Cebuano Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Cebuano Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

Sa sinugdan gibuhat sa Dios ang mga langit ug ang yuta.

2

Ug ang yuta awa-aw ug walay sulod; ug ang kangitngit diha sa ibabaw sa nawong sa kahiladman; ug ang Espiritu sa Dios naglihok sa ibabaw sa nawong sa mga tubig.

3

Ug miingon ang Dios: Mahimo ang kahayag: ug dina ang kahayag.

4

Ug nakita sa Dios ang kahayag nga kini maayo; ug gilain sa Dios ang kahayag gikan sa kangitngit.

5

Ug gihinganlan sa Dios ang kahayag nga Adlaw, ug ang kangitngit gihinganlan niya nga Gabii: ug dihay kahaponon ug dihay kabuntagon, usa ka adlaw.

6

Ug miingon ang Dios: Mahimo ang usa ka hawan sa taliwala sa mga tubig, ug pagabahinon niini ang mga tubig gikan sa mga tubig.

7

Ug gibuhat sa Dios ang hawan ug gilain ang mga tubig nga diha sa ilalum sa hawan gikan sa mga tubig nga diha sa ibabaw sa hawan; ug nahimo kini.

8

Ug gihinganlan sa Dios ang hawan nga Langit. Ug dihay kahaponon ug dihay kabuntagon, adlaw nga ikaduha.

9

Ug miingon ang Dios: Matingub ang mga tubig nga anaa sa ilalum sa mga langit ngadto sa usa ka dapit ug tumungha ang yuta nga mamala: ug nahimo kini.

10

Ug ang mamala nga dapit gihinganlan sa Dios nga Yuta; ug ang katilingban sa mga tubig iyang gihinganlan nga mga Dagat: ug nakita sa Dios nga kini maayo.

11

Ug miingon ang Dios: Magpaturok ang yuta ug balili, talamnon nga magahatag ug binhi; ug himunga nga mga kahoy nga magahatag ug bunga ingon sa ilang matang diin anaa kaniya ang iyang binhi sa ibabaw sa yuta: ug nahimo kini.

12

Ug ang yuta nagpaturok ug balili, talamnon nga nagahatag ug binhi, ingon sa ilang matang; ug mga kahoy nga nagahatag ug bunga, nga maoy binhi niini, ingon sa ilang matang, ug nakita sa Dios nga kini maayo.

13

Ug dihay kahaponon ug dihay kabuntagon, adlaw nga ikatolo.

14

Ug miingon ang Dios: Mahimo ang mga kahayag sa hawan sa langit aron sa pagbulag sa adlaw gikan sa gabii; ug himoa sila nga alang sa mga ilhanan, ug alang sa mga panahon, ug alang sa mga adlaw ug sa mga katuigan;

15

Ug himoa sila nga mga kahayag sa hawan sa langit aron sa paghatag ug kahayag sa ibabaw sa yuta: ug nahimo kini.

16

Ug gibuhat sa Dios ang duruha ka dagkung mga kahayag: ang labing dakung kahayag sa paghari sa adlaw ug ang labing diyutay nga kahayag sa paghari sa gabii; gibuhat usab niya ang mga bitoon.

17

Ug gibutang sila sa Dios sa hawan sa langit, aron magaiwag sa ibabaw sa yuta,

18

Ug aron sa paghari sa adlaw ug sa gabii, ug aron sa pagbulag sa kahayag gikan sa kangitngit: ug nakita sa Dios nga kini maayo.

19

Ug dihay kahaponon ug dihay kabuntagon, adlaw nga ikaupat.

20

Ug miingon ang Dios: Dumagsang sa mga tubig ang duot sa mga binuhat nga buhi, ug manglupad ang mga langgam sa ibabaw sa yuta diha sa hawan sa langit.

21

Ug gibuhat sa Dios ang dagkung mga mananap, ug ang tanang mga binuhat nga buhi nga nagalihok nga mitungha sa mga tubig, ingon sa ilang matang ug ang tagsatagsa ka langgam nga pak-an, ingon sa iyang matang: ug nakita sa Dios nga kini maayo.

22

Ug gipanalanginan sila sa Dios, nga nagaingon: Sumanay ug dumaghan kamo, ug pun-on ninyo ang mga tubig sa mga dagat, ug padaghanon ang mga langgam sa yuta.

23

Ug dihay kahaponon ug dihay kabuntagon, adlaw nga ikalima.

24

Ug miingon ang Dios: Magpatubo ang yuta ug mga binuhat nga buhi ingon sa ilang matang, mga kahayopan, ug mga butang nga nakagamang sa yuta, ug mga mananap sa yuta ingon sa ilang matang: ug nahimo kini.

25

Ug gibuhat sa Dios ang mga mananap sa yuta ingon sa ilang matang, ug ang kahayopan ingon sa ilang matang, ug ngatanan nga mananap nga nagakamang sa ibabaw sa yuta ingon sa ilang matang: ug nakita sa Dios nga kini maayo.

26

Ug miingon ang Dios: Buhaton nato ang tawo sumala sa atong dagway, ingon sa kasama nato; ug magabuot sila sa mga isda sa dagat, ug sa mga langgam sa kalangitan, ug sa mga kahayopan, ug sa tibook nga yuta, ug sa tanan nga nagakamang sa ibabaw sa yuta.

27

Ug gibuhat sa Dios ang tawo sa iyang kaugalingong dagway, sa dagway sa Dios gibuhat niya sila, lalake ug babaye iyang gibuhat sila.

28

Ug gipanalanginan sila sa Dios, ug miingon ang Dios kanila: Sumanay ug dumaghan kamo, ug pun-on ninyo ang yuta, ug magagahum kamo niini, ug magbaton kamo sa pagbulot-an sa ibabaw sa mga isda sa dagat, ug sa mga langgam sa kalangitan, ug ibabaw sa tanan nga binuhat nga buhi nga nagalihok sa ibabaw sa yuta.

29

Ug miingon ang Dios: Tan-awa, gihatagan ko kamo sa tanan nga balili nga nagahatag ug binhi, nga anaa sa ibabaw sa nawong sa tibook nga yuta, ug sa tanan nga kahoy nga may bunga sa kahoy nga nagahatag ug binhi, aron alang kaninyo kini mahimong kalan-on;

30

Ug sa tanan nga mananap sa yuta, ug sa tanang langgam sa kalangitan, ug sa tanang butang nga nagakamang sa ibabaw sa yuta, nga adunay kinabuhi, gihatag ko ang tanan nga balili nga lunhaw, aron ilang kan-on: ug nahimo kini.

31

Ug nakita sa Dios ang tanang butang nga iyang gibuhat, ug tan-awa, kini maayo kaayo. Ug dihay kahaponon ug dihay kabuntagon, adlaw nga ikaunom.

Genesis 2


Genesis Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

Ug nahuman ang mga langit ug ang yuta ug ang tibook nga panon kanila.

2

Ug sa adlaw nga ikapito natapus sa Dios ang buhat nga iyang gihimo; ug mipahulay siya sa adlaw nga ikapito gikan sa tanan niyang mga buhat nga iyang nahimo.

3

Ug gipanalanginan sa Dios ang adlaw nga ikapito, ug nagbalaan niini; tungod kay niini nagpahulay siya gikan sa tanan niyang buhat nga gibuhat ug nahimo sa Dios.

4

Kini mao ang mga sinugdan sa mga langit ug sa yuta, sa pagbuhat kanila, sa adlaw nga si Jehova nga Dios naghimo sa yuta ug sa langit.

5

Ug wala pay tanum sa kapatagan nga diha sa ibabaw sa yuta, ug wala pay tanum sa kapatagan nga misugod sa pagturok, kay si Jehova nga Dios wala pa magpaulan sa ibabaw sa yuta, ug wala pay tawo nga makauma sa yuta.

6

Apan dihay misaka nga gabon gikan sa yuta nga nagbubo sa tibook nga nawong sa yuta.

7

Ug giumol ni Jehova nga Dios ang tawo gikan sa abog sa yuta, ug gihuypan niya sa mga buho sa iyang ilong sa gininhawa sa kinabuhi, ug ang tawo nahimong kalag nga may kinabuhi.

8

Ug si Jehova nga Dios nagbuhat ng usa ka tanaman sa silangan sa Eden ug gibutang niya didto ang tawo nga iyang giumol.

9

Ug nagpaturok si Jehova nga Dios gikan sa yuta sa tanan nga kahoy nga makapahimuot sa igtatan-aw, ug maayo nga kalan-on: ug ang kahoy usab nga sa kinabuhi diha sa taliwala sa tanaman, ug ang kahoy sa pag-ila sa maayo ug sa dautan.

10

Ug migula gikan sa Eden ang usa ka suba sa pagtubig sa tanaman ug gikan didto nabahin kini ug nahimong upat ka mga sanga.

11

Ang ngalan sa usa Pison: Kini mao ang nagalikos sa tibook nga yuta sa Habila nga didto adunay bulawan.

12

Ug ang bulawan niadtong yutaa maayo: didto usab may bdelio ug onyx nga bato.

13

Ug ang ngalan sa ikaduha ka suba Gihon: kini mao ang nagalikos sa tibook nga yuta sa Etiopia.

14

Ug ang ngalan sa ikatolo ka suba Hidekel: kini mao ang nagapadulong ngadto sa atbang sa Asiria. Ug ang ikaupat ka suba mao ang Eufrates.

15

Ug gikuha ni jehova nga Dios ang tawo ug gibutang siya tanaman sa Eden, aron kini iyang atimanon ug bantayan.

16

Ug si Jehova nga Dios nagsugo sa tawo nga nagaingon: Makakaon ka sa tanan nga kahoy sa tanaman:

17

Apan sa kahoy nga sa pag-ila sa maayo ug sa dautan, dili ka magkaon niini; kay sa adlaw nga mokaon ka niini, mamatay ka gayud.

18

Ug miingon si Jehova nga Dios: Dili maayo nga ang tawo mag-inusara; pagabuhatan ko siya ug katabang nga angay kaniya.

19

Ug giumol ni Jehova nga Dios gikan sa yuta ang tanang mga mananap sa kapatagan, ug ang tanan nga langgam sa kalangitan, ug sila gidala niya kang Adam aron makita niya kong unsaon niya paghingalan kanila: ug ang tanan nga gihinganlan ni Adam sa mga mananap nga buhi, kana mao ang ngalan niini.

20

Ug gihatagan ni Adam ug mga ngalan ang tanan nga kahayopan ug ang mga langgam sa kalangitan ug ang tanan nga mga mananap sa kapatagan; apan alang kang Adam walay hingkaplagan nga katabang nga angay kaniya.

21

Ug gipahinanok ni Jehova nga Dios si Adam ug nahakatulog siya; unya mikuha siya ug usa sa iyang mga gusok ug gitakpan niya ang unod sa dapit niini.

22

Ug ang gusok nga gikuha ni Jehova nga Dios gikan sa tawo gibuhat niya nga usa ka babaye, ug iyang gidala siya ngadto sa lalake.

23

Ug miingon si Adam: Kini mao karon ang bukog sa akong mga bukog, ug unod sa akong unod; siya paganganlan nga Babaye, kay gikuha siya gikan sa Lalake.

24

Tungod niini, ang lalake magabiya sa iyang amahan ug sa iyang inahan, ug moipon siya sa iyang asawa, ug sila mahimong usa ka unod.

25

Ug silang duruha mga hubo, si Adam ug ang iyang asawa, ug sila wala mangaulaw.

Genesis 3


Genesis Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

Karon, ang bitin malalangon labi pa kay sa ngatanan nga mga mananap sa kapatagan nga gibuhat ni Jehova nga Dios. Ug nag-ingon siya sa babaye: Diay, nag-ingon ang Dios: Dili kamo makakaon sa tanan nga mga kahoy sa tanaman?

2

Ug ang babaye mitubag sa bitin: Makakaon kami sa bunga sa mga kahoy sa tanaman:

3

Apan sa bunga sa kahoy nga anaa sa taliwala sa tanaman, miingon ang Dios; Dili kamo magkaon niana, bisan maghikap niana, aron kamo dili mamatay.

4

Ug ang bitin miingon sa babaye: Dili gayud kamo mamatay.

5

Kay hingbaloan sa Dios, nga sa adlaw nga kamo mokaon niini mangabuka ang inyong mga mata, ug mahimo kamo nga sama sa Dios, nga manghibalo sa maayo ug sa dautan.

6

Ug sa nakita sa babaye nga ang kahoy maayo nga kan-on ug nga kini makalipay sa mga mata, ug nga ang kahoy takus tinguhaon aron makapahimong makinaadmanon sa tawo, mikuha siya sa bunga niini ug mikaon; ug gihatagan usab niya ang iyang bana, kauban niya, ug mikaon siya.

7

Ug nangabuka ang mga mata nilang duha, ug sila nanghibalo nga sila mga hubo; ug nanagtahi sila sa mga dahon sa higuera, ug nanagbuhat ug mga tapis alang sa ilang kaugalingon.

8

Ug hingdunggan nila ang tingog ni Jehova nga Dios nga nagalakaw sa tanaman sa kabugnaw sa adlaw, ug nanagtago ang tawo ug ang iyang asawa gikan sa atubangan ni Jehova nga Dios, sa taliwala sa mga kakahoyan sa tanaman.

9

Ug si Jehova nga Dios nagtawag sa tawo, ug nag-ingon kaniya: Hain ka?

10

Ug mitubag siya: Hingdunggan ko ang imong tingog sa tanaman, ug nahadlok ako, kay hubo ako, ug mingtago ako.

11

Ug miingon siya: Kinsa ba ang nag-ingon kanimo nga hubo ikaw? Mikaon ka ba sa kahoy nga gisugo ko kanimo nga dili mo pagakan-on?

12

Ug ang tawo miingon: Ang babaye nga gihatag mo kanako nga akong igauban, siya naghatag kanako sa kahoy, ug mikaon ako.

13

Ug si Jehova nga Dios nag-ingon sa babaye: Unsa kining imong gibuhat? Ug nag-ingon ang babaye: Ang bitin naglimbong kanako, ug mikaon ako.

14

Ug si Jehova nga Dios nag-ingon sa bitin: Tungod kay ikaw nagbuhat niini, tinunglo ikaw labi pa kay sa tanan nga mga kahayopan, ug labaw sa tanan nga mga mananap sa kapatagan; sa imong tiyan magakamang ka, ug magakaon ikaw sa abog sa tanan nga mga adlaw sa imong kinabuhi.

15

Ug ibutang ko ang panagkaaway sa taliwala mo ug sa babaye, ug sa taliwala sa imong kaliwat ug sa iyang kaliwat; siya magasamad sa imong ulo, ug ikaw magasamad sa iyang tikod.

16

Nag-ingon siya sa babaye: Pagadaghanon ko sa hilabihan gayud ang imong mga kasakit ug ang imong mga pagpanamkon; ug sa may kasakit ikaw magapanganak ug mga anak; ug ang imong tinguha mao ang pagpangandoy sa imong bana, ug siya magabuot kanimo.

17

Ug miingon siya kang Adam: Tungod kay gipatalinghugan mo ang tingog sa imong asawa, ug nagkaon ka sa kahoy nga gisugo ko kanimo sa pag-ingon: Dili ka magkaon niini: tinunglo ang yuta tungod kanimo; pinaagi sa kahago magakaon ka gikan niini sa tanang mga adlaw sa imong kinabuhi;

18

Kini magapaturok usab kanimo ug mga sampinit ug mga kadyapa; ug magakaon ka sa mga hilamon sa kapatagan.

19

Sa singot sa imong nawong magakaon ikaw sa tinapay, hangtud nga mopauli ka sa yuta; tungod kay gikan niini gikuha ikaw; kay abog ka, ug sa abog ikaw mopauli.

20

Ug gihinganlan sa tawo ang ngalan sa iyang asawa si Eva, tungod kay siya mao ang inahan sa ngatanan nga adunay kinabuhi.

21

Ug si Jehova nga Dios nagbuhat alang kang Adam ug sa iyang asawa mga sinina nga panit, ug iyang gibistihan sila.

22

Ug miingon si Jehova nga Dios, Ania karon, ang tawo nahimo nga ingon nga usa kanato, sa pagkahibalo sa maayo ug sa dautan; ug karon, tingali unya ituy-od niya ang iyang kamot ug mokuha usab sa kahoy sa kinabuhi, ug mokaon, ug mabuhi sa gihapon--

23

Tungod niini gihinginlan siya ni Jehova nga Dios gikan sa tanaman sa Eden, aron sa pag-uma sa yuta nga gikuhaan kaniya.

24

Busa gipapahawa niya ang tawo, ug gibutang niya sa may silangan sa tanaman sa Eden ang mga querubin, ug ang siga sa usa ka espada nga nagalisoliso, aron sa pagbantay sa dalan sa kahoy sa kinabuhi.

Genesis 4


Genesis Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

Ang tawo miila kang Eva nga iyang asawa; ug kini nanamkon ug nag-anak kang Cain, ug miingon: Nakabaton ako ug usa ka lalake tungod sa panabang ni Jehova.

2

Ug unya usab nag-anak siya kang Abel nga iyang igsoon. Ug si Abel magbalantay sa mga carnero; apan si Cain mag-uuma sa yuta.

3

Ug sa nagairog ang panahon, nahitabo nga si Cain nagdala gikan sa mga abut sa yuta usa ka halad kang Jehova.

4

Ug si Abel nagdala usab sa mga panganay sa iyang mga carnero ug sa mga matambok niini ug gitamod ni Jehova si Abel, ug ang iyang halad.

5

Apan kang Cain ug sa iyang hatad wala siyay pagtamod. Ug nangisog si Cain sa hilabihan gayud, ug nangil-ad ang iyang panagway.

6

Ug si Jehova miingon kang Cain: Nganong nasuko ikaw, ug nganong nagngil-ad ang imong panagway?

7

Kong maayo ang imong gibuhat, kini dili ba pagadayegon? Ug kong dili ka magbuhat ug maayo, ang sala nagahay-ad sa ganghaan; ug kanimo mamao ang iyang tinguha; apan ikaw magabuot niini.

8

Ug namulong si Cain kang Abel nga iyang igsoon. Ug nahitabo, nga sa didto sila sa kapatagan, si Cain mitindog batok kang Abel nga iyang igsoon, ug iyang gipatay siya.

9

Ug miingon si Jehova kang Cain, Hain si Abel nga imong igsoon? Ug mitubag siya, Ambut: magbalantay ba ako sa akong igsoon?

10

Ug miingon siya, Unsa ang gibuhat mo? Ang tingog sa dugo sa imong igsoon nagatu-aw kanako gikan sa yuta.

11

Ug karon tinunglo ikaw sa yuta, nga nagbuka sa iyang baba sa pagdawat sa dugo sa imong igsoon gikan sa imong kamot;

12

Sa diha nga magauma ikaw sa yuta, dili na kini magahatag kanimo sa iyang kusog; magalaaglaag ug magadumuloong ikaw sa yuta.

13

Ug miingon si Cain kang Jehova, Ang akong silot labi nang daku kay sa akong mamaantus.

14

Ania karon ginaabug mo ako niining adlawa gikan sa nawong sa yuta, ug ako magatago gikan sa imong atubangan; magalaaglaag ug magadumuloong ako sa yuta ug mahitabo nga bisan kinsa ang makakita kanako, mopatay kanako.

15

Ug si Jehova miingon kaniya: Sa tungod niana bisan kinsa nga magapatay kang Cain, ang panimalus ipahamtang kaniya sa pito ka pilo. Ug gibutangan ni Jehova ug patik si Cain aron siya dili pagapatyon ni bisan kinsa nga makakita kaniya.

16

Ug mipahawa si Cain sa atubangan ni Jehova, ug mipuyo sa yuta sa Nod sa silangan sa Eden.

17

Ug giila ni Cain ang iyang asawa, ug kini siya nanamkon ug nag-anak kang Enoch; ug nagtukod siya ug usa ka lungsod ug gihinganlan niya ang ngalan sa lungsod nga sunod sa ngalan sa iyang anak nga Enoch.

18

Ug kang Enoch natawo si Irad, ug si Irad nanganak kang Mehujael, ug si Mehujael nanganak kang Methusael, ug si Methusael nanganak kang Lamech.

19

Ug mikuha si Lamech alang kaniya duruha ka asawa; ang ngalan sa usa mao si Ada, ug ang ngalan sa usa si Zilla.

20

Ug si Ada nanganak kang Jabal, nga mao ang amahan sa mga nagapuyo sa mga balongbalong, ug may mga hayup.

21

Ug ang ngalan sa iyang igsoon mao si Jubal, siya mao ang amahan sa tanan nga mga nagatogtog sa alpa ug sa flauta.

22

Ug si Zilla usab nanganak kang Tubal-Cain nga magsasalsal sa tanang galamiton nga tumbaga ug puthaw; ug ang igsoon nga babaye ni Tubal-Cain mao si Naama.

23

Ug si Lamech miingon sa iyang mga asawa: Ada ug Zilla, patalinghugi ninyo ang akong tingog; kamo nga mga asawa ni Lamech, patalinghugi ninyo ang akong pakigpulong; kay gipatay ko ang usa ka tawo tungod sa pagsamad kanako ug usa ka batan-on tungod sa pagbun-og kanako:

24

Kong sa pito ka pilo pagapanimalusan si Cain, si Lamech sa pagkamatuod pagapanimalusan ug kapitoan ug pito ka pilo.

25

Ug giila pag-usab ni Adam ang iyang asawa, ug kini nanganak ug usa ka anak nga lalake, ug gitawag niya ang iyang ngalan si Seth; kay ang Dios, miingon siya, naga tudlo kanako ug usa ka kaliwat nga ilis ni Abel, nga gipatay ni Cain.

26

Ug kang Seth usab natawo ang usa ka anak nga lalake; ug gitawag niya ang iyang ngalan si Enos. Unya ang mga tawo nanagsugod sa pagtawag sa ngalan ni Jehova.

Genesis 5


Genesis Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

Kini mao ang basahon sa mga kaliwatan ni Adam. Sa adlaw nga gibuhat sa Dios ang tawo, sa kasama sa Dios siya gibuhat niya.

2

Lalake ug babaye iyang gibuhat sila; ug gipanalanginan sila, ug gitawag niya ang ngalan nila ug Adam sa adlaw sa pagbuhat kanila.

3

Ug nakadangat si Adam ug usa ka gatus ug katloan ka tuig ug nanganak ug usa ka anak nga lalake nga liwat kaniya, ingon sa iyang dagway, ug nagtawag sa iyang ngalan si Seth.

4

Ug ang mga adlaw ni Adam, sa human siya manganak kang Seth, walo ka gatus ka tuig; ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

5

Ug ang tanan nga mga adlaw sa kinabuhi ni Adam siyam ka gatus ug katloan ka tuig, ug namatay siya.

6

Ug nakadangat si Seth ug usa ka gatus ug lima ka tuig, ug nanganak kang Enos.

7

Ug si Seth sa human manganak kang Enos, nakadangat ug walo ka gatus ug pito ka tuig; ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

8

Ug ang tanan nga mga adlaw ni Seth siyam ka gatus ug napulo ug duha ka tuig, ug namatay siya.

9

Ug nakadangat si Enos ug kasiyaman ka tuig ug nanganak kang Cainan.

10

Ug si Enos sa human manganak kang Cainan, nakadangat ug walo ka gatus ug napulo ug lima ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

11

Ug ang tanan nga mga adlaw ni Enos, siyam ka gatus ug lima ka tuig, ug namatay siya.

12

Ug nakadangat si Cainan ug kapitoan ka tuig ug nanganak kang Mahalaleel.

13

Ug si Cainan sa human manganak kang Mahalaleel, nakadangat ug walo ka gatus ug kap-atan ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

14

Ug ang tanan nga mga adlaw ni Cainan siyam ka gatus ug napulo ka tuig, ug namatay siya.

15

Ug si Mahalaleel nakadangat ug kan-uman ug lima ka tuig, ug nanganak kang Jared.

16

Ug si Mahalaleel sa human manganak kang Jared, nakadangat ug walo ka gatus ug katloan ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

17

Ug ang tanan nga mga adlaw ni Mahalaleel, walo ka gatus kasiyaman ug lima ka tuig, ug namatay siya.

18

Ug si Jared nakadangat ug usa ka gatus ug kan-uman ug duha ka tuig, ug nanganak kang Henoch.

19

Ug si Jared, sa human manganak kang Henoch, nakadangat ug walo ka gatus ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

20

Ug ang tanan nga mga adlaw ni Jared siyam ka gatus kan-uman ug duha ka tuig, ug namatay siya.

21

Ug si Henoch nakadangat ug kan-uman ug lima ka tuig, ug nanganak kang Mathusalam.

22

Ug naglakaw si Henoch kuyog sa Dios sa human siya manganak kang Mathusalam, ug totolo ka gatus ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

23

Ug ang tanan nga mga adlaw ni Henoch midangat ug totolo ka gatus ug kan-uman ug lima ka tuig.

24

Ug si Henoch naglakaw uban sa Dios, ug nawala siya, kay gikuha siya sa Dios.

25

Ug nakadangat si Mathusalam ug usa ka gatus kawaloan ug pito ka tuig, ug nanganak kang Lamech.

26

Ug si Mathusalam, sa human manganak kang Lamech, nakadangat ug pito ka gatus kawaloan ug duha ka tuig; ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

27

Ug ang tanan nga mga adlaw ni Mathusalam siyam ka gatus kan-uman ug siyam ka tuig, ug namatay siya.

28

Ug nakadangat si Lamech ug usa ka gatus kawaloan ug duha ka tuig, ug nanganak ug usa ka anak nga lalake;

29

Ug gitawag niya ang iyang ngalan si Noe nga nagaingon: Kini siya magalipay kanato sa atong buhat, ug sa kabudlay sa atong mga kamot, nga moabut tungod sa yuta nga gitunglo ni Jehova.

30

Ug si Lamech sa human siya manganak kang Noe, nakadangat ug lima ka gatus kasiyaman ug lima ka tuig; ug nanganak ug mga anak nga lalake ug mga anak nga babaye.

31

Ug ang tanan nga mga adlaw ni Lamech pito ka gatus kapitoan ug pito ka tuig ug namatay siya.

32

Ug ang panuigon ni Noe lima ka gatus ka tuig, ug nanganak siya kang Sem, Cham, ug Japhet.

Genesis 6


Genesis Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

Ug nahitabo, sa misugod pagdaghan ang mga tawo sa ibabaw sa nawong sa yuta, ug may nangatawo kanila nga mga anak nga babaye,

2

Nga sa pagkakita sa mga anak nga lalake sa Dios nga ang mga anak nga babaye sa mga tawo nga sila mga maanyag, nangasawa sila sa tanan nilang napili.

3

Ug miingon si Jehova: Ang Akong Espiritu dili makiglalis sa gihapon sa tawo, kay siya unod; apan ang iyang mga adlaw magausa ka gatus ug kaluhaan ka tuig.

4

Niadtong mga adlawa dihay mga higante sa yuta; ug sa human usab niini sa nahaduol ang mga anak nga lalake sa Dios sa mga anak nga babaye sa mga tawo, ug nanagpanganak sila; kini sila mao ang mga maisug nga tawo sa karaang panahon, ang mga tawo nga bantugan.

5

Ug nakita ni Jehova ang pagkadautan sa tawo sa yuta daku, ug nga ang tanang pagpalandong sa mga hunahuna sa iyang kasingkasing lonlon mga kadautan lamang gihapon.

6

Ug kini nakapabasul kang Jehova nga gibuhat niya ang tawo sa yuta, ug nakapasubo kini kaniya sa iyang kasingkasing.

7

Ug miingon si Jehova: Pagalaglagon ko gikan sa nawong sa yuta ang tawo nga akong gibuhat; sukad sa tawo hangtud sa mga mananap ug hangtud sa mga butang nanagkamang sa yuta, ug sa mga langgam sa kalangitan; kay kini nakapabasul kanako nga gibuhat ko sila.

8

Apan si Noe nakakaplag ug kahamuot sa mga mata ni Jehova.

9

Kini mao ang mga kaliwatan ni Noe: si Noe maoy usa ka tawo nga matarung ug hingpit sa iyang mga kaliwatan. Si Noe nagalakaw uban sa Dios.

10

Ug si Noe nanganak ug totolo ka mga anak nga lalake: Si Sem, si Cham ug si Japhet.

11

Ug ang yuta dunot sa atubangan sa Dios, ug ang yuta napuno sa mga paglugos.

12

Ug nakita sa Dios ang yuta, ug ania karon, kini nadunot; kay ang tanang unod nagdunot sa ilang dalan sa ibabaw sa yuta.

13

Ug miingon ang Dios kang Noe: Ang katapusan sa tanan nga unod ania na sa atubangan nako, kay ang yuta napuno sa mga paglugos tungod kanila; ug ania karon pagalaglagon ko sila uban sa yuta.

14

Magbuhat ka ug usa ka arca sa kahoy nga Gopher; magbuhat ka ug mga lawak sa sulod sa arca, ug pagabuliton mo ug salong ang sulod ug gawas.

15

Ug buhaton mo kini sa ingon niini nga paagi: ang katas-on sa arca totolo ka gatus ka maniko; ang iyang kalapdon kalim-an ka maniko; ug ang iyang kahabugon, katloan ka maniko.

16

Magbuhat ka ug usa ka gawang sa arca, ug humanon mo kini sa usa ka maniko ang kahabugon ngadto sa ibabaw; ug ibutang mo sa luyo ang pultahan sa arca, ug buhatan mo ug totolo ka hunta-hunta, nga may salog sa ilalum sa ikaduha ug ikatolong hunta.

17

Ug ako, ania karon, ako magdala ug lunop sa mga tubig sa ibabaw sa yuta aron sa paglaglag sa tanan nga unod nga adunay gininhawa sa kinabuhi gikan sa ilalum sa langit; ang tanan nga anaa sa yuta mangamatay.

18

Apan pagabuhaton ko ang akong saad uban kanimo, ug magasulod ka sa arca, ikaw ug ang imong mga anak nga lalake, ug ang imong asawa ug ang mga asawa sa imong mga anak uban kanimo.

19

Ug ang tanang butang nga may kinabuhi sa tanan nga unod, duruha sa tagsa ka dagway isulod mo sa arca, aron mangabuhi sila uban kanimo; kinahanglan sila nga mga lake ug mga baye.

20

Sa mga langgam ingon sa ilang matang, ug sa mga vaca ingon sa ilang matang, sa tanang mga mananap nga nagakamang sa yuta ingon sa ilang matang. Duruha sa tagsa ka dagway magasulod uban kanimo aron mabuhi sila.

21

Ug magdala ikaw uban kanimo sa tanan nga kalan-on nga ginakaon, ug tigumon mo kini diha kanimo. Ug kini mahimo nga kalan-on alang kanimo ug alang kanila.

22

Ug kini gibuhat ni Noe. Gibuhat niya sumala sa tanan nga gisugo sa Dios kaniya.

Genesis 7


Genesis Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

Ug si Jehova miingon kang Noe: Sumulod ka ug ang tibook mong panimalay sa arca; kay ikaw nakita ko nga matarung sa akong atubangan niining kaliwatana.

2

Sa tanan nga mananap nga mahinlo kumuha ka ug tinagpito, ang lake ug ang iyang baye; ug sa mga mananap nga mahugaw, tinagurha; lake ug ang iyang baye.

3

Ingon man usab sa mga langgam sa kalangitan sa tinagpito, lake ug baye; aron sa pagbuhi ug kaliwat sa ibabaw sa nawong sa tibook nga yuta.

4

Kay moagi pa ang pito ka adlaw ug pagapaulanon ko sa ibabaw sa yuta ug kap-atan ka adlaw ug kap-atan ka gabii; ug pagalaglagon ko gikan sa nawong sa yuta ang tanan nga gibuhat ko nga may kinabuhi.

5

Ug gibuhat ni Noe sumala sa tanan nga gisugo ni Jehova kaniya.

6

Ug si Noe may unom na ka gatus ka tuig ang panuigon sa paglunop sa mga tubig sa ibabaw sa yuta.

7

Ug si Noe ug ang iyang mga anak nga lalake ug ang iyang asawa, ug ang mga asawa sa iyang mga anak uban kaniya mingsulod sa arca, tungod sa mga tubig sa lunop.

8

Sa mga mananap nga mahinlo, ug sa mga mananap nga dili mahinlo, ug sa mga langgam, ug sa tanan nga nagakamang sa yuta,

9

Sa tinagurha nanulod ngadto kang Noe sa arca; lake ug baye, ingon sa gisugo sa Dios kang Noe.

10

Ug nahitabo nga sa tapus ang pito ka adlaw ang mga tubig sa lunop mingsalanap sa ibabaw sa yuta.

11

Sa ikaunom ka gatus ka tuig sa kinabuhi ni Noe, sa ikaduha nga bulan, sa ikapulo ug pito ka adlaw sa bulan, niadto gayud nga adlawa nangabuswang ang tanan nga mga tinubdan sa dagku nga kahiladman ug ang mga tamboanan sa mga langit nangaabli.

12

Ug dihay ulan sa ibabaw sa yuta sa kap-atan ka adlaw ug kap-atan ka gabii.

13

Niadtong adlawa gayud misulod si Noe, si Sem, si Cham, ug si Japhet, mga anak nga lalake ni Noe, ug ang asawa ni Noe, ug ang totolo ka mga asawa sa iyang mga anak, uban kanila sa arca.

14

Sila, ug ang tanan nga mga mananap ingon sa ilang matang, ngatanan nga mga kahayupan ingon sa ilang matang, ug ang tanan nga mga mananap nga nagakamang sa ibabaw sa yuta ingon sa ilang matang, ug ang tanan nga mga langgam ingon sa ilang matang, ug tanan nga mga nagkalainlaing langgam.

15

Ug mingsulod sila ngadto kang Noe sa arca sa tinagurha ang tanan nga unod nga may gininhawa sa kinabuhi.

16

Ug ang mga nanagpanulod, nanulod nga mga lake ug mga baye sa tanan nga unod, ingon sa gisugo sa Dios kaniya; ug gilukban siya ni Jehova.

17

Ug miabut ang lunop ug kap-atan ka adlaw sa ibabaw sa yuta; ug mitubo ang mga tubig ug nagapalutaw sa arca, ug kini milutaw sa ibabaw sa yuta.

18

Ug milunop ang mga tubig ug mitubo pagdaku gayud sa ibabaw sa yuta; ug nagtulin ang arca sa ibabaw sa nawong sa mga tubig.

19

Ug milunop ang mga tubig sa hilabihan gayud sa ibabaw sa yuta, ug gisalanapan ang tanang mga bukid nga hatag-as nga diha sa ilalum sa tibook nga langit.

20

Napulo ug lima ka maniko ang paglabaw sa mga tubig, ug gilunopan ang mga bukid.

21

Ug nangamatay ang tanan nga unod nga nagalihok sa ibabaw sa yuta, maingon sa mga langgam, ingon usab ang mga kahayupan, ug ang mga mananap nga nagakamang sa ibabaw sa yuta, ug ang tanang mga tawo;

22

Ang tanan nga may gininhawa sa espiritu sa kinabuhi sa ilang mga ilong, ang tanan nga didto sa yuta nga mamala, nangamatay.

23

Ug gilaglag ang tanang butang nga may kinabuhi sa ibabaw sa nawong sa yuta, sukad sa tawo hangtud sa kahayupan ug mga butang nga nagakamang sa yuta ug ang mga langgam sa mga langit; nangalaglag sila gikan sa yuta, ug ang nahibilin mao lamang si Noe ug sila nga didto uban kaniya sa arca.

24

Ug milunop ang mga tubig sa ibabaw sa yuta sa usa ka gatus ug kalim-an ka adlaw.

Genesis 8


Genesis Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

Ug nahinumdum ang Dios kang Noe ug sa tanan nga mga mananap ug sa tanang kahayupan nga didto uban kaniya sa arca. Ug gipaagi sa Dios ang usa ka hangin sa ibabaw sa yuta, ug minghubas ang mga tubig;

2

Ug ang mga tinubdan usab sa kahiladman, ug ang mga tamboanan sa langit natakpan, ug ang ulan sa langit napugngan:

3

Ug ang mga tubig sa yuta nagakadiyutay sa walay hunong; ug minghubas ang mga tubig sa miagi na ang usa ka gatus ug kalim-an ka adlaw.

4

Ug nahitungtung ang arca sa bulan nga ikapito, sa ikapulo ug pito ka adlaw sa bulan, sa ibabaw sa kabukiran sa Ararat.

5

Ug ang mga tubig nagpadayon sa paghubas hangtud sa ikapulo nga bulan: Sa ikapulo nga bulan, sa nahauna nga adlaw sa bulan, nakita na ang mga tumoy sa mga bukid.

6

Ug nahitabo nga sa katapusan sa kap-atan ka adlaw giablihan ni Noe ang tamboanan nga iyang gihimo sa arca.

7

Ug gisugo niya ang uwak nga migikan ug naglibotlibot hangtud ang mga tubig minghubas sa ibabaw sa yuta.

8

Gisugo niya ang salampati gikan kaniya, aron magtan-aw kong ang tubig mihubas na ba sa ibabaw sa nawong sa yuta.

9

Apan ang salampati walay hingkaplagan nga arang katugdonan sa mga lapalapa sa iyang tiil, ug siya mibalik kaniya ngadto sa arca, kay ang mga tubig diha pa sa ibabaw sa nawong sa tibook nga yuta, ug siya mituy-od sa iyang kamot, ug midakup niini, ug gisulod niya kini sa arca;

10

Ug mihulat pa siya ug pito ka adlaw, ug unya gipagula niya pag-usab ang salampati sa arca.

11

Ug ang salampati mibalik kaniya sa kahaponon, ug ania karon, usa ka dahon nga lunhaw sa olivo diha sa iyang sungo nakutlo. Niini nga pagkaagi nasabut ni Noe nga ang mga tubig mihubas na sa ibabaw sa yuta.

12

Ug mihulat pa gayud siya ug pito ka adlaw, ug unya gisugo niya ang salampati, nga wala na mobalik kaniya.

13

Ug nahitabo nga sa ikaunom ka gatus ug nahauna nga tuig, sa nabaunang bulan, sa nahaunang adlaw sa bulan, ang mga tubig minghubas sa ibabaw sa yuta ug gikuha ni Noe ang atop sa arca, ug siya mitan-aw ug ania karon, ang nawong sa yuta namala na.

14

Ug sa ikaduha nga bulan sa ikakaluhaan ug pito ka adlaw sa bulan namala na ang yuta.

15

Ug nagsulti ang Dios kang Noe nga nagaingon:

16

Kumawas ka sa arca, ikaw, ug ang imong asawa, ug ang imong mga anak nga lalake, ug ang mga asawa sa imong mga anak nga kuyog kanimo.

17

Ug ipagula mo uban kanimo ang tanan nga mga mananap nga anaa uban kanimo, ang tanan nga unod, ang mga langgam, ug ang kahayupan ug ang tanan nga nanagkamang sa ibabaw sa yuta; aron sila managsanay sa yuta, ug managpamunga ug managdaghan sila sa ibabaw sa yuta.

18

Ug mikawas si Noe, ug ang iyang mga anak nga lalake, ug ang iyang asawa, ug ang mga asawa sa iyang mga anak uban kaniya.

19

Ang tanan nga mga mananap ug ang tanan nga mga nagakamang, ug ang tanan nga mga langgam, bisan unsa nga nagalihok sa ibabaw sa yuta, ingon sa ilang matang, nangawas sa arca.

20

Ug mitukod si Noe ug usa ka halaran alang kang Jehova, ug mikuha siya sa tanan nga mananap nga malinis, ug sa tanan nga langgam nga malinis, ug mihatag siya ug mga haladnga-sinunog sa halaran.

21

Ug si jehova nakapanimaho sa matam-is nga kahumot. Ug miingon si Jehova sa iyang kasingkasing: Dili ko na pagtunglohon pag-usab ang yuta tungod sa tawo; kay ang tuyo sa kasingkasing sa tawo dautan sukad sa iyang pagkabata; ug dili ko na paglagon pag-usab ang tanan nga butang nga buhi ingon sa gibuhat ko.

22

Samtang ania pa ang yuta ang pagtanum ug ang pag-ani, ug ang kabugnaw ug ang kainit, ang ting-adlaw ug ang tingtugnaw, ug ang kaadlawon ug ang kagabhion dili magaundang.

Genesis 9


Genesis Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

Ug gipanalanginan sa Dios si Noe ug ang iyang mga anak, ug miingon kanila: Magmabungaon kamo, ug managdaghan kamo, ug lukpon ninyo ang yuta.

2

Ug ang pagkahadlok tungod kaninyo ug ang pagkakulba tungod kaninyo moabut sa ibabaw sa tanan nga mananap sa yuta, ug sa tanan nga langgam sa kalangitan; sa tanan nga nagakamang sa yuta, ug sa tanan nga mga isda sa dagat, sa inyong kamot ginatugyan sila.

3

Ang tanang butang nga nagalihok ug buhi mahimong kalan-on alang kaninyo; ingon sa mga utanon ug mga balili gihatag ko kaninyo ang tanan.

4

Apan ang unod uban ang kinabuhi niini, nga mao ang dugo, dili ninyo pagkan-on.

5

Kay sa pagkamatuod gayud, ang dugo sa inyong mga kinabuhi pagapanilngon ko; sa kamot sa tanan nga mga mananap pagapanilngon ko kini; ug sa kamot sa tawo bisan pa sa kamot sa igsoon sa tagsa ka tawo, pagapanilngon ang kinabuhi sa tawo.

6

Bisan kinsa nga magaula ug dugo sa tawo, tungod sa tawo ang iyang dugo pagaulaon; kay sa dagway sa Dios gibuhat ang tawo.

7

Ug kamo, managpamunga ug managdaghan kamo; pangliwat kamo sa dagaya gayud sa yuta ug dumaghan kamo diha niana.

8

Ug misulti ang Dios kang Noe ug sa iyang mga anak nga uban kaniya nga nagaingon:

9

Ug ako, tan-awa, ako magatukod sa akong saad uban kaninyo, ug sa inyong kaliwatan sa ulahi kaninyo:

10

Ug sa tanan nga binuhat nga buhi nga anaa uban kaninyo, sa mga langgam, sa mga mananap ug sa tanan nga hayupan sa yuta nga anaa uban kaninyo; sukad sa tanan nga mga mingkawas sa arca lakip ang tanan nga mananap sa yuta.

11

Ug pagatukoron ko ang akong saad uban kaninyo, ug dili na mapoo pag-usab ang tanan nga unod pinaagi sa mga tubig sa lunop; wala na gayud ing lunop nga magalaglag sa yuta.

12

Ug miingon ang Dios: Kini mao ang timaan sa saad nga akong gitukod sa taliwala nako ug ninyo, ug sa tanan nga binuhat nga buhi nga anaa uban kaninyo, alang sa mga kaliwatan nga dayon:

13

Ang akong balangaw igabutang ko diha sa panganod, ug mahimo kini nga usa ka timaan sa saad sa taliwala nako ug sa yuta.

14

Ug mahitabo nga sa diha nga pagapaanhion ko ang dag-um sa ibabaw sa yuta, nga ang balangaw makita sa panganod,

15

Ug pagahinumduman ko ang akong saad, nga ania sa taliwala kanako ug kaninyo, ug sa tanan nga binuhat nga buhi sa tibook nga unod; ug ang mga tubig dili na mahimo nga lunop aron pagalaglagon ang tanan nga unod.

16

Ug ang balangaw anha sa panganod; ug pagatan-awon ko kini aron mahinumduman ko ang saad nga dayon sa taliwala sa Dios ug sa tanan nga binuhat nga buhi sa tanang unod nga anaa sa ibabaw sa yuta.

17

Busa miingon ang Dios kang Noe: Kini mao ang timaan sa saad nga akong gitukod sa taliwala nako ug sa tanan nga unod nga anaa sa ibabaw sa yuta.

18

Ug ang mga anak nga lalake ni Noe nga nangawas sa arca mao sila si Sem, si Ham, ug si Japhet; ug si Ham mao ang amahan ni Canaan.

19

Kining totolo mao ang mga anak nga lalake ni Noe; ug gikan kanila napuno ang tibook nga yuta.

20

Ug misugod si Noe sa pag-uma sa yuta, ug mitanum siya ug usa ka parrasan:

21

Ug miinum siya sa vino ug nahubog siya, ug nahuboan siya sa sulod sa iyang balongbalong.

22

Ug si Ham nga amahan ni Canaan, nakakita sa pagkahubo sa iyang amahan, ug siya misulti sa iyang duruha ka mga igsoon nga didto sa gawas.

23

Unya si Sem ug si Japhet mikuha ug usa ka bisti, ug kini gibutang nila sa ibabaw sa ilang duha ka mga abaga, ug naglakaw nga nagatalikod, ug gitabon ang pagkahubo sa ilang amahan; ug tinalikod ang ilang mga nawong, ug wala sila makakita sa pagkahubo sa ilang amahan.

24

Ug nahigmata si Noe gikan sa iyang vino ug nahibalo siya sa gibuhat kaniya sa iyang anak nga lalake nga kamanghuran.

25

Ug miingon siya: Pagtunglohon si Canaan; ulipon sa mga ulipon siya sa iyang mga igsoon.

26

Ug miingon pa siya: Dalayegon si Jehova, ang Dios ni Sem, ug si Canaan mahimong sulogoon niya.

27

Pagapauswagon sa Dios si Japhet ug magapuyo siya sa mga balongbalong ni Sem, ug si Canaan mahimong iyang ulipon.

28

Ug nakadangat si Noe sa human na ang lunop totolo ka gatus ug kalim-an ka tuig.

29

Ug ang tanan nga mga adlaw ni Noe siyam ka gatus ug kalim-an ka tuig ug namatay siya.

Genesis 10


Genesis Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

Kini mao ang mga kaliwatan sa mga anak nga lalake ni Noe, si Sem, si Ham, ug si Japhet; ug kanila nangatawo ang mga anak nga lalake sa human na ang lunop.

2

Ang mga anak nga lalake ni Japhet; si Gomer, si Magog, ug si Madal, ug si Javan, ug si Tubal, ug si Mashech, ug si Tiras.

3

Ug ang mga anak nga lalake ni Gomer: si Ashkenaz, ug si Riphat, ug si Togorma.

4

Ug ang mga anak nga lalake ni Javan: si Elisa, ug si Tarsis, si Kittim, ug si Dodanim.

5

Tungod niini kanila gibahinbahin ang kapupud-an sa mga nasud sa ilang mga yuta, ang tagsatagsa sumala sa ilang sinultihan, sumala sa ilang mga panimalay sa ilang mga nasud.

6

Ang mga anak nga lalake ni Ham si Cush, ug si Mizraim, ug si Phut, ug si Canaan.

7

Ug ang mga anak nga lalake ni Cush: si Seba, si Havila, ug si Sabta, ug si Raama, ug si Sabtecha. Ug ang mga anak nga lalake ni Raama: si Seba, ug si Dedan.

8

Ug si Cush nanganak kang Nimrod: kini misugod sa pagkahimo nga gamhanan sa yuta.

9

Siya mao ang tigpangayam nga kusgan sa atubangan ni Jehova; nga tungod niana kini ginaingon: Sama kang Nimrod nga tigpangayam nga kusgan sa atub angan ni Jehova.

10

Ug ang sinugdan sa iyang gingharian ang Babel, ug ang Erech, ug ang Accad, ug ang Calneh sa yuta sa Shinar.

11

Gikan niadtong yutaa miadto siya sa Asiria, ug nagtukod sa Ninive ug sa Rehoboth, ug sa Calah,

12

Ug sa Ressen sa taliwala sa Ninive ug sa Calah, (nga mao ang lungsod nga daku).

13

Ug si Mizraim nanganak kang Ludim, ug Anamim, ug Lehabim, ug Nephtuhim,

14

Ug kang Pathrusim, ug Casluim, (nga mao ang kagikanan sa mga Filistihanon), ug kang Caphtorim.

15

Ug si Canaan nag-anak kang Sidon nga iyang panganay, ug kang Heth,

16

Ug sa Jebusehanon, ug sa Amorrehanon, ug sa Gergesehanon,

17

Ug sa Hevehanon, ug sa Aracehanon, ug sa Sinehanon,

18

Ug sa Aradihanon, ug sa Samarehanon, ug sa Amatehanon: ug unya nanagpatlaag ang mga kabanayan sa mga Canaanhon.

19

Ug ang utlanan sa mga Canaanhon nagsugod sa Sidon, sa magapaingon ikaw sa Gerar, ngadto sa Gaza, sa magapingon ikaw ngadto sa Sodoma ug sa Gomorra, ug sa Adma, ug sa Zeboim, ngadto sa Lasa.

20

Kini sila mao ang mga anak nga lalake ni Ham, sumala sa ilang mga kabanayan, sumala sa ilang mga sinultihan, sa ilang mga yuta, sa ilang mga nasud.

21

Ug kang Sem, ang amahan sa tanang mga anak ni Heber, ang magulang anak nga lalake ni Japhet, kaniya usab may mga anak nga nangatawo.

22

Ug ang mga anak nga lalake ni Sem: si Elam ug si Assur, ug si Arphaxad, ug si Lud, ug si Aram.

23

Ug ang mga anak nga lalake ni Aram: si Uz, si Hul, ug si Gether, ug si Mas.

24

Ug si Arphaxad nanganak kang Sala, ug si Sala nanganak kang Heber.

25

Ug kang Heber nangatawo ang duruha ka mga anak nga lalake: ang ngalan sa usa mao si Peleg, kay sa iyang mga adlaw nabahinbahin ang yuta; ug ang ngalan sa iyang igsoon mao si Joctan.

26

Ug si Joctan nanganak kang Almodad, ug kang Sheleph, ug kang Hazarmaveth, ug kang Jera,

27

Ug kang Hadoram, ug kang Uzal, ug kang Dicla,

28

Ug kang Obal, ug kang Abimael, ug kang Seba,

29

Ug kang Ophir, ug kang Habila, ug kang Jobad: kining tanan mao ang mga anak nga lalake ni Joctan.

30

Ug ang ilang pinuy-anan kutub sa Mesa hangtud ngadto sa molakaw ikaw paingon sa Separ, ang bukid sa sidlakan.

31

Kini mao ang mga anak nga lalake ni Sem sumala sa ilang kabanayan, sumala sa ilang mga sinultihan, diha sa ilang mga yuta, sa ilang mga nasud.

32

Kini sila mao ang mga kabanayan sa mga anak nga lalake ni Noe sumala sa ilang mga kaliwatan, sa ilang mga nasud; ug niini kanila gibahinbahin ang mga nasud sa yuta sa human ang lunop.

Genesis 11


Genesis Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

Ug ang tibook nga yuta may usa lamang ka sinultihan, ug usa usab ka pinulongan.

2

Ug nahitabo sa mipanaw sila sa sidlakan, hingkaplagan nila ang usa ka patag sa yuta sa Shinar ug didto mingpuyo sila.

3

Ug sila nasig-ingon ang usa ug usa: Umari kamo. Magbuhat kita ug tisa ug pagbahon ta ug maayo. Ug sila may tisa nga gigamit nga alili sa bato, ug may salong nga alili sa apog.

4

Ug ming-ingon sila: Umari kamo. Magbuhat kita alang kanato ug usa ka lungsod ug usa ka torre nga ang iyang ibubungan moabut sa langit, ug kita magbuhat alang kanato ug usa ka ngalan, kay tingali unya kita pagpatlaagon sa halayo sa tibook nga nawong sa yuta.

5

Ug nanaug si Jehova sa pagtan-aw sa lungsod, ug sa torre nga gitukod sa mga anak sa mga tawo.

6

Ug miingon si Jehova: Ania karon, sila usa lamang ka lungsod ug may usa lamang ka pinulongan silang tanan, ug kini mao ang ginasugdan nila sa pagbuhat; ug karon walay bisan unsa nga magapugong kanila sa ilang ginahunahuna nga buhaton.

7

Umari kamo, manganaug kita, ug lahugayon nato ang ilang mga sinultihan, aron sila dili na makasabut sa sinultihan sa usa ug usa.

8

Busa, gipapatlaag sila ni Jehova sa halayo ngadto sa ibabaw sa nawong sa tibook nga yuta; ug gibiyaan nila ang pagtukod sa lungsod.

9

Tungod niini ang ngalan niadto gitawag Babel; kay didto gilahugay ni Jehova ang sinultihan sa tibook nga yuta. Ug gikan didto gipapatlaag sila sa nawong sa tibook nga yuta.

10

Kini mao ang mga kaliwatan ni Sem, may panuigon nga usa ka gatus ka tuig, ug nanganak kang Arphaxad, duruha ka tuig sa human ang lunop.

11

Ug si Sem, sa human manganak kang Arphaxad, nakadangat ug lima ka gatus ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

12

Ug si Arphaxad nakadangat ug katloan ug lima ka tuig, ug nanganak nga siya kang Sala.

13

Ug si Arphaxad, sa human manganak kang Sala, nakadangat ug upat ka gatus ug totolo ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

14

Ug nakadangat si Sala ug katloan ka tuig, ug nanganak siya kang Heber.

15

Ug si Sala, sa human manganak kang Heber, nakadangat ug upat ka gatus ug totolo ka tuig ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

16

Ug nakadangat si Heber ug katloan ug upat ka tuig, ug nanganak siya kang Peleg.

17

Ug si Heber, sa human manganak kang Peleg, nakadangat ug upat ka gatus ug katloan ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

18

Ug nakadangat si Peleg ug katloan ka tuig, ug nanganak siya kang Reu.

19

Ug si Peleg, sa human manganak kang Reu, nakadangat ug duha ka gatus ug siyam ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

20

Ug nakadangat si Reu ug katloan ug duha ka tuig, ug nanganak siya kang Serug.

21

Ug si Reu, sa human manganak kang Serug, nakadangat ug duha ka gatus ug pito ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

22

Ug nakadangat si Serug ug katloan ka tuig, ug nanganak kang Nachor.

23

Ug si Serug, sa human manganak kang Nachor, nakadangat ug duha ka gatus ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

24

Ug nakadangat si Nachor ug kaluhaan ug siyam ka tuig, ug nanganak siya kang Tare.

25

Ug si Nachor, sa human manganak kang Tare, nakadangat ug usa ka gatus ug napulo ug siyam ka tuig, ug nanganak siya ug mga anak nga lalake ug mga anak nga babaye.

26

Ug nakadangat si Tare ug kapitoan ka tuig, ug nanganak siya kang Abram, ug kang Nachor, ug kang Haran.

27

Kini sili mao ang mga kaliwatan ni Tare: si Tare nanganak kang Abram, ug kang Nachor, ug kang Haran; ug si Haran nanganak kang Lot.

28

Ug namatay si Haran, sa wala pa mamatay ang iyang amahan nga si Tare sa yuta nga iyang natawohan; sa Ur sa mga Caldehanon.

29

Ug nangasawa si Abram ug si Nachor: ang ngalan sa asawa ni Abram mao si Sarai, ug ang ngalan sa asawa ni Nachor, si Milca, anak nga babaye ni Haran, ang amahan ni Milca ug amahan ni Isca.

30

Apan si Sarai apuli, walay anak siya.

31

Ug gikuha ni Tare si Abram nga iyang anak, ug si Lot nga anak ni Haran, anak nga lalake sa iyang anak nga lalake, ug si Sarai nga iyang umagad, nga asawa ni Abram nga iyang anak nga lalake: ug milakaw sila uban kanila gikan sa Ur sa mga Caldehanon, aron sa pag-adto sa yuta sa Canaan; ug mingdangat sila hangtud sa Haran, ug mipuyo sila didto.

32

Ug ang mga adlaw ni Tare duha ka gatus ug lima ka tuig, ug namatay si Tare sa Haran.

Genesis 12


Genesis Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

Ug si Jehova miingon kang Abram: Pahawa ka gikan sa imong yuta, ug gikan sa imong kaubanan, ug sa balay sa imong amahan, ngadto sa yuta nga akong igapakita kanimo.

2

Ug akong pagabuhaton kanimo ang usa ka daku nga nasud, ug ikaw pagapanalanginan ko ug pagapadakuon ko ang imong ngalan, ug mahimo ikaw nga usa ka panalangin.

3

Ug pagapanalanginan ko ang mga magapanalangin kanimo, ug ang mga magapanghimaraut kanimo, pagapanghimarauton ko; ug diha kanimo pagapanalanginan ang tanang mga kabanayan sa yuta.

4

Mao nga milakaw si Abram, ingon sa gisulti kaniya ni Jehova; ug milakaw uban kaniya si Lot. Ug si Abram may panuigon nga kapitoan ug lima ka tuig sa pagpahawa niya sa Haran.

5

Ug gidala ni Abram si Sarai nga iyang asawa, ug si Lot nga anak sa iyang igsoon nga lalake ug ang tanang kahimtangan nila nga ilang nahipos, ug ang mga kalag nga ilang natigum sa Haran, ug nanglakaw sila pag-adto sa yuta sa Canaan, ug mingdangat sila sa yuta sa Canaan.

6

Ug si Abram milatas niadtong yutaa hangtud sa dapit sa Sichem, hangtud sa usa ka kahoy sa Moreh. Ug ang Canaanhon diha pa usab sa yuta.

7

Ug mipakita si Jehova kang Abram ug miingon kaniya: Sa imong kaliwatan igahatag ko kining yutaa. Ug nagpatindog siya didto ug usa ka halaran alang kang Jehova, nga napakita kaniya.

8

Ug mibalhin siya gikan didto ngadto sa usa ka bukid sa silangan sa Bethel, ug gibangon niya ang iyang balongbalong, nga diha ang Bethel sa kasadpan ug ang Hai sa silangan. Ug nagtukod siya didto ug usa ka halaran alang kang Jehova ug nangaliya sa ngalan ni Jehova.

9

Ug si Abram mipanaw padulong kanunay ngadto sa habagatan.

10

Ug dihay gutom sa yuta, ug milugsong si Abram ngadto sa Egipto sa paglangyaw didto; kay daku ang gutom sa yuta.

11

Ug nahitabo nga sa diha nga haduol na siya mosulod sa Egipto, miingon siya kang Sarai nga iyang asawa: Tan-awa, ginaila ko karon nga ikaw babaye nga maanyag nga pagatan-awon:

12

Busa mahitabo nga kong makakita kanimo ang mga Egiptohanon, sila magaingon: Kini mao ang iyang asawa; ug ako pagapatyon nila ug ikaw luwason nila nga buhi.

13

Busa karon, umingon ka nga ikaw igsoon ko nga babaye, aron nga ako adunay kaayohan tungod kanimo, ug mabuhi ang akong kalag tungod kanimo.

14

Ug nahitabo nga, sa pagsulod ni Abram sa Egipto, nakita sa mga Egiptohanon nga ang babaye maanyag kaayo.

15

Ug nakita usab siya sa mga principe ni Faraon, ug gipanagdayeg siya nila kang Faraon; ug gidala ang babaye ngadto sa balay ni Faraon:

16

Ug siya nagbuhat ug maayo kang Abram tungod kaniya; ug siya may mga carnero, ug mga vaca, ug mga asno, ug mga ulipon nga lalake ug mga binatonan nga babaye, ug mga asno nga baye, ug mga camello.

17

Apan gihampak ni Jehova si Faraon ug ang iyang panimalay pinaagi sa dagkung mga hampak, tungod kang Sarai nga asawa ni Abram.

18

Unya gitawag ni Faraon si Abram, ug siya miingon kaniya: Unsa ba kini nga imong gibuhat kanako? Ngano man nga wala ka magtug-an kanako nga siya imong asawa?

19

Ngano man nga miingon ka, nga siya imong igsoon nga babaye, sa pagkaagi nga siya gikuha ko aron maasawa ko? Busa karon, tan-awa, ang imong asawa, dawata, ug lumakaw ka.

20

Unya nagsugo si Faraon sa iyang mga tawo mahatungod kaniya, ug ilang gihatud siya sa dalan, ug ang iyang asawa ug ang tahan nga iya.

Genesis 13


Genesis Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

Ug si Abram mitungas gikan sa Egipto padulong sa habagatan, siya ug ang iyang asawa, ug ang tanan nga iya, ug uban kaniya si Lot.

2

Ug si Abram dato kaayo sa kahayupan, sa salapi ug sa bulawan.

3

Ug siya mipadayon gikan sa habagatan hangtud sa Bethel, hangtud sa dapit nga una nga nahamutangan sa iyang balongbalong, sa taliwala sa Bethel ug Hai.

4

Hangtud sa dapit sa halaran nga unang gibuhat niya didto; ug didto si Abram nangaliya sa ngalan ni Jehova.

5

Ug ingon usab si Lot, nga nagalakat uban kang Abram, may mga panon sa carnero ug panon sa vaca, ug mga balongbalong.

6

Ug ang yuta wala makapaigo kanila, aron nga magapuyo sila nga magakatipon, kay ang ilang mga bahandi daghan, ug dili mahimo nga sila magpuyo nga magatipon.

7

Ug dihay pagkabingkil sa mga magbalantay sa kahayupan ni Abram ug sa mga magbalantay sa kahayupan ni Lot. Ug ang Canaanhon ug ang Persehanon nanagpuyo niadtong yutaa.

8

Ug si Abram miingon kang Lot: Hinaut unta nga walay pagkabingkil kanimo ug kanako, sa akong magbalantay ug sa imo, kay magsoon kita.

9

Dili ba anaa man ang tibook nga yuta sa atubangan mo? Ginapakilooy ko kanimo, nga bumulag ka kanako. Kong umadto ka sa wala, ako moadto sa too, kong ikaw sa too, ako moadto sa wala.

10

Ug gihayat ni Lot ang iyang mga mata, ug nakita niya ang tanan nga Kapatagan sa Jordan, nga kini gibahaan pag-ayo sa tubig, sa wala pa malaglag ni Jehova ang Sodoma ug Gomorra sama sa tanaman ni Jehova, sama sa yuta sa Egipto, kong ikaw moadto paingon sa Zoar.

11

Unya gipili ni Lot alang kaniya ang tibook nga Kapatagan sa Jordan; ug mipadulong si Lot sa silangan. Ug nanagbulag sila ang usa ug usa.

12

Si Abram mipuyo sa yuta sa Canaan, ug si Lot mipuyo sa mga lungsod sa Kapatagan, ug gibalhin niya ang iyang balongbalong hangtud sa Sodoma.

13

Karon ang mga tawo sa Sodoma mga dautan ug hilabihan gayud pagkamakasasala batok kang Jehova.

14

Ug si Jehova nag-ingon kang Abram, sa human na si Lot makabulag kaniya: Iyahat karon ang imong mga mata, ug tuman-aw ka sukad sa dapit nga imong hingmutangan ngadto sa amihanan, ug ngadto sa habagatan ug ngadto sa silangan ug ngadto sa kasadpan.

15

Kay ang tanan nga yuta nga imong gitan-aw, igahatag ko kanimo ug sa imong kaliwatan ngadto sa walay katapusan.

16

Ug pagabuhaton ko ang imong kaliwatan nga ingon sa abug sa yuta, nga kong adunay tawo nga arang makaisip sa abug sa yuta, ang imong kaliwatan usab arang maisip.

17

Tumindog ka, baktasa ang yuta sa iyang gitas-on ug sa iyang kalapdon, kay igahatag ko kini kanimo.

18

Ug gibalhin ni Abram ang iyang balongbalong, ug miadto ug gipahamutang kini sa kakahoyan sa Mamre, nga atua sa Hebron, ug nagtukod siya didto ug usa ka halaran alang kang Jehova.

Genesis 14


Genesis Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

Ug nahitabo nga sa mga adlaw ni Amraphel, nga hari sa Shinar, si Arioch nga hari sa Elasar, si Chedorlaomer, nga hari sa Ela, ug si Tidal, nga hari sa mga nasud.

2

Nga kini sila minggubat batok kang Bera, nga hari sa Sodoma, ug batok kang Birsha, nga hari sa Gomorra, ug batok kang Shinab, nga hari sa Adma, ug batok kang Shemeber, nga hari sa Zeboim, ug batok sa hari sa Bela, (nga mao usab ang Zoar).

3

Ngatanan kini sila mingtigum sa walog sa Siddim (nga mao ang Dagat nga Maasin).

4

Napulo ug duha ka tuig nga nanag-alagad sila kang Chedorlaomer, ug sa ikapulo ug tolo ka tuig mingsukol sila.

5

Ug sa tuig nga ikapulo ug upat miabut si Chedorlaomer, ug ang mga hari nga diha sa iyang bahin, ug gipamatay nila ang mga Raphaibanon sa Ashteroth-Carnaim, ang mga Susihanon sa Ham, ug ang mga Emihanon sa Sabe-Kiriataim.

6

Ug ang mga Horehanon sa ilang bukid sa Seir, hangtud sa patag sa El-Paran, nga anaa sa luyo sa kamingawan.

7

Ug namalik sila ug nangadto sa Emmisphat nga mao ang Cades, ug gilaglag nila ang tanan nga lungsod sa mga Amalecahanon, ug ingon usab ang mga Amorehanon, nga nagpuyo sa Hazezon-Tamar.

8

Ug minggula ang hari sa Sodoma, ug ang hari sa Gomorra, ug ang hari sa Adma, ug ang hari sa Zeboim, ug ang hari sa Bela, nga mao si Zoar, ug nanagsugo sila sa paggubat batok kanila sa walog sa Siddim:

9

Batok kang Chedorlaomer, nga hari sa Elam, ug kang Tidal, nga hari sa mga nasud, ug kang Amraphel, nga hari sa Shinar, ug kang Arioch, nga hari sa Elasar; upat ka mga hari batok sa lima.

10

Ug ang walog sa Siddim puno sa mga atabay sa asfalto; ug nanagpangalagiw ang hari sa Sodoma, ug ang sa Gomorra, ug nangahulog sila didto; ug ang uban nangalagiw sa bukid.

11

Ug gikuha nila ang tanan nga bahandi sa Sodoma ug sa Gomorra, ug ang tanan nila nga mga kalan-on, ug nanglakaw sila.

12

Gidala usab nila si Lot, nga anak sa igsoon ni Abram, nga nagpuyo sa Sodoma, ug ang iyang bahandi ug nanglakaw sila.

13

Ug mianha ang usa sa mga nakakalagiw, ug gipahibalo niya si Abram ang Hebreohanon, nga nagpuyo sa kakahoyan sa Mamre nga iya sa Amorehanon, nga igsoon ni Eschol ug igsoon ni Aner: ug sila mga kadapig ni Abram.

14

Ug sa pagkadungog ni Abram nga ang iyang igsoon nahimong binihag, gimandoan niya ang iyang mga binansay nga mga tawo nga nangatawo sa iyang balay, totolo ka gatus ug napulo ug walo ug ilang giapas sila hangtud sa Dan.

15

Ug sila gibahinbahin niya sa kagabhion, siya ug ang iyang mga ulipon nga lalake, ug ilang gipamatay sila, ug giapas sila hangtud sa Hobah nga anaa sa dapit sa wala sa Damasco.

16

Ug nabawi niya ang tanan nga mga butang, ug ingon man usab si Lot nga iyang igsoon, ug ang iyang bahandi, ug ingon man usab ang mga babaye, ug ang katawohan.

17

Ug migula ang hari sa Sodoma sa pagsugat kaniya, sa iyang pagpauli gikan sa pagpakadaug kang Chedorlaomer ug sa mga hari sa Sabe, (nga mao ang Walog sa hari).

18

Ug unya si Melchisedec, nga hari sa Salem, mikuha ug tinapay ug vino ug siya mao ang sacerdote sa Labing Labaw nga Dios.

19

Ug siya gipanalanginan niya, ug miingon: Dalayegon si Abram sa Dios nga Labing Labaw, nga tag-iya sa langit ug sa yuta;

20

Ug dalayegon ang Dios nga Labing Labaw, nga nagtugyan sa imong mga kaaway nganha sa imong kamot. Ug si Abram mihatag kaniya sa mga bahin nga ikapulo sa tanan.

21

Unya ang hari sa Sodoma miingon kang Abram: Ihatag mo kanako ang mga tawo, ug kuhaa alang kanimo ang bahandi.

22

Ug mitubag si Abram sa hari sa Sodoma: Gibayaw ko ang akong kamot kang Jehova, Dios nga Labing Labaw, nga tag-iya sa langit ug sa yuta,

23

Nga ako dili mokuha bisan sa usa ka lugas nga hilo ni sa higot sa usa ka sapin ni sa tanan nga mga imo, aron ikaw dili makaingon: Ako ang nagpadato kang Abram:

24

Gawas kadto lamang mga gipangaon sa mga batan-on, ug ang bahin sa mga tawo nga ming-uban kanako, si Aner, si Eschol, ug si Mamre, ipadawat kanila ang ilang bahin.

Genesis 15


Genesis Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

Sa human niining mga butanga miabut ang pulong ni Jehova kang Abram, sa usa ka panan-awon, nga nagaingon: Dili ka mahadlok, Abram, ako mao ang imong kalasag, ug ang imong daku uyamut nga tumbas.

2

Ug mitubag si Abram: O, Ginoong Jehova, unsay igahatag mo kanako, sa nagatan-aw ka nga ako walay anak, ug ang mahimong sumosunod sa akong panimalay mao man si Eliezer nga Damascohanon?

3

Ug si Abram miingon: Ania karon, kay wala mo ako hatagi ug kaliwat. Ug, ania karon, ang natawo sa akong panimalay, mahimo nga akong manununod.

4

Ug, ania karon, ang pulong ni Jehova miabut kaniya, nga nagaingon: Kining tawohana dili mao ang imong manununod, kondili ang nagagikan sa sulod sa imong ginhawaan mao ang imong manununod.

5

Ug iyang gipagula siya ug miingon kaniya: Hangda karon ang langit ug isipa ang mga bitoon, kong arang mo ba sila maisip. Ug siya miingon kaniya: Maingon usab niana ang imong kaliwatan.

6

Ug mitoo siya kang Jehova, ug kini giisip kaniya nga sa pagkamatarung.

7

Ug siya miingon kaniya: Ako mao si Jehova nga nagkuha kanimo sa Ur sa mga Caldehanon aron nga igahatag ko nga imong panulondon kining yutaa.

8

Ug siya mitubag: Ginoong Jehova, unsay hibaloan ko nga pagapanundon ko kini?

9

Ug siya miingon kaniya: Ikuha ako ug usa ka nati nga baye sa vaca, nga totolo na ka tuig, ug usa ka kanding nga baye nga totolo na ka tuig, usa ka tokmo usab, ug usa ka kuyabog sa salampati.

10

Gikuha kining tanan, ug gipikas niya, ug gibutang niya ang tagsa ka pikas nga giakub sa usa ka pikas, apan wala niya pagpikasa ang mga langgam.

11

Ug nanugpa ang mga langgam nga manunukob sa ibabaw sa mga patay, ug giabug sila ni Abram.

12

Ug sa pagkasalop sa adlaw, miabut kang Abram ang usa ka mabug-at nga katulogon; ug, tan-awa, usa ka kakugmat sa dakung kangitngit miabut kaniya.

13

Ug miingon siya kang Abram: Sa tinuod gayud hibaloan mo nga ang imong kaliwatan magadumuloong sa usa ka yuta nga dili ila, ug didto sila mag-alagad kanila, ug sila pagasakiton sulod sa upat ka gatus ka tuig:

14

Ug ang nasud usab nga ilang pagaalagaran, pagahukman ko; ug sa human niini mamahawa sila, nga adunay daghang bahandi.

15

Ug ikaw moadto sa imong mga ginikanan nga may pagpakigdait, ug igalubong ka sa pagkatigulang kaayo.

16

Ug sa ikaupat ka kaliwatan mobalik sila dinhi pag-usab kay ang pagkadautan sa Amorehanon wala pa mapuno hangtud karon.

17

Ug nahitabo nga sa pagkasalop na sa adlaw ug mangitngit na, tan-awa, usa ka hudno nga nag-aso ug usa ka sulo nga kalayo, nga miagi sa taliwala sa mga mananap nga pinikas.

18

Niadtong adlawa nagbuhat si Jehova ug saad kang Abram, sa pag-ingon: Sa imong kaliwatan ihatag ko kining yutaa gikan sa suba sa Egipto hangtud sa suba nga daku, ang suba nga Eufrates:

19

Ang mga Cinehanon, ang mga Cenesehanon, ug ang mga Cedmonehanon,

20

Ang mga Hetehanon, ang mga Phersehanon, ang mga Raphaitahanon,

21

Ang mga Amorehanon, ang mga Canaanhon, ang mga Gergesehanon, ug ang mga Jebusehanon.

Genesis 16


Genesis Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

Ug si Sarai, nga asawa ni Abram, wala mag-anak kaniya, ug siya may usa ka binatonan nga babaye nga Egiptohanon nga gihinganlan si Agar.

2

Busa miingon si Sarai kang Abram: Nakita mo na nga ako nahimo ni Jehova nga apuli; mangayo ako kanimo nga dumuol ka sa akong binatonan nga babaye; tingali nga ako makabaton ug mga anak pinaagi kaniya. Ug gipatalinghugan ni Abram ang giingon ni Sarai.

3

Ug si Sarai nga asawa ni Abram, nagkuha kang Agar nga iyang binatonan nga Egiptohanon, sa tapus ang napulo ka tuig nga pagpuyo ni Abram sa yuta sa Canaan, ug siya gipaasawa niya kang Abram nga iyang bana.

4

Ug siya miduol kang Agar, ug siya nanamkon; ug sa pagkakita niya nga nanamkon siya, ang iyang agalon nga babaye ginatan-aw niya uban ang pagtamay.

5

Unya miingon si Sarai kang Abram: Ang akong kaulaw sa ibabaw nimo; akong gihatag ang akong binatonan nga babaye sa imong sabakan, ug sa ginatan-aw niya nga nanamkon siya, nagatan-aw siya kanako uban ang pagtamay; pahukma si Jehova sa taliwala kanako ug kanimo.

6

Apan mitubag si Abram kang Sarai: Tan-awa, ang imong ulipon nga babaye anaa sa imong kamot; buhaton mo kaniya ang ginahunahuna mo nga maayo. Ug si Sarai nagsakit kaniya pag-ayo ug mikalagiw siya gikan sa iyang atubangan.

7

Ug hingkaplagan siya sa manolonda ni Jehova sa tupad sa usa ka tuburan sa tubig didto sa kamingawan, nga haduol sa tuburan nga diha sa dalan paingon sa Sur.

8

Ug miingon siya: Agar, ulipon ni Sarai, diin ba ikaw gikan, ug asa ka ba paingon? Ug siya mitubag: Mikalagiw ako gikan sa atubangan ni Sarai nga akong agalon.

9

Ug miingon kaniya ang manolonda ni Jehova: Bumalik ka sa imong agalon nga babaye, ug magpaubos ka sa ilalum sa iyang mga kamot.

10

Miingon usab kaniya ang manolonda ni Jehova: Pagadaghanon ko gayud ang imong kaliwatan, nga kini dili arang maisip tungod sa gidaghanon.

11

Miingon pa gayud ang manolonda ni Jehova: Tan-awa, ikaw nanamkon, ug magaanak ka ug usa ka anak nga lalake, ug pagahinganlan mo ang iyang ngalan Ismael, kay gipatalinghugan ni Jehova ang imong kagul-anan.

12

Ug siya mahimong sama sa ihalas nga asno sa taliwala sa mga katawohan; ang iyang kamot batok sa tanan, ug ang mga kamot sa tanang tawo batok usab kaniya, ug sa atubangan sa tanan nga iyang mga igsoon magapuyo siya.

13

Unya nangaliya siya kang Jehova nga nakigsulti kaniya: Ikaw mao ang Dios nga nagatan-aw: kay miingon siya: Wala ba usab ako makakita dinhi sa nagatan-aw kanako?

14

Tungod niana gihinganlan niya ang atabay, Beer-Lahai-roi (Atabay nga Buhi), nga nagatan-aw kanako. Tan-awa, anaa siya sa taliwala sa Cades ug sa Bered.

15

Ug nanganak si Agar kang Abram ug usa ka anak nga lalake; ug gihinganlan ni Abram ang iyang anak nga lalake, nga gianak ni Agar kaniya, si Ismael.

16

Ug ang panuigon ni Abram kawaloan ug unom ka tuig sa pag-anak ni Agar kang Ismael.

Genesis 17


Genesis Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

Ug sa may panuigon si Abram nga kasiyaman ug siyam ka tuig, mitungha kaniya si Jehova, ug miingon kaniya: Ako mao ang Dios nga Makagagahum sa ngatanan; lumakaw ka sa atubangan ko, ug magmahingpit ka.

2

Ug magabuhat ako ug akong pakigsaad sa taliwala kanako ug kanimo, ug pagpadaghanon ko ikaw sa hilabihan gayud.

3

Unya si Abram mihapa, ug ang Dios misulti kaniya nga nagaingon:

4

Mahitungod kanako, tan-awa, ang akong pakigsaad anaa kanimo, mahimo ikaw nga amahan sa daghanan nga mga nasud.

5

Ug ang imong ngalan dili na paganganlan nga Abram, kondili si Abraham ang imong ngalan, kay ikaw gibuhat ko nga amahan sa daghanan nga mga nasud;

6

Ug ikaw pagapadaghanon ko sa hilabihan gayud, ug magabuhat ako ug mga nasud gikan kanimo, ug mga hari magagikan kanimo.

7

Ug pagatukoron ko ang akong pakigsaad sa taliwala kanako ug kanimo, ug sa imong kaliwat sa ulahi nimo ngadto sa ilang mga kaliwatan, sa usa ka pakigsaad nga dayon, aron ako mahimo nga Dios nimo ug sa imong kaliwatan, sa ulahi nimo:

8

Ug ihatag ko kanimo ug sa imong kaliwatan sa ulahi nimo, ang yuta nga imong pagalangyawan, ang tibook nga yuta sa Canaan aron mahimong panulondon nga dayon; ug ako mao ang mahimo nga ilang Dios.

9

Miingon usab ang Dios kang Abraham: Ug mahitungod kanimo magabantay ka sa akong pakigsaad, ikaw ug ang imong kaliwatan sa ulahi nimo, ngadto na sa ilang mga kaliwatan.

10

Kini mao ang akong pakigsaad, nga pagabantayan ninyo sa taliwala kanako ug kanimo ug sa imong kaliwatan nga ulahi kanimo: Pagacircuncidahan ang tanan nga lalake sa taliwala ninyo.

11

Busa, pagacircuncidahan kamo sa unod sa inyong panit, ug kini mao ang timaan sa saad sa taliwala kanako ug kaninyo.

12

Ug siya nga may panuigon nga walo ka adlaw pagacircuncidahan ang tanan nga lalake sa taliwala ninyo ug sa inyong mga kaliwatan, ang natawo sa balay ug ang gipalit sa salapi sa bisan kinsa nga dumuloong nga dili sa imong kaliwatan.

13

Kinahanglan nga circuncidahan ang natawo sa imong balay; ug ang pinalit sa imong salapi; ug ang akong pakigsaad anha sa inyong unod sa usa ka pakigsaad nga walay katapusan.

14

Ug ang lalake nga walay circuncicion nga wala pacircuncidahi niya ang unod sa panit niya, kadtong tawohana pagapapason sa iyang lungsod; siya naglapas sa akong pakigsaad.

15

Miingon usab ang Dios kang Abraham: Mahitungod kang Sarai nga imong asawa, dili mo siya pagahinganlan nga Sarai, kondili si Sara na ang iyang ngalan.

16

Ug siya pagapanalanginan ko, ug pagahatagan ko usab ikaw ug anak nga lalake gikan kaniya; oo, siya pagapanalanginan ko, ug siya mahimo nga inahan sa mga nasud; mga hari sa mga kalungsoran magagikan kaniya.

17

Unya si Abraham mihapa ug mikatawa, ug miingon sa iyang kasingkasing: Sa lalake nga may panuigon nga usa ka gatus ka tuig matawo pa ba ang anak nga lalake? Ug si Sara nga may panuigon na nga kasiyaman ka tuig magaanak pa ba?

18

Ug si Abraham miingon sa Dios: O hinaut unta nga si Ismael mabuhi sa atubangan mo!

19

Ug mitubag ang Dios: Dili, apan si Sara nga imong asawa magaanak siya ug usa ka anak nga lalake, ug pagahinganlan mo ang iyang ngalan si Isaac; ug pagatukoron ko ang akong pakigsaad kaniya sa usa ka pakigsaad nga dayon alang sa iyang kaliwatan sa ulahi niya.

20

Ug mahitungod usab kang Ismael, ikaw gipatalinghugan ko; tan-awa, nga siya ginapanalanginan ko, ug siya pagapabungahon ko, ug pagapadaghanon ko sa hilabihan gayud; sa napulo ug duha ka mga principe magaanak siya, ug pagabuhaton ko kaniya ang usa ka dakung nasud.

21

Apan pagatukoron ko ang akong pakigsaad kang Isaac nga igaanak ni Sara kanimo niining panahona sa tuig mga mosunod.

22

Ug nahuman ang iyang pagsulti kaniya, ug misaka ang Dios gikan kang Abraham.

23

Unya si Abraham mikuha kang Ismael nga iyang anak ug sa tanan nga mga ulipon nga natawo sa iyang balay, ug sa tanan nga mga pinalit sa iyang salapi, ug sa tanan nga lalake nga mga tawo sa balay ni Abraham; ug gicircuncidahan niya ang unod sa ilang panit niadtong maong adlawa, sumala sa giingon kaniya sa Dios.

24

Si Abraham may panuigon na nga kasiyaman ug siyam ka tuig, sa pagcircuncidar niya sa unod sa panit niya.

25

Ug si Ismael nga iyang anak may panuigon na nga napulo ug tolo ka tuig sa pagcircuncidar sa unod sa panit.

26

Sa maong adlawa gicircuncidahan si Abraham ug si Ismael nga anak niya.

27

Ug ang tanan nga mga lalake sa iyang balay, ang natawo sa iyang balay, ug ang pinalit sa salapi sa dumuloong, gicircuncidahan sila uban kaniya.

Genesis 18


Genesis Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

Ug si Jehova mitungha kang Abraham sa kakahoyan sa Mamre, nga sa naglingkod siya sa pultahan sa iyang balongbalong sa init sa adlaw;

1

Ug si Jehova mitungha kang Abraham sa kakahoyan sa Mamre, nga sa naglingkod siya sa pultahan sa iyang balongbalong sa init sa adlaw;

2

Ug giyahat niya ang iyang mga mata, ug mitan-aw siya, ug ania karon, ang totolo ka lalake nga nagtindog sa atubangan niya: ug sa iyang pagkakita kanila, midalagan siya gikan sa pultahan sa iyang balongbalong sa pagtagbo kanila, ug miyukbo siya sa iyang kaugalingon sa yuta.

2

Ug giyahat niya ang iyang mga mata, ug mitan-aw siya, ug ania karon, ang totolo ka lalake nga nagtindog sa atubangan niya: ug sa iyang pagkakita kanila, midalagan siya gikan sa pultahan sa iyang balongbalong sa pagtagbo kanila, ug miyukbo siya sa iyang kaugalingon sa yuta.

3

Ug miingon siya: Ginoo, kong karon hingkaplagan ko ang gracia sa imong atubangan, akong ginapangaliyupo kanimo nga dili mo pagsayloan ang imong ulipon:

3

Ug miingon siya: Ginoo, kong karon hingkaplagan ko ang gracia sa imong atubangan, akong ginapangaliyupo kanimo nga dili mo pagsayloan ang imong ulipon:

4

Magpakuha kita karon ug diyutay nga tubig, ug manghimitiis kamo sa inyong mga tiil, ug magpahulay kamo sa ilalum sa kahoy;

4

Magpakuha kita karon ug diyutay nga tubig, ug manghimitiis kamo sa inyong mga tiil, ug magpahulay kamo sa ilalum sa kahoy;

5

Ug magkuha ako ug usa ka hungit nga tinapay, ug palig-ona ninyo ang inyong kasingkasing; sa human niana magapadayon kamo: kay niana nakaanhi man kamo sa inyong ulipon. Ug sila miingon: Buhata ang ingon sa imong gipamulong.

5

Ug magkuha ako ug usa ka hungit nga tinapay, ug palig-ona ninyo ang inyong kasingkasing; sa human niana magapadayon kamo: kay niana nakaanhi man kamo sa inyong ulipon. Ug sila miingon: Buhata ang ingon sa imong gipamulong.

6

Ug si Abraham midali sa paglakaw ngadto sa sulod sa balongbalong ngadto kang Sara, ug miingon kaniya: Kumuha ka pagdali ug totolo ka takus nga harina nga fino, masahon mo ug buhaton mo nga mga tinapay.

6

Ug si Abraham midali sa paglakaw ngadto sa sulod sa balongbalong ngadto kang Sara, ug miingon kaniya: Kumuha ka pagdali ug totolo ka takus nga harina nga fino, masahon mo ug buhaton mo nga mga tinapay.

7

Ug midalagan si Abraham ngadto sa panon sa mga vaca, ug mikuha siya ug usa ka nati nga vaca nga malomo ug maayo, ug gihatag niya sa sulogoon, ug kini iyang gidali sa paghikay.

7

Ug midalagan si Abraham ngadto sa panon sa mga vaca, ug mikuha siya ug usa ka nati nga vaca nga malomo ug maayo, ug gihatag niya sa sulogoon, ug kini iyang gidali sa paghikay.

8

Mikuha usab siya ug manteca ug gatas, ug ang nati nga vaca nga gihikay, ug iyang gidulot sa atubangan nila; ug siya nagtindog duol kanila ilalum sa kahoy, ug nangaon sila.

8

Mikuha usab siya ug manteca ug gatas, ug ang nati nga vaca nga gihikay, ug iyang gidulot sa atubangan nila; ug siya nagtindog duol kanila ilalum sa kahoy, ug nangaon sila.

9

Ug sila miingon kaniya: Hain ba si Sara nga imong asawa? Ug mitubag siya: Anaa siya sa balongbalong.

9

Ug sila miingon kaniya: Hain ba si Sara nga imong asawa? Ug mitubag siya: Anaa siya sa balongbalong.

10

Unya miingon siya: Sa pagkamatuod magabalik ako kanimo kong moabut na ang panahon, ug, tan-awa, si Sara nga imong asawa makabaton sa usa ka anak nga lalake. Ug si Sara nagpatalinghug didto sa pultahan sa balongbalong, nga diha sa iyang likod.

10

Unya miingon siya: Sa pagkamatuod magabalik ako kanimo kong moabut na ang panahon, ug, tan-awa, si Sara nga imong asawa makabaton sa usa ka anak nga lalake. Ug si Sara nagpatalinghug didto sa pultahan sa balongbalong, nga diha sa iyang likod.

11

Karon si Abraham ug si Sara mga tigulang na, mga tigulang na gayud kaayo: mihunong na kang Sara ang kinaiya sa mga babaye.

11

Karon si Abraham ug si Sara mga tigulang na, mga tigulang na gayud kaayo: mihunong na kang Sara ang kinaiya sa mga babaye.

12

Ug, mikatawa si Sara sa iyang kaugalingon nga nagaingon: Karon hinoon nga ako tigulang na aduna pa ba akoy kalipay, sanglit ang akong ginoo tigulang na man usab?

12

Ug, mikatawa si Sara sa iyang kaugalingon nga nagaingon: Karon hinoon nga ako tigulang na aduna pa ba akoy kalipay, sanglit ang akong ginoo tigulang na man usab?

13

Unya miingon si Jehova kang Abraham: Nganong mikatawa si Sara nga nagaingon: Matuod ba gayud nga ako magaanak, nga ako tigulang na man?

13

Unya miingon si Jehova kang Abraham: Nganong mikatawa si Sara nga nagaingon: Matuod ba gayud nga ako magaanak, nga ako tigulang na man?

14

Aduna bay mga butang nga makuli sa Dios? Sa panahon nga gitiman-an magabalik ako kanimo, kong moabut na ang panahon, ug si Sara makabaton sa usa ka anak nga lalake.

14

Aduna bay mga butang nga makuli sa Dios? Sa panahon nga gitiman-an magabalik ako kanimo, kong moabut na ang panahon, ug si Sara makabaton sa usa ka anak nga lalake.

15

Unya si Sara milimod nga nagaingon: Wala ako magkatawa; kay nahadlok siya. Ug siya miingon: Dili, kondili nga mikatawa ka gayud.

15

Unya si Sara milimod nga nagaingon: Wala ako magkatawa; kay nahadlok siya. Ug siya miingon: Dili, kondili nga mikatawa ka gayud.

16

Ug ang mga tawo mingtindog gikan didto ug minglantaw sila ngadto sa Sodoma, ug si Abraham mikuyog sa paghatud kanila sa dalan.

16

Ug ang mga tawo mingtindog gikan didto ug minglantaw sila ngadto sa Sodoma, ug si Abraham mikuyog sa paghatud kanila sa dalan.

17

Ug si Jehova miingon: Pagatagoan ko ba gikan kang Abraham ang akong pagabuhaton,

17

Ug si Jehova miingon: Pagatagoan ko ba gikan kang Abraham ang akong pagabuhaton,

18

Sanglit si Abraham mamahimo gayud nga usa ka daku ug malig-on nga nasud, ug diha kaniya panalanginan ang tanang mga nasud sa yuta?

18

Sanglit si Abraham mamahimo gayud nga usa ka daku ug malig-on nga nasud, ug diha kaniya panalanginan ang tanang mga nasud sa yuta?

19

Kay siya naila ko, aron magasugo siya sa iyang panimalay sa ulahi niya, aron magabantay sila sa dalan ni Jehova, nga sa pagbuhat sa pagkamatarung ug sa katarungan; aron nga si Jehova makapadala sa ibabaw kang Abraham niadtong ginapamulong mahatungod kaniya.

19

Kay siya naila ko, aron magasugo siya sa iyang panimalay sa ulahi niya, aron magabantay sila sa dalan ni Jehova, nga sa pagbuhat sa pagkamatarung ug sa katarungan; aron nga si Jehova makapadala sa ibabaw kang Abraham niadtong ginapamulong mahatungod kaniya.

20

Ug si Jehova miingon kaniya: Tungod kay ang pagtu-aw sa Sodoma ug Gomorra daku kaayo ug tungod kay ang ilang sala mabug-at sa hilabihan gayud,

20

Ug si Jehova miingon kaniya: Tungod kay ang pagtu-aw sa Sodoma ug Gomorra daku kaayo ug tungod kay ang ilang sala mabug-at sa hilabihan gayud,

21

Molugsong ako karon ug tan-awon ko kong nahuman ba gayud nila ang ilang bulohaton sumala sa singgit nga miabut kanako, ug kong wala, mahibaloan ko ra.

21

Molugsong ako karon ug tan-awon ko kong nahuman ba gayud nila ang ilang bulohaton sumala sa singgit nga miabut kanako, ug kong wala, mahibaloan ko ra.

22

Unya ang mga tawo mitipas gikan didto ug napaingon sa Sodoma; apan si Abraham nagtindog pa sa atubangan ni Jehova.

22

Unya ang mga tawo mitipas gikan didto ug napaingon sa Sodoma; apan si Abraham nagtindog pa sa atubangan ni Jehova.

23

Ug miduol si Abraham, ug miingon kaniya: Pagalaglagon mo ba usab ang mga matarung uban sa mga dautan?

23

Ug miduol si Abraham, ug miingon kaniya: Pagalaglagon mo ba usab ang mga matarung uban sa mga dautan?

24

Tingali kaha ug adunay kalim-an nga mga matarung sa sulod sa ciudad; pagalaglagon mo ba diay, ug dili mo pagasayloan ang dapit tungod sa kalim-an nga mga matarung nga anaa sa sulod niini?

24

Tingali kaha ug adunay kalim-an nga mga matarung sa sulod sa ciudad; pagalaglagon mo ba diay, ug dili mo pagasayloan ang dapit tungod sa kalim-an nga mga matarung nga anaa sa sulod niini?

25

Halayo kanimo ang pagbuhat sa ingon niana, nga patyon mo ang mga matarung uban sa mga dautan, ug nga sa ingon niana ang mga matarung magasama sa mga dautan. Kana halayo kanimo. Dili ba ang Maghuhukom sa tibook nga yuta magabuhat sa matarung?

25

Halayo kanimo ang pagbuhat sa ingon niana, nga patyon mo ang mga matarung uban sa mga dautan, ug nga sa ingon niana ang mga matarung magasama sa mga dautan. Kana halayo kanimo. Dili ba ang Maghuhukom sa tibook nga yuta magabuhat sa matarung?

26

Ug miingon si Jehova: Kong may hingkaplagan ako sa Sodoma nga kalim-an nga mga matarung sa sulod sa ciudad, pagasayloan ko kining tibook nga dapit tungod kanila.

26

Ug miingon si Jehova: Kong may hingkaplagan ako sa Sodoma nga kalim-an nga mga matarung sa sulod sa ciudad, pagasayloan ko kining tibook nga dapit tungod kanila.

27

Ug si Abraham mitubag ug miingon: Ania karon, ako nangako sa pagsulti sa akong Ginoo, bisan ako nga abug ug abo lamang.

27

Ug si Abraham mitubag ug miingon: Ania karon, ako nangako sa pagsulti sa akong Ginoo, bisan ako nga abug ug abo lamang.

28

Tingali kaha ang kalim-an nga mga matarung makulangan ug lima, pagalaglagon mo ba kadto tungod niadtong lima nga nakulang sa tibook nga ciudad? Ug mitubag siya: Dili ko pagalaglagon kadto kong adunay kap-atan ug lima.

28

Tingali kaha ang kalim-an nga mga matarung makulangan ug lima, pagalaglagon mo ba kadto tungod niadtong lima nga nakulang sa tibook nga ciudad? Ug mitubag siya: Dili ko pagalaglagon kadto kong adunay kap-atan ug lima.

29

Ug miusab pa siya sa pagsulti kaniya ug miingon: Tingali may hingkaplagan didto nga kap-atan. Ug mitubag siya: Dili ko pagabuhaton kini tungod lamang sa kap-atan.

29

Ug miusab pa siya sa pagsulti kaniya ug miingon: Tingali may hingkaplagan didto nga kap-atan. Ug mitubag siya: Dili ko pagabuhaton kini tungod lamang sa kap-atan.

30

Ug miingon siya: Dili unta masuko ang akong Ginoo, ug ako magasulti. Tingali kaha nga didto may makaplagan nga katloan. Ug mitubag siya: Dili ko pagabuhaton kini, kong didto adunay makaplagan nga katloan.

30

Ug miingon siya: Dili unta masuko ang akong Ginoo, ug ako magasulti. Tingali kaha nga didto may makaplagan nga katloan. Ug mitubag siya: Dili ko pagabuhaton kini, kong didto adunay makaplagan nga katloan.

31

Ug miingon siya: Ania karon, nga nangako ako sa pagsulti sa akong Ginoo. Tingali kaha may makaplagan didto nga kaluhaan. Mitubag siya: Dili ko pagalaglagon kadto tungod sa kaluhaan.

31

Ug miingon siya: Ania karon, nga nangako ako sa pagsulti sa akong Ginoo. Tingali kaha may makaplagan didto nga kaluhaan. Mitubag siya: Dili ko pagalaglagon kadto tungod sa kaluhaan.

32

Ug siya miingon: Dili unta masuko karon ang akong Ginoo ug magasulti lamang ako sa makausa. Tingali kaha may hingkaplagan didto nga napulo. Mitubag siya: Dili ko pagalaglagon kadto tungod sa napulo.

32

Ug siya miingon: Dili unta masuko karon ang akong Ginoo ug magasulti lamang ako sa makausa. Tingali kaha may hingkaplagan didto nga napulo. Mitubag siya: Dili ko pagalaglagon kadto tungod sa napulo.

33

Ug mipadayon sa paglakaw si Jehova sa human siya makigsulti kang Abraham; ug si Abraham mipauli sa iyang dapit.

33

Ug mipadayon sa paglakaw si Jehova sa human siya makigsulti kang Abraham; ug si Abraham mipauli sa iyang dapit.

Genesis 19


Genesis Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

Ug ming-abut ang duruha ka mga manolonda didto sa Sodoma sa pagkahapon na: ug si Lot naglingkod sa ganghaan sa Sodoma. Ug sila hingkit-an ni Lot, ug mitindog siya sa pagdawat kanila, ug mihapa siya sa yuta.

2

Ug miingon siya: Busa karon, mga ginoo ko, ginapangaliyupo ko kaninyo nga mohapit una kamo sa balay sa inyong ulipon, ug mopabilin kamo sa tibook nga gabii, ug manghimasa kamo sa inyong mga tiil; ug sa pagkabuntag managpamangon kamo, ug managpadayon sa inyong paglakaw. Ug sila mitubag: Dili, kay sa dalan lamang mopahulay kami sa tibook nga gabii.

3

Apan siya nagpakilooy pag-ayo kanila, ug sila miuban kaniya, ug mingsulod sila sa iyang balay, ug sila gikombirahan niya, ug nagluto siya ug mga tinapay nga walay levadura, ug nangaon sila.

4

Ug sa wala pa sila makahigda, ang balay ni Lot gilibutan sa mga tawo sa Sodoma, ang tibook nga lungsod sa tingub, mga batan-on ug mga tigulang:

5

Ug nanagtawag sila kang Lot, ug miingon kaniya: Hain ba ang mga tawo nga ming-anhi kanimo karong gabii? Pagulaa sila nganhi kanamo aron kami makaila kanila.

6

Unya si Lot migula sa pultahan ngadto kanila, ug gitakpan niya ang mga pultahan sa likod niya.

7

Ug miingon siya: Gipakilooy ko kaninyo, mga igsoon ko, nga dili kamo magbuhat sa hilabihang pagkadautan.

8

Ania karon, ako adunay duruha ka mga anak nga babaye nga wala pa makaila ug lalake; akong pagulaon sila nganha kaninyo, ug buhaton ninyo kanila ang maayo nga inyong gihunahuna: niini lamang nga mga tawo dili kamo magbuhat ug bisan unsa, kay sila mianhi sa landong sa akong atop.

9

Ug sila mingtubag: Pumahawa ka diha. Ug miingon pa sila: Mianhi kini dinhi sa pagpuyo ingon nga usa ka dumuloong, ug siya buot magakinahanglan sa pagkamaghuhukom? Karon among buhaton kanimo ang labing dautan pa kay kanila. Ug gibuhat nila ang dakung pagpugos sa tawo, bisan pa kang Lot, ug mingduol sila aron sa pagguba sa pultahan.

10

Unya gikab-ut sa mga tawo ang ilang kamot ug gisulod nila si Lot sa balay uban kanila, ug giserhan nila ang pultahan.

11

Ug gibutaan nila ang mga tawo nga diha sa pultahan sa balay, sukad sa labing diyutay hangtud sa labing dagku, sa pagpabuta kanila; ug nangaluya sila sa pagpangita sa pultahan.

12

Ug miingon ang mga tawo kang Lot: Aduna ba ikaw dinhi ing kauban? Mga umagad nga lalake, ug ang imong mga anak nga babaye, ug ang tanan mga imo sa ciudad, ipagula mo sila niining dapita:

13

Kay pagalaglagon namo kining dapita kay ang pagsinggit nila midangat gayud sa atubangan ni Jehova: busa si Jehova nagpaanhi kanamo sa paglaglag niini.

14

Unya migula si Lot, ug nagsulti sa iyang mga umagad nga nagpakaasawa sa iyang mga anak nga babaye, ug siya miingon kanila: Panindog kamo, pahawa kamo niining dapita; kay si Jehova magalaglag niining cundara. Apan alang sa iyang mga umagad, siya maingon sa daw nagatiaw-tiaw kanila.

15

Ug sa pagbanagbanag sa kabuntagon, ang mga manolonda midali ngadto kang Lot ug nag-ingon sila; Tumindog ka, kuhaa ang imong asawa ug ang imong duruha ka mga anak nga babaye nga ania dinhi, aron dili ka masunog uban sa pagkadautan sa ciudad.

16

Apan siya naglanganlangan; ug ang mga tawo mingkupot sa iyang kamot, ug sa kamot sa iyang asawa ug sa mga kamot sa iyang duruha ka mga anak nga babaye, sanglit si Jehova nagmaloloy-on kaniya: ug ilang gidala siya, ug ilang gibutang siya sa gawas sa ciudad.

17

Ug nahitabo nga sa gipagawas na sila, miingon siya: Kumalagiw ka tungod sa imong kinabuhi; dili ka maglingi-lingi sa imong liked ni mohunong ka niining tibook nga Kapatagan; kumalagiw ka paingon sa bukid, aron dili ka masuno.

18

Ug si Lot miingon kanila: O, dili unta mahimo kini, mga ginoo ko;

19

Ania karon, ang imong ulipon nakakaplag ug gracia sa imong atubangan, ug gipadaku mo ang imong mahigugmac ng kalolot nga gipakita mo kanako sa paghatag kanako ug kinabuhi; apan dili ako makakalagiw ngadto sa bukid, tingali kaha maalaut ako sa kadaut ug mamatay ako.

20

Ania karon, kining ciudara haduol nga kalagiwan, ug kini diyutay man; pagkalagiwa ako didto (dili ba kini diyutay?) ug mabuhi ang akong kalag.

21

Ug siya mitubag kaniya: Tan-awa, gidawat ko usab ang imong gipangayo mahitungod niini, ug dili ko pagalaglagon kining ciudad nga imong gihisgutan.

22

Dumali ka, kumalagiw ka didto; kay wala ako ing arang mabuhat hangtud nga moabut ka didto. Tungod niana gihinganlan ang ngalan sa ciudad nga Zoar.

23

Ang adlaw misidlak sa ibabaw sa yuta, sa pag-abut ni Lot sa Zoar.

24

Unya gipaulan ni Jehova sa Sodoma ug Gomorra ang azufre ug kalayo nga gikan kang Jehova didto sa langit;

25

Ug gilaglag niya ang mga ciudad, ug kadtong tibook nga Kapatagan, uban ang tanan nga mga pumoluyo niadtong mga ciudara, ug kadtong nanagtubo sa yuta.

26

Apan ang asawa ni Lot nga didto sa ulahi, milingi sa likod niya, ug nahimo siya nga haligi nga asin.

27

Ug mitungas si Abraham sa bukid sa dapit diin siya mitindog sa atubangan ni Jehova,

28

Ug milantaw siya sa dapit sa Sodoma ug sa Gomorra, ug ngadto sa tibook nga yuta niadtong Kapatagan ug nakita niya; ug ania karon, ang aso nagautbo gikan sa yuta, ingon sa aso sa usa ka hudne.

29

Ug nahitabo, nga sa gilaglag sa Dios ang mga ciudad sa Kapatagan, nga nahinumdum ang Dios kang Abraham, ug gipagawas si Lot gikan sa taliwala sa pagkalaglag, sa paglaglag niya sa mga ciudad nga gipuy-an ni Lot.

30

Apan si Lot mitungas gikan sa Zoar, ug mipuyo didto sa bukid, ug ang iyang duruha ka mga anak nga babaye uban kaniya; kay nahadlok siya sa pagpuyo sa Zoar, ug mingpuyo siya sa usa ka langub, siya ug ang iyang duruha ka mga anak nga babaye.

31

Ug ang magulang miingon sa manghud: Ang atong amahan tigulang na, ug walay lalake sa yuta nga moduol kanato ingon sa nabatasan sa tibook nga yuta:

32

Umari ka, paimnon ta ug vino ang atong amahan, ug motipon kita paghigda kaniya, aron makahawid kita ug kaliwatan gikan sa atong amahan.

33

Ug ilang gipainum ug vino ang ilang amahan niadtong gabhiona; ug misulod ang magulang, ug mikatulog nga ipon sa iyang amahan; apan wala siya manghibalo sa paghigda niya, bisan sa pagbangon niya.

34

Sa adlaw nga misunod miingon ang magulang sa manghud: Tan-awa, mikatulog ako kagabii nga ipon sa akong amahan; paimnon ta usab siya ug vino karong gabii; ug sumulod ka ug motipon pagkatulog uban kaniya, aron nga makahawid kita ug kaliwatan gikan sa atong amahan.

35

Ug ilang gipainum ug vino usab ang ilang amahan niadtong gabhiona; ug mibangon ang manghud ug mitipon pagkatulog kaniya; apan wala siya makamatngon sa paghigda niya, bisan sa pagbangon niya.

36

Niana nanamkon ang duruha ka mga anak nga babaye ni Lot gikan sa ilang amahan.

37

Ug nanganak ang magulang ug usa ka anak nga lalake, ug gihinganlan niya ang iyang ngalan si Moab, nga mao ang amahan sa mga Moabitanhon hangtud karong adlawa.

38

Ang manghud nanganak usab ug usa ka anak nga lalake, ug gihinganlan niya ang iyang ngalan si Ben-ammi, nga mao ang amahan sa mga Amonihanon hangtud karong adlawa.

Genesis 20


Genesis Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

Gikan didto mipanaw si Abraham padulong sa yuta sa Habagatan, ug napahaluna siya sa taliwala sa Cades ug Shur, ug nagpuyo siya nga dumuloong sa Gerar.

2

Ug miingon si Abraham mahitungod kang Sara nga iyang asawa: Siya akong igsoon nga babaye. Ug si Abimelech nga hari sa Gerar, nagsugo ug nagpakuha kang Sara.

3

Apan ang Dios miadto kang Abimelech nga sa damgo sa kagabhion ug siya miingon kaniya: Tan-awa, daw patay na ikaw tungod sa babaye nga gikuha mo, kay siya asawa sa usa ka tawo.

4

Apan si Abimelech wala pa makadangat haduol kaniya, ug miingon siya: Ginoo, patyon mo ba usab ang nasud nga matarung?

5

Wala ba siya sa iyang kaugalingon mag-ingon kanako: Siya akong igsoon nga babaye, ug siya usab nag-ingon: Siya akong igsoon nga lalake? S pagkahingpit sa akong kasingkasing, ug sa pagkahinlo sa akong mga kamot gibuhat ko kini.

6

Ug miingon kaniya ang Dios pinaagi sa damgo: Ako usab nahibalo nga sa pagkahingpit sa imong kasingkasing gibuhat mo kini; ug ako usab naghawid kanimo sa pagpakasala batok kanako, ug niini ikaw wala ko tugoti nga magtandog kaniya.

7

Busa, karon, iuli ang babaye sa iyang bana; kay manalagna siya, ug siya magaampo alang kanimo ug mabuhi ikaw. Ug kong dili mo pag-iuli siya, nasayud ka na nga sa pagkamatuod mamatay ka, uban ang tanang mga imo.

8

Ug si Abimelech mibangon pagsayo; ug gitawag niya ang tanan niyang mga ulipon, ug gisugilon niya kining tanan nga mga butang sa igdulungog nila; ug nangahadlok ang mga tawo sa hilabihan gayud.

9

Unya si Abraham gitawag ni Abimelech, ug iyang giingon siya: Unsa ba ang gibuhat mo kanamo? Ug diin ba makasala ako batok kanimo, nga nagdala man ikaw sa ibabaw nako ug sa ibabaw sa akong gingharian ug labing dakung sala? Gibuhat mo kanako ang dili angay nga imong buhaton.

10

Ug miingon si Abimelech kang Abraham: Unsa ba ang hingkit-an mo nga nagbuhat man ikaw niini?

11

Ug si Abraham mitubag: Kay naghunahuna ako: Sa pagkatinuod, ang pagkahadlok sa Dios wala niining dapita ug ako pagapatyon nila tungod sa akong asawa.

12

Ug labut pa usab siya gayud akong igsoon nga babaye, anak nga babaye sa akong amahan; apan dili anak nga babaye sa akong inahan, ug siya gipangasawa ko.

13

Ug nahitabo nga sa gipagula ako sa Dios sa pagsuroysuroy gikan sa balay sa akong amahan, ako miingon kaniya: Kini mao ang kalooy nga imong ipakita kanako, nga sa tanan nga dapit diin kita makaabut mag ingon ka mahitungod kanako, siya akong igsoon nga lalake.

14

Unya si Abimelech mikuha ug mga carnero ug mga vaca, ug mga ulipon nga lalake ug mga ulipon nga babaye, ug gihatag niya kang Abraham, ug iyang giuli kaniya si Sara nga iyang asawa.

15

Ug miingon si Abimelech: Ania karon, ang yuta ko anaa sa atubangan mo, pumuyo ka kong hain ang ginahunahuna mo nga maayo.

16

Ug miingon siya kang Sara: Ania karon, gihatagan ko ug usa ka libo nga salapi ang imong igsoon nga lalake; ania karon, siya mao ang tabil sa imong mga mata, sa tanang kauban nimo; tungod niining tanan ginamatarung ikaw.

17

Ug si Abraham nag-ampo sa Dios, ug ang Dios nag-ayo kang Abimelech, ug sa iyang asawa, ug sa iyang mga ulipon nga babaye, ug nanag-anak sila.

18

Kay giserhan gayud ni Jehova ang tanan nga taguangkan sa panimalay ni Abimelech tungod kang Sara nga asawa ni Abraham.

Genesis 21


Genesis Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

Ug si Jehova midu-aw kang Sara, sumala sa gisulti niya, ug gibuhat niya kang Sara sumala sa iyang gipamulong.

2

Ug nanamkon si Sara ug nag-anak siya sa usa ka anak nga lalake kang Abraham sa tigulang na siya: niadtong panahon nga gitagal nga gisulti sa Dios kaniya.

3

Ug ang iyang anak nga natawo kaniya, nga gianak ni Sara, gihinganlan ni Abraham si Isaac.

4

Ug gicircuncidahan ni Abraham ang iyang anak nga lalake nga si Isaac sa may ikawalo na ka adlaw ang kagulangon sumala sa gisugo kaniya sa Dios.

5

Ug si Abraham may usa ka gatus ka tuig ang kagulangon, sa natawo kaniya si Isaac nga iyang anak.

6

Ug si Sara miingon: Ang Dios nagpakatawa kanako, aron nga ang tanan nga makadungog, mahikatawa uban kanako.

7

Ug miingon siya: Kinsay makasulti kang Abraham nga si Sara magapasuso sa mga bata? Kay ako nag-anak kaniya sa usa ka anak nga lalake, sa tigulang na siya.

8

Ug mitubo ang bata ug gilutas siya; ug gibuhat ni Abraham ang usa ka dakung kombira niadtong adlawa sa paglutas kang Isaac.

9

Ug nakita ni Sara nga nagyubit ang anak ni Agar nga Egiptohanon, ang iyang gianak kang Abraham.

10

Busa miingon siya kang Abraham: Isalikway mo kining ulipon nga babaye ug ang iyang anak, kay ang anak niining ulipon nga babaye dili makapanunod uban sa akong anak, bisan uban kang Isaac.

11

Ug ang maong butang malisud kaayo kang Abraham, tungod sa iyang anak.

12

Ug ang Dios miingon kang Abraham: Ayaw ikalisud sa imong atubangan tungod sa bata nga lalake ug tungod sa imong ulipon nga babaye; sa tanan nga gipamulong ni Sara kanimo patalinghugi ang iyang tingog, kay gikan kang Isaac pagatawgon ang imong mga kaliwat.

13

Ug ingon man usab gikan sa anak sa ulipon nga babaye pagahimoon ko ang usa ka nasud, tungod kay siya imong kaliwat.

14

Ug si Abraham mibangon pagsayo sa buntag, ug mikuha ug tinapay ug usa ka sudlanan sa tubig, ug kini gihatag niya kang Agar, ug gipapas-an kaniya ug gihatag kaniya ang bata, ug si Agar gipalakaw niya. Ug migikan siya, ug nagalaaglaag sa kamingawan sa Beer-seba.

15

Ug nahurot ang tubig sa sudlanan, ug gibiyaan niya ang bata sa ilalum sa usa ka kahoy.

16

Ug milakaw siya, ug milingkod siya sa iyang atbang, nga nagapahalayo, ingon sa gilay-on sa usa ka pagbuhi sa pana; kay miingon siya: Hinaut unta nga dili ako makatan-aw kong mamatay ang bata. Ug milingkod si Agar sa atbang ug gipatugbaw niya ang iyang tingog ug mihilak siya.

17

Ug hingdunggan sa Dios ang tingog sa bata; ug ang manolonda sa Dios mitawag kang Agar gikan sa langit, ug miingon kaniya: Unsay gibati mo, Agar? Ayaw kahadlok, kay ang Dios nakadungog sa tingog sa bata kong hain siya:

18

Tumindog ka, sakwata ang bata, ug kupti siya sa imong kamot, kay himoon ko siya nga usa ka dakung nasud.

19

Ug gibuksan sa Dios ang iyang mga mata, ug hingkit-an niya ang usa ka tuburan sa tubig; ug miadto siya ug gipuno niya ang sudlanan sa tubig, ug gipainum niya ang bata.

20

Ug ang Dios nag-uban sa bata; ug nagtubo siya; ug nagpuyo siya sa kamingawan ug samtang nagtubo siya, nahimo siya nga magpapana.

21

Ug nagpuyo siya sa kamingawan sa Paran; ug ang iyang inahan nagpili alang kaniya ug usa ka asawa gikan sa yuta sa Egipto.

22

Ug nahitabo niadtong panahona nga si Abimelech ug si Pichol nga capitan sa iyang kusundalohan nagsulti kang Abraham ug nag-ingon: Ang Dios nagauban sa tanan nga imong ginabuhat:

23

Busa karon, manumpa ka dinhi kanako tungod sa Dios, nga dili ka magalimbong kanako, ni sa akong anak nga lalake, ni sa akong apo nga lalake; kondili ingon sa kaayo nga akong gibuhat kanimo, pagabuhaton mo usab kanako, ug ingon man sa yuta nga imong gilangyawan.

24

Ug mitubag si Abraham: Ako manumpa.

25

Ug si Abraham nagbadlong kang Abimelech tungod sa usa ka atabay sa tubig nga sa pinugsanay, gikuha sa mga ulipon ni Abimelech.

26

Ug mitubag si Abimelech: Wala ako mahibalo kong kinsa ang nagbuhat niana, wala ka usab magpahibalo kanako, wala usab ako makadungog niana kondili karon lamang adlawa.

27

Ug nagkuha si Abraham ug mga carnero ug mga vaca, ug gihatag niya kang Abimelech, ug silang duruha nagbuhat ug usa ka pakigsaad.

28

Ug gipinig ni Abraham ang pito ka book nga mga nating carnero nga baye.

29

Ug miingon si Abimelech kang Abraham: Unsa ba ang kahulogan nianang pito ka book nga mga nating carnero nga baye, nga gipinig mo?

30

Ug siya mitubag: Kanang pito ka book nga mga nating carnero nga baye, pagakuhaon mo sa akong kamot, aron nga sila mahimong saksi nga ako ang mikalot niining atabaya.

31

Tungod niini, gihinganlan kadtong dapita ug Beer-seba; kay didto nanagpanumpa silang duha.

32

Busa nagbuhat sila ug usa ka pakigsaad, sa Beer-seha; ug mitindog si Abimelech ug si Pichol; nga capitan sa kasundalohan; ug namauli sila sa yuta sa mga Filistehanon.

33

Ug nagtanum si Abraham ug usa ka kahoy nga Sambag sa Beer-seba, ug didto nagsangpit siya sa ngalan ni Jehova, Dios nga walay katapusan.

34

Ug mipuyo si Abraham didto sa yuta sa mga Filistehanon sa daghang mga adlaw.

Genesis 22


Genesis Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

Ug nahitabo sa human niining mga butanga nga ang Dios nagsulay kang Abraham, ug miingon kaniya: Abraham; ug siya mitubag: Ania ako.

2

Ug miingon siya: Kuhaon mo karon ang imong anak, ang imong anak nga bugtong, nga imong pinalangga nga mao si Isaac, ug umadto ka sa yuta sa Moria ug siya ihalad mo nga halad-nga sinunog didto sa usa sa mga bukid nga akong igaingon kanimo.

3

Ug si Abraham mibangon pagsayo sa buntag, ug iyang gisiyahan ang iyang asno, ug nagdala siya uban kaniya duruha ka sulogoong batan-on ug si Isaac nga iyang anak, ug nagbugha ug sugnod alang sa halad-nga-sinunog, ug mitindog siya, ug napaingon sa dapit nga giingon kaniya sa Dios.

4

Sa ikatolo ka adlaw giyahat ni Abraham ang iyang mga mata, ug nakita niya ang dapit sa halayo.

5

Ug si Abraham miingon sa iyang mga sulogoon: Humulat kamo dinhi uban sa asno, ug ako ug ang bata moadto kami didto; ug kami mosimba, ug kami mamalik kaninyo.

6

Ug si Abraham mikuha ug sugnod alang sa halad-nga-sinunog, ug gipapas-an niya sa iyang anak; ug siya mikuha ug kalayo ug punyal; ug milakaw silang duha nga nagkuyog.

7

Unya si Isaac misulti kang Abraham nga iyang amahan, ug miingon: Amahan ko. Ug siya mitubag: Ania ako, anak ko. Ug siya miingon: Ania karon ang kalayo ug ang sugnod, apan hain man ang nating carnero nga igahalad-nga-sinunog?

8

Ug mitubag si Abraham: Ang Dios sa iyang kaugalingon magatagana sa nating carnero nga igahalad-nga-sinunog, anak ko; ug busa nagapadayon sila sa paglakaw nga nanagkuyog.

9

Ug miabut sila sa dapit nga giingon kaniya sa Dios; si Abraham mipatindog didto ug usa ka halaran, ug gipahaluna pag-ayo ang kahoy ug gigapus niya si Isaac, nga iyang anak, ug iyang gipahamutang siya sa ibabaw sa sugnod.

10

Ug gituy-od ni Abraham ang iyang kamot, ug gikuha niya ang iyang punyal sa pagpatay sa iyang anak.

11

Ug ang manolonda ni Jehova misinggit kaniya gikan sa mga langit, nga nagaingon: Abraham, Abraham. Ug siya mitubag: Ania ako.

12

Ug nagaingon: Dili mo pagbakyawon ang imong kamot batok sa bata, dili ka magbuhat kaniya bisan unsa; ug karon naila ko nga ikaw nahadlok sa Dios, kay wala ka magdumili sa imong bugtong nga anak kanako.

13

Unya giyahat ni Abraham ang iyang mga mata ug mitan-aw; ug ania karon, ang usa ka carnero nga lake sa likod, kansang mga sungay nagapus sa kasapinitan. Ug miadto si Abraham, ug gikuha niya ang carnero nga lake ug kini gihalad niya sa halad-nga-sinunog, salili sa iyang anak.

14

Ug gihinganlan ni Abraham kadtong dapita nga Jehova-Jereh: nga maoy ngalan hangtud karon, sa bukid ni Jehova igaandam kini.

15

Ug ang manolonda ni Jehova nagtawag kang Abraham sa ikaduha gikan sa langit.

16

Ug miingon siya: Tungod sa akong kaugalingon nanumpa ako, nagaingon si Jehova, nga tungod kay gibuhat mo kini, ug wala ka magdumili kanako sa imong anak, sa imong bugtong anak,

17

Sa pagpanalangin, ikaw pagapanalanginan ko, ug sa pagpadaghan, pagapadaghanon ko ang imong kaliwatan ingon sa mga bitoon sa langit, ug ingon sa balas nga atua sa baybayon sa dagat; ug ang imong kaliwatan manag-iya sa mga ganghaan sa iyang mga kaaway.

18

Ug diha sa imong kaliwat mapanalanginan ang tanan nga mga nasud sa yuta, kay gituman mo ang akong tingog.

19

Busa gibalikan ni Abraham ang iyang mga sulogoon, ug nanindog sila ug nanlakaw sa pagtingub padulong sa Beer-seba: ug nagpuyo si Abraham sa Beer-seba.

20

Ug nahitabo sa human kining mga butanga, nga gisuginlan si Abraham. Ania karon nga si Milca usab nanganak ug mga anak kang Nachor nga imong igsoon:

21

Ug si Huz mao ang iyang panganay, ug si Buz ang iyang igsoon, ug si Kemuel nga amahan ni Aram.

22

Ug si Chesed, ug si Hazo, ug si Pildas, ug si Jidlap, ug si Bethuel.

23

Ug si Bethuel nanganak kang Rebeca. Kini sila nga walo gianak ni Milca kang Nachor, nga igsoon ni Abraham.

24

Ug ang iyang puyopuyo nga gihinganlan si Reuma, nanganak usab kang Teba, ug kang Gaham, ug kang Taas, ug kang Maacha.

Genesis 23


Genesis Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

Ug si Sara nakadangat sa usa ka gatus ug kaluhaan ug pito ka tuig; kini mao ang gidaghanon sa mga tuig sa kinabuhi ni Sara.

2

Ug namatay si Sara didto sa Kiriath-arba, nga mao ang Hebron sa yuta sa Canaan; ug miadto si Abraham sa pagbalata tungod kang Sara, ug sa paghilak tungod kaniya.

3

Ug mitindog si Abraham sa atubangan sa iyang minatay, ug nagsulti siya sa mga anak ni Heth ug miingon:

4

Lumalangyaw ug dumuloong ako sa taliwala ninyo; hatagi ako ninyo ug panulondon nga lubnganan uban kaninyo ug pagalubnganan ko sa akong minatay halayo sa akong mga mata.

5

Ug nanagpanubag ang mga anak ni Heth kang Abraham, ug sila nanag-ingon kaniya:

6

Patalinghugi kami, ginoo ko; ikaw mao ang principe sa Dios sa taliwala namo; sa labing maayo sa among mga lubnganan ilubong mo ang imong minatay; walay bisan kinsa kanamo nga magaulang kanimo sa iyang lubnganan, aron nga igalubong mo ang imong minatay.

7

Ug si Abraham mitindog, ug miduko siya sa katawohan niadtong yutaa, bisan sa mga anak ni Heth.

8

Ug siya misulti kanila nga nagaingon: Kong kamo may kabubut-on nga ako magalubong sa akong minatay bulag sa akong mata, patalinghugi ako ninyo ug hangyoa alang kanako si Ephron, nga anak ni Zohar,

9

Aron iyang ihatag kanako ang langub sa Macpela, nga anaa kaniya, nga atua sa kinatumyan sa ibang kapatagan; nga sa bili nga igo ikahatag niya kini kanako, aron maako nga lubnganan diha sa taliwala ninyo.

10

Karon si Ephron nagalingkod sa taliwala sa mga anak ni Heth; ug mitubag si Ephron nga Hetehanon kang Abraham, nga nadungog sa mga anak ni Heth, bisan sa tanan nga mga nanagpanulod sa ganghaan sa ilang lungsod, ug nag-ingon:

11

Dili, ginoo ko, patalinghugi ako; ihatag ko kanimo ang kapatagan, ug ihatag ko usab kanimo ang langub nga ania niini; sa atubangan sa mga anak sa akong lungsod ihatag ko kana kanimo; ilubong ang minatay mo.

12

Ug si Abraham sa iyang kaugalingon miduko sa atubangan sa mga tawo sa maong yuta.

13

Ug mitubag siya kang Ephron, sa atubangan sa mga tawo sa maong yuta, nga nagaingon: Kong buot ka, mangayo ako, nga imong patalinghugan ako; ihatag ko ang bili sa kapatagan; dawata kanako, ug ilubong ko didto ang akong minatay.

14

Ug mitubag si Ephron kang Abraham, ug nag-ingon kaniya:

15

Ginoo ko, patalinghugi ako; ang usa ka yuta nga bili ug upat ka gatus ka siclo nga salapi. Unsa man kana sa taliwala kanimo ug kanako? Busa, ilubong mo ang imong minatay.

16

Unya si Abraham miuyon kang Ephron, ug gitimbangan ni Abraham si Ephron ug salapi nga iyang giingon sa nagpatalinghug pa ang mga anak ni Heth, nga upat ka gatus ka siclo nga salapi, salapi nga maoy ginadawat sa mga magpapatigayon.

17

Mao nga ang kapatagan ni Ephron nga didto sa Macpela nga diha sa atbang sa Mamre, ang kapatagan ug ang langub nga diha niani, ug ang tanan nga mga kakahoyan nga diha sa kapatagan ug diha sa tanan nga utlanan nga naglibut niini, nasiguro gayud,

18

Nga iya na kang Abraham aron mapanag-iya niya, sa atubangan sa mga anak ni Heth, ug sa tanan nga mga misulod sa pultahan sa lungsod.

19

Ug sa human niini si Sara nga iyang asawa gilubong ni Abraham didto sa langub sa kapatagan sa Macpela nga atbang sa Mamre nga mao usab ang Hebron sa yuta sa Canaan.

20

Ug ang kapatagan ug ang langub niadtong dapita matuod na nga kang Abraham aron iyang maangkon alang sa usa ka lubnganan nga napalit niya sa mga anak ni Heth.

Genesis 24


Genesis Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

Ug si Abraham tigulang na, ug hilabihan na gayud pagkatigulang niya; ug si Jehova nagpanalangin kang Abraham sa tanang butang.

2

Ug miingon si Abraham sa iyang sulogoon, ang labing tigulang sa iyang balay, nga mao siya ang nagbantay sa tanan nga iya: Ibutang mo, nangaliyupo ako kanimo, ang imong kamot sa ilalum sa akong paa;

3

Ug ikaw papanumpaon ko tungod kang Jehova ang Dios sa mga langit, ang Dios sa yuta, aron dili ka magpili ug usa ka asawa alang sa akong anak nga lalake gikan sa mga anak nga babaye sa mga Canaanhon diin ako magpuyo;

4

Kondili nga umadto ka sa akong yuta ug sa akong kaubanan, ug magakuha ka ug asawa alang sa akong anak nga si Isaac.

5

Ug ang sulogoon mitubag kaniya: Tingali ang babaye dili buot monunot kanako sa pag-anhi niining yutaa. Busa, igabalik ko ba ang imong anak nga lalake ngadto sa yuta nga gigikanan mo?

6

Ug si Abraham miingon: Matngonan mo nga dili mo ibalik ang akong anak nga lalake didto.

7

Si Jehova, ang Dios sa mga langit, nga mikuha kanako sa balay sa akong amahan ug sa yuta nga akong natawohan, ug siya nagsulti kanako, ug nanumpa siya kanako, ug nag-ingon: Sa imong kaliwatan igahatag ko kining yutaa, siya magasugo sa iyang manolonda sa atubangan mo, ug ikaw magakuha gikan didto ug asawa alang sa akong anak nga lalake.

8

Ug kong ang babaye dili buot monunot kanimo makagawas ka niining akong panumpa, apan nga dili mo lamang ibalik didto ang akong anak nga lalake.

9

Ug ang sulogoon mibutang sa iyang kamot sa ilalum sa paa ni Abraham, nga iyang agalon, ug siya nanumpa kaniya mahitungod niining butanga.

10

Ug ang ulipon mikuha ug napulo ka mga camello, sa mga camello sa iyang agalon, ug milakaw siya; kay sa iyang kabubut-on anaa ang tanan nga mga bahandi sa iyang agalon; ug milakaw, ug miabut siya sa Mesopotamia sa lungsod ni Nachor.

11

Ug gipalubog niya ang mga camello sa gawas sa lungsod, haduol sa usa ka atabay sa tubig, sa takna sa kahaponon, sa takna sa paggula sa mga babaye aron sa pagkalos ug tubig.

12

Ug miingon siya: O Jehova, nga Dios sa akong agalon nga si Abraham, hatagi ako, pangayoon ko kanimo, ug maayong paglakaw karong adlawa, ug kaloy-i ang akong agalon nga si Abraham.

13

Ania karon, ako nagatindog haduol sa tuburan sa tubig, ug ang mga anak nga babaye sa mga tawo niining lungsora nagapaingon nganhi sa pagkalos ug tubig:

14

Ug mahitabo unta nga ang dalaga nga akong pagaingnon: Ipaubos ang imong banga, nangayo ako kanimo, aron nga paimnon mo ako; ug siya motubag unta: Uminum ka, ug pagapaimnon ko usab ang imong mga camello: hinaut unta nga siya mahimo nga imong pinili alang sa imong alagad nga si Isaac; ug sa ingon niini maila ko nga ikaw nagapakita ug kalooy sa akong agalon.

15

Ug nahitabo nga sa wala pa siya makahuman sa iyang pagsulti, nga, ania karon, si Rebeca, nga gianak ni Bethuel, nga anak nga lalake ni Milca, nga asawa ni Nachor, igsoon nga lalake ni Abraham, migula siya uban ang iyang banga diha sa ibabaw sa iyang abaga.

16

Ug ang dalaga maanyag kaayo nga pagatan-awon, ulay, wala pay lalake nga nakaila kaniya; ug mikanaug siya sa tuburan, ug gipuno niya ang iyang banga, ug misaka siya.

17

Ug ang sulogoon midalagan sa pagsugat kaniya, ug miingon: Paimna ako, nangamuyo ako kanimo, ug diyutay nga tubig sa imong banga.

18

Ug siya mitubag: Uminum ka, ginoo ko; ug iyang gidali, ug gipaubos ang iyang banga sa ibabaw sa iyang kamot, ug siya gipainum niya.

19

Ug sa human siya paimna, miingon siya: Alang sa imong mga camello usab magakalos ako ug tubig hangtud nga mahuman sila pag-inum.

20

Ug midali siya, ug gibubo niya ang iyang banga sa pasung, ug midalagan siya pag-usab sa atabay sa pagtimba ug tubig, ug mikalos siya alang sa tanan niyang mga camello.

21

Ug ang tawo mitutok kaniya, ug naghilum siya aron sa pag-ila kong si Jehova nagpanalangin kun wala sa iyang panaw.

22

Ug nahitabo nga sa human makainum ang mga camello, gihatagan siya sa tawo ug usa ka ariyos nga bulawan, nga nagatimbang ug tunga sa siclo, ug duruha ka pulceras alang sa iyang mga kamot nga timbang ug napulo ka siclo nga bulawan,

23

Ug miingon siya: Kang kinsa ka ba nga anak? Gipangayo ko kanimo nga itug-an mo kanako. Aduna bay dapit sa balay sa imong amahan nga aron among kaabutan?

24

Ug siya mitubag: Ako mao ang anak nga babaye ni Bethuel, nga anak nga lalake ni Milca, nga gianak niya kang Nachor.

25

Siya nag-ingon pa kaniya: Ingon usab sa among balay kami adunay dagami ug daghan nga kompay, ug dapit alang sa pagpahulay.

26

Ug ang tawo miduko, ug misimba kang Jehova.

27

Ug miingon siya: Dalayegon si Jehova, Dios sa akong agalon nga si Abraham, nga wala mahabulag ang iyang mahigugmaong kalolot ug ang iyang kamatuoran sa akong agalon; ug nagamando kanako si Jehova sa dalan sa balay sa mga igsoon sa akong agalon.

28

Ug ang dalaga midalagan ug nagpahibalo kanila sa balay sa iyang inahan sumala niining mga pulonga.

29

Ug si Rebeca may usa ka igsoon nga lalake nga gihinganlan si Laban, nga midalagan sa gawas padulong sa tawo nga didto sa tuburan.

30

Ug nahitabo nga sa pagpakakita niya sa singsing ug sa mga pulceras sa mga kamot sa iyang igsoon nga babaye ug sa pagpakadungog niya sa mga pulong ni Rebeca nga iyang igsoon nga nagaingon: Mao kini ang gisulti kanako niadtong tawohana; nga siya miadto kaniya, ug ania karon, nga siya didto sa tuburan uban sa mga camello.

31

Ug siya miingon kaniya: Umari ka, ikaw nga gipanalanginan ni Jehova; ngano nga ania ka sa gawas? Gihikay ko ang balay ug ang dapit alang sa mga camello.

32

Unya ang tawo misulod sa balay, ug gihubaran ni Laban ang mga camello, ug iyang gihatagan sila ug dagami ug kompay, ug tubig sa paghimasa sa iyang mga tiil, ug sa mga tiil sa mga tawo nga ming-uban kaniya.

33

Ug ilang gidulot sa iyang atubangan ang pagkaon; apan siya miingon: Dili ako mokaon hangtud nga ikasulti ko ang gisugo kanako. Ug siya miingon kaniya: Isulti mo.

34

Ug miingon siya: Ako maoy sulogoon ni Abraham.

35

Ug gipanalanginan ni Jehova ang akong agalon sa hilabiban uyamut, ug midaku siya ug siya gihatagan ug mga carnero, ug mga vaca, ug salapi ug bulawan, ug mga sulogoon nga lalake ug mga sulogoon nga babaye, ug mga camello ug mga asno.

36

Ug si Sara nga asawa sa akong ginoo nag-anak kaniya sa usa ka anak nga lalake, sa iyang pagkatigulang; ug kaniya gihatag ang tanan nga iyang katigayonan.

37

Ug ako gipapanumpa sa akong agalon nga nag-ingon: Dili ka magpili ug usa ka asawa alang sa akong anak nga lalake gikan sa mga babaye sa mga Canaanhon kang kinsang yuta maoy akong gipuy-an.

38

Apan umadto ka sa balay sa akong amahan, ug sa akong kaubanan ug magpili ka ug usa ka asawa alang sa akong anak nga lalake.

39

Ug giingon ko ang akong agalon: Tingali ang babaye dili buot mosunod kanako.

40

Ug siya miingon kanako: Si Jehova, nga sa iyang atubangan naglakaw ako, magapadala sa iyang manolonda kuyog kanimo, ug magapauswag sa imong dalan; nga ikaw magkuha ug usa ka asawa alang sa akong anak nga lalake sa akong kaubanan sa panimalay sa akong amahan.

41

Unya makagawas ikaw niining pagpanumpa, kong moabut ka sa akong kaubanan; ug kong ikaw dili nila hatagan sa dalaga makagawas ka sa akong pagpanumpa.

42

Ug nakadangat ako karong adlawa didto sa atabay, ug miingon ako: O Jehova, Dios sa akong agalon nga si Abraham, kong ikaw magapauswag sa akong dalan nga akong pagalaktan.

43

Ania ako nagatindog duol sa atabay sa tubig ug mahitabo unta nga ang dalaga nga moanhi aron sa pagkalos ug tubig, ug moingon ako kaniya: Hatagi ako, nagaampo ako kanimo, ug madiyutay nga tubig nga ilimnon gikan sa imong banga.

44

Ug motubag unta siya: Uminum ka ug ingon man usab ang imong mga camello mokuha ako ug tubig; kini mao unta ang babaye nga gitagana sa Dios alang sa anak nga lalake sa akong agalon.

45

Ug sa wala pa mahuman ang akong pagsulti sa sulod sa akong kasingkasing, ania karon, si Rebeca nga nagadala sa iyang banga sa tubig diha sa iyang abaga, ug nanaug didto sa atabay ug mikalos sa tubig; ug ako nag-ingon: Paimna ako.

46

Ug midali siya ug gipaubos niya ang iyang banga gikan sa iyang abaga, ug nag-ingon siya: Uminum ka ug paimnon ko usab ang imong mga camello. Ug miinum ako ug gipainum niya usab ang akong mga camello.

47

Ug ako nangutana kaniya, ug miingon: Kang kinsa ba ikaw nga anak? Ug mitubag siya: Anak ni Bethuel nga anak nga lalake ni Nachor nga gianak kaniya ni Milca. Ug gibutang ko ang ariyos sa iyang ilong ug ang mga pulceras sa iyang mga bukton.

48

Ug miduko ako ug misimba ako kang Jehova ug gidalayeg ko si Jehova, ang Dios sa akong agalon nga si Abraham, nga nagmando kanako sa dalan nga matul-id aron sa pagkuha sa anak nga babaye sa igsoon sa akong agalon aron nga mahimo siya nga asawa sa iyang anak nga lalake.

49

Nan, karon kong buhaton ninyo ang mahigugmaong kalolot ug pagkamatinumanon sa akong agalon, magpahayag kamo kanako; ug kong dili ugaling, magpahayag kamo kanako, aron ako mosimang ngadto sa kamot nga too kun sa wala.

50

Unya si Laban ug si Bethuel mingtubag ug ming-ingon sila: Kang Jehova nagagula kini nga butanga, dili kami makahimo sa pagsulti kanimo ug dautan ni maayo.

51

Anaa diha si Rebeca sa atubangan mo, dawata siya, ug lumakaw ka ug ipaasawa siya sa anak nga lalake sa imong agalon, ingon sa gipamulong na ni Jehova.

52

Ug nahitabo nga sa nakabati ang sulogoon ni Abraham sa ilang mga pulong, siya sa iyang kaugalingon miyukbo sa yuta kang Jehova.

53

Ug ang sulogoon nagkuha sa mga alahas nga salapi, ug mga alahas nga bulawan, ug mga saput ug kini gihatag kang Rebeca; ingon man usab siya mihatag ug mga butang hamili sa iyang igsoon nga lalake ug sa iyang inahan.

54

Ug sila nangaon ug nanginum, siya ug ang mga tawo nga mingkuyog kaniya, ug minghigda didto sa tibook nga gabii; ug mingbangon sila sa pagkabuntag, ug siya miingon: Papaulia ako ninyo ngadto sa akong agalon.

55

Unya mingtubag ang iyang igsoon nga lalake ug ang iyang inahan: Pahulata ang dalaga kanamo sa pila lamang ka adlaw, bisan napulo lamang ka adlaw ug sa human niini makalakaw siya.

56

Ug siya miingon kanila: Ayaw kamo pagpugong kanako, kay nagatan-aw kamo nga si Jehova nagapanalangin sa akong panaw; papaulia na ako aron moadto ako sa akong agalon.

57

Unya sila mingtubag: Tawgon nato ang dalaga ug atong pangutan-on siya.

58

Ug gitawag nila si Rebeca, ug sila ming-ingon kaniya: Mouban ka ba niining tawohana? Ug siya mitubag: Oo, mouban ako.

59

Unya gitugotan nila sa pagpalakaw si Rebeca nga igsoon nila nga babaye, ug ang iyang iwa, ug ang sulogoon ni Abraham ug ang iyang mga tawo,

60

Ug gipanalanginan nila si Rebeca, ug sila miingon kaniya: Igsoon namo, mainahan ka unta sa linibolibo, ug ang imong kaliwatan makapanag-iya sa pultahan niadtong nanagdumot kanila.

61

Unya mitindog si Rebeca ug ang iyang mga sulogoon nga babaye, ug nangabayo sila sa mga camello, ug ming-uban sila sa tawo; ug ang sulogoon nga lalake midawat kang Rebeca ug milakaw siya.

62

Ug mianhi si Isaac gikan sa atabay Beer-lahai-roi (atabay niadtong Buhi nga nagatan-aw kanako), kay siya nagpuyo sa yuta sa habagatan.

63

Ug migula si Isaac sa pagpalandong didto sa kapatagan sa takna sa kahaponon; ug giyahat niya ang iyang mga mata, ug hingtan-awan niya, ug ania karon, ang mga camello nga nanagpaingon kaniya.

64

Si Rebeca usab miyahat sa iyang mga mata, ug hingkit-an niya si Isaac, ug mikanaug siya sa camello.

65

Ug nangutana siya sa sulogoon: Kinsa ba kining tawohana nga gikan sa kapatagan nga nagasugat kanato? Ug ang ulipon mitubag: Kini mao ang akong agalon. Unya gikuha niya ang iyang pandong ug nagtabon siya sa iyang kaugalingon.

66

Ug ang sulogoon nagsugilon kang Isaac sa tanan nga iyang gibuhat.

67

Ug gipasulod siya ni Isaac ngadto sa balongbalong sa iyang inahan nga si Sara, ug gidawat niya si Rebeca ug siya naasawa niya; ug siya gihigugma niya, ug ginalipay si Isaac sa tapus na ang kamatayon sa iyang inahan.

Genesis 25


Genesis Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

Ug si Abraham mikuha ug laing asawa, ug ang iyang ngalan mao si Cetura.

2

Ug siya nanganak kang Zimram, ug kang Joksan, ug kang Medan, ug kang Midiam, ug kang Ishbak, ug kang Sua.

3

Ug si Joksan nanganak kang Seba, ug kang Dedan. Ug ang mga anak nga lalake ni Dedan mao si Assurim, ug si Letusim ug si Leummin.

4

Ug ang mga anak nga lalake ni Midiam, si Epha, ug si Epher, ug si Enech, ug si Abida, ug si Eldaa. Ngatanan kini sila maoy mga anak ni Cetura.

5

Ug gihatag ni Abraham ang tanan nga iya kang Isaac.

6

Apan ang mga anak nga lalake sa iyang mga puyopuyo gihatagan ni Abraham ug mga gasa; ug sila gipalakaw niya sa halayo kang Isaac nga iyang anak, sa nagpuyo pa siya dapit sa silangan, ngadto sa yuta sa silangan.

7

Ug kini mao ang mga adlaw sa mga tuig sa kinabuhi ni Abraham nga iyang gikinabuhi; usa ka gatus ug kapitoan ug lima ka tuig.

8

Ug gitugyan ni Abraham ang espiritu, ug namatay siya sa hilabihang pagkatigulang, usa ka tawong tigulang, ug puno sa mga tuig, ug gitipon siya sa iyang katawohan.

9

Ug siya gilubong ni Isaac ug ni Ismael nga iyang mga anak nga lalake didto sa langub sa Macpela, didto sa kapatagan ni Ephron, nga anak nga lalake ni Zoar nga Hetehanon, nga anaa sa atbang sa Mamre;

10

Ang kapatagan nga gipalit ni Abraham sa mga anak ni Heth: didto gilubong si Abraham, ug si Sara nga iyang asawa.

11

Ug nahitabo sa tapus ang kamatayon ni Abraham, nga gipanalanginan sa Dios si Isaac ang iyang anak; ug mipuyo si Isaac sa haduol sa atabay sa Beer-lahai-roi (atabay niadtong Buhi nga nagatan-aw kanako).

12

Ug kini mao ang mga kaliwatan ni Ismael, anak nga lalake ni Abraham, nga gianak kaniya ni Agar, nga Egiptohanon, ang ulipon nga babaye ni Sara:

13

Busa kini mao ang mga ngalan sa mga anak nga lalake ni Ismael, pinaagi sa mga ngalan nila, pinaagi sa ilang mga kaliwatan; ang panganay ni Ismael, si Nabaioth; unya si Cedar ug si Abdeel, ug si Mibsam,

14

Ug si Misma, ug si Duma, ug si Massa,

15

Ug si Hadad, ug si Tema ug si Jetur, ug si Naphis, ug si Cedema.

16

Ug kini sila mao ang mga anak nga lalake ni Ismael, ug kining mga ngalan nila pinaagi sa ilang mga lungsod, ug sumala sa ilang mga hunonganan napulo ug duha ka mga punoan sumala sa ilang mga panimalay.

17

Ug kini mao ang mga tuig sa kinabuhi ni Ismael, usa ka gatus katloan ug pito ka tuig, ug gitugyan niya ang iyang espiritu, ug namatay siya; ug gitipon siya sa iyang lungsod.

18

Ug nanagpuyo sila gikan sa Havila hangtud sa Shur nga diha sa atbang sa Egipto sa magapadulong ikaw ngadto sa Asiria; ug mipuyo siya sa atbang sa tanan niyang mga igsoon.

19

Ug kini mao ang mga kaliwatan ni Isaac nga anak ni Abraham. Si Abraham nanganak kang Isaac.

20

Ug may panuigon si Isaac nga kap-atan ka tuig sa pagpangasawa niya kang Rebeca, nga anak ni Bethuel, nga Aramehanon sa Padan-aram nga igsoon nga babaye ni Laban, nga Aramehanon.

21

Ug nangamuyo si Isaac kang Jehova alang sa iyang asawa, tungod kay siya apuli; ug miuyon si Jehova ug nanamkon si Rebeca nga iyang asawa.

22

Ug ang mga anak nanagbusog diha sa sulod niya; ug miingon siya: Kong mao kini, ngano nga mabuhi pa ako? Ug siya miadto sa pagpangutana kang Jehova.

23

Ug si Jehova mitubag kaniya: Adunay duruha ka nasud sa sulod nimo, ug ang duruha ka katawohan pagabahinon gikan sa sulod sa imong ginhawaan; ug ang usa ka katawohan labing malig-on kay sa usa ka katawohan, ug ang magulang magaalagad sa manghud.

24

Ug sa natuman na ang iyang mga adlaw sa pag-anak, ania karon, dihay kaluha sa iyang taguangkan.

25

Ug ang nahauna nga migula bulagaw, ug ang tibook nga lawas balhiboon ingon sa usa ka bisti nga gisapawan ug balhibo; ug gihinganlan nila ang iyang ngalan si Esau.

26

Ug sa ulahi migula ang iyang igsoon nga lalake, nga mikupot ang iyang kamot sa tikod ni Esau; ug gihinganlan ang iyang ngalan si Jacob. Ug si Isaac may panuigon nga kan-uman ka tuig sa iyang pag-anak kanila.

27

Ug ang mga bata nanagtubo, ug si Esau nahimong batid sa pangayam, tawo sa kapatagan: apan si Jacob mao ang tawo nga hilumon nga nagpuyo sa mga balongbalong.

28

Ug si Esau gihigugma ni Isaac, kay nakakaon siya sa iyang pinangayaman; apan si Rebeca nahigugma kang Jacob.

29

Ug nagluto si Jacob ug sud-an nga sinabawan; ug mipauli si Esau gikan sa kapatagan ug gikapuyan siya:

30

Ug si Esau miingon kang Jacob; Nangayo ako kanimo nga pakan-on mo ako nianang mapulapula nga linat-an, kay hilabihan nga pagkakapoy ko. Busa gihinganlan ang iyang ngalan si Edom.

31

Ug si Jacob mitubag: Ibaligya mo una kanako niining adlawa ang imong pagkapanganay.

32

Unya miingon si Esau: Tan-awa, himalatyon na ako: unsa man ang kapuslanan kanako sa akong pagkapanganay?

33

Ug si Jacob miingon: Manumpa ka kanako niining adlawa. Ug siya nanumpa kaniya, ug gibaligya niya kang Jacob ang iyang pagkapanganay.

34

Unya si Esau gihatagan ni Jacob sa tinapay ug sa linuto nga mga liso; ug siya mikaon ug miinum, ug mitindog ug milakaw. Niini gitamay ni Esau ang iyang pagkapanganay.

Genesis 26


Genesis Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

Ug may gutom sa yuta, labut pa sa unang gutom sa mga adlaw ni Abraham; ug miadto si Isaac kang Abimelech nga hari sa mga Filistihanon sa Gerar.

2

Ug mitungha kaniya si Jehova, ug siya miingon kaniya: Dili ka maglugsong ngadto sa Egipto: pumuyo ka sa yuta nga akong igaingon kanimo:

3

Pumuyo ka niining yutaa, ug ako magauban kanimo, ug ikaw pagapanalanginan ko; kay kanimo ug sa imong kaliwatan, igahatag ko ngatanan kining mga yutaa, ug pagatukoron ko ang panumpa nga gipanumpaan ko kang Abraham nga imong amahan.

4

Ug pagapadaghanon ko ang imong kaliwatan ingon sa mga bitoon sa langit, ug igahatag ko sa imong kaliwatan kining tanan nga mga yuta; ug ang tanang mga nasud sa yuta mapanalanginan diha sa imong kaliwat:

5

Kay nagpatalinghug si Abraham sa akong tingog, ug gibantayan niya ang akong tulomanon, ang akong mga sugo, ang akong mga pamatasan, ug ang akong mga balaod.

6

Busa, mipuyo si Isaac sa Gerar.

7

Ug ang mga tawo niadtong dapita nanagpangutana kaniya mahatungod sa iyang asawa; ug siya mitubag: Siya akong igsoon nga babaye; kay nahadlok siya sa pag-ingon: Siya akong asawa; kay tingali, matud niya, patyon ako sa mga tawo niining dapita tungod kang Rebeca; kay maanyag siya nga pagatan-awon.

8

Ug nahitabo nga, sa nagpuyo siya didto sa daghang mga adlaw, si Abimelech, nga hari sa mga Filistihanon, mitambo sa usa ka tamboanan, ug hingkit-an niya si Isaac nga naglingawlingaw uban kang Rebeca nga iyang asawa.

9

Ug gitawag ni Abimelech si Isaac, ug miingon siya: Ania karon, siya mao, sa pagkamatuod, ang imong asawa busa, nganong miingon ka: Siya akong igsoon nga babaye? Ug si Isaac mitubag kaniya: Kay miingon ako, tingali ug mamatay ako tungod kaniya.

10

Ug si Abimelech miingon: Unsa kining gibuhat mo kanamo? Ang usa sa mga tawo diriyut makatipon paghigda sa imong asawa, ug ikaw mao unta ang magadala ug sala sa ibabaw kanamo.

11

Unya si Abimelech nagsugo sa tanan nga mga tawo nga nagaingon: Ang magatandog niining tawohana kun sa iyang asawa, sa pagkamatuod, pagapatyon siya.

12

Ug nagpugas si Isaac niadtong yutaa, ug nakapanuig niadtong tuiga ug usa ka gatus ka pilo, kay siya gipanalanginan ni Jehova.

13

Ug ang tawo midaku ug nagpadayon sa pagdaku hangtud nga siya nahimo nga labing daku gayud.

14

Ug nakapanag-iya siya sa mga panon sa mga carnero, ug nakapanag-iya sa mga panon sa mga vaca, ug daku nga panimalay: Ug nangasina kaniya ang mga Filistihanon.

15

Karon ang tanan nga mga atabay nga gipangalot sa mga binatonan sa iyang amahan nga si Abraham gipanabonan sa mga Filistihanon, ug kini gipanagpuno nila sa yuta.

16

Ug miingon si Abimelech kang Isaac: Pahilayo ka kanamo; kay ikaw labi pa gayud nga gamhanan kay kanamo.

17

Ug si Isaac mipahawa didto. Ug gipatindog niya ang iyang mga balongbalong sa walog sa Gerar, ug mipuyo didto.

18

Ug gikalot pag-usab ni Isaac ang mga atabay sa tubig, nga ilang gikalot sa mga adlaw ni Abraham, nga iyang amahan; kay gitabonan sa mga Filistihanon sa tapus mamatay si Abraham. Ug kini gihinganlan niya ingon sa mga ngalan nga gibutang kanila sa iyang amahan.

19

Ug ang mga binatonan ni Isaac nanagkalot didto sa walog, ug hingkaplagan nila didto ang usa ka atabay sa mga tubig nga nagatubod.

20

Ug ang mga magbalantay sa kahayupan sa Gerar nanagpakig-away sa mga magbalantay sa kahayupan ni Isaac, nga nagaingon: Ang tubig amo man. Ug gihinganlan ang atabay Esek, kay sila nakig-away kaniya.

21

Ug nagkalot na usab sila ug lain nga atabay, ug nakig-away usab sila tungod niini; ug kini gihinganlan niya Sitnah.

22

Ug mipahawa siya didto, ug mikalot ug laing atabay; ug alang niana wala na sila makig-away; ug kini gihinganlan niya Rehoboth, ug miingon siya: Sanglit karon si Jehova mihatag ug dapit alang kanato ug magadaghan kita sa yuta.

23

Ug siya mitungas gikan didto padulong sa Beer-seba.

24

Ug mitungha kaniya ang Ginoo niadtong gabhiona, ug miingon: Ako mao ang Dios ni Abraham, nga imong amahan; dili ka mahadlok kay ako magauban kanimo ug ikaw pagapanalanginan ko, ug pagapadaghanon ko ang imong kaliwatan tungod kang Abraham nga akong ulipon.

25

Ug si Isaac mipatindog didto ug usa ka halaran, ug nangaliya siya sa ngalan ni Jehova; ug gipatindog niya didto ang iyang balongbalong; ug ang mga binatonan ni Isaac nagkalot ug usa ka atabay.

26

Unya si Abimelech miadto kaniya gikan sa Gerar ug si Ahussath, nga abyan niya, ug si Pichol, nga capitan sa iyang kasundalohan.

27

Ug miingon kanila si Isaac: Nganong mianhi kamo kanako, sa nakita nga kamo nagadumot kanako, nga gisalikway man gani ninyo ako sa halayo kaninyo?

28

Ug sila mingtubag: Nakita namo sa dayag gayud nga si Jehova nag-uban kanimo ug nanag-ingon kami: Himoon ta ang usa ka panumpa sa taliwala kanato, bisan sa taliwala kanamo ug kanimo, ug magapakigsaad kami kanimo;

29

Aron dili ka magabuhat ug dautan alang kanamo, maingon nga kami wala magatandog kanimo, ug ingon nga kaming tanan nagbuhat ug maayo alang kanimo, ug ikaw gipagikan namo sa pakigdait; ikaw karon mao ang gibulahan ni Jehova.

30

Ug siya nagbuhat ug kombira alang kanila, ug nangaon sila ug nanginum;

31

Ug mingbangon sila sa kaadlawon, ug nanagpanumpa sila ang usa sa usa; ug gipagikan sila ni Isaac, ug sila nanglakat gikan kaniya sa pakigdait.

32

Ug niadtong adlawa gayud nahitabo nga miabut ang mga sulogoon ni Isaac, ug nanagsugilon kaniya mahatungod sa atabay nga ilang gikalot ug sila nanag-ingon kaniya: Ang tubig hingkaplagan namo.

33

Ug kini gihinganlan niya ug Seba: tungod niini, ang ngalan niadtong lungsora Beer-seba hangtud niining adlawa.

34

Ug sa may panuigon na si Esau nga kap-atan ka tuig nangasawa siya kang Judith, anak nga babaye ni Beeri, nga Hetehanon, ug kang Basemat, anak nga babaye ni Elon, nga Hetehanon.

35

Ug kini sila mao ang kapaitan sa kalag alang kang Isaac ug kang Rebeca.

Genesis 27


Genesis Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

Ug nahitabo nga sa natigulang na si Isaac, ug ang iyang mga mata midulom na, sa pagkaagi nga siya nawad-an na sa panan-aw, gitawag niya si Esau, nga iyang anak nga magulang, ug siya miingon kaniya: Anak ko; ug siya mitubag: Ania ako.

2

Ug miingon siya: Tan-awa karon, ako tigulang na, ako wala mahibalo sa adlaw sa akong kamatayon:

3

Busa karon, ako nangamuyo kanimo, kuhaa ang imong mga hinagiban, ang imong baslayan ug ang imong pana, ug lumakaw ka sa kapatagan ug ipangayam mo ako.

4

Ug buhatan mo ako ug makaon nga lamian, ingon sa akong higugmaan ug dad-on mo nganhi kanako, ug mokaon ako aron panalanginan ka sa akong kalag, sa dili pa mamatay ako.

5

Ug si Rebeca nagpatalinghug, sa pagsulti ni Isaac kang Esau, nga iyang anak; ug milakaw si Esau sa kapatagan sa pagkuha ug inayaman nga iyang pagadad-on.

6

Ug si Rebeca nagsulti kang Jacob nga iyang anak, nga nagaingon: Ania karon hingdunggan ko sa imong amahan nga nagasulti kang Esau nga imong igsoon nga nagaingon:

7

Dad-an mo ako nganhi ug inayaman, ug ibuhat ako ug makaon nga lamian aron makakaon ako, ug panalanginan ikaw sa atubangan ni Jehova sa dili pa mamatay ako.

8

Busa karon, anak ko, tumana ang akong tingog sumala sa akong isugo kanimo:

9

Umadto ka karon sa panon, ug gikan didto dad-an mo ako ug duruha ka book nga mga maayong kanding nga gagmay nga lake, ug sila pagabuhaton ko ug mga sud-an nga lamian alang sa imong amahan, ingon sa iyang higugmaan.

10

Ug dad-on mo kini sa imong amahan, aron mokaon siya, sa ingon niana ikaw panalanginan niya sa dili pa mamatay siya.

11

Ug si Jacob miingon kang Rebeca nga iyang inahan: Ania karon, si Esau nga akong igsoon, balhiboon man nga pagkatawo, ug ako hanglas nga pagkatawo:

12

Tingali unya hikapon ako sa akong amahan, ug ako pagadahumon niya nga malimbongon, ug modangat kanako ang tunglo, ug dili hinoon ang panalangin.

13

Ug ang iyang inahan miingon kaniya: Anak ko, kanako mahulog ang tunglo nga mahaanha kanimo; magtuman ka lamang sa akong tingog, ug lumakaw ka, ug kini dad-on mo nganhi kanako.

14

Ug siya milakaw, ug mikuha, ug gidala niya kini ngadto sa iyang nahan; ug ang iyang inahan nagbuhat ug makaon nga lamian ingon sa higugmaan sa iyang amahan.

15

Ug si Rebeca mikuha sa mga maayong bisti ni Esau nga anak niya nga kamagulangan, nga didto uban kaniya sa iyang balay, ug gibisti niya kang Jacob nga iyang anak nga kamanghuran.

16

Ug siya gisul-oban sa ibabaw sa iyang mga kamot sa mga panit sa mga nati nga kanding; ug sa ibabaw sa tingkoy sa dapit diin walay buhok.

17

Ug iyang gihatag ang makaon nga lamian ug ang tinapay nga gihikay niya, sa kamot ni Jacob nga iyang anak.

18

Ug siya miadto sa iyang amahan, ug miingon siya: Amahan ko; ug siya mitubag: Ania ako; kinsa ba ikaw, anak ko?

19

Ug si Jacob miingon sa iyang amahan: Ako si Esau nga imong panganay; gibuhat ko ang butang sumala sa gisugo mo kanako; bumangon ka karon, nangamuyo ako, lumingkod ka, ug kumaon sa akong inayaman, aron panalanginan mo ako sa imong kalag.

20

Ug si Isaac miingon sa iyang anak: Naunsa nga nakakaplag man ikaw niana sa madali, anak ko? Ug siya mitubag: Kay si Jehova nga imong Dios naghatag niini kanako sa madali.

21

Ug si Isaac miingon kang Jacob: Dumuol ka karon, nangamuyo ako kanimo, aron ikaw hikapon ko, anak ko, kong ikaw mao ba gayud ang akong anak nga si Esau o dili ba.

22

Ug miduol si Jacob sa iyang amahan nga si Isaac; ug iyang gihikap siya, ug miingon siya: Ang tingog mao ang tingog ni Jacob, apan ang mga kamot mao ang mga kamot ni Esau.

23

Ug siya wala makaila kaniya; kay ang iyang mga kamot balhiboon man sama sa mga kamot ni Esau: Ug iyang gipanalanginan siya.

24

Ug miingon siya: Ikaw ba ang akong anak nga si Esau? Ug siya mitubag: Ako man.

25

Ug miingon siya: Ipaduol kana kanako, mokaon ako sa inayaman sa akong anak, aron magapanalangin kanimo ang akong kalag. Ug ang makaon iyang gipaduol ug mikaon siya; iyang gidad-an usab siya ug vino, ug miinum siya.

26

Ug miingon kaniya si Isaac nga iyang amahan: Dumuol ka karon, ug halokan mo ako, anak ko.

27

Ug siya miduol, ug iyang gihalokan siya; ug nakapanimaho si Isaac sa baho sa iyang mga bisti, ug iyang gipanalanginan siya, ug miingon siya: Tan-awa, ang baho sa akong anak. Ingon sa baho sa kapatagan nga gipanalanginan ni Jehova:

28

Ug, pagahatagan ka sa Dios sa tun-og gikan sa langit. Ug sa mga kinatambokan sa yuta, Ug sa kadagaya sa trigo ug sa duga sa parras:

29

Magaalagad kanimo ang mga katawohan; Ug ang mga nasud managyukbo kanimo: Magaginoo ikaw sa imong mga igsoon, Ug managyukbo kanimo ang mga anak sa imong inahan: Mga tinunglo ang mga magatunglo kanimo, Ug pagabulahanon ang mga nagapanalangin kanimo.

30

Ug nahitabo nga sa human si Isaac makapanalangin kang Jacob, ug halus ngani makapahawa si Jacob sa atubangan ni Isaac nga iyang amahan, miabut na si Esau nga iyang igsoon gikan sa iyang pagpangayam.

31

Ug siya mibuhat usab ug makaon nga lamian ug iyang gidala sa iyang amahan, ug siya miingon kaniya: Bumangon ka, amahan ko, ug kumaon ka sa inayaman sa imong anak, aron ang imong kalag magapanalangin kanako.

32

Ug si Isaac nga iyang amahan miingon kaniya: Kinsa ba ikaw? Ug siya mitubag: Ako mao ang imong anak, ang imong panganay, nga si Esau.

33

Ug mikurog si Isaac sa hilabihan gayud, ug miingon: Kinsa man diay ang mianhi dinhi, nga mikuha ug inayaman, ug gidala dinhi kanako, ug mikaon ako sa tanan sa wala pa ikaw moabut? Ug siya gipanalanginan ko? Oo, mahimong bulahan siya.

34

Sa pagkadungog ni Esau sa mga pulong sa iyang amahan, mitu-aw siya sa hilabihang kadaku ug pagkapait nga pagtu-aw, ug miingon sa iyang amahan: Panalanginan mo usab ako, Oh amahan ko.

35

Ug siya miingon: Mianhi ang imong igsoon nga adunay limbong, ug mikuha sa imong panalangin.

36

Ug siya miingon: Dili ba maayo nga siya gihinganlan Jacob? kay gilimbongan na niya ako sa nakaduha; gikuha na niya ang akong pagkapanganay; ug, tan-awa, karon gikuha na usab niya ang akong panalangin. Ug miingon siya: Wala ba ikaw magtago ug panalangin alang kanako?

37

Si Isaac mitubag ug miingon kang Esau: Ania karon, gibutang ko siya sa pagkaginoo mo, ug akong gihatag kaniya ang tanan nga iyang mga igsoon nga mga ulipon niya; sa trigo ug sa bag-ong vino nga akong gitagana kaniya. Busa, unsa ang mahimo ko karon kanimo, anak ko?

38

Ug si Esau mitubag sa iyang amahan: Usa ra ba gayud ang imong panalangin, amahan ko? Panalangini ako bisan ako usab, amahan ko. Ug gipatugbaw ni Esau ang iyang tingog ug mihilak siya.

39

Ug si Isaac nga iyang amahan nagsulti, ug miingon kaniya: Ania karon, ang imong puloy-anan atua sa kinatambokan sa yuta, Ug sa tun-og sa mga langit gikan sa itaas;

40

Ug pinaagi sa imong pinuti magakinabuhi ka, ug sa imong igsoon magaalagad ikaw: Ug mahitabo nga sa makagawas ikaw, Nga pagatangtangon mo ang iyang yugo sa imong liog.

41

Ug nagdumot si Esau kang Jacob tungod sa panalangin nga gipanalangin kaniya sa iyang amahan, ug miingon siya sa iyang kasingkasing: Haduol na ang mga adlaw sa pagbalata tungod sa akong amahan; unya pagapatyon ko si Jacob nga akong igsoon.

42

Ug gisuginlan si Rebeca sa mga pulong ni Esau nga iyang anak nga kamagulangan; ug iyang gipasugoan ug gipatawag si Jacob nga anak niya nga kamanghuran, ug giingon siya: Ania karon, si Esau nga imong igsoon naglipay sa iyang kaugalingon mahitungod kanimo nga naninguha sa pagpatay kanimo.

43

Busa karon, anak ko, tumana ang akong tingog; tumindog ka, ug kumalagiw ka padulong kang Laban, akong igsoon nga lalake sa Haran;

44

Ug pumuyo ka uban kaniya ug pipila ka adlaw, hangtud nga ang kasuko sa imong igsoon nga lalake, mapuypoy;

45

Hangtud nga mapuypoy ang kaligutgut sa imong igsoon batok kanimo, ug nga hikalimtan niya ang imong gibuhat kaniya; unya magasugo ako ug akong paanhion ikaw gikan didto. Ngano nga mawad-an ako kaninyong duruha sa usa ka adlaw?

46

Ug miingon si Rebeca kang Isaac: Napungot ako sa akong kinabuhi tungod sa mga anak nga babaye ni Heth. Kong si Jacob mangasawa sa mga anak nga babaye ni Heth, ingon niining mga anak nga babaye niining yutaa, unsay kapuslanan sa akong kinabuhi?

Genesis 28


Genesis Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

Unya gitawag ni Isaac si Jacob, ug iyang gipanalanginan siya, ug nagtugon kaniya ug miingon: Dili ka mangasawa sa mga anak nga babaye sa mga Canaanhon:

2

Tumindog ka ug umadto sa Padan-aram, sa balay ni Bethuel nga amahan sa imong inahan, ug mangasawa ka didto gikan sa mga anak nga babaye ni Laban, nga igsoon sa imong inahan.

3

Ug ang Dios nga Makagagahum sa ngatanan magapanalangin kanimo, ug magapa-mabugaon kanimo ug magapadaghan kanimo, aron ikaw mahimo nga pundok sa mga katawohan;

4

Ug ikaw pagahatagan niya sa panalangin ni Abraham, kanimo ug sa imong kaliwatan uban kanimo; aron mapanununod mo ang yuta sa imong mga paglangyaw nga gihatag sa Dios kang Abraham.

5

Ug si Jacob gipalakaw ni Isaac, ug siya miadto sa Padan-aram kang Laban, anak nga lalake ni Bethuel nga Siriahanon, nga igsoon ni Rebeca, nga inahan ni Jacob ug ni Esau.

6

Karon nakita ni Esau nga si Isaac nagpanalangin kang Jacob ug iyang gipalakaw siya ngadto sa Padan-aram, sa pagpangasawa; ug nga sa pagpanalangin kaniya, iyang gitugon siya, ug miingon: Dili ka mangasawa sa mga anak nga babaye sa mga Canaanhon;

7

Ug nga nagtuman si Jacob sa iyang amahan ug sa iyang inahan, ug miadto siya sa Padan-aram:

8

Ug nakita ni Esau nga ang mga anak nga babaye nga Canaanhon, wala makapahimuot kang Isaac nga iyang amahan;

9

Ug miadto si Esau kang Ismael, ug nangasawa kang Maalet, anak nga babaye ni Ismael, anak nga lalake ni Abraham, igsoon nga babaye ni Nabiaiot, labut pa sa uban nga iyang mga asawa.

10

Ug si Jacob mipahawa sa Beer-seba, ug miadto padulong sa Haran.

11

Ug mipahulay siya sa usa ka dapit ug mipabilin didto sa tibook nga gabii, kay misalop na ang adlaw; ug mikuha siya ug usa sa mga bato niadtong dapita nga iyang giunlan ug mihigda siya sa pagkatulog niadtong dapita.

12

Ug nagdamgo siya; ug ania karon, may usa ka hagdan nga nagatindog sa yuta, ug ang iyang tumoy miabut sa langit; ug ania karon, ang mga manolonda sa Dios, nga nagasaka ug nagakanaug niini.

13

Ug ania karon, si Jehova nagatindog sa ibabaw niini, ug miingon siya: Ako mao si Jehova ang Dios ni Abraham, nga imong amahan ug ang Dios ni Isaac; ang yuta nga imong ginahigdaan igahatag ko kanimo, ug sa imong kaliwatan.

14

Ug ang imong kaliwatan mahimong sama sa abug sa yuta, ug mokaylap ka sa kasadpan, ug sa silangan, ug sa amihanan ug sa habagatan; ug diha kanimo ug sa imong kaliwat pagapanalanginan ang tanan nga mga kabanayan sa yuta.

15

Ug ania karon, ako magauban kanimo, ug ikaw pagabantayan ko sa bisan asa nga imong pagaadtoan, ug ikaw pagapabalikon ko niining yutaa; kay ako dili mobiya kanimo hangtud nga matuman ko ang akong gisulti kanimo.

16

Ug nahigmata si Jacob gikan sa iyang paghikatulog, ug miingon: Sa pagkamatuod si Jehova ania niining dapita ug ako wala mahibalo.

17

Ug nahadlok siya ug miingon: Pagkamakalilisang niining dapita! kini dili lain kondili ang balay sa Dios, ug kini mao gayud ang ganghaan sa langit.

18

Ug si Jacob mibangon sayo sa pagkabuntag ug gikuha niya ang bato nga iyang giunlanan, ug kini gipatindog niya ingon sa usa ka haligi nga handumanan, ug iyang gibuboan ug lana ang ibabaw niini.

19

Ug kadtong dapita gihinganlan niya ug Bethel; apan sa sinugdan ang ngalan niadtong lungsora Luz.

20

Ug si Jacob naghimo ug usa ka panumpa, nga nagaingon: Kong magauban ang Dios kanako, ug magabantay kanako niining dalana nga akong ginalaktan, ug magahatag kanako ug tinapay nga pagakan-on ug panapton nga igasul-ob,

21

Sa pagkaagi nga makabalik ako sa pakigdait sa balay sa akong amahan, ug si Jehova mahimo nga akong Dios,

22

Unya kining batoha nga akong gipatindog ingon sa haligi nga handumanan mahimong balay sa Dios; ug sa tanan nga imong igahatag kanako, sa pagkamatuod ang bahin nga ikapulo akong igahatag kanimo.

Genesis 29


Genesis Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

Ug si Jacob mipadayon sa iyang paglakat, ug miabut sa yuta sa mga anak sa silangan.

2

Ug mitan-aw siya, ug ania karon, ang usa ka atabay diha sa kapatagan, ug tan-awa, ang totolo ka panon sa mga carnero nga nanglubog duol niini; kay kining atabaya mao ang giimnan sa mga panon: ug usa ka dakung bato didto sa baba sa atabay.

3

Ug didto gitigum ang tanang mga panon: ug giligid nila ang bato gikan sa baba sa atabay, ug gipainum nila ang mga carnero, ug giuli nila sa iyang dapit ang bato sa ibabaw sa baba sa atabay.

4

Ug si Jacob miingon kanila: Mga igsoon ko, taga-diin ba kamo? Ug mitubag sila: Taga-Haran kami.

5

Ug siya miingon kanila: Naila ba ninyo si Laban, anak ni Nachor? Ug miingon sila: Kami nakaila kaniya.

6

Ug siya miingon kanila: Maayo ba siya? Ug sila ming-ingon: Maayo man; ug, ania karon, si Raquel iyang anak nga babaye nagapaingon nganhi uban sa mga carnero.

7

Ug miingon siya: Tan-awa, hataas pa ang adlaw, ug dili pa panahon sa pagpatigum sa kahayupan; paimna ninyo ang mga carnero, ug lumakaw, ug pasibsiba sila.

8

Ug miingon sila: Dili kami makahimo hangtud nga ang tanan nga mga panon matigum, ug ilang maligid ang bato gikan sa ibabaw sa baba sa atabay; unya kami magpainum sa mga carnero.

9

Samtang nagsulti pa siya kanila, miabut si Raquel uban ang mga carnero sa iyang amahan; kay siya mao ang magbalantay niini.

10

Ug nahitabo nga sa nakita ni Jacob si Raquel anak nga babaye ni Laban nga igsoon sa iyang inahan, ug ang mga carnero ni Laban nga igsoon nga lalake sa iyang inahan, nga miduol si Jacob, ug giligid niya ang bato gikan sa baba sa atabay, ug gipainum niya ang panon ni Laban, igsoon nga lalake sa iyang inahan.

11

Ug si Jacob mihalok kang Raquel, ug gipatugbaw niya ang iyang tingog, ug mihilak siya.

12

Ug si Jacob miingon kang Raquel nga siya mao ang igsoon sa iyang amahan, ug siya mao ang anak nga lalake ni Rebeca: ug midalagan siya ug misugilon niini sa iyang amahan.

13

Ug nahitabo nga sa pagkadungog ni Laban sa balita mahitungod kang Jacob, ang anak nga lalake sa iyang igsoon nga babaye, midalagan siya pagsugat kaniya, ug siya gigakus niya, ug gihagkan niya, ug gidala niya sa iyang balay. Ug misugilon siya kang Laban sa tanan niining mga butanga.

14

Ug si Laban miingon kaniya: Sa pagkamatuod, ikaw sa akong bukog ug sa akong unod. Ug mipuyo siya uban kaniya sa usa ka bulan.

15

Ug si Laban miingon kang Jacob: Tungod kay ikaw akong igsoon, angay na diay nga ikaw magaalagad kanako nga walay bayad? Umingon ka kanako, pila ba ang imong isuhol?

16

Ug si Laban adunay duha ka anak nga babaye: ang ngalan sa magulang mao si Lea, ug ang ngalan sa manghud mao si Raquel.

17

Ug ang mga mata ni Lea malomo man; apan si Raquel maanyag ug madanihon.

18

Ug si Raquel gihigugma ni Jacob; ug miingon siya: Sa pito ka tuig ako magaalagad kanimo tungod kang Raquel nga imong kamanghuran.

19

Ug miingon si Laban: Labi pa nga maayo nga siya ihatag ko kanimo kay sa akong ihatag siya sa laing tawo: pumuyo ka uban kanako.

20

Ug nagaalagad si Jacob ug pito ka tuig tungod kang Raquel, ug kini ingon lamang sa pipila ka adlaw tungod sa iyang gugma alang kaniya.

21

Ug si Jacob miingon kang Laban: Ihatag kanako ang akong asawa, kay natuman na ang akong mga adlaw, nga ako makapuyo uban kaniya.

22

Ug si Laban nagpatigum sa tanang mga tawo niadtong dapita ug gibuhat niya ang usa ka kombira.

23

Ug nahitabo nga sa pagkagabii, iyang gikuha si Lea, nga iyang anak nga babaye, ug iyang gidala ngadto kaniya: ug siya miduol kang Lea.

24

Ug gihatag ni Laban ang iyang ulipon nga babaye, si Silpa, kang Lea nga iyang anak, ingon nga iyang sulogoon nga babaye.

25

Ug sa pagkabuntag na, tan-awa, si Lea man diay; ug miingon siya kang Laban: Unsa kini nga imong gibuhat kanako? Wala ba ako magaalagad kanimo tungod kang Raquel? Ngano man nga gilimbongan mo ako?

26

Ug si Laban mitubag: Dili batasan namo ang paghatag sa manghud sa dili pa ang magulang.

27

Tumanon mo ang semana niining usa, ug igahatag namo kanimo usab ang usa tungod sa imong pag-alagad kanako ug pito pa ka tuig.

28

Ug gibuhat ni Jacob sa ingon niini, ug gituman ang iyang semana ug iyang gihatag kaniya si Raquel nga iyang anak ingon nga iyang asawa.

29

Ug gihatag ni Laban kang Raquel nga iyang anak nga babaye si Bilha nga iyang ulipon ingon nga iyang sulogoon nga babaye.

30

Ug siya miduol pag-usab kang Raquel, ug gihigugma niya si Raquel labi pa kay kang Lea, ug nag-alagad pa gayud kaniya ug pito pa ka tuig.

31

Ug nakita ni Jehova nga gidumtan si Lea, ug giablihan niya ang iyang taguangkan: apan si Raquel apuli man.

32

Ug nanamkon si Lea ug nag-anak siya ug usa ka anak nga lalake, ug iyang gihinganlan ang iyang ngalan si Ruben: kay miingon siya: Natan-aw na ni Jehova ang akong kasakit; karon tungod niini mahigugma kanako ang akong bana.

33

Ug nanamkon siya pag-usab, ug nag-anak siya ug usa ka anak nga lalake, ug miingon siya: Kay gipatalinghugan ni Jehova nga ako gidumtan, mao nga iyang gihatag kini kanako. Ug gihinganlan ang iyang ngalan si Simeon.

34

Ug nanamkon siya pag-usab, ug nag-anak ug usa ka anak nga lalake, ug miingon siya: Karon moipon na ang akong bana kanako, kay giangkan ko siya ug totolo ka mga anak nga lalake, tungod niini gihinganlan ang iyang ngalan si Levi.

35

Ug nanamkon siya pag-usab, ug nag-anak siya ug usa ka anak nga lalake, ug miingon siya: Karon magadayeg ako kang Jehova. Tungod niini, gihinganlan ang iyang ngalan si Juda; ug mihunong siya sa pagpanganak.

Genesis 30


Genesis Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

Ug sa pagtan-aw ni Raquel nga siya wala makahatag ug mga anak kang Jacob, nasina siya sa iyang igsoon nga babaye, ug miingon siya kang Jacob: Hatagi ako ug mga anak, kay kondili, mamatay ako.

2

Ug si Jacob nasuko batok kang Raquel, ug miingon siya: Ilis ba ako sa Dios nga nagtungina gikan kanimo sa bunga sa imong tiyan?

3

Ug siya miingon: Ania karon, ang akong ulipon nga babaye nga si Bilha; iponan mo sa paghigda siya, aron magaanak siya sa ibabaw sa akong mga tuhod, ug ako makabaton usab ug mga anak gikan kaniya.

4

Ug iyang gihatag kaniya si Bilha nga iyang ulipon aron maasawa, ug si Jacob mitipon sa paghigda kaniya.

5

Ug nanamkon si Bilha, ug nag-anak kang Jacob ug usa ka anak nga lalake.

6

Ug miingon si Raquel: Gihukman ako sa Dios, ug gipatalinghugan usab niya ang akong tingog ug ako gihatagan ug usa ka anak nga lalake. Tungod niini gihinganlan ang iyang ngalan si Dan.

7

Ug nanamkon pag-usab si Bilha, ang ulipon ni Raquel, ug nag-anak siya sa ikaduha ka anak nga lalake kang Jacob.

8

Ug miingon si Raquel: Sa pagpakiglayog nga hilabihan nagpakiglayog ako sa akong igsoon nga babaye, ug nakadaug ako. Ug gihinganlan ang iyang ngalan si Neptali.

9

Ug sa pagtan-aw ni Lea nga mihunong na siya sa pagpanganak, iyang gikuha si Silpa nga iyang ulipon nga babaye, ug iyang gipaasawa siya kang Jacob.

10

Ug si Silpa, nga ulipon ni Lea, nag-anak kang Jacob ug usa ka anak nga lalake.

11

Ug miingon si Lea: Palaran! Ug gihinganlan ang iyang ngalan si Gad.

12

Ug si Silpa ulipon nga babaye ni Lea, nag-anak ug usa usab ka anak nga lalake kang Jacob.

13

Ug miingon si Lea: Malipayon ako! kay ang mga babaye magaingon kanako nga bulahan ako. Ug gihinganlan ang iyang ngalan si Aser.

14

Ug miadto si Ruben sa panahon sa ting-ani sa trigo, ug nakakaplag siya ug mga mandragora sa kapatagan, ug iyang gidala kini kang Lea nga iyang inahan. Unya miingon si Raquel kang Lea: Hatagi ako, nagapakilooy ako kanimo, sa mga mandragora sa imong anak nga lalake.

15

Ug siya mitubag kaniya: Diyutay da bang butanga ang pagkuha mo sa akong bana? ug unya kuhaon mo usab ang mga mandragora sa akong anak? Ug miingon si Raquel: Busa makahigda siya uban kanimo karong gabii tungod sa mga mandragora sa imong anak.

16

Ug mipauli si Jacob gikan sa kapatagan sa pagkahapon, ug migula si Lea sa pagsugat kaniya, ug miingon kaniya: Iponi ako sa paghigda, kay sa pagkamatuod gisuholan ko ikaw sa mga mandragora sa akong anak. Ug siya mitipon sa paghigda kaniya niadtong gabhiona.

17

Ug ang Dios nagpatalinghug kang Lea. Ug nanamkon siya, ug gianak niya kang Jacob ang ikalima ka anak nga lalake.

18

Ug miingon si Lea: Ang Dios naghatag kanako sa akong balus, kay gihatag ko ang akong ulipon nga babaye sa akong bana. Tungod niana gihinganlan ang iyang ngalan si Isakar.

19

Ug nanamkon si Lea pag-usab, ug gianak niya kang Jacob ang ikaunom ka anak nga lalake.

20

Ug miingon si Lea: Ang Dios naghatag kanako ug usa ka maayong bugay; karon motipon kanako ang akong bana kay giangkan ko siya ug unom ka anak nga lalake. Ug gihinganlan niya ang iyang ngalan si Sabulon.

21

Ug sa ulahi nag-anak siya ug usa ka anak nga babaye, ug gihinganlan ang iyang ngalan si Dina.

22

Ug nahanumdum ang Dios kang Raquel, ug iyang gipatalinghugan siya, ug iyang giablihan ang iyang taguangkan;

23

Ug nanamkon siya, ug nanganak siya ug usa ka anak nga lalake: ug miingon siya: Gikuha sa Dios ang akong kaulaw.

24

Ug gihinganlan niya ang iyang ngalan si Jose, ug nagaingon siya: Si Jehova magadugang kanako ug usa pa ka anak nga lalake.

25

Ug nahitabo nga sa pag-anak ni Raquel kang Jose, nga si Jacob miingon kang Laban: Papahawaa ako aron ako moadto sa akong kaugalingong pinuy-anan ug sa akong yuta.

26

Ihatag kanako ang akong mga asawa ug ang akong mga anak, nga tungod kanila nag-alagad ako kanimo, ug tugoti ako sa paglakaw; kay ikaw nahibalo sa mga pag-alagad nga gialagad ko kanimo.

27

Ug si Laban mitubag kaniya: Kong nakakaplag ako karon ug kalooy sa imong mga mata, pabilin ka: kay hingmatngonan ko nga gipanalanginan ako ni Jehova tungod kanimo.

28

Ug miingon siya: Itagal mo kanako ang suhol mo, ug ihatag ko kanimo.

29

Ug siya mitubag kaniya: Ikaw nahibalo kong unsa ang pag-alagad ko kanimo, ug kong unsay kahimtang sa imong kahayupan nga diri kanako.

30

Kay diriyut pa ang imo, sa wala pa ako mahaanhi, ug misanay sa daku nga panon; ug gipanalanginan ka ni Jehova sa bisan diin ako moadto, ug karon kanus-a man ako magatagana alang usab sa akong kaugalingon nga panimalay?

31

Ug siya miingon: Unsa bay igahatag ko kanimo? Ug mitubag si Jacob: Dili ka maghatag kanako ug bisan unsa; kong buhaton mo kini alang kanako, magabalik ako sa pagpasibsib sa imong mga carnero.

32

Moadto ako karon sa tanan mong panon sa mga carnero, nga magalain ako sa tanang kahayupan nga kabang ug sa lain nga bulok, ug sa tanang kahayupan sa bulok nga maitum-itum sa taliwala sa mga carnero, ug sa mga kabang ug sa lain nga bulok sa taliwala sa mga kanding ug gikan niini mao ang akong suhol.

33

Niini magatubag alang kanako ang akong pagkamatarung sa panahon nga moabut kanako ang suhol ko sa atubangan mo: ang tanan nga dili binugkan ni kabang sa mga kanding, ug sa bulok nga maitum-itum sa mga carnero, nga hikaplagan mo kanako pagaisipon mo nga kinawat nako.

34

Ug miingon si Laban: Tan-awa, matuman unta sumala sa imong gipamulong.

35

Ug gilain niya niadtong adlawa ang mga lake nga kanding nga binugkan, ug mga kabang, ug ang tanang mga kanding nga baye nga kabang ug sa lain nga bulok, ug ang tanang mga kahayupan nga may diyutay nga kaputi, ug ang tanang mga maitum sa taliwala sa mga carnero, ug gipiyal kini sa mga kamot sa iyang mga anak nga lalake.

36

Ug mipanaw siya sa totolo ka adlaw nga paglakaw sa taliwala niya ug ni Jacob: ug si Jacob nagpasibsib sa nahibilin nga mga panon sa carnero ni Laban.

37

Ug mikuha si Jacob ug mga magagmay nga sanga nga lunhaw sa alamo ug sa avellano, ug sa castaño, ug iyang gipanitan kini sa mga panit nga maputi, ug gihimo nga makita ang kaputi niadtong mga sanga nga magagmay.

38

Ug gibutang niya ang mga sanga nga magagmay nga iyang gipanitan didto sa atbang sa kahayupan sa pasungan nga paimnanan, diin nanagpangadto ang mga panon sa carnero sa pag-inum; ug sila nanamkon sa diha nga nangadto sila sa pag-inum.

39

Ug nanamkon ang mga panon sa carnero sa atubangan sa mga sanga nga magagmay, ug ang mga panon sa carnero nanaganak sa mga carnero nga mga binugkan, mga kabang, ug mga napisikan sa nagakalainlaing mga bulok.

40

Ug gilain ni Jacob ang mga nating carnero, ug iyang gipaatubang ang mga nawong sa mga panon sa mga carnero ngadto sa mga kabang ug sa tanan nga maitum sa panon ni Laban. Ug iyang gilain pagbutang ang iyang panon, ug wala itipon niya uban sa mga carnero ni Laban.

41

Ug nahatabo nga sa diha nga manamkon ngani ang mga sundanon nga carnero, ginabutang ni Jacob ang mga sanga nga magagmay sa atubangan sa mga panon sa carnero didto sa mga bato nga kinalutan, aron nga manamkon sila sa taliwala sa mga sangang magagmay.

42

Apan sa manganha ang mga panon sa mga carnero nga maluya, wala niya ibutang kini: mao nga ang mga maluyang carnero iya ni Laban, ug ang mga sundanon iya ni Jacob.

43

Ug midaku ang tawo sa hilabihan gayud, ug dihay daghang mga panon sa mga carnero, ug mga ulipon nga babaye, ug mga ulipon nga lalake, ug mga camello ug mga asno.

Genesis 31


Genesis Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

Ug nadungog niya ang mga pulong sa mga anak nga lalake ni Laban, nga nanag-ingon: Gikuha ni Jacob ang tanan nga iya sa atong amahan; ug niadtong iya sa atong amahan naangkon niya kining tanan nga himaya.

2

Gitan-aw usab ni Jacob ang nawong ni Laban, ug nakita niya nga dili na sama sa kaniadto.

3

Ug si Jehova miingon kang Jacob: Bumalik ka sa yuta sa imong mga ginikanan ug sa imong kaubanan, kay ako magauban kanimo.

4

Ug si Jacob nagsugo, ug nagtawag kang Raquel ug kang Lea ngadto sa kapatagan sa iyang mga carnero.

5

Ug siya miingon kanila: Ginatan-aw ko nga ang nawong sa inyong amahan dili na ingon sa kaniadto; apan ang Dios sa akong amahan nag-uban kanako.

6

Ug kamo nanghibalo nga sa bug-os ko nga kusog nag-alagad ako sa inyong amahan.

7

Ug ang inyong amahan naglimbong kanako, ug iyang giilis-ilisan ang akong suhol sa nakapulo: apan ang Dios wala motugot kaniya nga magbuhat siya kanako ug dautan.

8

Kong siya nag-ingon niini: Ang mga kabang mao ang imong suhol, unya ang tanang mga carnero nanag-anak ug mga binugkan; ug kong siya miingon niini: Ang mga kinudlisan mao ang imong suhol, unya ang tanan nga mga panon sa carnero nanag-anak ug mga kinudlisan.

9

Sa ingon niini gikuha sa Dios ang kahayupan sa imong amahan, ug iyang gihatag kanako.

10

Ug nahatabo, sa panahon nga ang mga carnero nanagpanamkon giyahat ko ang akong mga mata, ug nakita ko sa usa ka damgo, ug, ania karon, ang mga lake nga nanagtabon sa mga baye, sila mga kinudlisan, mga kabang, ug mga kabangkabang.

11

Ug ang manolonda sa Dios miingon kanako sa damgo; Jacob; ug ako miingon kaniya: Ania ako.

12

Ug siya miingon; Iyahat karon ang imong mga mata, ug makita mo ang tanan nga mga lake nga mitabon sa panon sa mga carnero mga kinudlisan, mga binugkan, ug mga kabangkabang, kay nakita ko ang tanan nga gibuhat ni Laban kanimo.

13

Ako mao ang Dios sa Bethel, nga didto gidihog mo ang haligi nga handumanan ug didto nagbuhat ka kanako ug usa ka saad; tumindog ka karon, ug pumahawa ka niining yutaa, ug bumalik ka sa yuta nga imong natawohan.

14

Ug mitubag si Raquel ug si Lea, ug miingon sila kaniya: Kami aduna pa bay bahin kun panulondon sa balay sa among amahan?

15

Dili ba kita giisip niya nga ingon sa mga dumuloong? kay kita gibaligya niya, ug labut pa nakaon ang tanan nga among bili.

16

Kay ang tanan nga bahandi nga gikuha sa Dios gikan sa among amahan, amo man, ug sa among mga anak; busa karon, buhata ang tanan nga giingon sa Dios kanimo.

17

Unya mitindog si Jacob, ug gipahaluna niya ang iyang mga anak ug ang iyang mga asawa sa ibabaw sa mga camello;

18

Ug iyang gidala ang iyang tanan nga kahayupan, ug ang iyang tanan nga bahandi nga iyang natigum, ang kahayupan nga iyang nasikup nga iyang natigum sa Padan-aram, aron sa pagbalik ngadto kang Isaac nga iyang amahan sa yuta sa Canaan.

19

Karon si Laban miadto sa paggunting sa balhibo sa iyang mga carnero; ug gikawat ni Raquel ang mga dios sa iyang amahan.

20

Ug si Jacob mipahawa sa hilum gikan kang Laban nga Siriahanon, kay niana wala siya magpahibalo nga siya mokalagiw.

21

Busa mikalagiw siya, uban ang tanan nga iya, ug mitindog siya ug mitabok sa Suba, ug mipadulong siya ngadto sa bukid sa Galaad.

22

Ug gisugilon kang Laban sa ikatolo ka adlaw nga si Jacob mikalagiw.

23

Unya gikuha niya ang iyang mga igsoon nga uban kaniya ug miapas sa ulahi niya sa panaw nga pito ka adlaw, ug iyang hing-abutan siya sa bukid sa Galaad.

24

Ug gianha sa Dios si Laban nga Siriahanon pinaagi sa damgo niadtong gabhiona, ug miingon kaniya: Magmatngon ka nga dili ka magsulti kang Jacob bisan maayo kun dautan.

25

Busa hing-abutan ni Laban si Jacob. Karon gipatindog na ni Jacob ang iyang balongbalong sa bukid, ug gibutang ni Laban uban sa iyang mga igsoon ang iyang balongbalong didto sa bukid sa Galaad.

26

Ug miingon si Laban kang Jacob: Unsay gibuhat nimo nga mikalagiw ka sa hilum, ug gidala mo ang akong mga anak nga babaye ingon sa mga binihag sa pag-awayan?

27

Ngano nga mikalagiw ka sa tago gayud, ug gikawatan mo ako, ug wala mo ako pahibaloa aron nga ako magapagikan kanimo nga may kalipay, ug mga pag-awit, uban ang tambol ug alpa?

28

Nga ako wala tugoti nimo sa pagpahalok sa akong mga anak nga lalake ug mga anak nga babaye? Karon gibuhat mo ang binuang gayud.

29

Ania sa gahum sa akong kamot ang pag-among-among kaninyo; apan ang Dios sa inyong amahan nagsulti kanako kagabii, ug nag-ingon: Magmatngon ka nga dili magsulti kang Jacob bisan maayo kun dautan.

30

Ug karon bisan molakaw ka na, kay ikaw may tinguha sa pag-adto sa balay sa imong amahan, ngano nga gikawat mo ang akong mga dios?

31

Ug si Jacob mitubag ug miingon kang Laban: Kay nahadlok ako, busa miingon ako: Tingali kaha nga imong kuhaon sa lugos kanako ang imong mga anak nga babaye.

32

Sa kang kinsa hikaplagan mo ang imong mga dios, dili siya mabuhi: sa atubangan sa among mga igsoon, susiha kong may imo ug kuhaa. Si Jacob wala mahibalo nga si Raquel maoy nagkawat niini.

33

Ug misulod si Laban sa balongbalong ni Jacob, ug sa balongbalong ni Lea, ug sa balongbalong sa duruha ka ulipon nga babaye, ug kini wala niya hipalgi, ug migula siya sa balongbalong ni Lea, ug miadto siya sa balongbalong ni Raquel.

34

Karon gikuha ni Raquel ang dios-dios, ug kini gibutang niya sa usa ka silla sa usa ka camello, ug iyang gilingkoran ang ibabaw niini: ug gihikap ni Laban ang tibook nga balongbalong, ug wala kini niya hikaplagi.

35

Ug siya miingon sa iyang amahan: Dili ka unta masuko, ginoo ko, kay dili ako makahimo sa pagtindog sa atubangan mo, kay ako ania sa kinaiya sa mga babaye. Ug siya nangita, apan wala niya hikaplagi ang mga dios-dios.

36

Ug si Jacob nasuko, ug nakigtinubagay kang Laban; ug mitubag si Jacob, ug miingon kang Laban: Unsa ba ang akong kalapasan? Unsa ba ang akong sala, nga sa hilabihan nga kainit mianhi ka sa pag-apas kanako?

37

Busa kay gihikap mo ang tanan ko nga mga ginamiton, unsay hingkaplagan mo sa tanan nga mga bahandi sa imong balay? Ibutang mo kana dinhi sa atubangan sa akong mga igsoon ug sa mga imo, ug maghukom sila sa taliwala kanato nga duha.

38

Niining kaluhaan ka tuig nga ako nagpuyo uban kanimo, ang imong mga carnero, ug ang imong mga kanding wala gayud mangatagas, wala usab ako makakaon ug carnero nga lake gikan sa imong mga panon.

39

Wala ko gayud ikaw hidad-i ug inagaw sa mga mananap nga ihalas; ako ang nagbayad sa mga nangawala niini: gikan sa akong kamot gikinahanglan mo kini, bisan gikawat sa adlaw kun gikawat sa gabii.

40

Sa ingon niana, sa adlaw napagod ako sa kainit, ug sa kagabhion ang katugnaw; ug ang akong katulogon nangawala sa akong mga mata.

41

Diha ako magpuyo sa imong balay sulod sa kaluhaan ka tuig; napulo ug upat ka tuig ako nag-alagad kanimo tungod sa imong duruha ka mga anak nga babaye, ug unom ka tuig tungod sa imong kahayupan; ug giilisan mo ang suhol ko sa nakapulo.

42

Kong ang Dios sa akong amahan, ang Dios ni Abraham, ug ang Kahadlok ni Isaac wala pa magauban kanako, sa pagkamatuod igapadala mo ako karon nga hubo. Nakakita ang Dios sa akong kasakit, ug ang kabudlay sa akong mga kamot, ug ikaw gibadlong niya kagabii.

43

Ug mitubag si Laban, ug miingon kang Jacob: Kining mga babaye mao ang akong mga anak nga babaye, ug ang mga bata mao ang akong mga bata, ug ang mga carnero mao ang akong mga carnero, ug ang tanan nga imong ginatan-aw pulos man ako. Ug unsay arang ko nga buhaton karon niining akong mga anak nga babaye, kun sa ilang mga bata nga ilang gianak?

44

Busa, umari ka karon, ug magabuhat kita ug pakigsaad, ako ug ikaw; ug kini mao ang saksi sa taliwala kanako ug kanimo.

45

Unya si Jacob mikuha sa usa ka bato ug kini gipatindog niya ingon nga haligi nga handumanan.

46

Ug miingon si Jacob sa iyang mga kaigsoonan nga lalake: Magtapok kamo ug mga bato. Ug nagtapok sila ug mga bato, ug kini ilang gipundok, ug nangaon sila didto haduol niadtong mohon.

47

Ug gihinganlan kini ni Laban ug Jegar-Sahadutha: apan gihinganlan ni Jacob ug Galaad.

48

Ug si Laban miingon: Kining pundok mao ang saksi karon sa taliwala kanako ug kanimo. Tungod niana gihinganlan ang ngalan niini ug Galaad:

49

Ug Mizpa, kay matud niya: Magabantay si Jehova sa taliwala kanako ug kanimo, kong kita managbulag ang usa ug usa.

50

Kong sakiton mo ang akong mga anak nga babaye, ug kong mangasawa ka ug mga asawa labut pa sa akong mga anak nga babaye, walay tawo nga ania sa taliwala kanato; tan-awa, ang Dios mao ang saksi sa taliwala kanako ug kanimo.

51

Miingon pa gayud si Laban kang Jacob: Ania karon, kining mohon, ug ania karon kining haligi nga handumanan nga akong gipatindog sa taliwala kanako ug kanimo.

52

Kini nga mohon mao ang saksi ug kining haligi sa handumanan mao ang saksi, nga ako dili molabang nganha kanimo niini nga mohon, nga ikaw dili molabang niining pundok, ug niining haligi nga handumanan aron sa pag-among-among.

53

Ang Dios ni Abraham, ug ang Dios ni Nachor ang Dios sa ilang amahan magahukom sa taliwala kanato. Ug si Jacob nanumpa tungod sa Kahadlok ni Isaac nga iyang amahan.

54

Unya si Jacob naghimo ug halad didto sa bukid, ug gitawag niya ang iyang mga kaigsoonan sa pagkaon ug tinapay; ug nangaon sila ug tinapay, ug nangatulog sila niadtong gabhiona sa bukid.

55

Ug si Laban mibangon pagsayo sa buntag, ug gihalokan niya ang iyang mga anak nga lalake, ang iyang mga anak nga babaye, ug sila gipanalanginan; ug si Laban migikan ug mipauli sa iyang dapit.

Genesis 32


Genesis Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

Ug si Jacob mipadayon sa iyang paglakat ug gisugat siya sa mga manolonda sa Dios.

2

Ug si Jacob miingon, sa pagkakita kanila: Kini mao ang panon sa Dios ug gihinganlan niya kadtong dapita Mahanaim.

3

Ug si Jacob nagsugo ug mga sulogoon sa unahan niya ngadto kang Esau nga iyang igsoon didto sa yuta sa Seir, sa kapatagan sa Edom.

4

Ug siya nagsugo kanila nga nag-ingon: Mao kini ang igaingon ninyo sa akong ginoo nga si Esau: Mao kini ang giingon sa imong alagad nga si Jacob: Kang Laban nagpuyo ako, ug nadugay ako didto hangtud karon.

5

Ug ako adunay mga vaca, ug mga asno, ug mga panon sa mga carnero, ug mga binatonan nga lalake ug mga sulogoong babaye, ug nagsugo ako sa pag-ingon sa akong ginoo aron ako mahimut-an sa iyang mga mata.

6

Ug ang mga sinugo nanagpamalik kang Jacob nga nagaingon: Nakadangat kami sa imong igsoon nga si Esau, ug ingon usab siya moanhi sa pagsugat kanimo, ug uban kaniya ang upat ka gatus ka tawo.

7

Unya si Jacob nahadlok sa hilabihan gayud ug nagsubo siya; ug gibahinbahin niya ang mga tawo nga diha uban kaniya, ug ang mga panon sa mga carnero ug ang mga vaca, ug ang mga camello, sa duruha ka pundok.

8

Ug miingon: Kong umanhi si Esau ug patyon ang usa ka pundok; ang nahabiling pundok makakalagiw,

9

Unya miingon si Jacob: O Dios sa akong amahan nga si Abraham ug Dios sa akong amahan nga si Isaac, O Jehova nga miingon kanako: Bumalik ka sa imong yuta ug sa imong kaubanan, ug ikaw buhatan ko ug maayo:

10

Ako dili takus sa labing diyutay sa tanan nga mga mahigugmaong kalolot ug sa tanan nga kamatuoran nga imong gipakita sa imong ulipon; kay uban sa akong sungkod milabang ako niining Jordan, ug karon nahimo ako nga duruha na ka pundok.

11

Luwasa ako, ginaampo ko kanimo, gikan sa kamot sa akong igsoon, sa kamot ni Esau; kay nahadlok ako kaniya, tingali kaha moanhi siya, ug samaran niya ako, ang inahan uban ang mga anak.

12

Ug ikaw gayud usab ang nag-ingon: Sa pagkamatuod gayud ikaw buhatan ko ug maayo, ug pagahimoon ko nga ang imong kaliwatan sama sa balas sa dagat, nga dili arang maisip tungod sa gidaghanon.

13

Ug napabilin siya didto niadtong gabhiona ug gikuha niya gikan sa mga butang nga diha sa iyang luyo ang usa ka gasa alang kang Esau nga iyang igsoon:

14

Duha ka gatus ka book nga kanding nga baye ug kaluhaan ka book nga kanding nga lake, duha ka gatus ka book nga carnero nga baye ug kaluhaan ka book nga carnero nga lake.

15

Katloan ka gatasan nga camello uban ang ilang mga nati, kap-atan ka book nga vaca nga baye ug napulo ka book nga vaca nga lake, kaluhaan ka book nga asno nga baye ug napulo ka book nga nati.

16

Ug kini gitugyan niya sa mga kamot sa iyang mga binatonan, tagsa ka panon sa pinig, ug miingon sa iyang mga binatonan: Umuna kamo kanako, ug nga usa ka panon ipahilayo ninyo sa usa ka panon.

17

Ug nagsugo siya sa nahauna, nga nagaingon: Kong hisugatan ka ni Esau nga akong igsoon ug iyang pangutan-on ikaw sa pag-ingon: Kang kinsa ikaw? ug asa ikaw paingon? ug kang kansa kanang mga nagauna kanimo?

18

Unya umingon ka kaniya: Iya sa imong alagad nga si Jacob; kini mao ang usa ka gasa nga gipadala alang sa akong ginoo nga si Esau; ug nga ania na usab siya karon nagasunod sa ulahi namo.

19

Ug nagsugo usab siya sa ikaduha, ug mao usab sa ikatolo ug ingon usab sa tanan nga mga nagasunod sa ulahi sa mga panon, nga nagaingon: Niini nga paagiha igasulti ninyo kang Esau kong kamo hisugatan niya.

20

Ug igaingon ninyo: Labut pa, ania karon, ang imong alagad nga si Jacob nagapaingon nganhi sa ulahi namo. Kay siya miingon: Pagahupayon ko ang iyang kaligutgut tungod sa gasa nga nagauna kanako; ug sa human niini, tan-awon ko ang iyang nawong; ug tingali pagadawaton kaha niya ako ug maayo.

21

Mao nga ang gasa miuna kaniya, apan siya napabilin niatong gabhiona uban sa panon.

22

Ug mitindog siya niadtong gabhiona, ug gikuha niya ang iyang duruha ka asawa, ug ang iyang duruha ka mga sulogoon nga babaye, ug ang iyang napulo ug usa ka mga anak, ug mitabok sa labanganan sa Jaboc.

23

Busa sila gikuha niya, ug iyang gipatabok sila sa suba, ug gipatabok usab niya ang tanan nga iya.

24

Ug nahabilin si Jacob nga nag-inusara, ug may nakigbugno kaniya nga usa ka tawo hangtud sa pagbanagbanag sa adlaw:

25

Ug sa pagkakita niini nga siya dili makabuntog kaniya, gipislit niya ang piyakpiyak sa iyang balat-ang, ug nalisa ang balat-ang ni Jacob, sa diha nga siya nagabugno pa kaniya.

26

Ug siya miingon: Buhii ako kay mahayaghayag na. Apan mitubag kaniya si Jacob: Dili ko ikaw buhian hangtud nga ako panalanginan mo.

27

Ug siya nangutana kaniya: Kinsay imong ngalan? Ug mitubag siya: Si Jacob.

28

Ug siya miingon: Dili ka na pagahinganlan nga si Jacob, kondili si Israel; kay nakigbugno ka sa Dios, ug sa tawo, ug nakabuntog ka.

29

Ug nangutana kaniya si Jacob ug miingon: Ginaampo ko kanimo, nga ipahayag mo kanako ang imong ngalan. Apan siya mitubag: Kay nganong nangutana ka sa akong ngalan? Ug siya gipanalanginan niya didto.

30

Ug gihinganlan ni Jacob kadtong dapita nga /Peniel, /Peniel kay matud niya, nakita ko ang Dios sa nawong ug nawong, ug naluwas ang akong kinabuhi.

31

Ug gisidlakan siya sa adlaw sa iyang pag-agi sa Peniel, ug nagtangkihod siya tungod sa iyang paa.

32

Tungod niini dili magakaon ang mga anak sa Israel, hangtud karong adlawa, sa kusog nga mibinhod, nga anaa sa piyakpiyak sa balat-ang: kay naigo si Jacob niini nga bahin sa balat-ang niya sa kusog sa kilid.

Genesis 33


Genesis Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

Ug si Jacob miyahat sa iyang mga mata, ug ania karon, nagapadulong kaniya si Esau, ug ang upat ka gatus ka mga tawo uban kaniya. Ug gibahinbahin niya ang mga bata kang Lea ug kang Raquel ug ang duruha ka sulogoon nga babaye.

2

Ug gibutang niya ang mga sulogoon nga babaye ug ang ilang mga bata sa unahan; ug gipasunod si Lea ug ang iyang mga bata, ug si Raquel ug si Jose mao ang didto sa ulahi.

3

Ug siya miagi sa atubangan nila, ug miduko siya sa yuta sa nakapito, hangtud nga miabut siya sa iyang igsoon.

4

Ug si Esau midalagan sa pagsugat kaniya, ug migakus kaniya ug mipauraray siya sa iyang liog, ug iyang gihalokan siya; ug minghilak sila.

5

Ug giyahat niya ang iyang mga mata, ug nakita niya ang mga babaye ug ang mga bata, ug miingon siya: Kinsa ba kini sila nga kuyog mo? Ug siya mitubag: Ang mga bata nga tungod sa gracia gihatag sa Dios sa imong ulipon.

6

Unya, mingduol ang mga sulogoon nga babaye ug ang ilang mga bata, ug mingduko sila.

7

Ug mingduol usab si Lea uban sa iyang mga bata ug mingduko sila; ug sa ulahi mingduol si Jose ug si Raquel, ug ingon usab mingduko sila.

8

Ug siya miingon: Unsa bay ipasabut mo tungod niining tibook nga pundok nga hingsugatan ko? Ug siya mitubag: Aron mahamut-an ako sa mga mata sa akong ginoo.

9

Ug miingon si Esau: Aduna akoy igo, igsoon ko: Pasagdi lamang nga kining ania kanimo, maimo.

10

Ug miingon si Jacob: Dili, gipakilooy ko kanimo, kong ako nakakaplag karon ug kahimut-an sa imong mga mata, nan dawata ang akong gasa nga gikan sa akong mga kamot, kay sa nakita ko ang imong nawong, daw nakita ko ang nawong sa Dios, ug ikaw nahimuot kanako.

11

Dawata, gipakilooy ko kanimo, ang akong gasa nga gidala kanimo, kay ang Dios nalooy kanako, ug kay ako adunay igo. Ug siya gipugos gayud niya, ug gidawat na lamang niya kini.

12

Ug siya miingon: Manlakaw kita, ug ako magalakaw sa unahan mo.

13

Ug siya miingon kaniya: Ang akong ginoo nahibalo nga ang mga bata mga linghud, ug nga aduna akoy mga carnero ug mga vaca nga bag-ong nanag-anak; ug kong magpalabi sila pagpanglakaw sa usa ka adlaw, mangamatay ang tanan nga mga panon sa carnero.

14

Umuna ka karon, ginoo ko, sa unahan sa imong ulipon, ug ako magalakaw sa hinayhinay, sumala sa paglakaw sa kahayupan nga nagalakaw sa unahan ko, ug sa lakang sa mga bata hangtud nga makadangat ako sa akong ginoo didto sa Seir.

15

Ug si Esau miingon: Pagabiyaan ko karon ang uban sa akong tawo nga mikuyog kanako. Ug siya miingon: Unsa ba ang kinahanglan niini? Makakaplag unta ug kahimut-an sa mga mata sa akong ginoo.

16

Mao nga si Esau mipauli niadtong adlawa padulong sa Seir.

17

Ug si Jacob migikan padulong sa Succoth, ug nagtukod siya didto sa iyang balay, ug nagbuhat siya ug mga payag alang sa iyang kahayupan. Busa gihinganlan niya ang ngalan niadtong dapita nga Succoth.

18

Ug midangat si Jacob sa kalinaw ngadto sa lungsod sa Sichem, nga nahamutang sa Canaan, sa gikan siya sa yuta sa Padan-aram, ug mipahaluna siya sa atubangan sa lungsod.

19

Ug mipalit siya ug usa ka bahin sa kapatagan didto diin gibuklad niya ang iyang balongbalong, sa kamot sa mga anak ni Hamor, nga amahan ni Sichem, sa usa ka gatus ka book nga salapi.

20

Ug gipatindog niya didto ang usa ka halaran, ug kini gihinganlan niya: Ang Dios, ang Dios ni Israel.

Genesis 34


Genesis Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

Ug migula si Dina nga anak ni Lea, nga gianak niya kang Jacob, aron sa pagtan-aw sa mga anak nga babaye niadtong yutaa.

2

Ug hingkit-an siya ni Sichem, anak nga lalake ni Hamor, nga Hebehanon, nga principe niadtong yutaa, ug siya gikuha niya, ug mitipon siya sa paghigda kaniya ug siya gipakaulawan niya.

3

Apan ang iyang kalag nahimuot kaayo kang Dina anak nga babaye ni Jacob, ug nahigugma siya sa dalaga, ug nagsulti siya sa kinasingkasing sa batan-on nga babaye.

4

Ug si Sichem misulti kang Hamor nga iyang amahan, ug nag-ingon: Ikuha ako niining dalagaha aron mahimo nga akong asawa.

5

Karon nakadungog si Jacob nga si Dina anak niya nga babaye gihugawan ni Sichem; ug ang iyang mga anak nga lalake didto sa iyang kahayupan sa kapatagan; ug si Jacob nagpakahilum lamang hangtud nga sila nangabut.

6

Ug si Hamor, nga amahan ni Sichem miadto kang Jacob aron sa pagpakigsulti kaniya.

7

Ug ang mga anak ni Jacob miabut gikan sa kapatagan sa pagkahibalo nila niini; ug nangasuko ang mga lalake, ug naligutgut sila kay nagbuhat siya ug mangil-ad sa Israel, tungod sa pagpakigtipon niya sa paghigda sa anak nga babaye ni Jacob, buhat nga dili angay nga iyang buhaton.

8

Ug si Hamor misulti kanila, ug miingon: Ang kalag sa akong anak nga si Sichem nahigugma kaayo sa imong anak nga babaye; gipakilooy ko kaninyo nga ihatag ninyo siya aron mahimo nga iyang asawa.

9

Ug pagbuhat kamo ug kaminyoon kanamo; ihatag ninyo kanamo ang inyong mga anak nga babaye, ug magkuha kamo sa among mga anak nga babaye.

10

Ug kamo magapuyo uban kanamo; ug ang yuta anaa sa inyong atubangan; pumuyo ug magpatigayon kamo dinhi, ug dawaton ninyo ang pagkatag-iya niini.

11

Si Sichem usab miingon sa iyang amahan ug sa iyang mga igsoon nga lalake: Makakaplag unta ako ug kalomo sa inyong mga mata ug igahatag ko ang igaingon ninyo kanako.

12

Dugangi ninyo pagpangayo ug daghang bugay ug mga gasa, ug ako magahatag sumala sa inyong igabungat kanako; apan ihatag ninyo kanako ang dalaga nga akong pangasaw-onon.

13

Ug mingtubag ang mga anak nga lalake ni Jacob kang Sichem ug kang Hamor nga iyang amahan, uban ang limbong kanila; ug nanagsulti sila kay gihugawan si Dina nga ilang igsoon nga babaye.

14

Ug sila miingon kanila: Dili kami makabuhat niini nga butanga sa paghatag sa among igsoon nga babaye sa lalake nga wala circuncidahi; kay alang kanamo kini maka-uulaw.

15

Tungod lamang niini nga condicion magatugot kami kaninyo, kong kamo manig-ingon kanamo nga pagacircuncidahan sa taliwala kaninyo ang tanang lalake.

16

Unya among igahatag kaninyo ang among mga anak nga babaye, ug kami mokuha sa inyong mga anak nga babaye alang kanamo; ug mopuyo kami uban kaninyo, ug mahimo kita nga usa lamang ka katawohan.

17

Apan kong kamo dili magpatalinghug kanamo aron nga circuncidahan kamo, nan kuhaon namo ang among anak nga babaye, ug manlakaw kami.

18

Ug ang ilang mga pulong nakapahimuot kang Hamor ug kang Sichem nga anak nga lalake ni Hamor;

19

Ug ang batan-ong lalake wala maglangan sa pagbuhat niadto, kay ang anak nga babaye ni Jacob nakapahamuot kaniya: ug siya mao ang labing tinamud sa tibook nga panimalay sa iyang amahan.

20

Ug si Hamor ug si Sichem nga iyang anak nga lalake miadto sa ganghaan sa lungsod, ug nakigsulti sila sa mga tawo sa ilang lungsod ug nag-ingon:

21

Kining mga tawohana mga makigdaiton kanato; busa papuy-a sila sa kayutaan, ug magpatigayon sila dinhi; kay, ania karon, ang yuta hilabihan ka halapad alang kanila; pangasaw-on nato ang ilang mga anak nga babaye, ug ipaasawa kanila ang atong mga anak nga babaye.

22

Apan niining usa lamang ka condicion nga itugot niining mga tawohana nga sila magpuyo uban kanato, aron mahimo kita nga usa ka katawohan kong kita magpacircuncidar sa tanan nga mga lalake, maingon kanila nga mga cinircuncidahan.

23

Dili ba ang ilang kahayupan ug ang ilang bahandi, ug ang tanan nila nga mananap mamaato? makig-uyon lamang kita kanila, ug magapuyo sila uban kanato.

24

Ug mingtuman kang Hamor ug kang Sichem nga iyang anak ang tanan nga managpanggula sa ganghaan sa lungsod; ug nagpacircuncidar sila sa tanan nga lalake ang tanan nga nanagpanggula sa ganghaan sa iyang lungsod.

25

Ug nahitabo sa ikatolo ka adlaw, sa mibati na sila ug daku kaayo nga kasakit, ang duruha ka mga anak nga lalake ni Jacob, si Simeon ug si Levi, nga mga igsoon nga lalake ni Dina, mikuha ang tagsatagsa sa iyang pinuti, ug nangadto sila sa lungsod nga walay kahadlok gayud, ug gipamatay nila ang tanang mga lalake.

26

Ug si Hamor ug si Sichem nga iyang anak nga lalake gipatay nila sa sulab sa pinuti: ug gikuha nila si Dina sa balay ni Sichem ug nanagpanggula sila.

27

Ang mga anak nga lalake ni Jacob nangadto sa mga nangamatay ug nanagpanulis sila sa lungsod tungod kay gihugawan nila ang ilang igsoon nga babaye.

28

Gikuha nila ang ilang mga panon sa carnero, ug mga vaca, ug ang ilang mga asno, ug ang didto sa lungsod ug ang didto sa kaumahan.

29

Ug ang ilang tanan nga bahandi, ug ang tanan nila nga mga bata, ug ang ilang mga asawa, gidala nila nga bihag ug gikawat nila bisan pa ang tanan nga diha sa balay.

30

Unya miingon si Jacob kang Simeon ug kang Levi: Nagpagubut kamo kanako sa pagbuhat kanako nga dinumtan sa mga pumoluyo niining yutaa, ang Canaanhon ug ang Peresehanon; ug duna lamang ako ing diriyut nga mga tawo kong managtingub sila batok kanako, ug pagalaglagon ako ug ang akong panimalay.

31

Ug sila mingtubag: Iloon ba diay niya ang among igsoon nga babaye daw ingon sa usa ka bigaon?

Genesis 35


Genesis Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

Ug miingon ang Dios kang Jacob: Tumindog ka ug tumungas sa Bethel, ug magpuyo ka didto, ug magbuhat ka ug usa ka halaran alang sa Dios nga mitungha kanimo sa pagkalagiw mo gikan sa imong igsoon nga si Esau.

2

Unya si Jacob miingon sa iyang panimalay, ug sa tanan nga mga diha uban kaniya: Isalikway ninyo ang laing mga dios nga anaa sa taliwala kaninyo, ug maghinlo kamo, ug ilisan ninyo ang inyong mga bisti.

3

Ug manindog kita ug manungas kita sa Bethel; ug magabuhat ako didto ug halaran alang sa Dios nga nagtubag kanako sa adlaw sa akong kagul-anan, ug nag-uban siya kanako sa dalan nga akong gilaktan.

4

Ug gihatag nila kang Jacob ang tanan nga mga dios nga lain nga diha sa ilang kamot, ug ang mga ariyos nga diha sa ilang dalunggan, ug gitagoan kini ni Jacob sa ilalum sa usa ka kahoy nga encina nga diha sa haduol sa Sichem.

5

Ug mingpanaw sila, ug ang kahadlok sa Dios didto sa ibabaw sa mga kalungsoran nga naglibut kanila, ug wala magpadayon sa pag-apas sa mga anak ni Jacob.

6

Ug midangat si Jacob sa Luz nga diha sa yuta sa Canaan (kini mao ang Bethel) siya ug ang tibook nga katawohan nga mingkuyog kaniya.

7

Ug nagtukod siya didto ug usa ka halaran, ug iyang gihinganlan ang dapit El-Bethel, kay didto mitungha kaniya ang Dios sa pagkalagiw niya gikan sa atubangan sa iyang igsoon nga lalake.

8

Ug namatay si Debora, nga iwa ni Rebeca, ug gilubong siya sa ubos sa Bethel sa ilalum sa usa ka kahoy nga encina; ug gihinganlan nila ang iyang ngalan Allon-Bacuth (Kahoy sa paghilak).

9

Ug ang Dios mitungha pag-usab kang Jacob sa pagbalik niya gikan sa Padan-aram, ug siya gipanalanginan niya.

10

Ug miingon ang Dios kaniya: Ang imong ngalan si Jacob; dili na pagahinganlan ang imong ngalan nga si Jacob, kondili si Israel na mao ang imong ngalan. Ug siya gihinganlan sa iyang ngalan nga Israel.

11

Ug miingon ang Dios kaniya: Ako mao ang Dios nga Makagagahum sa ngatanan; magmabungaon ka ug magdaghan ka: usa ka nasud ug pundok sa mga nasud magagikan kanimo, ug ang mga hari magagikan sa imong mga hawak.

12

Ug ang yuta nga gihatag ko kang Abraham ug kang Isaac, igahatag ko kini kanimo, ug sa imong kaliwatan sa ulahi nimo igahatag ko ang yuta.

13

Ug mipahawa ang Dios gikan kaniya sa dapit diin siya nakigsulti kaniya.

14

Ugssi Jacob nag-ugbok ug usa ka haligi nga handumanan sa dapit diin didto siya nakigsulti kaniya, usa ka haligi nga bato; ug iyang gibuboan ug lana ang ibabaw niini.

15

Ug kadtong dapita gihinganlan ni Jacob sa ngalan nga Bethel, diin nakigsulti ang Dios kaniya.

16

Ug mingpanaw sila gikan sa Bethel, ug may gilay-on pa hangtud sa pag-abut sa Ephrata; ug si Raquel giul-ulan ug may kakuli sa iyang pag-anak.

17

Ug nahitabo nga sa may kakuli siya sa iyang pag-anak, miingon kaniya ang mananabang: Dili ka mahadlok, kay makabaton pa ikaw ug usa ka anak nga lalake.

18

Ug nahitabo nga sa mihalin ang iyang kalag (kay namatay siya), nga gihinganlan niya ang iyang ngalan Benoni (anak sa akong kagul-anan); apan ang iyang amahan naghingalan kaniya Benjamin (anak sa akong kamot nga too).

19

Ug namatay si Raquel, ug gilubong siya sa dalan sa Ephrata, nga mao ang Betlehem.

20

Ug gibutangan ni Jacob ug usa ka timaan sa ibabaw sa iyang lubnganan. Kini mao ang haliging handumanan sa lubnganan ni Raquel hangtud karon.

21

Ug mipanaw si Israel, ug gibuklad niya ang iyang balongbalong sa unahan sa torre sa Eder.

22

Ug nahitabo nga samtang nagapuyo si Israel niadtong yutaa, nga si Ruben miadto ug mitipon paghigda kang Bilha nga puyo-puyo sa iyang amahan; ug hidunggan kini ni Israel. Karon ang mga anak nga lalake ni Israel napulo ug duha;

23

Ang mga anak nga lalake ni Lea: si Ruben nga panganay ni Jacob ug si Simeon, ug si Levi, ug si Juda, ug si Issachar, ug si Zabulon.

24

Ang mga anak nga lalake ni Raquel, si Jose ug si Benjamin.

25

Ug ang mga anak nga lalake ni Bilha, nga binatonan ni Raquel, si Dan ug si Nepthali.

26

Ug ang mga anak nga lalake ni Zilpa, nga binatonan ni Lea, si Gad, ug si Aser. Kini sila mao ang mga anak nga lalake ni Jacob nga nangatawo kaniya sa Padan-aram.

27

Ug miadto si Jacob kang Isaac nga iyang amahan sa Mamre, sa lungsod sa Kiriat-Arba, nga mao ang Hebron, nga didto nanagpuyo si Abraham ug si Isaac.

28

Ug ang mga adlaw ni Isaac usa ka gatus ug kawaloan ka tuig.

29

Ug mihalin ang espiritu ni Isaac, ug namatay siya, ug gitipon siya didto sa iyang katawohan, tigulang ug hupong sa mga adlaw, ug siya gilubong nila ni Esau ug ni Jacob.

Genesis 36


Genesis Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

Ug kini mao ang mga kaliwatan ni Esau, nga mao si Edom.

2

Si Esau nagpili ug iyang mga asawa sa mga anak nga babaye nga Canaanhon; kang Ada anak nga babaye ni Elon nga Hetehanon, ug kang Aholibama, anak nga babaye ni Ana, anak nga babaye ni Sibeon, ang Hebehanon.

3

Ug kang Basemath, anak nga babaye ni Ismael, igsoon nga babaye ni Navaioth.

4

Ug si Ada nag-anak kang Esau ug kang Eliphaz; ug si Basemath nag-anak kang Reuel.

5

Ug si Aholibama nanganak kang Jeus, ug kang Jaalam, ug kang Cora. Kini sila mao ang mga anak nga lalake ni Esau, nga nangatawo kaniya sa yuta sa Canaan.

6

Ug gidala ni Esau ang iyang mga asawa, ug ang iyang mga anak nga lalake, ug ang iyang mga anak nga babaye, ug ang tanan nga mga tawo sa iyang balay, ug ang iyang kahayupan, ug ang tanan niya nga mga mananap, ug ang tanan niya nga bahandi, nga iyang natigum didto sa yuta sa Canaan, ug milakaw siya sa laing yuta halayo kang Jacob nga iyang igsoon.

7

Kay ang ilang bahandi daku da kong mag-usa sila sa pagpuyo, ug ang yuta nga ilang gilangyawan wala makapaigo kanila tungod sa ilang kahayupan.

8

Apan si Esau nagpuyo sa bukid sa Seir; si Esau mao si Edom.

9

Kini sila mao ang mga kaliwatan ni Esau, nga amahan sa mga Edomanhon sa bukid sa Seir.

10

Kini mao ang mga ngalan sa mga anak nga lalake ni Esau: ni Eliphaz, anak nga lalake ni Ada, nga asawa ni Esau, Reuel, anak nga lalake ni Basemath, nga asawa ni Esau.

11

Ug ang mga anak nga lalake ni Eliphaz mao si Teman, si Omar, si Zepho, si Gatam, ug si Cenaz.

12

Ug si Timna mao ang puyopuyo ni Eliphaz, nga anak ni Esau, nga giangkan niya siya kang Amalech. Kini sila mao ang mga anak nga lalake ni Ada nga asawa ni Esau.

13

Ug ang mga anak nga lalake ni Reuel mao si Nahath, si Zerach, si Samma, ug si Mizza: kini sila mao ang mga anak nga lalake ni Basemath nga asawa ni Esau.

14

Kini sila mao ang mga anak nga lalake ni Aholibama, nga asawa ni Esau, anak nga babaye ni Ana, nga mao ang anak nga babaye ni Zibeon: nag-anak siya kang Esau, kang Jeus, kang Jalaam ug kang Cora.

15

Kini sila mao ang mga pangulo sa mga anak nga lalake ni Esau, mga anak nga lalake ni Eliphaz, nga panganay ni Esau, ang pangulo nga si Teman, ang pangulo nga si Omar, ang pangulo nga si Zepho, ang pangulo nga si Cenaz.

16

Ang pangulo nga si Cora, ang pangulo nga si Gatam, ug ang pangulo nga si Amalech: kini sila mao ang mga pangulo ni Eliphaz sa yuta sa Edom: kini mao ang mga anak nga lalake ni Ada.

17

Ug kini sila mao ang mga anak nga lalake ni Reuel, anak nga lalake ni Esau: ang pangulo nga si Nahath, ang pangulo nga si Zera, ang pangulo nga si Samma, ug ang pangulo nga si Mizza: kini sila mao ang mga pangulo sa kaliwatan ni Reuel sa yuta sa Edom; kini mao ang mga anak nga lalake gikan kang Basemath, nga asawa ni Esau.

18

Ug kini sila mao ang mga anak nga lalake ni Aholibama, nga asawa ni Esau: ang pangulo nga si Jeus, ang pangulo nga si Jaalam, ug ang pangulo nga si Cora: kini sila mao ang mga anak nga lalake nga gikan kang Aholibama, nga asawa ni Esau, anak nga babaye ni Ana.

19

Busa kini mao ang mga anak nga lalake ni Esau, ug ang iyang mga pangulo: siya mao si Edom.

20

Ug kini sila mao ang mga anak nga lalake sa Seir ang Horehanon, nga mga pumoluyo niadtong yutaa: si Lotan, si Sobal, si Zibeon, si Ana,

21

Si Dison, si Ezer, ug si Disan: kini sila mao ang mga pangulo sa mga Horehanon, mga anak nga lalake ni Seir, sa yuta ni Edon.

22

Ang mga anak ni Lotan mao si Hori, ug si Heman; ug si Timna mao ang igsoon nga babaye ni Lotan.

23

Ang mga anak ni Sobal mao si Alvan, si Manahath, si Ebal, si Sepho, ug si Onan.

24

Ug ang mga anak ni Zibeon mao si Aja, ug si Ana. Kini si Ana mao ang nakakaplag sa mga mainit nga tubod sa kamingawan, sa nagpasibsib siya sa mga asno ni Zibeon nga iyang amahan.

25

Ang mga anak ni Ana mao si Dison, ug si Aholibama anak nga babaye ni Ana.

26

Ug kini sila mao ang mga anak ni Dison: si Hemdan, si Esban, si Itram, ug si Ceram.

27

Ug kini sila mao ang mga anak ni Eser: si Bilhan, si Saban, ug si Akan.

28

Ug kini sila mao ang mga anak ni Disan: si Hus ug si Aran.

29

Ug kini sila mao ang mga pangulo sa mga Horehanon, si pangulo Lotan, si pangulo Sobal, si pangulo Zibeon, si pangulo Ana;

30

Si pangulo Dison, si pangulo Eser, si pangulo Disan; kini sila mao ang mga pangulo sa mga Horehanon: tungod sa ilang mga pangulo sa yuta sa Seir.

31

Ug kini mao ang mga hari nga nanaghari sa yuta sa Edom, sa wala pa maghari ang usa ka hari sa ibabaw sa mga anak sa Israel:

32

Si Bela nga anak ni Beor, nga naghari sa Edom: ug ang ngalan sa iyang lungsod mao ang Dinaba.

33

Ug namatay si Bela, ug naghari sa iyang dapit si Jobab, anak nga lalake ni Sera, sa Bosra.

34

Ug namatay si Jobab, ug naghari sa iyang dapit si Husam, sa yuta ni Teman.

35

Ug namatay si Husam, ug naghari nga ilis niya si Adad, anak nga lalake ni Badad, ang nagsamad kang Midian sa kapatagan sa Moab: ug ang ngalan sa iyang lungsod mao ang Abit.

36

Ug namatay si Adad, ug sa iyang dapit, naghari si Samla, nga Masrecahanon.

37

Ug namatay si Samla, ug naghari sa iyang dapit si Saul, Rehobothanon dapit sa suba.

38

Ug namatay si Saul, ug sa iyang dapit naghari si Baalanan, anak nga lalake ni Achbor.

39

Ug namatay si Baalanan, anak nga lalake ni Achbor, ug naghari si Adar, sa iyang dapit; ug ang ngalan sa iyang lungsod mao ang Pau; ug ang ngalan sa iyang asawa si Meetabel, anak nga babaye ni Matred, anak nga babaye ni Mesaab.

40

Ug, kini mao ang mga ngalan sa mga pangulo ni Esau sa laray sa ilang kaliwatan, tungod sa ilang mga dapit, ug sa ilang mga ngalan; ang pangulo nga si Timna, ang pangulo nga si Alva, ang pangulo nga si Jetheth,

41

Ang pangulo nga si Aholibama, ang pangulo nga si Ela, ang pangulo nga si Pinon.

42

Ang pangulo nga si Cenas, ang pangulo nga si Teman, ang pangulo nga si Mibzar.

43

Ang pangulo nga si Magdiel, ug ang pangulo nga si Hiram. Kini sila mao ang mga pangulo sa Edom sumala sa molupyo sa yuta sa ilang pagpanag-iya. Ang Edom mao gayud si Esau, nga amahan sa mga Idumehanon.

Genesis 37


Genesis Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

Ug nagpuyo si Jacob sa yuta nga gipuy-an sa iyang amahan, sa yuta sa Canaan.

2

Kini mao ang mga kaliwatan ni Jacob; si Jose sa may panuigon nga napulo ug pito ka tuig, nagpasibsib siya ug mga carnero uban sa iyang mga igsoon nga lalake, ug batan-on siya uban sa mga anak nga lalake ni Bilha ug sa mga anak nga lalake ni Zilpha, nga mga asawa sa iyang amahan; ug si Jose nagdala sa dautan nga taho ngadto sa iyang amahan mahitungod kanila.

3

Ug si Jose gihigugma ni Israel nga labaw sa tanan niya nga mga anak, kay siya gianak sa iyang pagkatigulang: ug iyang gibuhatan siya ug usa ka sinina nga sa nagakalainlaing bulok.

4

Ug nakita sa iyang mga igsoon nga ang ilang amahan nahigugma kaniya labaw kay sa tanan niya nga mga igsoon; ug sila nagdumot kaniya, ug wala makahimo sa pagsulti kaniya sa makigdaiton gayud.

5

Ug si Jose nagdamgo ug usa ka damgo ug gisugilon niya kini sa iyang mga igsoon; ug milabi ang ilang pagdumot kaniya.

6

Ug siya miingon kanila: Patalinghugi ninyo karon kining damgo nga akong gidamgo:

7

Kay, ania karon, nagabugkos kita ug mga binangan sa kapatagan, ug tan-awa, ang akong binugkos mitindog ug mituy-od, ug ang inyong mga binugkos ming-alirong, ug mingyukbo kini sa akong binugkos.

8

Ug mingtubag kaniya ang iyang mga igsoon: Magahari ba diay ikaw kanamo? Kun magaginoo ba diay ikaw kanamo? Ug milabi pa gayud ang ilang pagdumot kaniya tungod sa iyang mga damgo, ug sa iyang mga pulong.

9

Ug nagdamgo pa gayud siya ug lain na usab nga damgo, ug gisugilon niya kini sa iyang mga igsoon: Ania karon, nagdamgo ako ug lain na usab nga damgo: ug, ania karon, ang adlaw ug ang bulan, ug ang napulo ug usa ka bitoon nanglubod kanako.

10

Ug kini gisugilon niya sa iyang amahan ug sa iyang mga igsoon; ug ang iyang amahan nagbadlong kaniya, ug miingon kaniya: Unsa ba nga damgoha kini nga imong gidamgo? Manganhi ba diay kami, ako ug ang imong inahan, ug ang imong mga igsoon sa pagluhod kanimo sa yuta?

11

Ug ang iyang mga igsoon nasina kaniya; apan kini nga pulonga gitagoan sa hunahuna sa iyang amahan.

12

Ug ang iyang mga igsoon nanagpangadto sa pagpasibsib sa kahayupan sa ilang amahan sa Sichem.

13

Ug miingon si Israel kang Jose. Wala ba magpasibsib ang imong mga igsoon sa mga carnero didto sa Sichem? Umari ka, ug sugoon ko ikaw ngadto kanila. Ug siya mitubag kaniya: Ania ako.

14

Ug siya miingon kaniya. Umadto ka karon, tan-awon mo kong maayo ba ang imong mga igsoon, ug kong maayo ba ang kahayupan; ug balitaan mo ako. Niini gipaadto siya gikan sa walog sa Hebron, ug napaingon siya ngadto sa Sichem.

15

Ug hingkaplagan siya sa usa ka tawo; ug ania karon, nga nagasalaag siya didto sa kapatagan; ang tawo nangutana kaniya nga nagaingon: Unsay ginapangita mo?

16

Ug mitubag siya: Nangita ako sa akong mga igsoon. Ginapangaliyupo ko kanimo, nga suginlan mo ako kong diin nila pasibsiba ang panon.

17

Ug miingon ang tawo: Mingpahawa sila dinhi ug hingdunggan ko sila nga nanag-ingon: Mangadto kita sa Dotham. Ug si Jose misubay sa iyang mga igsoon, ug sila hingkaplagan niya sa Dotham.

18

Apan siya hingkit-an nila didto sa halayo, ug sa wala pa siya moabut kanila, nanagsabut sila batok kaniya, sa pagpatay kaniya.

19

Ug nanag-ingon ang usa ug usa kanila: Ania karon, nagapadulong nganhi kining hinamgo.

20

Busa, moadto kita ug patyon nato siya ug ihulog nato siya sa usa nianang mga gahong; ug ingnon ta lamang unya: May usa ka mananap nga mapintas mitukob kaniya; ug tan-awon ta, kong unsa ang madangat sa iyang mga damgo.

21

Ug nakadungog niini si Ruben, ug siya giluwas niya sa ilang mga kamot, nga nagaingon: Dili nato siya pagpatyon.

22

Ug miingon kanila si Ruben: Dili kamo magpatulo ug dugo; ihulog siya niining gahong nga anaa sa kamingawan, apan ayaw ninyo pagbakyawa ang kamot batok kaniya. Kini ginaingon niya sa pagluwas kaniya gikan sa ilang mga kamot, aron siya ikabalik sa iyang amahan.

23

Ug nahitabo nga sa pag-abut ni Jose sa iyang mga igsoon, nga gihuboan siya nila sa iyang sinina, sa sinina nga nagkalainlain bulok, nga iyang ginasul-ob.

24

Ug siya gidakup ug siya gihulog nila sa gahong; apan ang gahong walay sulod, kay kini walay tubig.

25

Ug nanglingkod sila sa pagkaon sa tinapay, ug giyahat ang ilang mga mata ug nanagtan-aw sila, ug ania karon ang usa ka panon sa mga Ismaelihanon nga nagapadulong kanila gikan sa Galaad uban ang ilang mga camello, nga nagatangkil sa pahumot, haplas ug mirra, nga ginadala nila ngadto sa Egipto.

26

Ug si Juda miingon sa iyang mga igsoon: Unsay kapuslanan kong mapatay nato ang atong igsoon ug matago nato ang iyang dugo?

27

Umari kamo, ug ibaligya nato siya niining mga Ismaelihanon, ug dili nato pagbakyawon ang atong mga kamot batok kaniya; kay atong igsoon siya, ato usab nga unod. Ug nagpatalinghug kaniya ang iyang mga igsoon.

28

Ug may minglabay nga mga magpapatigayon nga Mediahanon; ug gikuha ug gipasaka nila si Jose, gikan sa gahong; ug ilang gibaligya si Jose sa mga Ismaelihanon, sa kaluhaan ka book nga salapi. Ug ilang gidala si Jose ngadto sa Egipto.

29

Ug mibalik si Ruben sa gahong; ug ania karon, si Jose wala na sa gahong, ug gigisi niya ang iyang mga bisti.

30

Ug mibalik siya sa iyang mga igsoon, ug siya miingon kanila: Ang bata wala na: ug ako asa man ako paingon?

31

Apan gikuha nila ang sinina ni Jose; ug nagpatay sila ug usa ka kanding nga lake, gitunlob nila sa dugo ang sinina.

32

Unya gipadala nila ang sinina nga nagkalainlaing bulok, ug kini gidala nila ngadto sa iyang amahan, ug ming-ingon: Kini mao ang among hingkaplagan. Ilha karon kong mao ba kini ang sinina sa imong anak o dili.

33

Ug kini naila niya ug miingon: Mao ang sinina sa akong anak, usa ka mananap nga mapintas mitukob kaniya; sa walay duhaduha giwatas-watas si Jose.

34

Ug gigisi ni Jacob ang iyang mga bisti, ug misul-ob sa bisti sa kasubo, ug nagbalata tungod sa iyang anak sulod sa hataas nga mga adlaw.

35

Ug mingtindog ang tanan niya nga mga anak nga babaye sa paglipay kaniya: apan siya wala bumuot nga pagalipayon, ug siya nagaingon: Kay mokanaug ako ngadto sa lubnganan nga magabalata tungod sa akong anak. Ug mihilak ang iyang amahan tungod kaniya.

36

Ug si Jose gibaligya sa mga Mediahanon didto sa Egipto kang Potiphar, ang sinaligan ni Faraon, ang pangulo sa bantay nga harianon.

Genesis 38


Genesis Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

Ug nahitabo niadtong panahona, nga si Juda milugsong gikan sa iyang mga igsoon, ug miadto sa usa ka lalake nga Ahullamahanon nga ginahinganlan si Hira.

2

Ug hingkit-an ni Juda didto ang anak nga babaye sa usa ka tawo nga Canaanhon, nga ginganlan si Sua, ug siya gikuha niya, ug siya miduol kaniya.

3

Ug siya nanamkon, ug nag-anak siya ug usa ka anak nga lalake, ug iyang gihinganlan ang iyang ngalan si Er.

4

Ug nanamkon siya sa pag-usab, ug nag-anak siya ug usa ka anak nga lalake, ug iyang gihinganlan ang ngalan niya si Onan.

5

Ug miusab sa pagpanganak siya ug usa ka anak nga lalake, ug gihinganlan ang iyang ngalan si Sela. Ug didto si Juda si Chesib sa iyang pag-anak.

6

Ug si Juda nagpili ug usa ka asawa alang sa iyang panganay nga si Er, nga ginganlan si Tamar.

7

Ug si Er, ang panganay ni Juda, maoy tawong dautan sa mga mata ni Jehova, ug gikuhaan siya ni Jehova sa kinabuhi.

8

Unya si Juda miingon kang Onan: Sumulod ka sa asawa sa imong igsoon, ug pagminyo kaniya, ug magbangon ka ug kaliwatan sa imong igsoon.

9

Ug nahibalo si Onan nga ang kaliwat dili maiya; ug nahitabo nga sa pagduol niya sa asawa sa iyang igsoon iyang giula kini sa yuta, aron sa dili paghatag ug kaliwat sa iyang igsoon nga lalake.

10

Ug ang iyang gibuhat nakapasuko sa mga mata ni Jehova, ug ingon man usab gikuhaan siya sa kinabuhi.

11

Ug si Juda miingon kang Tamar nga iyang umagad nga babaye: Magpuyo ka nga balo sa balay sa imong amahan hangtud nga madaku si Sela nga akong anak nga lalake kay miingon siya: Nga tingali siya usab mamatay nga ingon sa iyang mga igsoon. Ug si Tamar milakaw ug mingpuyo sa balay sa iyang amahan.

12

Ug sa miagi ang daghang mga adlaw, namatay ang anak nga babaye ni Sua, nga asawa ni Juda; ug si Juda gilipay, ug mitungas sa mga manggugunting sa balahibo sa iyang mga carnero sa Timnat, siya ug ang iyang abyan nga si Hira ang Adullamahanon.

13

Ug gipahibalo si Tamar nga nagaingon: Ang imong ugangan mitungas sa Timnat sa paggunting sa balhibo sa iyang mga carnero.

14

Unya iyang gikuha ang mga bisti sa iyang pagkabalo, ug nagtabon siya ug usa ka pandong, ug iyang giputos ang iyang nawong, ug milingkod siya sa pultahan sa Enaim nga diha sa luyo sa dalan sa Timnat; kay nakita niya nga nagdaku na si Sela, ug siya walay ikahatag nga maasawa niya.

15

Sa hingkit-an siya ni Juda, naghunahuna siya nga kini usa ka bigaon, kay gitabonan niya ang iyang nawong.

16

Ug misimang siya gikan sa dalan, ug miingon siya kaniya: Umari ka gipakilooy ko kanimo nga patiponon ako nimo sa paghigda. Kay wala siya mahibalo nga siya mao ang iyang umagad nga babaye. Ug siya miingon, unsa man ang ihatag mo kanako, aron ikaw makaduol kanako?

17

Ug siya mitubag. Padad-an ko ikaw ug usa ka nati nga kanding nga gikan sa panon. Ug siya miingon: Mohatag ka ba kanako ug saad hangtud nga ikaw makapadala niana?

18

Unya miingon siya: Unsa ba nga saara ang igahatag ko kanimo? Ug siya mitubag: Ang imong singsing, ug ang imong baklaw, ug ang imong sungkod nga anaa sa imong kamot. Ug kini gihatag niya, ug siya miduol kaniya, ug siya nanamkon gikan kaniya.

19

Ug mitindog siya ug milakaw: ug iyang gikuha ang pandong sa ibabaw niya, ug gisul-ob niya ang mga bisti sa iyang pagkabalo.

20

Ug gipadala ni Juda ang nati nga kanding gikan sa mga kanding nga baye, sa kamot sa iyang abyan nga Adullamahanon, aron sa pagkuha sa saad gikan sa kamot sa babaye: apan ang babaye wala hikaplagi niya.

21

Ug nangutana siya sa mga tawo niadtong dapita, nga nagaingon: Hain ba ang bigaon nga nagpuyo sa daplin sa Enaim? Ug sila miingon kaniya: Wala makapuyo dinhi ang bigaon.

22

Unya siya mibalik kang Juda, ug miingon siya: Wala ko hikaplagi siya; ug miingon usab ang mga tawo niadtong dapita: Nga didto wala makapuyo ang bigaon.

23

Ug si Juda miingon: Ipadawat kaniya kana nga kaniya, aron kita dili mahimong talamayon: tan-awa, akong gipadala kining kanding nga nati, ug wala mo hikaplagi siya.

24

Ug nahitabo nga sa katapusan sa ikatolo ka bulan gipahibalo si Juda, nga nagaingon: Si Tamar nga imong umagad nga babaye nakighilawas ug labut pa, siya nanamkon tungod sa pagpakighilawas. Ug si Juda miingon: Kuhaa ninyo siya, ug padaubi siya.

25

Sa gipaatubang na siya nagsugo siya sa pag-ingon sa iyang ugangan nga lalake. Sa lalake nga tag-iya niining mga butanga nanamkon ako: ug miingon pa siya: Ilha, nagapakilooy ako, kang kinsa kining mga butanga, ang singsing, ug ang baklaw, ug ang sungkod.

26

Ug si Juda miila kanila, ug miingon. Siya labing matarung kay kanako, kay siya wala ko ihatag kang Sela nga akong anak nga lalake. Ug wala na gayud siya moduol kaniya sa pag-usab.

27

Ug nahitabo nga sa panahon sa iyang pag-anak, tan-awa, dihay duruha sa iyang tiyan.

28

Ug nahatabo, sa pag-anak niya, nga migula ang kamot sa usa, ug gikuptan kini sa mananabang ug gihiktan ang iyang kamot sa usa ka lugas nga hilo nga mapula, nga nagaingon: Kini ang una nga migula.

29

Apan nahitabo nga sa gibalik niya pagsulod ang iyang kamot, tan-awa, ang iyang igsoon nga lalake migula: ug siya miingon; Ngano nga gibuhat mo ang pagbuak alang sa imong kaugalingon? Ug iyang gihinganlan ang iyang ngalan si Phares.

30

Ug sa ulahi migula ang iyang igsoon nga lalake, ang may lugas sa hilo nga mapula sa iyang kamot, ug iyang gihinganlan ang iyang ngalan si Zara.

Genesis 39


Genesis Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

Ug gidala si Jose ngadto sa Egipto, ug gipalit siya ni Potiphar, nga usa ka dakung tawo ni Faraon, ang pangulo sa mga bantay nga Egiptohanon, sa kamot sa mga Ismaelihanon nga maoy nagdala kaniya didto.

2

Ug si Jehova diha nag-uban kang Jose, sa pagkaagi nga siya nahimong tawo nga mauswagon: ug didto siya sa balay sa iyang agalon nga Egiptohanon.

3

Ug nakita sa iyang agalon nga si Jehova diha nag-uban kaniya, ug gipauswag ni Jehova ang tanan nga iyang ginabuhat sa iyang kamot.

4

Mao kini nga si Jose nakapahimuot sa iyang mga mata, ug siya nag-alagad kaniya; ug siya gihimo niya nga tinugyanan sa iyang balay, ug gitugyan sa iyang kamot ang tanan niyang katigayonan.

5

Ug nahatabo nga sukad sa pagkahimo niya nga tinugyanan sa iyang balay, ug sa tanan niyang katigayonan, nga gipanalanginan ni Jehova ang balay sa Egiptohanon tungod kang Jose; ug ang panalangin ni Jehova diha sa ibabaw sa tanan nga iyang katigayonan, sa balay ug sa uma.

6

Ug iyang gitugyan ang tanan niyang katigayonan sa kamot ni Jose. Ug siya wala manghibalo kong may diha pa ba kaniya, gawas sa tinapay nga iyang ginakaon. Ug si Jose matahum ug nawong ug gikahimut-an pag-ayo.

7

Ug nahitabo nga sa tapus niining mga butanga, nga ang asawa sa iyang agalon kanunay nga nagtutok sa iyang mga mata kang Jose, ug miingon siya: Umari ka; umipon ka sa paghigda kanako.

8

Apan siya nagdumili, ug miingon siya sa asawa sa iyang agalon: Tan-awa, nga ang akong agalon wala na magtagad sa mga gisalig niya kanako dinhi sa balay, ug gibutang niya sa akong kamot ang tanan niyang kaugalingon.

9

Siya dili labaw kay kanako niining balaya, ug walay bisan unsa nga butang nga iyang gitungina kanako, gawas kanimo, kay ikaw mao ang iyang asawa. Busa unsaon ko paghimo kining dakung pagkadautan, ug makasala batok sa Dios?

10

Ug nahatabo nga sa nagasulti siya kang Jose sa adlaw-adlaw, ug siya wala magpatalinghug kaniya aron sa pagtipon sa paghigda kaniya, ni sa pagpuyo uban kaniya.

11

Nahitabo niadtong panahona nga misulod siya sa balay sa pagbuhat sa iyang katungdanan; ug walay bisan kinsa sa mga tawo sa sulod sa balay.

12

Ug siya gigunitan niya sa iyang bisti, nga nagaingon: Umari ka; umipon ka sa paghigda kanako. Unya gibiyaan niya ang iyang bisti sa iyang mga kamot, ug mikalagiw siya ug migulan ngadto sa gawas.

13

Ug nahitabo nga sa nakita niya nga gibiyaan ang iyang bisti sa iyang mga kamot, ug mikalagiw siya sa gawas,

14

Nga mitawag siya sa mga tawo sa iyang balay, ug nagsugilon kanila nga nagaingon: Tan-awa ninyo, nga gidad-an kita ug usa ka Hebreohanon, aron sa pagpasipala kanato; kini siya misulod nganhi kanako sa pagtipon sa paghigda, ug ako misinggit sa hataas nga tingog.

15

Ug nahitabo nga sa nadungog niya nga gipatugbaw ko ang tingog ug misinggit ako, nga gibiyaan niya sa luyo ko ang iyang bisti, ug mikalagiw siya ug migula ngadto sa gawas.

16

Ug iyang gibutang sa luyo niya ang iyang bisti hangtud nga miabut ang iyang agalon sa iyang balay.

17

Ug iyang gisugilon kaniya sumala niining mga pulonga nga nagaingon: Ang ulipon nga Hebreohanon nga imong gidala dinhi kanamo, misulod nganhi kanako sa pagpakaulaw kanako.

18

Ug nahitabo nga sa gipatugbaw ko ang akong tingog ug misinggit ako, gibiyaan niya ang iyang bisti sa luyo nako, ug migula siya ngadto sa gawas.

19

Ug nahitabo nga sa hingdunggan niya ang mga pulong nga gisulti sa iyang asawa kaniya, nga nagaingon: Mao kini ang gihimo kanako sa imong ulipon, misilaub ang iyang kaligutgut.

20

Ug si Jose gikuha sa iyang agalon, ug gisulod siya sa bilanggoan, dapit nga didto ginabilanggo ang mga binilanggo sa hari, ug siya nahabilin didto sa bilanggoan.

21

Apan si Jehova diha nag-uban kang Jose, ug nagpakita kaniya sa iyang kaayo; ug gihatagan siya ug kahimut-an sa mga mata sa punoan sa bantay sa bilanggoan.

22

Ug ang tinugyanan sa bantay sa bilanggoan nagtugyan sa kamot ni Jose sa tanan nga mga binilanggo, nga diha sa bilanggoan, ug ang tanan nga ilang gibuhat didto, siya mao ang magbubuhat.

23

Ang pangulo sa bantay sa bilanggoan wala magsusi sa bisan unsang butanga nga diha sa iyang kamot; kay si Jehova diha nag-uban kaniya; ug ang iyang ginabuhat, si Jehova maoy nagpatubo.

Genesis 40


Genesis Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

Ug nahitabo sa human niining mga butanga, nga ang magbalantay sa vino sa hari sa Egipto, ug ang magbubuhat sa tinapay nakapasuko sa ilang ginoo, ang hari sa Egipto.

2

Ug nasuko si Faraon batok sa iyang duruha ka tinugyanan, batok sa pangulo sa mga magbalantay sa vino, ug batok sa pangulo sa mga magbubuhat sa tinapay.

3

Ug sila gipasulod niya nga binilanggo sa balay sa pangulo sa bantay nga harianon, ngadto sa bilanggoan, sa dapit diin si Jose nahibilanggo.

4

Ug gitugyan sila sa pangulo sa bantay kang Jose, ug siya nag-alagad kanila; ug nagpadayon nga binilanggo sila sa usa ka panahon.

5

Ug silang duruha nanagdamgo ug usa ka damgo sa usa niana ka gabii, tagsatagsa sumala sa hubad sa kahulogan sa iyang damgo, ang magbalantay sa vino ug ang magbubuhat sa tinapay, nga didto ginapus sa bilanggoan.

6

Ug si Jose misulod ngadto kanila sa pagkabuntag ug mitan-aw kanila, ug ania karon, nga nanagsubo sila.

7

Ug nangutana siya sa mga tinugyanan ni Faraon nga diha kauban niya sa bilanggoan sa balay sa iyang agalon, nga nagaingon: Unsay hinungdan nga nasubo karon ang inyong mga nawong?

8

Ug sila nanagpanubag kaniya: Nagdamgo kami ug usa ka damgo ug walay kinsa nga makahubad. Ug si Jose miingon kanila: Dili ba iya sa Dios ang paghubad sa kahulogan? Ginapangaliyupo ko kaninyo nga isugilon ninyo kini kanako.

9

Ug ang pangulo sa mga magbalantay sa nagsugilon kang Jose sa iyang damgo, nga nagaingon: Sa nagadamgo ako, ania karon, ang usa ka punoan nga parras sa atubangan ko:

10

Ug sa punoan sa parras adunay totolo ka mga sanga, ug kini ingon sa nagapanalingsing, ug namulak, ug ang iyang mga pinungpung namunga ug mga parras nga hinog.

11

Ug ako nagakupot sa copa ni Faraon, ug nagkuha ako sa mga parras ug gipuga ko kini sa copa ni Faraon, ug gitunol ko ang copa sa kamot ni Faraon.

12

Unya miingon kaniya si Jose. Kini mao ang kahulogan niini: ang totolo ka mga sanga mao ang totolo ka adlaw.

13

Sulod sa totolo ka adlaw pagabayawon ni Faraon ang imong ulo, ug ikaw igauli niya sa imong bulohaton: ug magatunol ka kang Faraon sa copa, ingon sa gibuhat mo kaniadto sa magtitiing pa ikaw.

14

Apan hinumdumi ako kong maayo ang imong madangat, ug nagapangaliyupo ako kanimo, nga malooy ka kanako, ug isulti mo ako kang Faraon, aron ako makuha mo gikan niining balaya.

15

Kay sa pagkamatuod, gikawat ako sa yuta sa mga Hebreohanon, ug ako walay nahimo tungod niana, aron ako ikabalhog niini nga bilanggoan.

16

Ug sa nakita sa pangulo sa mga magbubuhat sa tinapay nga ang hubad sa damgo maayo, miingon siya kang Jose: Ako usab nagdamgo nga ania karon, may totolo ka bukag sa tinapay nga maputi sa ibabaw sa akong ulo;

17

Ug sa bukag nga didto sa ibabaw diha ang tanang linuto nga kalan-on alang kang Faraon; ug gikuha sa mga langgam ang mga tinapay sa bukag nga didto sa ibabaw sa akong ulo.

18

Unya mitubag si Jose ug miingon: Kini mao ang iyang kahulogan. Ang totolo ka mga bukag mao ang totolo ka adlaw.

19

Sa pagkatapus sa totolo ka adlaw ibton ni Faraon ang imong ulo gikan kanimo, ug ikaw ipabitay niya sa usa ka kahoy, ug ang mga langgam magatuka sa imong unod gikan kanimo.

20

Ug mao nga sa ikatolo ka adlaw, ang adlaw sa pagkatawo ni Faraon, nga naghimo siya ug kombira sa tanan niyang mga alagad: ug gibayaw niya ang ulo sa pangulo sa mga magtitiing, ug ang ulo sa pangulo sa mga magbubuhat sa tinapay sa taliwala sa iyang mga alagad.

21

Ug iyang gipabalik sa iyang katungdanan ang pangulo sa mga magtitiing ug gihatag niya ang copa sa kamot ni Faraon.

22

Apan iyang gipabitay ang pangulo sa mga magbubuhat sa tinapay, ingon sa gipahayag ni Jose kaniya.

23

Apan ang pangulo sa mga magtitiing wala mahinumdum kang Jose, kondili hingkalimtan siya.

Genesis 41


Genesis Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

Ug nahitabo nga sa ming-agi na gayud ang duha ka tuig, nagdamgo si Faraon ug usa ka damgo. Ug, ania karon, nga didto siya sa haduol sa suba;

2

Ug ania karon, gikan sa suba misaka ang pito ka mga vaca nga maanindot sa panagway, ug hilabihan gayud pagkatambok, ug nanagsibsib sila sa mga kabugangan:

3

Ug ania karon, may laing pito ka mga vaca nga misaka sa ulahi nila gikan sa suba, mangil-ad sa panagway, ug mga maniwang sa unod, ug nanag-urong sila duol sa mga vaca nga mga maanindot didto sa daplin sa suba.

4

Ug ang mga vaca nga mangil-ad sa panagway ug maniwang sa unod, mingsubad sa pito ka mga vaca nga maanindot ug matambok kaayo. Ug nahagmata si Faraon.

5

Ug mikatulog siya pag-usab, ug nagdamgo siya sa ikaduha; ug, ania karon, may pito ka uhay nga puno ug maanindot mibuswak kini sa usa lamang ka uhot.

6

Ug ania karon, may pito ka uhay nga gagmay ug nakusokuso sa hangin sa silangan, nga nanagpanggula sa ulah niini;

7

Ug ang pito ka uhay nga gagmay mingsubad sa pito ka uhay nga matambok ug puno. Ug nahagmata si Faraon, ug, tan-awa, nga damgo man diay kadto.

8

Ug nahitabo nga sa pagkabuntag naghiwasa ang iyang espiritu; ug nagsugo siya ug gipatawag niya ang tanan nga mga salamangkero sa Egipto, ug ang tanan niya nga mga manggialamon: ug si Faraon nagsugilon kanila sa iyang mga damgo, apan walay bisan kinsa nga nakagsaysay sa kahulogan niini kang Faraon.

9

Unya ang pangulo sa mga magtitiing misulti kang Faraon nga nagaingon: Nahinumdum ako karong adlawa sa akong mga sayup:

10

Si Faraon nasuko sa iyang mga alagad, ug ako gibutang niya sa bilanggoan sa balay sa pangulo sa magbalantay, ako ug ang pangulo sa mga magbubuhat sa tinapay:

11

Ug nagdamgo kami ug usa ka damgo sa maong gabii, ako ug siya: kami nagdamgo, ang tagsatagsa sumala sa pahayag sa kahulogan sa iyang damgo.

12

Ug nakaipon kanamo didto ang usa ka batan-on nga Hebreohanon, nga mag-aalagad sa pangulo sa mga bantay; ug siya gisuginlan namo, ug siya nagpahayag kanamo sa kahulogan sa among mga damgo; sa tagsatagsa gipahayag niya ang tagsatagsa ingon sa iyang damgo.

13

Ug nahatabo nga ingon sa iyang gipahayag kanamo, natuman kini; gipabalik ako sa akong katungdanan, ug gipabitay ang usa.

14

Unya si Faraon nagsugo ug gipatawag niya si Jose; ug siya gipagula nila sa madali gikan sa bilanggoan; ug nanghimungot usa siya, ug nag-ilis sa iyang mga bisti, ug miadto kang Faraon.

15

Ug miingon si Faraon kang Jose: Ako nagdamgo ug usa ka damgo, ug walay bisan kinsa nga nakasaysay sa kahulogan niini; ug nakadungog ako ug balita mahatungod kanimo, nga kong ikaw makadungog ug mga damgo, ikaw makahimo sa pagsaysay sa kahulogan niini.

16

Ug mitubag si Jose kang Faraon, nga nagaingon: Kini wala kanako; ang Dios mao ang magahatag ug tubag sa pakigdait kang Faraon.

17

Unya si Faraon miingon kang Jose: Sa akong damgo, ania karon, nga didto ako sa daplin sa suba.

18

Ug ania karon, misaka gikan sa suba ang pito ka vaca nga matambok ug unod ug maanindot sa panagway, ug sila nanagsibsib sa kabugangan.

19

Ug ania karon, nga may laing pito ka mga vaca nga misaka sa ulahi nila, nga maniwang ug nga mangil-ad kaayo sa panagway, nga hilabihan pagkaniwang nga wala pa ako makakita ug sama niini sa kangil-ad sa tibook nga yuta sa Egipto:

20

Ug ang mga vaca nga maniwang ug nga mangil-ad, misubad sa nahaunang pito ka vaca nga matambok:

21

Ug sa nasubad na nila, dili hiilhan nga nakasubad sila niini, kay mangil-ad man gihapon sila, ingon sa sinugdan. Niana nahagmata ako.

22

Ug, nakita ko sa akong damgo ug ania karon, ang pito ka uhay nga mga puno ug maayo mibuswak sa usa ka uhot.

23

Ug, ania karon, ang laing pito ka uhay nga laya, manipis, ug kinusokuso sa hangin sa silangan, mibuswak sa ulahi niini.

24

Ug ang uhay nga manipis mingsubad sa pito ka mga uhay nga maanindot: ug gisugilon ko kini sa mga manggialamon, apan walay bisan kinsa nga nakagsaysay sa kahulogan kanako niini.

25

Ug mitubag si Jose kang Faraon: Ang damgo ni Faraon usa lamang: ang Dios nagpahayag kang Faraon sa haduol na niyang pagabuhaton.

26

Ang pito ka mga vaca nga maanindot mao ang pito ka tuig; ug ang mga uhay nga maanindot mao ang pito ka tuig: ang damgo usa lamang.

27

Ug ang pito ka mga vaca nga maniwang ug mangil-ad, nga misaka sa ulahi niini, mao ang pito ka tuig; ug ang pito ka uhay nga walay unod nga kinusokuso sa hangin sa silangan, sila mao ang pito ka tuig nga gutom.

28

Mao kini ang ginasulti ko kang Faraon. Ang haduol nang pagabuhaton sa Dios, ginapakita niya kang Faraon.

29

Ania karon, moabut ang pito ka tuig sa dakung pagkadagaya sa tibook nga yuta sa Egipto:

30

Ug niini sa ulahi moabut ang pito ka tuig nga gutom; ug ang tibook nga pagkadagaya pagahikalimtan sa yuta sa Egipto; ug ang gutom magalaglag sa yuta.

31

Ug kadtong kadagaya dili na hibaloan tungod sa gutom nga mosunod, nga hilabihan pagkalisud.

32

Ug tungod niini ang damgo gihimo sa nakaduha kang Faraon tungod kay ang maong butang gitukod sa Dios, ug nga ang Dios nagadali sa pagbuhat niini.

33

Busa, mangita karon si Faraon ug usa ka tawo nga buotan ug makinaadmanon, ug igabutang siya sa ibabaw sa yuta sa Egipto.

34

Buhaton kini ni Faraon, ug magbutang siya ug mga magtatan-aw sa ibabaw sa kayutaan ug pagakuhaon, ang ikalima ka bahin sa yuta sa Egipto sulod sa pito ka tuig nga kadagaya.

35

Ug ipatigum nila ang tanan nga kalan-on niining maayong tuig nga moabut, ug ang trigo nga moabut tingbon nila sa ilalum sa kamot ni Faraon nga sa kalan-on sa mga kalungsoran; ug kini patipigan mo kanila.

36

Ug ang kalan-on patipigan mo alang sa kayutaan, tagana sa pito ka tuig nga gutom nga mahitabo sa yuta sa Egipto; aron ang yuta dili malaglag tungod sa gutom.

37

Ug ang butang nakapahamuot sa mga mata ni Faraon ug sa mga mata sa iyang mga alagad.

38

Ug si Faraon nagaingon sa iyang mga alagad, Makakaplag ba kaha kita ug usa ka tawo nga ingon niini, nga kaniya anaa ang Espiritu sa Dios?

39

Ug si Faraon miingon kang Jose: Tungod kay ang Dios nagpahibalo kanimo niining tanan, walay bisan kinsa nga buotan ug manggialamon nga sama kanimo.

40

Ikaw magagahum sa akong panimalay, ug sumala sa imong pulong magadumala ikaw sa akong tibook nga katawohan. Sa akong trono lamang nga ako labaw kay kanimo.

41

Ug si Faraon miingon kang Jose: Tan-awa, ginabutang ko ikaw sa ibabaw sa tibook nga yuta sa Egipto.

42

Ug gikuha ni Faraon ang singsing sa iyang kamot, ug gibutang niya sa kamot ni Jose, ug gibistihan siya sa mga panapton nga lino nga labing fino, ug gibutangan siya ug usa ka kolintas nga bulawan sa liog.

43

Ug gipasakay siya sa iyang ikaduha ka carro nga iyang kaugalingon, ug nanagsinggit sila sa atubangan niya: Pangluhod kamo. Ug gibutang siya ibabaw sa tibook nga yuta sa Egipto.

44

Ug si Faraon miingon kang Jose: Ako mao si Faraon, gawas kanimo walay tawo nga makapatindog sa iyang kamot kun sa iyang tiil sa tibook nga yuta sa Egipto.

45

Ug si Faraon naghingalan kang Jose, Zaphnath-paaneah, ug gihatag kaniya nga asawa si Asenath, anak nga babaye ni Potipherah, sacerdote sa On. Ug milibod si Jose sa yuta sa Egipto.

46

Ug si Jose may panuigon na nga katloan ka tuig, sa pag-atubang niya kang Faraon nga hari sa Egipto. Ug si Jose mipahawa sa atubangan ni Faraon, ug milibod sa tibook nga yuta sa Egipto.

47

Ug giabut ang yuta niadtong pito ka mga tuig sa kadagaya sa daghanan nga mga tinapok.

48

Ug gitigum niya sulod sa pito ka tuig ang tanan nga makaon nga diha sa yuta sa Egipto, ug gitigum kini sa mga dapa sa mga kalungsoran; ginabutang niya sa tagsa ka lungsod ang makaon sa kaumahan libot sa maong lungsod.

49

Ug gitigum ni Jose ang trigo nga ingon sa balas sa dagat, hilabihan pagkadaghan, hangtud nga wala na siya makaihap; kay dili na gayud maihap.

50

Ug nangatawo kang Jose ang duruha ka anak nga mga lalake sa wala pa umabut ang nahauna nga tuig sa gutom, nga sila gianak kaniya ni Asenath, anak nga babaye ni Potipherah, nga sacerdote sa On.

51

Ug gihinganlan ni Jose ang ngalan sa panganay si Manases; kay, matud niya, ang Dios nagpahikalimot kanako sa tanan ko nga kahago, ug sa tibook nga panimalay sa akong amahan.

52

Ug ang ngalan sa ikaduha gihinganlan niya si Ephraim: kay ang Dios naghimo kanako nga mabungaon sulod sa yuta sa akong kaguol.

53

Ug natapus ang pito ka tuig sa kadagaya didto sa yuta sa Egipto.

54

Ug misugod sa pag-abut ang pito ka tuig nga gutom, sumala sa giingon ni Jose: ug dihay gutom sa tanan nga kayutaan, apan sa tibook nga yuta sa Egipto dihay tinapay.

55

Ug sa pagbati ug gutom sa tibook nga yuta sa Egipto, ang katawohan mitu-aw kang Faraon tungod sa makaon. Ug miingon si Faraon sa tanan nga mga Egiptohanon: Pangadto kamo kang Jose; ug buhaton ninyo ang iyang igaingon kaninyo.

56

Ug ang gutom milukop na sa tibook nga nawong sa yuta. Unya gibuksan ni Jose ang tanan nga kamalig, ug gibaligyaan niya ang mga Egiptohanon; ug daku uyamut ang gutom sa yuta sa Egipto.

57

Ug ang tanan nga kayutaan miadto sa Egipto sa pagpamalit ug trigo kang Jose, kay sa tibook nga kayutaan midaku na ang gutom.

Genesis 42


Genesis Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

Karon nakita ni Jacob nga may trigo sa Egipto, ug nag-ingon siya sa iyang mga anak: Nganong nagatinan-away kamo sa usa ug usa?

2

Ug nag-ingon siya: Ania karon, nakadungog ako nga sa Egipto adunay trigo. Lumugsong kamo ngadto, ug pumalit kamo ug makaon didto alang kanato, aron kita mabuhi, ug dili mangamatay.

3

Ug ang napulo ka mga magsoon ni Jose milugsong aron sa pagpalit ug trigo gikan sa Egipto.

4

Apan si Benjamin nga igsoon ni Jose wala ipadala ni Jacob uban sa iyang mga igsoon, kay, matud niya, tingali unya may moabut kaniya nga kadautan.

5

Ug miadto ang mga anak ni Israel aron sa pagpalit ug trigo sa taliwala niadtong uban nga miadto; kay ang gutom didto sa yuta sa Canaan.

6

Ug si Jose maoy gobernador sa yuta; siya mao ang nagbaligya sa kalan-on sa tanang katawohan sa yuta. Ug ang mga igsoong lalake ni Jose nangabut, ug sa ilang kaugalingon mingyukbo kaniya uban ang ilang mga nawong ngadto sa yuta.

7

Ug si Jose nakakita sa iyang mga igsoon, ug siya nakaila kanila; apan siya wala magpaila kanila, ug nagsulti kanila sa mahait, ug nag-ingon kanila: Diin kamo gikan? Sila mingtubag: Gikan sa yuta sa Canaan aron sa pagpalit sa kalan-on.

8

Ug si Jose nakaila sa iyang mga igsoon, apan sila wala makaila kaniya.

9

Ug nahinumdum si Jose sa mga damgo nga iyang gidamgo mahitungod kanila, ug siya miingon kanila: Kamo mga tiktik; mianhi kamo aron sa pagtan-aw nga walay salipud ang yuta.

10

Ug sila mitubag kaniya: Dili intawon, ginoo ko; kondili ang imong mga ulipon mianhi sa pagpalit ug makaon.

11

Kaming tanan mga anak nga lalake sa usa ka tawo; kami mga tawo nga matuod: ang imong mga ulipon dili gayud mga tiktik.

12

Ug siya miingon kanila: Dili; kondili sa pagtan-aw gayud sa yuta nga walay salipud mianhi kamo.

13

Ug sila mitubag: Kami nga imong mga ulipon napulo ug duha kami nga mga magsoon, mga anak nga lalake sa usa ka tawo sa Canaan; ug, ania karon, ang kamanghuran niining adlawa atua kauban sa among amahan ug ang usa wala na.

14

Ug si Jose miingon kanila: Mao kana nga giingon ko kamo, sa pag-ingon: Mga tiktik kamo.

15

Tungod niini pagasusihon kamo: Tungod sa kinabuhi ni Faraon, dili kamo makapahawa dinhi, gawas kong mahaanhi dinhi ang inyong kamanghuran nga lalake.

16

Sugoa ang usa kaninyo, ug ipakuha ang inyong igsoon nga lalake; ug pabilin kamo nga mga binilanggo, aron ang inyong mga pulong mapamatud-an, kong adunay kamatuoran kaninyo; kay kong dili, tungod sa kinabuhi ni Faraon kamo mga tiktik gayud.

17

Ug sila gitipon niya nga binantayan sulod sa totolo ka adlaw.

18

Ug sa ikatolo ka adlaw si Jose miingon kanila: Buhaton ninyo kini, ug mabuhi kamo: kay ako mahadlok sa Dios.

19

Kong kamo mga tawo nga matuod, pasagdi ninyo nga ang usa sa inyong mga igsoon magapabilin nga binantayan sa balay nga gibilanggoan kaninyo; apan panlakaw kamo, ug dad-on ninyo ang trigo nga alang sa gutom sa inyong mga panimalay.

20

Ug dad-on ninyo dinhi kanako ang inyong igsoon nga lalake nga kamanghuran; sa ingon niana, pagapamatud-an ang inyong mga pulong, ug dili kamo mangamatay. Ug gibuhat nila ang ingon.

21

Ug nanag-ingon sila ang usa sa usa: Matuod gayud nga kita nakasala batok sa atong igsoon nga lalake, nga niana hingkit-an ta ang kalisdanan sa iyang kalag sa pagpangaliyupo niya kanato, ug wala ta pagpatalinghugi siya tungod niana miabut sa ibabaw kanato kini nga kalisdanan.

22

Ug si Ruben mitubag kanila nga nagaingon: Wala ba ako magsulti kaninyo sa pag-ingon: Ayaw kamo pagpakasala batok sa bata ug kamo wala gayud magpatalinghug? Busa usab, ania karon, ang iyang dugo ginakinahanglan.

23

Ug sila wala manghibalo nga si Jose nakasabut kanila kay dihay maghuhubad sa taliwala nila.

24

Ug siya mibulag kanila ug mihilak; sa tapus niini, siya mibalik kanila, ug siya misulti kanila, ug iyang gikuha si Simeon, ug iyang gigapus siya sa atubangan sa ilang mga mata.

25

Unya si Jose nagsugo nga pun-on nila ang ilang mga sudlanan sa trigo, ug ipauli ang salapi sa tagsatagsa nga igabutang sa iyang baluyot, ug hatagan sila ug balon alang sa ilang panaw: ug mao kini ang gibuhat kanila.

26

Ug ilang gilulan ang ilang trigo sa ilang mga asno, ug nanglakaw sila gikan didto.

27

Ug sa diha nga ang usa kanila miabli sa iyang baluyot aron sa paghatag ug kompay sa iyang asno didto sa abutanan, hingkit-an niya ang iyang salapi nga diha sa baba sa iyang baluyot.

28

Ug miingon siya sa iyang mga igsoon: Ang salapi ko giuli kanako, ug tan-awa, ania pa sa akong baluyot. Unya nahakugmat ang ilang kasingkasing, ug mingliso sila nga nagakurog ang usa ngadto sa usa kanila, nga nanag-ingon: Unsa ba kini nga gibuhat sa Dios kanato?

29

Ug mingdangat sila kang Jacob nga ilang amahan sa yuta sa Canaan, ug siya gisuginlan nila sa tanan nga nahitabo kanila, nga nagaingon:

30

Ang tawo, ang ginoo sa yuta, nagsulti kanamo sa mahait gayud, ug kami giisip niya nga mga tiktik niadtong yutaa.

31

Ug kami miingon kaniya: Kami mga tawo nga matuod, dili gayud kami mga tiktik:

32

Kami napulo ug duha ka mga magsoon nga mga anak nga lalake sa among amahan; ang usa wala na, ug ang kamanghuran atua karong adlawa sa among amahan sa yuta sa Canaan.

33

Ug ang tawo, ang ginoo sa yuta miingon kanamo: Niini pagailhon ko kamo nga mga tawo nga matuod: ibilin ninyo kanako ang usa sa inyong mga igsoon, ug dad-a ninyo ang makaon alang sa gutom sa inyong mga panimalay, ug panlakaw kamo.

34

Ug dad-on ninyo nganhi kanako ang inyong igsoon nga kamanghuran, unya masayud ako nga kamo dili mga tiktik, kondili mga tawo nga matuod: sa ingon niini igahatag ko kaninyo ang inyong igsoon, ug magapatigayon kamo sa yuta.

35

Ug nahatabo nga sa gihubo nila ang ilang mga baluyot, ania karon, nga sa baluyot sa tagsatagsa didto ang ilang putos sa salapi: ug sa diha nga sila ug ang ilang amahan nakakita sa ilang mga putos sa salapi, nangahadlok sila.

36

Unya ang ilang amahan nga si Jacob miingon kanila: Ginakuha ninyo kanako ang akong mga anak: si Jose nawala na, ug si Simeon wala na usab, ug si Benjamin pagadad-on ninyo; batok kanako kining tanan nga mga butanga.

37

Ug si Ruben misulti sa iyang amahan nga nagaingon: Pamatyon mo ang akong duruha ka mga anak nga lalake, kong siya dili ko igabalik kanimo; itugyan mo siya sa akong kamot, ug siya igauli ko kanimo.

38

Ug siya miingon: Dili molugsong ang akong anak nga lalake uban kaninyo; kay ang iyang igsoon patay na, ug siya na lamang ang nahabilin: ug kong mahitabo kaniya ang kadaut sa dalan nga inyong pagalaktan, unya igatunod ninyo ako nga ubanon, nga puno sa kasakit ngadto sa lubnganan.

Genesis 43


Genesis Chapter 43 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

Ug ang gutom midaku sa yuta.

2

Ug nahitabo nga sa nahurot na nila ug kaon ang ilang trigo nga gidala nila gikan sa Egipto, miingon kanila ang ilang amahan: Bumalik kamo, ug pumalit kamo alang kanato ug diyutay nga makaon.

3

Ug mitubag si Juda nga nag-ingon: Ang tawo sa Egipto nagpahayag gayud kanamo nga nag-ingon: Dili na kamo makakita sa akong nawong gawas kong ang inyong igsoon nga lalake mahiuban kaninyo.

4

Kong ipadala mo ang among igsoon uban kanamo, motugbong kami, ug ikaw palitan namo ug makaon:

5

Apan kong dili mo siya ipadala, dili kami manugbong; kay ang tawo miingon kanamo: Dili kamo makakita sa akong nawong gawas kong ang inyong igsoon mahiuban kaninyo.

6

Ug miingon si Israel: Ngano ba nga gibuhatan ako ninyo sa labing dautan, nga nagtug-an kamo sa tawo nga kamo aduna pay usa ka igsoon nga lalake?

7

Ug sila mingtubag: Ang tawo nga punoan nangutana kanamo sa dayag tungod kanato, ug tungod sa kaubanan nga nagaingon: Buhi pa ba ang inyong amahan? Kamo aduna pa bay lain nga igsoon nga lalake? Ug kami nagpahayag kaniya ingon nianang mga pulonga. Nagpanghibalo ba kami nga siya magaingon: Paanhion ninyo ang inyong igsoon nga lalake?

8

Unya miingon si Juda kang Israel nga iyang amahan: Ipadala uban kanako ang bata ug manindog ug mangadto kami, aron mabuhi kita, ug dili kita mangamatay, ug ikaw, ug ang among mga anak nga gagmay.

9

Ako maoy mangako kaniya; sa akong kamot mangayo ka ug husay tungod kaniya; nga kong ugaling dili ko siya ikauli kanimo ug ikabutang ko sa imong atubangan, nan sad-an ako batok kanimo sa walay katapusan:

10

Nga kong wala pa unta kami maglangan, sa pagkamatuod, nakabalik na unta kami karon sa makaduha.

11

Ug si Israel nga ilang amahan, mitubag kanila: Busa, kong mao na gayud kini, nan buhata ninyo; magdala kamo sa labing maayong bunga sulod sa inyong mga sudlanan, ug dad-an ninyo kadtong tawo nga talahuron ug usa ka gasa, diyutay nga balsamo ug diyutay nga dugos, mga pahumot ug mirra, mga nueces ug mga almendra.

12

Ug sa inyong kamot magdala kamo ug salapi nga pinilo, ug bitbiton ninyo sa inyong kamot ang inuli nga salapi diha sa mga baba sa inyong mga baluyot: tingali kadto maoy usa ka sayup.

13

Dad-a usab ninyo ang inyong igsoon nga lalake, ug panindog kamo, ug umadto kamo pag-usab niadtong tawohana.

14

Ug ang Dios nga Makagagahum sa ngatanan magahatag ug kalooy kaninyo, sa atubangan niadtong tawohana, aron iyang buhian kaninyo ang usa ninyo ka igsoon nga lalake, ug kini si Benjamin. Ug kong kamatyan ako sa akong mga anak, nan kamatyan ako.

15

Ug mikuha kadtong mga tawo ug gasa, ug gidala sa ilang kamot ang salapi nga pinilo, ug si Benjamin; ug mingtindog sila ug minglugsong sila ngadto sa Egipto, ug nangatubang sila kang Jose.

16

Ug sa pagkakita ni Jose kang Benjamin uban kanila, miingon siya sa tinugyanan sa iyang balay: Pasudlon mo sa balay kanang mga tawohana, ug mag-ihaw ka, ug hikayon didto; kay kining mga tawohana maniudto uban kanako.

17

Ug gibuhat sa tawo ingon sa gisugo ni Jose, ug gipasulod niadtong tawohana ang mga tawo sa balay ni Jose.

18

Ug ang mga tawo nangahadlok, kay gipasulod sila sa balay ni Jose ug miingon sila: Tungod sa salapi nga giuli sa atong mga baluyot kaniadto, kita gipasulod nila dinhi, aron siya makakaplag ug higayon batok kanato, ug himoon kita nga mga ulipon ug ang atong mga asno.

19

Mingduol sila sa tinugyanan sa balay ni Jose, ug sila nakigsulti kaniya didto sa pultahan sa balay.

20

Ug miingon sila: Oh ginoo ko, kami sa pagkamatuod minglugsong sa sinugdan sa pagpalit ug mga makaon;

21

Ug nahitabo nga sa pag-abut namo sa abutanan, nga giablihan namo ang among mga baluyot, ug, ania karon, ang salapi sa tagsatagsa kanamo diha sa baba sa iyang baluyot, ang among salapi sa takdo gayud nga timbang: ug gibalik namo pagdala kini sa among mga kamot.

22

Nagdala usab kami sa among mga kamot ug lain nga salapi aron sa pagpalit ug makaon: kami wala mahibalo kong kinsa ang nagbutang sa among salapi sa among mga baluyot.

23

Ug siya mitubag: Ang pakigdait anaa kaninyo, dili kamo mahadlok; ang inyong Dios ug ang Dios sa inyong amahan naghatag kaninyo ug bahandi sa inyong mga baluyot: ang inyong salapi ania kanako. Ug si Simeon iyang gidala ngadto kanila.

24

Ug gipasulod niadtong tawohana ang mga tawo ngadto sa balay ni Jose: ug sila gihatagan niya ug tubig, ug nanghimitiis sila sa ilang mga tiil ug gihatagan niya ug kompay ang ilang mga asno.

25

Ug ilang gitagana ang gasa sa wala pa moabut si Jose sa udto, kay sila nakadungog nga sila mangaon didto ug tinapay.

26

Ug sa miabut na si Jose sa balay, ug ilang gidala kaniya sa sulod sa balay ang gasa nga diha sa ilang kamot, ug mingyukbo sila kaniya ngadto sa yuta.

27

Ug siya nangutana kanila mahitungod sa ilang panglawas, ug miingon siya: Ang inyong amahan, ang tigulang nga giingon ninyo, Maayo ba siya? Buhi pa ba siya?

28

Ug sila mitubag kaniya: Maayo man ang imong ulipon nga among amahan: buhi pa siya. Ug miduko sila ug naghatag sila ug katahuran.

29

Ug sa giyahat niya ang iyang mga mata nakita niya si Benjamin, igsoon nga lalake niya, anak sa iyang inahan, ug miingon siya: Mao ba kini ang inyong igsoon nga kamanghuran, nga inyong gisugilon kanako? Ug miingon siya: Ang Dios malooy kanimo, anak ko.

30

Unya si Jose midali kay ang iyang kasingkasing nangandoy tungod sa iyang igsoon, ug nangita siya ug dapit sa paghilak: ug misulod siya sa iyang lawak, ug mihilak siya didto.

31

Ug gihilam-usan niya ang iyang nawong, ug migula siya sa gawas, ug gipugngan niya ang iyang kaugalingon, ug miingon siya: Idulot ninyo ang tinapay.

32

Ug siya gidulotan nila sa laing lamesa, ug sila gidulotan usab sa laing lamesa, ug ang mga Egiptohanon nga nagkaon uban kaniya gilain pagdulot usab: kay ang mga Egiptohanon dili arang makakaon ug tinapay uban sa mga Hebreohanon: kay kana maoy usa ka butang nga mahugaw alang sa mga Egiptohanon.

33

Ug nanglingkod sila sa iyang atubangan, ang magulang ingon sa iyang pagkamagulang, ug ang manghud ingon sa iyang pagkamanghud, ug ang mga tawo nanghibulong nga nagtinan-away ang usa ug usa.

34

Ug siya mikuha ug mga sud-an sa iyang atubangan nga gipahat kanila: apan ang pahat ni Benjamin lima ka bahin kay sa kang bisan kinsa kanila. Ug nanginum sila, ug nanagkalipay sila uban kaniya.

Genesis 44


Genesis Chapter 44 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

Ug nagsugo si Jose sa tinugyanan sa iyang balay, nga nagaingon: Pun-a ang mga baluyot niining mga tawohana sa mga makaon, kutob sa arang nila nga madala, ug ibutang ang salapi sa tagsatagsa sa baba sa iyang baluyot.

2

Ug ibutang mo ang akong copa, ang copa nga salapi, sa baba sa baluyot sa kamanghuran, lakip ang iyang salapi, nga igbabayad sa trigo. Ug gibuhat niya sumala sa pulong nga giingon ni Jose.

3

Ug sa pagkabanagbanag sa kabuntagon, ang mga tawo gipalakaw, sila ug ang ilang mga asno.

4

Ug sa migula sila sa lungsod, nga sa wala pa sila mahalayo, miingon si Jose sa tinugyanan niya: Tumindog ka, ug apason mo kadtong mga tawo; ug kong hiabutan mo sila, ingnon mo sila: Nganong gibaslan ninyo ug dautan ang maayo?

5

Dili ba kini mao ang ginaimnan sa akong agalon, ug tungod niini siya makatagna gayud? Nagbuhat kamo ug dautan sa pagbuhat sa ingon.

6

Ug sila hiabtan niya, ug iyang gisultihan sila niining mga pulonga.

7

Ug sila mingtubag kaniya: Ngano ba nga nagapamulong ang akong ginoo niining mga pulonga? Ipahilayo sa imong mga ulipon ang pagbuhat niining mga butanga.

8

Ania karon, ang salapi nga among hingkaplagan sa baba sa among mga baluyot, gibalik namo pagdala kanimo gikan sa yuta sa Canaan; busa unsaon man namo sa pagkawat ug salapi bisan bulawan sa balay sa imong agalon?

9

Kong kinsa sa imong mga ulipon nga kaniya hikaplagan ang copa, mamatay siya, ug bisan pa kami mahimong ulipon sa akong ginoo.

10

Ug siya miingon: Karon usab matuman ang inyong mga pulong; kadto siya nga kaniya hikaplagan ang copa kini siya magaalagad kanako, ug kamo dili pakasad-on.

11

Unya mingdali sila ug mipakanaug ang tagsatagsa sa iyang baluyot sa yuta, ug giablihan sa tagsatagsa ang iyang baluyot.

12

Ug gipangita niya, ug nagsugod siya sa kamagulangan, ug natapus sa kamanghuran: ug ang copa hingkaplagan sa baluyot ni Benjamin.

13

Unya gipanggisi nila ang ilang mga bisti, ug sa tagsatagsa giluwanan niya ang iyang asno, ug namalik sila sa lungsod.

14

Ug si Juda ug ang iyang mga igsoon mingdangat sa balay ni Jose; ug didto pa siya, ug minghapa sila sa atubangan niya sa yuta.

15

Ug si Jose miingon kanila: Unsa bang buhata kini nga gibuhat ninyo? Wala ba kamo manghibalo nga tawo nga ingon kanako makahimo sa pagtagna?

16

Unya si Juda miingon: Unsa man ang igaingon namo sa akong ginoo? Unsay among igasulti? Kun unsaon man namo sa pagpakagawas sa sala? Ang pagkadautan sa imong mga ulipon hingkaplagan sa Dios; ania karon, kami mga ulipon sa akong ginoo, kami ug ingon usab kadto siya nga sa iyang kamot hingkaplagan ang copa.

17

Ug siya mitubag: Halayo kanako nga buhaton ko ang ingon: ang tawo nga kaniya hingkaplagan ang copa, siya maulipon ko; apan mahitungod kaninyo, manglakaw kamo sa pakigdait ngadto sa inyong amahan.

18

Unya si Juda miduol kaniya ug miingon: Oh, ginoo ko, gipangaliyupo ko kanimo nga pasultihon mo ako ug usa ka pulong sa mga igdulungog sa akong ginoo, ug ayaw pagpasilauba ang imong kaligutgut batok sa imong ulipon kay ikaw sama kang Faraon.

19

Ang akong ginoo nangutana sa iyang mga ulipon, nga nagaingon: Aduna ba kamo ing amahan kun igsoon nga lalake?

20

Ug kami mingtubag sa akong ginoo: Aduna kami ing amahan nga tigulang, ug usa ka batan-on nga natawo kaniya sa iyang pagkatigulang, diyutay siya; ug ang iyang usa ka igsoon nga lalake patay na, ug siya na lamang nga usa ra ang nahabilin sa iyang inahan, ug ang iyang amahan nahigugma kaniya.

21

Ug ikaw miingon sa imong mga ulipon: Dad-a ninyo siya nganhi kanako, aron ako makakita kaniya.

22

Ug kami ming-ingon sa akong ginoo: Ang batan-on dili arang makabiya sa iyang amahan, kay kong siya mobiya kaniya, ang iyang amahan mamatay.

23

Ug ikaw miingon sa imong mga ulipon: Kong ang inyong kamanghuran dili makatugbong uban kaninyo, dili na gayud kamo makakita sa akong nawong.

24

Ug nahitabo nga sa pag-abut namo sa among amahan nga imong ulipon, gisugilon namo kaniya ang mga pulong sa akong ginoo.

25

Ug miingon ang among amahan: Bumalik kamo sa pagpamalit ug diyutay nga makaon.

26

Ug kami mingtubag: Dili kami makahimo sa pag-adto; kong ang among igsoon nga lalake nga kamanghuran makauban kanamo, nan moadto kami; kay kami dili arang makakita sa nawong sa tawo, gawas kong makauban kanamo ang among igsoon nga kamanghuran.

27

Ug ang imong ulipon nga akong amahan nag-ingon kanamo: Kamo nanghibalo nga duruha da ang gianak sa akong asawa alang kanako:

28

Ug ang usa nahamulag gikan kanako, ug gunahunahuna ko sa pagkamatuod nga gikuniskunis siya; ug hangtud karon ako wala makakita kaniya.

29

Ug kong kuhaon usab ninyo kini sa atubangan ko, ug mahitabo kaniya ang kalisdanan, itunod ninyo ang akong mga buhok nga ubanon uban ang kasakit ngadto sa lubnganan.

30

Busa karon, kong moabut ako sa imong ulipon nga akong amahan, ug dili makauban kanako ang batan-on, sanglit ang iyang kinabuhi nalanggikit sa kalag sa bata;

31

Mahitabo nga kong dili niya makita ang bata uban kanamo, mamatay siya; ug ang imong mga ulipon magatunod sa mga buhok nga ubanon sa imong ulipon nga among amahan, uban ang kasakit ngadto sa lubnganan.

32

Kay ang imong ulipon migikan nga maoy nangako sa bata sa akong amahan nga nagaingon: Kong siya dili ko igabalik kanimo, nan ako ang tagsala sa akong amahan sa walay katapusan.

33

Busa karon, gipangaliyupo ko kanimo, nga mopabilin karon ang imong ulipon, salili sa bata aron sa pagpaulipon sa akong ginoo, ug papaulia ang bata uban sa iyang mga igsoon nga lalake.

34

Kay, unsaon ko man sa pag-adto sa akong amahan kong wala ang bata uban kanako? Tingali hinoon ug makatan-aw ako sa kadautan nga mahitabo sa akong amahan.

Genesis 45


Genesis Chapter 45 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

Unya si Jose wala na makagpugong sa iyang kaugalingon sa atubangan sa tanan nga diha sa iyang luyo, ug siya misinggit: Papahawaa ninyo ang tanan. Ug didto wala nay bisan kinsa nga nahabilin samtang si Jose sa iyang kaugalingon nagpaila sa iyang mga igsoong lalake.

2

Ug siya nagminatay sa paghilak; ug nanagpakadungog ang mga Egiptohanon, ug nakadungog usab ang panimalay ni Faraon.

3

Ug si Jose miingon sa iyang mga igsoon: Ako mao si Jose; buhi pa ba ang akong amahan? Ug ang iyang mga igsoon wala makahimo sa pagtubag kaniya, ug nangalisang sila sa atubangan niya.

4

Ug miingon si Jose sa iyang mga igsoong lalake: Dumuol kamo kanako, gipakilooy ko kaninyo. Ug sila mingduol. Ug siya miingon: Ako mao si Jose nga inyong igsoon, nga mao ang inyong gibaligya sa Egipto.

5

Ug karon, ayaw ninyo ikasubo ni ikaguol sa inyong kaugalingon nga ako gibaligya ninyo dinhi, kay ang Dios nagpadala kanako sa pag-una kaninyo aron sa pagbantay sa kinabuhi.

6

Kay niining duha na karon ka tuig nga may gutom dinhi sa yuta, ug may nahabilin pa nga lima ka tuig, nga walay makadaro ni makaani.

7

Ug ang Dios nagpadala kanako sa pag-una kaninyo aron sa pagbantay kaninyo nga mga salin dinhi sa yuta, ug sa pagluwas kaninyo nga buhi pinaagi sa daku nga pagkaluwas.

8

Busa karon wala kamo magpadala kanako dinhi, kondili ang Dios; ug siya nagbutang kanako nga amahan kang Faraon ug ginoo sa tibook niya nga panimalay, ug magbubuot sa tibook nga yuta sa Egipto.

9

Pagdali kamo, umadto kamo sa akong amahan ug iingon ninyo kaniya: Mao kini ang giingon sa imong anak nga si Jose: Ang Dios nagbutang kanako nga ginoo sa tibook nga Egipto. Umari ka kanako. Ayaw pagdugay.

10

Ug magapuyo ka sa yuta sa Gosen, ug magakinabuhi ka sa haduol kanako, ikaw ug ang imong mga anak; ug ang mga anak sa imong mga anak; ang imong mga panon ug ang imong kahayupan, ug ang tanan nga imo.

11

Ug didto pagapakan-on ko ikaw, kay may nahabilin pa nga lima ka tuig sa gutom, tingali unya mahulog ka sa pagkakabus, ikaw ug ang imong panimalay, ug ang tanan nga imo.

12

Ug, ania karon, ang imong mga mata, nakakita ug ang mga mata sa akong igsoon nga si Benjamin, nga ang akong baba mao ang nagasulti kaninyo.

13

Busa, ipaila ninyo sa akong amahan ang tibook nga himaya ko sa Egipto ug ang tanan nga inyong nakita; ug dumali kamo ug dad-on ninyo dinhi kanako ang akong amahan.

14

Ug migakus siya sa liog ni Benjamin nga iyang igsoon, ug mihilak siya; ug si Benjamin usab mihilak nga naggakus diha sa iyang liog.

15

Ug mihalok siya sa tanan niyang mga igsoon nga lalake, ug mihilak tungod kanila ug sa tapus niini nakigsulti kaniya ang iyang mga igsoon.

16

Ug ang taho mahitungod niini hingdunggan sa balay ni Faraon nga nagaingon: Ang mga igsoon ni Jose miabut. Ug kini nakapahimuot kaayo kang Faraon ug sa iyang mga ulipon.

17

Ug miingon si Faraon kang Jose: Ingna ang imong mga igsoon: Buhata ninyo kini; luwanan ninyo ang inyong mga hayupan, ug lumakaw kamo, pauli kamo sa yuta sa Canaan;

18

Ug kuhaa ninyo ang inyong amahan, ug ang inyong mga panimalay, ug umari kamo kanako, ug ako magahatag kaninyo sa labing maayo sa yuta sa Egipto, ug magakaon kamo sa kinatambokan sa yuta.

19

Karon ikaw gisugo; buhata ninyo kini; kumuha kamo gikan sa yuta sa Egipto ug mga sakyanan alang sa inyong mga anak, ug sa inyong mga asawa; ug kuhaa ninyo ang inyong amahan ug umanhi kamo.

20

Ug ayaw pagtagad sa inyong mga katigayonan, kay ang labing maayo sa tibook nga yuta sa Egipto mainyo.

21

Ug mao nga gibuhat kini sa mga anak nga lalake ni Israel: gihatagan sila ni Jose ug mga sakyanan ingon sa sugo ni Faraon, ug sila gihatagan niya ug makaon alang sa ilang panaw.

22

Sa tagsatagsa kanila mihatag siya ug mga ilisan nga mga bisti, ug naghatag siya kang Benjamin totolo ka gatus ka book nga salapi, ug lima ka ilisan nga mga bisti.

23

Ug sa iyang amahan iyang gipadala kini: napulo ka asno nga lake nga giluwanan sa labing maayo sa Egipto, ug napulo ka asno nga baye nga giluwanan sa trigo, ug tinapay, ug pagkaon alang sa iyang amahan sa dalan.

24

Busa iyang gipalakaw ang iyang mga igsoon nga lalake, ug nanggikan sila. Ug siya miingon kanila: Magmatngon kamo nga dili kamo manag-away sa dalan.

25

Ug mitungas sila gikan sa Egipto, ug miabut sila sa yuta sa Canaan kang Jacob nga ilang amahan,

26

Ug ilang gisuginlan siya sa mga balita nga nagaingon: Si Jose buhi pa, ug siya mao ang ginoo sa tibook nga yuta sa Egipto. Ug ang iyang kasingkasing naluya, kay siya wala tumoo kanila.

27

Ug ilang gisugilon kaniya ang tanan nga mga pulong ni Jose nga iyang gisulti kanila; ug sa nakita niya ang mga sakyanan nga gipadala ni Jose aron sa pagdala kaniya, ang espiritu ni Jacob nga ilang amahan nabuhi pag-usab.

28

Unya miingon si Israel: Igo na; si Jose nga akong anak buhi pa diay: ako moadto ug motan-aw kaniya sa dili pa ako mamatay.

Genesis 46


Genesis Chapter 46 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

Ug migikan si Israel uban ang tanan nga iya, ug miabut sa Beer-seba, ug naghalad siya ug mga halad alang sa Dios sa iyang amahan nga si Isaac.

2

Ug nagsulti ang Dios kang Israel sa mga panan-awon sa gabii, ug miingon siya: Jacob, Jacob! Ug siya mitubag: Ania ako.

3

Ug siya miingon: Ako mao ang Dios, ang Dios sa imong amahan; dili ka mahadlok sa paglugsong ngadto sa Egipto kay didto ikaw himoon ko nga usa ka dakung nasud.

4

Ako molugsong uban kanimo ngadto sa Egipto, ug ako usab magapabalik kanimo: ug si Jose magabutang sa iyang mga kamot sa ibabaw sa imong mga mata.

5

Ug mitindog si Jacob gikan sa Beer-seba; ug gikuha sa mga anak nga lalake ni Israel ang ilang amahan nga si Jacob, ug ang ilang mga anak, ug ang ilang mga asawa, sa mga sakyanan nga gipadala ni Faraon aron sa pagdala kanila.

6

Ug ilang gidala ang ilang kahayupan, ug ang ilang katigayonan nga nahipos sa yuta sa Canaan, ug miadto sila ngadto sa Egipto, si Jacob ug ang tanan niyang kaliwatan uban kaniya.

7

Ang iyang mga anak nga lalake, ug ang mga anak nga lalake sa iyang mga anak nga lalake uban kaniya; ang iyang mga anak nga babaye, ug ang mga anak nga babaye sa iyang mga anak nga lalake, ug ang tanan niya nga kaliwatan iyang gidala uban kaniya padulong sa Egipto.

8

Ug kini mao ang mga ngalan sa mga anak ni Israel, nga minglugsong ngadto sa Egipto, si Jacob ug ang iyang mga anak nga lalake: si Ruben ang kamagulangan ni Jacob,

9

Ug ang mga anak nga lalake ni Ruben: Si Hanoh, si Phallu, ug si Hezron, ug si Carmi.

10

Ug ang mga anak nga lalake ni Simeon: si Jemuel, ug si Jamin, ug si Ohad, ug si Jakin, ug si Zoar, ug si Saul nga anak nga lalake sa babaye nga Canaanhon.

11

Ug ang mga anak nga lalake ni Levi: si Gerson, ug si Coath, ug si Merari.

12

Ug ang mga anak nga lalake ni Juda: si Er, ug si Onan, si Sela, ug si Phares, ug si Zara; apan si Er ug si Onan nangamatay sa yuta sa Canaan. Ug ang mga anak nga lalake ni Phares mao si Hezron ug si Hamul.

13

Ug ang mga anak nga lalake ni Issachar: si Tola ug si Phua ug si Job ug si Simron.

14

Ug ang mga anak nga lalake ni Zabulon: si Sered, ug si Elon, ug si Jahleel.

15

Kini sila mao ang mga anak nga lalake ni Lea, nga iyang gianak kang Jacob sa Padan-aram, ug labut pa sa iyang anak nga babaye nga si Dina: katloan ug tolo ang tanang mga kalag sa iyang mga anak nga lalake ug mga anak nga babaye.

16

Ug ang mga anak nga lalake ni Gad: si Ziphion, ug si Aggi, ug si Suni, ug si Ezbon, ug si Heri, ug si Arodi, ug si Areli.

17

Ug ang mga anak nga lalake ni Aser: si Jimna, ug si Ishua, ug si Isusi, ug si Beria, ug si Sera, nga igsoon nga babaye nila. Ang mga anak nga lalake ni Beria: si Heber, ug si Malchiel.

18

Kini sila mao ang mga anak nga lalake ni Zilpa, nga gihatag ni Laban sa iyang anak nga babaye nga si Lea, ug iyang gianak kini sila kang Jacob; ang tanan napulo ug unom ka kalag.

19

Ug ang mga anak nga lalake ni Raquel, nga asawa ni Jacob: si Jose ug si Benjamin.

20

Ug ang nangatawo kang Jose sa yuta sa Egipto si Manases ug si Ephraim, ang mga gianak kaniya ni Asenath, nga anak nga babaye ni Potiphera, nga sacerdote sa On.

21

Ug ang mga anak ni Benjamin mao si Bela, ug si Becher, ug si Asbel, ug si Gera, ug si Naaman, ug si Ehi, ug si Ros, ug si Muppim, si Huppim, ug si Ard.

22

Kini sila mao ang mga anak nga lalake ni Raquel nga nangatawo kang Jacob: ang tanan, napulo ug upat ka kalag.

23

Ug ang mga anak nga lalake ni Dan: si Husim.

24

Ug ang mga anak nga lalake ni Nephtali: si Jahzeel, ug si Guni, ug si Jeser, ug si Shillem.

25

Kini sila mao ang mga anak nga lalake ni Bilha nga gihatag ni Laban kang Raquel, nga iyang anak nga babaye, ug nag-anak kini siya kang Jacob; ang tanan pito ka kalag.

26

Ang tanan nga mga tawo nga miuban kang Jacob padulong sa Egipto nga migikan sa iyang mga hawak nga walay labut ang mga asawa sa mga anak nga lalake ni Jacob, ang tanan nga mga tawo kan-uman ug unom.

27

Ug ang mga anak nga lalake ni Jose nga nangatawo kaniya didto sa Egipto, duruha ka tawo. Ang tanan nga mga kalag sa balay ni Jacob, nga misulod ngadto sa Egipto kapitoan.

28

Ug iyang gipauna si Juda ngadto kang Jose, aron siya magtultol sa dalan nga iyang gidulngan ngadto sa Gosen; ug nakadangat sila sa yuta sa Gosen.

29

Ug gipaandam ni Jose ang iyang sakyanan, ug miadto sa pagdawat kang Israel nga iyang amahan didto sa Gosen; ug siya sa iyang kaugalingon nagpaila kaniya, ug migakus siya sa iyang liog, ug siya mihilak sa ibabaw sa iyang liog sa dugay-dugay gayud.

30

Unya si Israel miingon kang Jose: Karon buot na ako nga mamatay, kay nakakita na ako sa imong nawong, nga buhi pa man diay ikaw.

31

Ug si Jose miingon sa iyang mga igsoon nga lalake ug sa panimalay sa iyang amahan: Moadto ako ug magpahibalo ako kang Faraon, ug magaingon ako kaniya: Ang akong mga igsoon nga lalake, ug ang panimalay sa akong amahan nga didto sa yuta sa Canaan mianhi kanako;

32

Ug ang mga tawo mga magbalantay sa mga carnero, kay sila mga magbalantay sa kahayupan; ug ilang gidala ang ilang mga panon sa mga carnero nila, ug ang ilang mga panon sa mga vaca, ug ang tanan nga ila.

33

Ug mahitabo kong si Faraon magatawag kaninyo ug magaingon siya: Unsa ba ang inyong pangita sa kinabuhi?

34

Nga magaingon kamo: Ang imong mga ulipon mga magbabaton sa kahayupan gikan pa sa among pagkabata hangtud karon, kami ug ang among mga ginikanan: aron makapuyo kamo sa yuta sa Gosen, kay ang mga Egiptohanon nagadumot sa tanan nga magbalantay sa mga carnero.

Genesis 47


Genesis Chapter 47 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

Unya si Jose midangat ug nagpahibalo kang Faraon ug miingon siya: Ang akong amahan ug ang akong mga igsoon nga lalake, ug ang ilang mga panon sa carnero ug ang ilang mga panon sa vaca, uban ang tanan nga ila, nangabut na gikan sa yuta sa Canaan, ug ania karon, atua sila sa yuta sa Gosen.

2

Ug sa iyang mga igsoon nga lalake mikuha siya ug lima sa mga tawo, ug iyang gipaatubang sila sa atubangan ni Faraon.

3

Ug si Faraon miingon sa iyang mga igsoon: Unsa ba ang inyong pangita sa kinabuhi? Ug sila mingtubag kang Faraon: Ang imong mga ulipon, mga magbalantay sa mga carnero, kami ingon man ang among mga ginikanan.

4

Labut pa miingon sila kang Faraon: Sa pagpuyo niining yutaa mianhi kami; kay walay sibsibon alang sa mga panon sa mga carnero sa imong mga ulipon; kay ang gutom daku kaayo sa yuta sa Canaan: busa, gipangaliyupo namo karon kanimo nga makapuyo unta ang imong mga ulipon sa yuta sa Gosen.

5

Ug si Faraon misulti kang Jose nga nagaingon: Ang imong amahan ug ang imong mga igsoong lalake ming-anhi kanimo.

6

Ang yuta sa Egipto anaa sa atubangan mo; papuy-on mo sa labing maayong yuta ang imong amahan ug ang imong mga igsoon nga lalake; papuy-on mo sila sa yuta sa Gosen; ug kong makamatngon ka nga sa ilang taliwala adunay mga tawo nga mga masingkamuton ibutang mo sila sa pagkapangulo nga mga magbalantay sa akong mga vaca.

7

Ug gipasulod ni Jose ang iyang amahan, ug iyang gipaatubang siya sa atubangan ni Faraon; ug si Jacob nanalangin kang Faraon.

8

Ug miingon si Faraon kang Jacob: Kapid-an na ka mga adlaw sa mga tuig ang imong kinabuhi?

9

Ug si Jacob mitubag kang Faraon: Ang mga adlaw sa mga tuig sa akong paglangyaw-langyaw, usa ka gatus ug katloan ka tuig; diyutay, ug mga dautan ang mga adlaw sa mga tuig sa akong kinabuhi, ug kini wala makakab-ut sa mga adlaw sa mga tuig sa akong mga ginikanan, sa mga adlaw sa kinabuhi sa ilang paglangyaw-langyaw.

10

Ug si Jacob nanalangin kang Faraon, ug mipahawa siya sa atubangan ni Faraon.

11

Sa ingon niini, gipahaluna ni Jose ang iyang amahan, ug ang iyang mga igsoon nga lalake, ug iyang gihatag kanila ang pagpanag-iya sa yuta sa Egipto sa labing maayo nga yuta, sa yuta sa mga Ramesehanon, ingon sa gisugo ni Faraon.

12

Ug ginapakaon ni Jose ug tinapay ang iyang amahan ug ang iyang mga igsoon nga lalake, ug ang tanan sa panimalay sa iyang amahan, sumala sa ilang mga kabanayan.

13

Ug wala nay tinapay sa tibook nga yuta kay ang gutom hilabihan pagkadaku sa pagkaagi nga nagakamatay sa gutom ang yuta sa Egipto ug ang yuta sa Canaan tungod sa gutom.

14

Ug gitigum ni Jose ang tanan nga salapi nga nakita didto sa yuta sa Egipto, ug sa yuta sa Canaan, alang sa trigo nga ilang gipamalit; ug gisulod ni Jose ang salapi sa balay ni Faraon.

15

Ug sa nahurot na ang salapi sa yuta sa Egipto, ug sa yuta sa Canaan, mingdangup ang tanang mga Egiptohanon kang Jose, nga nag-ingon: Hatagi kami ug tinapay: kay nganong mangamatay kami sa atubangan mo? tungod kay nahurot na ang among salapi.

16

Ug si Jose miingon: Ihatag ninyo ang inyong kahayupan, ug pagahatagan ko kamo ug baylo alang sa inyong kahayupan, kong mahurot na ang salapi.

17

Ug ilang gidala ang ilang kahayupan ngadto kang Jose; ug si Jose mihatag kanila ug mga makaon nga baylo sa mga kabayo, ug alang sa panon sa mga carnero, ug alang sa mga vaca, ug alang sa panon sa mga asno: ug sila ginahatagan niya ug tinapay alang sa tanang kahayupan nila niadtong tuiga.

18

Ug sa tapus ang tuig, miadto sila kaniya sa ikaduha nga tuig, ug miingon sila kaniya: Dili kami magatago sa akong ginoo nga ang among salapi sa pagkamatuod nahurot na; ug ang mga panon sa kahayupan iya na sa among ginoo; walay nahabilin sa atubangan sa among ginoo kondili ang among mga lawas ug ang among mga yuta na lamang.

19

Busa ngano ba nga magpakamatay kami sa atubangan sa imong mga mata, kami ingon man ang among yuta? Palita kami ug ang among yuta sa tinapay, ug kami ug ang among yuta maulipon kang Faraon; ug hatagi kami ug binhi aron mabuhi kami, ug kami dili mangamatay ug aron dili mahimong awa-aw ang yuta.

20

Unya gipalit ni Jose ang tanan nga yuta sa Egipto alang kang Faraon; kay ang mga Egiptohanon namaligya ang tagsatagsa ka tawo sa iyang yuta, kay ang gutom misamut gayud sa ibabaw nila; ug ang yuta midangat nga naiya ni Faraon.

21

Ug mahitungod sa katawohan, gihimo niya ang pagbalhin kanila ngadto sa mga kalungsoran gikan sa usa ka tumoy sa katapusang utlanan sa Egipto ngadto sa laing tumoy niini.

22

Ang yuta sa mga sacerdote mao lamang ang wala niya mapalit, tungod kay ang mga sacerdote adunay pahat kang Faraon, ug sila nagakaon sa ilang pahat nga gihatag kanila ni Faraon: tungod niana wala nila ikabaligya ang ilang yuta.

23

Unya si Jose miingon sa katawohan: Ania karon, gipalit ko kamo ug ang inyong yuta alang kang Faraon: tan-awa, aniay binhi alang kaninyo, ug magpugas kamo sa yuta.

24

Ug mahitabo nga sa panahon sa ting-ani ihatag ninyo ang ikalima ka bahin kang Faraon, ug ang upat ka bahin inyo alang sa inyong binhi sa yuta, ug alang sa inyong kalan-on, ug alang kanila sa inyong mga panimalay, ug aron nga makakaon ang inyong mga anak.

25

Ug sila mingtubag: Imong giluwas ang among kinabuhi; hatagi kami ug kalomo sa mga mata sa akong ginoo, ug magpaulipon kami kang Faraon.

26

Ug gihimo ni Jose ang balaod mahatungod sa yuta sa Egipto hangtud karon, nga kang Faraon ang bahin nga ikalima; gawas lamang ang yuta sa mga sacerdote nga wala maiya ni Faraon.

27

Ug si Israel nagpuyo sa yuta sa Egipto, sa yuta sa Gosen; ug sila nakapanag-iya niana, ug nagmabungaon sila ug nanagdaghan sa hilabihan gayud.

28

Ug si Jacob nagpuyo sa yuta sa Egipto napulo ug pito ka tuig: ug mao kana ang mga adlaw ni Jacob, ang mga tuig sa iyang kinabuhi, nga usa ka gatus kap-atan ug pito ka tuig.

29

Ug nagkahaduol na ang mga adlaw sa pagkamatay ni Israel, ug iyang gitawag si Jose nga iyang anak, ug miingon kaniya: Kong nakakaplag ako karon ug kalomo sa imong mga mata, ginapangaliyupo ko kanimo nga ibutang mo ang imong kamot sa ilalum sa akong paa, ug magbuhat ka kanako sa kalooy ug kamatuoran; ginapangaliyupo ko kanimo nga dili mo ako pag-ilubong sa Egipto.

30

Apan sa diha nga matulog na ako uban sa akong mga ginikanan, dad-on mo ako gawas sa Egipto ug ilubong mo ako sa ilang lubnganan. Ug siya mitubag: Ako magabuhat ingon sa imong ginaingon.

31

Ug siya miingon: Manumpa ka kanako. Ug siya nanumpa kaniya. Unya si Israel sa iyang kaugalingon miyukbo didto sa ibabaw sa ulohan sa higdaanan.

Genesis 48


Genesis Chapter 48 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

Ug nahitabo nga sa human niining mga butanga nga may usa nga miingon kang Jose: Ania karon, masakiton ang imong amahan. Ug iyang gidala uban kaniya ang iyang duruha ka anak nga lalake nga si Manases ug si Ephraim.

2

Ug gipahibalo kini kang Jacob sa pag-ingon: Ania karon, ang imong anak nga si Jose mianhi kanimo. Ug nanlimbasug si Israel sa iyang kaugalingon ug milingkod sa ibabaw sa higdaanan:

3

Ug si Jacob miingon kang Jose: Ang Dios nga Makagagahum sa ngatanan mitungha kanako didto sa Luz sa yuta sa Canaan, ug siya nanalangin kanako.

4

Ug siya miingon kanako: Ania karon, ikaw himoon ko nga mabungaon, ug ikaw pagapadaghanon ko ug ikaw himoon nga usa ka panon sa mga katawohan; ug igahatag ko kining yutaa sa imong kaliwatan sa sunod kanimo sa pagkapanulondon nga dayon.

5

Ug karon ang imong duruha ka anak nga lalake, si Ephraim ug si Manases, nga nangatawo kanimo sa yuta sa Egipto sa wala pa ako mahianhi kanimo dinhi sa Egipto, mga ako sila; ingon nga si Ruben ug si Simeon mamaako sila:

6

Ug ang imong mga anak sa ulahi nila imong gipanganak, sila mamaimo; subay sa ngalan sa ilang mga igsoon pagahinganlan sila tungod sa ilang mga panulondon.

7

Apan mahitungod kanako sa paggikan ko sa Padan-aram, namatay kanako si Raquel sa yuta sa Canaan, sa dalan, sa gilay-on nga dili na kaayo halayo gikan sa Ephrata; ug gilubong ko siya didto sa dalan sa Ephrata, nga mao ang Bethlehem.

8

Ug nakita ni Israel ang mga anak nga lalake ni Jose, ug miingon siya: Kinsa ba kini sila?

9

Ug mitubag si Jose sa iyang amahan: Sila ang mga anak ko nga lalake, nga gihatag sa Dios kanako dinhi. Ug siya miingon: Paduola sila karon kanako, ug akong panalanginan sila.

10

Ug ang mga mata ni Israel lubog na tungod sa katigulangon, mao nga halap na siya. Ug sila gipaduol kaniya, ug mihalok siya kanila ug iyang gigakus sila.

11

Ug miingon si Israel kang Jose: Wala na ako maghunahuna nga makakita pa sa imong nawong: ug ania karon, gipakita sa Dios kanako ang imong kaliwatan usab.

12

Ug sila gikuha ni Jose sa taliwala sa iyang mga tuhod ug mihapa siya sa yuta.

13

Ug sila nga duruha gikuha ni Jose, si Ephraim sa iyang too, dapit sa wala ni Israel; ug si Manases sa iyang wala, dapit sa too ni Israel; ug sila gipaduol kaniya.

14

Unya gibayaw ni Israel ang iyang kamot nga too, ug gibutang niya sa ibabaw sa ulo ni Ephraim, nga mao ang kamanghuran, ug ang iyang kamot nga wala sa ibabaw sa ulo ni Manases, nga ginapahamutang niya sa tinuyo sa pagpasaylob sa iyang mga kamot, kay si Manases mao ang panganay.

15

Ug gipanalanginan niya si Jose, ug miingon siya: Ang Dios nga sa iyang atubangan, naglakaw ang akong mga ginikanan, si Abraham ug si Isaac, ang Dios nga nagpakaon kanako sa tibook ko nga kinabuhi sa hataas kaayo hangtud niining adlawa.

16

Ang manolonda nga nagluwas kanako gikan sa tanan nga kadautan, magpanalangin niining mga batan-on: ug pagahinganlan ang akong ngalan kanila, ug ang ngalan sa akong mga ginikanan si Abraham ug si Isaac: ug magpadaghan kanila sa hilabihan gayud, sa taliwala sa yuta.

17

Ug sa gitan-aw ni Jose nga ang iyang amahan nagbutang sa iyang kamot nga too sa ibabaw sa ulo ni Ephraim, kini wala makapahamuot kaniya; ug gikuptan niya ang kamot sa iyang amahan aron ibalhin niya gikan sa ibabaw sa ulo ni Ephraim ngadto sa ulo ni Manases.

18

Ug miingon si Jose sa iyang amahan: Dili mao, amahan ko, kay kini mao ang panganay, ibutang mo ang imong toong kamot sa ibabaw sa ulo niya.

19

Ug ang iyang amahan wala mobuot, ug miingon: Nahibalo ako niini, anak ko, nahibalo ako; siya usab mahimong usa ka katawohan, ug siya usab pagapadaghanon; apan ang iyang manghud nga lalake maoy labing daku kay kaniya, ug ang iyang kaliwatan mahimong usa ka panon sa mga nasud.

20

Ug sila gipanalanginan niya niadtong adlawa, sa pag-ingon: Kanimo magapanalangin si Israel sa pag-ingon: Ibutang sa Dios ikaw ingon kang Ephraim ug ingon kang Manases. Busa, si Ephraim iyang gibutang sa atubangan ni Manases.

21

Ug miingon si Israel kang Jose: Ania karon, haduol na ako nga mamatay, apan ang Dios magauban kaninyo, ug siya magapabalik kaninyo ngadto sa yuta sa inyong mga ginikanan.

22

Labut pa, gihatagan ko ikaw ug usa ka bahin nga labaw sa bahin sa imong mga igsoon, nga gikuha ko sa kamot sa Amorehanon pinaagi sa akong espada ug sa akong pana.

Genesis 49


Genesis Chapter 49 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

Ug gitawag ni Jacob ang iyang mga anak, ug miingon siya: Pagtigum kamo aron makapahayag ako kaninyo sa mahitabo kaninyo sa ulahi nga mga adlaw.

2

Pagtigum kamo, ug patalinghugi ninyo, mga anak ni Jacob; Ug magpatalinghug kamo sa inyong amahan nga si Israel.

3

Ruben, ikaw mao ang akong panganay, ang akong kalig-on, ug ang sinugdan sa akong kusog; Pangulo sa pagkatakus, pangulo sa gahum.

4

Nagabukal ingon sa tubig, dili ikaw mahimong pangulo; Kay misaka ka sa higdaanan sa imong amahan: Unya gihugawan mo kini; gisaka niya ang akong higdaanan sa kaminyoon.

5

Si Simeon ug Levi mga magsoon: Mga hinagiban sa linugsanay nga dagku ang ilang mga espada.

6

O kalag ko, dili ka magsulod sa ilang tambag. Sa ilang panagkatigum, himaya ko, dili ka makigtipon; Kay sa ilang kapungot gipatay nila ang usa ka tawo, Ug sa ilang pagka-mapatuyangon gikitingan nila ang vaca.

7

Tinunglo ang ilang kapungot, kay mapintas gayud: Ug ang ilang kaligutgut, kay mabangis gayud: Ako magapabulag kanila kang Jacob, Ug ako magapapatlaag kanila sa Israel.

8

Juda, pagadayegon ka sa imong mga igsoong lalake: Ang imong kamot anha sa liog sa imong mga kaaway; Ang mga anak sa imong amahan managyukbo kanimo.

9

Si Juda itoy sa leon: Gikan sa mga tulukbon misaka ka, anak ko: Nga nagtikotkot siya, ug milukso siya ingon sa leon, Ug mao kini ingon sa leon nga baye. Kinsa ang magapukaw niini?

10

Ang cetro sa gahum dili pagakuhaon kang Juda, Ni ang barras sa pagkapangulo gikan sa taliwala sa iyang mga tiil, Hangtud nga moabut si Shilo; Ug maiya ang pagka-masinulondon sa mga katawohan.

11

Nga igahigut sa parras ang iyang pollino, Ug sa pinili nga sanga igahigut ang nati sa iyang asno nga baye, Gilabhan sa vino ang iyang mga bisti, Ug sa duga sa parras ang iyang mga bisti:

12

Ang iyang mga mata mga mapula sa vino, Ug ang iyang mga ngipon mga maputi sa gatas.

13

Si Zabulon magapuyo sa mga dunggoanan sa dagat; Ug siya mahimong dunggoanan sa mga sakayan; Ug ang iyang kautlanan hangtud sa Sidon.

14

Si Issachar, asno nga kusganon, Nga nagalubog sa taliwala sa duha ka toril:

15

Ug hingkit-an niya ang pahulayanan nga maayo, Ug ang yuta nga makapahamuot; Ug gibawog niya ang iyang abaga sa pagpas-an, Ug siya nahimong ulipon nga magbubuhis.

16

Si Dan magahukom sa iyang katawohan, Ingon nga usa sa mga banay ni Israel.

17

Si Dan mahimong sama sa bitin sa ubay sa dalan, Bitin nga malala sa ubay sa agianan. Nga magapaak sa mga tikod sa mga kabayo, Aron ang magakabayo mahulog sa likod.

18

Sa imong kaluwasan nagahulat ako, Oh, Jehova.

19

Kang Gad ang kasundalohan nga langyaw magadusmog kaniya: Apan siya magadusmog sa ilang tikod.

20

Gikan kang Aser ang iyang tinapay nga matambok, Ug siya magahatag sa mga malami nga pagkaon nga harianon.

21

Si Nephtali maong lagsaw nga baye nga binuhian, Nga magahatag ug mga pulong nga matahum.

22

Si Jose mao ang sanga nga mabungaon, Sanga nga mabungaon tupad sa usa ka tuburan; Ang iyang mga salingsing nagatabon sa kuta.

23

Ang mga magpapana nagpaguol kaniya, Ug nagpana kaniya, ug naggukod kaniya.

24

Apan ang iyang pana nagpabilin sa pagkalig-on, Ug ang mga bukton sa iyang mga kamot nangabaskug, Pinaagi sa mga kamot niadtong kusgan ni Jacob: (Gikan didto mao ang Magbalantay, ug ang Bato ni Israel),

25

Bisan sa Dios sa imong amahan nga magatabang kanimo, Ug sa Makagagahum nga magapanalangin kanimo, Sa mga panalangin nga gikan sa langit sa itaas, Sa mga panalangin sa kahiladman nga anaa sa mga dughan ug sa taguangkan.

26

Ang mga panalangin sa imong amahan, Nagalabaw sa mga panalangin sa akong mga ginikanan: Ngadto sa utlanan sa mga kabukiran nga walay katapusan, Moanha sila sa ibabaw sa ulo ni Jose, Ug sa ibabaw sa alimpulo niya nga binulag gikan sa iyang mga igsoon nga lalake.

27

Si Benjamin mao ang lobo nga mangangagaw: Sa buntag mokaon siya sa tulukbon, Ug sa hapon magapahat siya sa mga inagaw.

28

Kini silang tanan mao ang napulo ug duha ka mga banay ni Israel: ug kini mao ang giingon kanila sa ilang amahan, ug gipanalanginan sila; ang tagsatagsa sumala sa panalangin nga iyang gipanalangin kanila.

29

Ug siya nagsugo kanila, ug miingon kanila: Ako moadto nga igatipon uban sa akong katawohan: ako ilubong ninyo uban sa akong mga ginikanan sa langub nga atua sa kapatagan ni Ephron nga Hetehanon:

30

Sa langub nga atua sa kapatagan sa Macpela, nga atua sa unahan sa Mamre sa yuta sa Canaan, nga gipahit ni Abraham uban ang maong kapatagan ni Ephron nga Hetehanon, nga sa panulondon nga lubnganan.

31

Didto gilubong nila si Abraham ug si Sara nga iyang asawa: didto gilubong nila si Isaac ug si Rebeca nga iyang asawa; didto man usab gilubong ko si Lea,

32

Ang kapatagan ug langub nga atua didto nga gipalit gikan sa mga anak ni Heth.

33

Ug sa nakatapus si Jacob sa paghatag ug mga sugo sa iyang mga anak nga lalake, gitikungkong niya ang iyang mga tiil sa higdaanan, ug mitugyan sa iyang espiritu, ug gipaipon uban sa iyang mga katawohan.

Genesis 50


Genesis Chapter 50 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

Unya mihalog si Jose sa nawong sa iyang amahan, ug mihilak siya sa ibabaw niya, ug mihalok kaniya.

2

Ug nagsugo si Jose sa iyang mga alagad nga mananambal nga embalsamahon nila ang iyang amahan ug ang mga mananambal nag-embalsamar kang Israel.

3

Ug gituman nila alang kaniya ang kap-atan ka adlaw, kay mao kana ang pagtuman sa mga adlaw niadtong mga giembalsamar, ug mihilak alang kaniya ang mga Egiptohanon sa kapitoan ka adlaw.

4

Ug sa miagi na ang mga adlaw sa pagbalata alang kaniya, nagsulti si Jose sa panimalay ni Faraon sa pag-ingon: Kong ako makakaplag karon ug kalomo sa inyong mga mata, ginapangaliyupo ko kaninyo, nga isulti ninyo sa mga igdulungog ni Faraon, sa pag-ingon:

5

Gipapanumpa ako sa akong amahan, sa pag-ingon: Ania karon, mamatay ako; sa akong lubnganan nga akong gikalot alang kanako sa yuta sa Canaan, didto ilubong mo ako. Busa karon ginapangaliyupo ko, nga patungason unta ako aron sa paglubong sa akong amahan, ug mobalik man ako sa pag-usab.

6

Ug si Faraon miingon: Tumungas ka, ug ilubong mo ang imong amahan, sumala sa iyang gipapanumpa kanimo.

7

Unya si Jose mitungas sa paglubong sa iyang amahan; ug mitungas uban kaniya ang tanang mga ulipon ni Faraon, ang mga tigulang sa iyang panimalay, ug ang tanan nga mga tigulang sa yuta sa Egipto.

8

Ug ang tibook nga panimalay ni Jose, ug ang iyang mga igsoon nga lalake, ug ang panimalay sa iyang amahan: mao lamang ang gibilin nila sa yuta sa Gosen ang ilang mga bata, ug ang ilang mga carnero, ug ang ilang mga vaca.

9

Ug mitungas usab uban kaniya ang mga carro, ug ang mga nanagkabayo; ug nahimo nga usa ka panon nga hilabihan kadaku.

10

Ug midangat sila sa yuta sa Atad nga pagagiukan sa trigo, nga didto sa tabok sa Jordan ug nagminatay sila didto sa hilabihang pagkadaku, ug hilabihang kabug-at nga pagbakho; ug si Jose nagbalata sulod sa pito ka adlaw.

11

Ug sa gitan-aw sa mga pumoluyo sa yuta, ang mga Canaanhon, ang paghilak didto sa yuta sa Atad nga pagagiukan sa trigo, miingon sila: Mao kini ang makalilisang nga paghilak sa mga Egiptohanon: tungod niana gihinganlan ang iyang ngalan Abelmizraim nga atua sa tabok sa Jordan.

12

Ug gibuhat sa iyang mga anak nga lalake alang kaniya sumala sa iyang gisugo kanila.

13

Kay gidala siya sa iyang mga anak ngadto sa yuta sa Canaan, ug siya gilubong nila sa langub sa kapatagan sa Macpela, nga pinalit ni Abraham, uban ang maong kapatagan aron mahimong panulondon nga lubnganan, ni Ephron nga Hetehanon, sa atbang sa Mamre.

14

Ug mibalik si Jose sa Egipto, siya ug ang iyang mga igsoon nga lalake, ug ang tanan nga mga mitungas uban kaniya sa paglubong sa iyang amahan, sa tapus na malubong niya ang iyang amahan.

15

Ug sa pagkakita sa mga igsoon ni Jose nga ang ilang amahan patay na, nanag-ingon sila: Tingali pagadumtan kita ni Jose, ug iyang pabayran kanato ang tanang mga kadautan, nga atong gibuhat kaniya.

16

Ug gipasugoan nila si Jose sa pag-ingon: Ang imong amahan nagsugo sa wala pa siya mamatay, nga nagaingon:

17

Mao kini ang igaingon ninyo kang Jose: Gipangaliyupo ko kaninyo, nga pasayloon mo karon ang pagkadautan sa imong mga igsoon, ug ang ilang sala, kay dautan ang gibuhat nila kanimo. Tungod niini karon gipangaliyupo namo kanimo nga pasayloon mo ang pagkadautan sa mga alagad sa Dios sa imong amahan. Ug si Jose mihilak sa nagasulti pa sila kaniya.

18

Ug nangadto usab ang iyang mga igsoong lalake ug nanaghapa sa atubangan niya, ug nanag-ingon sila: Ania karon, kami mga alagad mo.

19

Ug si Jose miingon kanila: Ayaw kamo kahadlok: kay ania ba ako sa dapit sa Dios?

20

Ug mahitungod kaninyo gihunahuna ninyo ang dautan batok kanako; apan ang tuyo sa Dios alang sa kaayohan, sa ginatan-aw nato karon, nga mao ang pagluwas nga mabuhi ang daghang katawohan.

21

Busa karon ayaw kamo pagkahadlok; ako magapakaon kaninyo, ug sa inyong mga anak. Niini iyang gili pay sila ug nagsulti kanila sa malomo.

22

Ug mipuyo si Jose sa Egipto, siya ug ang panimalay sa iyang amahan; ug si Jose nakadangat sa usa ka gatus ug napulo ka tuig.

23

Ug nakita ni Jose ang mga anak ni Ephraim hangtud sa ikatolo ka kaliwatan, ingon usab ang mga anak nga lalake ni Makir, anak nga lalake ni Manases, nangatawo sila sa sabakan ni Jose.

24

Ug si Jose miingon sa iyang mga igsoon nga lalake: Ako mamatay: apan sa pagkamatuod, ang Dios magadu-aw kaninyo, ug magapasaka kaninyo gikan niining yutaa ngadto sa yuta nga gisaad niya kang Abraham, kang Isaac ug kang Jacob.

25

Ug gipapanumpa ni Jose ang mga anak ni Israel, nga nagaingon: Ang Dios sa pagkamatuod magadu-aw kaninyo, ug dad-on ninyo gikan dinhi ang akong mga bukog.

Exodus 1


Exodus Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

¶ Mao kini ang mga ngalan sa mga anak ni Israel, nga mingsulod sa Egipto; uban kang Jacob misulod ang tagsatagsa kanila uban ang ilang panimalay:

2

Si Ruben, si Simeon, si Levi, ug si Juda;

3

Si Issachar, si Zabulon, ug si Benjamin;

4

Si Dan, ug si Nephtali, si Gad, ug si Aser,

5

Ug ang tanan nga mga kalag nga nanggula sa balat-ang ni Jacob, kapitoan; ug si Jose didto nang daan sa Egipto.

6

Ug namatay si Jose, ug ang tanan nga mga igsoon niya, ug ngatanan kadtong kaliwatana.

7

Ug ang mga anak sa Israel nagmabungaon, ug mingtubo sa madagayaon gayud, ug misanay, ug milig-on sa hilabihan gayud; ug napuno nila ang yuta.

8

¶ Unya mitindog ang usa ka bag-ong hari sa Egipto, nga wala makaila kang Jose.

9

Ug siya miingon sa iyang katawohan: Ania karon, ang katawohan sa mga anak sa Israel hilabihan ka daghan ug malig-on pa kay kanato.

10

Umari kamo, magmakinaadmanon kita sa pagharung kanila, tingali kong sila magdaghan, ug mahatabo nga moabut ang gubat, kini sila mangipon usab sa atong mga kaaway, ug makig-away batok kanato, ug mopahawa gikan sa yuta.

11

Busa sila gibutangan nila ug mga tinugyanan sa buhat, aron sa paglisud kanila diha sa ilang mga lulan. Ug nagpatindog sila kang Faraon ug mga ciudad nga panudlanan sa mga bahandi nga mao ang Pitom ug Raamses:

12

Apan, sa labi nga ilang gilisud sila, labi pa usab hinoon nga midaghan sila, ug labi pa nga mitubo sila. Ug sila gisamokan sa mga anak sa Israel.

13

Ug ang mga Egiptohanon nag-ulipon sa mapiut gayud sa mga anak sa Israel:

14

Ug gipait nila ang ilang mga kinabuhi tungod sa mapiut nga pag-alagad, sa pagbuhat ug pinagba nga yuta, ug tisa ug sa tanan nga bulohaton sa uma ug sa tanan nila nga pag-alagad, diin ilang ginapugos sila sa mapiut gayud.

15

¶ Ug misulti ang hari sa Egipto sa mga mananabang babaye sa mga Hebreohanon nga ang usa kanila ginanganlan si Sipra, ug ang usa si Pua.

16

Ug siya miingon: Sa diha nga manabang kamo sa mga Hebreohanon nga babaye, sa inyong makita sila sa ibabaw sa angkanan nga lantay; kong ang anak lalake, patyon ninyo siya; ug kong ang anak babaye, buhion siya.

17

Apan ang mga mananabang nangahadlok sa Dios, ug sila wala magbuhat uyon sa gisugo kanila sa hari, kondili ilang giluwas nga buhi ang mga bata nga lalake.

18

Ug ang hari sa Egipto nagpatawag sa mga mananabang, ug miingon siya kanila: Ngano nga nagbuhat kamo niini, nga inyong giluwas nga buhi ang mga bata nga lalake?

19

Ug ang mga mananabang mitubag kang Faraon: Kay ang mga babaye nga Hebreohanon dili ingon sa mga babaye nga Egiptohanon; kay mga mapiskay sila, ug manganak sila sa dili pa mahiabut ang mananabang.

20

Ug ang Dios nagbuhat ug maayo sa mga mananabang: ug ang katawohan nagdaghan, ug nagmakusganon sila sa hilabihan gayud.

21

Ug nahitabo tungod kay ang mga mananabang nahadlok sa Dios, sila gihimo niya nga mga panimalay.

22

Unya si Faraon nagsugo sa tanan niya nga mga katawohan, nga nagaingon: Itambug ninyo sa suba ang tanan nga bata nga lalake nga matawo, ug ang tanan nga bata nga babaye pagaluwason ninyo nga buhi.

Exodus 2


Exodus Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

¶ Ug dihay usa ka tawo sa banay ni Levi milakaw ug nangasawa sa usa ka anak nga babaye ni Levi.

2

Ug ang babaye nanamkon ug nag-anak ug usa ka anak nga lalake, ug sa pagkakita niya nga siya matahum nga bata, iyang gitagoan siya sa totolo ka bulan.

3

Ug sa wala na siya makahimo sa pagtago kaniya sa dugay, mikuha siya ug usa ka takupis nga banban, ug iyang gibulit ug balaw ug asfalto; ug iyang gipahaluna niini ang bata, ug gibutang niya sa usa ka kabugangan sa daplin sa suba.

4

Ug sa halayo nagtindog ang iyang igsoon nga babaye sa pagtan-aw sa mahitabo kaniya.

5

¶ Ug ang anak nga babaye ni Faraon midulhog sa pagkaligo sa suba ug sa nagasuroysuroy ang iyang mga kadalagahan sa daplin sa suba hingkit-an niya ang takupis sa taliwala sa kabugangan ug iyang gisugo ang usa niya ka sulogoon nga babaye sa pagkuha niini.

6

Ug giukban kini niya, ug hingkit-an ang bata, ug ania karon, ang bata mihilak. Ug sa nalooy siya kaniya, miingon: Usa kini sa mga bata sa mga Hebreohanon.

7

Unya ang iyang igsoon nga babaye miingon sa anak nga babaye ni Faraon: Molakaw ba ako sa pagtawag kanimo ug usa ka iwa sa mga babaye nga Hebreohanon, aron magapasuso niining bata alang kanimo?

8

Ug ang anak nga babaye ni Faraon mitubag: Lumakaw ka. Unya milakaw ang dalaga ug gitawag niya ang inahan sa bata.

9

Nga kaniya miingon ang anak nga babaye ni Faraon: Dad-a kining bata ug alimahan mo siya alang kanako ug ako magasuhol kanimo. Ug gikuha sa babaye ang bata ug gialimahan kini.

10

Ug sa pagkadaku na sa bata gidala niya ngadto sa anak nga babaye ni Faraon; ug siya nahimo nga iyang anak, ug iyang gihinganlan siya nga Moises, nga nagaingon: Kay siya gikuha ko gikan sa tubig.

11

¶ Ug nahitabo nga niadtong mga adlawa nga sa nadaku na si Moises, milakaw siya ngadto sa iyang mga igsoon, ug mitan-aw sa ilang mga kahago: ug nakita niya ang usa ka Egiptohanon nga nagsamad sa Hebreohanon, usa sa iyang mga igsoon.

12

Ug siya mitan-aw dinhi ug didto, ug sa diha nga nakita niya nga walay tawo, iyang gipatay ang Egiptohanon ug iyang gitagoan siya sa balas.

13

Ug milakaw siya sa adlaw nga misunod, ug ania karon, ang duruha ka tawo sa mga Hebreohanon nanag-away, ug miingon siya sa nagbuhat ug dautan: Ngano nga gisamaran mo ang imong isigkatawo?

14

Ug siya mitubag: Kinsa ba ang nagbutang kanimo nga principe ug maghuhukom kanamo? nagahunahuna ka ba sa pagpatay kanako ingon sa pagpatay mo sa Egiptohanon? Unya si Moises nahadlok, ug miingon siya: Sa pagkamatuod nga kining butanga nahibaloan.

15

Ug sa hingdunggan ni Faraon kini nga butanga, naninguha siya sa pagpatay kang Moises: apan si Moises mikalagiw gikan sa atubangan ni Faraon, ug mipuyo siya sa yuta sa Median, ug milingkod siya sa tupad sa usa ka atabay.

16

¶ Karon ang sacerdote sa Median adunay pito ka anak nga babaye; ug miadto sila sa pagkalus ug tubig ug nagpuno sa mga pasungan sa pagpainum sa mga carnero sa ilang amahan.

17

Ug nangabut ang mga magbalantay sa kahayupan, ug nagpapahawa kanila: apan si Moises mitindog, ug mitabang kanila ug mipainum sa ilang mga carnero.

18

Ug sa pagpauli nila ngadto kang Ragel, Ragel nga amahan nila, miingon siya kanila: Ngano nga nahiuli kamo sa hilabihan ka dali niining adlawa?

19

Ug sila mingtubag: Usa ka tawo nga Egiptohanon nga milaban kanamo gikan sa kamot sa mga magbalantay sa carnero, ug labut pa nagkalus siya alang kanamo ug tubig, ug iyang gipainum ang mga carnero.

20

Ug siya miingon sa iyang mga anak nga babaye: Ug hain ba siya? Nganong gibiyaan ninyo kadtong tawohana? Tawga ninyo siya aron makakaon ug tinapay.

21

Ug si Moises nahimuot sa pagpuyo uban niadtong tawohana: ug iyang gihatag kang Moises ang iyang anak nga babaye nga si Sepora.

22

Ug kini nag-anak ug usa ka anak nga lalake, ug gitawag ni Moises ang ngalan Gersom: kay miingon siya: Nagdumuloong ako sa laing yuta.

23

¶ Ug nahatabo nga, sa tapus niadtong daghan nga mga adlaw, namatay ang hari sa Egipto, ug ang mga anak sa Israel nag-agulo tungod sa pagkaulipon, ug nanagtu-aw sila: ug midangat sa Dios ang ilang pagtu-aw tungod sa pagkaulipon.

24

Ug gidungog sa Dios ang pagbakho nila, ug nahinumdum siya sa iyang tugon kang Abraham, kang Isaac ug kang Jacob.

25

Ug nakita sa Dios ang mga anak sa Israel, ug ang Dios miila kanila.

Exodus 3


Exodus Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

¶ Karon si Moises nagbantay sa panon sa mga carnero ni Jetro nga iyang ugangan, ang sacerdote sa Median; ug siya nagdala sa panon sa mga carnero sa likod sa kamingawan ug miadto sa Horeb, nga bukid sa Dios.

2

Ug nagpakita kaniya ang manolonda ni Jehova sa usa ka siga sa kalayo sa taliwala sa usa ka sapinit. Ug siya mitan-aw, ug ania karon, ang sapinit misiga sa kalayo, ug ang sapinit wala maugdaw.

3

Unya si Moises miingon: Moadto ako karon ug tan-awon ko kining dakung talan-awon, kong unsa ang hinungdan nga ang sapinit wala man masunog.

4

Ug sa nakita ni Jehova, nga moadto siya sa pagtan-aw, ang Dios mitawag kaniya sa taliwala sa sapinit ug miingon: Moises, Moises. Ug siya mitubag: Ania ako.

5

Ug miingon siya: Dili ka magduol dinhi. Huboa ang imong mga sandalias gikan sa imong mga tiil, kay ang dapit nga imong gitindogan, yuta nga balaan.

6

Labut pa miingon: Ako mao ang Dios sa imong amahan, ang Dios ni Abraham, ang Dios ni Isaac, ang Dios ni Jacob. Unya si Moises mitabon sa iyang nawong, kay siya nahadlok sa pagtan-aw sa Dios.

7

¶ Ug miingon si Jehova: Nakita ko pag-ayo ang kaguol sa akong katawohan nga atua sa Egipto, ug hingdunggan ko ang ilang pagtu-aw tungod sa ilang tinugyanan sa buhat kay naila ko ang ilang kalisdanan.

8

Ug nanaug ako sa pagluwas kanila sa kamot sa mga Egiptohanon, ug sa pagkuha kanila gikan niadtong yutaa ngadto sa usa ka yuta nga maayo ug halapad, sa yuta nga nagapaagay sa gatas ug dugos, sa mga dapit sa Canaanhon, sa Hetehanon, sa Amorehanon, sa Peresehanon, sa Hebehanon ug sa Jebusehanon,

9

Ug karon, tan-awa, ang pagtu-aw sa mga anak sa Israel nagaabut sa akong atubangan: labut pa, nakita ko ang paglupig nga ginalupig kanila sa mga Egiptohanon.

10

Busa, umari ka karon, ug pagasugoon ko ikaw ngadto kang Faraon, aron kuhaon mo ang akong katawohan, ang mga anak sa Israel gikan sa Egipto.

11

¶ Unya si Moises mitubag sa Dios: Kinsa ba ako, aron ako moadto kang Faraon ug magakuha gikan sa Egipto sa mga anak sa Israel?

12

Ug siya miingon: Sa pagkamatuod ako magauban kanimo, ug kini mao ang timaan alang kanimo nga ikaw akong gisugo: unya ugaling sa makuha mo na kining katawohan gikan sa Egipto, magaalagad kamo sa Dios sa ibabaw niining bukira.

13

Ug miingon si Moises sa Dios: Ania karon, kong ako makadangat sa mga anak sa Israel, ug magaingon ako kanila: Ang Dios sa inyong mga ginikanan nagsugo kanako nganhi kaninyo: ug kong sila mangutana kanako: Kinsa ang iyang ngalan? unsa ang igatubag ko kanila?

14

Ug mitubag ang Dios kang Moises: AKO MAN ANG MAO AKO: Ug miingon siya: Mao kini ang igaingon mo sa mga anak sa Israel: AKO MAN, mao ang nagsugo kanako nganha kaninyo.

15

Ug labut pa miingon ang Dios kang Moises: Mao kini ang igaingon mo sa mga anak sa Israel: Si Jehova, ang Dios sa inyong mga ginikanan, ang Dios ni Abraham, ang Dios ni Isaac ug ang Dios ni Jacob, nagsugo kanako nganhi kaninyo. Kini mao ang akong ngalan nga sa walay katapusan, kini mao ang handumanan sa tanan nga mga kaliwatan.

16

¶ Umadto ka ug tiguma ang mga anciano sa Israel, ug ingnon mo sila: Si Jehova, ang Dios sa inyong mga ginikanan, ang Dios ni Abraham, ni Isaac ug ni Jacob, mitungha kanako nga nagaingon: Sa pagkamatuod gidu-aw ko kamo, ug nakita ko ang ginabuhat kaninyo sa Egipto;

17

Ug nag-ingon ako: Ako magakuha kaninyo sa kalisdanan gikan sa Egipto padulong sa yuta sa Canaanhon ug sa Hetehanon, ug sa Amorehanon, ug sa Persehanon, ug sa Hebehanon, ug sa Jebusehanon ngadto sa usa ka yuta nga nagapaagay sa gatas ug dugos.

18

Ug sila magapatalinghug sa imong tingog; ug ikaw moadto ug ang mga anciano sa Israel, sa hari sa Egipto, ug magaingon kamo kaniya: Si Jehova, ang Dios sa mga Hebreohanon, nagpakita kanamo; ug karon paadtoa kami, nangamuyo kami kanimo, sa totolo ka adlaw nga panaw ngadto sa kamingawan, aron maghalad kami kang Jehova nga among Dios.

19

Ug nahibalo ako nga ang hari sa Egipto dili motugot kaninyo sa pagpalakaw, dili, kondili pinaagi sa usa ka kamot nga kusgan.

20

Ug tuy-oron ko ang akong kamot ug pagasamaran ko ang Egipto uban ang tanan ko nga mga katingalahan nga pagabuhaton ko sa taliwala niini, ug sa tapus niana pagatugotan kamo niya sa pagpalakaw.

21

Ug ako magahatag niining katawohan ug pagpahimuot sa atubangan sa mga mata sa mga Egiptohanon, ug mahitabo nga sa moadto na kamo, dili kamo magalakaw nga walay mga dala:

22

Kondili nga ang tagsatagsa ka babaye magapangayo sa iyang silingan, ug sa humalapit nga babaye sa iyang balay, mga alahas nga salapi, mga alahas nga bulawan, ug mga bisti: nga kana ibutang ninyo sa ibabaw sa inyong mga anak nga lalake, ug sa inyong mga anak nga babaye, ug maagawan ninyo ang mga Egiptohanon.

Exodus 4


Exodus Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

¶ Ug si Moises mitubag ug miingon: Apan ania karon, sila dili motoo kanako, dili usab magapatalinghug sa akong tingog, kay magaingon sila: Wala magpakita kanimo si Jehova.

2

Ug si Jehova miingon: Unsa ba kana nga anaa sa imong kamot? Ug siya mitubag: Usa ka sungkod.

3

Ug siya miingon kaniya: Ibalibag kana sa yuta. Ug iyang gibalibag sa yuta, ug kadto nahimo nga usa ka bitin: ug si Moises milikay gikan niini.

4

Unya miingon si Jehova kang Moises: Tuy-ora ang imong kamot ug kupti siya sa ikog (ug iyang gituy-od ang iyang kamot, ug gikuptan niya kini, ug kini nahimong sungkod sa iyang kamot);

5

Aron motoo sila nga nagpakita kanimo si Jehova, ang Dios sa ilang mga ginikanan, ang Dios ni Abraham, ang Dios ni Isaac, ug ang Dios ni Jacob.

6

Ug si Jehova miingon pa gayud kaniya: Isulod karon sa imong dughan ang imong kamot. Ug gisulod niya ang iyang kamot sa iyang dughan, ug sa iyang gikuha kini, ania karon, ang iyang kamot gisanla ug naputi ingon sa niebe.

7

Ug miingon siya: Ibalik mo sa pagsulod ang imong kamot sa imong dughan. (Ug iyang gibalik sa pagsulod ang iyang kamot sa iyang dughan; ug sa gikuha niya kini gikan sa iyang dughan, ania karon, naulian ingon sa iyang lain nga unod.)

8

Ug kini mahitabo nga kong sila dili motoo kanimo, ni mamati sa tingog sa una nga ilhanan, sila motoo sa tingog sa ulahi nga ilhanan.

9

Ug kini mahitabo nga kong sila dili pa gayud motoo niining duha ka mga ilhanan, ni magapatalinghug sa imong tingog, kumuha ka sa mga tubig sa suba, ug ibubo mo sa mamala nga yuta; ug ang tubig nga pagakuhaon mo sa suba mahimo nga dugo sa ibabaw sa mamala nga yuta.

10

¶ Ug si Moises miingon kang Jehova: Ginoo! dili ako ang tawo nga madanihong mosulti bisan hangtud karon, bisan sukad nga ikaw misulti sa imong ulipon; kay ako mahinay nga mamulong ug yongit sa dila.

11

Ug si Jehova mitubag kaniya: Kinsa man diay ang nagbuhat sa baba sa tawo? kun kinsa ba ang nagbuhat sa tawo nga mama, kun bungol, kun sa makakita, kun sa buta? Dili ba ako man, si Jehova?

12

Busa karon lumakaw ka, kay ako magauban sa imong baba, ug magatudlo kanimo kong unsa ang imong igasulti.

13

Unya siya miingon: Oh Ginoo! ipadala, nagaampo ako kanimo, pinaagi sa iyang kamot sa imong pagasugoon.

14

Ug si Jehova nasuko batok kang Moises, ug miingon siya: Wala ba diha ang imong igsoon nga lalake nga si Aaron nga Levihanon? Nahibalo ako nga siya makasulti ug maayo. Ug usab, ania karon, siya moanhi sa pagsugat kanimo, ug kong siya makakita kanimo mahinangop siya sa iyang kasingkasing.

15

Ug ikaw magasulti kaniya, ug magabutang sa mga pulong sa iyang baba ug ako magauban sa imong baba, ug sa iyang baba, ug ako magatudlo kaninyo sa inyong pagabuhaton.

16

Ug siya mahimo nga imong magsusulti alang kanimo sa atubangan sa katawohan; ug mahitabo nga siya magasilbi nga imong baba, ug ikaw mahimo kaniya ingon sa Dios.

17

Ug ikaw magabitbit niining sungkod sa imong kamot, nga uban niini magabuhat ka ug mga ilhanan.

18

¶ Ug si Moises milakaw ug mipauli ngadto kang Jetro nga iyang ugangan, ug miingon kaniya: Palakta ako, nagaampo ako kanimo, ug papaulia ako ngadto sa akong mga igsoon nga atua sa Egipto, ug motan-aw ako kong mga buhi pa ba sila. Ug si Jetro miingon kang Moises: Lumakaw ka sa pakigdait.

19

Ug si Jehova miingon kang Moises didto sa Median: Lumakaw ka, pumauli ngadto sa Egipto, kay nangamatay na ang tanan nga mga nanagtinguha sa imong kinabuhi.

20

Unya gikuha ni Moises ang iyang asawa ug ang iyang mga anak nga lalake, ug gipakabayo sila sa usa ka asno, ug mipauli siya sa yuta sa Egipto: ug gibitbit ni Moises ang sungkod sa Dios sa iyang kamot.

21

Ug si Jehova miingon kang Moises: Sa paghibalik mo sa Egipto, tan-awa nga buhaton mo sa atubangan ni Faraon ang tanan nga kahibulongan nga gibutang ko sa imong kamot: apan ako magapagahi sa iyang kasingkasing, ug siya dili motugot sa pagpalakaw sa katawohan.

22

Ug magaingon ka kang Faraon: Si Jehova nag-ingon niini: Ang Israel akong anak nga lalake, ang akong panganay.

23

Ug ako nag-ingon kanimo: Tugotan mo sa paglakaw ang akong anak, aron siya mag-alagad kanako; ug ikaw nagdumili sa pagpalakaw kaniya: ania aron, pagapatyon ko ang imong anak nga lalake, ang imong panganay.

24

¶ Ug nahatabo didto sa dalan sa usa ka balay nga abutanan nga migula si Jehova nga misugat kaniya, ug buot mopatay kaniya.

25

Unya si Sephora mikuha ug usa ka mahait nga santik, ug giputol niya ang panit sa iyang anak nga lalake, ug gisalibay kini sa tiilan ni Moises nga nagaingon: Sa pagkamatuod ikaw mao ang usa ko ka bana sa dugo.

26

Tungod niini inyong gitugotan siya sa pagpalakaw. Ug si Sephora miingon: Ikaw mao ang bana sa dugo tungod sa circuncicion.

27

Ug si Jehova miingon kang Aaron: Umadto ka sa kamingawan sa pagsugat kang Moises. Ug siya miadto ug misugat kaniya sa bukid sa Dios ug mihalok kaniya.

28

Ug si Moises misugilon kang Aaron sa tanan nga mga pulong ni Jehova nga tungod niini gisugo siya, ug sa tanan nga mga ilhanan nga tungod niini gitugyanan siya.

29

Ug ming-adto si Moises ug si Aaron, ug nanagtigum sa tanan nga mga anciano sa mga anak sa Israel:

30

Ug misulti si Aaron sa tanan nga mga pulong nga gisulti ni Jehova kang Moises, ug mibuhat ug mga ilhanan sa atubangan sa mga mata sa katawohan.

31

Ug ang katawohan mitoo: ug sa pagkadungog nila nga si Jehova midu-aw sa mga anak sa Israel, ug nga nakita niya ang ilang kalisdanan, unya giduko ang ulo ug misimba sila.

Exodus 5


Exodus Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

¶ Ug unya miadto si Moises ug si Aaron kang Faraon, ug sila miingon kaniya: Si Jehova ang Dios sa Israel nagaingon niini: Tugoti ang akong katawohan sa pagpalakaw, sa paghimo ug fiesta alang kanako didto sa kamingawan.

2

Ug si Faraon mitubag: Kinsa ba si Jehova aron magapatalinghug ako sa iyang tingog, ug magatugot ako sa pagpalakaw sa Israel? Ako wala makaila kang Jehova, dili usab ako motugot sa pagpalakaw sa Israel.

3

¶ Ug sila miingon: Ang Dios sa mga Hebreohanon nakigkita kanamo: nangaliyupo kami kanimo, palakta kami sa totolo ka adlaw nga panaw ngadto sa kamingawan, ug pahalara kami kang Jehova nga among Dios: aron siya dili moabut sa ibabaw namo nga may kamatay kun espada.

4

Ug ang hari sa Egipto miingon kanila: Moises ug Aaron, ngano nga ginapahunong ninyo ang katawohan sa ilang bulohaton? Pangadto kamo sa inyong mga palas-anon.

5

Ug miingon si Faraon: Ania karon, ang katawohan sa yuta daghan na, ug kamo nagpahunong kanila gikan sa ilang mga palas-anon.

6

Ug niadtong maong adlawa nagsugo si Faraon sa mga tinugyanan sa buhat sa katawohan, ug sa ilang mga pangulo nga nagaingon:

7

Dili na kamo maghatag ug dagami sa katawohan alang sa pagbuhat ug tisa ingon sa gihimo hangtud karon; ug pasagdi sila nga maoy moadto ug manguha ug dagami alang kanila.

8

Ug ang gidaghanon sa mga tisa, nga ilang gibuhat hangtud karon, inyong ipahamutang kanila: ug dili ninyo pagkunhoran kini bisan diyutay; kay sila walay buhat, ug tungod niana nagasinggit sila, nga nagaingon: Palakta kami, ug pahalara sa among Dios.

9

Pabug-atan pa ang bulohaton sa ibabaw sa mga tawo, aron sila managbuhat niini, ug dili sila managpatalinghug sa mga pulong nga bakak.

10

¶ Ug ming-adto ang mga tinugyanan sa buhat sa katawohan, ug ang ilang mga pangulo, ug sila misulti sa katawohan, nga nagaingon: Mao kini ang giingon ni Faraon: Ako dili magahatag kaninyo ug dagami.

11

Pangadto kamo, ug panguha kamo ug dagami sa dapit diin kamo makakaplag niini, kay bisan diyutay sa inyong buhat dili igakunhod.

12

Busa ang katawohan mipatlaag sa tibook nga yuta sa Egipto sa pagkuha sa tuod sa trigo nga ilis sa dagami.

13

Ug ang mga tinugyanan sa buhat nagpadali kanila, nga nagaingon: Humanon ninyo ang inyong buhat, ang mga tariya ninyo sa adlaw-adlaw, ingon kaniadto sa may dagami kamo.

14

Ug ang mga pangulo sa mga anak sa Israel, nga gipamutang sa ibabaw nila sa mga tinugyanan sa buhat ni Faraon, gipanaglatos ug gipanilngan: ngano nga wala kamo magtuman sa inyong tariya sa kagahapon ug sa karong adlawa, ingon sa kaniadto?

15

¶ Unya ang mga pangulo sa mga anak nga lalake sa Israel miadto kang Faraon, ug nanag-agulo kaniya nga nagaingon: Ngano nga nagabuhat ka sa ingon sa imong mga ulipon?

16

Walay gihatag nga dagami sa imong mga ulipon, ug labut pa nagaingon sila kanamo: Pagbuhat kamo ug tisa. Ug ania karon, ang imong mga ulipon gipanglatos; apan ang sayop anaa sa imong kaugalingong katawohan.

17

Ug siya mitubag kanila: Nagatapul kamo, nagatapul kamo; ug tungod niana, nagaingon kamo: Manlakaw kita ug maghalad kang Jehova.

18

Busa umadto kamo karon, ug magbuhat; kay walay dagami nga igahatag kaninyo, bisan pa niana inyong tumanon ang gidaghanon sa mga tisa nga gikinahanglan.

19

Ug ang mga pangulo sa mga anak sa Israel nanagpakakita nga sila diha sa dautang kahimtang, sa tapus kini isulti: Dili gayud kamo pagakunhuran bisan diyutay sa inyong mga tisa, ang inyong tariya sa adlaw-adlaw.

20

Ug ilang hingsugatan si Moises ug si Aaron, nga nagtindog sa dalan, sa namauli sila gikan kang Faraon.

21

Ug sila ming-ingon kanila: Si Jehova magtan-aw unta sa ibabaw ninyo, ug maghukom; kay gihimo ninyo ang among kaayo nga pagadumtan sa mga mata ni Faraon, ug sa mga mata sa iyang mga sulogoon, sa pagbutang ug espada sa ilang kamot aron sa pagpatay kanamo.

22

Ug si Moises mingbalik ngadto kang Jehova, ug miingon: Ginoo, ngano ba nga imong gilisud kining katawohan? Nganong imo ako nga gipadala?

23

Kay sukad ako mahiadto kang Faraon sa pagsulti kaniya tungod sa imong ngalan, gidaut niya pag-ayo kining katawohan, ug kining katawohan wala man gayud nimo luwasa.

Exodus 6


Exodus Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

¶ Ug si Jehova miingon kang Moises: Karon makita mo kong unsay buhaton ko kang Faraon: kay pinaagi sa kamot nga kusgan magatugot siya sa pagpalakat kanila, ug sa kamot nga kusgan sila pagaabogon niya ngadto sa gawas sa iyang yuta.

2

Ug ang Dios misulti kang Moises, ug miingon kaniya: ako si Jehova:

3

Ug ako mipakita kang Abraham, kang Isaac, ug kang Jacob, ingon nga Dios nga Makagagahum sa ngatanan; apan mahatungod sa akong ngalan nga Jehova. ako wala nila hiilhi.

4

Ug gitukod ko usab ang akong tugon uban kanila, sa paghatag kanila sa yuta sa Canaan, ang yuta sa ilang mga pagpanaw, diin sila nagdumuloong.

5

Ug labut pa nadungog ko ang pag-agulo sa mga anak sa Israel, nga ginaulipon sa mga Egiptohanon; ug nahinumduman ko ang akong tugon.

6

Tungod niini, mag-ingon ka sa mga anak sa Israel: Ako mao si Jehova, ug ako magadala kaninyo sa gawas sa mga mabug-at nga lulan sa mga Egiptohanon, ug pagabawion ko kamo gikan sa kaulipnan nila, ug pagatubson ko kamo uban sa bukton nga tinuy-od, ug uban sa dagkung mga paghukom:

7

Ug pagakuhaon ko kamo ingon nga akong katawohan, ug ako mainyong Dios: ug managpakaila kamo nga ako si Jehova nga inyong Dios, nga nagapagula kaninyo gikan sa ilalum sa mga mabug-at nga lulan sa mga Egiptohanon.

8

Ug pagadad-on ko kamo ngadto sa sulod sa yuta nga gipanumpa ko sa paghatag kang Abraham, kang Isaac, ug kang Jacob; ug igahatag ko kini kaninyo nga panulondon: ako mao si Jehova.

9

Ug si Moises misulti sa ingon sa mga anak sa Israel: apan sila wala magpanimati kang Moises tungod sa kataka sa espiritu, ug tungod sa mapintas nga kaulipnan.

10

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

11

Lakat, sultihi si Faraon, hari sa Egipto, aron magapagula siya sa mga anak sa Israel sa iyang yuta.

12

Ug si Moises misulti sa atubangan ni Jehova, nga nagaingon: Tan-awa, ang mga anak sa Israel wala magpanimati kanako; nan unsaon sa pagpanimati ni Faraon kanako, nga ako dili cinircuncidahan ug mga ngabil?

13

Ug si Jehova misulti kang Moises ug kang Aaron, ug mihatag kanila ug sugo alang sa mga anak sa Israel, ug kang Faraon, hari sa Egipto, sa pagpagula sa mga anak sa Israel sa yuta sa Egipto.

14

¶ Kini mao ang mga pangulo sa mga panimalay sa ilang mga ginikanan: ang mga anak nga lalake ni Ruben, ang panganay ni Israel; si Hanoc, ug si Palu, si Hezron, ug si Carmi: kini sila mao ang mga banay ni Ruben.

15

Ug ang mga anak nga lalake ni Simeon: si Jemuel, ug si Jamin, ug si Ohad, ug si Jakin, ug si Sohar, ug si Saul ang anak sa usa ka babaye nga Canaanhon; kini mao ang mga banay ni Simeon.

16

Ug kini mao ang mga ngalan sa mga anak ni Levi sumala sa ilang mga kaliwatan; si Gerson, ug si Coath, ug si Merari: ug ang mga tuig sa kinabuhi ni Levi usa ka gatus katloan ug pito ka tuig.

17

Ang mga anak nga lalake ni Gerson: si Libni, ug si Shimi, sumala sa ilang mga banay.

18

Ug ang mga anak nga lalake ni Coath: si Amram, ug si Isar, ug si Hebron ug si Uriel. Ug ang mga tuig sa kinabuhi ni Coath, usa ka gatus katloan ug totolo ka tuig.

19

Ug ang mga anak nga lalake ni Merari: si Mahali, ug si Musi: kini sila mao ang mga banay ni Levi sumala sa ilang mga kaliwatan.

20

Ug si Amram mikuha alang sa pagkaasawa niya kang Jocabed, igsoong babaye sa iyang amahan; ug gianak ni Jocabed kaniya si Aaron ug si Moises. Ug ang tuig sa kinabuhi ni Amram usa ka gatus katloan ug pito ka tuig.

21

Ug ang mga anak nga lalake ni Isar: Si Cora, ug si Nepheg, ug si Sikri.

22

Ug ang mga anak nga lalake ni Uriel: Si Misael, ug si Elsapan, ug si Sitri.

23

Ug si Aaron mikuha sa pagkaasawa niya kang Elisabeth, anak nga babaye ni Aminadab, nga igsoon nga babaye ni Naason; ug gianak ni Elisabeth kaniya si Nadab, ug si Abiu, ug si Eleazar, ug si Ithamar.

24

Ug ang mga anak nga lalake ni Cora: Si Aser ug si Elcana, ug si Abiasap: kini sila mao ang mga panimalay sa mga Corahanon.

25

Ug si Eleazar, anak nga lalake ni Aaron, mikuha ug usa niya sa mga anak nga babaye ni Putiel sa pagkaasawa; ug kini mianak kaniya kang Pinees. Kini mao ang mga pangulo sa mga amahan sa mga Levihanon sumala sa ilang mga kabanayan.

26

Kini mao man kadto si Aaron, ug si Moises kang kinsa si Jehova miingon: Kuhaa ang mga anak sa Israel sa yuta sa Egipto sumala sa ilang mga panon.

27

Kini mao sila ang nanagsulti kang Faraon nga hari sa Egipto aron sa pagkuha gikan sa Egipto sa mga anak sa Israel. Si Moises ug si Aaron mao kini sila.

28

Ug nahitabo sa adlaw nga misulti si Jehova kang Moises sa yuta sa Egipto,

29

Nga si Jehova misulti kang Moises, nga nagaingon: Ako si Jehova: magsulti ka kang Faraon nga hari sa Egipto sa tanan nga mga butang nga ginasulti ko kanimo.

30

Ug si Moises miingon sa atubangan ni Jehova: Ania karon, ako dili cinircuncidahan sa mga ngabil, ug unsaon sa pagpatalinghug ni Faraon kanako.

Exodus 7


Exodus Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

¶ Ug si Jehova miingon kang Moises: Tan-awa, gihimo ko ikaw ingon nga Dios ngadto kang Faraon, ug si Aaron nga imong igsoon mamao ang imong manalagna.

2

Magsulti ka sa tanan nga mga butang nga akong igasugo kanimo, ug si Aaron nga imong igsoon magasulti kang Faraon, aron siya motugot sa mga anak sa Israel sa pagpalakaw gikan sa iyang yuta.

3

Ug pagapagahion ko ang kasingkasing ni Faraon, ug pagapadaghanon ko sa yuta sa Egipto ang akong mga kahibulongan.

4

Apan si Faraon dili magapatalinghug kaninyo, ug igabutang ko ang akong kamot sa ibabaw sa Egipto, ug pagakuhaon ko ang akong mga panon, ang akong katawohan, ang mga anak sa Israel, gikan sa yuta sa Egipto pinaagi sa dagkung mga paghukom.

5

Ug manghibalo ang mga Egiptohanon nga ako mao si Jehova, sa diha nga pagatuyoron ko ang akong kamot sa ibabaw sa Egipto ug pagakuhaon ko ang mga anak sa Israel sa taliwala nila.

6

Ug kini gibuhat ni Moises ug ni Aaron; ingon sa gisugo ni Jehova kanila mao usab ang gibuhat nila.

7

Ug may panuigon si Moises nga kawaloan ka tuig, ug si Aaron may panuigon nga kawaloan ug tolo ka tuig, sa misulti sila kang Faraon.

8

¶ Ug si Jehova misulti kang Moises ug kang Aaron nga nagaingon:

9

Sa diha nga magasulti si Faraon kaninyo nga magaingon: Magpakita kamo ug kahibulongan alang kaninyo, unya mag-ingon ikaw kang Aaron: Kuhaa ang imong sungkod, ug ibalibag sa atubangan ni Faraon, aron kini mahimo nga bitin.

10

Ug si Moises ug si Aaron miadto kang Faraon, ug kini gibuhat nila ingon sa gisugo ni Jehova: ug gibalibag ni Aaron ang iyang sungkod sa atubangan ni Faraon ug sa iyang mga alagad, ug kini nahimo nga bitin.

11

Unya nagpatawag usab si Faraon sa mga makinaadmanon ug sa mga salamangkiro; ug sila usab, ang mga mago sa Egipto, nagbuhat sa mao nga paagi sa ilang mga buhat nga malamaton.

12

Kay sila misalibay ang tagsatagsa sa iyang sungkod, ug nahimo usab sila nga mga bitin: apan ang sungkod ni Aaron misubad sa mga sungkod nila.

13

Ug ang kasingkasing ni Faraon migahi, ug siya wala magpatalinghug kanila, ingon sa gisulti ni Jehova.

14

¶ Ug si Jehova miingon kang Moises: Ang kasingkasing ni Faraon migahi, nagdumili siya sa pagpalakaw sa katawohan.

15

Umadto ka kang Faraon sa buntag; ania karon, siya molakaw ngadto sa tubig; ug ikaw magatindog sa daplin sa suba sa pagsugat kaniya, ug ang sungkod nga nahimong bitin, pagabitbiton mo sa imong kamot.

16

Ug ingnon mo siya: Si Jehova, ang Dios sa mga Hebreohanon, nagsugo kanako nganhi kanimo nga nagaingon: Tugoti sa pagpalakaw ang akong katawohan aron sila makaalagad kanako sa kamingawan; ug, ania karon, ikaw wala pa gihapon magpatalinghug.

17

Mao kini ang giingon ni Jehova: Niini makaila ikaw nga ako mao si Jehova: ania karon, pagabunalan ko sa sungkod nga ania sa akong kamot ang mga tubig nga anaa sa suba, ug sila mahimo nga dugo:

18

Ug ang mga isda nga anaa sa suba mangamatay, ug mabaho ang suba, ug pagalud-on ang mga Egiptohanon sa pag-inum sa tubig gikan sa suba.

19

Ug si Jehova miingon kang Moises: Ingna si Aaron: Kupti ang imong sungkod, ug ituy-od ang imong kamot sa ibabaw sa mga tubig sa Egipto, sa ibabaw sa ilang mga suba, sa ibabaw sa ilang mga sapa, ug sa ibabaw sa ilang kadanawan, ug sa ibabaw sa tanan nilang mga tunggo sa tubig, aron mahimo sila nga dugo; ug unya adunay dugo sa tibook nga kayutaan sa Egipto, bisan sa mga tagayan nga kahoy ug bisan sa mga tagayan nga bato.

20

Ug si Moises ug si Aaron nagbuhat niini ingon sa gisugo ni Jehova; ug mibakyaw siya sa sungkod ug mibunal sa mga tubig nga diha sa suba, sa atubangan ni Faraon, ug sa atubangan sa iyang mga alagad, ug ang tanan nga mga tubig nga diha sa suba nahimo nga dugo.

21

Ug ang mga isda nga diha sa suba nangamatay; ug ang suba naglang-og, ug ang mga Egiptohanon wala makainum sa tubig nga gikan niini: ug ang dugo milukop sa tibook nga yuta sa Egipto.

22

Ug ang mga mago sa Egipto mibuhat sa mao nga paagi sa ilang mga lamat: ug ang kasingkasing ni Faraon migahi, ug siya wala magpatalinghug kanila, ingon sa gisulti ni Jehova.

23

Ug si Faraon mibalik ug mipauli sa iyang balay, wala ngani magpanumbaling niini sa iyang kasingkasing.

24

Ug ang tanang Egiptohanon mikalot ug tubig duol sa suba nga pagaimnon, kay sila wala makahimo sa pag-inum sa tubig sa suba.

25

Ug natapus ang pito ka adlaw sa human hampaka ni Jehova ang suba.

Exodus 9


Exodus Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 9

1

¶ Unya si Jehova miingon kang Moises: Umadto ka kang Faraon, ug ingnon mo siya: Si Jehova ang Dios sa mga Hebreohanon nagaingon niini: Tugoti sa pagpalakaw ang akong katawohan, aron sila makaalagad kanako.

2

Kay kong ikaw mosuki sa pagtugot kanila sa pagpalakaw, ug magpugong pa kanila.

3

Ania karon, ang kamot ni Jehova magapaibabaw sa imong kahayupan nga anaa sa kaumahan, sa mga kabayo, mga asno, mga camello, mga vaca, ug mga carnero: moabut ang kamatay nga hilabihan gayud:

4

Ug si Jehova magahimo ug kalainan sa taliwala sa kahayupan sa Israel ug sa kahayupan sa Egipto; ug walay mamatay sa tanan nga ila sa mga anak sa Israel.

5

Ug si Jehova nagtagal ug panahon nga nagaingon: Ugma pagabuhaton ni Jehova kining butanga dinhi sa yuta.

6

Ug sa adlaw nga misunod gibuhat ni Jehova kadto ug nangamatay ang tanan nga kahayupan sa Egipto; apan sa kahayupan sa mga anak sa Israel walay usa nga namatay.

7

Ug si Faraon misugo; ug ania karon, nga sa kahayupan sa mga anak sa Israel walay usa nga namatay. Apan ang kasingkasing ni Faraon migahi ug wala niya tugoti sa pagpalakaw ang katawohan.

8

¶ Ug si Jehova miingon kang Moises ug kang Aaron: Kumuha kamo ug mga kinumkom nga abo gikan sa hudno, ug ipasablig ni Moises paingon sa langit sa atubangan ni Faraon:

9

Ug kini mahimong abug sa ibabaw sa tibook nga yuta sa Egipto, ug mahimo nga hubag nga mamuto nga may nana sa tagsatagsa ka tawo, ug sa mananap, sa lukop sa tibook nga yuta sa Egipto.

10

Ug mikuha sila ug abo gikan sa hudno ug mitindog sila sa atubangan ni Faraon; ug kini gisablig ni Moises paingon sa langit, ug kini nahimong usa ka hubag nga mibuto nga may nana sa ibabaw sa tawo ug sa ibabaw sa mananap.

11

Ug ang mga mago wala makahimo sa pagtindog sa atubangan ni Moises tungod sa mga hubag, kay ang mga hubag mitakboy sa mga mago, ug sa tanan nga mga Egiptohanon.

12

Ug gipagahi ni Jehova ang kasingkasing ni Faraon, ug siya wala magpatalinghug kanila, ingon sa gisulti ni Jehova kang Moises.

13

¶ Ug si Jehova miingon kang Moises: Bumangon ka sa pagsayo sa buntag, ug tumindog ka sa atubangan ni Faraon, ug ingnon mo siya: Si Jehova ang Dios sa mga Hebreohanon nagaingon niini: Tugoti sa pagpalakaw ang akong katawohan aron sila makaalagad kanako.

14

Kay ako magapadala niining panahona sa tanan ko nga mga hampak sa ibabaw sa imong kasingkasing sa ibabaw sa imong mga alagad, ug sa ibabaw sa imong katawohan, aron mahibalo ikaw nga walay usa nga sama kanako sa tibook nga yuta.

15

Kay karon gibakyaw ko ang akong kamot ug gihampak ikaw, ug ang imong katawohan uban ang kamatay, ug ikaw gipabulag na gikan sa yuta.

16

Apan sa pagkamatuod gipapadayon ko ikaw alang niining tuyoa, aron sa pagpakita kanimo sa akong gahum, ug aron ang akong ngalan igasangyaw sa tibook nga yuta.

17

Nagpahataas ba ikaw gihapon sa imong kaugalingon batok sa akong katawohan, nga dili mo sila pagatugotan sa pagpalakaw?

18

Ania karon, ugma niining taknaa magapaulan ako ug hilabihan ka bug-at nga ulan-nga-yelo nga wala pa gayud mahitabo sa Egipto sukad sa adlaw sa iyang pagkatukod hangtud karon.

19

Busa karon, magsugo ka, sa pagpahipus sa imong kahayupan, ug sa tanan nga imo nga anaa sa kaumahan; kay ang tagsatagsa ka tawo kun mananap nga makaplagan diha sa uma, ug dili mahipus sa balay ang nga ulan-nga-yelo magabundak sa ibabaw niya, ug mamatay siya.

20

Siya nga nahadlok sa pulong ni Jehova sa kinataliwad-an sa mga sulogoon ni Faraon, nagpakalagiw sa iyang mga binatonan ug sa iyang kahayupan ngadto sa mga balay:

21

Ug siya nga wala magtagad sa pulong ni Jehova, nagpasagad sa iyang mga binatonan ug sa iyang kahayupan sa uma.

22

¶ Ug si Jehova miingon kang Moises: Tuy-ora ang imong kamot ngadto sa langit aron moabut ang ulan-nga-yelo sa tibook nga yuta sa Egipto, sa ibabaw sa mga tawo, ug sa ibabaw sa kamananapan, ug sa ibabaw sa tanan nga balili, sa tibook nga yuta sa Egipto.

23

Ug gituy-od ni Moises ang iyang sungkod ngadto sa langit, ug gipadalogdog ni Jehova, ug gipaulan ug ulan-nga-yelo ug ang kalayo midalagan ngadto sa yuta: ug gipaulan ni Jehova ug ulan-nga-yelo sa ibabaw sa yuta sa Egipto.

24

Busa, dihay ulan-nga-yelo ug kalayo nga nasagol sa ulan-nga-yelo, nga hilabihan ka daku nga wala pa gayud ing ingon sa tibook nga yuta sa Egipto sukad kini nahimong nasud.

25

Ug ang ulan-nga-yelo mihampak sa tibook nga yuta sa Egipto sa tanan nga diha sa kaumahan, sa mga tawo ug usab sa mga mananap; ug ang ulan-nga-yelo mihampak sa tanan nga balili sa kaumahan, ug mibali sa tanan nga mga kahoy sa yuta.

26

Sa yuta lamang sa Gosen diin nanagpuyo ang mga anak sa Israel walay ulan-nga-yelo.

27

Ug si Faraon nagsugo sa pagpatawag kang Moises ug kang Aaron, ug miingon kanila: Nakasala ako niining panahona. Si Jehova matarung, ug ako ug ang akong katawohan mga dautan.

28

Pag-ampo kamo kang Jehova; kay igo na kining dagkung mga dalogdog ug ulan-nga-yelo; ug ako magatugot sa pagpalakaw kaninyo, ug kamo dili na magapabilin dinhi.

29

Ug si Moises miingon kaniya: Sa labing madali nga ako makagula sa lungsod, pagatuy-oron ko ang akong mga kamot ngadto kang Jehova; ug ang mga dalogdog moundang, ug wala nay ulan-nga-yelo; aron masayud ka nga ang yuta iya ni Jehova.

30

Apan mahatungod kanimo, ug sa imong mga alagad, nahibalo ako nga dili pa kamo mahadlok kang Jehova nga Dios.

31

Ang lino ug ang cebada gipoo, kay ang cebada nagauhay na ug ang lino nagabulak.

32

Apan ang trigo ug ang senteno wala pagpohoa, kay sila wala patuboa.

33

Ug si Moises migula sa ciudad gikan kang Faraon, ug gituy-od niya ang iyang mga kamot ngadto kang Jehova, ug ang mga dalogdog ug ang ulan-nga-yelo, miundang ug ang ulan wala na ibubo sa ibabaw sa yuta.

34

Ug sa pagtan-aw ni Faraon nga ang ulan, ug ang ulan-nga-yelo, ug ang mga dalogdog miundang, siya nagpakasala paglabi, ug nagpatig-a sa iyang kasingkasing, siya ug ang iyang mga alagad.

35

Ug ang kasingkasing ni Faraon mitig-a, ug siya wala motugot sa pagpalakaw sa mga anak sa Israel, ingon sa gisulti ni Jehova pinaagi kang Moises.

Exodus 10


Exodus Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

¶ Ug si Jehova miingon kang Moises: Umadto ka kang Faraon, ay akong gipatig-a ang iyang kasingkasing, ug ang kasingkasing sa iyang mga alagad aron sa paghatag sa taliwala kanila niining akong mga ilhanan.

2

Ug aron makasugilon ka sa mga igdulungog sa imong mga anak nila lalake ug sa imong mga apo sa mga butang nga gibuhat ko sa Egipto, ug sa akong mga ilhanan nga gibuhat ko sa taliwala nila, aron manghibalo kamo nga ako mao si Jehova.

3

Ug miadto si Moises ug si Aaron kang Faraon, ug miingon sila kaniya: Si Jehova ang Dios sa mga Hebreohanon nag-ingon niini. Unsa ba ang kadugayon nga magadumili ka sa pagpaubos sa atubangan ko? Tugoti sa pagpalakaw ang akong katawohan aron sila magaalagad kanako.

4

Kay kong magdumili ikaw sa pagtugot kanila sa pagpalakaw, ania karon, ako magapadala ugma ug dulon sa imong mga utlanan.

5

Ug magalukop sila sa nawong sa yuta, sa pagkaagi nga ang usa ka tawo dili arang makita sa yuta; ug magakaon sila sa nahabilin niadtong nakagawas nga nahabilin kaninyo sa ulan-nga-yelo; ug magakaon sa tanan nga kahoy nga nagatubo alang kaninyo diha sa kapatagan:

6

Ug pagapun-on nila ang imong mga balay, ug ang mga balay sa tanan mo nga mga alagad, ug ang mga balay sa tanan nga mga Egiptohanon, nga wala pa gayud hikit-i sa imong mga ginikanan, bisan sa imong mga apohan sukad nga sila dinhi sa ibabaw sa yuta hangtud karon. Ug mipauli siya ug mibulag kang Faraon.

7

Unya ang mga alagad ni Faron miingon kaniya: Hangtud anus-a pa ba kining katawohan mahimo nga usa ka bitik alang kanato? palakta kining mga tawohana aron mag-alagad sila kang Jehova nga ilang Dios; wala pa ba ikaw mahibalo nga ang Egipto nalaglag na?

8

Ug si Moises ug si Aaron gipatawag pag-usab ni Faraon, ug siya miingon kanila: Panlakaw kamo, mag-alagad kamo kang Jehova nga inyong Dios. Apan kinsa ba sila nga magapanlakaw?

9

Ug si Moises mitubag: Manlakaw kami uban ang among mga bata, ug uban ang among mga tigulang; uban ang among mga anak nga lalake ug uban ang among mga anak nga babaye: uban ang among mga panon sa carnero, ug uban ang among mga vaca manlakaw kami; kay kinahanglan kami maghimo ug fiesta alang kang Jehova.

10

Ug siya miingon kanila: Hinaut unta nga si Jehova magauban kaninyo ingon nga ako magatugot kaninyo sa pagpalakaw ug sa inyong mga bata: tan-awa ninyo kay may kadautan sa atubangan ninyo.

11

Dili unta mahitabo kini: panlakaw kamo karon, kamong mga lalake, ug mag-alagad kamo kang Jehova: kay kana mao ang inyong tinguha. Ug gipapahawa sila gikan sa atubangan ni Faraon.

12

¶ Unya si Jehova miingon kang Moises: Tuy-ora ang imong kamot sa ibabaw sa yuta sa Egipto sa pagpatungha sa mga dulon aron mosaka sa ibabaw sa kayutaan sa Egipto, ug pagakan-on nila ang tanang mga tanum nga nahabilin sa ulan-nga-yelo.

13

Ug gituy-od ni Moises ang iyang sungkod sa ibabaw sa yuta sa Egipto ug si Jehova mingpadala ug usa ka hangin sa sidlakan sa ibabaw sa kayutaan niadtong tibook adlaw, ug niadtong tibook gabii; ug sa pagkabuntag na ang hangin sa sidlakan nagdala ug mga dulon:

14

Ug ang mga dulon miulbo sa ibabaw sa tibook nga yuta sa Egipto, ug mipahaluna sa tanan nga mga utlanan sa Egipto; hilabihan gayud ang pagkadaghan nila: 3 sa wala pa sila, wala gayud ing mga dulon nga ingon niini, bisan sa ulahi wala nay makaingon niini.

15

Kay sila mitabon sa nawong sa tibook nga yuta, ug ingon nga mingitngit ang yuta, ug gikaon nila ang tanan nga balili sa yuta, ug ang tanan nga bunga sa mga kahoy nga gibilin sa ulan-nga-yelo, ug walay nahabilin nga butang lunhaw, bisan sa mga kahoy, bisan sa mga balili sa kapatagan sa tibook nga yuta sa Egipto.

16

Unya si Faraon nagpatawag sa madali kang Moises ug kang Aaron ug siya miingon: Nakasala ako batok kang Jehova nga inyong Dios, ug batok kaninyo.

17

Busa karon, pasayloa, nagapangaliyupo ako kanimo nga pasayloon mo ang akong sala niining makausa na lamang, ug mag-ampo kamo kang Jehova nga inyong Dios nga kuhaon gikan kanako kini na lamang nga kamatayona.

18

Ug mipahawa siya gikan kang Faraon ug nag-ampo kang Jehova.

19

Ug gipabalik ni Jehova ang usa ka hangin gikan sa kasaladpan, nga mikuha sa mga dulon, ug miabog kanila sa Dagat nga Mapula: ug walay mipabilin nga usa ka dulon sa tanan nga utlanan sa Egipto.

20

Apan gipagahi ni Jehova ang kasingkasing ni Faraon, ug wala niya palakta ang mga anak sa Israel.

21

¶ Ug miingon si Jehova kang Moises: Tuy-ora ang imong kamot paingon sa langit, aron adunay kangitgit sa ibabaw sa yuta sa Egipto, bisan ang kangitngit nga daw mahikap.

22

Ug gituy-od ni Moises ang iyang kamot paingon sa langit, ug dihay usa ka mabagang kangitngit sa tibook nga yuta sa Egipto sulod sa totolo ka adlaw.

23

Sila wala magkinit-anay ang usa ug usa, walay bisan kinsa nga mitindog gikan sa iyang dapit sa totolo ka adlaw; apan ang tanang mga anak sa Israel dihay kahayag sa ilang kahayag sa ilang mga puloy-anan.

24

Unya si Faraon nagpatawag kang Moises, ug miingon: Panlakaw kamo, ug mag-alagad kamo kang Jehova; ugaling ibilin lamang ang inyong mga carnero ug ang inyong mga vaca; paadtoa usab ang inyong mga bata uban kaninyo.

25

Ug si Moises mitubag: Ikaw usab kinahanglan maghatag sa among mga kamot ug mga halad, ug mga halad-nga-sinunog, nga igahalad namo kang Jehova nga among Dios.

26

Ang among kahayupan magauban usab kanamo; walay mahabilin bisan usa ka koko; kay kanila magkuha kami sa among pag-alagad kang Jehova nga among Dios; ug kami wala mahibalo kong uban sa unsang butanga kinahanglan kami mag-alagad kang Jehova, hangtud nga mahiabut kami didto.

27

Apan gipagahi ni Jehova ang kasingkasing ni Faraon, ug wala siya motugot kanila sa pagpalakaw.

28

Ug si Faraon miingon kaniya: Pahawa ka kanako: magbantay ka sa imong kaugalingon nga dili ka na makakita sa akong nawong, kay sa adlaw nga makakita ka sa akong nawong, mamatay ka.

29

Ug si Moises mitubag: Maayo ang giingon mo: Dili na ako motan-aw pag-usab sa imong nawong.

Exodus 11


Exodus Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

¶ Ug si Jehova miingon kang Moises: Usa pa ka hampak igapadala ko sa ibabaw ni Faraon, ug sa ibbaw sa Egipto; sa human niana siya magatugot kaninyo sa pagpalakaw gikan dinhi; sa dihanig magatugot na siya sa pagpalakaw kaninyo, sa walay duhaduha igasalikway gayud kamo niya dinhi nga tanan.

2

Sultihi karon ang katawohan, ug papangayosao sila ang tagsatagsa ka lalake sa iyang silingan nga lalake, ug ang tagsatagsa ka babaye sa iyang silingan nga babaye, ug mga alahas nga salapi ug mga alahas nga bulawan.

3

Ug si Jehova mihatag sa katawohan ug kahimut-an sa atwubangan sa mga mata sa Egiptohanon. Labut pa si Moises mao ang daku uyamut nga tawo sa yuta sa Egipto, sa mga mata sa mga alagad ni Faraon, ug sa mga mata sa katawohan.

4

¶ Ug si Moises miingon: Mao kini ang ginaingon ni Jehova: Sa may tungang gabii molakaw ako sa taliwala sa Egipto;

5

Ug ang tanan nga panganay sa yuta sa Egipto mangamatay, gikan sa panganay ni Faraon, ng nagalingkod sa iyang trono, hangtud sa panganay sa ulipon nga babaye nga anaa sa likod sa galingan; ug ang tanan nga panganay sa kahayupan.

6

Ug moabut ang dakung pagtu-aw sa tibook nga yuta sa Egipto, nga ang ingon niini wala pa gayud mahitabo, ni aduna pay ingon niini nga mahitabo.

7

Apan batok sa kang bisan kinisa sa mga anak sa Israel walay bisan usa ka iro nga magalihok sa iyang dila bisan batok s tawo, kun sa nanananp; aron kamo masayud nga si Jehova nagabuhat ug kalainan sa taliwala sa mga Egiptohanon ug sa mga Israelihanon.

8

Ug tanan kining imong mga alagad manglugsong nganhi kanako, ug magayukbo sila sa atubangan ko nga magaingon: Lumakaw ka, ug ang tanang katawohan nga nagasunod kanimo. Ug sa human niini ako molakaw. Ug sa mainit nga kasuko milakaw siya gikan kang Faraon.

9

Ug si Jehova miingon kang Moises: Si Faraon dili magapatalinghug kaninyo, aron ang akong mga katingalaban pagapadaghanon sa yuta sa Egipto.

10

Ug si Moises sug si Aaron nagbuhat niining tanan nga mga kahibulongan sa atubangan ni Faraon: ug si Jehova nagpagahi sa kasingkasing ni Faraon, ug wala siya magpalakaw sa mga anak sa Israel sa gawas sa iyang yuta.

Exodus 12


Exodus Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

¶ Ug si Jehova misulti kang Moises ug kang Aaron sa yuta sa Egipto nga nagaingon;

2

Kining bulana mamahimo nga sinugdan sa mga bulan alang kaninyo; mamihimo alang kaninyo nga unang bulan sa tuig.

3

Magsulti kamo s atibook nga katilingban sa Israel nga magaingon: Sa ikapulo niining bulana sila magakuha ang tagsatagsa ug usa ka nating carnero sumala sa gidaghanon sa mga panimalay sa ilang mga amahan, usa ka nating carnero alang sa usa ka panimalay.

4

Ug kong ang panimalay diriyut da nga dili makahurot sa pagkaon sa usa ka nating carnero, unya mokuha siya ug ang iyang nsilingan nga sunod sa iyang balay ug usa ka book, sumala sa gidaghanon sa mga tawo; ang tagsatagsa ingon sa iyang makaon mao ang iyang paghimo sa pag-isip sa nating carnero.

5

Ang inyong nating carnero, mao ang walay ikasaway, lake, usa ka tuig ang panouigon: pagakuhaon ninyo kini gikan sa mga carnero kun sa mga kanding:

6

Ug pagatipigan ninyo kini hangtud sa adlaw nga ikapulo ug upat sa maong bulan; ang tibook nga katilingban sa katawohan sa Israel magaihaw niini sa hapon.

7

Ug magakuha sila sa dugo ug igabutang nila kini sa duruha ka haligi ug sa balabag sa pultahan sa mga balay diin sila magakaon niini.

8

Ug niadtong gabhiona magakaon sila sa unod nga siniugba sa kalayo, ug mga tinapay nga walay levadura: uban sa mga utanon nga mapait magakaon sila niini.

9

Dili kamo magakaon niini nga hilaw, dili usab linoto sa tubig, kondili sinugba sa kalayo; ang iyang ulo uban ang iyang mga tiil ug ang iyang sulod sa ginhawaan.

10

Ug dili kamo magbilin bisan unsa niini hantud sa butag; apan kadto nga mahabilin niini hangtud sa buntag, sunogon ninyo sa kalayo.

11

Ug mao kini ang pagkaon ninyo kaniya: nga binaksan ang inyong mga hawak, ang inyong mga sapin sa inyong mga tiil, ug ang inyong mga sungkod sa inyong mga kamot; ug magakaon kamo kaniya sa madali gayud: mao kana ang Pasko ni Jehova.

12

Kay molakaw ako niadtong gabhiona latas sa yuta sa Egipto, ug patyon ko ang tanan nga panganay sa yuta sa Egipto, tawo ug mananap usab: uga magahukom ako batok sa tanan nga mga dios sa Egipto, Ako mao si Jehova.

13

Ug ang dugo timaan sa mga balay diin kamo magapuyo; ug kong makita ko ang dugo molabay ako sa ibabaw kaninyo, ug walay kamatay nga moabut kaninyo s diha nga patyon ko ang mga panganay sa yuta sa Egipto.

14

Ug kining adlawa mahimong usa ka handumanan alang kaninyo, ug pagasaulogon ninyo ingon nga fiesta kang Jehova: ngadto sa inyong kaliwatan pagasaulogon oninyo kini nga usa ka fiesta pinaagi sa usa ka tulomanon nga walay katapusan.

15

Pito ka adlaw magakaon kamo ug mga tinapay nga awalay levadura; bisan sa unang adlaw ipahilayo ang levadura sa inyong mga balay; kay bisan kinsa nga mokaon ug sinaktan sa levadura sukad sa nahauna nga adlaw hangtud sa ikapito, kadto nga kalaga pagaputlon gikan sa Israel.

16

Ug sa nahauna nga adlaw adunay balaan nga pagkatigum kaninyo, ug ingon usab sa ikapito ka adlaw adunay usa ka b alaan nga pagkatigum: walay bisan unsa nga hulobaton nga pagabuhaton diha kanila, gawas kana nga kinahanglan pagakan-on sa tagsatagsa ka tawo, mao lamang ang mahimo sa pagbuhat ninyo.

17

Ug pagabantayan ninyo ang fiesta sa tinapay nga walay levadura, kay niining maong adlaw gikuha ko ang inyong mga panon gikan sa yuta Egipto: busa pagasaulogon ninyo kining adlawa sa tanan ninyong kaliwatan pinaagi sa usa ka tulomanon nga walay katapusan.

18

Sa nahaunang bulan, sa ikapulo ug upat ka adlaw sa bulan, sa hapon, managpangaon kamo ug mga tinapay nga walay levadura, hangtud sa hapon sa adlaw nga ika kalohaan ug usa sa bulan.

19

Sa pito ka adlaw kinahanglan nga walay hikaplagan nga levadura sa inyong mga balay, kay bisan kinsa nga magkaon niadtong sinaktan sa levadura, bisan siya dumuloong kun natawo sa yuta, kanang kalaga pagaputlon gikan sa katilingban sa Israel,

20

Walay bisan unsa nga butang nga sinaktan ug levadura nga pagakan-on ninyo; sa tanan ninyo nga mga puloy-anan managpangaon kamo ug mga tinapay nga walay levadura.

21

¶ Unya si Moises mitawag sa tsanan nga mga anciano sa Israel, ug miingon siya kanila: Panlakaw kamo, ug pagkuha ug mga nating carnero sumala sa gidaghanon sa inyong mga panimalay, ug patyon ninyo ang Pasko.

22

Ug magkupot kamo ug usa ka hugpong nga hisopo, ug ituslob ninyo kini sa dugo sa usa ka sudlanan ug hampakon ninyo ang balabag ug ang duruha ka haligi sa dugo nga anaa sa sudlanan; ug walay bisan kinsa kaninyo nga magaggula sa mga pultahan sa iyang balay hangtud sa buntag.

23

Kay si Jehova moagi sa pagpatay sa mga Egiptohanon; ug sa makita niya ang dugo sa balabag ug sa duruha ka haligi. si Jehova molabay sa pultahan, ug dili siya magatugot sa maglalaglag nga nga magasulod sa inyong balay sa patay kaninyo.

24

Ug pagabantayan ninyo kini nga butangan ingon nga usa ka tulomanon kaninyo ug sa inyong mga anak nga lalake nga walay katapusan.

25

Ug mahatabo, nga sa mosulod kamo sa yuta nga igahatag ni Jehova kaninyo sumala sa iyang gisaad, pagasaulogon ninyo kini nga tulomanon.

26

Ug mahatabo, nga sa magaingon kaninyo ang inyong mga anak: Unsa ba ang inyong gipasabut niining tulomanona?

27

Kamo managpanubag: Mao kini ang halad sa Pasko ni Jehova nga milabay ibabaw sa mgsa balay sa mga anak sa Israel didto sa Egipto, sa pagpamatay niya sa mga Egiptohanon, ug ang pagluwas niya sa among mga balay. Unya ang katawohan miduko ug misimba.

28

Ug ang mga anak sa Israel nanlakaw, ug nanagbuhat sa ingon; sumala sa gisugo ni Jehova kang Moises ug kang Aaron, mao ang ilang gibuhat.

29

¶ Ug nahitabo sa tungang gabii nga si Jehova mipatay sa tanan nga panganay sa yuta sa Egipto, gikan sa panganay ni Faraon nga naglingkod sa iyang trono hangtud sa panganay sa bihag nga anaa sa bilanggoan, ug sa tanan nga panganay sa kahayupan.

30

Ug mibangon niadtong gabhiona si Faraon, siya ug ang tanan gna mga alagad niya, ug ang tanan gna mga Egiptohanon; ug dihay usa ka dakung pagminatay sa Egipto, kay walay balay nga didto nga walay usa nga namatay.

31

Ug gipatawag niya si Moises ug si Aaron sa gabii ug miingon siya kanila: Bumangon kamo, mamahawa kamo gikan sa taliwala sa akong katawohoan, kamo ug ang mga anak sa Israel, ug panlakaw kamo ug pag-alagad kamo kang Jehova, ingon sa inyong gisulti.

32

Dad-a usab ninyo ang inyong mga carnero, ug ang inyong mga vaca, ingon sa inyong gisulti, ug panlakaw kamo; ug panalangini usab ako ninyo.

33

Ug ang mga Egiptohanon nagpilit sa katawohan aron sa madali manggula sila sa yuta; kay sila nanag-ingon: Kami mangamatay nga tanan.

34

Ug ang katawohan nanagbitbit sa ilang kinumot nga wala pa masahi ug levadura, ang ilang mga pasungan nga masahan giputos sa ilang mga habol sa ibabaw sa ilang mga abaga.

35

Ug ang gma anak sa Israel nagbuhat sumala sa pulong ni Moises, nga nagapangayo sa Egiptohanon ug mga alahas nga salapi ug mga alahas nga bulawan, ug mga bisti.

36

Ug si Jehova naghatag ug kahamut-an sa sa katawohan sa atwubangan sa mga Egiptohaonon, sa ingon gna gihatagan sila kutob sa ilang gipangayo kanila. Ug ang mga Egiptohanon ilang giagawan.

37

¶ Ug ang mga anak sa Israel mingpanaw gikan sa Rameses padulong sa Succoth, nga may unom ka gatus ka libo nga mga lalake ang nanaglakaw, gawas sa mga bata.

38

Ug mipanaw usab uban kanila ang nagakasagul nga panon sa katawohan, ug mga carnero, ug kahayupan gna hilabihan sa daghan.

39

Ug nagluto sila ug mga tinapay nga walay levadura sa kinumot nga ilang gidala gikan sa Egiptol; kay kini wala hisakti ug levadura, tungod kay gihinginlan sila sa Egipto, ug wala sila makahimo sa paglangan, ni sa paghikay bisan unsang makaon.

40

Karon, ang panahon nga ang mga anak sa Israel mipuyo sa Egipto, upat ka gatus ug katloan ka tuig..

41

Ug nahitabo sa katapusan sa upat ka gatus ug katloan ka tuig, bisan sa maong adlaw nahitabo nga ang tanan nga mga panon ni Jehova migula gikan sa yuta sa Egipto.

42

Maoy gabii kini nga pagamahalon alang kang Jehova, tungod sa pagkuha kanila gikan sa yuta sa Egipto. Kini mao ang gabii ni Jehova nga kinahanglan pagabantayan gayud sa tanan nga mga anak sa Israel ug ngadto sa tanan sa ilang mga kaliwatan.

43

¶ Ug si Jehova miingon kang Moises ug kang Aaron: Kini mao ang tulomanon sa Pasko. Walay bisan kinsa nga dumuloong nga magakaon gikan kaniya.

44

Apan ang tagsatagsa ka alagad sa tawo, nga pinalit ug salapi, magakaon gikan kaniya sa human mo siya macircuncidahi.

45

Ang dumuloong ug ang sinuholan dili magakaon gikan kaniya.

46

Sa usa ka balay adto kini pagakan-a, ug dili ma magdala bisan diyutay sa unod ngadto sa gsawas asa balay, ni magdugmok ka sa iyang bukog.

47

Ang tibook nga katilingban sa Israel magabantay niini.

48

Ug diha, nga ang usa ka dumuloong mopuyo uban kanimo, ug buot siya magsaulog sa Pasko kang Jehova, pagcircuncidahan ang iyang tanan nga lalake ug unya paduola siya ug pasauloga niana, ug mahimo siya nga ingon sa usa nga natawo sa maong yuta; apan walay bisan kinsa nga dili cinicuncidahan nga makakaon gikan niini.

49

Usa ka kasugoan mahimo nga alang sa natawo sa yuta, ug alang sa dumuloong nga moabut sa taliwala ninyo.

50

Mao kini ang gibuhat sa tanan nga mga anak sa Israel; ingon sa gisugo ni Jehova kang Moises ug kang Aaron, mao usab ang gibuhat nila.

51

Ug nahitabo niadtong maong adlalw gikuha n Jehova ang mga anak sa Israel gikan sa yuta sa Egipto ingon soa ilang mga panon.

Exodus 13


Exodus Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

¶ Ug si Jehova misulti kang Moises nga nagaingon:

2

Magbalaan kanako ang tanan nga panganay, bisan unsa nga magabuka sa taguangkan sa taliwa sa mga anak sa Israel, maingon man sa tawo mao usab sa mananap: kana ako man.

3

Ug si Moises miingon sa katawohan: Hinumdumi ninyo kining adlawa, nga niini mipahawa kamo gikan sa Egipto, sa balay sa pagkaulipon; kay si Jehova mikuha kaninyo gikan niining dapita pinaagi sa kamot nga kusgan: busa ayaw kamo pagkaon sa tinapay nga may levadura.

4

Niining adlawa nanggula kamo sa bulan nga Abib:

5

Ug mahitabo, nga sa pagpasulod ni Jehova kaninyo sa yuta sa mga Canaanhon, ug sa mga Hetehanon, ug sa mga Amorehanon, ug sa mga Hebehanon, ug sa mga Jebusehanon, nga gipanumpaan niya sa inyong mga ginikanan nga iyang igahatag kaninyo, kadtong usa ka yuta nga nagapaagay sa gatas ug dugos, nga magasaulog kamo niini nga pag-alagad niining bulana:

6

Pito ka adlaw magakaon ka sa tinapay nga walay levadura, ug sa ikapito ka adlaw mao ang fiesta alang kang Jehova.

7

Tinapay nga walay levadura maoy pagakan-on sulod sa pito ka adlaw; ug walay tinapay nga may levadura nga makita diha kanimo, ni levadura makita diha kanimo sa tanan mo nga mga utlanan.

8

Ug magsugilon ka niadtong adlawa sa imong anak nga lalake nga magaingon: Kini gibuhat tungod niadto nga gibuhat ni Jehova kanako, sa migula ako gikan sa Egipto.

9

Ug kini mahimo kanimo nga usa ka ilhanan sa ibabaw sa imong kamot ug usa ka handumanan sa atubangan sa imong mga mata, aron ang Kasugoan ni Jehova anha sa imong baba; kay tungod sa kamot nga kusgan gikuha ka ni Jehova gikan sa Egipto.

10

Busa, ikaw magabantay niini nga tulomanon sa iyang panahon sa tuigtuig.

11

¶ Ug sa pagpasulod ni Jehova kanimo sa yuta sa mga Canaanhon, ingon sa iyang gipanumpa kanimo ug sa imong mga ginikanan, ug sa magahatag siya niana kanimo,

12

Pagalainon mo alang kang Jehova ang tanan nga magbuka sa taguangkan; ug ang tanan nga una nga magabuka sa taguangkan sa imong mga mananap; ang mga lake iya kang Jehova.

13

Ug sa tanan nga panganay sa asno ang usa ka book nga nating carnero mao ang igalukat mo; ug kondili ka magalukat niini, nan punggutan mo kini sa liog: ug sa tanan nga panganay sa tawo sa taliwala sa imong mga anak magatubos ikaw.

14

9 Ug kong sa panahong umalabut mangutana kanimo ang imong anak nga lalake nga magaingon: Unsa ba kini? Magaingon ikaw kaniya: Pinaagi sa kusog sa kamot, si Jehova nagkuha kanato gikan sa Egipto, sa balay sa pagkaulipon.

15

Ug nahitabo nga si Faraon sa halus motugot kanamo sa pagpalakaw, si Jehova nagpatay sa tanan nga panganay sa yuta sa Egipto, gikan sa panganay sa tawo hangtud sa panganay sa kahayupan; busa ako nagahalad alang kang Jehova sa tanan nga panganay nga lake; apan ang tanan nga panganay sa akong mga anak gitubos ko.

16

Ug kini mahimo alang kanimo nga usa ka timaan sa ibabaw sa imong kamot, ug ingon nga mga ilhanan sa taliwala sa imong mga mata; tungod kay si Jehova mao ang nagkuha kanato gikan sa Egipto pinaagi sa kamot nga kusgan.

17

¶ Ug nahitabo nga sa mitugot si Faraon sa pagpalakaw sa katawohan, ang Dios wala magdala kanila sa dalan sa yuta sa mga Filistehanon, bisan tuod kadto maoy duol; kay ang Dios nag-ingon: ingali unya ug magbasul ang katawohan kong makakita sila ug gubat, ug mamalik sila ngadto sa Egipto.

18

Apan gimandoan sa Dios ang katawohan sa paglibot pinaagi sa kamingawan duol sa dagat nga Mapula. Ug mitungas nga may mga hinagiban ang mga anak sa Israel gawas sa Egipto.

19

Gikuha ni Moises uban kaniya ang mga bukog ni Jose: kay nakigpanumpa siya sa mga anak sa Israel nga nagaingon: Ang Dios sa pagkamatuod magadu-aw kaninyo, ug pagadad-on ninyo ang akong mga bukog gikan dinhi kauban ninyo.

20

Ug migikan sila sa Sucoth, ug napahamutang sila sa Etham sa daplin sa kamingawan.

21

Ug si Jehova milakaw nga nag-una kanila sa adlaw pinaagi sa usa ka haligi nga panganod aron sa pagmando kanila sa dalan, ug sa kagabhion pinaagi sa usa ka panganod nga kalayo sa pag-iwag kanila aron sila makalakaw sa adlaw ug sa gabii.

22

Wala mobulag sa pag-una sa katawohan ang haligi nga panganod sa adlaw, ug ang panganod nga kalayo sa gabii.

Exodus 14


Exodus Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

¶ Ug nagsulti si Jehova kang Moises nga nagaingon:

2

Sultihan mo ang mga anak sa Israel nga managbalik sila, ug ipahamutang nila ang ilang campo sa dili pa moabut sa Pihahirot, sa taliwala sa Migdol ug sa dagat dapit sa Baal-sepon: sa atubangan niini ipahamutang ninyo ang campo sa haduol sa dagat.

3

Ug si Faraon magaingon mahatungod sa mga anak sa Israel: Nalit-ag sila sa yuta, ang kamingawan naglukob kanila.

4

Ug pagapagahion ko ang kasingkasing ni Faraon ug iyang apason sila; ug pagahimayaon ako ni Faraon ug sa tanan niya nga kasundalohan, ug manghibalo ang mga Egiptohanon nga ako mao si Jehova. Ug sila nagbuhat sa ingon.

5

Ug gipahibalo ang hari sa Egipto nga ang katawohan mikalagiw: ug ang kasingkasing ni Faraon ug ang sa iyang mga alagad mibalik batok sa katawohan, ug miingon sila: Unsa kining atong gibuhat nga gitugotan ta ang pagpalakaw sa Israel aron nga dili sila kanato magaalagad?

6

Ug giandam niya ang iyang carro, ug gidala niya uban kaniya ang iyang katawohan:

7

Ug gidala niya ang unom ka gatus ka carro nga pinili ug ang tanan nga mga carro sa Egipto, ug ang mga pangulo sa ibabaw nilang tanan.

8

Ug gipagahi ni Jehova ang kasingkasing ni Faraon nga hari sa Egipto, ug giapas niya ang mga anak sa Israel, kay ang mga anak sa Israel nanggikan nga adunay kamot nga gamhanan.

9

Ug giapas sila sa mga Egiptohanon, uban ang tanan nga mga kabayo ug mga carro ni Faraon, ug ang iyang katawohan nga nagakabayo, ug ang iyang kasundalohan, ug sila hing-abutan nila nga nagpahamutang sa campo nga haduol sa dagat, sa luyo sa Pihahirot, sa wala pa moabut sa Baal-sepon.

10

¶ Ug sa paghiduol ni Faraon, ang mga anak sa Israel nanagyahat sa ilang mga mata, ug ania karon, ang mga Egiptohanon nanagsunod kanila; ug nangahadlok sila pag-ayo, ug nanagtu-aw ang mga anak sa Israel kang Jehova.

11

Ug miingon sila kang Moises: Tungod ba kay walay mga lubnganan sa Egipto, gikuha mo kami aron nga mangamatay kami sa kamingawan? Ngano ba nga nagbuhat ka sa ingon niini kanamo, nga gikuha mo kami sa Egipto?

12

Dili ba kini mao nga ginasulti namo kanimo sa Egipto nga nagaingon: Pasagdi lamang kami nga magaalagad sa mga Egiptohanon? Kay labing maayo pa kanamo ang pagalagad sa mga Egiptohanon, kay sa mangamatay kami sa kamingawan.

13

Ug si Moises miingon sa katawohan: Ayaw kahadlok; dili kamo maglihok, ug tan-awa ninyo ang kaluwasan ni Jehova, nga iyang pagabuhaton karon kaninyo; kay ang mga Egiptohanon nga inyong hikit-an karon, dili na ninyo hikit-an hangtud sa kahangturan.

14

Si Jehova makig-away alang kaninyo, ug maghilum kamo.

15

¶ Unya si Jehova miingon kang Moises: Ngano ba nga nagatu-aw ikaw kanako? ingna ang mga anak sa Israel nga magapadayon sila:

16

Ug bakyawon mo ang imong sungkod, ug ituy-od mo ang imong kamot sa ibabaw sa dagat ug iwayon mo kini, ug magasulod ang mga anak sa Israel sa taliwala sa dagat sa yuta nga mamala.

17

Ug ako, ania karon, akong pagagahion ang mga kasingkasing sa mga Egiptohanon, ug sila moapas kanila ug ako pagahimayaon ni Faraon, ug sa tibook niya nga kasundalohan, ug sa iyang mga carro, ug sa iyang mga magkakabayo;

18

Ug manghibalo ang mga Egiptohanon nga ako mao si Jehova, sa pagahimayaon ako ni Faraon, sa iyang mga carro, ug sa iyang mga magkakabayo.

19

Ug ang manolonda sa Dios nga nagalakaw sa atubangan sa campo sa Israel, mibalhin gikan sa ilang atubangan ug miadto sa ilang likod; ug ang haligi nga panganod, mibalhin gikan sa ilang atubangan, ug napahamutang sa ilang likod.

20

Ug kini miadto sa tunga-tunga sa campo sa mga Egiptohanon ug sa Israel; ug didto miadto ang dagum ug ang kangitngit, apan naghayag sa Israel sa kagabhion: ug ang usa wala moduol sa usa sa tibook nga gabii.

21

¶ Ug gituy-od ni Moises ang iyang kamot sa ibabaw sa dagat ug gibuhat ni Jehova ang pagpa-iway sa dagat pinaagi sa kakusog sa hangin sa silangan sa tibook niadtong gabhiona, ug nahimo ang dagat nga yutang mamala ug ang mga tubig nabahin.

22

Ug ang mga anak sa Israel misulod sa taliwala sa dagat sa yutang mamala, ug nangahimo ang mga tubig nga ingon sa paril sa ilang too ug sa ilang wala:

23

Ug ming-agpas kanila ang mga Egiptohanon, nga misunod sa ulahi hangtud sa taliwala sa dagat, ang tanan nga mga kabayo ni Faraon, ug ang iyang mga carro, ug ang iyang mga magkakabayo.

24

Ug nahatabo sa pagbantay sa kabuntagon, nga gitan-aw ni Jehova ang dapit nga hingmutangan sa mga Egiptohanon gikan sa haligi nga kalayo ug sa panganod, ug gigubot niya ang dapit nga hingmutangan sa mga Egiptohanon.

25

Ug iyang gikuha ang mga ligid sa ilang mga carro, ug kini gipanglintuwad nila sa hilabihan gayud. Unya ang mga Egiptohanon miingon: Mangalagiw kita gikan sa atubangan sa Israel, kay si Jehova nagapakig-away alang kanila batok sa mga Egiptohanon.

26

Ug si Jehova miingon kang Moises: Tuy-ora ang imong kamot sa ibabaw sa dagat, aron ang mga tubig managpamalik sa ibabaw sa mga Egiptohanon, sa ibabaw sa ilang mga carro, ug sa ibabaw sa ilang mga magkakabayo.

27

Ug gituy-od ni Moises ang iyang kamot sa ibabaw sa dagat, ug ang dagat hing-ulian sa iyang kusog sa pagkabuntag, ug ang ug gilaglag ni Jehova ang mga Egiptohanon sa taliwala sa dagat.

28

Ug namalik ang mga tubig, ug mingsalanap sa mga carro ug sa mga magkakabayo, bisan sa tanan nga kasundalohan ni Faraon nga misunod sa ulahi nila sa dagat; nga walay nahabilin kanila bisan usa.

29

Apan ang mga anak sa Israel nanagpanlakaw sa ibabaw sa mamala nga yuta sa taliwala sa dagat ug ang mga tubig nangahimong ingon sa paril sa ilang too ug sa ilang wala.

30

Sa ingon niana giluwas ni Jehova ang Israel niadtong adlawa gikan sa kamot sa mga Egiptohanon; ug nakita sa Israel ang mga Egiptohanon nga mga patay sa baybayon sa dagat.

31

Ug nakita sa Israel kadtong dakung buhat nga gibuhat ni Jehova batok sa mga Egiptohanon; ug ang katawohan nahadlok kang Jehova, ug mingtoo sila kang Jehova ug kang Moises nga iyang alagad.

Exodus 15


Exodus Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

¶ Unya miawit si Moises, ug ang mga anak sa Israel, niini nga alawiton kang Jehova ug misulti sa pag-ingon: Magaawit ako kang Jehova, kay siya midaug nga mahimayaon. Ginatukmod niya sa dagat ang kabayo ug ang nagkabayo niini.

2

Si Jehova mao ang akong kaligonan ug alawiton, Ug nahimo nga akong kaluwasan: Kini mao ang akong Dios, ug ako magadalayeg kaniya: Ang Dios sa akong amahan, ug igapataas ko siya.

3

Si Jehova maoy tawo sa panggubatan; Si Jehova mao ang iyang ngalan.

4

Ang mga carro ni Faraon ug sa iyang kasundalohan gitukmod niya sa dagat. Ug ang iyang mga pinili nga mga pangulo nangalumos sa Dagat nga Mapula.

5

Ang mga kahiladman mingtabon kanila; Nangaunlod sila sa kahiladman ingon sa usa ka bato.

6

Ang Imong kamot nga too, oh Jehova mahimayaon sa gahum. Ang imong kamot nga too, Oh Jehova, nagadugmok sa kaaway.

7

Ug sa pagkadaku sa imong kagahum imong gilintuwad kadtong mingtindog batok kanimo: Gisugo mo ang imong kaligutgut, kini naglamoy kanila ingon sa mga laya nga dagami.

8

Sa huyop sa imong mga ilong mingpundok ang mga tubig, Mingtipon-og nga habog ang mga sulog ingon sa usa ka tapok; Ang mga kahiladman mitibook sa kinataliwad-an sa dagat.

9

Ang kaaway miingon: Pagalutoson ko, pagaagpason ko, pagabahin-bahinon ko ang mga inagaw, Ang akong tinguha pagatagbawon diha kanila; Pagabakyawon ko ang akong espada, ang kamot ko magalaglag kanila.

10

Gihuypan mo sila sa imong hangin, ug ang dagat milukot kanila. Minglugdang sila ingon sa tingga sa makusog nga mga tubig.

11

Kinsa man ang sama kanimo, oh Jehova, sa taliwala sa mga dios? Kinsa man ang sama kanimo, mahimayaon sa pagkabalaan, Kahaladlokan sa mga pagdayeg, magbubuhat sa mga katingalahan?

12

Gituy-od mo ang imong kamot nga too, Ang yuta milamoy kanila.

13

Ikaw sa imong mahigugmaong-kalolot nagmando niining katawohan, nga imong nabawi: Gitultulan mo sila tungod sa imong kabaskug paingon sa imong balaan nga puloy-anan.

14

Ang mga katawohan nakadungog, ug sila nangurog: Gidakup sa mga kasakit ang mga pumoluyo sa Philistia.

15

Unya ang mga pangulo sa Edom nangalisang; Ang mga tawong mabaskug sa Moab gidakup sa pagkurog. Ang tanan nga mga pumoluyo sa Canaan nangahanaw.

16

Nahulog sa ibabaw nila ang kahadlok ug kalisang; Tungod sa pagkamakagagahum sa imong bukton nangahilum sila ingon sa usa ka bato, Hangtud nga mingsaylo ang imong katawohan, Oh Jehova, Hangtud nga mingsaylo kini nga katawohan nga imong gipalit.

17

Ikaw magapasulod kanila, ug magapahamutang kanila sa bukid sa imong panulondon, Sa dapit nga imong puloy-anan nga imong gitagana, Oh Jehova; Sa balaang puloy-anan, Oh Ginoo, nga gitukod mo sa imong mga kamot.

18

Si Jehova magahari sa mga katuigan nga walay katapusan.

19

Kay ang mga kabayo ni Faraon mingsulod uban sa iyang mga carro, ug uban sa iyang mga katawohang nagakabayo ngadto sa dagat, ug gipabalik ni Jehova ang mga tubig sa dagat sa ibabaw nila; apan ang mga anak sa Israel nanagpanlakaw sa mamala nga yuta sa taliwala sa dagat.

20

Ug si Miriam, ang manalagna nga babaye, nga igsoon ni Aaron mibitbit ug gagmay nga tambol sa iyang kamot, ug ang tanang mga babaye mingsunod kaniya nga may magagmay nga mga tambol ug inubanan sa mga pagsayaw:

21

Ug si Miriam mitubag kanila. Pag-awit kamo kang Jehova, kay siya midaug nga mahimayaon; Gitukmod niya sa dagat ang kabayo ug ang nagkabayo niini.

22

¶ Ug ang Israel gihatud ni Moises gikan sa Dagat nga Mapula, ug milakaw sila padulong sa kamingawan sa Sur; ug nanglakaw sila ug totolo ka adlaw sa kamingawan, ug wala makakaplag ug tubig.

23

Ug sa pag-abut nila sa Mara, wala sila makahimo sa pag-inum sa mga tubig sa Mara kay kadto mga mapait; tungod niana gibutangan kini ug ngalan nga Mara.

24

Ug ang katawohan nanagbagulbol batok kang Moises, ug miingon: Unsa ba ang atong pagaimnon?

25

Ug si Moises mitu-aw kang Jehova; ug si Jehova nagpakita kaniya ug usa ka kahoy, ug gihulog niya kini sa mga tubig, ug ang mga tubig nahimong matam-is. Didto sila gihatagan niya ug usa ka tulomanon ug usa ka sulondan, ug didto iyang gisulayan sila;

26

Ug miingon siya: Kong magpatalinghug ka sa masingkamuton gayud sa tingog ni Jehova nga imong Dios, ug magabuhat ka niadtong matarung sa iyang mga mata, ug magapatalinghug sa iyang mga sugo, ug magabantay sa tanan niya nga mga tulomanon, walay bisan unsang sakita sa mga gipadala ko sa mga Egiptohanon, nga igapadala ko kanimo; kay ako mao si Jehova nga magaayo kanimo.

27

Ug miabut sila sa Elim, nga didto may napulo ug duha ka tinubdan sa tubig, ug kapitoan ka palma; ug napahamutang sila didto sa haduol sa mga tubig.

Exodus 16


Exodus Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

¶ Ug mipanaw sila gikan sa Elim, ug ang tibook nga katilingban sa mga anak sa Israel, mingdangat sa kamingawan sa Sin, nga diha sa tungatunga sa Elim ug sa Sinai, sa ikanapulo ug lima nga adlaw sa ikaduha nga bulan sa tapus sila mogula gikan sa yuta sa Egipto.

2

Ug ang tibook nga katilingban sa mga anak sa Israel nanagbagulbol batok kang Moises ug batok kang Aaron didto sa kamingawan;

3

Ug ming-ingon kanila ang mga anak sa Israel: Apat hinoon namatay kami pinaagi sa kamot ni Jehova didto sa yuta sa Egipto, sa nanaglingkod kami tupad sa mga kolon sa mga unod, sa nanagpangaon kami ug tinapay sa pagkabusog; kay kami gidala ninyo dinhi niining kamingawan, aron sa pagpatay sa kagutom niining tibook nga katilingban.

4

Unya si Jehova miingon kang Moises: Ania karon, magapaulan ako ug tinapay gikan sa langit alang kaninyo; ug ang katawohan manggula ug magakuha ug igo nga bahin sa tagsa ka adlaw, aron ako makasulay kanila kong sila magalakaw ba sa akong Kasugoan, o dili.

5

Ug mahitabo nga sa ikaunom ka adlaw manag-andam sila niadtong ilang pagadad-on, ug kini mao ang pilo sa gidaghanon sa gitigum nila adlaw-adlaw.

6

Ug miingon si Moises ug si Aaron sa tanan nga mga anak sa Israel: Sa pagkagabii, nan manghibalo kamo nga si Jehova ang mikuha kaninyo gikan sa yuta sa Egipto;

7

Ug sa pagkabuntag, nan makakita kamo sa himaya ni Jehova; kay niana siya nagapatalinghug sa inyong mga pagbagulbol batok kang Jehova; ug, unsa ba kami, nga nanagbagulbol man kamo batok kanamo?

8

Ug miingon si Moises: Si Jehova magahatag kaninyo sa kagabhion ug unod alang sa pagkaon, ug sa kabuntagon tinapay sa pagkabusog; kay siya nakadungog sa inyong mga bagulbol nga gibagulbol ninyo batok kaniya: ug unsa ba kami? Ang mga pagbagulbol ninyo dili batok kanamo, kondili batok kang Jehova.

9

Ug miingon si Moises kang Aaron: Ingna ang tibook nga katilingban sa mga anak sa Israel: Dumuol kamo sa atubangan ni Jehova, kay siya nakadungog sa inyong mga pagbagulbol.

10

Ug nahitabo, sa nagsulti si Aaron sa tibook nga katilingban sa mga anak sa Israel, nga mingtan-aw sila dapit sa kamingawan, ug ania karon, ang himaya ni Jehova, nagpakita didto sa panganod.

11

Ug si Jehova misulti kang Moises, nga nagaingon:

12

Ako nakadungog sa mga pagbagulbol sa mga anak sa Israel; sultihan mo sila sa pag-ingon: Sa pagkagabii magakaon kamo ug unod, ug sa pagkabuntag pagabusgon kamo sa tinapay; ug manghibalo kamo nga ako mao si Jehova nga inyong Dios.

13

¶ Ug nahitabo sa pagkagabii, nga mingkayaw ang mga buntog, ug minghugpa sa campo, ug sa pagkabuntag naglukop ang tun-og libut sa campo.

14

Ug sa misaka ang tun-og nga naglukop sa campo, ania karon, sa ibabaw sa nawong sa kamingawan dihay usa ka butang nga diyutay ug malingin, diyutay nga ingon sa usa ka tun-og nga tibook sa ibabaw sa yuta.

15

Ug sa pagkakita niini sa mga anak sa Israel, nanag-ingon ang usa ug usa kanila: Unsa ba kini? kay sila wala makaila kong unsa kadto. Ug si Moises miingon kanila: Mao kana ang tinapay nga gihatag ni Jehova kaninyo aron pagkan-on.

16

Kini mao ang butang nga gisugo ni Jehova: Pamunit kamo niini ang tagsatagsa ingon sa iyang arang makaon: usa ka Omer sa tagsa ka tawo, sumala sa gidaghanon sa inyong mga tawo, magakuha kamo niini, ang tagsatagsa alang kanila nga atua sa iyang balong-balong.

17

Ug ang mga anak sa Israel nagbuhat sa ingon: ug nanagpamupho sila ang uban daghan, ug ang uban diriyut da:

18

Ug sa diha nga kini gitakus nila sa omer, wala kumapin ang sa nakatigum ug daghan, wala usab magkulang ang sa nakatigum ug diyutay: ang tagsatagsa nagtigum sumala sa makaon niya.

19

Ug si Moises miingon kanila: Walay bisan kinsa nga magasalin niana hangtud ugma sa buntag.

20

Apan sila wala managtuman kang Moises; kondili nga ang uban nanagsalin niana hangtud sa pagkabuntag, ug kini giulod, ug nadunot ug nasuko si Moises kanila.

21

Ug nanagpamupho sila niana matag-buntag, ang tagsatagsa ka tawo sumala sa iyang makaon: ug sa pag-init sa adlaw, natunaw kini.

22

¶ Ug nahitabo nga sa ikaunom ka adlaw nanagpamupho sila sa pilo sa gidaghanon sa tinapay, duruha ka omer alang sa tagsatagsa: ug ang tanan nga mga pangulo sa katilingban nangadto ug nanagsugilon kang Moises.

23

Ug siya miingon kanila: Kini mao ang giingon ni Jehova: Ugma mao ang balaan nga pagpahulay, ang adlaw nga igpapahulay ngadto kang Jehova: ang pagalutoon ninyo, lutoa ninyo karon, ug ang pagalung-agon ninyo lung-aga ninyo karon; ug ang tanan nga makapin kaninyo, tipigan ninyo hangtud ugma sa buntag.

24

Ug ilang gitipigan kini hangtud sa pagkabuntag ingon sa gisugo ni Moises; ug kini wala madunot, walay ulod usab niini.

25

Ug miingon si Moises: Kan-a ninyo kana karon, kay karon mao ang adlaw nga igpapahulay ngadto kang Jehova: Karon dili kamo makakaplag niana sa kapatagan.

26

Sa unom ka adlaw magapamunit kamo niana; apan sa ikapito ka adlaw nga mao ang adlaw nga igpapahulay, niining adlawa dili makaplagan kini.

27

Ug nahatabo sa ikapito ka adlaw nga ang uban sa katawohan migula sa pagpamunit, ug sila wala makakaplag.

28

Ug miingon si Jehova kang Moises: Hangtud ba anus-a nga managdumili kamo sa akong mga sugo ug sa akong mga tulomanon?

29

Tan-awa ninyo, kay niana si Jehova naghatag kaninyo sa adlaw nga igpapahulay ug tungod niini siya nagahatag kaninyo sa ikaunom ka adlaw ug tinapay nga alang sa duruha ka adlaw. Magpuyo ang tagsatagsa sa iyang puloy-anan, ug walay bisan kinsa nga magagula gikan sa iyang dapit sa ikapito ka adlaw.

30

Mao nga ang katawohan mingpahulay sa ikapito ka adlaw.

31

Ug ang panimalay sa Israel naghingalan niini nga Mana; ug kini maingon sa liso sa culantro, nga maputi; ug ang iyang lami ingon sa tinapay nga manipis nga may dugos.

32

¶ Ug miingon si Moises: Kini mao ang gisugo ni Jehova: Pun-on ninyo ang usa ka omer niini aron pagtipigan ngadto sa inyong mga kaliwatan, aron makakita sila sa tinapay nga akong gipakaon kaninyo didto sa kamingawan, sa pagkuha ko kaninyo gikan sa yuta sa Egipto.

33

Ug miingon si Moises kang Aaron: Kumuha ka ug usa ka kolon ug sudlan mo kini ug usa ka omer nga puno sa mana, ug ibutang mo kini sa atubangan ni Jehova, aron matipigan ngadto sa inyong mga kaliwatan.

34

Ug kini gibutang ni Aaron sa atubangan sa Pagpamatuod aron kini tipigan, ingon sa gisugo ni Jehova kang Moises.

35

Ug nanagpangaon ang mga anak sa Israel sa mana sulod sa kap-atan ka tuig, hangtud nga mingsulod sila sa yuta nga gipuy-an: mana ang gipangaon nila hangtud nga mingdangat sila sa mga utlanan sa yuta sa Canaan.

36

Ug ang usa ka omer mao ang ikapulo ka bahin sa epha.

Exodus 17


Exodus Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

¶ Ug ang tibook nga katilingban sa mga anak sa Israel mingpanaw gikan sa kamingawan sa Sin sa ilang mga pagpanaw, sumala sa sugo ni Jehova, ug gipahamutang nila ang ilang campo sa Repidim: ug didto walay tubig aron makainum ang katawohan.

2

Ug nakiglantugi ang katawohan kang Moises, ug nanag-ingon sila: Hatagi kami ug tubig aron makainum kami. Ug si Moises miingon kanila: Ngano ba nga nakiglantugi man kamo kanako? Ngano ba nga gisulayan ninyo si Jehova?

3

Ug ang katawohan giuhaw sa tubig; ug ang katawohan nagbagulbol batok kang Moises, ug miingon: Gidala mo diay kami gikan sa Egipto, aron pagpatyon sa kauhaw, kami ug ang among mga anak ug ang among kahayupan?

4

Unya mitu-aw si Moises kang Jehova nga nagaingon: Unsa ba ang pagabuhaton ko niini nga katawohan? Daw andam na sila sa pagbato kanako.

5

Ug si Jehova miingon kang Moises: Lumabay ka sa atubangan sa katawohan, ug dad-a uban kanimo ang mga anciano sa Israel, ug ang imong sungkod nga imong gilambos sa suba, kupti kini sa imong kamot ug lumakaw ka:

6

Ania karon, ako magatindog sa atubangan mo didto sa ibabaw sa bato sa Horeb; ug tugsokon mo ang bato, ug gikan niini motubod ang tubig, aron makainum ang katawohan. Ug mao kini ang gibuhat ni Moises sa atubangan sa mga anciano sa Israel.

7

Ug gihinganlan niya ang ngalan niadtong dapita Masa ug /Meriba tungod sa pagpakiglalis sa mga anak sa Israel, ug kay gisulayan nila si Jehova nga nagaingon: Ania ba si Jehova sa taliwala kanato kun wala ba?

8

¶ Ug mianha si Amalek ug nakig-away sa Israel didto sa Repidim.

9

Ug miingon si Moises kang Josue: Pagpili gikan kanato ug mga tawo ug gumula ka, magpakig-away ka kang Amalek; ugma motindog ako sa tumoy sa bungtod, ug ang sungkod sa Dios ania sa akong kamot.

10

Ug gibuhat ni Josue sumala sa giingon kaniya ni Moises, ug nakig-away kang Amalek; ug si Moises ug si Aaron ug si Hur nanungas sa tumoy sa bungtod.

11

Ug nahatabo, nga sa gibayaw ni Moises ang iyang kamot, midaug ang Israel; apan sa gipaubos niya ang iyang kamot, midaug si Amalek.

12

Apan ang mga kamot ni Moises nagmabug-at; ug mikuha sila ug usa ka bato, ug gibutang kini sa ilalum niya, ug milingkod siya sa ibabaw niini: ug gisangga ni Aaron ug ni Hur ang iyang mga kamot, ang usa sa usa ka luyo, ug ang usa didto sa pikas: ug ang iyang mga kamot milig-on hangtud nga misalop ang adlaw.

13

Ug gilaglag ni Josue si Amalek ug ang iyang katawohan sa sulab sa pinuti.

14

Ug si Jehova miingon kang Moises: Isulat kini nga usa ka handumanan diha sa usa ka basahon, ug sublion mo sa pagsaysay sa mga igdulungog ni Josue nga panason ko gayud ang handumanan ni Amalek sa ilalum sa langit.

15

Ug si Moises nagpatindog ug usa ka halaran, ug iyang ginganlan kini Jehova-nissi:

16

Ug miingon siya: Si Jehova nanumpa, si Jehova adunay pagpakig-away kang Amalek gikan sa kaliwatan ngadto sa kaliwatan.

Exodus 18


Exodus Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

¶ Karon si Jetro, ang sacerdote sa Madian, nga ugangan ni Moises, nakadungog mahatungod sa tanan nga mga butang nga gibuhat sa Dios kang Moises, ug sa Israel nga iyang katawohan, sa unsa nga paagi ang pagkuha ni Jehova sa Israel gikan sa Egipto:

2

Ug si Jetro, nga ugangan ni Moises mikuha kang Sepora, asawa ni Moises sa tapus niya pagikana siya,

3

Ug ang iyang duruha ka mga anak nga lalake; nga ang usa gihinganlan si Gersom; kay miingon siya: Nag-lumalangyaw ako sa yuta nga dili kaugalingon ko:

4

Ug ang ngalan sa usa mao si Elieser, kay miingon siya: Ang Dios sa akong amahan mao ang akong katabang, ug miluwas kanako gikan sa espada ni Faraon:

5

Ug si Jetro nga ugangan ni Moises, uban sa iyang mga anak nga lalake ug sa iyang asawa midangat kang Moises sa kamingawan nga didto siya mohunong haduol sa bukid sa Dios.

6

Ug miingon siya kang Moises: Ako ang imong ugangan nga si Jetro, ako mianhi kanimo, ug ang imong asawa, ug ang imong duruha ka mga anak nga lalake uban kaniya.

7

¶ Ug si Moises migula sa pagsugat sa iyang ugangan, ug miyukbo siya ug siya mihalok kaniya: ug nanagpinangutan-anay ang usa ug usa sa mga kaayohan nila ug misulod sila sa balong-balong.

8

Ug gisugilon ni Moises sa iyang ugangan ang tanan nga mga butang nga gibuhat ni Jehova kang Faraon ug sa mga Egiptohanon tungod sa Israel, ug ang tanan nga kakulian nga ilang giagian sa dalan, ug giunsa ang pagluwas kanila ni Jehova.

9

Ug nalipay si Jetro sa tanan nga kaayohan nga gibuhat ni Jehova sa Israel, nga iyang giluwas sila gikan sa kamot sa mga Egiptohanon.

10

Ug si Jetro miingon: Bulahan si Jehova, nga nagluwas kaninyo gikan sa kamot sa mga Egiptohanon, ug gikan sa kamot ni Faraon; nga nagluwas sa katawohan gikan sa ilalum sa kamot sa mga Egiptohanon.

11

Karon naila ko nga si Jehova labing daku kay sa tanan nga mga dios; oo, niadtong ilang pagpalabilabi batok kanila.

12

Ug si Jetro nga ugangan ni Moises mikuha ug halad-nga-sinunog, ug mga halad alang sa Dios: ug mianha si Aaron ug ang tanan nga mga anciano sa Israel sa pagkaon ug tinapay uban sa ugangan ni Moises sa atubangan sa Dios.

13

¶ Ug nahatabo nga sa pagkaugma milingkod si Moises sa paghukom sa katawohan; ug ang katawohan mitindog nga nanag-alirong kang Moises gikan sa buntag hangtud sa hapon.

14

Ug sa gitan-aw sa ugangan ni Moises ang tanan nga gibuhat niya sa katawohan, miingon siya: Unsa ba kini nga ginabuhat mo sa katawohan? Ngano nga nagalingkod ka nga ikaw lamang usa ra, ug ang tanan nga katawohan nanag-alirong kanimo gikan sa buntag hangtud sa hapon?

15

Ug si Moises mitubag sa iyang ugangan: Kay ang katawohan moanhi kanako sa pagpangutana mahitungod sa Dios:

16

Kong sila, adunay hulosayon, moanhi sila kanako ug ako magahukom sa taliwala sa usa ug usa, ug pahibaloon ko sila sa mga tulomanon sa Dios ug sa iyang mga kasugoan.

17

Unya ang ugangan ni Moises miingon kaniya: Ang butang nga imong ginabuhat dili maayo.

18

Sa pagkamatuod, abuton ka ug kaluya, ikaw ug kining katawohan nga uban kanimo, kay ang hulosayon mabug-at da kaayo alang kanimo; dili ka arang makahimo sa pagbuhat niini nga ikaw lamang usara.

19

Patalinghugi karon ang akong tingog, pagatambagan ko ikaw ug ang Dios magauban unta kanimo: Tumindog ka alang sa katawohan sa atubangan sa Dios, ug itugyan mo ang mga hulosayon ngadto sa Dios.

20

Ug igatudlo mo kanila ang mga tulomanon ug ang mga kasugoan, ug igapahayag kanila ang dalan nga angay nilang pagalaktan, ug ang bulohaton nga angay nilang pagabuhaton.

21

Labut pa magaandam ka gikan sa tanan nga katawohan ug mga tawo nga may katakus, mga tawo nga mahadlokon sa Dios, mga tawo sa kamatuoran, nga nagadumot sa ganancia nga dili-matarung; ug ibutang mo kini sila sa ibabaw nila, nga mga pangulo sa mga linibo, mga pangulo sa mga ginatus, mga pangulo sa mga tagkalim-an, ug mga pangulo sa tinagpulo:

22

Ug sila ang pahukmon sa katawohan sa tanan nga panahon; ug himoon kini nga ang tanang hulosayon nga dagku pagadad-on nila kanimo, ug sila magahukom sa tanang hulosayon nga ginagmay. Niini mamasayon alang kanimo, ug magayayong sila sa lulan uban kanimo.

23

Kong pagabuhaton mo kining butanga, ug ang Dios magasugo kanimo niana, nan ikaw arang makalahutay ug ngatanan kini nga katawohan usab makapamauli sa ilang dapit nga may pakigdait.

24

Busa si Moises nagpatalinghug sa tingog sa iyang ugangan, ug gihimo niya ang tanan nga iyang giingon kaniya.

25

Ug nagpili si Moises ug mga tawo nga may katakus gikan sa tibook nga Israel, ug iyang gibutang sila sa pagkapangulo sa ibabaw sa katawohan, mga pangulo sa mga linibo, mga pangulo sa mga ginatus, mga pangulo sa mga tagkalim-an, ug mga pangulo sa tinagpulo.

26

Ug sila nanaghukom sa katawohan sa tanan nga panahon: ang hulosayon nga malisud ginadala nila kang Moises, ug sila nanaghukom sa tanan nga hulosayon nga ginagmay.

27

Ug gitugotan ni Moises ang iyang ugangan sa pagpauli, ug milakaw siya paingon sa iyang kaugalingong yuta.

Exodus 19


Exodus Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

¶ Sa ikatolo ka bulan human ang mga anak sa Israel makagula gikan sa yuta sa Egipto, niadtong maong adlaw mingdangat sila sa kamingawan sa Sinai.

2

Ug sa nakalakaw sila gikan sa Repidim, ug miabut sila sa kamingawan sa Sinai, mingpahamutang sila sa kamingawan; ug didto ang Israel mingpahaluna sa atubangan sa bukid.

3

Ug si Moises mitungas ngadto sa Dios, ug si Jehova nagtawag kaniya gikan sa bukid, nga nagaingon: Sa ingon niini ikaw magapamulong sa panimalay ni Jacob, ug sultihi ang mga anak sa Israel:

4

Kamo nanagpakakita sa gibuhat ko sa mga Egiptohanon, ug giunsa ko pagdala kamo sa ibabaw sa mga pako sa mga agila, ug gidala ko kamo nganhi kanako.

5

Busa karon, kong kamo magapatalinghug gayud sa akong tingog, ug magabantay kamo sa akong tugon, nan kamo mamahimo nga akong kaugalingon nga bahandi gikan sa kinataliwad-an sa tanang mga katawohan: kay ang tibook nga yuta, ako man:

6

Ug alang kanako kamo mahimo nga usa ka gingharian sa mga sacerdote, ug usa ka balaan nga nasud. Kini mao ang mga pulong nga igapamulong mo sa mga anak sa Israel.

7

Ug milugsong si Moises ug gipatawag niya ang mga anciano sa katawohan ug gipahayag niya sa atubangan nila kining tanan nga mga pulong nga gisugo kaniya ni Jehova.

8

Ug ang tanan nga katawohan nanagdungan sa pagtubag, ug miingon: Ang tanan nga giingon ni Jehova among pagabuhaton. Ug si Moises nagsugilon sa mga pulong sa katawohan ngadto kang Jehova.

9

¶ Ug si Jehova miingon kang Moises: Ania karon, ako mianhi kanimo sa usa ka mabagang panganod, aron ang katawohan makadungog sa diha nga magasulti ako kanimo, ug motoo usab kanimo sa kanunay. Ug gisugilon ni Moises ang mga pulong sa katawohan ngadto kang Jehova.

10

Ug si Jehova miingon kang Moises: Umadto ka sa katawohan ug pagbalaanon mo sila karon ug ugma, ug palabhan mo kanila ang mga bisti nila,

11

Ug paandama sila alang sa ikatolo ka adlaw; kay sa ikatolo ka adlaw mokunsad si Jehova nga makita sa tanan nga katawohan sa ibabaw sa bukid sa Sinai.

12

Ug palibutan mo ug utlanan ang katawohan, sa pag-ingon: Magmatngon kamo sa inyong kaugalingon, nga dili kamo magtungas sa bukid, ni maghikap kamo sa utlanan niini; bisan kinsa nga maghikap sa bukid, pagapatyon gayud.

13

Walay kamot nga magahikap niini, kay pagabatoon siya kun pagapanaon siya; bisan mananap kun tawo, dili siya pagabuhion. Kong ang budyong patunggon sa hataas gayud, managpanungas sila sa bukid.

14

Ug milugsong si Moises gikan sa bukid padulong sa katawohan, ug gibalaan niya ang katawohan; ug gipanlabhan nila ang ilang mga bisti.

15

Ug miingon siya sa katawohan: Panag-andam kamo alang sa ikatolo ka adlaw dili kamo managpanuol sa usa ka babaye.

16

¶ Ug nahatabo nga sa ikatolo ka adlaw, sa pagkabuntag, nga may mga dalogdog ug mga kilat, ug ang mabagang panganod diha sa ibabaw sa bukid, ug ang tingog sa budyong nga hilabihan kakusog; ug mikurog ang tanan nga katawohan nga diha sa campo.

17

Ug gidala ni Moises ang katawohan gikan sa campo sa pagsugat sa Dios; ug nanindog sila sa ubos sa bukid.

18

Ug ang tibook nga bukid sa Sinai miaso, kay si Jehova mikunsad sa ibabaw niini sa kalayo: ug ang aso niini nagautbo ingon sa aso sa usa ka hudno, ug ang tibook nga bukid nauyog sa hilabihan gayud.

19

Ug sa nagaanam ug kakusog ang tingog sa budyong, si Moises misulti, ug ang Dios mitubag kaniya sa usa ka tingog.

20

Ug si Jehova mikunsad sa ibabaw sa bukid sa Sinai, sa ibabaw sa kinatumyan sa bukid: ug si Jehova nagtawag kang Moises ngadto sa kinatumyan sa bukid; ug si Moises mitungas.

21

Ug si Jehova miingon kang Moises: Lumugsong ka ug sugoon mo ang katawohan tingali unya molabang sila sa utlanan sa pagtutok kang Jehova, ug mangamatay ang daghanan kanila.

22

Ug ang mga sacerdote usab nga magaduol kang Jehova, managbalaan sila sa ilang kaugalingon, tingali hinoon si Jehova modasmag kanila.

23

Ug si Moises miingon kang Jehova: Ang katawohan dili arang makatungas sa bukid sa Sinai, kay ikaw nagsugo kanamo nga nagaingon: Magbutang ka ug mga utlanan libut sa bukid, ug magbalaan ka niini.

24

Ug si Jehova miingon kaniya: Lumakaw ka, lumugsong ka, ug tumungas ka ug si Aaron uban kanimo: apan ayaw pagtugoti ang mga sacerdote ug ang katawohan sa paglapas sa utlanan sa pagtungas kang Jehova, tingali unya siya modasmag kanila.

25

Busa si Moises milugsong ngadto sa katawohan ug misulti kanila.

Exodus 20


Exodus Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

¶ Ug ang Dios misulti niining tanan nga mga pulong, nga nagaingon:

2

Ako mao si Jehova nga imong Dios, nga nagbawi kanimo gikan sa yuta sa Egipto gikan sa balay sa pagkaulipon.

3

Dili ka magbaton ug lain nga mga dios sa atubangan ko.

4

Alang kanimo dili ka magbuhat ug usa ka larawan nga linilok bisan sa dagway sa bisan unsang butanga nga atua sa itaas sa langit, kun dinhi sa ilalum sa yuta, kun sa anaa sa tubig sa ilalum sa yuta:

5

Dili mo iyukbo ang imong kaugalingon kanila, ni mag-alagad kanila; kay ako si Jehova nga imong Dios, mao ang Dios nga abughoan, nga nagadu-aw sa pagkadautan sa mga amahan sa ibabaw sa mga anak, sa ibabaw sa ikatolo ug sa ibabaw sa ikaupat ka kaliwatan sa mga nagadumot kanako,

6

Ug nagapakita ako sa mahigugmaong kalolot alang sa linibo kanila nga nahigugma kanako, ug nagabantay sa akong mga sugo.

7

Dili mo paggamiton ang ngalan ni Jehova nga imong Dios sa pasipala; kay si Jehova dili mag-isip nga walay sala niadtong nagagamit sa iyang ngalan sa pasipala.

8

Hinumduman mo ang adlaw nga igpapahulay, aron sa pagbalaan niini.

9

Sa unom ka adlaw magbuhat ka, ug buhaton mo ang tanan nga imong bulohaton;

10

Apan ang adlaw nga ikapito maoy usa ka adlaw nga igpapahulay alang kang Jehova nga imong Dios. Niining adlawa dili ka magbuhat, ikaw, bisan ang imong anak nga lalake, bisan ang imong anak nga babaye, bisang ang imong sulogoon nga lalake, bisan ang imong sulogoon nga babaye, bisan ang imong kahayupan, bisan ang imong dumuloong nga anaa sa sulod sa imong mga pultahan.

11

Kay sa unom ka adlaw gibuhat ni Jehova ang langit ug ang yuta, ang dagat, ug ang tanan nga anaa niini, ug mipahulay sa ikapito ka adlaw; busa gipanalanginan ni Jehova ang adlaw nga igpapahulay, ug gibalaan niya kini.

12

¶ Tahuron mo ang imong amahan ug ang imong inahan, aron magahataas ang imong mga adlaw sa yuta nga ginahatag kanimo ni Jehova nga imong Dios.

13

Dili ka magpatay.

14

Dili ka magpanapaw.

15

Dili ka magpangawat.

16

Dili ka magsaksi ug bakak batok sa imong isigkatawo.

17

Dili ka maibug sa balay sa imong isigkatawo; dili ka maibug sa asawa sa imong isigkatawo, ni sa iyang sulogoon nga lalake, ni sa iyang sulogoon nga babaye, ni sa iyang vaca, ni sa iyang asno, ni sa unsang butanga nga iya sa imong isigkatawo.

18

¶ Ug ang tanan nga katawohan nahibalo nga dihay mga dalogdog ug mga kilat, ug tingog sa budyong, ug sa bukid nga nag-aso; ug sa nakakita ang katawohan niini, mikurog sila, ug nanagpahalayo sila.

19

Ug miingon sila kang Moises: Makigsulti ka kanamo, ug kami magapatalinghug: apan ang Dios ayaw pasultiha kanamo aron kami dili mamatay.

20

Ug si Moises miingon sa katawohan: Dili kamo mahadlok: kay ang Dios mianhi sa pagsulay kaninyo, ug aron ang pagkahadlok kaniya mahianha sa inyong atubangan aron kamo dili magpakasala.

21

Ug ang katawohan nanagpanindog sa halayo, ug si Moises miduol sa mabaga nga kangitngit, diin didto ang Dios.

22

¶ Ug si Jehova miingon kang Moises: Sa ingon niini magapamulong ka sa mga anak sa Israel: Kamo sa inyong kaugalingon nakakita nga ako nagsulti kaninyo gikan sa langit.

23

Dili kamo magbuhat ug laing dios uban kanako; mga dios nga salapi, kun mga dios nga bulawan, dili kamo magbuhat niini alang kaninyo.

24

Usa ka halaran nga yuta pagabuhaton mo alang kanako, ug maghalad ka sa ibabaw niini sa imong mga halad-nga-sinunog, ug ang imong mga halad-sa-pakigdait, ang imong mga carnero, ug ang imong mga vaca: sa bisan diin nga dapit nga didto pagabuhaton ko ang pagpahinumdum sa akong ngalan, moanha ako kanimo, ug pagapanalanginan ko ikaw.

25

Ug kong magatukod ikaw alang kanako ug usa ka halaran nga bato, dili mo pagtukoron kini sa mga bato nga sinapsapan, kay kong magbakyaw ka sa imong galamiton sa ibabaw niini, gihugawan mo kini.

26

Ug dili ka magsaka sa mga ang-ang sa akong halaran, aron dili madayag diha ang imong pagkahubo.

Exodus 21


Exodus Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

¶ Karon mao kini ang mga tulomanon nga igapahayag mo kanila.

2

Kong magpalit ka ug sulogoon nga Hebreohanon, unom ka tuig magaalagad siya; apan sa ikapito makagawas siya sa pagkaulipon sa walay bayad.

3

Kong siya mosulod nga usa ra, makagawas siya nga usa ra: Kong siya adunay asawa, nan makagawas siya ug ang iyang asawa uban kaniya.

4

Kong ang iyang agalon magahatag kaniya ug asawa, ug ang asawa magaanak kaniya ug mga anak nga lalake kun mga anak nga babaye; ang asawa ug ang iyang mga anak mapanag-iya sa ilang agalon, ug siya makagawas nga usa ra.

5

Apan kong ang alagad magaingon: ako nahagugma sa akong agalon, sa akong asawa ug sa akong mga anak; ako dili mogawas nga walay bayad:

6

Nan pagadad-on siya sa iyang agalon ngadto sa Dios, ug pagadad-on siya ngadto sa pultahan kun ngadto sa haligi sa pultahan; ug ang iyang agalon magapalungag sa iyang dalunggan sa hilihod, ug siya maiyang alagad nga sa walay katapusan.

7

Ug kong ang usa ka tawo magabaligya sa iyang anak nga babaye sa pagkaulipon, dili makagawas siya ingon sa pagpakagawas sa mga ulipon nga lalake.

8

Kong siya dili makapahamuot sa iyang agalon, nga nangasawa kaniya, nan igatugot kaniya nga paglukaton siya; ang pagbaligya niining babaye sa katawohan nga dumuloong wala itugot sa lalake, sa nakita nga gilimbongan niya ang babaye.

9

Ug kong siya igapaasawa sa iyang anak nga lalake, siya magabuhat alang kaniya ingon nga usa sa mga anak nga babaye.

10

Kong siya magapili ug lain nga asawa, dili pag-ibanan ang iyang kalan-on, ang iyang bisti, ang katungdanan sa pagkaminyo.

11

Ug kong ang lalake dili makabuhat niining totolo ka mga butang alang sa babaye, nan siya mahagula sa walay bayad.

12

¶ Kadtong makasamad sa usa ka tawo sa pagkaagi nga siya mamatay, pagapatyon gayud siya.

13

Ug kong ang usa ka tawo dili maghupo kondili nga ang Dios ang mitugyan kaniya sa iyang mga kamot; nan ako magatudlo kanimo ug dapit nga pagakalagiwan niya.

14

Ug Kong ang usa ka tawo magapalabilabi batok sa iyang isigkatawo, aron sa pagpatay kaniya sa budhi, kuhaon mo siya gikan sa akong halaran aron mamatay siya.

15

Ug ang magasamad sa iyang amahan kun sa iyang inahan, pagapatyon gayud siya.

16

Ug siya nga nagakawat ug usa ka tawo, ug nagabaligya kaniya, kun hikaplagan kini sa iyang mga kamot, pagapatyon gayud siya.

17

Ug siya nga magatunglo sa iyang amahan kun sa iyang inahan, pagapatyon gayud siya.

18

Ug kong may mga tawo nga manag-away, ug ang usa magasamad sa usa uban sa bato, kun sa iyang kinomo, ug siya dili mamatay, kondili magahigda siya sa banig;

19

Kong makabangon ug makalakaw siya sa gawas nga magasungkod, nan ang nagsamad kaniya makagawas; siya magabayad lamang kaniya sa panahon nga nausik, ug siya pagapatambalan niya hangtud nga mamaayo na gayud.

20

Ug kong ang usa ka tawo magasamad sa iyang ulipon nga lalake kun sa iyang ulipon nga babaye uban sa bunal, ug siya mamatay sa ilalum sa iyang kamot, pagasilotan gayud siya.

21

Apan kong kini mabuhi sa usa kun duruha ka adlaw, dili siya pagasilotan, kay siya iyang salapi.

22

¶ Kong may mga tawo nga manag-away ug makasamad sa usa ka babaye nga nagamabdos, sa pagkaagi nga kini siya makuhaan, ug walay kadaut nga nahitabo, ang nakasamad pagamultahan ingon sa igapahamtang kaniya sa bana sa babaye, ug magabayad siya sumala sa gimbut-an sa mga maghuhukom.

23

Apan kong adunay kadaut nga mahinabo, nan magabayad ka ug kinabuhi tungod sa kinabuhi,

24

Mata tungod sa mata, ngipon tungod sa ngipon, kamot tungod sa kamot, tiil tungod sa tiil,

25

Paso tungod sa paso, samad tungod sa samad, labud tungod sa labud.

26

Ug kong ang usa ka tawo makasamad sa mata sa iyang ulipon nga lalake, kun sa mata sa iyang ulipon nga babaye ug mabuta kini, pagabuhian siya sa walay bayad tungod sa iyang mata.

27

Ug kong mahingo ang ngipon sa iyang ulipon nga lalake, kun ang ngipon sa iyang ulipon nga babaye, tungod sa iyang ngipon, pagabuhian siya sa walay bayad.

28

Kong ang usa ka lalake kun usa ka babaye pagasungayon sa usa ka vaca, nga unya mamatay, ang vaca pagabatoon, ug dili pagakan-on ang unod niini; apan ang tag-iya sa vaca pagabuhian.

29

Apan kong ang maong vaca adunay batasan sa pagsungay sukad pa sa miaging panahon, ug kini gipahibalo na sa tag-iya, ug wala niya pagbantayi, apan kini nakamatay ug lalake kun babaye, ang vaca pagabatoon, ug ang tag-iya niini pagapatyon usab.

30

Kong pagapahamtangan siya ug lukat, nan igahatag ang lukat tungod sa iyang kinabuhi sumala sa igapahamtang kaniya:

31

Bisan kong kini makasungay ug anak nga lalake kun makasungay ug anak nga babaye, sama niini nga paghukom pagabuhaton kaniya.

32

Kong ang vaca makasungay ug ulipon nga lalake kun ulipon nga babaye, magabayad ug katloan ka siclo nga salapi ang iyang agalon, ug ang vaca pagabatoon.

33

Ug kong ang usa ka tawo makalukab ug gahong, kun magakalot ug gahong, ug dili niya pagtabonan, ug mahulog didto ang vaca kun asno,

34

Ang tag-iya sa gahong magabayad niini; magahatag siya ug salapi sa tag-iya niini ug ang namatay nga mananap mamaiya.

35

Ug kong ang vaca sa usa ka tawo makasamad sa vaca sa iyang isigkatawo, sa pagkaagi nga kini mamatay, unya igabaligya nila ang vaca nga buhi, ug pagabahinon nila ang bili niini, ug pagabahinon usab nila ang patay.

36

Apan kong hibaloan nga ang vaca nga nakasungay adunay taras sa pagpanungay sukad pa sa miaging panahon, ug ang iyang tag-iya wala magabantay niini, magabayad siya ug vaca tungod sa vaca, ug ang patay maiya.

Exodus 22


Exodus Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

¶ Kong ang usa ka tawo mangawat ug vaca kun carnero, ug pagaihawon niya kun igabaligya niya, magabayad siya ug lima ka vaca tungod niadtong usa ka vaca, ug upat ka carnero tungod niadtong usa ka carnero.

2

Kong ang kawatan hikaplagan nga nagaguba aron makasulod sa usa ka balay, ug masamaran sa pagkaagi nga mamatay siya, walay pagapakasad-on sa dugo tungod kaniya.

3

Kong ang adlaw misubang na sa ibabaw niya, ang makapatay sad-an sa pagkamamumuno sa isigkatawo: ang kawatan magauli sa hingpit gayud; kong wala gayud siya, igabaligya siya tungod sa iyang gikawat.

4

Kong hikaplagan nga buhi ang kinawat sa iyang kamot, bisan vaca, kun asno kun carnero, magabayad siya sa pilo.

5

Kong ang usa ka tawo magapasibsib sa uma kun parrasan, ug magabuhi sa iyang hayupan, ug kini makasibsib sa uma sa uban; nan magabayad siya gikan sa labing maayo sa iyang uma, ug sa labing maayo sa iyang parrasan.

6

Kong may sunog ug kini makadangat sa mga tonok, ang pinondok nga uhay kun ang uhay nga nagatindog, kun ang tibook nga uma masunog, ang nagduslit sa kalayo magabayad.

7

¶ Kong ang usa ka tawo magatugyan sa iyang isigkatawo ug salapi kun kataigayonan nga patipigan, ug pagakawaton sa balay niadtong tawohana, kong ang kawatan hikaplagan, magabayad siya sa pilo.

8

Kong ang kawatan dili hikaplagan, unya ang tag-iya sa balay magaduol sa mga maghuhukom aron pagasusihon kong wala ba niya ibutang ang iyang kamot sa bahandi sa iyang isigkatawo.

9

Alang sa tanan nga hulosayon sa paglapas, mahatungod sa vaca, mahatungod sa asno, mahatungod sa carnero, mahatungod sa bisti, kun mahatungod sa bisan unsa nga butang nga nawala, nga ang usa magaingon: Mao kini, ang buruka sa duruha pagadad-on sa atubangan sa mga maghuhukom; ug siya nga pagahukman sa silot sa mga maghuhukom, magabayad sa pilo sa iyang isigkatawo.

10

Kong ang usa ka tawo makatugyan sa iyang isigkatawo ug asno, kun vaca, kun carnero, bisan unsa nga mananap nga pagabantayan, ug kini mamatay, kun madaut, kun pagaabugon sa halayo nga walay bisan kinsa nga nakakita niini,

11

Ang panumpa ni Jehova magapataliwala kanilang duruha nga wala niya ibutang ang iyang kamot sa bahandi sa iyang isigkatawo: ug ang tag-iya niadto magadawat niana, ug ang usa dili magabayad.

12

Apan kong kini gikawat gikan kaniya magabayad siya sa tag-iya niana.

13

Ug kong nakuniskunis kini siya magadala niini aron ikapamatuod, ug dili siya magabayad niadtong nakunis kunis.

14

Ug kong ang usa ka tawo makahulam ug hayup sa iyang isigkatawo, ug kini madaut kun mamatay, nga wala diha ang tag-iya niini kinahanglan nga siya magabayad gayud.

15

Kong ang tag-iya diha uban niini, kini dili niya pagabayran: kong kini inabangan, kini nagaadto tungod sa iyang abang.

16

¶ Ug kong ang usa ka lalake maglimbong sa usa ka ulay nga dili pa kinasal ug motipon sa paghigda kaniya, kinahanglan nga magabayad siya ug bugay aron kini maasawa niya.

17

Kong ang iyang amahan dili gayud mobuot nga ihatag siya sa lalake, siya magabayad ug salapi sumala sa bugay sa mga ulay.

18

Sa malamaton nga babaye dili ka magtugot nga mabuhi.

19

Bisan kinsa nga magpakighilawas sa mananap, pagapatyon gayud siya.

20

Kadtong magahalad sa bisan unsang dios gawas kang Jehova lamang pagalaglagon gayud siya.

21

Ug sa dumuloong dili ka magpanamastamas, dili mo usab paglupigan siya; kay kamo nanagdumuloong sa yuta sa Egipto.

22

Dili mo pagsakiton ang bisan kinsa nga balo nga babaye kun ang ilo nga bata.

23

Kong ikaw magasakit gayud kanila sa bisan unsang paagi, ug sila magatu-aw gayud kanako, sa pagkamatuod magapatalinghug ako sa ilang pagtu-aw;

24

Ug ang akong kaligutgut magadilaab, ug kamo pagapatyon ko sa espada, ug ang inyong mga asawa mangabalo, ug mangailo ang inyong mga anak.

25

¶ Kong ikaw magapahulam ug salapi sa bisan kinsa sa akong katawohan nga kabus nga anaa uban kanimo, dili ka makigsama sa magpapautang kaniya, ni magapaulos ka kaniya tungod sa tubo.

26

Kong magadawat ka ug prenda nga bisti sa imong isigkatawo, igauli mo kini kaniya sa dili pa mosalop ang adlaw:

27

Kay kini mao lamang ang iyang igatabon, kini mao ang iyang bisti nga igatabon sa iyang panit: unsa man ang pagakatulgan niya? ug mahitabo nga kong siya magatu-aw kanako, unya ako magapatalinghug kaniya, kay ako maloloy-on man.

28

Dili mo pagdauton ang mga maghuhukom, dili ka usab magtunglo sa pangulo sa imong katawohan.

29

Dili mo paglanganon paghalad sa inunahan sa imong mga abut, ni ang inawas sa imong mga giukanan: igahatag mo kanako ang panganay sa imong mga anak.

30

Mao usab kini ang pagabuhaton mo sa imong mga vaca, ug sa imong mga carnero; pito ka adlaw nga kini magauban sa iyang inahan, ug sa ikawalo ka adlaw, kini igahatag mo kanako.

31

Ug kamo mahimo nga mga tawo nga balaan alang kanako; busa dili kamo managpangaon ug unod nga kinuniskunis sa mga mananap nga ihalas sa kapatagan; igalabay ninyo kini ngadto sa mga iro.

Exodus 23


Exodus Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

¶ Dili ka magdawat sa balita nga bakak. Dili mo ipataral ang imong kamot uban sa dautan aron dili mahimong saksi nga bakakon.

2

Dili ka magsunod sa usa ka panon sa katawohan sa pagbuhat ug dautan; dili ka usab magsaksi sa usa ka buruka kuyog sa usa ka panon sa katawohan aron sa pagtuis sa katarungan;

3

Ni magdapig ka sa usa ka tawong kabus mahitungod sa iyang buruka;

4

Kong hikaplagan mo ang vaca sa imong kaaway, kun ang iyang asno nga nahasalaag, dad-on mo gayud kini sa pagbalik ngadto kaniya.

5

Kong makita mo ang asno sa nagadumot kanimo nga napukan sa ilalum sa iyang lulan, ug ikaw andam unta sa paghaw-as niini alang kaniya, niini: haw-asan mo gayud kini uban kaniya.

6

Dili mo pagtuison ang katarungan nga iya sa imong kabus sa iyang buruka.

7

Magpahilayo ka sa mga buruka nga malimbongon, ug dili ka magpatay sa walay sala ug sa matarung; kay dili ko pagapaka-matarungon ang dautan.

8

Dili ka magdawat ug hiphip, kay ang hiphip nagabuta sa mga adunay igtatan-aw, ug nagtuis sa mga pulong sa matarung.

9

Ug dili mo lupigan ang dumuloong: kay kamo nanghibalo kong unsa ang kasingkasing sa dumuloong, kay nagdumuloong na kamo sa yuta sa Egipto.

10

¶ Ug sa unom ka tuig magapugas ka sa imong yuta, ug magatigum ka sa mga abut niana:

11

Apan sa ikapito ka tuig pagabiyaan mo kini nga walay pugas ug pasagdan mo, aron managpangaon ang mga kabus sa imong katawohan; ug unsa ang igabilin nila pagakan-on sa kahayupan sa kapatagan; mao kini ang pagabuhaton mo sa imong parrasan, ug sa imong olivahan.

12

Unom ka adlaw pagabuhaton mo ang imong mga bulohaton, ug sa ikapito ka adlaw mopahulay ikaw; aron makapahulay ang imong vaca, ug ang imong asno ug makapahayahay ang anak nga lalake sa imong ulipon nga babaye, ug ang dumuloong.

13

Ug sa tanan nga giingon ko kanimo bantayan mo. Ug dili magahisgut sa ngalan sa uban nga mga dios, ni ipadungog kini gikan sa imong baba.

14

Makatolo sa usa ka tuig magafiesta ikaw alang kanako.

15

Ang fiesta sa mga tinapay nga walay levadura pagabantayan mo: pito ka adlaw nga magakaon ka ug mga tinapay nga walay levadura, ingon sa akong gisugo kanimo, sa panahon nga tinudlo sulod sa bulan sa Abib, kay niini migula ka gikan sa Egipto; ug walay bisan kinsa nga mangatubang nga walay dala sa atubangan ko:

16

Ug ang fiesta sa ani, ang mga inunahang bunga sa imong mga paghago, nga imong gipugas sa uma; ug ang fiesta sa paghipos sa abut sa katapusan sa tuig, kong ikaw magatigum sa imong kahago sa uma.

17

Makatolo sa usa ka tuig mangatubang ang tanan mong lalake sa atubangan sa Ginoo nga si Jehova.

18

Dili mo pag-ihalad nga adunay tinapay nga may levadura ang dugo sa akong halad, ni ibilin sa gabii hangtud sa pagkabuntag ang tambok sa giihaw sa akong fiesta.

19

Ang mga inunahan sa mga unang abut sa imong yuta dad-on mo sa balay ni Jehova nga imong Dios. Dili mo paglat-an ang nating kanding sa gatas sa inahan niini.

20

¶ Ania karon, ginasugo ko ang usa ka Manolonda sa atubangan mo, aron sa pagbantay kanimo sa dalan, ug sa pagdala kanimo ngadto sa dapit nga akong gitagana.

21

Magbantay kamo sa atubangan niya, ug magpatalinghug kamo sa iyang tingog; dili ninyo pagsuk-on siya; kay siya dili magapasaylo sa inyong paglapas: kay ang akong ngalan anaa kaniya.

22

Apan kong sa pagkamatuod magapatalinghug ka sa iyang tingog, ug pagabuhaton mo ang tanan nga akong igaingon, nan ako mamahimong kaaway sa imong mga kaaway, ug magabatok ako sa imong mga kabatok.

23

Kay ang akong Manolonda magalakaw sa unahan mo, ug pagapasudlon ka niya sa Amorehanon, ug sa Hetahanon, ug sa Persehanon, ug sa Canaanhon, ug sa Hebehanon, ug sa Jebusehanon, ug ako magalaglag kanila.

24

Dili ka magayukbo sa ilang mga dios, ni mag-alagad kanila, ni magbuhat ingon sa ginabuhat nila; kondili hinoon laglagon mo sila ngatanan, ug panugmokon mo gayud ang ilang mga haligi nga larawan.

25

Ug manag-alagad kamo kang Jehova nga inyong Dios, ug siya magapanalangin sa imong tinapay, ug sa imong tubig; ug pagakuhaon ko ang sakit gikan sa taliwala mo.

26

Walay bisan kinsa nga kakuhaan sa iyang anak, ni maapuli diha sa imong yuta; ug pagatumanon ko ang gidaghanon sa imong mga adlaw.

27

Igapadala ko ang akong kahadlok sa unahan mo, ug pagalisangon ko ang tanan nga katawohan nga imong pagaadtoan, ug pagahimoon ko nga ang tanan mong mga kaaway motalikod kanimo.

28

Ug magapadala ako ug tamboboan sa unahan mo nga magaabog sa Hebehanon, ug Canaanhon, ug sa Hetehanon gikan sa atubangan mo.

29

Dili ko sila papahawaon gikan sa atubangan mo sulod sa usa ka tuig; tingali ang yuta mahimo nga kamingawan ug modaghan ang mga mananap sa kapatagan batok kanimo.

30

Sa hinayhinay pagaabugon ko sila gikan sa atubangan mo, hangtud nga magadaghan ka, ug magapanunod sa yuta.

31

Ug igabutang ko ang imong utlanan gikan sa dagat nga Mapula hangtud sa dagat sa mga Filistehanon, ug gikan sa kamingawan hangtud sa suba sa Eufrates: kay igabutang ko sa imong mga kamot ang mga pumoluyo sa yuta, ug ikaw magapapahawa kanila gikan sa atubangan mo.

32

Dili ka magbuhat ug pakigsaad uban kanila, ni sa ilang mga dios.

33

Sa imong yuta dili sila magapuyo, tingali unya nga ikaw makasala batok kanako; kay kong magaalagad ka sa ilang mga dios: kini gayud mamahimong usa ka lit-ag alang kanimo.

Exodus 24


Exodus Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

¶ Ug miingon siya kang Moises: Tumungas ka ngadto kang Jehova, ikaw, ug si Aaron, si Nadab, ug si Abiu, ug ang kapitoan ka mga anciano sa Israel: ug managsimba kamo sukad sa halayo.

2

Ug si Moises lamang usa ra ang makaduol kang Jehova, apan sila dili makaduol ni managtungas ang katawohan uban kaniya.

3

Ug si Moises miabut ug gisugilon niya sa katawohan ang tanan nga mga pulong ni Jehova, ug ang tanang mga tulomanon: ug ang tibook nga katawohan mitubag sa usa ka tingog, ug miingon sila: Pagabuhaton namo ang tanang mga pulong nga giingon ni Jehova.

4

Ug gisulat ni Moises ang tanan nga mga pulong ni Jehova ug mibangon siya sa sayo sa pagkabuntag, ug nagtukod ug usa ka halaran sa kinaubsan sa bukid, ug napulo ug duha ka haligi nga bato, sumala sa napulo ug duha ka banay sa Israel.

5

Ug nagsugo siya ug mga batan-ong lalake sa mga anak sa Israel, nga nanaghalad ug mga halad-nga-sinunog ug nanaghalad sila ug mga halad-sa-pakigdait nga mga vaca alang kang Jehova.

6

Ug gikuha ni Moises ang katunga sa dugo, ug gibutang niya kini sa mga dolang, ug gisablig niya ang katunga sa dugo sa ibabaw sa halaran.

7

Ug gikuha niya ang basahon sa tugon, ug gibasa niya sa igdulungog sa katawohan, ug sila miingon: Buhaton namo ang tanang mga butang nga giingon ni Jehova, ug magamatinumanon kami.

8

Ug gikuha ni Moises ang dugo, ug kini gisablig niya sa ibabaw sa katawohan, ug miingon: Ania karon ang dugo sa tugon, nga gibuhat ni Jehova uban kaninyo mahitungod niining tanan nga mga pulong.

9

¶ Ug mingtungas si Moises, ug si Aaron, si Nadab ug si Abiu ug ang kapitoan sa mga anciano sa Israel:

10

Ug nakakita sila sa Dios sa Israel; ug diha sa ubos sa iyang mga tiil ang daw ingon sa usa ka salog nga zafiro, ug daw sama sa langit gayud sa iyang katin-aw.

11

Ug wala niya pagtuy-ora ang iyang kamot sa ibabaw sa mga pangulo sa mga anak sa Israel; ug nakakita sila sa Dios, ug nanagpangaon sila ug nanagpanginum.

12

¶ Ug si Jehova miingon kang Moises: Tumungas ka ngari kanako sa bukid, ug humulat ka didto, ug igahatag ko kanimo ang mga papan nga bato, ug ang Kasugoan, ug ang tulomanon nga gisulat ko aron tudloan mo sila.

13

Ug mitindog si Moises, ug si Josue nga iyang, ministro; ug si Moises mitungas ngadto sa bukid sa Dios.

14

Ug miingon siya sa mga anciano: Hulaton ninyo kami dinhi hangtud nga kami mahabalik kaninyo: ug, ania karon, si Aaron ug si Hur ania uban kaninyo: ang adunay hulosayon, umadto kanila.

15

Unya si Moises mitungas ngadto sa bukid, ug ang panganod mitabon sa bukid.

16

Ug ang himaya ni Jehova napahamutang sa ibabaw sa bukid sa Sinai, ug ang panganod mitabon niini sulod sa unom ka adlaw; ug sa ikapito ka adlaw nagtawag siya kang Moises gikan sa taliwala sa panganod.

17

Ug ang panagway sa himaya ni Jehova ingon ug usa ka kalayo nga nagaut-ut sa kinatumyan sa bukid, sa mga mata sa mga anak sa Israel.

18

Ug misulod si Moises sa taliwala sa panganod ug mitungas siya ngadto sa bukid: ug didto si Moises sa bukid kap-atan ka adlaw ug kap-atan ka gabii.

Exodus 25


Exodus Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Ipamulong mo sa mga anak sa Israel nga magdala sila ug halad alang kanako: gikan sa tanang mga tawo kansang kasingkasing nakapapagbuot kaniya sa kinabubut-on sa paghatag, kuhaon ninyo ang akong halad.

3

Ug kini mao ang halad nga kuhaon ninyo gikan kanila: Bulawan, ug salapi ug tumbaga,

4

Ug azul ug purpura, ug mapula, ug lino nga manipis ug balhibo sa mga kanding,

5

Ug mga panit sa mga carnero nga tinina sa mapula, ug mga panit sa mananap sa dagat, ug kahoy nga acacia,

6

Lana alang sa suga, mga panakot alang sa lana nga igdidihog, ug alang sa incienso nga mahumot,

7

Mga bato nga onyx, ug mga bato nga igalubong alang sa ephod ug alang sa tabon sa dughan.

8

Ug pabuhaton mo sila ug usa ka balaang puloy-anan alang kanako aron ako magapuyo sa taliwala nila:

9

Sumala sa tanan nga ginapakita ko kanimo, ang panig-ingnan sa tabernaculo, ug ang panig-ingnan sa tanan nga mga galamiton niini, mao kini ang pagabuhaton ninyo.

10

¶ Ug magbuhat sila ug usa ka arca sa kahoy nga acacia, ang iyang katas-on duruha ka maniko ug tunga, ug ang iyang kalapdon, usa ka maniko ug tunga, ug ang iyang kagantungon usa ka maniko ug tunga.

11

Ug pagahal-upan mo kini ug lunsay nga bulawan, sa sulod ug sa gawas pagahal-upan mo kini; ug buhaton mo sa ibabaw niini ang usa ka cornisa nga bulawan nga magalibut niini.

12

Ug magpatunaw ka ug upat ka singsing nga bulawan alang niini, nga igabutang mo sa upat ka tiil-tiil niana, duruha ka singsing sa usa ka kilid niini, ug duruha ka singsing sa pikas nga kilid niini.

13

Ug magbuhat ka ug mga yayongan sa kahoy nga acacia, nga sila hal-upan mo ug bulawan:

14

Ug igabalhug mo ang mga yayongan sa mga singsing sa mga kiliran sa arca, aron sa ingon niana pagayayongon nila ang arca.

15

Ang mga yayongan magapabilin sa sulod sa mga singsing sa arca: dili sila pagakuhaon gikan niana.

16

Ug igabutang mo sa sulod sa arca ang pagpamatuod nga igahatag ko kanimo.

17

Ug magbuhat ka ug usa ka halaran-sa-pagpasig-uli sa lunsay nga bulawan, ug ang iyang gitas-on duruha ka maniko ug tunga, ug ang iyang kasangkaron usa ka maniko ug tunga.

18

Ug magbuhat ka ug duruha ka mga querubin nga bulawan, sa buhat nga sinalsal pagabuhaton mo kini, diha sa duruha ka tumoy sa halaran-sa-pagpasig-uli.

19

Ug magbuhat ka ug usa ka querubin sa usa ka tumoy, ug usa ka querubin sa lain nga tumoy: sa nayon gayud sa halaran-sa-pagpasig-uli magabuhat ka ug mga querubin sa duruha ka tumoy niini.

20

Ug ang mga querubin magabuklad sa ilang mga pako sa ibabaw, nga magatabon sa halaran-sa-pagpasig-uli: uban sa ilang mga pako; ang ilang mga nawong magaatubang sa usa ug usa, magatan-aw sa halaran-sa-pagpasig-uli ang mga nawong sa mga querubin.

21

Ug ibutang mo ang halaran-sa-pagpasig-uli sa ibabaw sa arca; ug sa sulod sa arca igabutang mo ang pagpamatuod nga igahatag ko kanimo.

22

Ug didto ako makigtagbo kanimo, ug ako makigsulti kanimo gikan sa ibabaw sa halaran-sa-pagpasig-uli, gikan sa duruha ka querubin nga anaa sa ibabaw sa arca-sa-pagpamatuod, mahatungod sa tanang mga butang nga akong igahatag kanimo nga mao ang mga tulomanon alang sa mga anak sa Israel.

23

¶ Ug magabuhat ka ug usa ka lamesa sa kahoy nga acacia: ug ang gitas-on niini duruha ka maniko, ug usa ka maniko ang kalapdon niini ug ang gantong niini usa ka maniko ug tunga.

24

Ug pagahal-upan mo kini ug lunsay nga bulawan, ug pagabuhatan mo kini ug usa ka cornisa nga bulawan nga maglibut niini.

25

Ug buhatan mo usab ug usa ka kinulit nga ribete nga magalibut, sa kalapdon nga usa ka dapal; ug sa kinulit nga ribete magabuhat ka ug usa ka cornisa nga bulawan nga magalibut niini.

26

Ug magbuhat ka alang niini ug upat ka singsing nga bulawan, ug igabutang mo ang mga singsing sa upat ka nasikohan nga anaa sa upat ka tiil niini.

27

Duol sa ngilit sa kinulit nga ribete ibutang mo ang mga singsing nga dapit sa mga yayongan aron sa pagyayong sa lamesa.

28

Ug pagabuhaton mo ang mga yayongan sa kahoy nga acacia, ug pagahal-upan mo kini ug bulawan, aron ang lamesa pagayayongon uban niini.

29

Ug pagabuhaton mo ang mga pinggan niini ug ang mga cuchara niini, ug ang mga taklob niini ug ang panaksan nga pagahowaran niini: sa lunsay nga bulawan pagabuhaton mo kini.

30

Ug sa ibabaw sa lamesa magabutang ka ug tinapay-nga-gibutang-sa-atubangan sa Dios sa atubangan ko sa kanunay gayud.

31

¶ Ug magabuhat ka ug usa ka tangkawan nga lunsay bulawan: sa buhat nga sinalsal, pagabuhaton ang tangkawan; bisan ang patinduganan niini, ug ang lawas niini, ang mga copa niini, ang mga dayandayan nga malingin niini, ug ang mga bulak niini himoon nga nayon.

32

Ug magagula ang unom ka sanga gikan sa mga kiliran niini: totolo ka sanga sa tangkawan sa usa ka luyo niini, ug totolo ka sanga sa tangkawan sa usa usab ka luyo.

33

Totolo ka copa sa dagway sa bulak sa almendra sa usa ka sanga niini, usa ka dayandayan nga malingin ug usa ka bulak; ug totolo ka copa sa dagway sa bulak sa almendra sa lain nga sanga, usa ka dayandayan nga malingin ug usa ka bulak: busa mao kini ang magagula sa unom ka sanga sa tangkawan.

34

Ug sa tangkawan upat ka copa sa dagway sa bulak sa almendra, ang mga dayandayan nga malingin niini ug ang mga bulak niini.

35

Ug usa ka dayandayan nga malingin sa ilalum sa duruha ka sanga sa mao usab, usa ka dayandayan nga malingin sa ilalum sa uban nga duruha ka sanga sa mao usab, ug usa usab ka dayandayan nga malingin sa ilalum sa uban usab nga duruha ka sanga sa mao usab sa pagkasama alang sa unom ka sanga nga magagula sa tangkawan.

36

Ang ilang mga dayandayan nga malingin ug ang ilang sanga himoon nga nayon niini, ang tibook nga butang usa ka bolos nga sinalsal, sa lunsay nga bulawan.

37

Ug buhatan mo kini ug pito ka lamparahan, ug sila magadagkot sa lamparahan aron magahayag sa dapit sa atubangan niini:

38

Ug ang mga kumpit niini ug ang mga pinggan nga magagmay niini pagabuhaton gikan sa lunsay nga bulawan.

39

Ug sa talento sa lunsay nga bulawan pagabuhaton mo kini, uban kining tanan nga mga copa.

40

Ug tan-awa, nga buhaton mo sila sumala sa iyang panig-ingnan, nga gipakita ko kanimo didto sa bukid.

Exodus 26


Exodus Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

¶ Labut pa pagabuhaton mo ang tabenaculo nga adunay napulo ka cortina sa lino nga fino nga linubid, ug azul, ug purpura, ug mapula: uban ang mga querubin nga binuhat sa batid nga magbubuhat, pagabuhaton mo kini.

2

Ang gitas-on sa usa ka cortina kaluhaan ug walo ka maniko, ug ang gilapdon sa usa ka cortina upat ka maniko: ang tanan nga mga cortina adunay usa lamang ka sukod.

3

Ang lima ka cortina pagataputon ang usa sa usa, ug ang lain nga lima ka cortina pagataputon ang usa sa usa.

4

Ug pagabuhaton mo ang mga galong sa bulok nga azul sa sidsid sa usa ka cortina, sa daplin sa gitakdoan: ug mao kini ang pagabuhaton mo sa sidsid sa pangulahian nga cortina sa gitakdoan nga ikaduha.

5

Kalim-an ka galong pagabuhaton mo sa usa ka cortina, ug kalim-an ka galong pagabuhaton mo sa daplin sa cortina nga anaa sa ikaduha nga gitakdoan: ang mga galong manag-atbang ang usa ug usa.

6

Magbuhat ka ug kalim-an ka mga kaw-it nga bulawan, nga niini pagataputon mo ang mga cortina sa usa ug usa pinaagi sa kaw-it ug kini mahimo nga usa ka tabernaculo.

7

¶ Ug magabuhat ka ug mga cortina nga balhibo sa mga kanding alang sa usa ka tabon sa ibabaw sa tabernaculo napulo ug usa ka mga cortina ang pagabuhaton mo.

8

Ang gitas-on sa usa ka cortina katloan ka maniko, ug ang gilapdon sa usa ka cortina upat ka maniko: ang napulo ug usa ka cortina may usa lamang ka sukod.

9

Ug pagataputon mo ang lima ka cortina sa pinig, ug ang unom ka cortina sa pinig, ug pil-on mo ang ikaunom ka cortina sa atubangan sa nawong sa tabernaculo.

10

Ug magbuhat ka ug kalim-an ka galong sa sidsid sa usa ka cortina, sa daplin sa gitakdoan, ug kalim-an ka galong sa sidsid sa ikaduha ka cortina sa lain nga gitakdoan.

11

Ug magbuhat ka ug kalim-an ka kaw-it nga tumbaga, nga igasulod mo sa mga galong ug taputon mo ang balong-balong aron mahimo nga usa lamang ka atop.

12

Ug ang nagabitay nga mahabilin sa cortina sa balong-balong, nga mao ang katunga sa usa ka cortina nga nahabilin, magabitay sa luyo sa tabernaculo.

13

Ug ang usa ka maniko sa usa ka bahin, ug ang usa ka maniko sa lain nga bahin ang nahabilin sa gitas-on sa mga cortina sa balong-balong, pagabitayon sa ibabaw sa mga kiliran sa tabernaculo sa usa ka bahin ug sa pikas nga bahin, aron sa pagtabon niini.

14

Ug magbuhat ka ug usa ka tabon alang sa balong-balong sa mga panit sa carnero, nga tinina sa mapula, ug usa ka tabon sa mga panit sa mananap sa dagat nga magatabon sa ibabaw.

15

¶ Magbuhat ka alang sa tabernaculo ug mga tabla sa kahoy nga acacia nga mga matanos.

16

Ang gitas-on sa tagsatagsa ka tabla tagpulo ka maniko, ug usa ka maniko ug tunga ang gilapdon sa tagsatagsa ka tabla.

17

May duruha ka mecha ang tagsatagsa ka tabla nga mahasulod ang usa sa usa; mao kini ang pagabuhaton mo sa tanan nga mga tabla sa tabernaculo.

18

Busa buhaton mo ang mga tabla sa tabernaculo: Kaluhaan ka tabla sa luyo dapit sa habagatan, ngadto sa habagatan.

19

Ug magbuhat ka ug kap-atan ka tungtunganan nga salapi sa ilalum sa kaluhaan ka tabla; duruha ka tungtunganan sa ilalum sa usa ka tabla alang sa iyang duruha ka mecha ug duruha ka tungtunganan sa ilalum sa usa ka tabla alang sa iyang duruha ka mecha.

20

Ug sa ikaduha ka luyo sa tabernaculo, sa dapit sa amihanan, kaluhaan ka tabla;

21

Ug ang ilang kap-atan ka tungtunganan nga salapi: duruha ka tungtunganan sa ilalum sa usa ka tabla, ug duruha ka tungtunganan sa ilalum sa usa usab ka tabla.

22

Ug alang sa pandugo sa tabernaculo sa kasadpan magbuhat ka ug unom ka tabla.

23

Ug duruha ka tabla alang sa mga nasikohan sa tabernakulo sa duruha ka pandugo nga katapusan;

24

Ug kini sila pagapiloon sa ubos, ug ingon usab kini sila mahimong tibook sa iyang ibabaw alang sa usa ka singsing. Sa ingon niana kini mao ang duruha; kini alang sa duruha ka nasikohan.

25

Ug igapahaluna ang walo ka tabla, ug ang ilang mga tungtunganan nga salapi, napulo ug unom ka tungtunganan; duruha ka tungtunganan sa ilalum sa usa ka tabla, ug duruha ka tungtunganan sa ilalum sa usa usab ka tabla.

26

Ug magbuhat ka usab ug yayongan sa kahoy nga acacia; lima alang sa mga tabla sa usa ka luyo sa tabernaculo.

27

Ug lima ka yayongan alang sa mga tabla sa usa usab ka kilid sa tabernaculo, ug lima ka yayongan alang sa mga tabla sa usa usab ka kilid sa tabernaculo nga anaa sa kasadpan.

28

Ug ang yayongan sa taliwala magalapus sa mga tabla sukad sa usa ka tumoy ngadto sa usa ka tumoy.

29

Ug hal-upan mo ang mga tabla ug bulawan, ug buhaton mo ang ilang mga singsing nga bulawan aron igabalhug kanila ang mga yayongan: hal-upan mo usab ang mga yayongan ug bulawan.

30

Ug pagapatindugon mo ang tabernaculo sumala sa panig-ingnan niini nga gipakita kanimo didto sa bukid.

31

¶ Ug magbuhat ka usab ug usa ka tabil sa bulok nga azul ug mapula kaayo, ug purpura ug lino nga fino nga linubid: nga may mga querubin nga buhat sa tawo nga batid kaayo, pagabuhaton kini.

32

Ug pagabitayon mo kini sa ibabaw sa upat ka haligi nga acacia, nga hinal-upan ug bulawan; ang iyang mga sab-onganan sa itaas bulawan usab, sa ibabaw sa upat ka tungtunganan nga salapi.

33

Ug pagabitayon mo ang tabil sa ilalum sa mga kaw-itanan, ug pagadad-on mo sa sulod sa tabil ang arca-sa-pagpamatuod: ug ang tabil magaulang kaninyo sa taliwala sa dapit nga balaan ug sa labing balaan.

34

Ug igabutang mo ang halaran-sa-pagpasig-uli sa ibabaw sa arca-sa-pagpamatuod, didto sa dapit nga labing balaan.

35

Ug igabutang mo ang lamesa sa gawas sa tabil; ug ang tangkawan sa atbang sa lamesa sa kilid sa tabernaculo padulong sa habagatan, ug igabutang mo ang lamesa sa kilid dapit sa amihanan.

36

Ug pagabuhatan mo ug cortina ang pultahan sa Balong-Balong sa bulok nga azul ug purpura ug mapula ug lino nga fino nga linubid, nga buhat sa magbobolda.

37

Ug magbuhat ka alang sa cortina ug lima ka haligi sa kahoy nga acacia, nga pagahal-upan mo kini ug bulawan; ang ilang mga sab-onganan sa itaas bulawan usab; ug magatunaw ka ug lima ka tungtunganan nga tumbaga alang niini.

Exodus 27


Exodus Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

¶ Ug magbuhat ka ug halaran sa kahoy nga acacia nga lima ka maniko ang gitas-on ug lima ka maniko ang gilapdon: ang halaran kinahanglan magalaro, ug ang iyang gantong totolo ka maniko.

2

Ug himoon mo ang mga sungay niini sa ibabaw sa upat ka nasikohan: ang mga sungay bahin nga nayon uban niini; ug pagahal-upan mo kini ug tumbaga.

3

Ug pagahimoon mo ang mga banga niini nga pagabutangan sa abo niini, ug ang mga pala niini ug ang mga dagkung panaksan niini, ug ang mga kaw-it niini, ug ang mga bagahan niini: ang tanan nga mga galamiton niini pagabuhaton mo sa tumbaga.

4

Ug magbuhat ka alang niini ug usa ka tungtunganan nga linala nga tumbaga; ug sa ibabaw sa tungtunganan nga linala magbuhat ka ug upat ka singsing nga tumbaga sa upat ka nasikohan niini.

5

Ug igabutang mo kini sa sulod sa halaran sa ubos; ug magaabut ang linala hangtud sa kinatung-an sa halaran.

6

Ug magbuhat ka ug mga yayongan alang sa halaran, mga yayongan sa kahoy nga acacia, ug hal-upan mo kini ug tumbaga.

7

Ug ang mga yayongan niini igabalhug sa mga singsing, ug ang mga yayongan igapahamutang sa duruha ka luyo sa halaran kong pagasakwaton kini.

8

Sa mga tabla pagabuhaton mo ang halaran nga adunay buho: ingon sa gipakita kanimo didto sa bukid, mao ang pagabuhaton mo.

9

¶ Ug pagabuhaton mo ang sawang sa tabernaculo alang sa kilid dapit sa habagatan, ang sawang adunay mga cortina sa lino nga fino nga linubid nga may tagsa ka gatus ka maniko ang gitas-on alang sa usa ka kilid.

10

Ug ang mga haligi niini kaluhaan, ug ang mga tungtunganan niini kaluhaan, nga binuhat sa tumbaga: ang mga sab-onganan sa mga haligi ug ang ilang mga tarogo pagahimoon sa salapi.

11

Ug sa mao usab nga pagkaagi alang sa kilid dapit sa amihanan sa kinatas-an, may mga cortina nga tagsa ka gatus ka maniko ang gitas-on, ug ang mga haligi niini kaluhaan, ug ang mga tungtunganan niini nga tumbaga kaluhaan; ang mga sab-onganan sa mga haligi ug ang mga tarogo niini binuhat sa salapi.

12

Ug alang sa gilapdon sa sawang sa kilid dapit sa kasapdan may mga tabil nga tagkalim-an ka maniko, ang haligi niini napuno, ug ang tungtunganan niini napulo.

13

Ug ang gilapdon sa sawang sa kilid dapit sa silangan, may kalim-an ka maniko.

14

Ang mga cortina alang sa usa ka kilid sa ganghaan tagpulo ug lima ka maniko, ang mga haligi niini totolo, ug ang tungtunganan niini totolo.

15

Ug alang sa usa ka kilid may mga cortina nga may tagpulo ug lima ka maniko; ang mga haligi niini totolo, ang mga tungtunganan niini totolo.

16

Ug alang sa pultahan sa sawang ibutang ang usa ka cortina nga kaluhaan ka maniko, nga azul, ug purpura, ug mapula ug lino nga fino nga linubid, nga buhat sa magbobolda; ang mga haligi ug ang tungtunganan niini upat.

17

Ang tanan nga mga haligi sa sawang nga magalibut pagatarogohan ug salapi: ang mga kaw-itanan niini salapi ug ang mga tungtunganan niini mga tumbaga.

18

Ang gitas-on sa sawang usa ka gatus ka maniko, ug ang gilapdon kalim-an bisan asa sukda, ug ang iyang gantong lima ka maniko, sa lino nga fino nga linubid, ug ang mga tungtunganan niini, tumbaga.

19

Ang tanan nga mga kasangkapan sa tabernaculo sa tanan nga pag-alagad niini, ug ang tanan nga mga lagdok niini, ug ang tanan nga mga lagdok niini, ug ang tanan nga mga lagdok sa sawang, mga tumbaga.

20

¶ Ug ikaw magasugo sa mga anak sa Israel nga managdala sila kanimo ug lana nga lunsay sa oliva, nga linubok, alang sa suga, aron pasigaon sa kanunay ang lamparahan.

21

Sa balong-balong nga pagatiguman, sa gawas sa tabil nga anaa sa atubangan sa pagpamatuod, si Aaron ug ang iyang mga anak nga lalake magabantay niini sa laray gikan sa hapon hangtud sa buntag sa atubangan ni Jehova: kini tulomanon nga walay katapusan tungod sa mga anak sa Israel ngadto sa ilang mga kaliwatan.

Exodus 28


Exodus Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

¶ Ug dad-on mo duol kanimo si Aaron nga imong igsoon, ug ang iyang mga anak nga lalake uban kaniya, gikan sa taliwala sa mga anak sa Israel, aron siya magaalagad kanako sa katungdanan sa pagka-sacerdote, bisan si Aaron, si Nadab ug si Abiu, si Eleasar ug si Itamar, mga anak nga lalake ni Aaron.

2

Ug magbuhat ka ug mga bisti nga balaan alang kang Aaron nga imong igsoon, alang sa himaya ug alang sa katahum.

3

Ug sultihan mo ang tanan nga mga masinabuton ug kasingkasing, sila nga akong gipuno sa espiritu sa kinaadman, aron magbuhat sila sa mga bisti ni Aaron, aron sa pagbalaan kaniya aron siya mag-alagad kanako sa katungdanan sa pagka-sacerdote.

4

Ug mao kini ang mga bisti nga pagabuhaton nila: ang tabon sa dughan, ug ang ephod, ug ang kupo, ug ang bisti nga binoldahan, ang mitra, ug ang bakus. Ug magabuhat sila ug mga bisti nga balaan alang kang Aaron nga imong igsoon, ug sa iyang mga anak nga lalake aron manag-alagad sila kanako sa katungdanan sa pagka-sacerdote.

5

Ug magakuha sila ug bulawan, ug azul ug purpura, ug mapula, ug lino nga fino nga linubid.

6

¶ Ug magbuhat sila ug ephod nga bulawan, ug azul, ug purpura ug mapula, ug lino nga fino nga linubid nga buhat sa mga batid nga magbubuhat.

7

Kini butangan ug duruha ka patalay sa abaga nga magatakdo sa duruha ka tumoy aron kini magatakdo.

8

Ug ang maayong pagkahabol nga igbubugkos, nga anaa sa ibabaw niini, nga maoy ikabakus niini magasama sa pagbuhat niini ug ang mao gayud nga butang; sa bulawan, sa azul ug sa purpura, ug sa mapula, ug lino nga fino nga linubid.

9

Ug magakuha ka ug duruha ka bato nga onyx ug ikulit mo kanila ang mga ngalan sa mga anak ni Israel.

10

Ang unom sa ilang mga ngalan ikulit sa usa ka bato, ug ang unom ka ngalan nga nahibilin, ikulit sa usa ka bato, ingon sa natawohan nila.

11

Uban sa buhat sa magkukulit sa bato, sama sa pagkulit sa singsing, pagakulitan mo ang duruha ka bato sa mga ngalan sa mga anak ni Israel; buhatan mo sila ug engaste nga bulawan.

12

Ug igabutang mo kadtong duruha ka bato sa ibabaw sa mga bisti dapit sa abaga sa ephod, aron mahimong mga bato nga handumanan sa mga anak ni Israel, ug si Aaron magadala sa mga ngalan nila sa atubangan ni Jehova sa iyang duruha ka abaga alang sa usa ka handumanan;

13

Ug magabuhat ka ug mga engaste nga bulawan,

14

Ug duruha ka talikala nga magagmay nga lunsay bulawan; nga kini buhaton mo sa dagway sa sinalapid, ug igataod mo ang mga talikala sa dagway nga sinalapid sa mga engaste.

15

¶ Ug magabuhat ka ug tabon sa dughan alang sa paghukom, nga buhat sa batid nga magbubuhat, sama sa pagkabuhat sa ephod pagabuhaton mo kini sa bulawan, sa azul ug sa purpura, ug sa mapula ug sa lino nga fino nga linubid.

16

Kini himoon nga maglaro ug pinilo; nga usa ka dangaw ang gitas-on niini ug usa ka dangaw ang gilapdon niini:

17

Ug pagapun-on mo kini sa mga engaste nga bato, sa upat ka laray sa mga bato: usa ka laray sa usa ka bato nga sardio, usa ka bato nga topacio, ug usa ka bato nga carbunclo mao ang nahauna nga laray:

18

Ug ang ikaduha nga laray usa ka esmeralda, usa ka zafiro, ug usa ka diamante.

19

Ug ang ikatolo ka laray, usa ka rubi, usa ka agata, ug usa ka amatista:

20

Ug ang ikaupat ka laray, usa ka berilo, usa ka onyx, ug usa ka jaspe: kini igalubong sa bulawan sa ilang mga engaste.

21

Ug kadtong mga batoha ingon sa mga ngalan sa mga anak ni Israel, napulo ug duha ingon sa ilang mga ngalan: sama sa mga kulit sa usa ka singsing, ang tagsatagsa sumala sa iyang ngalan, nga himoon kini alang sa napulo ug duha ka banay.

22

Ug magbuhat ka usab sa ibabaw sa tabon sa dughan ug mga talikala nga magagmay nga sama sa pisi nga sinawalo nga lunsay bulawan.

23

Ug magabuhat ka sa tabon sa dughan ug duruha ka singsing nga bulawan ug ang duruha ka singsing igabutang mo sa duruha ka tumoy sa tabon sa dughan.

24

Ug igabutang mo ang duruha ka sinalapid nga bulawan sa duruha ka limbo sa tabon sa dughan.

25

Ug ang lain nga duruha ka tumoy sa duruha ka linubid nga sa ibabaw sa duruha ka engaste, ug ibutang mo kini sa mga kilid dapit sa abaga sa ephod sa dapit sa atubangan niini.

26

Ug magbuhat ka ug duruha ka singsing nga bulawan, ug igabutang mo kini sa duruha ka limbo sa tabon sa dughan sa sidsid niini nga dapit sa kilid sa ephod sa dapit sa sulod.

27

Ug magabuhat ka ug duruha ka singsing nga bulawan, ug igabutang mo kini sa duruha ka kilid sa ephod sa ilalum nga dapit sa atubangan, sa atubangan sa iyang tinakdoan sa ibabaw sa maayong pagkahabol nga bakus sa ephod.

28

Ug kini magahigut sa tabon sa dughan uban ang mga singsing niini ngadto sa mga singsing sa ephod uban sa usa ka sinawalo nga azul, aron kini anha sa ibabaw sa maayong pagkahabol nga bakus sa ephod, ug aron ang tabon sa dughan dili mahabulag gikan sa ephod.

29

Ug pagadad-on ni Aaron ang mga ngalan sa mga anak ni Israel diha sa tabon sa dughan sa paghukom, sa ibabaw sa iyang kasingkasing, kong mosulod siya sa dapit nga labing balaan, alang sa usa ka handumanan sa atubangan ni Jehova sa kanunay.

30

Ug igabutang mo diha sa tabon sa dughan sa paghukom ang Urim ug ang Thummim; ug kini anha sa ibabaw sa kasingkasing ni Aaron kong mosulod siya sa atubangan ni Jehova; ug si Aaron magadala sa paghukom sa mga anak sa Israel sa ibabaw sa iyang kasingkasing sa atubangan ni Jehova sa kanunay.

31

¶ Ug magbuhat ka ug bisti nga hataas nga sa ephod nga lubos azul.

32

Ug kini may usa ka liab alang sa ulo sa taliwala niini; nga adunay usa ka ribete maglibut sa liab nga buhat nga hinabol, ingon sa liab sa usa ka kamisin, aron kini dili magisi.

33

Ug sa iyang mga sidsid buhatan mo ug mga granada, nga azul ug purpura ug mapula sa iyang mga daplin maglibut, ug mga campanilla nga bulawan sa taliwala nila nga maglibut.

34

Usa ka campanilla nga bulawan ug usa ka granada, usa ka campanilla nga bulawan ug usa ka granada sa mga sidsid sa bisti nga hataas maglibut.

35

Ug kini anha sa ibabaw ni Aaron kong siya magaalagad; ug hidunggan ang tingog niini kong siya magasulod sa dapit nga balaan sa atubangan ni Jehova, ug sa mogula siya aron siya dili mamatay.

36

Ug magabuhat ka ug usa ka binakbak nga lunsay bulawan, ug pagakulitan kini sama sa pagkulit sa usa ka singsing, BALAAN KANG JEHOVA.

37

Ug igabutang mo kini sa ibabaw sa usa ka sinawalo nga azul, ug anha kini sa ibabaw sa mitra; sa atubangan sa mitra anha kini.

38

Ug anha kini sa ibabaw sa agtang ni Aaron, ug si Aaron magadala sa pagkadautan sa mga butang nga balaan, nga pagabalaanon sa mga anak sa Israel diha sa tanan nga ilang mga halad nga balaan; ug kini anha sa ibabaw sa iyang agtang kanunay aron sila pagadawaton sa atubangan ni Jehova.

39

Ug maghabol ka ug usa ka bisti nga hataas nga lino, ug magbuhat ka ug usa ka mitra nga lino; magbuhat ka usab ug usa ka bakus nga buhat sa magbobolda.

40

¶ Ug alang sa mga anak nga lalake ni Aaron magbuhat ka ug mga bisti nga hatag-as; buhatan mo usab sila ug mga bakus, ug himoan mo ug mga bonete alang sa himaya ug katahum.

41

Ug isul-ob mo kini kang Aaron nga imong igsoon, ug sa iyang mga anak uban kaniya: ug dihogan mo sila, gahinon mo sila, ug balaanon mo sila, aron sila magaalagad kanako sa katungdanan sa pagka-sacerdote.

42

Ug buhatan mo sila ug mga sapaw nga lino sa pagtabon sa ilang pagkahubo; nga magatabon sukad sa mga hawak hangtud sa mga paa.

43

Ug igasul-ob kini kang Aaron ug sa iyang mga anak nga lalake kong sila mosulod sa balong-balong nga pagatiguman, sa diha nga moduol sila sa halaran aron sa pag-alagad sa dapit nga balaan; aron dili sila magdala ug kadautan, ug mangamatay: Kini mamahimong tulomanon nga walay katapusan alang kaniya ug sa iyang kaliwatan sa ulahi niya.

Exodus 29


Exodus Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

¶ Ug kini mao ang pagabuhaton mo kanila aron sa pagbalaan kanila, aron sila mag-alagad kanako sa katungdanan sa pagka-sacerdote: Kumuha ka ug usa ka lakeng nati sa vaca, ug duruha ka carnero nga lake nga walay ikasaway,

2

Ug tinapay nga walay levadura, ug mga tinapay nga malingin nga walay levadura nga sinaktan sa lana, ug mga tinapay nga manipis nga walay levadura nga dinihogan ug lana; nga kini pagabuhaton mo gikan sa harina sa trigo:

3

Ug igabutang mo kini sa usa ka bukag, ug dad-on mo kini nga sinulod sa bukag, uban ang lakeng vaca ug ang duruha ka carnerong lake.

4

Ug pagadad-on mo si Aaron ug ang iyang mga anak nga lalake sa pultahan sa balong-balong nga pagatiguman ug hugasan mo sila sa tubig.

5

Ug kuhaon mo ang mga bisti, ug isul-ob mo kang Aaron ang sinina nga hataas, ug ang kupo sa ephod, ug ang ephod, ug ang tabon sa dughan, ug baksan mo siya sa maayong pagkahabol nga bakus sa ephod.

6

Ug ibutang mo ang mitra sa ibabaw sa iyang ulo, ug ibutang mo sa ibabaw sa mitra ang purongpurong nga balaan.

7

Unya kumuha ka sa lana nga igdidihog, ug ibubo mo sa ibabaw sa iyang ulo, ug dihogan mo siya.

8

Ug pagadad-on mo ang iyang mga anak nga lalake, ug sul-oban mo sila ug mga bisti.

9

Ug baksan mo sila sa mga bakus, si Aaron ug ang iyang mga anak nga lalake, ug ibugkos mo kanila ang mga bonete; ug ila ang pagka-sacerdote tungod sa tulomanon nga walay katapusan: ug pagagahinon mo si Aaron ug ang iyang mga anak nga lalake alang sa Dios.

10

Pagadad-on mo ang lakeng vaca sa atubangan sa balong-balong nga pagatiguman, ug si Aaron ug ang iyang mga anak nga lalake magabutang sa ilang mga kamot sa ibabaw sa ulo sa lakeng vaca.

11

Ug patyon mo ang lakeng vaca sa atubangan ni Jehova, sa pultahan sa balong-balong nga pagatiguman:

12

Ug kumuha ka sa dugo sa lakeng vaca, ug ibutang mo kana sa mga sungay sa halaran pinaagi sa imong tudlo, ug ihuwad mo ang tanang dugo nga nahabilin sa tiilan sa halaran.

13

Ug kuhaon mo ang tanan nga tambok nga nagatabon sa mga tinae ug ang habol-habol sa atay, ug ang duruha ka amimislon, ug ang tambok nga anaa sa ibabaw niini, ug sunogon mo kini sa ibabaw sa halaran.

14

Apan sunogon mo sa kalayo sa gawas sa campo ang unod sa lake nga vaca, ug ang panit niini, ug ang tae niini: kini mao ang halad-tungod-sa-sala.

15

Magkuha ka usab usa ug ka carnero nga lake, ug si Aaron, ug ang iyang mg anak nga lalake magabutang sa ilang mga kamot sa ibabaw sa ulo sa carnero nga lake.

16

Ug patyon mo ang carnero nga lake, ug kuhaon mo ang dugo niini ug isablig mo sa ibabaw sa halaran maglibut.

17

Ug hiwaon mo ang carnero nga lake, sumala sa mga hiwa niini, ug hugasan mo ang tinae niini, ug ang mga paa niini ug ibutang mo kini uban sa mga hinimo ug uban sa ulo.

18

Ug sunogon mo ang tibook nga carnero nga lake sa ibabaw sa halaran: mao kini ang halad-nga-sinunog alang kang Jehova; kini maoy usa ka kahumot, ang halad-nga-gisunog alang kang Jehova.

19

Ug kuhaon mo ang lain nga lakeng carnero, ug si Aaron ug ang iyang mga anak nga lalake magabutang sa ilang mga kamot sa ibabaw sa ulo sa lakeng carnero:

20

Ug patyon mo ang lakeng carnero, magkuha ka sa iyang dugo, ug ibutang mo sa ibabaw sa langod-ngod sa dalunggan nga too ni Aaron, ug sa ibabaw sa langod-ngod sa mga dalunggan nga too sa iyang mga anak nga lalake, ug sa ibabaw sa kumalagko sa mga kamot nga too nila, ug sa ibabaw sa kumalagko sa mga tiil nga too nila, ug igasablig mo ang dugo sa ibabaw sa halaran nga maglibut.

21

Ug magakuha ka sa dugo nga anaa sa ibabaw sa halaran, ug sa lana nga igdidihog, ug sabligan mo sa ibabaw ni Aaron, ug sa ibabaw sa iyang mga bisti, ug sa ibabaw sa iyang mga anak nga lalake, ug sa ibabaw sa mga bisti nila, ug siya pagabalaanon, ug ang iyang mga bisti, ug ang iyang mga anak nga lalake, ug ang mga bisti sa iyang mga anak nga lalake uban kaniya.

22

Unya kuhaon mo ang tambok sa carnero nga lake, ug ang matambok nga ikog, ug ang tambok nga nagatabon sa tinae ug ang habol-habol sa atay, ug ang duruha ka amimislon, ug ang tambok nga anaa sa ibabaw niini, ug ang bahin sa likod haduol sa abaga nga too: (kay mao kini ang carnero nga lake sa gahin alang sa Dios.)

23

Ug usa ka book nga tinapay, ug usa ka tinapay na gilanahan, ug usa ka tinapay nga manipis gikan sa bukag sa mga tinapay nga walay levadura nga anaa sa atubangan ni Jehova.

24

Ug igabutang mo ang tanan sa mga kamot ni Aaron, ug sa mga kamot sa iyang mga anak nga lalake, ug itabyog mo kini alang sa halad-nga-tinabyog sa atubangan ni Jehova.

25

Ug kuhaon mo gikan sa ilang mga kamot, ug dauban mo kini sa halaran, sa ibabaw sa halad-nga-sinunog, alang sa usa ka kahumot sa atubangan ni Jehova. Kini mao ang halad-nga-sinunog alang kang Jehova.

26

Ug kuhaon mo ang dughan sa lakeng carnero nga iya ni Aaron, nga gigahin alang sa Dios, ug pagatabyogon mo kini alang sa pagkahalad-nga-tinabyog sa atubangan ni Jehova; ug kini mao ang bahin mo.

27

Ug balaanon mo ang dughan sa halad-nga-tinabyog, ug ang paa sa halad-nga-binayaw nga gitabyog, ug gibayaw gikan sa lakeng carnero nga gigahin alang sa Dios, bisan ang sa kang Aaron ug sa iyang mga anak nga lalake;

28

Ug maiya ni Aaron ug sa iyang mga anak nga lalake nga sa tulomanon nga walay katapusan gikan sa mga anak sa Israel, kay kini mao ang halad-nga-gibayaw, ug pagakuhaon gikan sa mga anak sa Israel gikan sa ilang mga halad-sa-pakigdait, nga ilang halad-nga-gibayaw alang kang Jehova.

29

Ug ang mga bisti nga balaan ni Aaron, mamaila sa iyang mga anak nga lalake nga magasunod kaniya, aron pagdihogan sila uban niini, ug aron pagagahinon alang sa Dios uban niini.

30

Sa pito ka adlaw ang anak nga lalake mopuli kaniya sa pagka-sacerdote magasul-ob niini, kong mosulod siya sa balong-balong nga pagatiguman, sa pagalagad sa dapit nga balaan.

31

Ug pagakuhaon mo ang lakeng carnero nga gigahin alang sa Dios, ug lutoon mo ang iyang unod sa dapit nga balaan.

32

Ug si Aaron ug ang iyang mga anak nga lalake magakaon sa unod sa lakeng carnero, ug sa tinapay nga anaa sa bukag, sa pultahan sa balong-balong nga pagatiguman.

33

Ug pagakan-on nila kadtong mga butanga nga kanila gibuhat ang halad sa pagtabon-sa-mga-sala, aron sa paggahin alang sa Dios ug sa pagbalaan kanila, apan ang dumuloong dili magakaon niini tungod kay kini mga balaan.

34

Ug kong may diyutay sa unod sa paggahin, kun sa tinapay nga mahasalin hangtud sa pagkabuntag, sunogon mo sa kalayo ang salin: kini dili pagakan-on tungod kay kini balaan.

35

Busa mao kini ang pagabuhaton mo kang Aaron, ug sa iyang mga anak nga lalake ingon sa tanan nga akong gisugo kanimo: sa pito ka adlaw pagagahinon mo kini.

36

Ug sa matag-adlaw maghalad ka ug lakeng vaca sa halad-tungod-sa-sala alang sa pagtabon-sa-mga-sala, ug pagahinloan mo ang halaran sa diha nga nagbuhat ka ug halad sa pagtabon-sa-sala niini, ug dihogan mo kini aron sa pagbalaan niini.

37

Sa pito ka adlaw pagabuhaton mo ang halad sa pagtabon-sa-sala alang sa halaran, ug pagabalaanon mo kini, ug ang halaran mamahimo nga labing balaan: bisan unsa nga butanga nga magadapat sa halaran, pakabalaanon.

38

¶ Karon kini mao ang igahalad mo sa ibabaw sa halaran: duruha ka nating carnero nga usa ka tuig ang panuigon sa matag-adlaw, sa kanunay.

39

Ang usa ka nating carnero igahalad mo sa buntag, ug ang usa usab ka nating carnero sa pagkahapon.

40

Ug uban sa tagsa ka nating carnero usa ka ikapulo ka bahin sa usa ka 40 Usa ka epha 22.97 ka litro. usa ka /hin sa lana nga ginaling: ug ang ikaupat ka bahin sa usa ka hin nga vino alang sa halad-nga-ilimnon.

41

Ug ang lain nga nating carnero igahalad mo sa pagkahapon, nga pagabuhaton kini ingon sa halad-nga-kalan-on sa buntag, ug ingon sa halad-nga-ilimnon niini alang sa usa ka kahumot; ang halad-nga-sinunog alang kang Jehova.

42

Kini mao ang usa ka halad-nga-sinunog sa kanunay ngadto sa inyong kaliwatan sa pultahan sa balong-balong nga pagatiguman sa atubangan ni Jehova, diin ako makigtagbo kaninyo aron sa pagsulti kanimo didto.

43

Ug didto makigtagbo ako sa mga anak sa Israel, ug ang Balong-Balong pagabalaanon pinaagi sa akong himaya.

44

Ug pagabalaanon ko ang balong-balong nga pagatiguman ug ang halaran; ingon man usab pagabalaanon ko si Aaron ug ang iyang mga anak nga lalake aron sila magaalagad kanako sa katungdanan sa pagka-sacerdote.

45

Ug magapuyo ako sa taliwala sa mga anak sa Israel, ug mamahimo ako nga ilang Dios.

46

Ug managpakaila sila nga ako mao si Jehova nga ilang Dios, nga nagkuha kanila gikan sa yuta sa Egipto aron magapuyo ako sa taliwala nila: Ako si Jehova nga ilang Dios.

Exodus 30


Exodus Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

¶ Ug magbuhat ka ug usa ka halaran alang sa pagsunog ug incienso: sa kahoy nga acacia buhaton mo kini.

2

Ang gitas-on niini usa ka maniko, ug ang gilapdon niini usa ka maniko: kini magaupat ka laro: ug ang gantong niini duruha ka maniko: ug ang mga sungay niini maganayon sa mao gihapon nga bulos.

3

Ug hal-upan mo kini ug lunsayng bulawan, ang ibabaw, ug ang mga bungbong niini maglibut, ug ang mga sungay niini; ug buhatan mo kini ug usa ka cornisa nga bulawan maglibut.

4

Ug magbuhat ka alang niini ug duruha ka singsing nga bulawan sa ilalum sa cornisa niini; sa duruha ka pandugo sa duruha ka kilid niini pagabuhaton mo aron sa pagsulod sa mga yayongan kong pagadad-on kini.

5

Ug buhaton mo ang mga yayongan sa kahoy nga acacia, ug hal-upan mo kini ug bulawan.

6

Ug igabutang mo kini sa atubangan sa tabil nga anaa sa duol sa arca sa pagpamatuod, sa atubangan sa halaran-sa-pagpasig-uli nga anaa sa ibabaw sa pagpamatuod, nga didto makigtagbo ako kanimo.

7

Si Aaron magasunog sa ibabaw niini ug incienso nga mahumot: sa matagbuntag sa diha nga mag-ayo siya sa mga lamparahan, magsunog siya niana.

8

Ug sa diha nga magdagkot si Aaron sa mga lamparahan sa pagkagabii, magsunog usab siya niini: ang incienso nga nagapadayon sa atubangan ni Jehova ngadto sa tibook ninyong mga kaliwatan.

9

Dili kamo maghalad sa ibabaw niini ug incienso nga lain, ni halad-nga sinunog, ni halad-nga-kalan-on; ug dili kamo magyabo sa ibabaw niini ug halad-nga-ilimnon.

10

Ug sa ibabaw sa iyang mga sungay magabuhat si Aaron ug halad sa pagtabon-sa-sala makausa sa matag-tuig; uban sa dugo sa halad-tungod-sa-sala nga sa mga pagpasig-uli makausa sa matag-tuig magabuhat siya ug halad sa pagtabon-sa-sala alang niini ngadto sa inyong mga kaliwatan. Kini labing balaan alang kang Jehova.

11

¶ Ug nagasulti si Jehova kang Moises, nga nagaingon:

12

Sa diha nga ikaw magkuha sa padron sa mga anak sa Israel ingon sa mga giisip gikan kanila, unya ang tagsatagsa magahatag kang Jehova ug lukat sa iyang kalag, sa diha nga pagaisipon mo sila; aron wala kanilay kamatay sa diha nga ikaw magaisip kanila.

13

Niini sila magahatag bisan kinsa nga nagaagi kanila nga ginaisip, tunga sa siclo sumala sa siclo sa balaang puloy-anan. Ang siclo may kaluhaan ka obolo: ang tunga sa siclo mao ang halad alang kang Jehova.

14

Bisan kinsa nga mahiapil sa pag-isip, gikan sa kaluhaan ka tuig ang panuigon ngadto sa itaas, magahatag ug halad kang Jehova.

15

Ang dato dili magahatag ug labaw, ug ang kabus dili magahatag ug kubos, sa tunga sa siclo, diha nga maghatag sila ug halad kang Jehova, sa paghalad sa halad sa pagtabon-sa-sala alang sa inyong mga kalag.

16

Ug pagakuhaon mo ang salapi nga sa pagtabon-sa-sala gikan sa mga anak sa Israel, ug igahatag mo kini nga sa mga kinahanglanon sa balong-balong nga pagatiguman: aron kini mamahimo nga handumanan sa mga anak sa Israel, sa atubangan ni Jehova, aron matabonan ang sala sa inyong mga kalag.

17

¶ Ug si Jehova nagsulti kang Moises, nga nagaingon:

18

Magbuhat ka usab ug usa ka dolang nga tumbaga, ug ang tungtunganan niini nga tumbaga, sa paghunaw; ug igabutang mo kini sa kinataliwad-an sa balong-balong nga pagatiguman ug sa halaran; ug butangan mo kini ug tubig sa sulod niini.

19

Ug si Aaron ug ang iyang mga anak nga lalake manghunaw diha sa ilang mga kamot ug manghimasa sa ilang mga tiil;

20

Ug sa diha nga magasulod sila sa balong-balong nga pagatiguman, manghunaw sila sa tubig, aron dili sila mangamatay: kun sa diha nga magaduol sila sa halaran sa pag-alagad, sa pagsunog ug usa ka halad alang kang Jehova nga pinaagi sa kalayo.

21

Busa manghunaw sila sa ilang mga kamot ug maghimasa sila sa ilang mga tiil aron dili sila mamatay. Ug mamahimo kini nga tulomanon nga walay katapusan kanila, bisan kaniya ug sa iyang kaliwatan ngadto na sa tanan nga mga kaliwatan.

22

¶ Labut pa si Jehova nagsulti kang Moises, nga nagaingon:

23

Magkuha ka usab ug labing mahal nga mga panakot; sa mirra nga nagaagay-ay lima ka gatus ka siclo, ug sa canela nga mahumot ang katunga sa maong gidaghanon nga mao ang duruha ka gatus ug kalim-an ka siclo, ug sa calamo nga mahumot duruha ka gatus ug kalim-an,

24

Ug sa cacia lima ka gatus, pinasubay sa siclo sa balaang puloy-anan, ug sa lana sa oliva usa ka hin:

25

Ug buhaton mo kini nga lana nga balaan nga igdidihog, ang pahumot, nga binuhat sumala sa kahibalo sa magbubuhat sa mga pahumot: ug kini mamahimo nga lana nga balaan nga igdidihog.

26

Ug pagadihogan mo uban niini ang balong-balong nga pagatiguman, ug ang arca-sa-pagpamatuod,

27

Ug ang lamesa ug ang tanan nga mga galamiton niini, ug ang tangkawan ug ang tanang mga galamiton niini, ug ang halaran sa incienso,

28

Ug ang halaran sa halad-nga-sinunog, ug ang tanan nga mga galamiton niini, ug ang dolang ug ang gitungtungan niini.

29

Ug pagapanalanginan mo kini, aron kini mahimo nga labing balaan: ang tanan nga makadapat kanila pagabalaanon.

30

Ug dihogan mo si Aaron ug ang iyang mga anak nga lalake, ug pagabalaanon mo sila aron magaalagad kanako sa katungdanan sa pagka-sacerdote.

31

Ug magsulti ka sa mga anak sa Israel nga magaingon: Kini mao ang balaan nga lana nga igdidihog alang kanako ngadto na sa tanan ninyo nga kaliwatan.

32

Sa ibabaw sa unod sa tawo kini dili igabubo, ni magbuhat ka ug sama niana, sumala sa panakot niini: kini balaan, ug kini mamahimo nga balaan alang kaninyo.

33

Bisan kinsa nga magasakot sama niini, ug magabutang niini sa ibabaw sa dumuloong, pagaputlon, siya gikan sa katawohan niya.

34

Ug si Jehova nag-ingon kang Moises: Kumuha ka alang kanimo sa mga mahumot nga panakot, ug sakti, ug onika, ug galbanum; mahumot nga mga panakot uban ang incienso nga lunsay: ngatanan sa sama nga timbang:

35

Ug magbuhat ka gikan niini ug usa ka incienso nga mahumot, usa ka pahumot nga binuhat sumala sa kahibalo sa magbubuhat sa mga pahumo nga tinimplahan ug asin, lunsay ug balaan.

36

Ug galingon mo ang uban niini nga magagmay kaayo, ug ibutang kini sa atubangan sa pagpamatuod sa balong-balong nga pagatiguman nga didto ako makigtagbo kanimo. Kini mamahimo nga labing balaan alang kaninyo.

37

Ug ang incienso nga pagabuhaton mo, sumala sa pagsakot niini dili kamo magbuhat alang sa inyong kaugalingon: kini tungod kaninyo mamahimo nga balaan alang kang Jehova.

38

Bisan kinsa nga magabuhat ug sama niana aron sa pagpanimaho niini, pagaputlon siya gikan sa katawohan niya.

Exodus 31


Exodus Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

¶ Ug si Jehova nagsulti kang Moises, nga nagaingon:

2

Tan-awa, akong gitawag sa iyang ngalan si Bezaleel, ang anak nga lalake ni Uri, ang anak nga lalake ni Hur, sa banay ni Juda,

3

Ug gipuno ko siya sa Espiritu sa Dios, sa kaalam, ug sa salabutan, ug sa kahibalo, ug sa tanan nga paagi sa bulohaton,

4

Sa pagmugna ug mga maayong bulohaton, sa pagbuhat pinaagi sa bulawan, ug sa salapi, ug sa tumbaga,

5

Ug sa pagtiltil sa mga bato nga pagatumpion, ug sa pagkulit sa kahoy, sa pagbuhat sa tanan nga nagakalainlain nga mga bulohaton.

6

Ug ako, ania karon, akong gipili uban kaniya si Aholiab, ang anak nga lalake ni Ahisamac, sa banay ni Dan; ug diha sa mga kasingkasing nga mga makinaadmanon sa kasingkasing gibutang ko ang kaalam aron pagabuhaton nila ang tanan nga gisugo ko kanimo;

7

Ang balong-balong nga pagatiguman ug ang arca-sa-pagpamatuod, ug ang halaran-sa-pagpasig-uli nga anaa sa ibabaw niini, ug ang tanan nga mga kasangkapan sa Tabernaculo;

8

Ug ang lamesa ug ang iyang mga galamiton, ug ang lunsay nga tangkawan uban ang tanan nga mga galamiton niini, ug ang halaran sa incienso,

9

Ug ang halaran sa halad-nga-sinunog ug ang tanang mga galamiton niini, ug ang dolang ug ang tungtunganan niini.

10

Ug ang maayong pagkabuhat nga mga bisti, ug ang balaan nga mga bisti alang kang Aaron nga sacerdote, ug ang mga bisti sa iyang mga anak nga lalake, sa pag-alagad sa katungdanan sa pagka-sacerdote;

11

Ug ang lana nga igdidihog, ug ang incienso sa mahumot nga panakot alang sa balaang dapit: sumala sa ngatanan nga gisugo ko kanimo, pagabuhaton nila.

12

¶ Ug si Jehova nagsulti kang Moises, nga nagaingon:

13

Sumulti ka usab sa mga anak sa Israel, nga magaingon: Sa pagkamatuod magabantay kamo sa akong mga adlaw nga igpapahulay: kay kini mao ang usa ka timaan sa taliwala nako ug kaninyo sa tanan ninyong mga kaliwatan, aron kamo mahibalo nga ako mao si Jehova nga nagabalaan kaninyo.

14

Tungod niini pagabantayan ninyo ang adlaw nga igpapahulay, kay kini balaan alang kaninyo; ang magapasipala niini, sa pagkamatuod pagapatyon gayud siya; kay bisan kinsa nga magabuhat ug bisan unsang buhata nga pagahimoon niining adlawa kadtong kalaga pagaputlon gikan sa taliwala sa iyang katawohan.

15

Sa unom ka adlaw pagabuhaton ang bulohaton, apan sa adlaw nga ikapito mao ang adlaw sa balaan nga pagpahulay, balaan kang Jehova; bisan kinsa nga magabuhat ug bisan unsang bulohaton sa adlaw nga igpapahulay, siya pagapatyon gayud.

16

Busa ang mga anak sa Israel managbantay sa adlaw nga igpapahulay, sa paglihi sa adlaw nga igpapahulay ngadto sa tanan niyang mga kaliwatan alang sa usa ka tugon nga walay katapusan:

17

Kini maoy usa ka timaan sa taliwala nako ug sa mga anak sa Israel sa walay katapusan; kay sa unom ka adlaw gibuhat ni Jehova ang langit ug ang yuta, ug sa ikapito ka adlaw mipahulay siya, ug nahamuot.

18

Ug gihatag niya kang Moises sa diha nga nakahuman na siya sa pagpakigsulti kaniya sa bukid sa Sinai, ang duruha ka papan sa pagpamatuod, mga papan nga bato nga gisulatan sa tudlo sa Dios.

Exodus 32


Exodus Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

¶ Ug sa diha nga nakita sa katawohan nga si Moises nagdugay sa paglugsong gikan sa bukid, ang katawohan nagtigum sa ilang kaugalingon ngadto kang Aaron ug miingon kaniya: Tindog, ug buhati kami ug mga dios, nga magauna kanamo, kay mahitungod niining Moises, kadtong tawo nga nagkuha kanamo gikan sa yuta sa Egipto, kami wala manghibalo kong unsay nahitabo kaniya.

2

Ug si Aaron miingon kanila: Panangtanga ninyo ang mga arios nga bulawan nga anaa sa mga dalunggan sa inyong mga asawa, ug sa inyong mga anak nga lalake, ug sa inyong mga anak nga babaye, ug dad-a kini ninyo ngari kanako.

3

Ug ang tibook nga katawohan nanangtang sa mga ariyos nga bulawan nga diha sa ilang mga dalunggan, ug gidala kini ngadto kang Aaron.

4

Ug siya nagdawat niini sa mga kamot nila, ug gikulit kini niya uban sa usa ka silsil, ug gihimo niya kini nga usa ka nating vaca nga tinunaw. Ug miingon sila: Kini sila mao ang imong mga dios, Oh Israel, nga mikuha kanimo gikan sa yuta sa Egipto!

5

Ug sa diha nga si Aaron nakakita niini, nagtukod siya ug usa ka halaran sa atubangan sa nating vaca; ug si Aaron nagmantala, ug miingon: Ugma mao ang fiesta ni Jehova.

6

Ug nanagmata sila sa pagsayo sa sunod nga buntag ug nanaghalad sila ug mga halad-nga-sinunog, ug nanagdala sila ug mga halad-sa-pakigdait; ug milingkod ang katawohan sa pagkaon ug sa pag-inum, ug nanagpanindog sila sa pagdula.

7

¶ Ug si Jehova miingon kang Moises: Lumakaw ka, lumugsong ka ngadto sa ubos; kay ang imong katawohan nga gikuha mo gikan sa yuta sa Egipto, nanagdaut sa ilang kaugalingon.

8

Sila nahisimang sa hinanali gikan sa dalan nga akong gisugo kanila, ug nanagbuhat sila alang kanila ug usa ka nating vaca nga tinunaw, ug nanagsimba sila niini, ug nanaghalad sila niini, ug nanag-ingon: Kini sila mao ang imong mga dios, Oh Israel, nga nagkuha kanimo gikan sa yuta sa Egipto.

9

Ug si Jehova miingon kang Moises: Nakita ko kining katawohan, ug ania karon, kini maoy katawohan nga magahi ug liog.

10

Busa karon, pasagdi ako nga magadilaab ang akong kaligutgut batok kanila, ug aron pagaut-uton ko sila, ug ikaw pagabuhaton nga usa ka daku nga nasud.

11

Ug si Moises nangamuyo kang Jehova nga iyang Dios, ug nag-ingon: Oh Jehova, ngano ba nga magadilaab ang imong kaligutgut batok sa imong katawohan nga imong gikuha gikan sa yuta sa Egipto uban sa usa ka dakung gahum ug uban sa usa ka kamot nga kusgan?

12

Kay ngano ba nga magasulti ang mga Egiptohanon, nga magaingon: Alang sa kadautan gikuha mo sila aron sa pagpatay kanila dinhi sa mga kabukiran, ug sa pag-ut-ut kanila gikan sa nawong sa yuta? Kuhaa ang kabangis sa imong kasuko ug bumulag ka gikan niining kadautan batok sa imong katawohan.

13

Hinumdumi si Abraham, si Isaac ug si Israel nga imong mga alagad, nga kanila nanumpa ikaw nga sa imong kaugalingon gayud, ug miingon ikaw kanila: Pagapadaghanon ko ang inyong kaliwatan ingon sa mga bitoon sa langit, ug kining tibook nga yuta nga akong giingon, akong ihatag sa inyong kaliwatan, ug sila magapanunod niini sa walay katapusan.

14

Ug si Jehova nagbasul sa kadautan nga iyang giingon nga iyang pagabuhaton unta sa iyang katawohan.

15

¶ Ug si Moises mibalik, ug milugsong gikan sa bukid, nga ginadala sa iyang kamot ang duruha ka papan sa pagpamatuod; ang mga papan nga gisulatan sa iyang duruha ka luyo; sa usa ka luyo ug sa pikas gisulatan kini.

16

Ug ang mga papan binuhat sa Dios, ug ang sulat mao ang sulat sa Dios, nga gikulit sa ibabaw sa mga papan.

17

Ug sa diha nga si Josue nakadungog sa kagahub sa katawohan, samtang sila nagasinggit, miingon siya kang Moises: Adunay kagahub sa gubat sa dapit sa campo.

18

Ug siya miingon: Dili man mao ang paghugyaw sa mga mananaug, ni mao ang tingog niadtong mga nagatu-aw tungod kay nadaug sila; apan ang kagahub nga ila sa mga nagaambahan maoy nadungog ko.

19

Ug nahitabo kini, nga sa pag-abut niya haduol sa campo, nga nakita niya ang nating vaca, ug ang mga pagsayaw; ug misilaub ang kasuko ni Moises, ug gisalibay niya ang mga papan gikan sa iyang mga kamot, ug nadugmok kini sa lusaran sa bukid.

20

Ug gikuha niya ang nating vaca nga ilang gibuhat, ug kini gisunog niya sa kalayo, ug kini gigaling niya hangtud nga napulbos, ug gisabwag kini sa ibabaw sa mga tubig ug kini gipainum niya sa mga anak sa Israel.

21

¶ Ug si Moises miingon kang Aaron: Unsa ba ang gibuhat niining katawohan kanimo nga ikaw nagadala man ug usa ka dakung sala sa ibabaw nila?

22

Ug mitubag si Aaron: Dili unta mosilaub ang kasuko sa akong ginoo; ikaw nakaila sa katawohan, nga sila naandam alang sa kadautan.

23

Kay sila nanag-ingon kanako: Buhati kami ug mga dios, nga magauna kanamo; kay mahitungod niining Moises, ang tawo nga mikuha kanamo gikan sa Egipto, kami wala manghibalo sa nahitabo kaniya.

24

Ug ako miingon kanila: Bisan kinsa nga adunay bulawan, tangtanga ninyo kana. Ug ilang gihatag kini kanako, ug gibutang ko kini sa kalayo, ug migula kining nating vaca.

25

Ug sa nakita ni Moises nga ang katawohan nagpatuyang (kay gitugutan sila ni Aaron sa pagpatuyang sa pagkaagi nga naulawan sila sa taliwala sa ilang mga kaaway),

26

Unya si Moises mitindog sa pultahan sa campo, ug miingon: Kong kinsa ang dapig kang Jehova moari siya kanako. Ug ang tanan nga mga anak ni Levi mitingub ngadto kaniya.

27

Ug siya miingon kanila: Mao kini ang giingon ni Jehova, ang Dios sa Israel: Magtakin ang tagsatagsa ka tawo sa iyang pinuti diha sa iyang hawak ug pangagi kamo, ug magbalik-balik kamo gikan sa usa ka pultahan ngadto sa usa ka pultahan sa campo, ug patya ninyo ang tagsatagsa sa iyang igsoon, ug ang tagsatagsa sa iyang kauban, ug ang tagsatagsa sa iyang silingan.

28

Ug gibuhat kini sa mga anak ni Levi, sumala sa pulong ni Moises, ug nangapukan sa katawohan niadtong adlawa ang totolo ka libo ka tawo.

29

Ug si Moises miingon: Igahin ang inyong kaugalingon karon kang Jehova, oo, ang tagsatagsa ka tawo batok sa iyang anak nga lalake, ug batok sa iyang igsoon nga lalake; aron siya maghatag kaninyo sa iyang panalangin niining adlawa.

30

¶ Ug nahatabo nga sa adlaw nga misunod, nga si Moises miingon sa katawohan: Nakasala kamo ug usa ka dakung sala: ug karon motungas ako ngadto kang Jehova; tingali magabuhat ako ug halad-sa-pagtabon sa sala alang sa inyong mga sala.

31

Ug si Moises mibalik ngadto kang Jehova, ug miingon: Oh, kining katawohan nakasala ug usa ka dakung sala, ug nagbuhat sila ug mga dios nga bulawan.

32

Apan karon, kong pasayloon mo ang ilang sala--; ug dili ugaling, palaa ako, ginaampo ko kanimo, gikan sa imong basahon nga gisulatan mo.

33

Ug si Jehova miingon kang Moises: Bisan kinsa nga nakasala batok kanako, kini siya pagapalaon ko sa akong basahon.

34

Ug lumakaw ka, dad-a kining katawohan didto sa dapit nga akong giingon kanimo. Ania karon, ang akong manolonda magauna kanimo; apan sa adlaw sa akong pagdu-aw, pagaduawon ko ang ilang sala sa ibabaw nila.

35

Ug gisamaran ni Jehova ang katawohan, kay nagbuhat sila ug nating vaca, nga gibuhat ni Aaron.

Exodus 33


Exodus Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

¶ Ug si Jehova miingon kang Moises: Lumakaw ka, ug tumungas ka gikan dinhi, ikaw ug ang katawohan nga imong gidala gikan sa yuta sa Egipto padulong sa yuta nga akong gipanumpa kang Abraham, kang Isaac ug kang Jacob, nga nagaingon: Sa imong kaliwatan igahatag ko kini.

2

Ug ako magpadala sa unahan mo ug usa ka manolonda, ug papahawaon ko ang Canaanhon, ug ang Amorehanon, ug ang Hetehanon ug ang Persehanon ug ang Hebehanon ug ang Jebusehanon:

3

Ngadto sa yuta nga nagapaagay sa gatas ug dugos: kay ako dili motungas sa taliwala mo, kay ikaw mao ang katawohan nga magahi ug liog; tingali ug ako magaut-ut kanimo sa dalan.

4

Ug sa diha nga ang katawohan nakadungog niining dautan nga mga balita, nanagbalata sila, ug walay bisan kinsa nga nagbutang sa iyang mga dayandayan.

5

Ug si Jehova miingon kang Moises: Ipamulong mo sa mga anak sa Israel: Kamo mao ang katawohan nga magahi ug liog; kong mosaka ako sa taliwala mo sa makadiyut pagaut-uton ko ikaw: busa tangtanga karon ang imong mga dayandayan gikan kanimo kay ako mahibalo sa akong pagabuhaton kanimo.

6

Ug ang mga anak sa Israel nanagpanangtang sa ilang mga dayandayan sukad sa bukid sa Horeb ngadto sa unahan.

7

¶ Karon si Moises nagakanunay sa pagkuha sa balong-balong, ug iyang gipatindog kini sa gawas sa campo, halayo sa campo; ug gihinganlan niya kini ug balong-balong nga pagatiguman; ug nahitabo, nga ang tagsatagsa nga nangita kang Jehova miadto ngadto sa balong-balong nga pagatiguman, nga diha sa gawas sa campo.

8

Ug nahatabo nga sa diha nga si Moises milakaw ngadto sa Balong-Balong ang tibook nga katawohan mibangon ug mitindog ang tagsatagsa sa pultahan sa iyang balong-balong, ug mitan-aw ngadto kang Moises hangtud nga siya misulod sa Balong-Balong.

9

Ug nahitabo nga sa diha nga nakasulod na si Moises sa Balong-Balong ang haligi nga panganod mipaubos, ug napahamutang sa pultahan sa Balong-Balong: ug si Jehova misulti kang Moises.

10

Ug ang tibook nga katawohan nakakita sa haligi nga panganod nga diha sa pultahan sa Balong-Balong ug ang tibook nga katawohan mitindog ug mingsimba, ang tagsatagsa didto sa pultahan sa iyang balong-balong,

11

Ug si Jehova misulti kang Moises sa nawong ug nawong, ingon sa usa ka tawo nga nakigsulti sa iyang higala. Ug mibalik siya ngadto sa campo apan ang iyang alagad nga si Josue, anak nga lalake ni Nun, tawo nga batan-on wala gayud gumula sa Balong-Balong.

12

¶ Ug si Moises miingon kang Jehova: Tan-awa, ikaw nagaingon kanako: Dad-a kining katawohan: ug ikaw wala magpahayag kanako kong kinsa ang pagasugoon mo uban kanako. Apan ikaw miingon: Ako nakaila kanimo pinaagi sa imong ngalan, ug nakakaplag ka usab ug kalomo sa akong mga mata;

13

Busa karon, ako nagapangaliyupo kanimo kong ako nakakaplag ug kalomo sa imong mga mata, ipahayag mo karon kanako ang imong mga dalan, aron maila ko ikaw, sa tuyo nga makakaplag ako ug kalomo sa imong mga mata: ug palandunga nga kining nasud mao ang imong katawohan.

14

Ug miingon siya: Ang akong presencia mouban kanimo, ug pagahatagan ko ikaw ug pagpahulay.

15

Ug siya miingon kaniya: Kong ang imong presencia dili magauban kanako, dili mo kami pagkuhaon dinhi.

16

Kay unsaon man karon sa pag-ila nga ako nakakaplag ug kalomo sa imong mga mata, ako ug ang imong katawohan? dili ba tungod nga ikaw magalakaw uban kanamo; aron kami mahimong katawohan nga mga linain, ako ug ang imong katawohan, gikan sa tanang mga katawohan nga ania sa ibabaw sa nawong sa yuta?

17

Ug si Jehova miingon kang Moises: Pagabuhaton ko usab kini nga butanga nga imong giingon; tungod kay nakakaplag ka ug kalomo sa akong mga mata, ug naila ko ikaw tungod sa imong ngalan.

18

Ug siya miingon: Ginapangaliyupo ko kanimo nga ipakita mo kanako ang imong himaya.

19

Ug siya miingon: Pagapaagion ko ang tanan ko nga kaayohan a atubangan mo ug igamantala ko ang ngalan ni Jehova sa atubangan mo; ug ako magamaloloy-on sa akong pagakaloy-an, ug magapakita ako ug puangod niadtong pagapuangoran ko.

20

Ug siya miingon: Ikaw dili arang makakita sa akong nawong: kay ang tawo dili makakita sa akong nawong ug mabuhi pa siya.

21

Ug si Jehova miingon: Ania karon, adunay dapit haduol kanako, ug ikaw magatindog sa ibabaw sa bato:

22

Ug mahatabo nga samtang ang akong himaya moagi, nga igabutang ko ikaw sa usa ka liki sa bato, ug pagatabonan ko ikaw sa akong kamot hangtud nga mosaylo ako.

23

Ug pagakuhaon ko ang akong kamot, ug ikaw makakita sa akong likod: apan ang akong nawong dili hikit-an.

Exodus 34


Exodus Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

¶ Ug si Jehova miingon kang Moises: Magsapsap ka ug duruha ka papan nga bato ingon sa mga nahauna, ug igasulat ko sa ibabaw nianang mga papan ang mga pulong nga didto sa mga papan nga nahauna nga gibuak mo.

2

Ug mag-andam ka ugma sa buntag ug tumungas ka sa pagkabuntag sa bukid sa Sinai, ug didto umatubang ka kanako sa kinatumyan sa bukid.

3

Ug walay tawo nga magatungas uban kanimo; ni tugutan ang bisan kinsang tawo nga hikit-an diha sa tibook nga bukid; ni tugotan ang mga carnero kun ang mga vaca nga magpanibsib sa atubangan sa bukid.

4

Ug siya nagsapsap ug duruha ka papan nga bato ingon sa nahauna; ug mibangon si Moises pagsayo sa buntag ug mitungas siya haduol sa bukid sa Sinai, ingon sa gisugo kaniya ni Jehova, ug gidala sa iyang kamot ang duruha ka papan nga bato.

5

¶ Ug si Jehova mikanaug sa panganod ug mitindog siya didto uban kaniya, ug nagmantala sa ngalan ni Jehova.

6

Ug si Jehova miagi sa iyang atubangan, ug nagmantala: Si Jehova, si Jehova, usa ka Dios nga maloloy-on, mapuangoron, mahinay sa pagkasuko, ug daku sa mahigugmaong-kalolot ug kamatuoran;

7

Nagatipig sa mahigugmaong kalolot alang sa linibolibo, ug nagapasaylo sa pagkadautan, ug sa pagkamasukihon ug sa sala, ug nga sa walay bisan unsa nga paagi magapakamatarung sa dautan; nga nagadu-aw sa pagkadautan sa mga amahan sa ibabaw sa mga anak sa mga anak, sa ibabaw sa ikatolo ug sa ibabaw sa ikaupat nga kaliwatan.

8

Ug si Moises midali, ug giduko niya ang iyang ulo ngadto sa yuta ug misimba kaniya;

9

Ug siya miingon: Kong karon, nakakaplag ako ug kalomo sa imong mga mata, Oh Ginoo umadto unta karon ang Ginoo, ginaampo ko kanimo, sa taliwala namo: kay kini mao ang katawohan nga magahi ug liog; ug pasayloa ang among pagkadautan ug ang among sala, ug dawata kami alang sa imong panulondon.

10

¶ Ug siya miingon: Ania karon, ako magabuhat ug tugon: sa atubangan sa tibook mo nga katawohan magabuhat ako ug mga katingalahan, kadtong wala mabuhat sa tibook nga yuta, ni sa bisan unsa nga nasud, ug ang tanan nga katawohan nga niini anaa ikaw sa taliwala, makakita sa buhat ni Jehova; kay kini maoy butang nga makalilisang nga akong pagabuhaton kanimo.

11

Bantayan mo ang akong ginasugo kanimo niining adlawa; ania karon, ako magapapahawa gikan sa atubangan mo sa Amorehanon, ug sa Canaanhon, ug sa Hetehanon ug sa Persehanon, ug sa Hebehanon, ug sa Jebusehanon.

12

Magmatngon ka sa imong kaugalingon, tingali magbuhat ka ug pakigsaad uban sa mga pumoluyo sa yuta nga imong pagaadtoan; kay tingali kini mahimong bitik sa taliwala mo:

13

Apan kamo magagun-ob sa ilang mga halaran ug magadugmok kamo sa ilang mga haligi, ug magaporil kamo sa ilang mga kalasangan:

14

(Kay kamo dili magsimba sa lain nga mga dios; kay si Jehova, kinsang ngalan mao ang Abughoan, maoy usa ka Dios nga abughoan);

15

Tingali ug magbuhat ikaw ug pakigsaad uban sa mga pumoluyo sa yuta; ug sila maghimo sa pagpakighilawas sa pagsunod sa ilang mga dios, ug magahalad sila sa ilang mga dios, ug pagatawgon ka sa usa kanila, ug magakaon ka sa iyang halad:

16

Ug ikaw magadala sa ilang mga anak nga babaye ngadto sa imong mga anak nga lalake, ug ang ilang mga anak nga babaye magpakighilawas sa pagsunod sa ilang mga dios, ug ang imong mga anak nga lalake magpakighilawas sa pagsunod sa ilang mga dios.

17

Dili ka magbuhat alang kanimo ug tinunaw nga mga dios.

18

¶ Ang fiesta sa mga tinapay nga walay levadura pagabantayan mo: pito ka adlaw magakaon ka sa tinapay nga walay levadura, ingon sa gisugo ko kanimo, sa panahon nga gitagal sa bulan sa Abib kay sa bulan sa Abib migula ka gikan sa Egipto.

19

Ang tanan nga nagabuka sa taguangkan maako; ug ang tanan nga lake sa imong kahayupan, ang mga panganay sa vaca ug sa carnero,

20

Ug ang panganay sa usa ka asno pagatubson mo pinaagi sa usa ka nating carnero: ug kong kini dili mo pagatubson, pagalunggoan mo ang liog niini. Ang tanan nga panganay sa imong mga anak nga lalake pagatubson ug walay usa nga magpakita sa atubangan ko nga walay dala.

21

Unom ka adlaw magabuhat ka, apan sa ikapito ka adlaw mopahulay ka: sa panahon sa pagdaro ug sa pag-ani mopahulay ka.

22

Ug magsaulog ka sa fiesta sa mga semana bisan pa ang sa mga inunahan sa ani sa trigo: ug sa fiesta sa pag-ani sa katapusan sa tuig.

23

Makatolo sa sulod sa tuig ang tanan mo nga lalake magapakita sa atubangan sa Ginoong Jehova, ang Dios sa Israel.

24

Kay ako magapapahawa sa mga nasud gikan sa imong atubangan, ug pagalaparon ko ang imong mga utlanan: ug walay bisan kinsa nga tawo nga magapaninguha sa imong yuta, kong ikaw motungas sa pagpakita sa atubangan ni Jehova nga imong Dios makatolo sa usa ka tuig.

25

Dili mo ihalad ang dugo sa akong halad uban sa tinapay nga may levadura; dili usab ang halad sa fiesta sa pasko; mahabilin sukad sa gabii hangtud sa buntag.

26

Ang mga inunahan sa mga unang bunga sa imong yuta dad-on mo sa balay ni Jehova nga imong Dios. Dili mo paglat-an ang nating kanding sa gatas sa inahan niini.

27

Ug si Jehova miingon kang Moises: Isulat mo kini nga mga pulong kay sumala sa kahulogan niining mga pulonga gihimo ko ang tugon uban kanimo, ug uban sa Israel.

28

¶ Ug siya didto uban kang Jehova kap-atan ka adlaw ug kap-atan ka gabii; siya wala makakaon ug tinapay, ni makainum ug tubig. Ug gisulat niya sa mga papan ang mga pulong sa tugon, ang napulo ka mga sugo.

29

Ug nahitabo sa diha nga si Moises milugsong gikan sa bukid sa Sinai uban ang duruha ka papan sa pagpamatuod diha sa iyang kamot, sa diha nga nagalugsong siya gikan sa bukid, si Moises wala manghibalo nga ang panit sa iyang nawong misilaw, tungod sa iyang pagpakigsulti kaniya.

30

Sa diha nga si Aaron, ug ang tanan nga mga anak sa Israel nakakita kang Moises, ania karon, ang panit sa iyang nawong misilaw; ug nangahadlok sila sa pagduol kaniya.

31

Ug si Moises nagtawag kanila; ug si Aaron ug ang tanan nga mga pangulo sa katilingban, mibalik ngadto kaniya, ug si Moises nagsulti kanila;

32

Ug unya ang tanan nga mga anak sa Israel nanagpanuol ug siya naghatag kanila ingon nga sugo sa tanan nga mga butang nga giingon kaniya ni Jehova didto sa bukid sa Sinai.

33

Ug sa diha nga si Moises nakahuman na sa pagsulti kanila, nagbutang siya ug usa ka pandong sa iyang nawong.

34

Apan sa diha nga si Moises miadto sa atubangan ni Jehova, sa pagpakigsulti uban kaniya, gikuha niya ang pandong hangtud nga nakapahawa siya; ug mipahawa siya, ug nakigsulti sa mga anak sa Israel mahitungod niadtong gisugo kaniya.

35

Ug ang mga anak sa Israel nakakita sa nawong ni Moises, nga ang panit sa nawong ni Moises misilaw; ug si Moises mibutang pag-usab sa tabon sa iyang nawong, hangtud nga misulod siya sa pagpakigsulti uban kaniya.

Exodus 35


Exodus Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

¶ Ug gitigum ni Moises ang tibook nga katilingban sa mga anak sa Israel, ug miingon kanila: Kini mao ang mga pulong nga gisugo ni Jehova, aron pagabuhaton ninyo kini.

2

Unom ka adlaw pagabuhaton ang bulohaton, apan sa adlaw nga ikapito may usa ka adlaw nga balaan alang kaninyo, usa ka adlaw sa balaang pagpahulay alang kang Jehova: bisan kinsa nga magabuhat sa bisan unsa nga bulohaton pagapatyon siya.

3

Kamo dili magahaling ug kalayo sa tanan ninyo nga mga puloy-anan sa adlaw nga igpapahulay.

4

Ug si Moises misulti sa tibook nga katilingban sa mga anak sa Israel nga nagaingon: Kini mao ang butang nga gisugo ni Jehova, nga nagaingon:

5

Magkuha kamo gikan sa taliwala ninyo ug usa ka halad alang kang Jehova; bisan kinsa nga masinugtanon ug kasingkasing, padad-a siya niini ug halad ni Jehova: bulawan, ug salapi, ug tumbaga,

6

Ug azul, ug purpura, ug mapula, ug lino nga fino, ug balhibo sa mga kanding.

7

Ug mga panit sa mga carnero nga tinina sa mapula, ug mga panit sa mga mananap sa dagat, ug kahoy nga acacia.

8

Ug lana alang sa suga, ug mga panakot nga mahumot alang sa lana nga igdidihog, ug alang sa mahumot nga incienso:

9

Ug mga bato nga onyx, ug mga bato nga igalubong alang sa ephod, ug alang sa tabon sa dughan.

10

Ug ang tagsatagsa ka tawo nga makinaadmanon ug kasingkasing sa taliwala ninyo umanhi, ug magbuhat sa tanan nga mga butang nga gisugo ni Jehova.

11

Ang tabernaculo, ang balong-balong niini, ug ang tabon niini, ang mga lugpit niini, ug ang mga tabla niini, ang mga yayongan niini, ang mga haligi niini, ug ang mga ugbokanan niini.

12

Ang arca, ug ang mga yayongan niini, ang halaran-sa-pagpasig-uli, ug ang tabil sa balong-balong;

13

Ang lamesa, ug ang mga yayongan niini, ug ang tanan nga mga kasangkapan niini, ug ang tinapay-nga-gibutang-sa-atubangan sa Dios;

14

Ang tangkawan usab alang sa suga, ug ang mga kasangkapan niini, ug ang mga lamparahan niini, ug ang lana alang sa suga:

15

Ug ang halaran sa incienso, ug ang mga yayongan niini, ug ang lana nga igdidihog, ug ang mahumot nga incienso, ug ang tabil alang sa pultahan, nga diha sa pultahan sa tabernaculo:

16

Ang halaran sa halad-nga-sinunog, uban ang linala nga tumbaga niini, ang mga yayongan niini, ug ang tanan nga mga kasangkapan niini, ang dolang uban ang tungtunganan niini:

17

Ang mga cortina sa sawang, ang mga haligi niini, ug ang mga ugbokanan niini, ug ang tabil sa ganghaan sa sawang:

18

Ang mga lagdok sa tabernaculo, ug ang mga lagdok sa sawang, ug ang mga pisi niini;

19

Ang maayong pagkabuhat nga mga bisti, alang sa pag-alagad sa dapit nga balaan, ang mga balaan nga bisti ni Aaron nga sacerdote, ug ang mga bisti sa iyang mga anak nga lalake, aron sa pag-alagad sa katungdanan sa pagka-sacerdote.

20

¶ Ug ang tibook nga katilingban sa mga anak sa Israel nanlakaw gikan sa atubangan ni Moises.

21

Ug nangadto sila, ang tagsatagsa kinsang kasingkasing nagaagda kaniya, ug ang tagsatagsa kinsang espiritu naghatag kaniya ug kabubut-on, ug nanagdala sa halad ni Jehova alang sa bulohaton sa balong-balong nga pagatiguman, ug alang sa tanan nga kaalagaran niini, ug alang sa mga balaan nga bisti.

22

Ug nangadto sila, ang mga lalake ug ang mga babaye, sumala sa gidaghanon sa mga kinabubut-ong pagkamasinulondon sa kasingkasing, ug nanagdala ug mga sab-itanan, ug mga ariyos, ug mga singsing sa pagtimaan, ug mga pulceras, ug ang tanan nga hiyas nga bulawan; bisan ang tagsatagsa ka tawo naghalad ug usa ka halad nga bulawan alang kang Jehova.

23

Ug tagsatagsa ka tawo nga hingkaplagan nga kaniya adunay azul, ug purpura, ug mapula, ug lino nga fino, ug balhibo sa mga kanding, ug mga panit sa mga carnero nga tinina sa mapula, ug ang mga panit sa mga mananap sa dagat, ginadala niya kini.

24

Ang tagsatagsa nga nakahalad ug usa ka halad nga salapi ug tumbaga, nagdala sa halad ni Jehova; ug ang tagsatagsa nga hingkaplagan nga kaniya adunay kahoy nga acacia, nga alang sa tanan nga bulohaton sa pag-alagad nagadala niini.

25

Ug ang tanan nga mga babaye nga 7 makinaadmanon sa kasingkasing nanagkalinyas uban sa ilang mga kamot, ug ginadala nila ang ilang mga nakalinyas, ang azul, ug ang purpura, ang mapula, ug ang lino nga fino.

26

Ug ang tanan nga mga babaye kinsang kasingkasing nagaagda kanila sa kinaadman, nanagkalinyas sila ug mga balhibo sa kanding.

27

Ug ang mga pangulo nanagdala ug mga bato nga onyx, ug sa mga bato nga igalubong alang sa ephod ug sa bisti nga tabon sa dughan;

28

Ug sa panakot nga mahumot, ug ang lana alang sa suga, ug alang sa lana nga igdidihog, ug alang sa mahumot nga incienso.

29

Ang mga anak sa Israel nanagdala ug kinabubut-ong halad alang kang Jehova; tagsatagsa ka lalake ug babaye, kinsang kasingkasing nagaagda kanila sa maayong kabubut-on sa pagdala alang sa tanan nga bulohaton, nga gisugo ni Jehova kanila nga pagabuhaton pinaagi kang Moises.

30

¶ Ug si Moises miingon sa mga anak sa Israel: Tan-awa, si Jehova nagtawag pinaagi sa ngalan kang Bezaleel, ang anak nga lalake ni Uri, ang anak nga lalake ni Hur, sa banay ni Juda:

31

Ug siya gipuno niya sa Espiritu sa Dios, sa kinaadman, sa salabutan, ug sa kaalam, ug sa tanan nga nagkalainlain nga pagkabatid sa buhat.

32

Ug sa pagmugna sa mga binatid nga buhat sa pagbuhat pinaagi sa bulawan, ug sa salapi ug sa tumbaga:

33

Ug sa pagsapsap sa mga bato nga igahal-up, ug sa pagkulit sa kahoy, sa pagbuhat sa tanan nga buhat sa pagkabatid.

34

Ug siya nagabutang sa sulod sa iyang kasingkasing aron siya makapanudlo, siya ug si Aholiab, ang anak nga lalake ni Ahisamac, sa banay ni Dan:

35

Sila gipuno niya sa kinaadman sa kasingkasing, sa pagbuhat sa tanan nga bulohaton nga binatid, sa pagkamagkukulit, ug sa pagkabatid nga magbubuhat, ug sa pagkamagbobolda sa azul, ug sa purpura, ug sa mapula ug sa lino nga fino, ug sa pagkamaghahabol; bisan kanila nga nanagbuhat sa bisan unsa nga binatid nga pagbuhat, ug sila nga nagamugna sa mga binatid nga buhat.

Exodus 36


Exodus Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

¶ Ug si Bezaleel ug si Aholiab magabuhat, ug ang tagsatagsa ka tawo nga makinaadmanon sa kasingkasing, nga kaniya gibutang ni Jehova ang kinaadman ug salabutan aron mahibalo kong unsaon sa pagbuhat ang tanan nga bulahaton alang sa pag-alagad sa balaang puloy-anan, sumala sa tanan nga gisugo ni Jehova.

2

Ug si Moises nagtawag kang Bezaleel ug kang Aholiab, ug sa tagsatagsa ka tawo, nga makinaadmanon sa kasingkasing, kinsang kasingkasing gibutangan ni Jehova ug kinaadman, bisan ang tagsatagsa ka tawo kinsang kasingkasing nag-agda kaniya aron sa pagduol sa bulohaton, aron sa pagbuhat niini.

3

Ug gidawat nila gikan kang Moises ang tanan nga halad nga gidala sa mga anak sa Israel alang sa bulohaton sa pag-alagad sa balaang puloy-anan, aron sa pagbuhat niini. Ug sila nagadala pa gayud kaniya ug mga kinabubut-ong halad sa matagbuntag:

4

Ug ang tanan nga mga makinaadmanon nga tawo, nga nanagbuhat sa tanan nga bulohaton sa balaang puloy-anan; ming-anhi ang tagsa-tagsa gikan sa bulohaton nga iyang ginabuhat;

5

Ug nanagsulti sila kang Moises nga nagaingon: Ang katawohan nagadala ug daghan pa kay sa kinahanglan alang sa pag-alagad sa bulohaton nga gisugo ni Jehova nga pagabuhaton.

6

Ug si Moises naghatag ug usa ka sugo ug gipamantala kini sa tibook nga campo nga nagaingon: Dili na kinahanglan ang lalake, ni ang babaye nga magabuhat pa ug bulohaton alang sa paghalad sa balaang puloy-anan. Ug sa ingon niini ang katawohan minghunong sa pagdala ug mga halad.

7

Kay ang galamiton nga diha kanila igo alang sa pagbuhat sa tanan nga bulohaton, ug nagakapin pa kaayo.

8

¶ Ug ang tanan nga mga tawo nga makinaadmanon sa kasingkasing sa taliwala nila nga nagabuhat sa bulohaton, nanagbuhat sila ug tabernaculo uban sa napulo ka cortina; sa fino nga lino nga linubid, ug azul, ug purpura, ug mapula nga adunay mga querubin, ang buhat sa batid nga magbubuhat, si Bezaleel maoy nagbuhat niini.

9

Ang gitas-on sa tagsatagsa ka cortina kaluhaan ug walo ka maniko, ug ang gilapdon sa usa ug usa ka cortina, upat ka maniko; ang tanan nga mga tabil adunay usa lamang ka sukod.

10

Ug siya nagtapak sa lima ka cortina ang usa sa usa: ug lain usab nga lima ka cortina gitapak niya ang usa sa usa.

11

Ug siya nagbuhat ug mga galong nga azul sa ngilit sa usa ka cortina gikan sa ngilit, sa tinakdoan; sa mao usab nga pagkaagi siya nagbuhat sa ngilit sa cortina dapit sa gawas sa ikaduha ka tinakdoan.

12

Kalim-an ka galong gihimo niya sa usa ka cortina, ug kalim-an ka galong gihimo niya sa ngilit sa cortina, nga diha sa ikaduhang tinakdoan; ang mga galong gipahimutang sa atbang sa usa ug usa.

13

Ug siya nagbuhat ug kalim-an ka kaw-it nga bulawan ug gitapak niya ang mga cortina ang usa sa usa pinaagi niining mga kaw-it sa ingon niini natibook ang tabernaculo.

14

¶ Ug siya nagbuhat ug mga cortina nga balhibo sa mga kanding alang sa balong-balong nga diha sa ibabaw sa tabernaculo: napulo ug usa ka cortina ang gibuhat niya.

15

Ang gitas-on sa usa ug usa ka cortina katloan ka maniko, ug upat ka maniko ang gilapdon sa usa ug usa ka cortina: ang napulo ug usa ka cortina usa lamang ka sukod.

16

Ug gitapak niya paglain ang lima ka cortina sa ilang kaugalingon, ug ang unom ka cortina gitapak usab paglain sa ilang kaugalingon.

17

Ug siya nagbuhat ug kalim-an ka galong sa ngilit sa cortina nga dapit sa gawas sa tinakdoan, ug kalim-an ka galong gibuhat niya sa ngilit dapit sa gawas sa ikaduhang tinakdoan.

18

Ug siya nagbuhat ug kalim-an ka kaw-it nga tumbaga aron sa pagtakdo pag-usa sa balong-balong, aron kini matibook.

19

Ug siya nagbuhat ug usa ka tabon alang sa balong-balong nga mga panit sa carnero nga tinina sa mapula, ug usa ka tabon nga panit sa mga mananap sa dagat sa ibabaw.

20

Ug gibuhat niya ang mga tabla sa tabernaculo sa kahoy nga acacia nga matanos.

21

Napulo ka maniko mao ang gitas-on sa usa ug usa ka tabla, ug usa ka maniko ug tunga ang gilapdon sa usa ug usa ka tabla.

22

Matag-usa ka tabla adunay duruha ka mecha nga ang usa sa unahan sa usa: mao kini ang gibuhat niya sa ngatanan nga mga tabla sa tabernaculo.

23

Ug siya nagbuhat sa tanang mga tabla alang sa tabernaculo; kaluhaan ka tabla alang sa kiliran sa habagatan ngadto sa habagatan;

24

Ug siya nagbuhat ug kap-atan ka ugbokanan nga salapi, sa ilalum sa kaluhaan ka tabla: duruha ka ugbokanan sa ilalum sa usa ka tabla alang sa duruha ka mecha niini, ug duruha ka ugbokanan sa ilalum sa usa usab ka tabla alang sa duruha ka mecha niini.

25

Ug alang sa ikaduha ka kiliran sa tabernaculo sa dapit sa amihanan, siya nagbuhat ug kaluhaan ka tabla,

26

Ug ang kap-atan ka ugbokanan nga salapi niini: duruha ka ugbokanan sa ilalum sa usa ka tabla, ug duruha ka ugbokanan sa ilalum sa usa usab ka tabla

27

Ug alang sa bahin sa tabernaculo dapit sa likod paingon sa kasadpan, siya nagbuhat ug unom ka tabla.

28

Ug duruha ka tabla ang gibuhat niya alang sa duruha ka nasikohan sa tabernaculo sa bahin nga dapit sa likod.

29

Ug kini gitakdo sa ilalum; ug sa mao usab nga paagi natibook sa ibabaw ngadto sa usa ka tuhogan: ug mao kini ang gibuhat sa usa ug usa usab sa duruha ka nasikohan.

30

Ug adunay walo ka tabla ug ang mga ugbokanan nga salapi niini napulo ug unom ka ugbokanan sa ilalum sa matag-usa ka tabla duruha ka ugbokanan.

31

Ug siya nagbuhat ug mga yayongan sa kahoy nga acacia: lima alang sa mga tabla sa usa ka kiliran sa tabernaculo.

32

Ug lima ka balabag alang sa mga tabla sa usa usab ka kiliran sa tabernaculo ug lima ka balabag alang sa mga tabla sa kiliran sa tabernaculo sa bahin sa likod dapit sa kasadpan.

33

Ug gihimo niya nga ang balabag sa taliwala nga molapus sa kinataliwad-an sa mga tabla gikan sa usa ka tumoy ngadto sa usa ka tumoy.

34

Ug gihal-upan niya ang mga tabla ug bulawan ug gibuhat sa bulawan ang mga singsing niini, nga didto igasul-ob ang balabag: nga gihal-upan usab ug bulawan ang mga balabag.

35

¶ Ug ang cortina gihimo niya nga sa azul ug purpura, ug mapula, ug fino nga lino nga linubid: uban ang mga querubin, ang buhat sa usa ka batid nga magbubuhat, gibuhat niya kini.

36

Ug gibuhatan niya kini ug upat ka haligi sa kahoy nga acacia ug gihal-upan kini ug bulawan, ang mga kaw-it niini nga bulawan; ug nagtunaw alang niini ug upat ka ugbokanan nga salapi.

37

Ug siya nagbuhat ug usa ka tabil alang sa pultahan sa Tabernaculo, sa azul, ug purpura, ug mapula, ug fino nga lino nga linubid, nga buhat sa magbobolda.

38

Ug ang lima ka haligi niini uban ang mga kaw-it niini: ug gihal-upan niya ang ulo niini ug ang mga lagdok niini sa bulawan: apan ang lima ka ugbokanan niini gibuhat kini sa tumbaga.

Exodus 37


Exodus Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

¶ Ug si Bezaleel nagbuhat sa arca sa kahoy nga acacia: duruha ka maniko ug tunga mao ang gitas-on niini, ug usa ka maniko ug tunga mao ang gilapdon niini, ug usa ka maniko ug tunga mao ang gantong niini.

2

Ug gihal-upan niya kini ug lunsay nga bulawan sa sulod ug sa gawas, ug gibuhatan niya kini ug usa ka cornisa nga bulawan nga maglibut.

3

Ug siya nagtunaw alang niini, upat ka singsing nga bulawan sa upat ka tiil niini; bisan duruha ka singsing sa usa ka kiliran niini, ug duruha ka singsing sa usa ka luyo niini.

4

Ug siya nagbuhat ug mga yayongan sa kahoy nga acacia, ug gihal-upan niya kini ug bulawan.

5

Ug gibalhog niya ang mga yayongan sa mga singsing sa mga kiliran sa arca, aron sa pagdala sa arca.

6

Ug siya nagbuhat ug usa ka halaran-sa-pagpasig-uli sa lunsay nga bulawan: duruha ka maniko ug tunga mao ang gitas-on niini, usa ka maniko ug tunga mao ang gilapdon niini.

7

Ug siya nagbuhat ug duruha ka mga querubin nga bulawan, sa buhat nga sinalsal gibuhat niya kini sa duruha ka tumoy sa halaran-sa-pagpasig-uli.

8

Usa ka querubin sa usa ka tumoy, ug usa ka querubin sa usa ka tumoy: nayon sa halaran-sa-pagpasig-uli gibuhat niya ang mga querubin sa duruha ka tumoy niini.

9

Ug ang mga querubin nagabuklad sa ilang mga pako sa ibabaw, nga nagatabon sa halaran-sa-pagpasig-uli uban sa ilang mga pako, ug ang ilang mga nawong nagaatubang sa usa ug usa, nagaatubang sa halaran-sa-pagpasig-uli ang mga nawong sa mga querubin.

10

¶ Ug siya nagbuhat ug lamesa nga kahoy nga acacia: duruha ka maniko mao ang gitas-on niini, ug usa ka maniko mao ang gilapdon niini, ug usa ka maniko ug tunga mao ang gantong niini.

11

Ug kini gihal-upan niya ug lunsay nga bulawan, ug gibuhatan niya ug usa ka cornisa nga bulawan nga maglibut.

12

Ug gibuhatan niya kini ug usa ka sanipa sa gilapdon nga usa ka dapal maglibut, ug gibuhatan niya ug usa ka bulawan nga cornisa sa sanipa niini sa maglikos.

13

Ug siya nagtunaw alang niini, upat ka singsing nga bulawan, ug gibutang niya kini sa upat ka nasikohan nga mahatungod sa upat ka tiil niini.

14

Duol sa sanipa diha ang mga singsing, ang dapit sa mga yayongan aron sa pagdala sa lamesa.

15

Ug gibuhat niya ang mga yayongan sa kahoy nga acacia, ug gihal-upan niya kini sa bulawan aron sa pagdala sa lamesa.

16

Ug siya nagbuhat sa mga kasangkapan nga diha sa ibabaw sa lamesa, ang mga pinggan niini, ug ang mga cuchara niini, ug ang mga panaksan niini, ug ang mga kabu nga igabubo niini sa lunsay nga bulawan.

17

Ug gibuhat niya ang tangkawan sa lunsay nga bulawan, sa buhat nga sinalsal gibuhat niya ang tangkawan: ang tiil niini ug ang lawas niini, ug ang mga copa niini, ang mga dayan-dayan niini nga malingin, ug ang mga bulak, niini gihimo nga nayon niini.

18

Ug adunay unom ka sanga nga nagatuybo gikan sa mga kiliran niini; totolo ka sanga sa tangkawan gikan sa usa ka kiliran niini, ug totolo ka sanga sa tangkawan gikan sa usa usab ka kiliran niini:

19

Totolo ka copa gibuhat sama sa dagway sa bulak sa almendra diha sa usa ka sanga, usa ka malingin nga dayandayan, ug usa ka bulak; ug totolo ka copa nga gibuhat sama sa dagway sa bulak sa almendras diha sa usa usab ka sanga, usa ka malingin nga dayandayan ug usa ka bulak: ug mao kini ang alang sa unom ka sanga nga nagalabaw gikan sa tangkawan.

20

Ug diha sa tangkawan adunay upat ka copa nga gibuhat sama sa dagway sa mga bulak sa almendras, ang mga malingin nga dayandayan niini, ug ang mga bulak niini;

21

Ug usa ka malingin nga dayandayan sa ilalum sa duruha ka sanga nga nayon niini, ug usa usab ka malingin nga dayandayan sa ilalum sa duruha usab ka sanga nga nayon niini, ug usa usab ka malingin nga dayandayan sa ilalum sa duruha usab ka sanga nga usa nga nayon niini, alang sa unom ka sanga nga nagatuybo gikan niini.

22

Ang mga malingin nga dayandayan niini ug ang mga sanga niini gihimo sa usa lamang nga nayon niini; ang tibook niini maoy usa ka binuhat nga sinalsal sa lunsay nga bulawan,

23

Ug ang mga lamparahan nga gibuhat niya, pito, ug ang mga kumpit niini, ug ang ilang mga pinggan nga magagmay niini nga lunsay nga bulawan.

24

Sa usa ka talento nga lunsay nga bulawan, gibuhat niya kini, ug ang tanan nga mga kasangkapan niini.

25

¶ Ug gibuhat niya ang halaran sa incienso sa kahoy nga acacia: usa ka maniko mao ang gitas-on niini, ug usa ka maniko mao ang gilapdon niini, ug maglaro; ug duruha ka maniko mao ang gantong niini, ang mga sungay nayon niini.

26

Ug gihal-upan niya kini sa lunsay nga bulawan, ang ibabaw niini ug ang mga bongbong niini maglibut, ug ang mga sungay niini: ug gibuhatan niya kini ug usa ka cornisa nga bulawan maglibut.

27

Ug siya nagbuhat alang niini ug duruha ka singsing nga bulawan sa ilalum sa cornisa niini sa duruha ka nasikohan niini, sa duruha ka kiliran niini, mga dapit alang sa mga yayongan sa pagdala niini.

28

Ug gibuhat niya ang mga yayongan sa kahoy nga acacia ug gihal-upan niya kini ug bulawan.

29

Ug gibuhat niya ang lana nga balaan nga igdidihog, ug ang lunsay nga incienso sa mahumot nga mga panakot nga buhat sa magbubuhat sa mahumot.

Exodus 38


Exodus Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

¶ Ug gibuhat niya ang halaran sa halad-nga-sinunog sa kahoy nga acacia: lima ka maniko mao ang gitas-on niini, ug lima ka maniko ang gilapdon niini maglaro, ug totolo ka maniko ang gantong niini.

2

Ug gibuhat niya ang iyang mga sungay niini sa ibabaw sa upat ka nasikohan niini; ang mga sungay niini nayon sa usa ka bolos uban niini ug gihal-upan niya kini ug tumbaga.

3

Ug gibuhat niya ang tanan nga mga kasangkapan sa halaran: ang mga kawa, ug ang mga pala, ug ang mga dolang, ug ang mga kaw-it, ug ang mga sangga sa kalayo: ang tanan nga mga kasangkapan niini gibuhat niya sa tumbaga.

4

Ug nagbuhat siya alang sa halaran ug tungtunganan nga linala nga tumbaga, sa ilalum sa sanipa sa libut niini dapit sa ubos hangtud sa tunga sa halaran.

5

Ug siya nagtunaw ug upat ka singsing alang sa upat ka tumoy sa tungtunganan nga linala nga tumbaga, nga maoy dapit sa mga yayongan.

6

Ug gibuhat niya ang mga yayongan sa kahoy nga acacia, ug gihal-upan kini niya ug tumbaga.

7

Ug gibalhog niya ang mga yayongan sa mga singsing nga diha niini sa mga kiliran sa halaran, aron sa pagdala niana tungod niini: gihimo kini niya nga adunay lungag uban sa mga tabla.

8

Ug gibuhat niya ang dolang nga tumbaga, ug ang tungtunganan niini mga tumbaga, sa mga salamin sa mga babaye nga mag-alagad nga nagatigum sa pag-alagad sa pultahan sa balong-balong nga pagatiguman.

9

¶ Ug gibuhat niya ang sawang, alang sa dapit sa habagatan paingon sa habagatan, ang mga cortina sa sawang nga lino nga fino nga linubid, usa ka gatus ka maniko.

10

Ang mga haligi niini kaluhaan, uban ang ugbokanan niini kaluhaan, nga hinimo sa tumbaga: ang mga sab-onganan sa mga haligi, ug ang mga tarogo niini, nga salapi.

11

Ug alang sa dapit sa amihanan usa ka gatus ka maniko: ang mga haligi niini kaluhaan, ug ang mga ugbokanan niini kaluhaan nga binuhat sa tumbaga. Ang mga ugbokanan sa mga haligi, ug ang mga tarogo, nga binuhat sa salapi.

12

Ug alang sa dapit sa kasadpan adunay mga tabil nga tagkalim-an ka maniko: ang haligi niini, napulo, ug ang napulo ka ugbokanan niini: ang mga sab-onganan sa mga haligi, ug ang mga tarogo niini, nga binuhat sa salapi.

13

Ug alang sa dapit sa silangan, paingon sa timogan, kalim-an ka maniko.

14

Ang mga tabil alang sa usa ka kilid sa pultahan tagpulo ug lima ka maniko; ang haligi niini totolo, ug ang mga ugbokanan niini, totolo.

15

Ug mao man usab ang alang sa usa ka kilid niining dapita ug niadtong dapita ug niadtong dapita sa pultahan sa sawang, ang mga tabil tagpulo ug lima ka maniko; ang mga haligi niini totolo, ug ang mga ugbokanan niini totolo.

16

Ang tanan nga mga tabil sa sawang, mga lino nga fino nga linubid.

17

Ug ang mga ugbokanan sa mga haligi binuhat sa tumbaga; ang mga sab-onganan sa mga haligi, ug ang mga tarogo niini binuhat sa salapi: ug ang mga hal-up sa mga sab-onganan niini binuhat sa salapi: ug ang tanan nga mga haligi sa sawang adunay mga tarogo nga salapi.

18

Ug ang tabil sa pultahan sa sawang maoy buhat sa magbobolda, binuhat sa azul, ug purpura, ug mapula, ug lino nga fino nga linubid; ang gitas-on kaluhaan ka maniko, ug ang kahabogon sa gilapdon lima ka maniko, sama sa tabil sa sawang.

19

Ug upat ang mga haligi niini, ug upat ang mga ugbokanan nga tumbaga; ug ang mga tabon sa mga ulo niini, ug ang ilang mga tarogo, salapi.

20

Ug ang tanan nga mga lagdok sa tabernaculo, ug sa sawang maglibut, mga tumbaga.

21

¶ Mao kini ang tanang mga butang alang sa tabernaculo, bisan sa tabernaculo sa pagpamatuod, nga giisip sumala sa sugo ni Moises pinaagi sa kamot ni Ithamar, ang anak nga lalake ni Aaron nga sacerdote, alang sa pag-alagad sa mga Levihanon.

22

Ug si Bezaleel, ang anak nga lalake ni Uri, ang anak nga lalake ni Hur, sa banay ni Juda, maoy nagbuhat sa tanan nga mga butang nga gisugo ni Jehova kang Moises.

23

Ug uban kaniya si Ahiliab, ang anak nga lalake ni Ahisamach, sa banay ni Dan, nga usa ka magkukulit, ug batid nga magbubuhat ug magbobolda sa azul, ug sa purpura, ug sa mapula, ug sa lino nga fino.

24

Ang tanan nga bulawan nga gigamit sa bulohaton, sa tanan nga bulohaton sa balaang puloy-anan, bisan ang bulawan sa halad, kaluhaan ug siyam ka talento, ug pito ka gatus ug katloan ka siclo, subay sa siclo sa balaang puloy-anan.

25

Ug ang ilang salapi nga naisip gikan sa katilingban, usa ka gatus ka talento, ug usa ka libo pito ka gatus kapitoan ug lima ka siclo, subay sa siclo sa balaang puloy-anan.

26

Usa ka beka sa tagsa ka ulo, sa ato pa, tunga sa siclo, subay sa siclo sa balaang puloy-anan, kay ang tanan nga miagi kanila ginaisip gikan sa panuigon nga kaluhaan ka tuig ug ngadto sa itaas, may unom ka gatus ka libo ug totolo ka libo ug lima ka gatus ug kalim-an.

27

Ug ang usa ka gatus ka talento nga salapi gitunaw nga mga ugbokanan sa balaang puloy-anan, ug mga ugbokanan sa mga haligi sa tabil; usa ka gatus ka ugbokanan sa usa ka gatus ka talento, usa ka talento sa usa ka ugbokanan.

28

Ug sa usa ka libo pito ka gatus kapitoan ug lima ka siclo gibuhat niya nga mga kaw-it alang sa mga haligi, ug gihal-upan niya ang mga ulo niini, ug iyang gibuhatan kini ug mga tarogo.

29

Ug ang tumbaga nga halad may kapitoan ka talento, ug duruha ka libo upat ka gatus ka siclo.

30

Kini maoy iyang gibuhat nga mga ubokanan alang sa pultahan sa balong-balong nga pagatiguman, ug halaran nga tumbaga, ug linala nga tumbaga, ug ang tanan nga mga galamiton sa halaran,

31

Ug ang mga ugbokanan sa sawang maglibut, ug ang mga ugbokanan sa pultahan sa sawang, ug ang tanan nga mga lagdok sa tabernaculo, ug ang tanan nga mga lagdok sa sawang maglibut.

Exodus 39


Exodus Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

¶ Ug sa azul, ug purpura, ug mapula, gibuhat nila ang matahum nga mga bisti aron sa pag-alagad sa dapit nga balaan; ug gibuhat nila ang mga bisti nga balaan alang kang Aaron, ingon sa gisugo ni Jehova kang Moises.

2

Ug gibuhat niya ang ephod sa bulawan, ug sa azul, ug sa purpura, ug sa mapula, ug sa lino nga fino nga linubid;

3

Ug gibakbak nila ang mga pinalid nga manipis nga bulawan, ug gitabastabas nila sama sa mga hilo aron sa paghabol niini sa taliwala sa azul, ug sa taliwala sa purpura, ug sa taliwala sa mapula, ug sa taliwala sa lino nga fino, nga buhat sa batid nga mamumuhat:

4

Kini gibuhatan nila ug mga patay-tay alang niini, nga sinumpay, ug natibook sa duruha ka kiliran sa tumoy niini.

5

Ug ang bakus nga sinawalo nga maayong pagkabuhat nga diha sa ibabaw niini, nga igbabakus, sa mao ra nga butang ug sama niini nga pagkabuhat: sa bulawan, sa azul, ug sa purpura, ug sa mapula, sa lino nga fino nga linubid; ingon sa gisugo ni Jehova kang Moises.

6

Ug gililokan nila ang mga bato nga onyx nga linibutan sa mga engaste nga bulawan, nga gililokan ingon sa pagkalilok ca singsing nga patik, nga adunay mga ngalan sumala sa mga anak ni Israel:

7

Ug kini gibutang niya sa mga patay-tay sa ephod, ingon nga mga bato nga handumanan sa mga anak ni Israel; ingon sa gisugo ni Jehova kang Moises.

8

Ug siya naghimo ug tabon sa dughan nga binuhat sa batid nga mamumuhat, ingon sa pagbuhat sa ephod; sa bulawan, sa azul, sa purpura, ug sa mapula, ug sa fino nga lino nga linubid,

9

Kini maglaro man: ang tabon sa dughan gihimo nila nga pinilo: ang gitas-on niini usa ka dangaw, ug usa ka dangaw ang gilapdon niini, nga napilo.

10

Ug ilang gibutang niini ang upat ka laray nga mga bato. Sa nahauna nga laray, mao ang sardio, topacio, ug usa ka carbunclo kini mao ang nahauna nga laray.

11

Sa ikaduha ka laray, usa ka esmeralda, usa ka zafiro, ug usa ka diamante.

12

Sa ikatolo ka laray, usa ka jacinto, usa ka agata, ug usa ka amatista.

13

Ug sa ikaupat ka laray, usa ka berilo, usa ka onyx, ug usa ka jaspe: kini ginalibutan ug engaste nga bulawan sa ilang mga laray.

14

Ug ang maong mga bato gibutang sumala sa mga ngalan sa ma anak ni Israel, napulo ug duha, sumala sa mga ngalan nila; ingon sa mga lilok sa singsing nga patik, ang tagsatagsa sumala sa ngalan niini, alang sa napulo ug duha ka banay.

15

Ug nanagbuhat sila sa ibabaw sa tabon sa dughan sa mga talikala nga magagmay sama sa sinawalo, sa pisi nga sinalapid sa lunsay nga bulawan.

16

Ug nagbuhat sila ug duruha ka engaste nga bulawan ug ang duruha ka singsing nga bulawan, ug gibutang ang duruha ka singsing sa duruha ka tumoy sa tabon sa dughan.

17

Ug gibutang nila ang duruha ka sinalapid nga bulawan niadtong duruha ka singsing sa mga tumoy sa tabon sa dughan.

18

Ug ang laing duruha ka tumoy sa duruha ka sinalapid nga pisi sa gibutang nila sa ibabaw sa duruha ka engaste ug gibutang nila sa ibabaw sa patay-tay sa ephod sa dapit sa atubangan niini.

19

Ug nagbuhat sila ug duruha ka singsing nga bulawan, nga gibutang nila sa duruha ka tumoy sa tabon sa dughan, sa sidsid niini, sa bahin sa ubos sa ephod, ngadto sa sulod.

20

Ug nagbuhat sila ug duruha ka singsing nga bulawan, ug gibutang nila sa duruha ka patay-tay sa ephod, sa ilalum nga dapit sa atubangan, sa unahan sa iyang tinakdoan sa ibabaw sa bakus sa ephod.

21

Ug gihigut nila ang tabon sa dughan sa mga singsing niini ngadto sa mga singsing sa ephod nga adunay usa ka pisi nga azul, aron kini anha sa ibabaw sa maayong pagkabuhat nga bakus sa maong ephod ug aron dili matangtang ang tabon sa dughan gikan sa ephod, ingon sa gisugo ni Jehova kang Moises.

22

Ug gibuhat niya ang kupo sa ephod nga buhat sa maghahabol, nga lubos azul;

23

Ug ang liab sa taliwala niini, ingon sa liab sa usa ka kamisin nga may ribite sa paglibut sa liab aron kini dili magisi.

24

Ug gibuhatan nila ug mga dagway sa granada ang mga sidsid sa kupo nga azul, ug purpura, ug mapula, ug lino nga linubid.

25

Ug nanagbuhat sila ug mga campanilla sa lunsay nga bulawan ug ang maong campanilla gibutang nila sa taliwala sa mga granada sa sidsid sa kupo sa paglibut niini, sa taliwala sa mga granada;

26

Usa ka campanilla ug usa ka granada, usa ka campanilla ug usa ka granada, sa paglibut sa mga sidsid sa kupo sa pag-alagad; ingon sa gisugo ni Jehova kang Moises.

27

Ug gibuhat nila ang mga sinina nga hatag-as nga lino nga fino nga buhat sa maghahabol alang kang Aaron, ug sa iyang mga anak nga lalake.

28

Ug ang mitra nga lino nga fino, ug ang bonete nga lino nga fino, ug ang mga sapaw nga lino nga fino nga linubid,

29

Ug ang bakus nga lino nga fino nga linubid, ug azul, ug purpura, ug mapula nga buhat sa magbobolda; ingon sa gisugo ni Jehova kang Moises.

30

Ug nagbuhat sila ug diadema sa purongpurong nga balaan sa lunsay nga bulawan, ug kini ilang gisulatan ug sinulat nga sama sa linilok sa usa ka singsing nga patik: BALAAN KANG JEHOVA.

31

Ug niini gibutang nila ang usa ka sinawalo nga azul aron kini ibutang sa ibabaw sa mitra; ingon sa gisugo ni Jehova kang Moises.

32

¶ Sa ingon niana nahuman ang tanan nga bulohaton sa tabernaculo sa balong-balong nga papatiguman: ug ang mga anak sa Israel nanagbuhat ingon sa gisugo ni Jehova kang Moises; sa ingon niana sila nanagbuhat.

33

Ug gidala nila ang tabernaculo ngadto kang Moises, ang Balong-Balong ug ang tanang mga galamiton niini; ang mga kaw-it niini, ang mga tabla niini, ang mga yayongan niini, ug ang mga haligi niini, ug ang mga ugbokanan niini;

34

Ug ang tabon nga mga panit sa mga lakeng carnero nga tinina sa mapula, ug ang tabon nga mga panit sa mga mananap sa dagat, ug ang tabil sa pabiyon:

35

Ang arca sa pagpamatuod, ug ang mga yayongan niini, ug ang halaran-sa-pagpasig-uli;

36

Ang lamesa, ang tanan nga mga galamiton niini ug ang tinapay nga gipamutang sa atubangan sa Dios;

37

Ang tangkawan nga lunsay, ang iyang mga lamparahan niini: bisan ang mga suga nga kinahanglan ipahamutang sa pagkasunodsunod, ug ang tanan nga mga galamiton niini: ug ang lana nga alang sa suga:

38

Ug ang halaran nga bulawan, ug ang lana nga igdidihog, ug ang mahumot nga incienso, ug ang tabil nga sa pultahan sa Balong-Balong;

39

Ang halaran nga tumbaga, uban ang iyang mga linala nga tumbaga niini; ang mga yayongan niini, ug ang tanang mga galamiton niini; ug ang dolang ug ang iyang tungtunganan:

40

Ang mga cortina sa sawang ug ang iyang mga haligi, ug ang iyang mga ugbokanan, ug ang pabiyon alang sa pultahan sa sawang, ug ang iyang mga sinawalo nga pisi, ug ang iyang mga lagdok, ug ang tanan nga mga galamiton sa pag-alagad sa tabernaculo alang sa balong-balong nga pagatiguman;

41

Ang matahum nga mga bisti sa pag-alagad didto sa dapit nga balaan, ug ang mga balaan nga bisti ni Aaron nga sacerdote, ug ang mga bisti sa iyang mga anak nga lalake aron sa pag-alagad sa katungdanan sa pagkasacerdote.

42

Sumala sa tanang mga butang nga gisugo ni Jehova kang Moises, mao kini ang gibuhat sa mga anak sa Israel sa tanan nga mga buhat.

43

Ug nakita ni Moises ang tanang buhat, ug ania karon, nga gibuhat nila kini ingon sa gisugo ni Jehova; 4 ug sila gipanalanginan ni Moises.

Exodus 40


Exodus Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

¶ Unya si Jehova misulti kang Moises, nga nagaingon.

2

Sa nahauna nga adlaw sa nahauna nga bulan patindugon mo ang tabernaculo sa balong-balong nga pagatiguman.

3

Ug igabutang mo niini ang arca sa pagpamatuod, ug pasalipdan mo ang arca sa tabil.

4

Ug igapasulod mo ang lamesa, ug pangatagon mo ang mga butang nga nahaluna niini; igapasulod mo usab ang tangkawan, ug dagkutan mo ang mga lamparahan niana.

5

Ug igabutang mo ang halaran nga bulawan alang sa incienso sa atubangan sa arca sa pagpamatuod, ug ibutang mo ang pabiyon sa pultahan sa tabernaculo.

6

Ug igabutang mo ang halaran sa halad-nga-sinunog sa atubangan sa pultahan sa tabernaculo sa balong-balong nga pagatiguman.

7

Ug igabutang mo ang dolang sa taliwala sa balong-balong nga pagatiguman ug sa halaran, ug niini magabutang ka ug tubig,

8

Ug ibutang mo ang sawang sa paglibut ug igabitay mo ang pabiyon sa pultahan sa sawang.

9

Ug kuhaon mo ang lana nga igdidihog ug dihogan mo ang tabernaculo ug ang tanan nga anaa niini, ug pagapakabalaanon mo kini uban ang tanang mga galamiton niini: ug kini mabalaan.

10

Ug pagadihogan mo ang halaran sa halad-nga-sinunog ug ang tanan niini nga mga galamiton, ug balaanon mo ang halaran; ug ang halaran mahimo nga labing balaan gayud.

11

Ug dihogan mo ang dolang ug ang tungtunganan, ug balaanon mo kini.

12

Ug pagadad-on mo si Aaron, ug ang iyang mga anak nga lalake ngadto sa pultahan sa balong-balong nga pagatiguman, ug pagahunawan mo sila ug tubig.

13

Ug pagabistihan mo si Aaron sa mga bisti nga balaan, ug pagadihogan mo siya, ug pagabalaanon mo siya, aron siya mag-alagad kanako sa katungdanan sa pagka-sacerdote.

14

Ug pagadad-on mo ang iyang mga anak nga lalake, ug pagabistihan mo sila.

15

Ug pagadihogan mo sila, ingon sa pagdihog mo sa ilang amahan, aron sila mag-alagad kanako sa katungdanan sa pagka-sacerdote; ug ang ilang dihog mahimong pagka-sacerdote nga walay katapusan ngadto sa ilang mga kaliwatan.

16

¶ Sa ingon niana gibuhat kini ni Moises: ingon sa tanan nga gisugo kaniya ni Jehova, mao nga iyang gibuhat kini.

17

Ug nahitabo sa nahaunang bulan, sa ikaduha ka tuig, nga ang tabernaculo gipatindog na.

18

Ug gipatindog ni Moises ang tabernaculo, ug gipahamutang niya ang iyang mga patinduganan, ug gibutang niya ang mga tabla niini, ug gibutang niya ang iyang mga balabag, ug gipamangon niya ang mga haligi niini.

19

Ug gibuklad niya ang balong-balong sa ibabaw sa tabernaculo, ug gibutang niya ang tabon sa balong-balong sa ibabaw niini; ingon sa gisugo ni Jehova kang Moises.

20

Ug gikuha niya, ug gibutang niya ang pagpamatuod ngadto sa sulod sa arca; ug gibutang niya ang mga yayongan sa arca: ug gibutang niya ang halaran-sa-pagpasig-uli sa ibabaw gayud sa arca.

21

Ug gisulod niya ang arca ngadto sa tabernaculo, ug gibitay niya ang tabil sa pabiyon, ug gitabilan niya ang arca sa pagpamatuod, ingon sa gisugo ni Jehova kang Moises.

22

Ug gibutang niya ang lamesa sa balong-balong nga pagatiguman, sa luyo nga naamihanan sa tabernaculo, nahagawas sa tabil.

23

Ug gipangatag niya ang mga tinapay sa ibabaw niya sa atubangan ni Jehova, ingon sa gisugo ni Jehova kang Moises.

24

Ug gibutang niya ang tangkawan sa sulod sa balong-balong nga pagatiguman atbang sa lamesa sa kiliran sa tabernaculo padulong sa habagatan.

25

Ug gidagkutan niya ang mga suga sa atubangan ni Jehova, ingon sa gisugo ni Jehova kang Moises.

26

Ug gibutang niya ang halaran nga bulawan sa sulod sa balong-balong nga pagatiguman sa atubangan sa tabil.

27

Ug sa ibabaw niini nagsunog siya ug incienso nga mahumot, ingon sa gisugo ni Jehova kang Moises.

28

Ug gibutang niya ang cortina sa pultahan didto sa tabernaculo.

29

Ug gipahamutang niya ang halaran sa halad-nga-sinunog sa pultahan sa tabernaculo sa balong-balong nga pagatiguman, ug naghalad sa ibabaw niini sa halad-nga-sinunog, ug sa halad-nga-kalan-on, ingon sa gisugo ni Jehova kang Moises.

30

Ug gibutang niya ang dolang sa taliwala sa balong-balong nga pagatiguman ug sa halaran, ug iyang gibutangan kini ug tubig nga hulunawan.

31

Ug si Moises ug si Aaron ug ang iyang mga anak nga lalake nanagpanghunaw niini sa ilang mga kamot ug nanghimasa sa ilang mga tiil;

32

Sa pagsulod nila sa balong-balong nga pagatiguman, ug sa nanagpanuol sila sa halaran, nanghunaw sila ingon sa gisugo ni Jehova kang Moises.

33

Ug gipatindog niya ang sawang sa paglibut sa tabernaculo ug sa halaran, ug gibutang niya ang cortina sa pultahan sa sawang. Ug niini natibawas ni Moises ang bulohaton.

34

¶ Unya ang panganod mitabon sa balong-balong nga pagatiguman, ug ang himaya ni Jehova mipuno sa tabernaculo.

35

Ug si Moises wala makahimo sa pagsulod sa balong-balong nga pagatiguman, kay ang panganod nagapabilin sa ibabaw niini ug ang himaya ni Jehova nakapuno niini.

36

Ug sa gibayaw na ang panganod sa tabernaculo, ang mga anak sa Israel nagapadayon sa tanan nila nga panaw.

37

Apan kong ang panganod wala pagbayawa, nan wala magpadayon sa panaw, hangtud sa adlaw nga kini gibayaw.

Leviticus 1


Leviticus Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

¶ Ug si Moises gitawag ni Jehova, ug nakigsulti kaniya gikan sa balong-balong nga pagatiguman nga nagaingon:

2

Magsulti ka sa mga anak sa Israel, ug ingna sila: Sa diha nga ang uban kaninyo magadala ug halad ngadto kang Jehova, magabuhat kamo sa inyong halad, gikan sa kahayupan, bisan sa mga vaca, ug gikan sa panon sa carnero.

3

¶ Kong ang iyang halad maoy halad-nga-sinunog nga gikan sa mga vaca, igahalad niya ang lake nga walay ikasaway; magahalad siya didto sa pultahan sa balong-balong nga pagatiguman aron siya pagadawaton sa atubangan ni Jehova.

4

Ug iyang igabutang ang iyang kamot sa ibabaw sa ulo sa halad-nga-sinunog; ug kana pagadawaton alang kaniya aron sa pagtabon-sa-sala alang kaniya.

5

Ug siya magapatay sa lakeng vaca sa atubangan ni Jehova; ug ang mga sacerdote nga mga anak ni Aaron, magahalad sa dugo, ug magasablig sa dugo sa libut sa ibabaw sa halaran, nga diha sa pultahan sa balong-balong nga pagatiguman,

6

Ug pagapanitan niya ang halad-nga-sinunog, ug kini hiwa-hiwaon sa iyang mga bahin.

7

Ug ang mga anak nga lalake ni Aaron nga sacerdote magabutang ug kalayo sa ibabaw sa halaran, ug magabalay ug sugnod sa ibabaw sa kalayo.

8

Ug ang mga sacerdote, nga mga anak nga lalake ni Aaron, magapahimutang sa mga bahin, sa ulo ug sa tambok, sa ibabaw sa sugnod diha sa ibabaw sa kalayo, nga anaa sa ibabaw sa halaran.

9

Apan hugasan niya sa tubig ang mga sulod sa lawas ug ang mga paa niini. Ug ang sacerdote magasunog sa tibook sa ibabaw sa halaran, nga usa ka halad-nga-sinumog, usa ka halad nga pinaagi sa kalayo, nga sa usa ka kahumot alang kang Jehova.

10

¶ Ug kong ang iyang halad gikan sa kahayupan, sa mga carnero, kun sa mga kanding, alang sa halad-nga-sinunog, ang lake nga walay ikasaway maoy igahalad niya.

11

Ug kini patyon niya sa luyo sa halaran dapit sa amihanan sa atubangan ni Jehova; ug ang mga sacerdote nga mga anak ni Aaron, magasablig sa dugo niini sa ibabaw libut sa halaran.

12

Ug siya magabahinbahin niini sa iyang mga bahin, uban ang iyang ulo ug ang iyang tambok; ug ang sacerdote maoy magabalay niini sa ibabaw sa sugnod diha sa ibabaw sa kalayo, nga anaa sa ibabaw sa halaran:

13

Apan pagahugasan niya sa tubig ang bahin nga sa sulod sa lawas ug ang mga paa: ug igahalad sa sacerdote ang tibook, ug pagasunogon kini niya sa ibabaw sa halaran; kini mao ang halad-nga-sinunog, halad nga pinaagi sa kalayo, usa ka kahumot alang kang Jehova.

14

Ug kong ang iyang halad-nga-sinunog nga kang Jehova, maoy halad-nga-sinunog nga mga langgam, nan igahalad niya nga iyang halad-nga-sinunog ang gikan sa mga tokmo kun sa mga kuyabog sa salampati.

15

Ug ang sacerdote magahalad niini sa ibabaw sa halaran, ug magakuha sa ulo niini, ug magasunog niini diha sa halaran; ug ang dugo niini pagapug-on sa ibabaw sa kiliran sa halaran.

16

Ug iyang kuhaon ang pabalonan ug ang mga balhibo niini, ug isalibay niya sa haduol sa halaran, dapit sa silangan, sa dapit sa mga abo.

17

Ug iyang pagabuk-on kini tungod sa iyang mga pako. apan dili pagabahinon kini sa duruha. Ug ang sacerdote magasunog niini sa ibabaw sa halaran, sa ibabaw sa sugnod nga diha sa kalayo, kini mao ang halad-nga-sinunog, halad nga pinaagi sa kalayo, usa ka kahumot alang kang Jehova.

Leviticus 2


Leviticus Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

¶ Ug sa diha nga adunay tawo nga magahalad ug halad-nga-kalan-on alang kang Jehova, maoy igahalad niya ang harina nga fino; ug ang ibabaw niini pagabuboan ug lana, ug magabutang siya sa ibabaw niini ug incienso:

2

Ug kini pagadad-on niya sa mga sacerdote, nga mga anak nga lalake ni Aaron; ug gikan niini ang sacerdote magakuha sa iyang hakop sa harina nga fino, ug sa iyang lana uban ang tanan nga incienso niini. Ug kini pagasunogon sa sacerdote ingon nga handumanan niini sa ibabaw sa halaran, halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova.

3

Ug ang salin sa halad-nga-kalan-on maiya ni Aaron ug sa iyang mga anak nga lalake; kini mao ang butang nga labing balaan sa mga halad nga hinimo pinaagi sa kalayo alang kang Jehova.

4

Ug sa diha nga ikaw magahalad ug usa ka halad-nga-kalan-on nga linuto sa hudno, maoy igahalad mo ang mga tinapay sa harina nga fino nga walay levadura, nga sinaktan sa lana, kun mga tinapay nga manipis nga walay levadura nga dinihogan sa lana.

5

Apan kong ang imong halad-nga-kalan-on linuto sa kalaha, maoy igahalad mo ang harina nga fino nga walay levadura, nga sinaktan sa lana.

6

Kini tipiktipikon mo, ug buboan ug lana sa ibabaw niini: mao kini ang halad-nga-kalan-on.

7

Ug kong ang imong halad-nga-kalan-on mao ang halad nga linuto sa kalaha pagahimoon kini sa harina nga fino nga may lana.

8

Ug dad-on mo kang Jehova ang halad-nga-kalan-on nga hinimo niining mga butanga, ug kini ihatag mo sa sacerdote ug siya magadala niini ngadto sa halaran.

9

Ug ang sacerdote magkuha gikan niadto nga halad-nga-kalan-on, sa handumanan niini, ug pagasunogon kini sa ibabaw sa halaran: halad nga pinaagi sa kalayo, ang usa ka kahumot alang kang Jehova.

10

Ug ang nahasalin sa halad-nga-kalan-on maiya ni Aaron ug sa iyang mga anak nga lalake: kini mao ang butang nga labing balaan sa mga halad nga pinaagi sa kalayo kang Jehova.

11

¶ Walay bisan unsa nga halad-nga-kalan-on nga igahalad ninyo kang Jehova, nga pagahimoon uban ang levadura: kay walay bisan unsang butanga nga may levadura, nga may dugos, nga pagasunogon nga halad alang kang Jehova.

12

Mahitungod sa halad sa mga inunahan sa mga abut, maghalad kamo kanila alang kang Jehova: apan sila dili pagasunogon sa ibabaw sa halaran ingon sa usa ka kahumto.

13

Ug ang tanan nga halad sa imong halad-nga-kalan-on timplahan mo sa asin; ug dili mo pakulangan ang asin sa tugon sa imong Dios gikan sa imong halad-nga-kalan-on; sa tanan nga halad mo magahalad ka ug asin.

14

Ug kong maghalad ka alang kang Jehova ug halad-nga-kalan-on sa mga inunahan sa abut, maoy igahalad mo ingon nga halad-nga-kalan-on sa imong mga inunahan sa abut ang mga lugas nga anaa sa uhay nga sinanglag sa kalayo, nga dinugmok gikan sa lunhaw nga uhay.

15

Ug butangan mo ug lana ang ibabaw niini, ug butangan mo sa incienso ang ibabaw niini: kini mao ang halad-nga-kalan-on.

16

Ug ang sacerdote magasunog sa handumanan niini, nga bahin sa lugas nga dinugmok ug bahin sa lana niini, uban ang tanan nga incienso niini; kini mao ang halad nga pinaagi sa kalayo alang kang Jehova.

Leviticus 3


Leviticus Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

¶ Kong ang iyang halad mao ang mga halad-sa-pakigdait; kong siya magahalad gikan sa panon sa mga vaca, bisan lake kun baye, maoy igahalad niya ang walay ikasaway sa atubangan ni Jehova.

2

Ug ang iyang kamot igabutang niya sa ibabaw sa ulo sa iyang halad, ug pagapatyon niya kana didto sa pultahan sa balong-balong nga pagatiguman; ug ang mga sacerdote, nga mga anak nga lalake ni Aaron, magasablig sa dugo libut sa ibabaw sa halaran.

3

Ug magahalad siya gikan sa mga halad-sa-pakigdait, usa ka halad nga hinimo pinaagi sa kalayo alang kang Jehova; ang tambok nga nagaputos sa mga tinae, ug ang tanan nga tambok nga anaa sa ibabaw sa mga sulod sa lawas.

4

Ug ang duruha ka amimislon ug ang tambok nga anaa sa ibabaw nila, ug sa ibabaw sa mga taludtod, ug habol-habol sa atay, nga uban sa mga amimislon, pagakuhaon niya.

5

Ug ang mga anak nga lalake ni Aaron magasunog niini ibabaw sa halaran, sa halad-nga-sinunog nga anaa ibabaw sa sugnod nga anaa sa ibabaw sa kalayo; kini mao ang halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova.

6

¶ Apan kong ang iyang halad nga sa halad-sa-pakigdait alang kang Jehova kinuha sa panon sa kahayupan; bisan lake kun baye, igahalad niya kini nga walay ikasaway.

7

Kong siya maghalad ug nating carnero alang sa iyang halad, igahalad kini niya sa atubangan ni Jehova.

8

Ug igabutang niya ang iyang kamot sa ibabaw sa ulo sa iyang halad, ug kini pagapatyon niya sa atubangan sa balong-balong nga pagatiguman; ug ang mga anak nga lalake ni Aaron magasablig sa dugo niini libut sa ibabaw sa halaran.

9

Ug gikan sa halad sa mga halad-sa-pakigdait magahalad siya sa halad nga hinimo pinaagi sa kalayo alang kang Jehova; ang tambok niini, ang tibook ikog nga matambok, pagakuhaon niya sa gamut sa taludtod, ug ang tambok nga nagaputos sa mga tinae, ug ang tanan nga tambok nga anaa sa sulod sa lawas,

10

Ingon usab ang duruha ka amimislon ug ang tambok nga anaa sa ibabaw nila, ug ang anaa sa ibabaw sa mga taludtod, ug ang habol-habol sa ibabaw sa atay, nga uban sa mga amimislon pagakuhaon niya.

11

Ug ang sacerdote magasunog niini sa ibabaw sa halaran: kalan-on kini nga hinalad nga hinimo pinaagi sa kalayo alang kang Jehova.

12

Ug kong kanding ang iyang halad, nan igahalad niya kini sa atubangan ni Jehova.

13

Ug igabutang niya ang iyang kamot sa ibabaw sa ulo niini, ug pagapatyon niya kini sa atubangan sa balong-balong nga pagatiguman; ug ang mga anak nga lalake ni Aaron magasablig sa iyang dugo libut sa ibabaw sa halaran.

14

Ug magahalad siya gikan niini sa iyang halad, nga mao ang halad nga hinimo sa kalayo alang kang Jehova; ug ang tambok nga nagaputos sa mga tinae, ug ang tanan nga tambok nga anaa sa sulod sa lawas,

15

Ug ang duruha ka amimislon, ug ang tambok nga anaa sa ibabaw nila, ug ang anaa sa ibabaw sa mga taludtod, ug ang habol-habol sa atay uban ang mga amimislon pagakuhaon niya.

16

Ug ang sacerdote magasunog niini sa ibabaw sa halaran; kini mao ang kalan-on sa halad nga hinalad nga pinaagi sa kalayo; ingon nga usa ka kahumot alang kang Jehova. Ang tanan nga tambok iya ni Jehova.

17

Kini maoy tulomanon nga dayon sa inyong mga kaliwatan, sa tanan ninyo nga mga puloy-anan, aron walay tambok bisan dugo nga pagakan-on ninyo.

Leviticus 4


Leviticus Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

¶ Ug nagsulti si Jehova kang Moises, nga nagaingon:

2

Sultihi ang mga anak sa Israel sa pag-ingon. Kong ang usa ka tawo makasala sa walay pagpanghibalo sa bisan unsa sa mga sugo ni Jehova tungod sa mga butang nga dili angay buhaton, ug magabuhat hinoon sa usa niini;

3

Kong ang sacerdote nga dinihog makasala sa pagkaagi nga mahiangin sa pagpakasala ang katawohan, nan pahalara siya kang Jehova tungod sa iyang sala nga nabuhat, ug usa ka lakeng nati sa vaca nga walay ikasaway alang sa halad-tungod-sa-sala.

4

Ug pagadad-on niya ang vaca nga lake ngadto sa pultahan sa balong-balong nga pagatiguman sa atubangan ni Jehova, ug igabutang niya ang iyang kamot sa ibabaw sa ulo sa lakeng vaca, ug pagapatyon niya kini sa atubangan ni Jehova.

5

Ug ang sacerdote nga dihihog magakuha gikan niadtong dugo sa lakeng vaca, ug dad-on niya kini sa balong-balong nga pagatiguman.

6

Ang sacerdote magatuslob sa iyang tudlo sa dugo, ug magasablig siya niadtong dugo sa makapito sa atubangan ni Jehova, atbang sa tabil sa dapit nga balaang puloy-anan.

7

Ug ang sacerdote magabutang sa dugo sa ibabaw sa mga sungay sa halaran sa incienso nga mahumot, nga anaa sa balong-balong nga pagatiguman sa atubangan ni Jehova: ug igayabo niya ang tanan nga dugo sa lakeng vaca diha sa tungtunganan sa halaran sa halad-nga-sinunog, nga anaa sa pultahan sa balong-balong nga pagatiguman.

8

Ug pagakuhaon niya gikan sa lakeng vaca nga halad-tungod-sa-sala ang tanan nga tambok, ang tambok nga nagaputos sa nga tinae, ug ang tanan nga anaa sa sulod sa ginhawaan,

9

Ug ang duruha ka mga amimislon ug ang tambok nga anaa sa ibabaw nila, ug ang anaa sa mga taludtod, ug ang habol-habol sa ibabaw sa atay uban ang mga amimislon pagakuhaon niya,

10

Maingon sa pagkuha niini gikan sa vaca nga lake sa mga halad-sa-pakigdait; ug ang sacerdote magasunog kanila sa ibabaw sa halaran sa halad-nga-sinunog.

11

Ug ang panit sa lakeng vaca, ug ang tanan nga unod, uban ang iyang ulo, ug ang iyang mga paa, ug ang iyang tae,

12

Bisan ang tibook nga lakeng vaca pagadad-on niya ngadto sa gawas sa campo, ngadto sa usa ka dapit nga mahinlo, didto diin ginasalibay ang mga abo, ug pagasunogon kini sa kalayo sa ibabaw sa sugnod: didto diin ginasalibay ang mga abo pagasunogon kini.

13

¶ Ug kong ang tibook nga katilingban sa Israel mangasayup, ug ang sayup ginatago sa mga mata sa katilingban, ug nakagbuhat sila sa bisan unsa batok sa usa sa mga butang nga gidil ni Jehova, ug mga sad-an sila;

14

Sa diha nga mahibaloan na ang sala diin sila nanagpakasala, ang katilingban magahalad ug usa ka lakeng nati sa vaca tungod-sa-sala ug pagadad-on nila kini ngadto sa atubangan sa balong-balong nga pagatiguman.

15

Ug ang mga anciano sa katilingban managbutang sa ilang kamot sa ibabaw sa ulo sa lakeng vaca sa atubangan ni Jehova; ug sa atubangan ni Jehova pagapatyon nila kadtong lakeng vaca.

16

Ug ang sacerdote nga dinihog magadala sa dugo sa lakeng vaca ngadto sa balong-balong nga pagatiguman.

17

Ug ang sacerdote magatuslob sa iyang tudlo sa maong dugo, ug magasablig niini sa makapito sa atubangan ni Jehova sa atbang sa tabil.

18

Ug siya magabutang niadtong dugoa sa ibabaw sa mga sungay sa halaran nga anaa sa atubangan ni Jehova sa balong-balong nga pagatiguman, ug igabubo niya ang tanan nga dugo sa tungtunganan sa halaran sa halad-nga-sinunog, nga anaa sa pultahan sa balong-balong nga pagatiguman.

19

Ug iyang pagakuhaon niini ang tanan nga tambok ug iyang pagasunogon kini sa ibabaw sa halaran.

20

Sa ingon niana pagabuhaton niya niadtong lakeng vaca ang iyang gibuhat niadtong lakeng vaca sa halad-tungod-sa-sala mao usab ang iyang pagabuhaton niini; ang sacerdote magahimo ug halad sa pagtabon-sa-sala alang kanila, ug pagapasayloon sila.

21

Ug pagadad-on niya ang lakeng vaca sa gawas sa campo, ug kini pagasunogon niya ingon sa pagsunog niya sa nahauna nga lakeng vaca; kini mao ang halad-tungod-sa-sala alang sa katilingban.

22

¶ Kong makasala ang pangulo ug sa walay pagpanghibalo mahimo niya ang bisan usa sa tanang mga butang nga gisugo ni Jehova nga iyang Dios nga dili pagabuhaton, ug sad-an siya;

23

Kong ang iyang sala, diin nakasala siya gipahibalo kaniya, magadala siya sa iyang halad nga usa ka kanding nga lake nga walay ikasaway.

24

Ug igabutang niya ang iyang kamot sa ibabaw sa ulo sa kanding nga lake, ug kini pagapatyon niya sa dapit diin ginapatay ang halad-nga-sinunog sa atubangan ni Jehova; kini maoy halad-tungod-sa-sala.

25

Ug ang sacerdote magakuha niadtong dugo sa halad-tungod-sa-sala pinaagi sa iyang tudlo, ug igabutang niya sa ibabaw sa mga sungay sa halaran sa halad-nga-sinunog; ug igabubo niya ang dugo niini diha sa tungtunganan sa halaran sa halad-nga-sinunog.

26

Ug pagasunogon niya ang tanan nga tambok niini sa ibabaw sa halaran, ingon sa tambok sa halad-sa-pakigdait; ug ang sacerdote magahimo ug halad sa pagtabon-sa-sala alang kaniya mahitungod sa iyang sala, ug pagapasayloon siya.

27

¶ Ug kong ang usa sa mga pumoluyo sa lungsod makasala sa walay pagpanghibalo, nga nakabuhat siya ug bisan unsa sa mga butang nga gidili ni Jehova, nga dili angay pagabuhaton, ug sad-an siya;

28

Kong ang iyang sala nga iyang nabuhat, gipahibalo kaniya, nan magadala siya sa iyang halad ug usa ka kanding, usa ka baye nga walay ikasaway tungod sa iyang sala nga nabuhat.

29

Ug igabutang niya ang iyang kamot sa ibabaw sa ulo sa halad-tungod-sa-sala, ug kini pagapatyon niya sa dapit sa halaran-nga-sinunog.

30

Ug ang sacerdote magakuha niadtong dugo pinaagi sa iyang tudlo ug igabutang niya sa ibabaw sa mga sungay sa halaran sa halad-nga-sinunog; ug igabubo niya ang tanan nga dugo niini diha sa tungtunganan sa halaran.

31

Ug iyang pagakuhaon gikan niini ang tanang tambok, sama sa pagkuha sa tambok sa halad-sa-pakigdait; ug ang sacerdote magasunog niini sa ibabaw sa halaran ingon nga usa ka kahumo alang kang Jehova: ug kini maoy pagabuhaton sa sacerdote aron sa pagtabon-sa-sala alang kaniya, ug pagapasayloon siya.

32

Ug kong magadala siya ug nating carnero ingon nga iyang halad alang sa usa ka halad-tungod-sa-sala, baye nga walay ikasaway maoy pagadad-on niya:

33

Ug igabutang niya ang iyang kamot sa ibabaw sa ulo sa halad-tungod-sa-sala, ug kini pagapatyon niya, ingon nga halad-tungod-sa-sala sa dapit diin ginapatay ang halad-nga-sinunog.

34

Ug ang sacerdote magakuha sa dugo sa halad-tungod-sa-sala pinaagi sa iyang tudlo, ug igabutang niya sa ibabaw sa mga sungay sa halaran sa halad-nga-sinunog; ug igabubo niya ang tanan nga dugo diha sa tungtunganan sa halaran.

35

Ug iyang pagakuhaon gikan niini ang tanan nga tambok, sama sa pagkuha sa tambok sa halad-sa-pakigdait; ug sila pagasunogon sa sacerdote sa halaran sama sa halad-nga-sinunog alang kang Jehova; ug ang sacerdote magabuhat alang kaniya sa usa ka pagtabon-sa-sala mahitungod sa iyang sala nga iyang nabuhat, ug pagapasayloon siya.

Leviticus 5


Leviticus Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

¶ Ug kong adunay tawo nga makasala, nga niana siya nakadungog sa tingog sa panumpa, nga siya gayud maoy saksi kay nakakita kun nanghibalo siya, kong siya dili mosulti niini, nan siya magapas-an sa iyang sala.

2

O kong may tawo nga makahikap sa bisan unsang butanga nga mahugaw, sa lawas nga patay sa mananap nga mahugaw, kun sa lawas nga patay sa vaca nga mahugaw, kun sa lawas nga patay sa mga mananap nga nagakamang nga mahugaw, ug kini wala niya mahibaloi, ug siya nga mahugaw, nan masad-an siya.

3

O kong makahikap siya sa kahugawan sa tawo sa bisan unsa nga kahugaw nga maoy nagahugaw kaniya, ug siya wala mahibalo niana, kong sa ulahi mahibaloan niya, nan masad-an siya.

4

O kong may tawo mahinayak sa pagpanumpa ug mamulong sa iyang mga ngabil sa pagbuhat ug dautan, kun sa pagbuhat ug maayo, sa bisan unsang mga butanga nga ang tawo mahinayak sa pagpamulong uban ang panumpa, ug kini wala mahibaloi niya, kong sa ulahi masabut niya, nan sad-an siya sa usa niining mga butanga.

5

Ug mahitabo nga kong makasala siya sa usa niining mga butanga, igasugid niya kadto diin siya nakasala.

6

Ug ang iyang halad-tungod-sa-paglapas pagadad-on niya kang Jehova tungod sa iyang sala nga iyang nabuhat, usa ka baye, gikan sa mga panon, nating carnero kun kanding, alang sa halad-tungod-sa-sala; ug ang sacerdote magabuhat alang kaniya sa pagtabon-sa-sala mahitungod sa iyang sala.

7

¶ Ug kong ang iyang kapanguhaan dili makaabut sa pagdala ug usa ka nating carnero, nan makadala siya tungod sa iyang paglapas nga iyang nabuhat, duruha ka tukmo, kun duruha ka kuyabog alang kang Jehova: ang usa alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog.

8

Ug kini pagadad-on niya ngadto sa sacerdote, nga maoy magahalad pag-una niana sa halad-tungod-sa-sala, ug iyang lubagon ang ulo niini gikan sa iyang liog, apan dili niya bulagbulagon ang mga bahin niini:

9

Ug igasablig niya ang dugo sa halad-tungod-sa-sala diha sa kiliran sa halaran ug ang nahabilin sa dugo pagapug-on niya diha sa tungtunganan sa halaran: kini mao ang halad-tungod-sa-sala.

10

Ug ang usa pagabuhaton niya nga halad-nga-sinunog, sumala sa tulomanon; ug ang sacerdote magabuhat alang kaniya sa pagtabon-sa-sala mahitungod sa iyang sala nga nabuhat, ug pagapasayloon siya.

11

Apan kong ang iyang kapanguhaan dili makaabut sa pagdala ug duruha ka tukmo kun duruha ka kuyabog sa salampati, nan siya magadala sa iyang halad alang niadtong iyang gikasad-an, sa ikapulo ka bahin sa usa ka epha sa harina nga fino, alang sa halad-tungod-sa-sala. Dili siya magbutang ug lana sa ibabaw niini ni magbutang siya ug incienso sa ibabaw niini, kay kini mao ang halad-tungod-sa-sala.

12

Ug kini pagadad-on niya ngadto sa sacerdote, ug ang sacerdote magadawat sa iyang hakop niini, ingon nga handumanan niini, ug kini pagasunogon niya sa halaran subay sa mga halad nga hinimo pinaagi sa kalayo alang kang Jehova: kini mao ang halad-tungod-sa-sala.

13

Ug ang sacerdote magabuhat ug pagtabon-sa-sala alang kaniya sa iyang sala nga nabuhat batok sa usa niining mga butanga; ug siya pagapasayloon; ug ang salin mamaiya sa sacerdote, sama sa halad-nga-kalan-on.

14

¶ Ug nagsulti pa si Jehova kang Moises, nga nagaingon:

15

Kong adunay tawo nga makalapas, ug makasala siya sa walay pag-panghibalo sa mga butang nga gipakabalaan kang Jehova, nan magadala siya sa iyang halad-sa-paglapas ngadto kang Jehova, usa ka carnero nga lake nga walay ikasaway gikan sa panon, sumala sa imong pagpabili pinaagi sa mga siclo nga salapi sumala sa siclo sa balaang puloy-anan sa halad-tungod-sa-paglapas.

16

Ug pagaulian niya ang bili niadtong gibuhatan niya sa pagpakasala diha sa butang nga balaan, ug igadugang niini ang ikalima ka bahin, ug igahatag niya sa sacerdote; ug ang sacerdote magabuhat alang kaniya sa pagtabon-sa-sala sa carnerong lake sa halad-tungod-sa-paglapas, ug siya pagapasayloon.

17

Ug kong may usa nga makasala, ug makabuhat sa bisan unsa niadtong mga butanga nga ginadili sa sugo ni Jehova, bisan wala siya mahibalo, niana nakasala siya, ug magapas-an siya sa iyang sala.

18

Ug magadala siya ngadto sa sacerdote sa usa ka carnerong lake nga walay ikasaway gikan sa panon, ingon sa imong pagpabili alang sa halad-tungod-sa-paglapas, ug ang sacerdote magabuhat sa pagtabon-sa-sala alang kaniya sa iyang sayup nga nabuhat tungod sa walay pagpanghibalo, ug siya pagapasayloon.

19

Mao kini ang halad-tungod-sa-paglapas; sa pagkatinuod gayud siya sad-an sa atubangan ni Jehova.

Leviticus 6


Leviticus Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

¶ Ug nagsulti si Jehova kang Moises, nga nagaingon:

2

Kong adunay usa ka tawo nga makasala ug magabuhat ug paglapas batok kang Jehova, ug makalimbong sa iyang isigkatawo tungod sa gipatipigan kaniya kun gibilin, kun makapangawat kun makapanlupig sa iyang isigkatawo;

3

Kun makakaplag siya sa nawala, ug makalimod siya niana ug makapanumpa siya sa bakak; sa bisan unsa niining tanang mga butanga nga mabuhat sa tawo, makasala siya niana;

4

Unya mahitabo kini nga, kong nakasala siya, ug sad-an gayud, nga igauli niya kadtong iyang gikawat, kun kadtong mga naangkon niya pinaagi sa pagpanlupig kun ang butang nga gipatipigan kaniya, kun ang nawala nga hingkaplagan niya,

5

Kun bisan unsang butanga nga iyang gipanumpaan sa bakak; igauli niya ang tanan gayud, ug iyang dugangan sa ikalima ka bahin nga labaw pa niini, ug ang tag-iya pagabayran niya, sa adlaw nga hipalgan siya nga nakasala.

6

Ug magadala siya sa iyang halad-tungod-sa-paglapas ngadto kang Jehova, ug usa ka carnero nga lake nga walay ikasaway gikan sa panon, sumala sa imong pagpabili, alang sa halad-tungod-sa-paglapas ngadto sa sacerdote:

7

Ug ang sacerdote magabuhat sa pagtabon-sa-sala alang kaniya sa atubangan ni Jehova, ug makadangat siya sa pasaylo sa bisan unsa sa tanang mga butang nga tungod niana nakasala siya.

8

¶ Misulti pa si Jehova kang Moises, nga nagaingon:

9

Sugoon mo si Aaron ug ang iyang mga anak nga lalake nga nagaingon: Kini mao ang balaod sa halad nga sinunog: ang halad-nga-sinunog pagasunogon sa ibabaw sa halaran sa tibook nga gabii hangtud sa buntag, ug ang kalayo sa halaran magadilaab niini.

10

Ang sacerdote magasul-ob sa iyang bisti nga lino, ug magabisti siya ug mga sapaw nga lino sa ibabaw sa iyang unod: ug siya magahipos sa mga abo sa kalayo nga nag-ut-ut sa halad-nga-sinunog sa halaran, ug kini igabutang niya sa haduol sa halaran.

11

Unya huboon niya ang iyang mga bisti, ug magasul-ob siya ug lain nga mga bisti, ug pagadad-on niya ang mga abo sa gawas sa campo ngadto sa dapit nga mahinlo.

12

Ug ang kalayo sa ibabaw sa halaran pagapulawon sa ibabaw niini, dili pagapalungon ug ang sacerdote magabutang niini ug sugnod sa buntagbuntag; ug pagasuhayon niya sa ibabaw niini ang halad-nga-sinunog, ug iyang pagasunogon sa ibabaw sa halaran ang mga tambok sa mga halad-sa-pakigdait.

13

Ang kalayo magapulaw sa kanunay gayud sa ibabaw sa halaran; kini dili pagapalungon.

14

¶ Ug kini mao ang balaod sa halad-nga-kalan-on nga igahalad sa mga anak nga lalake ni Aaron sa atubangan ni Jehova, sa atubangan sa halaran.

15

Ug gikan niini siya magakuha ug usa ka hakup, sa harina nga fino sa halad-nga-kalan-on, ug sa lana niini, ug ang tanan nga incienso nga anaa sa ibabaw sa halad-nga-kalan-on, ug pagasunogon niya sa ibabaw sa halaran ingon nga usa ka kahumot nga handumanan niini, alang kang Jehova.

16

Ug ang salin niini pagakan-on ni Aaron ug sa iyang mga anak nga lalake; kini pagakan-on nga walay levadura diha sa dapit nga balaan; sa sawang sa balong-balong nga pagatiguman, kini pagakan-on nila.

17

Kini dili pagalutoon nga may levadura. Kini gihatag kanila ingon nga ilang pahat gikan sa akong mga halad nga hinimo pinaagi sa kalayo; kini mao ang butang nga labing balaan, sama sa halad-tungod-sa-sala, ug sama sa halad-tungod-sa-paglapas.

18

Ang tanang mga lalake sa mga anak ni Aaron magakaon niini, ingon nga iyang pahat sa walay katapusan ngadto sa inyong mga kaliwatan, gikan sa mga halad ni Jehova nga gihalad pinaagi sa kalayo; ang tanan nga makahikap kanila pagbalaanon.

19

Ug nagsulti si Jehova kang Moises, nga nagaingon:

20

Kini mao ang halad ni Aaron ug sa iyang mga anak nga lalake, nga igahalad nila kang Jehova, sa adlaw nga siya madihogan; ang ikapulo ka bahin sa usa ka epha sa harina nga fino alang sa halad-nga-kalan-on nga dayon; ang katunga niini sa buntag ug ang katunga niini sa hapon.

21

Sa kalaha nga adunay lana; pagahikayon kini; sa diha nga matumog na, dad-on mo kini, ang mga tinipak nga linuto nga halad-nga-kalan-on igahalad mo kang Jehova ingon nga usa ka kahumot.

22

Ug ang sacerdote nga pagadihogan nga ilis ni Aaron gikan sa iyang mga anak nga lalake maoy magahalad; pinaagi sa usa ka balaod nga walay katapusan pagasunogon kini nga tibook alang kang Jehova.

23

Ug ang tanan nga halad-nga-kalan-on sa sacerdote pagasunogon gayud; ug dili pagakan-on.

24

¶ Ug nagsulti si Jehova kang Moises, nga nagaingon:

25

Sultihi si Aaron ug ang iyang mga anak nga lalake, sa pag-ingon: Kini mao ang balaod sa halad-tungod-sa-sala; sa dapit diin didto pagapatyon ang halad-nga-sinunog, didto pagapatyon ang halad-tungod-sa-sala sa atubangan ni Jehova: kini mao ang butang nga labing balaan.

26

Ang sacerdote nga magahalad niini tungod sa sala, mokaon niini; sa dapit nga balaan pagakan-on kini, sa sawang sa tabernaculo nga pagatiguman.

27

Ang tanan nga makahikap sa iyang unod, pagabalaanon; ug kong mahasablig ang iyang dugo sa ibabaw sa bisti, pagabalaanon mo kadtong nahasabligan didto sa dapit nga balaan.

28

Apan ang kolon nga lutoanan niana 9 pagabuk-on ug kong pagalutoon kini sa sudlanan nga tumbaga, pagahinisan ug hugasan sa tubig.

29

Ang tanan nga lalake sa mga sacerdote mokaon niini; kini maoy butang nga labing balaan.

30

Ug dili pagakan-on ang bisan unsa nga halad-tungod-sa-sala, nga niini ang dugo gidala niya ngadto sa balong-balong nga pagatiguman aron buhaton ang pagtabon-sa-sala didto sa dapit nga balaan; kini pagasunogon sa kalayo.

Leviticus 7


Leviticus Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

¶ Ug mao kini ang balaod sa halad-tungod-sa-paglapas: kini mao ang labing balaan.

2

Sa dapit diin ginapatay nila ang halad-nga-sinunog, pagapatyon nila ang halad-tungod-sa-paglapas; ug ang dugo niini igasablig sa paglibut ibabaw sa halaran:

3

Ug gikan niini igahalad niya ang tanan nga tambok ang tambok nga ikog, ug ang tambok nga nagatabon sa mga tinae.

4

Ug ang duruha ka amimislon, ug ang tambok nga anaa sa ibabaw niini, nga anaa sa ibabaw sa mga taludtod, ug ang habol-habol sa atay, uban ang mga amimislon pagakuhaon niya.

5

Ug ang sacerdote magasunog niini sa ibabaw sa halaran alang sa halad pinaagi sa kalayo alang kang Jehova: Kini maoy halad-tungod-sa-paglapas.

6

l Ang tanan nga lalake sa taliwala sa mga sacerdote magakaon niini: pagakan-on kini sa dapit nga balaan; kini maoy butang nga labing balaan.

7

Maingon sa halad-tungod-sa-sala, mao man usab sa halad-tungod-sa-paglapas; sila may usa lamang ka balaod alang kanila: ang sacerdote nga magabuhat sa pagtabon-sa-sala uban niini, maoy makabaton niini.

8

Ug ang sacerdote nga magahalad ug halad-nga-sinunog bisan kinsa, ang mao nga sacerdote makapanag-iya sa panit sa halad-nga-sinunog nga gihalad niya.

9

Ug ang tanang halad-nga-kalan-on nga pagalutoon pinaagi sa hudno, ug ang tanan nga pagalutoon pinaagi sa kalaha, ug ang sa tatso, maiya sa sacerdote nga magahalad niini.

10

Ug ang tanang halad-nga-kalan-on nga sinaktan sa lana, kun mamala, mapanag-iya sa tanang mga anak nga lalake ni Aaron, maingon sa usa, mao man sa usa.

11

¶ Ug kini mao ang balaod sa mga halad-sa-pakigdait nga igahalad ni bisan kinsa kang Jehova.

12

Kong siya maghalad niini sa paghimo sa halad-sa-pasalamat, nan magahalad siya sa halad-sa-pasalamat sa mga tinapay nga walay levadura nga sinaktan sa lana, ug sa tinapay nga manipis nga walay levadura nga dinihogan sa lana, ug sa mga torta nga sinaktan sa lana ug sa harina nga fino nga natumog.

13

Uban sa tinapay nga manipis nga may levadura igahalad niya ang iyang halad uban sa iyang mga halad-sa-pakigdait alang sa pasalamat.

14

Ug gikan niini magahalad siya ug usa ka bahin gikan sa tanang halad nga gituboy kang Jehova; ug kini maiya sa sacerdote nga nagasablig sa dugo sa mga halad-sa-pakigdait.

15

Ug ang unod sa halad sa iyang halad-sa-pakigdait, alang sa mga pasalamat pagakan-on sa adlaw sa iyang paghalad: dili siya magbilin sa bisan unsa gikan niana hangtud sa pagkaugma.

16

Apan kong ang halad sa iyang halad mao ang usa ka sinaad, kun halad nga kinabubut-on, kini pagakan-on niya sa adlaw sa iyang paghalad; ug ang mahabilin pagkan-on niya sa adlaw nga mosunod:

17

Apan ang mahabilin sa unod nga halad nga sa ikatolo ka adlaw, pagasunogon sa kalayo.

18

Ug kong may bisan unsa sa unod sa halad sa iyang halad-sa-pakigdait pagakan-on sa ikatolo ka adlaw, ang igahalad dili pagadawaton, ni pagaisipon kini nga iya sa naghalad; paga-isipon kini nga dulomtanan, ug ang tawo nga magakaon niini, magadala sa iyang sala.

19

Ug ang unod nga magadapat sa bisan unsa nga mahugaw, dili pagakan-on; pagasunogon kini sa kalayo. Ug mahitungod sa unod, ang tanang mahinlo makakaon niining unora.

20

Apan ang tawo nga magakaon sa unod sa mga halad-sa-pakigdait, nga iya ni Jehova, nga anaa sa iyang pagkamahugaw, kadtong tawohana pagaputlon gikan sa iyang katawohan.

21

Ug sa diha nga ang tawo nga magahikap sa bisan unsa nga butanga nga mahugaw, ang kahugaw sa tawo, kun sa mananap nga mahugaw, kun sa bisan unsa nga dulomtanan nga mahugaw, ug magakaon siya unod sa mga halad-sa-pakigdait, nga iya ni Jehova, kadtong tawohana pagaputlon gikan sa iyang katawohan.

22

Ug si Jehova misulti kang Moises, nga nagaingon:

23

Sultihi ang mga anak sa Israel, sa pag-ingon: Dili kamo magkaon ug bisan unsa nga tambok sa vaca, bisan sa carnero, bisan sa kanding.

24

Ang tambok sa mananap nga namatay nga wala pagtuyoa, ug ang tambok sa gipahit sa mga mananap nga mapintas, mahimong andamon alang sa bisan unsa sa lain nga paggamit, apan dili gayud kamo managpangaon niini.

25

Kay bisan kinsa nga mokaon sa tambok sa mananap, nga ginahalad alang kang Jehova sa halad-nga-sinunog, ang tawo nga mokaon niana pagaputlon gikan sa iyang katawohan.

26

Ug dili kamo magkaon sa bisan unsa nga dugo, bisan sa dugo sa langgam kun sa mananap, diha sa tanan ninyo nga mga puloy-anan.

27

Bisan kinsa nga tawohana nga mokaon ug bisan unsa nga dugo, kadtong kalaga pagaputlon gikan sa iyang katawohan.

28

Ug si Jehova misulti kang Moises nga nagaingon:

29

Sultihi ang mga anak sa Israel nga magaingon: Ang magahalad ug halad sa iyang mga halad-sa-pakigdait ngadto kang Jehova, pagadad-on niya ang iyang halad gikan sa mga halad-sa-pakigdait ngadto kang Jehova:

30

Pagadad-on sa iyang kaugalingong mga kamot ang mga halad nga pagasunogon alang kang Jehova; nga pagadad-on niya ang tambok sa dughan; aron ang dughan igatabyog alang sa halad-nga-tinabyog sa atubangan ni Jehova.

31

Ug ang tambok pagasunogon sa sacerdote diha sa halaran; apan ang dughan maiya ni Aaron ug sa iyang mga anak nga lalake.

32

Ug ang toong paa ihatag ninyo sa sacerdote ingon nga halad nga pagbayawon gikan sa mga halad sa inyong mga halad-sa-pakigdait.

33

Ang usa sa mga anak nga lalake ni Aaron nga magahalad sa dugo sa mga halad-sa-pakigdait, ug sa tambok maiya nga bahin ang paa nga too.

34

Kay gikuha ko sa mga anak sa Israel gikan sa mga halad-sa-pakigdait ang dughan nga ginatabyog, ug ang paa nga ginabayaw sa halad, ug gihatag ko kini kang Aaron nga sacerdote ug sa iyang mga anak nga lalake sa pagkatulomanon nga walay katapusan sa mga anak sa Israel.

35

¶ Kini mao ang bahin sa pagdihog ni Aaron, ug ang pagdihog sa iyang mga anak nga lalake, ang bahin nila gikan sa mga halad nga hinimo pinaagi sa kalayo alang kang Jehova, sa adlaw sa iyang paghalad niini aron sila mag-alagad kang Jehova sa katungdanan sa pagkaministro;

36

Nga gisugo ni Jehova nga igahatag kanila sa mga anak sa Israel, sa adlaw nga siya gidihogan nila. Kini mao ang tulomanon nga walay katapusan sa ilang mga kaliwatan.

37

Kini mao ang balaod sa halad nga-sinunog, sa halad-nga-kalan-on, ug sa halad-tungod-sa-sala, ug sa halad-sa-paglapas, ug sa pagbalaan, ug ang paghalad sa mga halad-sa-pakigdait:

38

Nga gisugo ni Jehova kang Moises didto sa bukid sa Sinai, sa adlaw nga nagsugo siya sa mga anak sa Israel, nga managhalad sila sa ilang mga halad alang kang Jehova didto sa kamingawan sa Sinai.

Leviticus 8


Leviticus Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Kuhaa si Aaron ug ang iyang mga anak nga lalake uban kaniya, ug ang mga bisti, ug ang lana nga igdidihog ug ang vaca nga lake nga alang sa halad-tungod-sa-sala, ug ang duruha ka carnero nga lake ug ang bukag sa mga tinapay nga walay levadura;

3

Ug tigumon mo ang tibook nga katilingban didto sa pultahan sa balong-balong nga pagatiguman.

4

Ug gibuhat ni Moises ingon sa gisugo ni Jehova kaniya; ug gitigum niya ang katilingban didto sa pultahan sa balong-balong nga pagatiguman.

5

Ug miingon si Moises sa katilingban: Kini mao ang gisugo ni Jehova nga pagabuhaton.

6

Unya gidala ni Moises si Aaron ug ang iyang mga anak nga lalake, ug sila gidigo niya sa tubig.

7

Ug iyang gisul-oban siya sa sinina, ug gibaksan niya ug bakus, ug gibistihan siya sa kupo, ug gisul-oban siya sa ephod ug iyang gibaksan sa maanindot nga pagkahabol nga bakus sa ephod ug kini gilikus kaniya.

8

Ug siya gisul-oban niya sa tabon sa dughan, ug kaniya iyang gibutang ang urim ug ang Thummim.

9

Ug gibutang niya ang mitra sa ibabaw sa iyang ulo, ug sa ibabaw sa mitra, sa atubangan, gibutang niya ang bangot nga bulawan, ang purongpurong nga balaan; ingon sa gisugo ni Jehova kang Moises.

10

Ug mikuha si Moises sa lana nga igdidihog, ug gidihogan niya ang tabernaculo, ug ang tanang mga butang nga diha niana, ug gibalaan sila.

11

Ug kini gisablig sa ibabaw sa halaran sa nakapito, ug gidihogan niya ang halaran ug ang tanang mga copa niini ug ang hugasanan ug ang tungtunganan niini, aron sa pagbalaan kanila.

12

Ug gibuboan niya sa lana nga igdidihog ang ibabaw sa ulo ni Aaron, ug gidihogan niya, aron sa pagbalaan kaniya.

13

Ug gidala ni Moises ang mga anak nga lalake ni Aaron, ug gisul-oban sila ug mga sinina ug gibaksan sila sa mga bakus, ug sila gipurongan ug panapton, ingon sa gisugo ni Jehova kang Moises.

14

¶ Ug gidala niya ang vaca nga lake sa halad-tungod-sa-sala, ug si Aaron ug ang iyang mga anak nga lalake nanagbutang sa ilang mga kamot sa ibabaw sa ulo sa vaca nga lake nga alang sa halad-tungod-sa-sala.

15

Ug kini gipatay niya: ug gikuha ni Moises ang dugo, ug gibutang sa paglibut sa sungay sa halaran sa iyang tudlo, ug giputli niya ang halaran; ug gibubo niya ang uban nga dugo sa tungtunganan sa halaran, ug kini gibalaan niya aron sa pagbuhat sa pagtabon-sa-sala alang niini.

16

Ug gikuha niya ang tanan nga tambok nga diha sa ibabaw sa mga tinae, ug ang habol-habol sa atay, ug ang duruha ka amimislon, ug ang tambok niini; ug kini gisunog ni Moises sa ibabaw sa halaran.

17

Apan ang lakeng vaca ug ang panit niini, ug ang unod niini, ug ang tae niini, iyang gisunog sa kalayo sa gawas sa campo; ingon sa gisugo ni Jehova kang Moises.

18

Ug gihalad niya ang carnero nga lake sa halad-nga-sinunog, ug si Aaron ug ang iyang mga anak nga lalake gibutang nila ang ilang mga kamot sa ibabaw sa ulo sa carnero nga lake.

19

Ug kini gipatay niya; ug gisablig ni Moises ang dugo sa paglibut sa ibabaw sa halaran.

20

Ug gihiwa-hiwa ang carnero nga lake; ug gisunog ni Moises ang ulo ug ang mga bahin, ug ang tambok.

21

Ug gihugasan niya sa tubig ang mga paa, ug gisunog ni Moises ang tibook nga carnero nga lake sa ibabaw sa halaran: kadto maoy halad-nga-sinunog alang sa usa ka kahumot; kadto maoy halad nga gihalad pinaagi sa kalayo kang Jehova; ingon sa gisugo ni Jehova kang Moises.

22

Ug gihalad niya ang usa usab ka carnero nga lake, ang carnero sa pagkabalaan, ug si Aaron ug ang iyang mga anak nga lalake gibutang nila ang ilang mga kamot sa ibabaw sa ulo sa lakeng carnero:

23

Ug kini gipatay niya; ug mikuha si Moises sa dugo niini, ug gibutang niya sa langod-ngod sa dalunggan nga too ni Aaron, ug sa ibabaw sa kumalagko sa iyang kamot nga too, ug sa ibabaw sa kumalagko sa iyang tiil nga too.

24

Unya gidala niya ang mga anak nga lalake ni Aaron; ug gibutangan ni Moises sa dugo sa langod-ngod sa ilang mga dalunggan nga too, ug sa ibabaw sa mga kumalagko sa ilang mga kamot nga too, ug sa ibabaw sa mga kumalagko sa ilang mga tiil nga too; ug gisablig ni Moises ang dugo sa paglibut sa ibabaw sa halaran.

25

Ug gikuha niya ang tambok ug ang ikog nga matambok, ug ang tanan nga tambok nga diha sa ibabaw sa mga tinae, ug ang habol-habol sa atay, ug ang duruha ka amimislon, ug ang tambok niini, ug ang paa nga too:

26

Ug gikan sa bukag sa mga tinapay nga walay levadura nga diha sa atubangan ni Jehova, mikuha siya ug usa ka tinapay nga malingin nga walay levadura, ug usa ka tinapay nga malingin nga gilanahan, ug usa ka manipis nga tinapay, ug kini gibutang niya ibabaw sa tambok, ug sa ibabaw sa paa nga too.

27

Ug gibutang niya ang tanan sa mga kamot ni Aaron, ug sa mga kamot sa iyang mga anak nga lalake, ug kini gitabyog niya: sa halad-nga-tinabyog sa atubangan ni Jehova.

28

Ug gikuha ni Moises kadtong mga butanga gikan sa ilang mga kamot, ug kini gisunog niya sa halaran sa halad-nga-sinunog: kini mao ang usa ka paghalad nga gigahin alang sa Dios alang sa usa ka kahumot: kadto mao ang halad-nga-gisunog alang kang Jehova.

29

Ug gikuha ni Moises ang dughan, ug kini gitabyog niya, sa pagkahalad-nga-tinabyog sa atubangan ni Jehova: kadto mao ang bahin ni Moises, sa carnero nga lake sa paghalad nga gigahin alang sa Dios; ingon sa gisugo ni Jehova kang Moises.

30

Unya mikuha si Moises sa lana nga igdidihog, ug sa dugo nga diha sa ibabaw sa halaran, ug iyang gisabligan si Aaron, ang ibabaw sa iyang mga bisti, ug ang ibabaw sa iyang mga anak nga lalake, ug ang ibabaw sa mga bisti sa iyang mga anak nga lalake uban kaniya; ug gibalaan niya si Aaron ug ang iyang mga bisti, ug ang iyang mga anak nga lalake, ug ang mga bisti sa iyang mga anak nga lalake, uban kaniya.

31

¶ Ug miingon si Moises kang Aaron ug sa iyang mga anak nga lalake: Lutoa ninyo ang unod didto sa pultahan sa balong-balong nga pagatiguman; ug kan-on ninyo kini didto uban sa tinapay nga anaa sa bukag sa mga paghalad nga gigahin alang sa Dios, ingon sa akong gisugo nga nagaingon: Si Aaron ug ang iyang mga anak nga lalake magakaon niini.

32

Ug kadtong mahasalin sa unod ug sa tinapay, pagasunogon ninyo sa kalayo.

33

Dili kamo manggula sa pultahan sa balong-balong nga pagatiguman sulod sa pito ka adlaw, hangtud nga matuman ang mga adlaw sa paghalad sa paggahin alang sa Dios kaninyo: kay sa pito ka adlaw pagapanalanginan kamo.

34

Ingon sa gihimo niining adlawa, mao ang gisugo ni Jehova nga pagabuhaton, aron sa pagtabon-sa-sala alang kaninyo.

35

Ug sa pultahan sa balong-balong nga pagatiguman magpuyo kamo sa adlaw ug sa gabii sulod sa pito ka adlaw, ug magbantay kamo sa sugo ni Jehova, aron kamo dili mamatay; kay mao kini ang Piyang gisugo kanako.

36

Ug si Aaron ug ang iyang mga anak nga lalake nanagbuhat sa tanang mga butang nga gisugo ni Jehova pinaagi kang Moises.

Leviticus 9


Leviticus Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

¶ Ug nahitabo sa adlaw nga ikawalo, nga si Moises nagtawag kang Aaron, ug sa iyang mga anak nga lalake ug sa mga anciano sa Israel.

2

Ug miingon siya kang Aaron: Kumuha ka gikan sa mga panon usa ka nating vaca nga lake alang sa halad-tungod-sa-sala, ug usa ka carnero nga lake alang sa halad-nga-sinunog, kadtong walay ikasaway, ug ihalad mo sila sa atubangan ni Jehova.

3

Ug sa mga anak sa Israel magasulti ka, nga magaingon: Kumuha kamo ug usa ka lake nga kanding alang sa halad-tungod-sa-sala; ug usa ka nating vaca nga lake ug usa ka nating carnero, kining duruha nga may tagsa ka tuig ang panuigon, nga walay ikasaway alang sa halad-nga-sinunog;

4

Ug usa ka vaca ug usa ka carnero nga lake alang sa mga halad-sa-pakigdait, nga pagapatyon ug ihalad ninyo sa atubangan ni Jehova; ug usa ka halad-nga-kalan-on nga sinaktan sa lana: kay si Jehova magapakita karon kaninyo.

5

Ug gidala nila ang gisugo ni Moises sa atubangan sa balong-balong nga pagatiguman; ug miabut ang tibook nga katilingban ug nanagpahamutang sa atubangan ni Jehova.

6

Unya si Moises miingon: Kini mao ang gisugo ni Jehova nga kinahanglan buhaton ninyo, ug ang himaya ni Jehova magapakita nganha kaninyo.

7

Ug miingon si Moises kang Aaron: Dumuol ka sa halaran, ug buhaton mo ang imong halad-tungod-sa-sala, ug imong halad-nga-sinunog ug buhaton mo ang pagtabon alang sa imong sala, ug alang sa sala sa katawohan: buhaton mo usab ang halad sa katawohan, ug buhaton mo ang pagtabon-sa-sala alang kanila ingon sa gisugo ni Jehova.

8

¶ Busa si Aaron miduol sa halaran; ug gipatay niya ang iyang nating vaca nga lake nga halad-tungod-sa-sala sa iyang kaugalingon.

9

Ug ang dugo gidala sa mga anak nga lalake ni Aaron ngadto kaniya; ug iyang gituslob ang iyang tudlo sa dugo, ug gibutang niya sa ibabaw sa mga sungay sa halaran, ug gihuwad niya ang uban nga dugo diha sa tungtunganan sa halaran.

10

Apan ang tambok ug ang mga amimislon, ug ang habol-habol nga gikan sa atay sa halad-tungod-sa-sala, iyang gisunog kini sa ibabaw sa halaran: ingon sa gisugo ni Jehova kang Moises.

11

Ug ang unod ug ang panit iyang gisunog sa kalayo didto sa gawas sa campo.

12

Ug gipatay niya ang halad-nga-sinunog; ug ang dugo gitunol kaniya sa mga anak nga lalake ni Aaron, ug iyang gisablig paglibut sa ibabaw sa halaran.

13

Ug ilang gitunol kaniya ang halad-nga-sinunog, sa tinagsa ka hiwa, ug ang ulo: ug iyang gisunog kini sa ibabaw sa halaran.

14

Ug iyang gihugasan ang mga tinae ug ang mga paa, ug gisunog kini tungod sa halad-nga-sinunog sa ibabaw sa halaran.

15

Ug gihalad niya ang halad sa katawohan, ug gikuha niya ang lake nga kanding nga mao ang sa halad-tungod-sa-sala sa katawohan, ug gipatay kini, ingon sa nahauna.

16

Ug gihalad niya ang halad-nga-sinunog, ug gihalad niya sumala sa tulomanon.

17

Ug iyang gihalad ang halad-nga-kalan-on, ug mihakup siya gikan niini, ug gisunog niya kini sa ibabaw sa halaran, labut pa sa halad-nga-sinunog sa buntag.

18

Gipatay usab niya ang vaca nga lake ug ang carnero nga lake nga sa mga halad-sa-pakigdait, nga mao ang sa katawohan: ug ang dugo gitunol kaniya sa mga anak nga lalake ni Aaron, nga iyang gisablig paglibut sa ibabaw sa halaran.

19

Ug ang mga tambok sa vaca, ug sa lakeng carnero, ang ikog nga matambok, ug kadtong nagatabon sa mga sulod sa ginhawaan, ug ang mga amimislon, ug ang habol-habol sa atay:

20

Ug gibutang nila ang mga tambok sa ibabaw sa mga dughan, ug iyang gisunog ang mga tambok sa ibabaw sa halaran:

21

Apan ang mga dughan, uban ang paa nga too, gitabyog kini ni Aaron ingon nga halad-nga-tinabyog sa atubangan ni Jehova; ingon sa gisugo ni Jehova kang Moises.

22

Ug gibayaw ni Aaron ang iyang mga kamot dapit sa katawohan ug iyang gipanalanginan sila: ug mikanaug siya human sa paghalad sa halad-tungod-sa-sala, ug sa halad-nga-sinunog, ug sa mga halad-sa-pakigdait.

23

¶ Ug misulod si Moises ug si Aaron sa balong-balong nga pagatiguman; ug nanggula sila ug gipanalanginan ang katawohan: ug ang himaya ni Jehova nagpakita sa tibook nga katawohan.

24

Ug migula ang kalayo gikan sa atubangan ni Jehova, ug giut-ut ang halad-nga-sinunog ug ang mga tambok sa ibabaw sa halaran; ug sa pagtan-aw niini sa tibook nga katawohan, nanagdayeg sila ug nanaghapa sila.

Leviticus 10


Leviticus Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

¶ Ug ang mga anak nga lalake ni Aaron, si Nadab ug si Abiu, ang tagsatagsa kanila mikuha sa iyang incensario, ug gibutangan nila ug kalayo kini, ug ang ibabaw niini gibutangan nila ug incienso, ug nanaghalad sila sa atubangan ni Jehova sa lain nga kalayo, nga wala gayud niya ikasugo kanila.

2

Ug may migula nga kalayo gikan sa atubangan ni Jehova, nga milamoy kanila, ug nangamatay sila sa atubangan ni Jehova.

3

¶ Unya miingon si Moises kang Aaron: Kini mao ang gisulti ni Jehova, nga nagaingon: Pagabalaanon ako diha kanila sa mga moduol kanako, ug sa atubangan sa tibook nga katawohan pagahimayoan ako. Ug si Aaron mihilum.

4

Ug nagtawag si Moises kang Misael, ug kang Elsaphan, nga mga anak nga lalake ni Ursiel, nga uyoan ni Aaron, ug miingon kanila: Dumuol kamo ug dad-on ninyo ang inyong mga igsoon gikan sa atubangan sa dapit nga balaang puloy-anan ngadto sa gawas sa campo.

5

Busa sila mingduol, ug gidala sila uban ang ilang mga sinina ngadto sa gawas sa campo, ingon sa giingon ni Moises.`

6

Ug si Moises miingon kang Aaron, ug kang Eleazar, ug kang Ithamar, nga iyang mga anak nga lalake: Dili ninyo pagpadunghayon ang mga buhok sa inyong mga ulo, dili usab ninyo paggision ang inyong mga bisti, aron kamo dili mamatay, aron dili usab moabut ang kaligutgut sa ibabaw sa tibook nga katilingban: apan ang inyong mga igsoon, ang tibook nga balay sa Israel, managbakho sa sunog nga gibuhat ni Jehova.

7

Ug dili manggula sa pultahan sa balong-balong nga pagatiguman, aron kamo dili mamatay; kay ang lana nga igdidihog ni Jehova anaa sa ibabaw kaninyo. Ug sila nanagbuhat sumala sa pulong ni Moises.

8

¶ Ug si Jehova misulti kang Aaron, nga nagaingon:

9

Ikaw ug ang imong mga anak nga lalake uban kanimo, dili kamo manag-inum ug vino bisan ilimnon nga maisug kong kamo magasulod sa balong-balong nga pagatiguman, aron kamo dili mamatay: kini usa ka balaod nga walay katapusan ngadto sa inyong mga kaliwatan.

10

Ug aron maila ninyo ang kalainan sa balaan ug sa dili balaan, ug ang kalainan sa mahugaw ug sa mahinlo.

11

Ug aron tudloan ninyo ang mga anak sa Israel sa tanang kabalaoran nga giingon kanila ni Jehova pinaagi kang Moises.

12

¶ Ug si Moises miingon kang Aaron ug kang Eleazar, ug kang Ithamar, nga mga anak niya nga lalake nga nahabilin: Kumuha kamo ug halad-nga-kalan-on nga nahabilin sa mga halad-nga-gisunog kang Jehova, ug kini kan-on ninyo nga walay levadura sa haduol sa halaran, kay kini mao ang butang nga labing balaan.

13

Ug kini pagakan-on ninyo sulod sa dapit nga balaan: kay kini mao ang imong bahin ug ang bahin sa imong mga anak nga lalake gikan sa mga halad-nga-sinunog alang kang Jehova: kay mao kini ang gisugo kanako.

14

Ug magakaon kamo sa dughan sa ginatabyog ug sa paa nga ginabayaw diha sa usa ka dapit nga mahinlo, ikaw ug ang imong mga anak nga lalake, ug ang imong mga anak nga babaye uban kanimo; kay sila gihatag ingon nga imong bahin, ug ila sa imong mga anak nga lalake, gikan sa mga halad-sa-pakigdait sa mga anak sa Israel.

15

Pagadad-on nila ang paa nga pagabayawon, ug ang dughan nga pagatabyogon uban sa mga halad sa mga tambok nga hinimo pinaagi sa kalayo, aron pagatabyogon siya ingon nga halad-nga-pagatabyogon sa atubangan ni Jehova: ug kini mahimo nga imong bahin nga walay katapusan ug ila sa imong mga anak nga lalake uban kanimo; ingon sa gisugo ni Jehova.

16

Ug sa makugihon gayud nangayo si Moises ug kanding sa halad-tungod-sa-sala, ug ania karon, kini nasunog: ug nasuko si Moises batok kang Eleazar ug batok kang Ithamar, mga anak nga lalake ni Aaron nga nanghibilin, nga nagaingon:

17

Ngano nga wala man ninyo kan-a ang halad-tungod-sa-sala diha sa sulod sa balaang puloy-anan, sa nakita ninyo nga kini mao ang labing balaan, ug iyang gihatag kini kaninyo aron sa pagdala sa pagkadautan sa katilingban aron sa pagtabon-sa-sala alang kanila sa atubangan ni Jehova?

18

Ania karon, ang dugo niini wala isulod sa balaang puloy-anan; katungdanan gayud ninyo nga kan-on ninyo unta didto sa sulod sa balaang puloy-anan, ingon sa akong gisugo.

19

Ug misulti si Aaron kang Moises: Ania karon, nanaghalad sila sa ilang halad-tungod-sa-sala, ug sa ilang halad-nga-sinunog sa atubangan ni Jehova: apan nahitabo kanako kining mga butanga; busa kong nakakaon pa unta ako karon sa halad-tungod-sa-sala, pagadawaton ba kini ni Jehova?

20

Ug sa pagkadungog ni Moises niini, nakapahimuot kini sa iyang mga mata.

Leviticus 11


Leviticus Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon kanila:

2

Isulti ninyo sa mga anak sa Israel nga magaingon: Kini mao ang mga buhing butang nga mahimo nga pagakan-on ninyo, gikan sa tanang mga mananap nga anaa sa ibabaw sa yuta.

3

Kadtong tanan nga may kuko nga pikas, ug may tiil nga buak, ug nagapangusap, sa taliwala sa mga mananap, kini maoy mahimong kan-on ninyo.

4

Apan sa mga nagapangusap, kun sa mga may kuko nga pikas dili ninyo pagakan-on kini: ang camello, kay bisan pa nga kini nagapangusap, kini walay tiil nga pikas: mahugaw siya alang kaninyo;

5

Ug ang conejo, kay nagapangusap, apan walay kuko nga pikas: mahugaw kini alang kaninyo.

6

Ang liebre, kay nagapangusap apan walay kuko nga pikas: mahugaw kini alang kaninyo;

7

Ang baboy, kay kini may kuko nga pikas ug may tiil nga buak apan wala magapangusap: mahugaw kini alang kaninyo.

8

Sa unod niini dili kamo magkaon, ug dili kamo maghikap sa mga lawas nga patay niini: mahugaw kini alang kaninyo.

9

¶ Sa mga nagapuyo sa tubig, kini maoy makaon ninyo: ang bisan unsa nga may mga kapay ug mga hingbis nga anaa sa mga tubig, sa dagat, ug sa mga suba: kini mahimong kan-on ninyo.

10

Ug ang tanan nga walay kapay ug walay mga hingbis, diha sa mga dagat, ug sa mga suba, ug sa tanang mga mananap nga nagapuyo sa mga tubig, dulumtanan kini alang kaninyo,

11

Ug kini mahimong dulumtanan alang kaninyo. Sa ilang unod dili kamo mangaon, ug ang lawas nga patay niini, pagabatonan ninyo nga dulumtanan.

12

Bisan unsa nga walay mga kapay ug walay mga hingbis diha sa mga tubig, kini dulumtanan alang kaninyo.

13

Ug sa mga langgam kini pagabatonan nga dulumtanan alang kaninyo; dili kamo magkaon niini, kay kini dulumtanan: ang agila, ang magdudugmok sa bukog, ang esmerehon,

14

Ang banog, ug ang buitre ingon sa iyang matang,

15

Ang tanan nga uwak ingon sa iyang matang;

16

Ang abestros, ug ang mananagit sa gabii, ug ang laro, ug ang manaol ingon sa ilang matang,

17

Ug ang bukaw, ug ang gamaw, ug lapay,

18

Ug ang kalamon, ug ang pelicano, ug ang langgam nga mananagit,

19

Ug ang herodion, ug ang tabon ingon sa iyang matang, ug ang abubilya, ug ang kabog.

20

¶ Ang tanan nga mananap nga nagakamang sa yuta nga pak-an nga magalakaw sa upat ka tiil, kini, dulumtanan alang kaninyo.

21

Apan kini mahimong kan-on ninyo sa tanan nga mananap nga nagakamang sa yuta nga pak-an nga nagalakaw sa upat ka tiil, nga adunay mga paa labut pa sa ilang mga tiil aron sa paglukso sa ibabaw sa yuta;

22

Makakaon kamo kanila: ang dulon ingon sa iyang matang, ug ang alasiw-siw ingon sa iyang matang, ug ang gangis ingon sa iyang matang, ug ang lukton ingon sa iyang matang.

23

Ang tanan nga mananap nga nagakamang sa yuta nga pak-an, nga adunay upat ka tiil, kini dulumtanan alang kaninyo.

24

Ug tungod niining mga butanga, mahimong mahugaw kamo: bisan kinsa nga makahikap sa ilang mga lawas nga patay, mamahugaw siya hangtud sa hapon.

25

Ug bisan kinsa nga magadala sa ilang mga lawas nga patay, pagalabhan niya ang iyang mga bisti, ug mamahugaw siya hangtud sa hapon.

26

Ang tanan nga mananap nga kukhan, apan walay kuko nga pikas ug dili magapangusap, kini mahugaw alang kaninyo: bisan kinsa nga magahikap niini mamahugaw siya.

27

Ug ang bisan unsa nga nagalakaw sa lapalapa sa tiil, kini mahugaw alang kaninyo: bisan kinsa nga maghikap sa mga lawas nga patay niini, mamahugaw siya hangtud sa hapon.

28

Ug ang magadala sa mga lawas nga patay niini, pagalabhan niya ang iyang mga bisti, ug mamahugaw siya hangtud sa hapon: mahugaw sila alang kaninyo.

29

Ug kini sila mao ang mga mahugaw alang kaninyo sa taliwala sa mga mananap nga nagakamang sa yuta nga mokamang sa ibabaw sa yuta: ang milo, ug ang ilaga ug ang halo ingon sa ilang matang,

30

Ug ang tuko, ug ang banghitaw, ug ang taluto, ug ang tabili, ug ang chameleon.

31

Kini mao ang mahugaw alang kaninyo sa taliwala sa tanang mga mananap nga nagakamang sa yuta: bisan kinsa nga makahikap niini kong kini mga patay, mamahugaw siya hangtud sa hapon.

32

Ug bisan unsa nga mahulogan sa usa kanila sa human mamatay, mamahugaw kini, bisan unsa kong sudlanan nga kahoy, kun bisti, kun panit kun baluyot: bisan unsa nga ginamiton nga ginabuhat sa bulohaton, igasugmaw kini sa tubig, ug mamahugaw kini hangtud sa hapon; unya mamahinlo na kini.

33

Ug ang tanan nga sudlanan nga yuta nga sa sulod niana mahulog ang usa niini, ang tanan nga anaa diha mamahugaw, ug pagabuakon ninyo ang sudlanan.

34

Ang tanan nga kalan-on nga ginakaon ninyo, nga ang ibabaw niana matuloan ug tubig mamahugaw kana; ang tanan nga ilimnon nga ginainum gikan nianang tanan nga mga sudlanan mamahugaw.

35

Ug tanan kadtong mahulogan sa ibabaw ug diyutay gikan sa lawas nga patay, kini mamahugaw; bisan ang hudno kun ang mga hudnong magagmay: kini pagabuk-on; kini mamahugaw, ug mamahugaw alang kaninyo.

36

Apan ang tinubdan kun atabay nga didto may daghang tubig mamahinlo: apan ang nakadapat sa mga lawas niini nga patay mamahugaw.

37

Ug kong mahulog ang ilang mga lawas nga patay sa ibabaw sa bisan unsa nga binhi nga igpupugas, mahinlo kini.

38

Apan kong butangan ug tubig ang binhi, ug mahulogan kini sa ilang lawas nga patay, mamahugaw kini alang kaninyo.

39

Ug kong ang usa ka mananap sa angay nga pagakan-on ninyo mamatay, ang makahikap sa lawas niini nga patay, mamahugaw siya hangtud sa hapon.

40

Ug ang magakaon sa lawas nga patay niini, pagalabhan niya ang iyang mga bisti, ug mamahugaw siya hangtud sa hapon: ingon usab ang magakuha sa iyang lawas nga patay, pagalabhan niya ang iyang mga bisti, ug mamahugaw siya hangtud sa hapon.

41

Ug ang tanan nga mananap nga mokamang nga nagakamang sa yuta, mahugaw: kini dili pagakan-on.

42

Ang tanan nga magakamang pinaagi sa iyang tiyan, ug ang tanan nga magalakaw pinaagi sa upat ka tiil, kun ang tanan nga adunay daghang mga tiil, bisan ang tanan nga mananap nga mokamang nga nagakamang sa yuta, dili kamo mangaon niana, kay kini dulumtanan.

43

¶ Dili ninyo pagahimoon nga dulumtanan ang inyong mga kaugalingon sa bisan unsa nga mananap nga mokamang nga nagakamang, dili usab kamo magpahugaw tungod kanila, aron dili usab kamo mabuling tungod kanila.

44

Kay ako mao man si Jehova nga inyong Dios: busa, balaanon ninyo ang inyong kaugalingon. ug magbalaan kamo, kay ako balaan man: dili ninyo paghugawan ang inyong mga lawas sa bisan unsa nga mananap nga mokamang nga nagalihok sa ibabaw sa yuta.

45

Kay ako si Jehova nga nagkuha kaninyo gikan sa yuta sa Egipto aron nga mahimong Dios ninyo: busa magbalaan kamo, kay ako balaan man.

46

Kini mao ang balaod sa mga mananap, ug sa mga langgam, ug sa tanan nga buhi nga nagalihok sa mga tubig, ug sa tanan nga mananap nga nagakamang sa ibabaw sa yuta;

47

Sa pagbuhat ug kalainan sa taliwala sa mahugaw ug sa mahinlo, ug nga sa taliwala sa mga mananap nga buhi nga arang makaon, ug ang mga mananap nga buhi nga dili arang makaon.

Leviticus 12


Leviticus Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Sultihi ang mga anak sa Israel, sa pag-ingon: Ang babaye kong manamkon ug mag-anak ug lalake, nan mamahugaw siya sulod sa pito ka adlaw; ingon sa mga adlaw sa iyang pagkahugaw tungod sa iyang sakit nga binulan, mamahugaw siya.

3

Ug sa ikawalo ka adlaw pagcircuncidahan ang unod sa yamis sa bata.

4

Ug ang inahan magapabilin sulod sa katloan ug tolo ka adlaw sa dugo sa iyang pagpaputli; siya dili magahikap sa bisan unsang butanga nga balaan, dili usab makaadto sa balaang puloy-anan, hangtud nga matuman ang mga adlaw sa pagputli kaniya.

5

Apan kong magaanak siya ug babaye, nan mamahugaw siya sulod sa duruha ka semana, ingon sa iyang pagkahugaw, ug sa kan-uman ug unom ka adlaw magpadayon siya sa dugo sa iyang pagpaputli.

6

¶ Ug kong ang mga adlaw sa pagpaputli kaniya matuman na tungod sa anak nga lalake kun tungod sa anak nga babaye, magadala siya ug usa ka nating carnero nga may usa ka tuig ang panuigon alang sa halad-nga-sinunog, ug usa ka kuyabog nga salampati kun usa ka tokmo alang sa halad-tungod-sa-sala, ngadto sa pultahan sa balong-balong nga pagatiguman, ngadto sa sacerdote.

7

Ug siya magahalad niini sa atubangan ni Jehova, ug magabuhat ug halad sa pagtabon-sa-sala alang kaniya; ug mamahinlo siya gikan sa pagpangagi sa iyang dugo. Kini mao ang kasugoan alang kaniya nga magaanak ug lalake kun babaye.

8

Ug kong ang iyang kahimtang dili makaabut sa pagdala sa usa ka nating carnero, nan magadala siya ug duruha ka tokmo kun duruha ka kuyabog sa salampati, ang usa alang sa halad-nga-sinunog, ug ang usa sa halad-tungod-sa-sala: ug ang sacerdote magabuhat ug pagtabon-sa-sala alang kaniya, ug mamahinlo siya.

Leviticus 13


Leviticus Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon:

2

Kong ang tawo adunay hubag sa panit sa iyang unod, kun kugan, kun dagta nga maputi, ug kini mahimong sakit nga sanla sa panit sa iyang unod, nan pagadad-on siya ngadto kang Aaron nga sacerdote, kun sa usa sa mga sacerdote nga iyang mga anak:

3

Ug ang sacerdote magahiling sa sakit sa panit sa unod: kong ang balhibo sa sakit naputi, ug kong ang panagway sa sakit labing halalum kay sa panit sa iyang unod; nan kini mao ang sakit nga sanla; ug ang sacerdote magahiling kaniya ug magapahibalo nga siya mahugaw.

4

Ug kong ang maputi nga dagta maputi diha sa panit sa iyang unod, ug ang panagway niini anaa gayud lamang sa panit, ug ang wala magputi ang iyang balhibo, nan kadtong may sakit pagalukban sa sacerdote sulod sa pito ka adlaw:

5

Ug sa ikapito ka adlaw ang sacerdote magahiling kaniya; ug, ania karon, kong sa iyang paghunahuna ang sakit nagahunong, ug kini wala magalakaw sa panit, nan ang sacerdote magalukob kaniya pag-usab sulod sa pito ka adlaw.

6

Ug sa ikapito ka adlaw ang sacerdote magahiling kaniya sa pag-usab; ug, ania karon, kong daw miitum ang sakit, ug nga wala makatakod sa panit, unya ang sacerdote magapahibalo nga siya mahinlo; nga kini kugan lamang; pagalabhan niya ang iyang mga bisti, ug siya mahinlo.

7

Apan kong magatubo ang kugan sa panit, sa human makapakita sa sacerdote aron sa pagpahinlo kaniya, magpakita siya pag-usab sa sacerdote.

8

Ug magahiling niini ang sacerdote; ug, ania karon, kong ang kugan magatubo sa panit, nan ang sacerdote magapahibalo nga mahugaw siya: kay kini sanla.

9

Kong adunay sakit nga sanla sa usa ka tawo, nan pagadad-on siya ngadto sa sacerdote;

10

Ug ang sacerdote magahiling kaniya; ug, ania karon, kong may hubag nga maputi sa panit ug kana nagpaputi sa balhibo, ug may unod nga buhi ug mapula sa hubag,

11

Kana maoy usa ka sanla nga dugay na kaayo sa panit sa iyang unod; ug ang sacerdote magapahibalo nga mahugaw kadto siya, ug siya dili pagalukban niya, kay siya mahugaw.

12

Ug kong gumula ang sanla nga nagakalukop sa panit, ug ang sanla nagatabon sa tibook nga panit sa masakiton, gikan sa iyang ulo hangtud sa iyang mga tiil, sumala sa pagtan-aw sa sacerdote;

13

Nan ang sacerdote magahiling kaniya, ug, ania karon, kong ang sanla mitabon sa tibook niya nga unod, siya magapahibalo kaniya nga mahinlo kadto nga masakiton: nga mibalik pagputi nga tanan siya, ug siya mahinlo.

14

Apan sa adlaw nga magapakita kaniya ang unod nga buhi, mamahugaw siya.

15

Ug ang sacerdote magahiling sa unod nga buhi, ug magpahibalo nga mahugaw siya. Mahugaw ang unod nga buhi, nga mao ang sanla.

16

O kong ang unod nga buhi magailis, ug magaputi, unya moadto siya sa sacerdote.

17

Ug ang sacerdote magahiling kaniya; ug, ania karon, kong ang sakit miputi, ang sacerdote magapahibalo nga mahinlo ang adunay sakait, ug siya mahinlo.

18

¶ Ug kong ang unod sa iyang panit, adunay hubag, ug kini mialim na,

19

Ug mahitabo nga sa dapit sa hubag may kabang nga maputi nga diyutay nga mapula-pula, igapakita kini sa sacerdote;

20

ug ang sacerdote magahiling niini, ug, ania karon, kong ang panagway niini anaa sa ubos sa iyang panit, ug ang iyang balhibo miputi, nan ang sacerdote magapahibalo nga mahugaw siya: kini mao ang sakit nga sanla nga nagagikan sa hubag.

21

Ug kong ang sacerdote magahiling niini, ug, ania karon, dili magapakita kaniya ang balhibo nga maputi, ug nga kini wala modulot sa ilalum sa panit, kondili nga maitum-itum lamang: nan ang sacerdote magalukob kaniya sulod sa pito ka adlaw.

22

Ug kong kini magalakaw sa panit, nan ang sacerdote magapahibalo nga mahugaw siya: kini maoy usa ka sakit.

23

Apan kong ang kabang nga maputi nga anaa sa iyang dapit, wala magadaghan, nan kini kugan sa hubag; ug ang sacerdote magapahibalo nga mahinlo siya.

24

O kong ang unod adunay paso sa kalayo sa iyang panit, ug ang unod nga buhi nga napaso adunay kabang nga maputi, mapula-pula kun maputi;

25

Nan, ang sacerdote magahiling niini; ug, ania karon, kong ang balhibo mipputi sa pagkakabang, ug ang panagway niana lalum kay sa panit, kana mao ang sanla nga migula sa napasoan; ug ang sacerdote magapahibalo nga mahugaw siya: kini mao ang sakit nga sanla.

26

Apan kong ang sacerdote magahiling niini, ug, ania karon, ang balhibo dili magapakita sa kabang nga maputi, dili halalum kay sa panit, kondili nga maitum-itum, nan ang sacerdote magalukob kaniya sulod sa pito ka adlaw:

27

Ug sa ikapito ka adlaw ang sacerdote magahiling kaniya: kong kini nagalakaw sa panit, nan ang sacerdote magapahibalo nga mahugaw siya: kini mao ang sakit nga sanla.

28

Ug kong ang kabang magapabilin sa iyang dapit, ug wala magalakaw sa panit, kondili nga maitum-itum, kini mao ang hubag sa paso, ang sacerdote magapahibalo nga mahinlo siya: kay kini timaan man sa paso.

29

Ug sa diha nga ang usa ka lalake kun babaye may usa ka sakit sa ulo kun sa solang,

30

Nan ang sacerdote magahiling sa sakit; ug, ania karon, kong ang panagway niana lalum kay sa panit, ug ang balhibo niya magabulagaw ug diyutay, unya ang sacerdote magapahibalo nga mahugaw siya; kini mao ang pono, mao ang sanla sa ulo kun sa solang.

31

Apan kong ang sacerdote magahiling sa sakit sa pono, ug, ania karon, ang panagway daw dili halalum kaayo kay sa panit, wala usab kaniya ing balhibo nga maitum, nan ang sacerdote magalukob sa masakiton sa pono sulod sa pito ka adlaw.

32

Ug sa ikapito ka adlaw ang sacerdote magahiling sa sakit; ug, ania karon, kong ang pono daw wala magalakaw, ug niini walay balhibo nga bulagaw, ug ang panagway niini nga pono daw dili labi kalalum kay sa panit,

33

Nan siya pagahimunotan nila, apan dili nila pagaagilan ang dapit sa pono, ug ang sacerdote magalukob sa adunay pono, sulod sa pito pa ka adlaw:

34

Ug sa ikapito ka adlaw magahiling ang sacerdote sa pono; ug, ania karon, kong ang pono wala magadaghan sa panit, ug ang panagway niana dili magahalalum kay sa panit, nan ang sacerdote magapahibalo nga mahinlo siya, ug pagalabhan niya ang iyang mga bisti, ug mamahinlo siya.

35

Apan kong ang pono nagaanam-anam ug lakat sa panit sa human na sa iyang pagkahinlo,

36

Nan ang sacerdote magahiling kaniya; ug, ania karon, kong ang pono magadaghan sa panit, ang sacerdote magapangita na sa balhibo nga bulagaw, siya mahugaw.

37

Apan kong ginahunahuna niya nga ang pono nagahunong, ug nga miturok kaniya ang balhibo nga maitum, ang pono maayo na, siya mahinlo, ug ang sacerdote magapahibalo nga mahinlo siya.

38

¶ Ug kong may usa ka lalake kun babaye, nga may mga kabang nga maputi diha sa panit sa iyang unod, bisan masihag nga maputi nga mga kabang;

39

Ang sacerdote magahiling niini; ug, ania karon, kong ang masihag nga kabang diha sa panit sa ilang unod magapakita nga lubog nga pagkaputi, nan kana, mao ang alap-ap nga migula sa panit; siya mahinlo.

40

Ug kong ang buhok sa usa ka lalake mangalarot, nan upaw siya, apan siya mahinlo.

41

Ug kong ang buhok dapit sa iyang agtang mangalarot, upawon siya sa atubangan, apan siya mahinlo.

42

Apan kong diha sa naupawan kun sa naupawan sa agtang may sakit nga maputi nga mapula-pula, mao kana ang sanla nga migula sa iyang upaw kun sa iyang upawon nga agtang.

43

Unya ang sacerdote magahiling kaniya, ug, ania karon, kong magapakita ang hubag sa sakit nga maputi nga mapula-pula, sa iyang naupawan, kun sa iyang naupawan nga agtang, ingon sa panagway sa sanla sa panit sa unod;

44

Sanlahon siya, mahugaw siya: ang sacerdote magapahibalo gayud nga mahugaw siya; sa iyang ulo adunay sakit.

45

Ug ang sanlahon nga kaniya anaa ang sakit, ang iyang mga bisti pagagision ug ang buhok sa iyang ulo mangadunghay, ug pagatabonan niya ang iyang ngabil nga nahaibabaw, ug magasinggit siya: Mahugaw, mahugaw.

46

Sa tibook nga panahon nga ang sakit anaa kaniya, mamahugaw siya; dili mahinlo siya: magapuyo siya nga mag-inusara; sa gawas sa campo atua ang iyang puloy-anan;

47

¶ Ug ang bisti usab nga adunay sakit nga sanla, kun sa bisti nga balhibo, kun sa bisti nga lino;

48

Kun sa lindog, kun sa hulog nga lino kun sa balhibo; kun sa panit, kun sa bisan unsa nga hinimo sa panit;

49

Kong ang sakit malunhaw, kun mapula-pula diha sa bisti kun sa panit, kun sa lindog, kun sa hulog, kun sa bisan unsa nga dapit sa panit; kini mao ang sakit nga sanla, ug igapakita siya ngadto sa sacerdote.

50

Ug ang sacerdote magahiling sa sakit, ug pagalukban niya kadtong gitakbuyan sa sakit sulod sa pito ka adlaw.

51

Ug sa ikapito ka adlaw pagahilngon niya ang sakit: kong ang sakit nagdaghan diha sa bisti, kun sa lindog, kun sa hulog, kun sa panit, kun sa bisan unsa nga pagagamitan sa panit; nga anaa ang maong lama sa sakit; kay mao ang sanla nga magkukutkut: kini mahugaw.

52

Ug pagasunogon niya ang bisti, kun lindog kun hulog nga balhibo, kun lino, kun bisan unsa nga bulohaton sa mga panit nga anaa ang maong lama sa sakit; kay mao ang sanla nga magkukutkut: pagasunogon sa kalayo.

53

Ug kong ang sacerdote magahiling, ug, ania karon, dili makita ang lama sa sakit nga naglakaw sa bisti kun sa lindog, kun sa hulog, kun sa bisan unsa nga panit;

54

Nan ang sacerdote magasugo nga hugasan nila ang butang nga gitaptan sa lama sa sakit, ug siya pagalukban pag-usab sulod sa pito ka adlaw.

55

Ug ang sacerdote magahiling sa tapus na mahugasi ang lama sa sakit; ug, ania karon, kong ang lama sa sakit wala magbalhin sa iyang dagway, ug kini wala magdaghan, nan kini mahugaw; pagasunogon mo kini sa kalayo; kini makutkuton, kong ang iyang pagkangil-ad anaa sa sulod kun sa gawas.

56

Apan kong ang sacerdote magahiling, ug, ania karon, ang lama sa sakit maitum-itum, sa tapus na mahugasi, nan pagakuhaon kini gikan sa bisti, kun sa panit, kun sa lindog, kun sa hulog.

57

Ug kong makita pa kini diha sa bisti, bisan sa lindog, kun sa hulog kun sa bisan unsa nga bahin sa mga panit, nan kini magaturok pag-usab; pagasunogon mo sa kalayo kadtong gitaptan sa lama sa sakit.

58

Ug ang bisti, kun ang lindog, kun ang hulog, kun bisan unsang butanga nga panit, nga pagalabhan mo, kong makuha niini ang lama sa sakit, nan pagalabhan sa ikaduha, ug unya mamahinlo kini.

59

Kini mao ang kasugoan sa sakit nga sanla diha sa bisti nga balhibo, kun sa lino, kun sa bisan unsa nga lindog, kun sa hulog, kun sa bisan unsa nga butanga mga panit, aron ipahibalo kini nga mahinlo kun ipahibalo nga mahugaw.

Leviticus 14


Leviticus Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Kini mao ang kasugoan sa sanlahon sa adlaw sa paghinlo kaniya: Pagadad-on siya ngadto sa sacerdote.

3

Ug ang sacerdote mogula sa campo: ug ang sacerdote magahiling; ug, ania karon, kong ang sakit nga sanla mamaayo sa sanlahon,

4

Nan, ang sacerdote magasugo niadtong pagahinloan sa pagkuha alang sa iyang kaugalingon ug duruha ka langgam nga buhi nga mahinlo, ug kahoy nga cedro, ug mapula ug hisopo;

5

Ug ang sacerdote magasugo sa pagpatay sa usa sa mga langgam diha sa usa ka sudlanan nga yuta sa ibabaw sa nagaagay nga tubig.

6

Mahitungod sa langgam nga buhi, kini kuhaon niya, ug ang kahoy nga cedro, ug ang mapula, ug ang hisopo, ug kini sila ituslob niya, ug ang langgam nga buhi, sa dugo sa langgam nga gipatay sa ibabaw sa nagaagay nga tubig.

7

Ug siya magasablig sa makapito sa ibabaw sa sanlahon nga pagahinloan sa sanla, ug siya magapahibalo kaniya sa pagkahinlo na: ug pagabuhian ang langgam nga buhi ngadto sa kapatagan nga hawan.

8

Ug kadtong pagahinloan, magalaba sa iyang mga bisti, ug kiskison niya ang tanan niya nga buhok, ug maligo siya sa tubig, ug mamahinlo siya; ug sa human niana mosulod siya sa campo, ug mopuyo siya sa gawas sa iyang balong-balong sulod sa pito ka adlaw.

9

Ug sa ikapito ka adlaw mao pa ang pagkiskis niya sa tanang buhok sa iyang ulo, ug ang iyang bungot ug ang mga kilay sa iyang mga mata; sa katapusan gayud, pagakiskison niya ang tanan niyang balhibo, ug pagalabhan niya ang iyang mga bisti, ug pagahugasan niya ang iyang unod sa tubig, ug mamahinlo siya.

10

¶ Ug sa ikawalo ka adlaw magakuha siya ug duruha ka nating carnero nga lake nga walay ikasaway, ug usa ka nating carnero nga baye nga usa ka tuig ang panuigon nga walay ikasaway: ug totolo sa napulo ka bahin sa usa ka epha sa harina nga fino alang sa halad-nga-kalan-on nga sinaktan sa lana, ug ikatolo ka bahin sa usa ka litro nga lana.

11

Ug ang sacerdote nga nagaputli kaniya magapahamutang kaniya nga pagahinloan, ug niadtong mga butanga sa atubangan ni Jehova sa pultahan sa balong-balong nga pagatiguman.

12

Ug ang sacerdote magakuha sa usa sa mga nating carnero nga lake, ug kini igahalad niya tungod-sa-paglapas, uban sa ikatolo ka bahin sa usa ka litro nga lana, ug igatabyog kini ingon sa halad-nga-tinabyog sa atubangan ni Jehova.

13

Ug pagapatyon niya ang nating carnero nga lake sa dapit diin ginapatay ang halad-tungod-sa-sala, ug ang halad-nga-sinunog, sa balaang puloy-anan: kay maingon nga iya man usab sa sacerdote ang halad-tungod-sa-sala, mao usab ang halad-tungod-sa-paglapas iya sa sacerdote: kini mao ang labing balaan.

14

Ug ang sacerdote magakuha sa dugo sa halad-tungod-sa-paglapas ug ang sacerdote magabutang sa ibabaw sa langod-ngod sa dalunggan nga too niadtong pagahinloan ug sa ibabaw sa kumalagko sa iyang kamot nga too, ug sa ibabaw sa kumalagko sa iyang tiil nga too.

15

Ug ang sacerdote magakuha sa ikatolo ka bahin sa usa ka litro nga lana, ug igabubo niya sa palad sa iyang kaugalingong kamot nga wala;

16

Ug igatuslob sa sacerdote ang iyang tudlo nga too sa lana nga anaa sa iyang kamot nga wala, ug magasablig siya sa lana sa iyang tudlo sa makapito sa atubangan ni Jehova.

17

Ug ang mahabilin sa lana nga diha sa iyang kamot, igabutang sa sacerdote sa ibabaw sa langod-ngod sa dalunggan nga too niadtong pagahinloan, sa ibabaw sa kumalagko sa iyang kamot nga too, ug sa ibabaw sa kumalagko sa iyang tiil nga too, sa ibabaw sa dugo sa hald-tungod-sa-paglapas.

18

Ug ang mahabilin sa lana nga anaa sa iyang kamot, igabutang niya sa ibabaw sa ulo niadtong pagahinloan: ug ang sacerdote magabuhat ug pagtabon-sa-sala alang kaniya sa atubangan ni Jehova.

19

Ug ang sacerdote magahalad sa halad-tungod-sa-sala, ug magabuhat siya ug pagtabon-sa-sala alang niadtong pagahinloan tungod sa iyang pagkahugaw, ug sa human niini pagapatyon niya ang halad-nga-sinunog;

20

Ug igahalad sa sacerdote ang halad-nga-sinunog, ug ang halad-nga-kalan-on didto sa ibabaw sa halaran. Ug ang sacerdote magabuhat ug pagtabon-sa-sala alang kaniya, ug mamahinlo siya.

21

¶ Ug kong siya makalolooy, ug dili makaabut sa igo, unya magakuha siya ug usa ka nating carnero nga lake aron igahalad ingon nga halad-nga-tinabyog tungod-sa-paglapas, aron sa pagbuhat ug pagtabon-sa-sala alang kaniya, ug usa sa napulo ka bahin sa usa ka epha nga harina nga sinaktan sa lana, nga sa halad-nga-kalan-on, ug usa sa ikatolo ka bahin sa usa ka litro nga lana;

22

Ug duruha ka tukmo kun duruha ka kuyabog, nga arang niya maabut; ug ang usa alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog.

23

Ug sa ikawalo ka adlaw kini pagadad-on niya, ngadto sa sacerdote alang sa pagpaputi ngadto sa pultahan sa balong-balong nga pagatiguman sa atubangan ni Jehova.

24

Ug ang sacerdote magakuha sa nating carnero sa halad-tungod-sa-pag-lapas, ug ang ikatolo ka bahin sa usa ka litro sa lana, ug ang sacerdote magatabyog niini ingon nga halad-nga-tinabyog sa atubangan ni Jehova.

25

Ug pagapatyon niya ang nating carnero sa halad-tungod-sa-paglapas, ug ang sacerdote magakuha sa dugo sa halad-tungod-sa-paglapas, ug igabutang niya sa ibabaw sa langod-ngod sa dalunggan nga too niadtong pagahinloan, ug sa ibabaw sa kumalagko sa iyang kamot nga too, ug sa ibabaw sa kumalagko sa iyang tiil nga too.

26

Ug ang sacerdote magabubo sa lana sa ibabaw sa palad sa iyang kamot nga wala;

27

Ug sa iyang tudlo nga too ang sacerdote magasablig sa lana nga anaa sa iyang kamot nga wala, sa makapito sa atubangan ni Jehova:

28

Ug ang sacerdote magabutang sa lana nga anaa sa iyang kamot sa ibabaw sa langod-ngod sa dalunggan nga too niadtong pagahinloan, ug sa ibabaw sa kumalagko sa iyang kamot nga too, ug sa ibabaw sa kumalagko sa iyang tiil nga too, sa dapit sa dugo sa halad-tungod-sa-paglapas:

29

Ug ang nahasalin sa lana nga anaa sa kamot sa sacerdote, igabutang niya sa ibabaw sa ulo niadtong pagahinloan, aron sa pagbuhat ug pagtabon-sa-sala alang kaniya sa atubangan ni Jehova.

30

Ingon usab igahalad niya ang usa sa mga tukmo kun sa mga kuyabog sa salampati, nga arang niya maabut,

31

Bisan ang arang niya maabut, ang usa alang sa halad-tungod-sa-sala, ug ang usa usab alang sa halad-nga-sinunog, uban sa halad-nga-kalan-on: ug ang sacerdote magabuhat ug pagtabon-sa-sala alang niadtong pagahinloan sa atubangan ni Jehova.

32

Kini mao ang kasugoan tungod niadtong adunay sakit sa sanla, nga dili makaabut sa pagdala sa ginatudlo alang sa iyang pagkahinlo,

33

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon:

34

Sa inyong pagsulod sa yuta sa Canaan, nga akong gihatag kaninyo aron kamo makapanag-iya niini, ug gibutang ko ang sakit sa sanla sa usa ka balay sa yuta nga inyong napanag-iya;

35

Unya ang tag-iya sa balay, moadto, ug magapahibalo sa sacerdote nga magaingon: Alang kanako daw adunay usa ka hampak sa sakit nga mitungha sa akong panimalay.

36

Ug magasugo ang sacerdote aron biyaan niya ang balay sa dili pa mosulod ang sacerdote sa pagtan-aw sa sakit, aron ang tanang atua sa balay dili isipon nga mahugaw, ug sa human niini, ang sacerdote mosulod sa paghiling sa balay:

37

Ug magahiling siya sa sakit: ug, ania karon, kong hikit-an ang mga lama sa sakit diha sa mga bungbong sa balay, uban ang mga boho-boho nga malunhaw-lunhaw, kun mapula-pula ug ang panagway labing ilalum kay sa bungbong;

38

Nan, ang sacerdote mogula sa balay padulong sa pultahan sa balay, ug pagalukban niya ang balay sulod sa pito ka adlaw.

39

Ug sa ikapito ka adlaw mobalik ang sacerdote, ug magahiling: ug, ania karon, kong ang sakit nagatubo sa mga bungbong sa balay,

40

Nan magasugo ang sacerdote aron paglangkaton nila ang mga bato diin anaa ang lama sa sakit ug igasalibay kini sa gawas sa lungsod, sa dapit nga mahugaw.

41

Ug siya magasugo nga libuton pagkiskis ang sulod sa balay, ug ang abug nga nangakuha sa ilang pagkiskis igasalibay sa gawas sa lungsod, didto sa dapit nga mahugaw.

42

Ug sila magakuha ug laing mga bato, ug ilang igabutang kini sa dapit nga gikuhaan sa mga bato; ug magakuha sila ug lain nga tisa, ug hulipan nila ang balay.

43

Ug kong ang sakit magabalik ug moturok niadtong balaya, sa tapus kuhaa niya ang mga bato, ug sa tapus kiskisi niya ang balay, ug sa tapus mahulipi niya;

44

Unya ang sacerdote mosulod ug magahiling; ug, ania karon, kong daw nagalakaw ang sakit didto sa balay, sanla nga magakukut niadtong balaya: kini mahugaw.

45

Ug pagagun-obon ang maong balay, ang mga bato niini, ug ang mga kahoy niini, ug ang tanang tisa sa balay; ug pagadad-on kini ngadto sa gawas sa lungsod sa dapit nga mahugaw.

46

Labut pa kadtong mosulod niadtong balaya sa tanan nga adlaw nga sa ginapalukban kini, mahugaw siya hangtud sa hapon.

47

Ug ang makahigda niadtong balaya, pagalabhan niya ang iyang mga bisti; ang mokaon usab sulod niadtong balaya, pagalabhan niya ang iyang bisti.

48

Ug kong mosulod ang sacerdote ug magahiling, ug, ania karon, makita ang sakit nga wala magalakaw sa balay sa tapus kini mahulipi; nan ang sacerdote magapahibalo nga ang balay mahinlo, kay ang sakit naayo na.

49

Ug aron sa paghinlo sa balay, magkuha siya ug duruha ka book nga langgam, ug kahoy nga cedro, ug mapula, ug hisopo,

50

Ug pagapatyon niya ang usa sa mga langgam sa usa ka tadyaw nga yuta sa ibabaw sa nagaagay nga tubig.

51

Ug pagakuptan niya ang kahoy nga cedro, ug ang hisopo, ug ang mapula, ug ang langgam nga buhi, ug ituslob sila sa dugo sa langgam nga gipatay, ug diha sa nagaagay nga tubig, ug pagasabligan ang balay sa makapito.

52

Ug magaulay siya sa balay pinaagi sa dugo sa langgam, ug sa nagaagay nga tubig, ug sa langgam nga buhi, ug sa kahoy nga cedro, ug sa hisopo ug sa mapula:

53

Apan pagabuhian niya ang langgam nga buhi sa gawas sa lungsod ngadto sa ibabaw sa kapatagan; mao kini ang pagbuhat sa pagtabon-sa-sala alang sa balay, ug kini mamahinlo.

54

¶ Kini mao ang kasugoan mahatungod sa tanan nga sanla ug sa pono,

55

Ug sa sanla sa bisti ug sa balay,

56

Ug mahatungod sa hubag, ug sa kugan, ug sa kabang nga maputi;

57

Aron sa pagtudlo sa diha nga kini mahugaw na, ug sa diha nga kini mahinlo na. Kini mao ang kasugoan mahatungod sa sanla.

Leviticus 15


Leviticus Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon:

2

Magsulti kamo sa mga anak sa Israel, ug sila ingnon ninyo: Bisan kinsa nga lalake nga ang iyang hugaw nagapangagi sa iyang unod, tungod sa nagapangagi kaniya, mahugaw siya.

3

Ug kini mao ang iyang pagkahugaw sa nagapangagi kaniya: kong ang iyang unod magatolo tungod sa iyang nagapangagi, kun ang iyang unod nagpikot tungod sa nagapangagi, kini mao ang iyang kahugaw.

4

Ang tanang higdaanan nga pagahigdaan sa ginapangagian mamahugaw man, ug ang tanang butang nga pagalingkoran niya, mamahugaw.

5

Ug bisan kinsa nga makahikap sa iyang higdaanan, pagalabhan niya ang iyang mga bisti; maligo usab siya, ug mamahugaw siya hangtud sa hapon.

6

Ug ang nagalingkod sa ibabaw niadtong lingkoranan sa ginapangagian pagalabhan niya ang iyang mga bisti, maligo usab siya ug mamahugaw siya hangtud sa hapon.

7

Ingon usab ang makahikap sa unod sa ginapangagian pagalabhan niya ang iyang mga bisti, ug maligo siya sa tubig, ug mamahugaw siya hangtud sa hapon.

8

Ug kong kadtong ginapangagian makapangluwa sa tawong mahinlo, nan siya magalaba sa iyang mga bisti, ug siya maligo sa tubig, ug mamahugaw siya hangtud sa hapon.

9

Ug ang tanan nga silla sa kabayo nga malingkoran sa ginapangagian kini mamahugaw.

10

Ug bisan kinsa nga makahikap sa bisan unsang butanga nga didto sa ilalum niya, mamahugaw siya hangtud sa hapon; ug ang magadala niining mga butanga, pagalabhan niya ang iyang mga bisti, ug maligo siya sa tubig, ug mamahugaw siya hangtud sa hapon.

11

Ug ang tanan nga mahikapan sa ginapangagian ug dili manghunaw sa tubig sa iyang mga kamot, pagalabhan niya ang iyang mga bisti, ug maligo siya sa tubig, ug mamahugaw siya hangtud sa hapon.

12

Ug ang sudlanan nga yuta nga mahikapan sa ginapangagian pagabuk-on; ug ang tanan nga sudlanan nga kahoy pagahugasan sa tubig.

13

Ug kong kadtong giagasan sa iyang nagapangagi mahinloan, nan pagaisipon ang pito ka adlaw alang sa iyang kaugalingon sa paghinlo kaniya, ug pagalabhan niya ang iyang mga bisti; ug pagahugasan niya ang iyang unod sa tubig nga buhi, ug mamahinlo siya.

14

Ug sa ikawalo ka adlaw magkuha siya ug duruha ka tukmo, kun duruha ka kuyabog nga salampati, ug umadto siya sa atubangan ni Jehova sa pultahan sa balong-balong nga pagatiguman, ug kini igahatag niya sa sacerdote.

15

Ug ang sacerdote magahalad niini, ang usa ka book alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog: ug ang sacerdote magabuhat sa pagtabon-sa-sala alang kaniya tungod sa iyang nagapangagi sa atubangan ni Jehova.

16

Ug kong ang tawo giawasan sa iyang binhi, nan pagahugasan niya sa tubig ang tanan niya nga unod, ug mamahugaw siya hangtud sa hapon.

17

Ug ang tanan nga bisti kun ang tanan nga panit diin anaa ang binhi nga miagas, pagahugasan niya sa tubig ug mamahugaw siya hangtud sa hapon.

18

Ang babaye usab nga kaniya ang lalake adunay pagkahiusa sa binhi, silang duruha mangaligo sa tubig, ug mamahugaw sila hangtud sa hapon.

19

¶ Ug kong ang babaye pagaagasan ug ang iyang miagas sa iyang unod mao ang dugo, sulod sa pito ka adlaw mamahugaw siya: ug bisan kinsa nga magatandug kaniya, mamahugaw siya hangtud sa hapon.

20

Ug ang tanan nga iyang pagahigdaan sa iyang pagkahugaw, mamahugaw man: ingon usab ang tanan nga pagalingkoran niya mamahugaw.

21

Ug bisan kinsa nga makahikap sa higdaanan sa babaye, pagalabhan niya ang iyang mga bisti; ug maligo sa tubig, ug mamahugaw siya hangtud sa hapon.

22

Ug bisan kinsa nga makahikap sa bisan unsa nga kasangkapan nga iyang ginalingkoran, pagalabhan niya ang iyang mga bisti; maligo siya sa tubig, ug mamahugaw siya hangtud sa hapon.

23

Ug kong makahikap siya sa higdaanan, kun sa lingkoranan nga ginalingkoran niya, ang makahikap niini mamahugaw siya hangtud sa hapon.

24

Ug kong adunay tawo nga motipon sa paghigda kaniya, ug ang iyang pagkamahugaw anaa sa ibabaw niya, ang tawo mamahugaw sulod sa pito ka adlaw, ug ang tanang migdaanan nga gihigdaan niya, mamahugaw.

25

Ug kong ang babaye may talinugo sa daghan nga mga adlaw, nga gawas na sa panahon sa iyang binulan nga kinaiya, ang tanang mga adlaw sa iyang pagkahugaw mahisama sa mga adlaw sa pagkamahugaw: mamahugaw siya ingon sa mga adlaw sa iyang pagkamahugaw.

26

Ang tanan nga higdaanan nga gihigdaan sa tibook nga panahon sa iyang talinugo, mahisama sa higdaanan sa iyang nabatasang talinugo; ug ang tanan nga ginalingkoran niya, mamahugaw, ingon sa pagkamahugaw sa iyang nabatasang kinaiya.

27

Ug bisan kinsa nga makahikap nianang mga butanga, mamahugaw siya; ug pagalabhan niya ang iyang mga bisti, ug maligo siya sa tubig, ug mamahugaw siya hangtud sa hapon.

28

Apan kong maulay na siya sa iyang talinugo, magaisip siya ug pito ka adlaw, ug sa human niana mamahinlo siya.

29

Ug sa ikawalo ka adlaw magakuha siya alang kaniya ug duruha ka tukmo, kun duruha ka kuyabog sa salampati, ug pagadad-on niya kini sa sacerdote sa pultahan sa balong-balong nga pagatiguman:

30

Ug ang sacerdote magahalad sa usa ka book alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog, ug ang sacerdote magahimo sa pagtabon-sa-sala alang kaniya, sa atubangan ni Jehova sa iyang pagkamahugaw sa iyang talinugo.

31

Sa ingon niana pagapabulagon mo ang mga anak sa Israel gikan sa ilang pagkahugaw, aron sila dili mangamatay sa ilang pagkamahugaw, sa diha nga ilang pagahugawan ang akong tabernaculo nga anaa sa taliwala nila.

32

Kini mao ang kasugoan alang niadtong ginatalinug-an, ug alang niadtong ginaagasan sa binhi sa pagkaagi nga mahugaw siya tungod niana;

33

Ug mahitungod sa babaye nga mag-antus sa iyang pagkamahugaw, ug mahatungod sa ginaagasan sa iyang binhi, sa lalake ug sa babaye, ug kaniya nga magakatulog uban sa babaye nga mahugaw.

Leviticus 16


Leviticus Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

¶ Ug si Jehova misulti kang Moises sa tapus mangamatay ang duruha ka anak nga lalake ni Aaron, sa diha nga mingduol sila sa atubangan ni Jehova, ug nangamatay;

2

Ug si Jehova miingon kang Moises: Ingna si Aaron nga imong igsoon nga lalake nga sa tanan nga panahon dili siya magsulod sa dapit nga balaan, sa sulod sa tabil, sa atubangan sa halaran sa pagpasig-uli nga anaa sa ibabaw sa arca; aron dili siya mamatay; kay ako motungha diha sa panganod sa ibabaw sa halaran-sa-pagpasig-uli.

3

Nga niini mosulod si Aaron sa dapit nga labing balaan: uban ang usa ka nating vaca nga lake alang sa halad-tungod-sa-sala, ug usa ka lakeng carnero alang sa halad-nga-sinunog.

4

Ang sinina nga balaan nga lino igasul-ob niya, ug sa ibabaw sa iyang unod aduna siya ing mga sapaw nga lino, ug pagabaksan siya sa bakus nga lino; ug sa mitra nga lino pagasul-oban siya: kini mao ang balaan nga mga bisti: ug pagadigoon niya ang iyang unod sa tubig, ug kini igabisti niya.

5

¶ Ug sa katilingban sa mga anak sa Israel, magakuha siya ug duruha ka lake nga kanding alang sa halad-tungod-sa-sala, ug usa ka lakeng carnero alang sa halad-nga-sinunog.

6

Ug igahalad ni Aaron ang lakeng vaca alang sa halad-tungod-sa-sala, nga alang sa iyang kaugalingon, ug magabuhat siya ug pagtabon-sa-sala alang sa iyang kaugalingon ug alang sa iyang panimalay.

7

Ug pagakuhaon niya ang duruha nga kanding, ug igapahamutang niya kini sa atubangan ni Jehova diha sa pultahan sa balong-balong nga pagatiguman.

8

Ug pagapapalaran ni Aaron ang duruha ka kanding; ang usa ka palad alang kang Jehova, ug ang usa usab ka palad alang kang Azazel.

9

Ug igahalad ni Aaron ang kanding nga sa ibabaw niini nahulog ang palad alang kang Jehova, ug igahalad niya kini nga alang sa halad-tungod-sa-sala.

10

Apan ang kanding, nga niini mahulog ang palad alang kang Azazel, igapahamutang kini nga buhi sa atubangan ni Jehova, aron sa pagbuhat sa pagtabon-sa-sala alang kaniya, ug sa pagpalakaw kaniya tungod kang Azazel ngadto sa kamingawan.

11

Ug igahalad ni Aaron ang lakeng vaca nga mao ang halad-tungod-sa-sala alang kaniya, ug pagabuhaton niya ang pagtabon-sa-sala alang sa iyang kaugalingon ug alang sa iyang panimalay, ug pagapatyon niya ang lakeng vaca nga mao ang halad-tungod-sa-sala nga alang sa iyang kaugalingon.

12

Ug siya magakuha ug incensario nga puno sa mga baga sa kalayo gikan sa halaran sa atubangan ni Jehova, ug sa iyang mga hakup sa incienso nga mahumot, nga pinulpog nga fino, ug iyang pagadad-on kini sa sulod sa tabil:

13

Ug igabutang niya ang incienso sa ibabaw sa kalayo sa atubangan ni Jehova, aron ang panganod sa incienso magatabon sa halaran-sa-pagpasig-uli nga anaa sa ibabaw sa pagpamatuod, aron siya dili mamatay.

14

Ug magakuha siya sa dugo sa lakeng vaca, ug aron igasablig niya kini sa iyang tudlo sa dapit sa halaran-sa-pagpasig-uli sa kiliran sa silangan: ug dapit sa atbang sa halaran-sa-pagpasig-uli magasablig siya ug makapito niadtong dugo sa iyang tudlo.

15

¶ Unya pagapatyon niya ang kanding nga alang sa halad-tungod-sa-sala, nga alang sa katawohan, ug dad-on niya ang dugo ngadto sa sulod sa tabil; ug buhaton niya sa dugo niini ang ingon sa iyang gibuhat sa dugo sa lakeng vaca, ug igasablig kini sa ibabaw sa halaran-sa-pagpasig-uli ug sa atubangan sa halaran-sa-pagpasig-uli;

16

Ug pagabuhaton niya ang pagtabon-sa-sala sa dapit nga balaan, tungod sa mga kahugawan sa mga anak sa Israel, ug tungod sa ilang mga paglapas, ug sa tanan nila nga mga sala: sa maong pagkaagi magabuhat usab siya alang sa balong-balong nga pagatiguman, nga nagapuyo sa taliwala nila sa kinataliwad-an sa ilang mga kahugawan.

17

Ug walay bisan kinsa nga tawo sa sulod sa balong-balong nga pagatiguman kong siya mosulod sa pagbuhat sa pagtabon-sa-sala didto sa dapit nga balaan, hangtud nga siya makagula, ug nga mabuhat niya ang pagtabon-sa-sala alang sa iyang kaugalingon ug alang sa iyang panimalay, ug alang sa tibook nga katilingban sa Israel.

18

Ug mogula siya ngadto sa halaran nga anaa sa atubangan ni Jehova, ug magabuhat siya sa pagtabon-sa-sala alang niini, ug magakuha siya sa dugo sa lakeng vaca, ug sa dugo sa kanding, ug iyang ilibut pagbutang kini sa ibabaw sa mga sungay sa halaran.

19

Ug sa makapito magasablig siya sa ibabaw niini sa dugo nga anaa sa iyang tudlo, ug magahinlo niini, ug magabalaan niini gikan sa mga kahugawan sa mga anak sa Israel.

20

¶ Ug sa tapus siya makabuhat sa pagtabon-sa-sala didto sa dapit nga balaan, ug sa balong-balong nga pagatiguman, ug sa halaran, igahalad niya ang kanding nga buhi:

21

Ug igabutang ni Aaron ang duruha ka kamot niya sa ibabaw sa ulo sa kanding nga buhi, ug igasugid niya sa ibabaw niini ang tanan nga kasal-anan sa mga anak sa Israel, ug ang tanan nila nga mga paglapas, bisan pa ang tanan nila nga mga sala; ug kini igabutang niya sa ibabaw sa ulo sa kanding, ug igapadala kini ngadto sa kamingawan pinaagi sa kamot sa usa ka tawo nga tinudlo alang niini.

22

Ug kadtong kanding magadala sa ibabaw niya sa ilang tanan nga kasal-anan ngadto sa yuta nga awa-aw; ug pagabuhian niya ang kanding ngadto sa kamingawan.

23

Ug si Aaron moadto sa balong-balong nga pagatiguman, ug hukason niya ang mga bisti nga lino, nga iyang gisul-ob sa pagsulod niya sa dapit nga balaan, ug kini igabilin niya didto.

24

Unya pagadigoon niya ang iyang unod sa tubig sa dapit nga balaan, ug igasul-ob niya ang iyang mga bisti, ug mogula siya, ug igahalad niya ang iyang halad-nga-sinunog, ug ang halad-nga-sinunog sa katawohan, ug magabuhat siya ug pagtabon-sa-sala alang sa iyang kaugalingon ug alang sa katawohan.

25

Ug pagasunogon niya ang tambok sa halad-tungod-sa-sala sa ibabaw sa halaran.

26

Ug ang magabuhi sa kanding alang kang Azazel, pagalabhan niya ang iyang mga bisti, pagadigoon usab niya sa tubig ang iyang unod, ug sa human niana mosulod siya sa campo.

27

Ug pagadad-on niya sa gawas sa campo ang lakeng vaca sa halad-tungod-sa-sala, ug ang kanding sa halad-tungod-sa-sala, kansang dugo ginasablig aron sa paghimo sa pagtabon-sa-sala sa dapit nga balaan: ug ilang pagasunogon sa kalayo ang ilang mga panit, ug ang ilang mga unod, ug ang ilang tae.

28

Ug ang magasunog niini, pagalabhan niya ang iyang mga bisti, pagadigoon usab niya ang iyang unod sa tubig, ug sa human niana mosulod siya sa campo.

29

¶ Pagahuptan ninyo kini ingon nga balaod nga walay katapusan: sa bulan nga ikapito, sa ikapulo ka adlaw sa bulan, pagasakiton ninyo ang inyong mga kalag, ug walay bisan unsa nga bulohaton nga pagabuhaton ninyo, bisan ang molupyo, bisan ang dumuloong nga nagapuyo sa taliwala ninyo:

30

Kay niining adlawa pagabuhaton ang pagtabon-sa-sala alang kaninyo aron sa paghinlo kaninyo; mamahinlo kamo gikan sa tanan ninyo nga mga sala sa atubangan ni Jehova.

31

Kini maoy usa ka adlaw nga igpapahulay sa balaan nga pahulay alang kaninyo, ug pagasakiton ninyo ang inyong mga kalag; kini maoy usa ka balaod nga walay katapusan.

32

Ug ang sacerdote nga pagadihogan, ug nga pagapanalanginan aron mahimo nga sacerdote nga ilis sa iyang amahan, magahimo sa pagtabon-sa-sala ug magabisti siya sa mga bisti nga lino, bisan ang mga bisti nga balaan:

33

Ug buhaton niya ang pagtabon-sa-sala sa balaang puloy-anan, ug magabuhat siya sa pagtabon-sa-sala alang sa balong-balong nga pagatiguman, ug alang sa halaran; ug magabuhat siya sa pagtabon-sa-sala alang sa mga sacerdote, ug alang sa tibook nga katawohan sa katilingban.

34

Ug kini pagahuptan ninyo nga balaod nga walay katapusan, sa pagbuhat sa pagtabon-sa-sala alang sa mga anak sa Israel tungod sa tanan nila nga mga sala, sa makausa sulod sa tuig. Ug gibuhat niya ingon sa gisugo ni Jehova kang Moises.

Leviticus 17


Leviticus Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Isulti kang Aaron ug sa iyang mga anak nga lalake, ug sa tanan nga mga anak sa Israel, ug ingnon mo sila: Kini mao ang gisugo ni Jehova, nga nagaingon:

3

Bisan Kinsa nga tawohana sa balay sa Israel nga magapatay ug vaca kun nating carnero, kun kanding sa sulod sa campo, kun sa gawas, didto sa campo,

4

Ug wala niya madala kini ngadto sa pultahan sa balong-balong nga pagatiguman, aron sa paghalad niini ingon nga halad alang kang Jehova sa atubangan sa tabernaculo ni Jehova: ang dugo pagaisipon batok niadtong tawohana: nag-ula siya ug dugo; ug kadtong tawohana pagaputlon gikan sa taliwala sa iyang katawohan:

5

Aron ang mga anak sa Israel managdala sa ilang mga halad nga ilang gihalad didto sa kapatagan, bisan nga sila magadala niini ngadto kang Jehova, ngadto sa pultahan sa balong-balong nga pagatiguman, ngadto sa sacerdote, ug kini ihalad nila ingon nga mga halad-sa-pakigdait alang kang Jehova.

6

Ug ang sacerdote magasablig sa dugo sa ibabaw sa halaran ni Jehova diha sa pultahan sa balong-balong nga pagatiguman, ug pagasunogon ang tambok ingon nga usa ka kahumot alang kang Jehova.

7

Ug dili na gayud sila managhalad sa ilang mga halad ngadto sa mga panulay, nga ilang gisunod aron sa pagpakighilawas. Kini pagahuptan nila ingon nga balaod nga walay katapusan ngadto sa ilang mga kaliwatan.

8

Ug igaingon mo kanila: Bisan kinsa nga tawohana sa balay sa Israel kun sa mga dumuloong nga nagapuyo sa taliwala nila nga magahalad ug halad-nga-sinunog kun halad,

9

Ug dili niya pagadad-on kini ngadto sa pultahan sa balong-balong nga pagatiguman, aron sa paghalad niini alang kang Jehova; kadtong tawohana pagaputlon gikan sa iyang katawohan.

10

¶ Ug bisan kinsa nga tawohana``` sa balay sa Israel, kun sa mga dumuloong nga nagapuyo sa taliwala nila, nga magakaon sa bisan unsa nga paagi sa dugo, ako magabutang sa akong nawong batok niadtong kalaga nga magakaon ug dugo, ug pagaputlon ko siya gikan sa taliwala sa iyang katawohan.

11

Kay ang kinabuhi sa unod anaa sa dugo; ug ako naghatag kaninyo niana aron sa pagtabon-sa-sala sa inyong mga kalag sa ibabaw sa halaran: kay ang dugo mao ang nagahimo sa pagtabon-sa-sala, tungod sa kinabuhi.

12

Busa, giingon ko sa mga anak sa Israel: Walay bisan kinsa nga kalaga diha kaninyo nga magakaon ug dugo, ni ang dumuloong nga nagapuyo sa taliwala ninyo magakaon ug dugo.

13

Ug bisan kinsa nga tawohana sa mga anak sa Israel, kun sa mga dumuloong nga nagapuyo sa taliwala nila, nga magapangayan ug mananap kun langgam nga mahimong kan-on; pagaulaon niya ang dugo niini, ug pagatabonan kini sa abug.

14

Kay mahitungod sa kinabuhi sa tanan nga unod, ang kinabuhi niini anaa sa dugo: busa, giingon ko sa mga anak sa Israel: Dili gayud kamo magkaon sa dugo sa bisan unsa nga unod, kay ang kinabuhi sa tanan nga unod mao ang dugo niini bisan kinsa nga magakaon niini pagaputlon siya.

15

Ug bisan kinsa nga kalaga nga magakaon niadtong namatay sa iyang kaugalingon, kun gilapa-lapa sa mananap nga mapintas, bisan siya molupyo kun dumuloong, pagalabhan niya ang iyang mga bisti, ug maligo siya sa iyang kaugalingon sa tubig, ug mamahugaw siya hangtud sa hapon: unya mamahinlo siya.

16

Apan kong siya dili magalaba niini, ni magahugas sa iyang unod, nan pagadad-on niya ang iyang kasal-anan.

Leviticus 18


Leviticus Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Sumulti ka sa mga anak sa Israel, ug ipamulong kini kanila: Ako si Jehova nga inyong Dios.

3

Dili kamo magbuhat sumala sa ginabuhat nila sa yuta sa Egipto diin magpuyo kamo; ug dili kamo magbuhat sumala sa ginabuhat nila sa yuta sa Canaan, nga didto ako magadala kaninyo; dili usab kamo managgawi sa ilang kabalaoran.

4

Ang akong mga tulomanon pagabuhaton ninyo, ug ang akong kabalaoran pagabantayan ninyo nga magalakaw kamo niini. Ako mao si Jehova nga inyong Dios.

5

Busa ang akong kabalaoran ug ang akong mga tulomanon pagabantayan ninyo, nga kong pagabuhaton sa usa ka tawo, mabuhi siya kanila. Ako mao si Jehova.

6

¶ Walay bisan kinsa kaninyo nga magaduol sa bisan kinsa nga haduol nga kabanayan, aron sa pagbukas sa ilang pagkabuho. Ako mao si Jehova.

7

Ang pagkahubo sa imong amahan, bisan ang pagkahubo sa imong inahan, dili mo pagbuksan: siya mao ang imong inahan; dili mo pagbuksan ang iyang pagkahubo.

8

Ang pagkahubo sa asawa sa imong amahan dili mo pagbuksan; kini mao ang pagkahubo sa imong amahan.

9

Ang pagkahubo sa imong igsoon nga babaye, ang anak nga babaye sa imong amahan, kun ang anak nga babaye sa imong imahan, nga natawo sa balay kun natawo sa gawas, bisan ang ilang pagkahubo dili mo pagbuksan.

10

Ang pagkahubo sa anak nga babaye sa imong anak nga lalake, kun sa anak nga babaye sa imong anak nga babaye, bisan ang ilang pagkahubo dili mo pagbuksan: kay ang ilang pagkahubo mao ang imong pagkahubo.

11

Ang pagkahubo sa anak nga babaye sa asawa sa imong amahan, nga gianak sa imong amahan, siya mao ang imong igsoon nga babaye, ang iyang pagkahubo dili mo pagbuksan.

12

Ang pagkahubo sa igsoon nga babaye sa imong amahan dili mo pagbuksan: siya mao ang duol nga kabanayan sa imong amahan.

13

Ang pagkahubo sa igsoon nga babaye sa imong inahan dili mo pagbuksan: kay siya mao ang duol nga kabanayan sa imong inahan.

14

Ang pagkahubo sa igsoon nga lalake sa imong amahan dili mo pagbuksan: dili ka magduol sa iyang asawa; siya mao ang imong iyaan.

15

Ang pagkahubo sa imong umagad nga babaye dili mo pagbuksan: siya mao ang asawa sa imong anak nga lalake; dili mo pagbuksan ang iyang pagkahubo.

16

Ang pagkahubo sa asawa sa imong igsoon nga lalake dili mo pagbuksan: kini mao ang pagkahubo sa imong igsoon nga lalake.

17

Ang pagkahubo sa usa ka babaye ug sa iyang anak nga babaye dili mo pagbuksan; dili ka magkuha sa anak nga babaye sa iyang anak nga lalake, kun sa anak nga babaye sa iyang anak nga babaye aron sa pagbukas sa iyang pagkahubo: sila mga duol nga kabanayan; kini dautan gayud.

18

Ug dili ka magkuha ug asawa nga uban gayud ang iyang igsoon nga babaye aron pagabuhaton siya nga kailog, sa pagbukas sa iyang pagkahubo, labut pa sa usa sa iyang tibook kinabuhi.

19

¶ Ug dili ka magduol sa babaye aron sa pagbukas sa iyang pagkahubo samtang gibutag pa siya tungod sa iyang pagkahugaw.

20

Ug dili ka makighilawas sa asawa sa imong isigkatawo, sa paghugaw sa imong kaugalingon uban kaniya.

21

Ug dili ka maghatag sa imong binhi aron nga igapaagi sila sa kalayo ngadto kang Moloch; dili mo paghugawan ang ngalan sa imong Dios. Ako mao si Jehova.

22

Dili ka maghigda tipon sa lalake, sama sa paghigda tipon sa babaye: kini gidumtan sa Dios.

23

Bisan sa unsa nga mananap dili ka makighiusa sa pagbuling sa imong kaugalingon niini: ug walay bisan kinsa nga babaye nga magatindog sa atubangan sa mananap aron sa pagpakighiusa niini: kini mao ang kasamok.

24

Sa bisan unsa niini nga butanga ayaw kamo pagbuling sa inyong kaugalingon: kay niining tanan nga mga butanga gihugawan ang mga nasud nga akong gihinginlan gikan sa atubangan ninyo.

25

Ug ang yuta nahugawan; busa ako nagadu-aw sa iyang pagkadautan sa ibabaw niya, ug ang yuta misuka sa iyang mga pumoluyo.

26

Busa, kamo magabantay sa akong kabalaoran ug sa akong mga tulomanon, ug dili kamo magbuhat ug bisan unsa niining tanan nga mga dulumtanan, bisan ang pumoluyo, bisan ang dumuloong nga nagapuyo sa taliwala ninyo,

27

(Kay ngatanan kining mga dulumtanan gibuhat sa mga tawo sa yuta, nga mao sila ang nanghiuna kaninyo, ug ang yuta nahugawan):

28

Aron ang yuta dili magasuka kaninyo usab, sa nahugawan kini ninyo, ingon nga misuka kini sa nasud nga nahiuna kaninyo.

29

Kay bisan kinsa nga magabuhat sa bisan unsa niining tanan nga mga dulumtanan, bisan ang mga kalag nga magabuhat niini, pagaputlon sila gikan sa taliwala sa ilang katawohan.

30

Busa, magabantay kamo sa akong katungdanan nga dili magbuhat kamo sa bisan unsa niining batasana nga takus dumtan, nga nabuhat nila nga nanghiuna kaninyo, ug dili kamo maghugaw sa inyong kaugalingon niining mga butanga. Ako mao si Jehova nga inyong Dios.

Leviticus 19


Leviticus Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Isulti mo sa tibook nga katilingban sa mga anak sa Israel, ug ipamulong mo kanila: Kamo mahimong balaan; kay ako, nga mao si Jehova nga inyong Dios balaan man.

3

Kamo nga tagsatagsa magakahadlok sa iyang inahan ug sa iyang amahan, ug ang akong mga adlaw nga igpapahulay pagabantayan ninyo. Ako mao si Jehova nga inyong Dios.

4

Ayaw kamo pagliso ngadto sa mga larawan, ug dili usab kamo magbuhat alang kaninyo ug mga dios nga tinunaw: Ako mao si Jehova nga inyong Dios.

5

Ug sa diha nga magahalad kamo ug halad-sa-pagkigdait ngadto kang Jehova, magahalad kamo niini aron kamo dawaton niya.

6

Pagakan-on kana sa maong adlaw sa inyong paghalad, ug sa mosunod nga adlaw: ug kong may mahabilin hangtud sa ikatolo ka adlaw, pagasunogon kini sa kalayo.

7

Ug kong pagakan-on gayud kini sa ikatolo ka adlaw, kini mahimong dulumtanan; ug kini dili pagadawaton.

8

Apan ang tagsatagsa nga magakaon niana, magadala sa iyang sala, kay nagpasipala siya sa butang nga balaan ni Jehova: ug kadtong kalaga pagaputlon gikan sa iyang katawohan.

9

Ug sa diha nga mangutlo kamo sa uhay sa inyong yuta, dili mo paghutdan pagkutlo ang daplin sa imong uma, dili ka usab manghagdaw sa imong yuta nga gianihan.

10

Ug dili mo hagdawan ang imong parrasan, dili ka usab mamunit sa mga bunga nga nahulog sa imong parrasan; ibilin mo kini alang sa mga kabus ug sa dumuloong: Ako mao si Jehova.

11

¶ Dili kamo mangawat, ni maglimbong kamo, ni magbinakakay ang usa ug usa kaninyo.

12

Dili kamo magpanumpa sa akong ngalan sa bakak, dili mo usab pagpasipalahan ang ngalan sa imong Dios: Ako mao si Jehova.

13

Dili mo paglupigan ang imong isigkatawo, ni pagkawatan mo siya. Dili mo paghawiran ang suhol sa mamomoo sa tibook nga gabii hangtud sa buntag.

14

Dili ka magtunglo sa bungol, ni magbutang ka ug kapangdolan sa atubangan sa buta; apan magakahadlok ka sa imong Dios: Ako mao si Jehova.

15

Dili ka magbuhat ug pagkadili-matarung sa paghukom: dili ka magpasulabi sa kabus, ni palabihon mo ang tawo nga gamhanan: kondili sa pagkamatarung maghukom ka sa imong isigkatawo.

16

Dili ka magsuroy-suroy sa paglibak sa taliwala sa imong katawohan; ni magpanghimaraut batok sa dugo sa imong isigkatawo. Ako mao si Jehova.

17

Dili ka magdumot sa imong igsoon nga lalake diha sa imong kasingkasing: sa pagkatinuod, magbadlong ka sa imong isigkatawo, ug dili magpadala ug sala tungod kaniya.

18

Dili ka magpanimalus, ni magbaton ug pagdumot batok sa mga anak sa imong katawohan: kondili hinoon higugmaon mo ang imong isigkatawo ingon sa imong kaugalingon. Ako mao si Jehova.

19

¶ Ang akong kabalaoran pagabantayan ninyo. Dili mo itugot ang imong mga hayup sa pagpaliwat ug lainlain nga matang: ang imong uma dili mo pagpugasan ug duha ka matang sa mga binhi: ni magsul-ob ka ug mga saput nga adunay duha ka mga butang nga gisakot paghabol.

20

Ug bisan kinsang tawohana nga magapakighilawas sa usa ka babaye, kadtong babaye nga ulipon, nga kalaslon sa usa ka bana ug wala gayud malukat, ni mahatagan siya sa kagawasan; silang duruha pagasilotan, dili sila pagapatyon kay ang babaye dili luwas.

21

Ug siya magadala ngadto kang Jehova, sa pultahan sa balong-balong nga pagatiguman, ug usa ka lakeng carnero alang sa halad-tungod-sa-paglapas.

22

Ug ang sacerdote maghimo pagtabon-sa-sala alang kaniya pinaagi sa paggawi sa lakeng carnero nga sa halad-tungod-sa-paglapas sa atubangan ni Jehova alang sa iyang sala nga nabuhat niya: ug pagapasayloon kaniya ang sala nga nabuhat niya.

23

Ug sa makasulod na kamo sa yuta, ug makatanum na kamo sa tanan nga matang sa kahoy nga makaon, nan pagaisipon ninyo ang bunga niini ingon nga mao ang ilang pagka-walay-circuncicion alang kaninyo: sa totolo ka tuig kini ingon sa dili cinircuncidahan alang kaninyo: ang bunga niini dili pagakan-on.

24

Apan sa ikaupat ka tuig ang tanan nga bunga niini mabalaan pinaagi sa paghatag sa pagdayeg kang Jehova.

25

Ug sa ikalima ka tuig pagakan-on ninyo ang bunga niini, aron kini modugang alang kaninyo ang bunga niini. Ako mao si Jehova nga inyong Dios.

26

Dili kamo magkaon bisan unsang butanga uban ang dugo: ni magdiwata kamo, ni magapanagna kamo sa paglimbong.

27

Dili ninyo pagtobtoban aron molingin ang mga nasikohan sa inyong buhok sa ulo, ni pagadauton mo ang mga nasikohan sa imong bungot.

28

Ug dili ninyo pagsamaran ang inyong unod tungod sa usa ka minatay, ni magpatik kamo kaninyo ug bisan unsa nga mga timaan. Ako mao si Jehova.

29

Dili mo pagbulingan ang imong anak nga babaye, sa pagbuhat kaniya nga bigaon: aron dili mahimong bigaon ang yuta, ug ang yuta malukop sa kadautan.

30

¶ Ang akong mga adlaw nga igpapahulay pagabantayan ninyo, ug ang akong balaang puloy-anan pagatahuron ninyo. Ako mao si Jehova.

31

Dili kamo magliso ngadto kanila nga espiritista, ni ngadto sa mga salamangkiro; dili kamo magpangita kanila aron kamo mahugawan pinaagi nila. Ako mao si Jehova nga inyong Dios.

32

Sa atubangan sa ulo nga ubanon magtindog ka, ug pagatahuron mo ang nawong sa tawo nga tigulang, ug kahadlokan mo ang Dios. Ako mao si Jehova.

33

Ug kong ang usa ka dumuloong magpuyo ipon kanimo sa inyong yuta dili kamo magbuhat ug dautan kaniya.

34

Ang dumuloong nga nagapuyo uban kaninyo pagahimoon ninyo ingon sa molupyo sa taliwala ninyo, ug higugmaon mo siya ingon sa imong kaugalingon; kay naglumalangyaw kamo sa yuta sa Egipto. Ako mao si Jehova nga inyong Dios.

35

Dili kamo magbuhat sa pagkadili-matarung sa paghukom, sa mga sukod sa gitas-on, sa gibug-aton, kun sa gidaghanon.

36

Managbaton kamo ug mga timbangan nga matarung, mga bato sa timbangan nga matarung, ang epha nga matarung, ug hin nga matarung. Ako mao si Jehova nga inyong Dios, nga nagkuha kaninyo gikan sa yuta sa Egipto.

37

Ug pagabantayan ninyo ang tanan ko nga kabalaoran ug ang akong tanan nga mga tulumanon ug buhaton inyo kini. Ako mao si Jehova.

Leviticus 20


Leviticus Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Labut pa igapamulong mo sa mga anak sa Israel: Bisan kinsa siya sa mga anak sa Israel, kun sa mga dumuloong nga nagpuyo sa Israel, nga magahatag gikan sa iyang binhi kang Moloch, sa pagkamatuod gayud, pagapatyon siya: ang katawohan sa yuta managlabay kaniya ug mga bato.

3

Ug igabutang ko ang akong nawong batok sa maong tawo, ug pagaputlon ko siya gikan sa taliwala sa iyang katawohan; kay gihatag niya gikan sa iyang binhi kang Moloch, sa paghugaw sa akong balaan nga puloy-anan, ug sa pagbuling sa akong balaan nga ngalan.

4

Ug kong ang mga tawo sa yuta magatago gayud sa ilang mga mata gikan niadtong tawohana, sa nagahatag siya gikan sa iyang binhi kang Moloch, ug sila dili mopatay kaniya;

5

Nan ako magabutang sa akong nawong batok niadtong tawohana, ug batok sa iyang panimalay, ug siya pagaputlon ko, ug ang tanan nga nanagpakighilawas uban kaniya, sa pagpakig hilawas kang Moloch gikan sa ilang katawohan.

6

Ug ang kalag nga magaliso ngadto niadtong mga espiritista kun sa mga salamangkiro aron sa pagpakighilawas sunod kanila, ako magabutang sa akong nawong batok niadtong kalaga, ug pagaputlon siya gikan sa taliwala sa Piyang katawohan.

7

Busa pagbalaan kamo, ug magbalaan kamo, kay ako si Jehova mao ang inyong Dios.

8

Ug pagabantayan ninyo ang akong kabalaoran, ug buhaton ninyo kini. Ako mao si Jehova nga nagabalaan kaninyo.

9

Kay ang tanan nga nagasulti sa pasipala batok sa iyang amahan kun batok sa iyang inahan, sa pagkamatuod gayud pagapatyon siya: gipasipad-an niya ang iyang amahan kun ang iyang inahan: ang iyang dugo anaa sa ibabaw niya.

10

¶ Ug ang tawo nga manapaw sa asawa sa laing tawo, bisan kadtong nagapanapaw sa asawa sa iyang isigkatawo, sa pagkamatuod gayud pagapatyon ang mananapaw nga lalake ug ang mananapaw nga babaye.

11

Ug ang tawo nga mohigda ipon sa asawa sa iyang amahan nagabukas sa pagkahubo sa iyang amahan: silang duruha sa pagkamatuod gayud pagapatyon: ang ilang dugo anaa sa ibabaw nila.

12

Kong ang usa ka tawo motipon sa paghigda sa iyang umagad nga babaye, silang duruha sa pagkamatuod gayud pagapatyon; nanagbuhat sila ug kagubot: ang ilang dugo anaa sa ibabaw nila.

13

Kong ang usa ka tawo mohigda ipon sa lalake, ingon nga siya babaye, silang duruha nagbuhat ug dulumtanan: silang duruha sa pagkamatuod gayud pagapatyon; ang ilang dugo anaa sa ibabaw nila.

14

Ug kong ang usa ka tawo mangasawa sa usa ka babaye ug sa inahan niya, kini maoy usa ka dautan; sila pagasunogon sa kalayo, siya ug silang tanan; aron walay kadautan sa taliwala ninyo.

15

Ug kong ang usa ka tawo makighilawas sa usa ka mananap, sa pagkamatuod gayud pagapatyon siya, ug pagapatyon ninyo ang mananap.

16

Ug kong ang usa ka babaye moduol sa usa ka mananap sa pagpakighiusa kaniya, ang babaye ug ang mananap pagapatyon mo: sila sa pagkamatuod gayud pagapatyon; ang ilang dugo anaa sa ibabaw nila;

17

Ug kong ang usa ka tawo magakuha sa iyang igsoon nga babaye, anak nga babaye sa iyang amahan, kun anak nga babaye sa iyang inahan, ug hikit-an niya ang pagkahubo sa babaye, ug ang babaye makakita sa pagkahubo sa lalake, ang maong butang maka-uulaw; ug pagaputlon sila gikan sa mga mata sa mga anak sa ilang katawohan: kay gibuksan niya ang pagkahubo sa iyang igsoon nga babaye; pagadad-on niya ang iyang kadautan.

18

Ug kong ang usa ka tawo mohigda ipon sa babaye nga adunay iyang sakit nga binulan, ug magabukas siya sa iyang pagkahubo; ang tinubdan iyang gibuksan, ug iyang gibuksan ang tinubdan sa iyang dugo: silang duruha pagaputlon gikan sa taliwala sa ilang katawohan.

19

Ug dili mo pagbuksan ang kahubo sa igsoon nga babaye sa imong inahan, kun sa igsoon nga babaye sa imong amahan; kay gibuksan niya ang iyang kaubanan: ang ilang pagkadautan pagadad-on nila.

20

Ug kong ang usa ka tawo mohigda ipon sa asawa sa iyang uyoan, gibuksan niya ang pagkahubo sa iyang uyoan: ang ilang sala pagadad-on nila; mangamatay sila nga wlay mga anak.

21

Ug kong ang usa ka tawo magakuha sa asawa sa iyang igsoon nga lalke, kini mahugaw; ang pagkahubo sa iyang igsoon nga lalake gibuksan niya; sila magawalay mga anak.

22

¶ Busa pagabantayn ninyo ang tanan ko nga kabalaoran, ug ang tanan ko nga mg tulomanon, ug kini buhaton ninyo; aron ang yuta nga akong pagada-an kaninyo diin kamo mopuyo, dili magasuka kaninyo.

23

Ug dili kamo maglakaw sa mga ginabatasan sa mga tawo nga gisalikway ko gikan sa inyong atubangan: kay ilang gibuhat kining tanan nga mga butanga ug tungod niini gidumtan ko sila.

24

Apan kaninyo nag-ingon ako: Kamo makapanunod sa ialng yuta, ug ako magahatag kaninyo niana, aron makapanag-iya kamo nianang usa ka yuta nga nagapaagay sa gatas ug dugos. Ako mao si Jehova nga inyong Dios, nga nagpabulag kaninyo gikan sa mga katawohan.

25

Busa, kamo magabuhat ug kalainan sa mananap nga mahinlo ug sa mahugaw, ug sa langgam nga mahugaw ug sa mahinlo: ug dili ninyo himoong dulumtanan ang inyong mga kalag tungod sa mga mananap, ni tungod sa mga langgam, ni tungod sa bisan unsa nga nagaduot sa yuta, nga igapabulag ko kaninyo ingon nga mahugaw.

26

Ug magabalaan kamo alang kanako: kay ako, si Jehova balaan man, ug gipabulag ko kamo gikan sa mga katawohan aron mamaako kamo.

27

Ang usa ka lalake usab kun usa ka babaye nga espiritista, kun siya nga slamangkiro, sila sa pagkamatuod gayud pagapatyon; pagalabayon sila sa mga bato; ang ilang dugo anaa sa ibabaw nila.

Leviticus 21


Leviticus Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

¶ Ug si Jehova miingon kang Moises: Isulti mo sa mga sacerdote, ang mga anak nga lalake ni Aaron, ug ipamulong mo kanila: Walay bisan kinsa nga magahugaw sa iyang kaugalingon tungod sa usa ka minatay sa taliwala sa iyang katawohan;

2

Gawas sa iyang kaubanan sa haduol kaniya, tungod sa iyang inahan, ug tungod sa iyang amahan, ug, tungod sa iyang anak nga lalake, ug tungod sa iyang anak nga babaye, ug tungod sa iyang igsoon nga lalake,

3

Ug alang sa iyang igsoon nga babaye nga ulay, nga haduol kaniya, nga wala makapamana; tungod kaniya makahugaw siya sa iyang kaugalingon.

4

Dili siya magahugaw sa iyang kaugalingon kay siya pangulo sa iyang katawohan, nga sa paghimong bastos sa iyang kaugalingon.

5

Dili sila magapaupaw sa ilang ulo ni mag-agil sa nasikuhan sa ilang bungot, ni magasamad sila sa ilang unod.

6

Magabalaan sila ngadto sa atubangan sa ilang Dios, ug dili nila pagapasipalahan ang ngalan sa ilang Dios; kay ang mga halad ni Jehova nga hinimo pinaagi sa kalayo, ang tinapay sa ilang Dios, ginahalad nila: busa magabalaan sila.

7

Dili sila magapangasawa sa usa ka babaye nga bigaon, kun nabuongan sa dungog: ni mangasawa sila sa usa ka babaye nga gibiyaan sa iyang bana: kay ang sacerdote balaan alang sa iyang Dios.

8

Busa magabalaan ka kaniya kay ang tinapay sa imong Dios, ginahalad niya: magabalaan siya alang kanimo. kay ako, si Jehova, nga nagapabalaan kaninyo, balaan man.

9

Ug ang anak nga babaye sa bisan kinsa nga sacerdote, kong buongan niya ang iyang dungog sa pagpakighilawas, nagapabastos siya sa iyang amahan; pagasunogon siya sa kalayo.

10

¶ Ug ang labawng sacerdote sa taliwala sa iyang mga igsoon, kinsang ibabaw sa ulo gibuboan ug lana nga igdidihog, ug nga gipanalanginan siya sa pagsul-ob sa mga bisti, dili niya pag-padunghayon ang buhok sa iyang ulo, ni paggision ang iyang mga bisti;

11

Ni mag-adto siya ngadto sa bisan kinsa nga tawong patay, ni maghugaw siya sa iyang kaugalingon tungod sa iyang amahan kun tungod sa iyang inahan;

12

Ni magagula siya sa balaang puloy-anan, ni paghugawan niya ang balaang puloy-anan sa iyang Dios; kay ang purongpurong sa lana nga igdidihog sa iyang Dios anaa sa ibabaw niya. Ako mao si Jehova.

13

Ug mangasawa siya sa babaye sa iyang pagkaulay.

14

Usa ka balo nga babaye, kun usa ka babaye nga biniyaan, kun usa ka babaye nga nabuongan sa dungog, kun bigaon, niini kanila dili siya mangasawa: apan mangasawa siya ug ulay gikan sa iyang katawohan.

15

Ug dili siya magpabastos sa iyang kaliwatan sa taliwala sa iyang katawohan: kay ako mao si Jehova nga nagabalaan kaniya.

16

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

17

Sultihan mo si Aaron, sa pag-ingon: Bisan kinsa sa imong kaliwatan ngadto sa ilang mga kaliwatan nga adunay ikasaway, dili siya magduol sa paghalad ug tinapay sa iyang Dios.

18

Kay bisan kinsa nga tawohana nga adunay ikasaway, siya dili magaduol: usa ka tawong buta, kun piang, kun kadtong may ilong nga pislaton, kun bisan unsa nga kapin sa kinaiya,

19

Kun usa ka tawo nga adunay bali sa tiil, kun bali sa kamot,

20

Kun buktot, kun enano, kun adunay biti sa mata, kun tawo nga nukaon, kun may bon-i, kun tawo nga gituntonan;

21

Walay bisan kinsa sa kaliwatan ni Aaron nga sacerdote nga may ikasaway, nga magaduol siya sa paghalad ug mga halad nga pinaagi sa kalayo kang Jehova. May ikasaway kaniya: dili siya magaduol sa paghalad ug tinapay sa iyang Dios.

22

Sa tinapay sa iyang Dios sa dapit nga labing balaan, ug sa dapit nga balaan, magakaon siya;

23

Apan dili siya magasulod ngadto sa sulod sa tabil, ni makaduol siya sa halaran, kay adunay ikasaway kaniya: ug aron dili pagapasipalahan niya ang akong mga balaan nga puloy-anan, kay ako mao si Jehova nga nagabalaan kanila.

24

Busa si Moises misulti niini kang Aaron, ug sa iyang mga anak nga lalake, ug sa tanan nga mga anak sa Israel.

Leviticus 22


Leviticus Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Ipamulong mo kang Aaron ug sa iyang mga anak nga lalake, nga managlain sila sa mga butang nga balaan sa mga anak sa Israel, nga ilang gibalaan alang kanako, ug nga dili nila pagpasipalahan ang akong balaan nga ngalan. Ako mao si Jehova.

3

Ingnon mo sila: Bisan kinsa sa tanan ninyong kaliwatan ngadto sa inyong mga kaliwatan, nga moduol sa mga butang nga balaan nga gibalaan sa mga anak sa Israel alang kang Jehova, kadtong adunay pagkahugaw sa ibabaw niya, kadtong kalaga pagaputlon gikan sa atubangan ko. Ako mao si Jehova.

4

Bisan kinsa nga tawohana sa kaliwatan ni Aaron, nga sanlahon, kun giagasan dili siya makakaon sa mga butang nga balaan hangtud nga siya mahinlo. Ug bisan kinsa nga magahikap sa bisan unsang butanga nga mahugaw tungod sa minatay, kun usa ka tawo nga giagasan sa binhi;

5

Kun bisan kinsa nga makahikap sa bisan unsa nga mananap nga mokamang, nga makapahugaw kaniya, kun usa ka tawo nga gikan kaniya mitakod ang pagkahugaw sa bisan unsa nga pagkahugaw nga nabatonan niya:

6

Ang kalag nga magahikap niana, mamahugaw hangtud sa hapon, ug siya dili magakaon sa mga butang nga balaan gawas sa madigo na ang iyang unod sa tubig.

7

Ug sa matunod na ang adlaw, mamahinlo siya; ug unya makakaon na siya sa mga butang nga balaan, kay kini mao man ang iyang tinapay.

8

Kadtong mamatay sa iyang kaugalingon, kun gilapa-lapa sa mga mananap dili pagakan-on niya aron sa paghugaw kaniya. Ako mao si Jehova.

9

Busa pagabantayan nila ang akong katungdanan tingali hinoon ug makasala sila tungod niini, ug mangamatay sila niana, kong ilang pagapasipalahan kini: ako mao si Jehova nga nagabalaan kanila.

10

¶ Walay bisan kinsa nga dumuloong nga magakaon sa butang nga balaan; ang usa ka humalapit sa sacerdote, kun usa ka mamomoo, dili magakaon sa butang nga balaan.

11

Apan ang tawo nga mapalit sa sacerdote sa iyang salapi, kini magakaon niana ug ang mangatawo sulod sa iyang balay: kini sila magakaon sa iyang tinapay.

12

Apan kong ang anak nga babaye sa usa ka sacerdote maminyo sa usa ka tawo nga dumuloong, ang babaye dili magakaon sa halad-nga-binayaw gikan sa mga butang nga balaan.

13

Apan kong ang anak nga babaye sa sacerdote balo ugaling, kun biniyaan sa bana, ug walay anak, ug igabalik siya sa balay sa iyang amahan, ingon sa iyang pagkabatan-on, magakaon siya sa tinapay sa iyang amahan; apan walay bisan kinsa nga dumuloong nga magakaon niini.

14

Ug kong ang usa ka tawo magakaon sa mga butang nga balaan sa walay pagpanghibalo, nan igadugang niini ang ikalima ka bahin, ug magahatag siya sa sacerdote sa butang nga balaan.

15

Ug sila dili magpasipala sa mga butang nga balaan sa mga anak sa Israel nga gihalad nila alang kang Jehova.

16

Aron nga tungod niana pagpas-anon nila ang pagkadautan nga nagadala sa sala, sa diha nga magakaon sila sa mga butang nga balaan: kay ako si Jehova mao ang nagabalaan kanila.

17

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

18

Isulti mo kang Aaron ug sa iyang mga anak nga lalake, ug sa tanan nga mga anak sa Israel, ug ingnon mo sila: Bisan kinsa nga tawohana sa balay sa Israel kun sa mga dumuloong sa Israel, nga magahalad sa iyang halad tungod sa tanan niyang mga saad, kun tungod sa tanan niyang mga halad nga kinabubut-on, nga igahalad nila kang Jehova ingon nga halad-nga-sinunog.

19

Aron pagadawaton kamo, magahalad kamo ug lake nga walay ikasaway gikan sa mga vaca, gikan sa mga carnero kun gikan sa mga kanding,

20

Apan ngatanan kadto nga may ikasaway, dili igahalad ninyo, kay kini dili pagadawaton alang kaninyo:

21

Ug bisan kinsa nga magahalad ug mga halad-sa-pakigdait alang kang Jehova, sa pagtuman ug usa ka panaad, kun magahalad sa halad-nga-kinabubut-on gikan sa panon sa vaca, kun sa panon sa carnero, kinahanglan nga kana hingpit aron pagadawaton; kinahanglan nga walay ikasaway.

22

Kadtong buta, kun bali, kun pungkol, kun kalunggohon, kun nukaon, kun may kugan, kini ayaw pag-ihalad kang Jehova, ni gikan kanila magbutang kamo sa halad nga pinaagi sa kalayo sa halaran alang kang Jehova.

23

Bisan ang vaca nga lake kun nating carnero nga adunay kapin nga bahin kun kulangan sa iyang mga bahin, kana mahimo mo sa paghalad sa halad-nga-kinabubut-on; apan alang sa panaad kana dili pagadawaton.

24

Dili kamo maghalad alang kang Jehova niadtong may mga itlog nga nangapangos, kun napigsat, kun nadugmok, kun samad-samaron, dili ninyo pag-ihalad ngadto kang Jehova, bisan didto sa inyong yuta dili ninyo kini igahalad.

25

Bisan gikan sa kamot sa usa ka dumuloong dili ninyo igahalad ang tinapay sa inyong Dios niining tanan nga mga butanga; kay ang ilang pagkadunot anaa kanila; niini kanila adunay ikasaway, dili sila madawat alang kaninyo.

26

Ug misulti si Jehova kang Moises, nga nagaingon:

27

Sa diha nga ang usa ka vaca nga lake, kun ang usa ka carnero, kun usa ka kanding, kong ipanganak, nan sa pito ka adlaw magasuso kini sa iyang inahan: ug sukad sa ikawalo ka adlaw pagadawaton kini alang sa halad sa usa ka halad nga hinimo pinaagi sa kalayo alang kang Jehova.

28

Ug bisan ang vaca nga baye kun ang carnero nga baye, dili pagpatyon ninyo kini ug ang nati niini sulod sa usa ka adlaw.

29

Ug sa diha nga magahalad kamo ug halad-sa-mga-pasalamat kang Jehova, ihalad ninyo kini aron kamo madawat niya.

30

Sa maong adlaw pagakan-on kini; walay igabilin gikan niini hangtud sa pagkabuntag. Ako mao si Jehova.

31

Busa pagabantayan ninyo ang akong mga sugo ug buhaton ninyo sila. Ako mao si Jehova.

32

Ug dili ninyo pagapasipalahan ang akong balaan nga ngalan, kondili ako pagabalaanon sa taliwala sa mga anak sa Israel. Ako mao si Jehova nga nagabalaan kaninyo,

33

Nga mao ang nagkuha kaninyo gikan sa yuta sa Egipto aron nga mainyong Dios. Ako mao si Jehova.

Leviticus 23


Leviticus Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Isulti mo sa mga anak sa Israel, ug ipamulong mo kanila: Ang tinudlo nga mga fiesta ni Jehova, nga igamantala ninyo ingon nga balaan nga mga pagkatigum, bisan kini mao ang akong mga fiesta nga tinudlo.

3

Sa unom ka adlaw pagabuhaton ang mga bulohaton: apan sa ikapito ka adlaw maoy usa ka adlaw nga igpapahulay sa balaan nga pagpahulay, ang pagkatigum nga balaan: walay bisan unsa nga bulohaton nga pagabuhaton ninyo kini mao ang usa ka adlaw nga igpapahulay alang kang Jehova sa tanan ninyo nga mga puloy-anan.

4

¶ Kini mao ang tinudlo nga mga fiesta ni Jehova, bisan ang mga pagkatigum nga balaan, nga igamantala ninyo sa ilang tinudlo nga panahon.

5

Sa nahaunang bulan, sa ikapulo ug upat ka adlaw sa bulan, sa taliwala sa duruha ka hapon, mao ang pasko ni Jehova.

6

Ug sa ikapulo ug lima ka adlaw niining bulana mao ang fiesta sa mga tinapay nga walay levadura alang kang Jehova: pito ka adlaw magakaon kamo sa mga tinapay nga walay levadura.

7

Sa nahauna nga adlaw kamo adunay usa ka balaan nga pagkatigum: walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo.

8

Apan maghalad kamo kang Jehova sa halad-nga-ginasunog sulod sa pito ka adlaw; sa ikapito ka adlaw mao ang usa ka balaan nga pagkatigum: walay bisan unsa nga bulohaton nga pagabuhaton ninyo sa inalagad.

9

Ug misulti si Jehova kang Moises, nga nagaingon:

10

Isulti mo sa mga anak sa Israel, ug ipamulong mo kanila: Sa pagsulod ninyo sa yuta nga akong ihatag kaninyo, ug magaani kamo sa abut niini, nan magadala kamo ngadto sa sacerdote ug usa ka binangan nga inunahan sa mga unang bunga sa inyong pag-ani;

11

Ug itabyog niya ang binangan sa atubangan ni Jehova, aron kini pagadawaton alang kaninyo. Sa pagkaugma sa tapus ang adlaw nga igpapahulay ang sacerdote magatabyog niana.

12

Ug sa adlaw nga igatabyog ninyo ang binangan, magahalad kamo ug usa ka lakeng carnero nga usa ka tuig ang panuigon nga walay ikasaway, alang sa usa ka halad-nga-sinunog kang Jehova.

13

Ug ang halad-nga-kalan-on niini mao ang duruha sa napulo ka bahin sa usa ka epha sa harina nga fino nga sinaktan sa lana, halad nga pinaagi sa kalayo alang kang Jehova, alang sa usa ka kahumot; ug ang halad-nga-ilimnon, mao ang vino ang ikaupat ka bahin sa usa ka hin.

14

Ug kamo dili magakaon ug tinapay, ni lugas nga sinanglag, ni uhay nga hilaw, hangtud niining maong adlaw, hangtud nga makahalad kamo sa halad sa inyong Dios: kini mao ang usa ka balaod nga walay katapusan ngadto sa inyong mga kaliwatan sa tanan ninyo nga puloy-anan,

15

¶ Ug manag-isip kamo alang kaninyo sukad sa adlaw nga mosunod sa adlaw nga igpapahulay, sukad sa adlaw nga managdala kamo sa binangan sa halad-nga-tinabyog; hangtud nga matangkod ang pito ka adlaw nga igpapahulay:

16

Manag-isip kamo ug kalim-an ka adlaw hangtud sa adlaw nga mosunod sa ikapito ka adlaw nga igpapahulay: ug unya managhalad kamo ug bag-o nga halad-nga-kalan-on alang kang Jehova.

17

Gikan sa inyong mga puloy-anan managdala kamo ug duruha ka tinapay nga sa halad-nga-tinabyog, nga mao ang duruha sa napulo ka bahin sa usa ka epha; kini hinimo sa harina nga fino nga linuto nga adunay levadura, nga sa mga inunahan alang kang Jehova,`

18

Ug magahalad kamo sa tinapay uban sa pito ka nating carnero nga usa ka tuig ang panuigon, nga walay ikasaway, ug usa ka lakeng vaca nga nati, ug duruha ka lakeng carnero; kini mao ang halad-nga-sinunog alang kang Jehova, uban sa ilang halad-nga-kalan-on ug sa ilang mga halad-nga-ilimnon; bisan ang halad nga hinimo pinaagi sa kalayo, alang sa usa ka kahumot kang Jehova.

19

Ug managhalad kamo ug usa ka lakeng kanding sa halad-tungod-sa-sala, ug duruha ka lakeng nati sa carnero nga usa ka tuig ang panuigon, alang sa mga halad-sa-pakigdait.

20

Ug ang sacerdote magatabyog niini sa halad-nga-tinabyog sa atubangan ni Jehova uban ang tinapay sa mga inunahan; ug ang duruha ka nating carnero: kini mao ang butang bga balaan kang Jehova alang sa sacerdote.

21

Ug himoon ninyo ang pagmantala niining maong adlaw; may usa ka balaan nga pagkatigum alang kaninyo: walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo: kini maoy usa ka balaod nga walay katapusan sa sulod sa tanang mga puloy-anan, ngadto sa inyong mga kaliwatan.

22

Ug sa magaani kamo sa abut sa inyong yuta, dili mo paghutdon sa pag-ani ang daplin sa imong uma, ni paghagdawan mo ang imong ani: ibilin mo kini alang sa mga kabus ug alang sa dumuloong. Ako mao si Jehova nga inyong Dios.

23

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

24

Isulti mo sa mga anak sa Israel, nga magaingon: Sa ikapito nga bulan, sa nahauna nga adlaw sa bulan mao ang usa ka balaan nga pagpahulay alang kaninyo, usa ka handumanan sa paghuyop sa mga trompeta, usa ka balaan nga pagkatigum.

25

Walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo; ug managhalad kamo ug halad nga hinimo pinaagi sa kalayo alang kang Jehova.

26

Ug misulti si Jehova kang Moises, nga nagaingon:

27

Apan sa ikapulo ka adlaw niining bulana nga ikapito mao ang adlaw sa pagtabon-sa-sala: kini mao ang balaan nga pagkatigum, ug sakiton ninyo ang inyong mga kalag; ug magahalad kamo ug halad nga hinimo pinaagi sa kalayo alang kang Jehova.

28

Ug kamo dili managbuhat ug bisan unsang bulohaton niining adlawa; kay kini mao ang adlaw sa pagtabon-sa-sala, aron sa pagbuhat sa pagtabon-sa-sala alang kaninyo sa atubangan ni Jehova nga inyong Dios.

29

Kay bisan unsa nga kalaga nga dili magapasakit sa iyang kaugalingon niining adlawa, pagaputlon siya gikan sa iyang katawohan.

30

Ug bisan unsang kalaga nga magabuhat ug bisan unsa nga bulohaton niining adlawa, pagalaglagon ko kana gikan sa taliwala sa iyang katawohan.

31

Kamo dili magbuhat ug bisan unsa nga bulohaton kini maoy usa ka balaod nga walay katapusan ngadto sa tanan ninyo nga kaliwatan sa inyong tanan nga mga puloy-anan.

32

Kini alang kaninyo mao ang adlaw nga igpapahulay sa balaan nga pahulay, ug managpasakit kamo sa inyong mga kalag: sa hapon, sa ikasiyam ka adlaw sa bulan, gikan sa hapon hangtud sa hapon, magabantay kamo sa inyong adlaw nga igpapahulay.

33

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

34

Isulti mo sa mga anak sa Israel, nga magaingon: Sa ikapulo ug lima ka adlaw niining ikapito ka bulan mao ang fiesta sa mga tabernaculo kang Jehova sulod sa pito ka adlaw.

35

Sa nahauna nga adlaw adunay usa ka balaan nga pagkatigum: walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo.

36

Pito ka adlaw magahalad kamo ug halad nga hinimo pinaagi sa kalayo alang kang Jehova: sa ikawalo ka adlaw kamo may usa ka balaan nga pagkatigum; ug kamo magahalad ug halad nga hinimo pinaagi sa kalayo alang kang Jehova: kini mao ang pagkatigum nga katapusan; kamo dili magabuhat sa bisan unsa nga bulohaton nga inalagad.

37

Kini mao ang mga fiesta nga tinudlo ni Jehova nga inyong igamantala nga mabalaan nga mga pagkatigum, aron sa paghalad ug halad nga hinimo pinaagi sa kalayo alang kang Jehova, usa ka halad-nga-sinunog, ug usa ka halad-nga-kalan-on, usa ka halad, ug mga halad-nga-ilimnon, ang tagsa ka halad sa iyang kaugalingon nga adlaw,

38

Labut pa sa mga adlaw nga igpapahulay ni Jehova, ug labut pa sa inyong mga hatag, ug labut pa sa tanang mga panaad ninyo, ug labut pa sa tanan ninyong mga halad-nga-kinabubut-on nga igahatag ninyo kang Jehova.

39

Apan sa ikapulo ug lima ka adlaw sa ikapito ka bulan, sa diha nga makatigum kamo ug bunga sa yuta, bantayan ninyo ang fiesta ni Jehova sulod sa pito ka adlaw sa nahauna nga adlaw maoy usa ka pahulay nga balaan, ug sa ikawalo ka adlaw mao ang usa ka pahulay nga balaan.

40

Ug sa nahauna nga adlaw magakuha kamo ug mga bulig nga adunay bunga sa kahoy nga maanindot, mga sanga sa mga palma, ug mga sanga sa mga kakahoyan nga masiut, ug mga tangbo sa sapa, ug magakalipay kamo sa atubangan ni Jehova nga inyong Dios sulod sa pito ka adlaw.

41

Ug magbuhat kamo ug fiesta alang kang Jehova sulod sa pito ka adlaw sa tagsa ka tuig: kini maoy usa ka balaod nga walay katapusan ngadto sa inyong mga kaliwatan: sa ikapito ka bulan pagabuhaton ninyo kini.

42

Sa mga payag magapuyo kamo sulod sa pito ka adlaw: ang tanan nga natawo sa Israel magapuyo sa mga payag:

43

Aron manghibalo ang inyong mga kaliwatan nga sa mga payag gipapuyo ko ang mga anak sa Israel, sa pagkuha ko kanila gikan sa yuta sa Egipto. Ako mao si Jehova nga inyong Dios.

44

Ug gisulti ni Moises sa mga anak sa Israel ang mga fiesta nga tinudlo ni Jehova.

Leviticus 24


Leviticus Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Magsugo ka sa mga anak sa Israel nga magadala sila ug lunsay nga lana sa mga oliva nga ginaling, alang sa suga, aron ang lamparahan magasiga sa kanunay.

3

Sa gawas sa tabil sa pagpamatuod, sa balong-balong nga pagatiguman, si Aaron magaandam niini sukad sa hapon hangtud sa pagkabuntag sa atubangan ni Jehova sa kanunay; kini maoy usa ka balaod nga walay katapusan ngadto sa inyong mga kaliwatan.

4

Igabutang niya nga tinalay ang mga lamparahan sa ibabaw sa lunsay nga tangkawan sa atubangan ni Jehova.

5

Ug magakuha ka ug harina nga fino, ug magaluto ka niini ug napulo ug duha ka tinapay; ang tagsa ka tinapay tagurha sa ikapulo ka bahin sa usa ka epha.

6

Ug igabutang mo kini sa duruha ka lumbay, unom sa tagsa ka lumbay, sa ibabaw sa lunsay nga lamesa sa atubangan ni Jehova.

7

Ug pagabutangan mo ug incienso nga lunsay ang ibabaw sa tagsa ka lumbay, aron nga kini alang sa tinapay maoy usa ka handumanan, bisan ang halad nga hinimo pinaagi sa kalayo alang kang Jehova.

8

Sa matag-adlaw nga igpapahulay kini igabutang niya nga linumbay sa atubangan ni Jehova sa kanunay; kini alang sa mga anak sa Israel, ingon nga usa ka tugon nga walay katapusan.

9

Ug kini mapanag-iya ni Aaron ug sa iyang mga anak nga lalake: ug sila magakaon niini didto sa dapit nga balaan; kay kini maoy butang nga labing balaan alang kaniya gikan sa mga halad ni Jehova nga hinimo pinaagi sa kalayo sa usa ka balaod nga walay katapusan.

10

¶ Ug ang anak nga lalake sa usa ka babaye nga Israelhanon, kinsang anahan maoy usa ka Egiptohanon, mikuyog sa mga anak sa Israel; ug ang anak nga lalake sa Israelhanon nga babaye ug ang usa ka lalake sa Israel nanag-away didto sa campo.

11

Ug ang anak nga lalake sa babaye nga Israelhanon nagpasipala sa Ngalan ug gitunglo niini; siya gidala nila ngadto kang Moises. Ug ang iyang inahan ginahinganlan si Selomit, anak nga babaye ni Debri, sa banay ni Dan.

12

Ug siya gibutang nila sa bilanggoan, aron kini igapahayag kanila pinaagi sa pulong ni Jehova.

13

Ug si Jehova misulti kang Moises, nga nagaingon:

14

Dad-a kadtong mapasipalahon ngadto sa gawas sa campo; ug kadtong tanan nga nakadungog kaniya, papahamutanga sa ilang mga kamot sa ibabaw sa iyang ulo, ug ipabato siya sa tibook nga katilingban.

15

Ug sultihan mo ang mga anak sa Israel sa pag-ingon: Bisan kinsa nga magsulti ug pasipala batok sa iyang Dios, magdala siya sa iyang sala.

16

Ug kadtong magapasipala sa ngalan ni Jehova, pagapatyon gayud: ang tibook nga katilingban magabato kaniya: maingon ang sa dumuloong, mao usab ang sa molupyo, kong pagapasipalahan niya ang ngalan ni Jehova, pagapatyon gayud siya.

17

Ug siya nga makasamad nga ikamatay sa bisan kinsa nga tawohana, pagapatyon gayud siya.

18

Ug ang makasamad nga ikamatay sa usa ka hayup, pagaulian kini niya, kinabuhi sa kinabuhi.

19

Ug kong ang usa ka tawo makadaut sa iyang isigkatawo, ingon sa iyang gibuhat, mao usab ang pagabuhaton kaniya:

20

Bali sa bali, mata sa mata, ngipon sa ngipon; ingon nga nakadaut siya sa usa ka tawo, mao kini usab ang pagabuhaton kaniya.

21

Ang makamatay sa usa ka hayup, pagaulian kini niya; apan ang makamatay sa usa ka tawo, pagapatyon gayud siya.

22

Usa lamang ang inyong lagda sa katul-iran, maingon ang sa dumuloong mao usab ang sa pumoluyo: kay ako mao si Jehova nga inyong Dios.

23

Ug misulti si Moises sa mga anak sa Israel; ug ilang gidala kadtong mapasipalahon sa Dios didto sa gawas sa campo, ug siya gibato nila sa mga bato. Ug ang mga anak sa Israel nanagbuhat ingon sa gisugo ni Jehova kang Moises.

Leviticus 25


Leviticus Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

¶ Ug si Jehova misulti kang Moises didto sa bukid sa Sinai, nga nagaingon:

2

Sultihan mo ang mga anak sa Israel, ug ipamulong mo kanila: Sa inyong pagsulod sa yuta nga gihatag ko kaninyo, nan ang yuta magabantay sa usa ka pagpahulay alang kang Jehova.

3

Sa unom ka tuig magapugas ka sa imong yuta, ug sa unom ka tuig magakapon ka sa imong parrasan ug magapupo sa mga bunga niini;

4

Apan sa ikapito ka tuig maoy usa ka tuig nga igpapahulay sa pahulay nga balaan alang sa yuta, usa ka pahulay ngadto kang Jehova: dili mo pagpugsan ang imong yuta, ni magakapon ka sa imong parrasan.

5

Kadtong moturok sa imong yuta gikan sa iyang kaugalingon, dili mo pag-anihon, ug ang mga parras sa imong parrasan nga wala mahinloi, dili mo pagpupoon: kini mao ang tuig sa balaan nga pahulay alang sa yuta.

6

Ug ang tuig sa pagpahulay sa yuta mamahimo nga kalan-on ninyo; alang kanimo, ug sa imong alagad nga lalake, ug sa imong alagad nga babaye, ug sa imong ulipon nga lalake, ug sa imong dumuloong nga magapuyo uban kanimo.

7

Ug sa imong mga vaca ug sa kamananapan nga anaa sa imong yuta, ang tanan nga bunga niini mamahimo nga kalan-on.

8

¶ Ug mag-isip ka ug pito ka mga pagpahulay nga mga tuig alang kanimo, makapito piloa ang pito ka tuig; ug niana ang mga adlaw sa pito ka mga pagpahulay sa mga tuig, mahimo kanimo nga kap-atan ug siyam ka tuig.

9

Unya igapalibud mo ang trompeta nga makusog sa ikapulo ka adlaw sa ikapito ka bulan; sa adlaw sa pagtabon-sa-sala, igapalibud ninyo ang trompeta ngadto sa tibook ninyong yuta.

10

Ug pagabalaanon ninyo ang ikakalim-an ka tuig, ug igamantala ninyo ang kagawasan ngadto sa tibook nga yuta alang sa tanang mga pumoluyo niini: kini mamao ang tinghugyaw alang kaninyo; ug managbalik kamo ang tagsatagsa ka tawo ngadto sa iyang kaugalingong yuta, ug ang tagsatagsa magbalik sa iyang panimalay.

11

Kadtong tuig nga ikakalim-an mamao ang tinghugyaw alang kaninyo: dili kamo managpugas ni mag-ani kamo sa moturok sa iyang kaugalingon diha sa yuta, ni magapupo kamo sa parras sa parrasan niini nga wala mahinloi.

12

Kay mao kini ang tinghugyaw: kini balaan alang kaninyo: ang abut sa yuta pagakan-on ninyo.

13

Niining tuiga sa tinghugyaw mamauli kamo ang tagsatagsa ka tawo sa iyang kaugalingong yuta.

14

Ug kong magabaligya ikaw ug bisan unsa sa imong isigkatawo, kun magapalit ikaw sa imong isigkatawo, dili kamo maglimbong ang usa ug usa.

15

Sumala sa gidaghanon sa mga tuig sa human na ang tinghugyaw magapalit ka gikan sa imong isigkatawo; sumala sa gidaghanon sa mga tuig sa mga abut nga igabaligya niya kanimo.

16

Sumala sa gidaghanon sa mga tuig pagadugangan mo ang bili niini, ug sumala sa pagkadiyutay sa mga tuig pagakunhoran mo ang bili niini; tungod sa gidaghanon sa mga abut nga iyang gibaligya kanimo.

17

Ug kamo dili maglimbongay ang usa ug usa; kondili magakahadlok ka sa imong Dios, kay ako mao si Jehova nga inyong Dios.

18

Busa, pagabuhaton ninyo ang akong kabalaoran, ug bantayan ninyo ang akong mga tulomanon, ug buhaton ninyo sila; ug magapuyo kamo sa yuta nga gawas sa kadautan.

19

Ug ang yuta magahatag sa iyang abut, ug magakaon kamo hangtud sa pagkabusog, ug magapuyo kamo niini nga gawas sa kadautan.

20

Ug kong moingon kamo: Unsa man ang among pagakan-on sa ikapito ka tuig? ania karon, kami dili makapugas, dili usab makaani sa among mga abut:

21

Unya magapadala ako sa akong panalangin kaninyo sa ikaunom ka tuig, ug kini magapamunga alang sa totolo ka tuig.

22

Ug managpugas kamo sa ikawalo ka tuig, ug magakaon kamo sa mga bunga, sa daan nga abut; hangtud sa tuig nga ikasiyam, hangtud nga moabut ang iyang abut, magakaon pa kamo sa daan nga abut.

23

¶ Ug ang yuta dili igabaligya nga sa walay katapusan, kay ang yuta ako man: kay kamo mga lumalangyaw, ug mga dumuloong uban kanako.

24

Ug sa tanan nga yuta nga inyong kaugalingon, magahatag kamo sa paglukat sa yuta.

25

Kong ang imong igsoon mahimong kabus, ug magabaligya ug diyutay niadtong iya na nga kaugalingong yuta, nan moanha ang iyang labing duol nga kabanayan, ug pagalukaton niya ang gibaligya sa iyang igsoon.

26

Ug kong ang tawo walay usa nga maglukat niana, ug mamahimo siya nga adunahan, ug makakaplag siya ug igo nga sa iyang paglakat niana,

27

Nan pagaisipon niya ang mga tuig sa paghibaligya niana, ug ipauli niya ang kapin ngadto sa tawo nga iyang gibaligyaan, ug magauli siya ngadto sa iyang kaugalingong yuta.

28

Apan kong siya dili makaabut sa igo aron kini maulian niya sa pagpalit, nan ang iyang gibaligya mahabilin sa kamot sa magpapalit niini hangtud sa tuig sa tinghugyaw: ug sa tinghuyaw kini mahigawas kaniya, ug siya mopauli ngadto sa iyang kaugalingong yuta.

29

Ug kong usa ka tawo magabaligya ug balay nga puloy-anan sa lungsod nga pinarel, nan siya may gahum sa paglukat niini sulod sa tibook nga tuig sa tapus kini ikabaligya; kay sa tibook nga tuig may katungod siya sa paglukat niini.

30

Ug kong kini dili malukat sulod sa tibook nga usa ka tuig, nan ang balay nga atua sa lungsod nga pinarel magpabilin nga sa gihapon niadtong nakapalit niini, ngadto sa iyang mga kaliwatan: kini dili mahigawas sa panahon sa tinghugyaw.

31

Apan ang mga balay didto sa mga balangay nga wala libuti ug kuta, pagaisipon nga ingon sa mga uma sa gawas sa lungsod: kini mahimo nga lukaton, ug mahigawas sila sa tinghugyaw.

32

Apan ang mga lungsod sa mga Levihanon, ang mga balay sa mga lungsod nga naangkon nila, mahimong lukaton sa mga Levihanon sa bisan unsang panahona.

33

Ug kong ang magalukat niini, usa man sa mga Levihanon, nan ang balay nga gibaligya, ug ang lungsod nga iyang kaugalingon mahigawas sa panahon sa tinghugyaw: kay ang mga balay sa mga lungsod sa mga Levihanon kaugalingon man nila sa taliwala sa mga anak sa Israel.

34

Apan ang yuta sa mga pasibsibanan sa ilang mga kalungsoran dili mahimo nga ikabaligya; kay kini mao ang mga butang nga ilang kaugalingon nga dayon.

35

Ug kong ang imong igsoon mahimong kabus, ug modangup siya kanimo, nan tabangan mo siya: magapuyo siya uban kanimo ingon sa usa ka lumalangyaw ug dumuloong.

36

Dili ka magdawat ug tubo gikan kaniya, bisan dugang: kondili hinoon mahadlok ka sa imong Dios; aron ang imong igsoon magapuyo uban kanimo.

37

Dili ka maghatag kaniya sa imong salapi tungod sa tubo, ni maghatag ka kaniya sa imong kalan-on tungod sa iyang idugang.

38

Ako mao si Jehova nga imong Dios, nga nagkuha kaninyo gikan sa yuta sa Egipto, aron sa paghatag kaninyo sa yuta sa Canaan, ug aron mahimo nga inyong Dios.

39

¶ Ug kong ang imong igsoon nga anaa kanimo, mahimong kabus, ug ibaligya niya ang iyang kaugalingon kanimo, dili mo siya paalagaron ingon sa ulipon.

40

Ingon sa sinuholan nga sulogoon, ingon sa usa ka dumuloong, magapuyo siya uban kanimo; hangtud sa tuig sa tinghugyaw magaalagad siya kanimo:

41

Unya siya mopahawa kanimo, siya ug ang iyang mga anak uban kaniya, ug mopauli siya sa iyang kaugalingong panimalay, ug sa kaugalingong yuta sa iyang amahan mopauli siya.

42

Kay akong mga alagad sila, nga gikuha ko sila gikan sa yuta sa Egipto: sila dili igabaligya sama sa mga ulipon.

43

Dili ka magpakaagalon kaniya nga may kagahi, kondili magkahadlok ka sa imong Dios.

44

Ug mahitungod sa imong mga ulipon nga lalake, ug sa imong mga ulipon nga babaye, nga imong pagabatonan; gikan sa mga nasud nga nagalibut kanimo, gikan kanila magpalit kamo ug mga ulipon nga lalake ug mga ulipon nga babaye.

45

Labut pa, magapalit usab kamo sa mga anak sa mga dumuloong nga nagapuyo sa taliwala ninyo, ug sa ilang mga kabanayan nga anaa uban kaninyo, nga nangatawo sa inyong yuta; ug sila mamahimo nga inyong kaugalingon.

46

Ug sila himoon ninyo nga sa usa ka kabilin alang sa inyong mga anak sa ulahi ninyo, nga ilang mapanag-iya: gikan kanila kuhaon ninyo ang inyong mga ulipon nga sa walay katapusan; apan sa ibabaw sa inyong mga igsoon, ang mga sa Israel, dili kamo magpakaagalon nga may kagahi, ang tagsatagsa sa ibabaw sa usa ug usa.

47

Ug kong usa ka lumalangyaw kun dumuloong nga anaa uban kanimo, mahimong dato, ug ang imong igsoon sa kiliran niya mahimong kabus, ug igabaligya niya ang iyang kaugalingon sa lumalangyaw kun sa dumuloong nga anaa kanimo, kun sa kaliwatan sa panimalay sa dumuloong;

48

Sa human mabaligya siya, mahimo nga pagalukaton siya: ang usa sa iyang mga igsoon makalukat kaniya:

49

Kun ang iyang uyoan, kun ang anak sa iyang uyoan makalukat kaniya, kun ang bisan kinsa nga duol nga kauban sa iyang kabanayan makalukat kaniya; o kong siya mahimong adunahan, siya gayud makalukat sa iyang kaugalingon.

50

Ug siya makighusay uban kaniya nga nakapalit sukad sa tuig sa pagbaligya niya sa iyang kaugalingon hangtud sa tuig sa tinghugyaw: ug ang bili sa iyang pagbaligya himoon sumala sa gidaghanon sa mga tuig; pagabuhaton kaniya sumala sa panahon sa usa ka sulogoon nga sinuholan.

51

Kong may daghan pa nga mga tuig, sumala niini igauli niya ang bili sa iyang lukat gikan sa salapi nga maoy gipalit kaniya.

52

Ug kong mahabilin ang pipila lamang ka mga tuig hangtud sa tuig sa tinghugyaw, nan siya makighusay uban kaniya; ug igauli niya ang iyang lukat ingon sa iyang mga tuig.

53

Ingon sa usa ka sulogoon nga magadawat ug suhol sa tinuig mamao siya uban kaniya: siya dili magapakaagalon kaniya nga may kagahi, sa atubangan sa imong mga mata.

54

Apan kong siya dili pagalukaton nianang mga paagiha, nan sa tuig sa tinghugyaw makagawas siya, siya ug ang iyang mga anak uban kaniya.

55

Kay alang kanako ang mga anak sa Israel mao ang mga alagad; sila mao ang mga alagad ko, nga gikuha ko gikan sa yuta sa Egipto. Ako mao si Jehova nga inyong Dios.

Leviticus 26


Leviticus Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

¶ Dili kamo magbuhat alang kaninyo ug mga dios-dios, ni magpatindog kamo ug larawan nga linilok, kun larawan nga bato, ni magbutang kamo ug bato nga sinilsilan diha sa inyong yuta aron magyukbo kamo niini: kay ako mao si Jehova nga inyong Dios.

2

Pagabantayan ninyo ang akong mga adlaw nga igpapahulay, ug magbaton kamo ug kataha sa akong balaan nga puloy-anan ako mao si Jehova.

3

Kong magalakaw kamo sa akong kabalaoran, ug pagabantayan ninyo ang akong mga sugo, ug pagabuhaton ninyo sila;

4

Nan ako magahatag kaninyo sa mga ulan sa ilang panahon, ug ang yuta magahatag sa iyang mga abut, ug ang mga kahoy sa kapatagan magahatag sa ilang bunga.

5

Ug ang inyong paggiuk magadangat kaninyo sa pagpamupo, ug ang pagpamupo magadangat sa tingpugas; ugmagakaon kamo sa inyong tinapay sa pagkabusog, ug magapuyo kamo nga walay kadautan diha sa inyong yuta:

6

Ug magahatag ako ug pakigdait diha sa yuta; ug magakatulog kamo, ug walay bisan kinsa nga magahadlok kaninyo, ug pagabuhaton ko ang pagkuha sa dautan nga mga mananap gikan sa inyong yuta, ug dili magalabay sa inyong kayutaan ang espada:

7

Ug magalutos kamo sa inyong mga kaaway, ug mangapukan sila tungod sa espada sa atubangan ninyo.

8

Ug ang lima kaninyo, magalutos sa usa ka gatus, ug ang usa ka gatus magalutos na napulo ka libo, ug ang inyong mga kaaway magapukan sa espada sa inyong atubangan.

9

Ug ako magatagad kaninyo, ug kamo pabungahon ko, ug kamo padaghanon ko, ug pagatukoron ko ang akong tugon uban kaninyo:

10

Ug magakaon kamo sa daan nga abut nga dugay nga tinipigan, ug habwaon ninyo ang daan tungod kay adunay bag-o;

11

Ug igabutang ko ang akong tabernaculo sa taliwala ninyo, ug ang akong kalag dili magadumot kaninyo:

12

Ug magalakaw ako sa taliwala ninyo, ug ako mamao ang inyong Dios, ug kamo mamao ang akong katawohan.

13

Ako mao si Jehova nga inyong Dios nga nagkuha kaninyo gikan sa yuta sa Egipto, aron kamo dili maulipon nila; ug gibunggo ko ang barra sa inyong yugo, ug kamo gipalakaw ko sa pagtarung.

14

¶ Apan kong kamo dili magapatalinghug kanako, ug dili pagabuhaton ninyo kining tanang mga sugo,

15

Ug kong isalikway ninyo ang akong kabalaoran, ug ang inyong kalag magatamay sa akong mga tulomanon, sa pagkaagi nga dili pagabuhaton ninyo ang akong tanang mga sugo, kondili magalapas kamo sa akong tugon,

16

Ako usab magabuhat kaninyo niini: ako magapadala kaninyo ug kalisang, tesis ug hilanat, nga magaut-ut sa mga mata, ug pagasakiton ang kalag; ug magapugas kamo nga kawang lamang sa inyong binhi, kay ang inyong mga kaaway magakaon niini:

17

Ug igabutang ko ang akong nawong batok kaninyo, ug mangasamad kamo sa atubangan sa inyong mga kaaway; ug ang mga nagadumot kaninyo, magapakaagalon sila kaninyo, ug mangalagiw kamo nga walay bisan kinsa nga magalutos kaninyo.

18

Ug kong nianang mga butanga dili pa kamo magapatalinghug kanako, nan ako magacastigo kaninyo sa makapito pa tungod sa inyong mga sala:

19

Ug pagalumpagon ko ang garbo sa inyong gahum, ug pagahimoon ko ang inyong langit ingon sa puthaw, ug ang inyong yuta ingon sa tumbaga;

20

Ug ang inyong kusog mamausik sa walay pulos; kay ang inyong yuta dili magahatag sa iyang abut, ni ang mga kahoy sa yuta magahatag sa ilang bunga.

21

Ug kong magalakaw kamo nga batok kanako, ug kamo dili magapatalinghug kanako, pagadugangan ko ug pito ka pilo ang mga hampak sumala sa inyong mga sala.

22

Ang mga mananap nga mapintas igapadala ko sa inyong taliwala, nga magaagaw sa inyong mga anak gikan kaninyo, ug pagalaglagon nila ang inyong kahayupan; ug magakadiyutay ang inyong gidaghanon, ug ang inyong mga dalan mamahimong kamingawan.

23

Ug kong tungod niining mga butanga dili kamo magmatngon kanako, kondili hinoon magalakaw kamo batok kanako;

24

Nan ako magagawi batok kaninyo, ug ako, ako gayud magahampak kaninyo sa pito ka pilo tungod sa inyong mga sala:

25

Ug pagadad-an ko kamo ug espada nga magapanimalus sa paglalis sa akong tugon; ug pagatigumon kamo sa inyong mga lungsod; ug ako magapadala ug kamatay sa taliwala ninyo, ug igatugyan kamo sa kamot sa kaaway.

26

Kong madugmok ko ang pala sa tinapay, magaluto ang napulo ka babaye sa inyong tinapay sa usa ka hudno, ug igabalik nila kaninyo ang inyong tinapay sumala sa timbang; ug magakaon kamo ug dili kamo mabusog.

27

Ug kong niining tanan dili pa kamo magpatalinghug kanako, kondili managgawi kamo batok kanako;

28

Nan, ako magagawi batok kaninyo nga adunay kaligutgut; ug ako magacastigo kaninyo usab sa pito ka pilo tungod sa inyong mga sala.

29

Ug kamo magakaon sa unod sa inyong mga anak nga lalake, ug magakaon sa unod sa inyong mga anak nga babaye.

30

Ug pagalaglagon ko ang inyong mga hatag-as nga dapit, ug pagaputlon ko ang inyong mga larawan-sa-adlaw ug igabutang ko ang inyong mga lawas nga patay sa ibabaw sa inyong mga dios-dios; ug ang akong kalag magadumot kaninyo:

31

Ug ang inyong mga lungsod himoon ko nga kamingawan, ug pagalaglagon ko ang inyong mga balaang puloy-anan, ug dili ako magapanimaho sa kahumot sa inyong pahumot.

32

Pagalaglagon ko usab ang yuta, ug mahibulong ang inyong mga kaaway nga magapuyo niini.

33

Ug kamo pagpapatlaagon ko sa taliwala sa mga nasud, ug ibton ko ang espada sa ulahi ninyo: ug ang inyong yuta mangatumpag, ug mangalaglag ang inyong mga lungsod.

34

Unya ang yuta mahiagum sa iyang mga tuig nga igpapahulay samtang nga kini nagahigda nga biniyaan, ug kamo anha sa yuta sa inyong mga kaaway; bisan unya magapahulay ang yuta; ug mahiagum sa iyang mga tuig nga igpapahulay.

35

Samtang nagahigda kini nga biniyaan, kini may pahulay bisan ang pahulay nga wala niya mahiagumi sa inyong mga tuig nga igpapahulay sa nagpuyo pa kamo niana.

36

Ug mahitungod sa mga nahabilin kaninyo, pagapaluyahon ko ang ilang mga kasingkasing didto sa yuta sa ilang mga kaaway; ug ang kinanaas sa usa ka dahon magalutos kanila; ug mangalagiw sila ingon sa usa nga mokalagiw gikan sa espada, ug mangapukan sila bisan walay magalutos kanila.

37

Ug manghipangdol ang usa ibabaw sa usa kanila, daw ingon ug anaa sila sa atubangan sa espada, bisan sa walay nagalutos kanila; dili kamo arang makasukol sa atubangan sa inyong mga kaaway.

38

Ug mangalaglag kamo sa taliwala sa mga nasud, ug ang yuta sa inyong mga kaaway magalamoy kaninyo.

39

Ug ang mga mahabilin kaninyo magaanam ug kahunos diha sa ilang pagkadautan didto sa mga yuta sa inyong mga kaaway; ug tungod usab sa pagkadautan sa ilang mga amahan magaanam ug kahunos sila uban kanila.

40

¶ Ug igasugid nila ang ilang pagkadautan, ug ang pagkadautan sa ilang mga amahan, tungod sa ilang paglapas nga ilang gipakasala batok kanako: ug kay managgawi usab sila batok kanako,

41

Ako usab naggawi batok kanila, ug gisulod ko sila sa yuta sa ilang mga kaaway: ug unya kong managpaubos sila sa ilang kasingkasing nga walay circuncicion, ug pag-angkonon nila ang silot tungod sa ilang sala,

42

Nan mahinumdum ako sa akong tugon uban kang Jacob, ug ingon usab mahinumdum ako sa akong tugon uban kang Isaac ug ingon usab sa akong tugon uban kang Abraham: ug mahinumdum ako sa yuta.

43

Ang yuta usab mabiyaan nila, ug mahiagum sa iyang mga tuig nga igpapahulay, samtang nga kini nagahigda nga biniyaan nga mawad-an kanila; ug pagadawaton nila ang silot sa ilang pagkadautan; kay ilang gisalikway ang akong mga tulomanon, ug ang kalag nila nagdumot sa akong kabalaoran.

44

Ug bisan pa niining tanan, nga sa atua sila sa yuta sa ilang mga kaaway, ako dili magasikway kanila, ni magadumot ako kanila, aron sa paglaglag kanila gayud, ug sa paglapas sa akong tugon kanila; kay ako mao si Jehova nga ilang Dios;

45

Kondili, tungod kanila, mahinumdum ako sa tugon uban sa ilang mga amahan nga akong gikuha gikan sa yuta sa Egipto sa mga mata sa mga nasud, aron ako mahimong Dios nila: ako mao si Jehova.

46

Kini mao ang kabalaoran ug mga tulomanon ug kasugoan nga gitukod ni Jehova sa taliwala niya ug sa mga anak sa Israel didto sa bukid sa Sinai pinaagi kang Moises.

Leviticus 27


Leviticus Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Isulti mo sa mga anak sa Israel ug ipamulong mo kanila: Sa diha nga ang usa ka tawo magabuhat ug linain nga panaad kang Jehova, ang mga tawo mao ang alang kang Jehova sumala sa imong pagbana-bana:

3

Ang imong pagbana-bana mao ang sa mga lalake nga sukad sa kaluhaan ka tuig hangtud sa kan-uman ka tuig, bisan ang panuigon sa imong pagbana-bana nga mao ang kalim-an ka siclo nga salapi ingon sa siclo sa balaang puloy-anan.

4

Ug kong siya babaye, nan ang imong pagbana-bana mao ang katloan ka siclo.

5

Ug kong sukad sa lima ka tuig hangtud sa kaluhaan ka tuig ang panuigon, nan ang imong pagbana-bana mao kini, ang sa lalake, kaluhaan ka siclo, ug ang sa babaye napulo ka siclo,

6

Ug kong sukad sa usa ka bulan hangtud sa lima ka tuig ang panuigon, nan ang imong pagbana-bana mao kini, sa lalake, lima ka siclo nga salapi; ug sa babaye ang imong pagbana-bana mao ang tolo ka siclo nga salapi.

7

Ug kong sukad sa kan-uman ka tuig ang panuigon ngadto sa ibabaw, kong siya lalake, ang imong pagbana-bana mao ang napulo ug lima ka siclo ug alang sa babaye napulo ka siclo.

8

Apan kong siya labing kabus kay sa imong pagbana-bana, unya magpakita siya sa atubangan sa sacerdote, ug ang sacerdote magabutang kaniya ug bili: sumala sa hiarangan niadtong nagpanaad, ang sacerdote magapahamtang kaniya ug bili.

9

Ug kong mananap ang igahalad sa mga tawo alang kang Jehova, ang tanan nga igahatag sa tawo ngadto kang Jehova mahimong balaan.

10

Kini dili pagausbon niya, ni pagailisan, ang maayo sa dautan kun ang dautan sa maayo: ug kong pagabayloan ang usa ka mananap sa laing mananap, nan kini ug ang hinatag nga giilis mahimong balaan.

11

Ug kong kini mananap nga mahugaw, nga dili angay nga ihalad ingon sa halad kang Jehova, unya ang mananap iyang igabutang sa atubangan sa sacerdote;

12

Ug ang sacerdote magapabili niini kun maayo ba kun dautan ba; ingon nga ikaw nga sacerdote magapabili niini, mamao kini.

13

Apan kong kini pagatubson gayud niya, nan igadugang nila ang ikalima ka bahin sa imong pagbana-bana.

14

¶ Ug sa diha nga ang usa ka tawo magabalaan sa iyang balay nga balaanon kang Jehova, nan ang sacerdote magapabili niini, kun maayo ba kun dautan ba: ingon sa pagbili sa sacerdote niini mamao kini.

15

Apan kong ang magabalaan niini molukat sa iyang balay, nan magadugang siya sa ikalima ka bahin sa salapi sa imong pagpabili niini, ug kini mamaiya.

16

Ug sa diha nga ang usa ka tawo magabalaan sa yuta nga iyang kaugalingon kang Jehova, nan ang imong pagbana-bana ipasikad sa iyang pugas niini: ang pugas nga usa ka omer sa cebada pagabilihan sa tag-kalim-an ka siclo nga salapi.

17

Ug kong pagabalaanon niya ang iyang yuta sukad sa tuig sa tinghugyaw, sumala sa imong pagbana-bana, mamao kini.

18

Apan kong sa human na ang tinghugyaw magabalaan siya sa iyang yuta, nan ang sacerdote magahusay kaniya sa salapi, sumala sa mga tuig nga mahabilin hangtud sa tuig sa tinghugyaw; ug pagakunhoran kini sa imong pagbana-bana.

19

Ug kong ang nagbalaan sa yuta buot gayud molukat niini, nan magadugang siya sa ikalima ka bahin sa salapi sa imong pagbana-bana niini, ug kini mahabilin alang kaniya.

20

Ug kong siya dili molukat sa yuta, kun ang yuta gikabaligya sa laing tawo, dili na gayud malukat kini:

21

Apan sa diha nga makagawas na ang yuta sa tinghugyaw pagabalaanon kini kang Jehova, ingon nga yuta nga hinalad; ang sacerdote mao ang makapanag-iya niini.

22

Ug kong pagabalaanon niya kini kang Jehova ang yuta nga iyang gipalit, nga dili sa yuta nga iyang panulondon;

23

Nan ang sacerdote magaisip nga alang kaniya sa bili sa imong pagbana-bana ngadto sa tuig sa tinghugyaw: ug niadtong adlawa magahatag siya sa imong pagbana-bana ingon nga usa ka butang nga balaan alang kang Jehova.

24

Sa tuig sa tinghugyaw igauli niya ang yuta niadtong iyang gipalitan, nga mao ang tag-iya sa yuta.

25

Ug ang tanan nga imong pagpabili ipasikad sa siclo sa balaang puloyanan; ang siclo adunay kaluhaan ka obolo.

26

¶ Kadto lamang nga panganay sa taliwala sa mga mananap, nga tungod sa pagkapanganay iya ni Jehova, walay bisan kinsa nga tawo nga magabalaan niini; bisan vaca, kun carnero, kini iya ni Jehova.

27

Ug kong gikan sa mga mananap nga mahugaw, nan pagalukaton nila ingon sa imong pagbana-bana, ug madugang niini sa ikalima ka bahin ug kondili nila pagalukaton, nan igabaligya ingon sa imong pagbana-bana.

28

Apan, walay bisan unsa nga butang nga hinalad, nga igahalad sa usa ka tawo kang Jehova gikan sa tanan nga iya, bisan sa tawo, kun sa mga mananap, kun sa mga yuta nga iyang kaugalingon nga igabaligya kun pagalukaton. Ang tanan nga hinalad maoy butang nga labing balaan kang Jehova.

29

Walay bisan kinsa nga hinalad, nga igahalad gikan sa mga tawo, nga pagalukaton; pagapatyon gayud siya.

30

Ug ang tanan nga ikapulo sa yuta, maingon man ang sa binhi sa yuta, mao usab ang sa bunga sa mga kahoy, iya ni Jehova: kini maoy butang nga balaan alang kang Jehova.

31

Ug kong adunay buot magalukat ug diyutay sa iyang ikapulo, igadugang niya niini ang ikalima ka bahin.

32

Ug ang tanan nga ikapulo sa mga vaca kun sa mga carnero, bisan unsa nga moagi sa ilalum sa sungkod, ang ikapulo niini pagabalaanon ngadto kang Jehova.

33

Dili siya magasusi kong maayo ba kun dautan ba; ni pagailisan kini niya: ug kong pagailisan gayud kini niya, nan ang iyang iilis ug ang pagailisan mamahimong balaan; kini dili pagalukaton.

Numbers 1


Numbers Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

¶ Ug misulti si Jehova kang Moises didto sa kamingawan sa Sinai, sulod sa balong-balong nga pagatiguman, sa nahauna nga adlaw sa bulan nga ikaduha sa ikaduha ka tuig tapus sa ilang paggikan sa yuta sa Egipto, nga nagaingon:

2

Magkuha kamo ug padron sa tibook nga katilingban sa mga anak sa Israel pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, ang tagsatagsa ka lalake pinaagi sa mga ulo nila;

3

Sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo pag-adto sa panggubatan sa Israel: Ikaw ug si Aaron mag-isip kanila pinaagi sa ilang mga panon.

4

Ug uban kaninyo may usa ka tawo gikan sa tagsatagsa ka banay; ang tagsatagsa ka pangulo sa balay sa iyang amahan.

5

Ug kini mao ang mga ngalan sa mga tawo nga magatindog uban kaninyo. Kang Ruben: si Elisur, ang anak nga lalake ni Sedeur.

6

Kang Simeon: Si Selumiel, ang anak nga lalake ni Zurisaddai.

7

Kang Juda: Si Naason, ang anak nga lalake ni Aminadab.

8

Kang Issachar: Si Nathanael, ang anak nga lalake ni Suar.

9

Kang Zabulon: Si Eliab, ang anak nga lalake ni Helon.

10

Sa mga anak ni Jose: sa kang Ephraim: si Elisama, ang anak nga lalake ni Ammiud; kang Manases: Si Gamaliel, ang anak nga lalake ni Pedasur.

11

Kang Benjamin: Si Abidan, ang anak nga lalake ni Gedeon.

12

Kang Dan: Si Ahiezer, ang anak nga lalake ni Ammisaddai.

13

Kang Aser: Si Phegiel, ang anak nga lalake ni Ocran.

14

Kang Gad: Si Eliasaph, ang anak nga lalake ni Dehuel.

15

Kang Nephtali: Si Ahira, ang anak nga lalake ni Enan.

16

Kini sila mao ang mga gitawag sa katilingban, nga mga principe sa mga banay sa ilang mga amahan; sila mao ang pangulo sa mga linibo sa Israel.

17

¶ Ug gikuha ni Moises ug ni Aaron kining mga tawohana nga gihisgutan pinaagi sa ilang mga ngalan;

18

Ug gitigum nila ang tibook nga katilingban sa nahauna nga adlaw sa bulan nga ikaduha; ug gipahayag nila pinaagi sa ilang mga kaliwat, subay sa ilang kabanayan, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, pinaagi sa mga ulo nila.

19

Ingon sa gisugo ni Jehova kang Moises, mao nga sila giisip didto sa kamingawan sa Sinai.

20

Ug ang mga anak ni Ruben, ang panganay ni Israel, ang ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, pinaagi sa mga ulo nila, ang tagsatagsa ka lalake sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

21

Kadtong mga naisip gikan kanila sa banay ni Ruben, kap-atan ug unom ka libo ug lima ka gatus.

22

Sa mga anak ni Simeon pinaagi sa ilang kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, kadtong naisip kanila sumala sa gidaghanon sa mga ngalan, pinaagi sa mga ulo nila, ang tagsatagsa ka lalake sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanang makahimo sa pag-adto sa panggubatan;

23

Kadtong mga naisip kanila, sa banay ni Simeon, kalim-am ug siyam ka libo ug tolo ka gatus.

24

Sa mga anak ni Gad, pinaagi sa ilang kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo pag-adto sa panggubatan;

25

Kadtong mga naisip kanila, sa banay ni Gad, kap-atan ug lima ka libo, unom ka gatus ug kalim-an.

26

Sa mga anak ni Juda, sa ilang kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig, ang panuigon ug ngadto sa itaas, ang tanan nga makahimo pag-adto sa panggubatan;

27

Kadtong mga naisip kanila sa banay ni Juda, kapitoan ug upat ka libo ug unom ka gatus.

28

Sa mga anak ni Issachar, sa ilang kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo pag-adto sa panggubatan;

29

Kadtong mga naisip kanila sa banay ni Issachar, kalim-an ug upat ka libo, ug upat ka gatus.

30

Sa mga anak ni Zabulon sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa balay sa ilang mga amahan, sumala sa gidaghanon sa ilang mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo pag-adto sa panggubatan;

31

Kadtong mga naisip kanila sa banay ni Zabulon, kalim-an ug pito ka libo ug upat ka gatus.

32

Sa mga anak ni Jose: sa mga anak ni Ephraim, sa ilang mga kaliwatan, pinaagi sa ilang mga panimaly, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makamo sa pag-adto sa panggubatan;

33

Kadtong mga naisip kanila sa banay ni Ephraim, kap-atan ka libo ug lima ka gatus.

34

Sa mga anak ni Manases, sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

35

Kadtong mga naisip kanila sa banay ni Manases, katloan ug duha ka libo ug duha ka gatus.

36

Sa mga anak ni Benjamin, sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa katloan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

37

Kadtong mga naisip, kanila sa banay ni Benjamin, katloan ug lima ka libo ug upat ka gatus.

38

Sa mga anak ni Dan, sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan sumala sa gidaghanon sa mga ngalan, sukad sa katloan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

39

Kadtong mga naisip kanila sa banay ni Dan kan-uman ug duha ka libo ug pito ka gatus.

40

Sa mga anak ni Aser, sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

41

Kadtong mga naisip kanila sa banay ni Aser kap-atan ug usa ka libo ug lima ka gatus.

42

Sa mga anak ni Nephtali, sa ilang mga kaliwatan, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan, sumala sa gidaghanon sa mga ngalan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan;

43

Kadtong mga naisip kanila sa banay ni Nephtali, kalim-an ug tolo ka libo ug upat ka gatus.

44

¶ Kini sila mao ang naisip, nga giisip ni Moises ug ni Aaron, ug ang mga principe sa Israel, nga napulo ug duha, usa sa tagsatagsa ka balay sa ilang mga amahan.

45

Busa, silang tanan nga naisip sa mga anak sa Israel, pinaagi sa mga balay sa ilang mga amahan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, ang tanan nga makahimo sa pag-adto sa panggubatan sa Israel;

46

Bisan ang tanang mga naisip mikabat sa unom ka gatus ka libo ug tolo ka libo, lima ka gatus ug kalim-an.

47

¶ Apan ang mga Levihanon wala pag-isipa sa taliwala nila ingon sa banay sa ilang mga amahan.

48

Kay misulti si Jehova kang Moises, nga nagaingon:

49

Mao lamang ang banay ni Levi ang dili mo pag-isipon, dili ka usab mag-isip kanila sa taliwala sa mga anak sa Israel;

50

Apan itudlo mo ang mga Levihanon sa tabernaculo sa pagpamatuod, ug sa ibabaw sa tanang mga galamiton niini, ug sa ibabaw sa tanang mga butang nga nahatungod niini; pagadad-on nila ang tabernaculo, ug ang tanang mga galamiton niini, ug sila magaalagad niini, ug magapahamutang sila libut sa tabernaculo.

51

Ug sa diha nga ang tabernaculo pagikanon na, ang mga Levihanon maoy magabungkag niini; ug kong ang tabernaculo pahunongon, ang mga Levihanon magapatukod niini; ug ang dumuloong nga mahiduol niini pagapatyon.

52

Ug ang mga anak sa Israel magapahaluna sa ilang mga balong-balong, ang tagsatagsa ka tawo sa iyang bahin, ug ang tagsatagsa haduol sa iyang kaugalingong bandila sumala sa ilang mga pundok;

53

Apan ang mga Levihanon magapahaluna libut sa tabernaculo sa pagpamatuod, aron walay kaligutgut sa ibabaw sa katilingban sa mga anak sa Israel: ug ang mga Levihanon maoy magabantay sa sugo sa tabernaculo sa pagpamatuod.

54

Sa ingon niana gibuhat sa mga anak sa Israel sumala sa tanang mga butang nga gisugo ni Jehova kang Moises: mao nga kini ilang gibuhat.

Numbers 2


Numbers Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon:

2

Ang mga anak sa Israel magapahamutang ang tagsatagsa ka tawo haduol sa iyang kaugaligong bandila, uban sa mga timaan sa mga balay sa ilang amahan; atbang sa balong-balong nga pagatiguman sa katilingban magapahamutang sila nga maglibut.

3

¶ Ug kadtong magapahamutang dapit sa timugan sa silangan mao ang bandila sa kasundalohan ni Juda, sumala sa ilang mga panon; ug ang principe sa mga anak ni Juda mao si Naason ang anak nga lalake ni Aminadab.

4

Ug ang iyang mga panon ug kadtong naisip uban kanila, kapitoan ug upat ka libo ug unom ka gatus.

5

Ug kadtong magapahaluna sunod kaniya mao ang banay ni Issachar: ug ang principe sa mga anak ni Issachar, si Nathanael, ang anak nga lalake ni Suar.

6

Ug ang iyang panon, ug kadtong naisip niini, kalim-an ug upat ka libo ug upat ka gatus.

7

Ug ang banay ni Zabulon: ang principe sa mga anak ni Zabulon mao si Eliab, ang anak nga lalake ni Helon.

8

Ug ang iyang panon, ug kadtong naisip niini, kalim-an ug pito ka libo ug upat ka gatus.

9

Ang tanan nga naisip sa panon ni Juda, usa ka gatus kawaloan ug unom ka libo ug upat ka gatus, sumala sa ilang mga bahin. Sila maoy manlakaw pag-una.

10

Ang bandila sa panon ni Ruben dapit sa habagatan, sumala sa ilang mga panon: ug ang principe sa mga anak ni Ruben, si Elizur, ang anak nga lalake ni Sedeur.

11

Ug ang iyang panon, ug kadtong mga naisip niini, kap-atan ug unom ka libo ug lima ka gatus.

12

Ug kadtong magapahaluna sunod kaniya mao ang banay ni Simeon; ug ang principe sa mga anak ni Simeon, si Selumiel, ang anak nga lalake ni Zurishaddai.

13

Ug ang iyang panon, ug kadtong mga naisip uban niini, kalim-an ug siyam ka libo ug tolo ka gatus.

14

Ug ang banay ni Gad: ug ang principe sa mga anak ni Gad, si Eliasaph, ang anak nga lalake ni Dehuel.

15

Ug ang iyang panon, ug kadtong mga naisip niini, kap-atan ug lima ka libo unom ka gatus ug kalim-an.

16

Ang tanan nga naisip sa campo ni Ruben may usa ka gatus kalim-an ug usa ka libo ug upat ka gatus ug kalim-an, sumala sa ilang mga panon. Ug sila maoy manlakaw pagsunod.

17

Unya ang balong-balong nga pagatiguman pagikanon sa unahan, uban sa campo sa mga Levihanon diha sa taliwala sa mga campo; ingon sa ilang pagpahaluna, mao kini nga manlakaw sila, ang tagsatagsa sa iyang dapit, haduol sa ilang mga bandila.

18

Sa dapit sa kasaladpan mao ang bandila sa campo ni Ephraim sumala sa ilang mga panon: ug ang principe sa mga anak ni Ephraim, si Elishama, ang anak nga lalake ni Ammihud.

19

Ug ang iyang panon, ug kadtong mga naisip kanila, kap-atan ka libo ug lima ka gatus.

20

Ug sunod kaniya mao ang banay ni Manases: ug ang principe sa mga anak ni Manases, si Gamaliel, ang anak nga lalake ni Pedashur.

21

Ug ang iyang panon, ug kadtong mga naisip kanila, katloan ug duha ka libo ug duha ka gatus:

22

Ug ang banay ni Benjamin, ug ang principe sa mga anak ni Benjamin, si Abidan, ang anak nga lalake ni Gedeon.

23

Ug ang iyang panon; ug kadtong mga naisip kanila, katloan ug lima ka libo ug upat ka gatus.

24

Ang tanang mga naisip sa panon ni Ephraim, usa ka gatus ug walo ka libo ug usa ka gatus, sumala sa ilang mga panon. Ug manlakaw sila sa ikatolo.

25

Sa dapit sa amihanan mao ang bandila sa campo ni Dan sumala sa ilang mga panon: ug ang principe sa mga anak ni Dan, mao si Ahiezer, ang anak nga lalake ni Ammishaddai.

26

Ug ang iyang panon, ug kadtong mga naisip kanila, may kan-uman ug duha ka libo ug pito ka gatus.

27

Ug kadtong magapahaluna sunod kaniya mao ang banay ni Aser: ug ang principe sa mga anak ni Aser, mao si Phegiel, ang anak nga lalake ni Ocran.

28

Ug ang iyang panon, ug kadtong mga naisip kanila, may kap-atan ug usa la libo ug lima ka gatus.

29

Ug ang banay ni Nephtali: ug ang principe sa mga anak ni Nephtali, mao si Ahira, ang anak nga lalake ni Enan.

30

Ug ang iyang panon, ug kadtong mga naisip kanila, may kalim-an ug tolo ka libo ug upat ka gatus.

31

Tanan kadtong mga naisip sa campo ni Dan, may usa ka gatus kalim-an ug pito ka libo, ug unom ka gatus. Sila manlakaw sa katapusan, sa ulahi pinaagi sa ilang mga bandila.

32

Kini sila mao ang naisip sa mga anak sa Israel pinaagi sa mga balay sa ilang mga amahan: ang tanang mga naisip sa mga campo sumala sa ilang mga panon, may unom ka gatus ka libo ug tolo ka libo ug lima ka gatus ug kalim-an.

33

Apan ang mga Levihanon wala pag-isipa sa taliwala sa mga anak sa Israel, ingon sa gisugo ni Jehova kang Moises.

34

Sa ingon niana ang mga anak sa Israel nagbuhat sumala sa tanan nga gisugo ni Jehova kang Moises; niini nagpahamutang sila pinaagi sa ilang mga bandila, ug mao kini nga nanagpanlakaw ang tagsatagsa pinaagi sa ilang panimalay, sumala sa mga panimalay sa ilang mga amahan.

Numbers 3


Numbers Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

¶ Karon kini mao ang mga kaliwatan ni Aaron ug ni Moises, sa adlaw nga si Jehova misulti kang Moises didto sa bukid sa Sinai.

2

Ug kini mao ang mga ngalan sa mga anak nga lalake ni Aaron: si Nadab ang panganay; ug si Abiu, si Eleazar, ug si Ithamar.

3

Kini mao ang mga ngalan sa mga anak nga lalake ni Aaron, ang mga sacerdote nga gidihogan, nga iyang gigahin aron sa pag-alagad sa pagka-sacerdote.

4

Ug si Nadab ug si Abiu nangamatay sa atubangan ni Jehova, sa paghalad nila ug kalayo nga lain sa atubangan ni Jehova didto sa kamingawan sa Sinai, ug sila walay mga anak; ug si Eleazar ug si Ithamar nanag-alagad sa katapusan sa pagka-sacerdote sa atubangan ni Aaron nga ilang amahan.

5

Ug si Jehova misulti kang Moises, nga nagaingon:

6

Dad-on mo ang banay ni Levi, ug ipahamutang mo sila sa atubangan ni Aaron, ang sacerdote, aron sila mag-alagad kaniya.

7

Ug sila magabantay sa ilang katungdanan, ug ang katungdanan sa tibook nga katilingban sa atubangan sa balong-balong nga pagatiguman, aron sa pagbuhat sa pag-alagad sa tabernaculo.

8

Ug bantayan nila ang tanang mga galamiton sa balong-balong nga pagatiguman, ug ang ginatugyan kanila sa mga anak sa Israel sa pagbuhat sa pag-alagad sa tabernaculo.

9

Ug ihatag mo ang mga Levihanon kang Aaron ug sa iyang mga anak nga lalake: sila gihatag gayud tungod sa mga anak sa Israel.

10

Ug tudloan mo si Aaron ug ang iyang mga anak nga lalake, ug sila managbantay sa ilang pagka-sacerdote; ug ang dumuloong nga mahaduol pagapatyon siya.

11

Ug misulti si Jehova kang Moises, nga nagaingon:

12

Ug ako, ania karon, gikuha ko ang mga Levihanon gikan sa taliwala sa mga anak sa Israel, nga salili sa tanang mga panganay nga nagabuka sa taguangkan sa taliwala sa mga anak sa Israel; ug ang mga Levihanon mamaako.

13

Kay ang tanang mga panganay ako man; sa adlaw sa pagpamatay ko sa tanang mga panganay didto sa yuta sa Egipto, akong gipakabalaan alang kanako ang tanang mga panganay diha sa Israel, maingon sa mga tawo, mao man usab sa mga mananap; sila mamaako. Ako mao si Jehova.

14

¶ Ug si Jehova misulti kang Moises didto sa kamingawan sa Sinai, nga nagaingon:

15

Isipon mo ang anak ni Levi pinaagi sa mga balay sa ilang mga amahan pinaagi sa ilang mga panimalay: nga pagaisipon mo ang tanang mga lalake sukad sa usa pa ka bulan ang panuigon ug ngadto sa itaas.

16

Ug giisip ni Moises sila sumala sa gisugo ni Jehova kaniya.

17

Ug kini mao ang mga anak nga lalake ni Levi sa ilang mga ngalan: Si Gerson, ug si Coath, ug si Merari.

18

Ug kini mao ang mga ngalan sa mga anak nga lalake ni Gerson, pinaagi sa ilang mga panimalay: Si Libni, ug si Shimei.

19

Ug ang mga anak nga lalake ni Coath pinaagi sa ilang mga panimalay: Si Amran, ug si Izhar, ug si Hebron, ug si Uzziel.

20

Ug ang mga anak nga lalake ni Merari pinaagi sa ilang mga panimalay: si Mahali, ug si Musi. Kini mao ang mga panimalay sa mga Levihanon, sumala sa mga balay sa ilang mga amahan.

21

Kang Gerson mao ang panimalay no Libni, ang panimalay ni Shimei: kini mao ang mga panimalay ni Gerson.

22

Kadtong mga naisip kanila sumala sa tanang mga lalake sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, bisan kadtong mga naisip kanila, may pito ka libo ug lima ka gatus.

23

Ang mga panimalay ni Gerson magapahamutang sa ilang mga balong-balong sa likod sa tabernaculo, dapit sa kanawayan.

24

Ug ang principe sa balay sa amahan sa mga Gersonhon, mao si Eliasaph, ang anak nga lalake ni Lael.

25

Ug ang katungdanan sa mga anak nga lalake ni Gerson sa balong-balong nga pagatiguman mao ang tabernaculo, ug ang Balong-balong, ug ang tabon niini, ug ang cortina sa pultahan sa balong-balong nga pagatiguman.

26

Ug ang mga pabiyon sa sawang, ug ang cortina sa pultahan sa sawang, nga haduol sa tabernaculo, ug sa halaran, maglibut: ug ang tanang mga sinawalong pisi niini alang sa tanan nga paggamit niana.

27

Ug kang Coath, ang panimalay sa mga Amramhanon, ug ang panimalay sa mga Izeharihanon, ug ang panimalay sa mga Hebronhon, ug ang panimalay sa mga Uzzielanon: kini mao ang mga panimalay nga Coathhanon.

28

Sumala sa gidaghanon sa tanang mga lalake sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, may walo ka libo ug unom ka gatus nga nagabantay sa balaang puloy-anan.

29

Ang panimalay sa mga anak nga lalake ni Coath magapahaluna sa kiliran sa tabernaculo ngadto sa habagatan:

30

Ug ang principe sa balay sa amahan sa mga panimalay ni Coath, mao si Elisapan, ang anak nga lalake ni Uzziel.

31

Ug ang ilang katungdanan mao ang arca, ug ang lamesa, ug ang tangkawan, ug ang mga halaran, ug ang mga kasangkapan sa balaang puloy-anan nga pinaagi niini sila manag-alagad, ug ang cortina, ug ang tanan nga galamiton niini.

32

Ug ang labaw sa mga principe sa mga Levihanon, mao si Eleazar, ang anak nga lalake ni Aaron ang sacerdote; siya magatan-aw kanila nga magabantay sa balaang puloy-anan.

33

Kang Merari, ang panimalay nga Mahalihanon, ug ang panimalay nga Musihanon: kini mao ang mga panimalay ni Merari.

34

Ug kadtong mga naisip kanila sumala sa gidaghanon sa tanang mga lalake, sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, may unom ka libo ug duruha ka gatus.

35

Ug ang principe sa balay sa amahan sa mga panimalay ni Merari, mao si Zuriel, ang anak nga lalake ni Abihail, sila magapahamutang sa kiliran sa tabernaculo ngadto amihanan.

36

Ug ang natudlo nga katungdanan sa mga anak nga lalake ni Merari, mao ang pagbantay sa mga tabla sa tabernaculo, ug ang mga yayongan niini, ug ang mga haligi niini; ug ang mga ugbokanan, ug ang tanang mga galamiton, sa tibook nga pag-alagad niana.

37

Ug ang mga haligi nga maglibut sa sawang, ug ang ilang mga ugbokanan, ug ang ilang mga lagdok, ug ang ilang mga sinawalong pisi.

38

Ug kadtong magapahamutang sa atubangan sa tabernaculo dapit sa silangan, sa atubangan sa balong-balong nga pagatiguman paingon ngadto sa silangan, mao si Moises ug si Aaron, ug ang iyang mga anak nga lalake, nga magabantay sa balaang puloy-anan, alang sa mga anak sa Israel; ug ang dumuloong nga moduol, pagapatyon siya.

39

Ang tanang mga naisip sa mga Levihanon nga giisip ni Moises ug ni Aaron, ingon sa sugo ni Jehova, pinaagi sa ilang mga panimalay, ang tanang mga lalake sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, may kaluhaan ug duha ka libo.

40

¶ Ug si Jehova miingon kang Moises: Isipon mo ang tanang mga panganay nga lalake sa mga anak sa Israel sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, ug isipon mo ang ilang mga ngalan.

41

Ug kuhaon mo ang mga Levihanon alang kanako (ako mao si Jehova) nga salili sa tanang mga panganay sa mga anak sa Israel: ug ang kahayupan sa mga Levihanon nga salili sa tanang panganay sa kahayupan sa mga anak sa Israel.

42

Ug giisip ni Moises, ingon sa gisugo ni Jehova kaniya, ang tanang mga panganay sa mga anak sa Israel.

43

Ug ang tanang mga panganay nga lalake, sumala sa gidaghanon sa mga ngalan, sukad sa usa ka bulan ang panuigon ug ngadto sa itaas, niadtong mga naisip kanila, may kaluhaan ug duha ka libo duha ka gatus kapitoan ug tolo.

44

Ug misulti si Jehova kang Moises, nga nagaingon:

45

Kuhaon mo ang mga Levihanon nga salili sa tanang mga panganay sa mga anak sa Israel, ug ang kahayupan sa mga Levihanon nga salili sa ilang kahayupan, ug ang mga Levihanon mamaako: Ako mao si Jehova.

46

Ug alang sa pagkalukat sa duruha ka gatus ug kapitoan ug tolo, sa mga panganay sa mga anak sa Israel, nga milabaw sa gidaghanon sa mga Levihanon,

47

Magakuha ka ug lima ka siclo sa tagsatagsa ka tawo pinaagi sa ulo; subay sa siclo sa balaang puloy-anan magakuha ka niini, `ang siclo adunay kaluhaan ka obolo`:

48

Ug ihatag mo kang Aaron ug sa iyang mga anak nga lalake ang salapi nga kapin nila tungod sa mga lukat.

49

Ug gikuha ni Moises ang salapi-ngalukat gikan kanila nga may kapin ug sa ibabaw nila nga gilukat pinaagi sa mga Levihanon:

50

Gikan sa mga panganay sa mga anak sa Israel gikuha niya ang salapi, usa ka libo totolo ka gatus kan-uman ug lima ka siclo, subay sa siclo sa balaang puloy-anan.

51

Ug gihatag ni Moises ang salapi-ngalukat kang Aaron ug sa iyang mga anak nga lalake, sumala sa pulong ni Jehova, ingon sa gisugo ni Jehova kang Moises.

Numbers 4


Numbers Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

¶ Ug misulti si Jehova kang Moises ug kang Aaron, nga nagaingon:

2

Kumuha ka ug padron sa mga anak nga lalake ni Coath sa taliwala sa mga anak nga lalake ni Levi, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan:

3

Sukad sa katloan ka tuig ang panuigon ug ngadto sa itaas hangtud sa kalim-an ka tuig ang panuigon; ang tanan nga mosulod aron sa pag-alagad sa pagbuhat sa bulohaton sa balong-balong nga pagatiguman.

4

Kini mao ang katungdanan sa mga anak nga lalake ni Coath sa balong-balong nga pagatiguman, mahitungod sa mga butang nga labing balaan:

5

Sa diha nga pagikanon na ang katawohan si Aaron ug ang iyang mga anak nga lalake mosulod ug panangtangon nila ang tabil sa pabiyon ug kini itabon nila sa arca sa pagpamatuod:

6

Ug igatabon nila sa ibabaw niini ang tabon nga panit sa mga mananap sa dagat, ug buklaron nila sa ibabaw niini ang tabon nga lubos azul, ug igabutang nila ang mga yayongan niini.

7

Ug sa ibabaw sa lamesa sa tinapay-nga-gipahamutang-sa-atubangan sa Dios buklaron nila ang panapton nga azul, ug igabutang nila sa ibabaw niini ang mga pinggan, ug ang mga cuchara, ug ang mga panaksan, ug ang mga copa nga gamiton sa pagyabo: ug ang tinapay magakanunay diha sa ibabaw niini.

8

Ug buklaron nila sa ibabaw niini ang tabon nga mapula, ug pagatabonan nila kini sa tabon sa panit sa mga mananap sa dagat, ug igabutang nila niini ang mga yayongan;

9

Ug magakuha sila ug usa ka panapton nga azul ug pagatabonan ang tangkawan sa suga; ug ang mga lamparahan niini, ug ang mga kumpit niini, ug ang mga pinggan nga magagmay niini, ug ang tanang mga sudlanan sa lana nga ginagamit, nga pinaagi niini manag-alagad sila.

10

Ug igabutang nila kini ug ang tanang mga sudlanan niini sulod sa usa ka tabon nga panit sa mga mananap sa dagat, ug igapahamutang kini sa ibabaw sa mga talabon.

11

Ug sa ibabaw sa halaran nga bulawan, igabuklad nila ang panapton nga azul, ug pagatabonan nila kini sa tabon nga panit sa mga mananap sa dagat, ug igabalhog nila ang mga yayongan niini:

12

Ug pagakuhaon nila ang tanang mga galamiton sa pag-alagad nga ginagamit nila sa balaang puloy-anan, ug igabutang kini sa usa ka panapton nga azul ug pagatabonan nila sa usa ka tabon nga panit sa mga mananap sa dagat, ug igapahamutang kini sa ibabaw sa mga talabon.

13

Ug pagakuhaon nila ang abo gikan sa halaran, ug igabuklad nila sa ibabaw niini ang usa ka panapton nga purpura:

14

Ug igabutang nila sa ibabaw niini ang tanang mga galamiton sa pag-alagad mahitungod niini: ang mga bagahan, ang mga kaw-it, ug ang mga pala ug ang mga dagkung panaksan, ang tanang mga galamiton sa halaran; ug igabuklad nila sa ibabaw niini ang usa ka tabon nga panit sa mga mananap sa dagat, ug igabutang ang mga yayongan niana.

15

Ug sa human si Aaron ug ang iyang mga anak nga lalake makatabon sa balaang puloy-anan, sa tanang mga galamiton sa balaang puloy-anan, sa diha nga balhinon sa unahan ang campo; sa human niini, ang mga anak nga lalake ni Coath moadto aron sa pagdala niini: apan sila dili magahikap sa balaang puloy-anan aron sila dili mamatay. Kini mao ang mga dad-onon sa mga anak nga lalake ni Coath sa balong-balong nga pagatiguman.

16

Ug ang katungdanan ni Eleazar ang anak nga lalake ni Aaron ang sacerdote, mao ang pag-atiman sa lana alang sa suga ug ang mahumot nga incienso, ug ang mapadayonong halad-nga-kalan-on, ug ang pag-atiman sa lana nga igdidihog: ang katungdanan sa tibook nga tabernaculo ug sa tanan nga anaa niini, mao ang balaang puloy-anan, ug ang mga galamiton niini.

17

Ug si Jehova misulti kang Moises ug kang Aaron, nga nagaingon:

18

Dili ninyo pag-ipalaglag ang banay sa mga panimalay ni Coath gikan sa taliwala sa mga Levihanon;

19

Apan kini buhaton ninyo aron sila mabuhi, ug dili mamatay, sa diha nga sila moduol sa mga butang nga labing balaan: si Aaron ug ang iyang mga anak nga lalake manulod, ug magabutang kanila sa tagsatagsa sa iyang katungdanan ug sa iyang lulan.

20

Apan dili sila magasulod sa pagtan-aw sa balaang puloy-anan, bisan sa daklit lamang, aron sila dili mamatay.

21

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

22

Kumuha ka usab ug padron, pinaagi sa mga anak nga lalake ni Gerson, pinaagi sa mga balay sa ilang mga amahan, pinaagi sa ilang mga panimalay.

23

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas hangtud sa kalim-an ka tuig pagaisipon mo sila; ang tanan nga mosulod sa pagtambong sa pag-alagad sa pagtuman sa bulohaton sulod sa balong-balong nga pagatiguman.

24

Kini mao ang katungdanan sa mga panimalay ni Gerson, sa pag-alagad ug sa pagdala sa mga lulan:

25

Pagadad-on nila ang mga tabil sa tabernaculo, ug ang balong-balong nga pagatiguman, ang tabon niini, ug ang tabon nga panit sa mga mananap sa dagat nga anaa sa ibabaw niini, ug ang pabiyon sa pultahan sa balong-balong nga pagatiguman,

26

Ug ang mga cortina sa sawang, ug ang tabil sa pultahan sa sawang, nga anaa sa haduol sa tabernaculo ug sa halaran maglibut ug ang mga sinawalo nga pisi, ug ang tanang mga galamiton sa pag-alagad, ug ang tanan nga pagabuhaton uban niini: diha niana magaalagad sila:

27

Sa sugo ni Aaron ug sa iyang mga anak nga lalake mamao ang tanan nga pag-alagad sa mga anak nga lalake ni Gerson, sa tanan nila nga katungdanan, ug sa tibook nila nga pag-alagad; ug igatugyan ninyo kanila ang pagbantay sa tanan nila nga katungdanan.

28

Kini mao ang pag-alagad sa mga panimalay sa mga anak nga lalake ni Gerson sa sulod sa balong-balong nga pagatiguman, ug ang katungdanan nila diha sa ilalum sa kamot ni Ithamar, ang anak nga lalake ni Aaron ang sacerdote:

29

Mahitungod sa mga anak nga lalake ni Merari, pagaisipon mo sila pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan.

30

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas bisan hangtud sa kalim-an ka tuig pagaisipon mo sila: ang tanan nga mosulod sa pag-alagad aron sa paghimo sa bulohaton sa balong-balong nga pagatiguman.

31

Ug kini mao ang katungdanan sa ilang lulan sumala sa tanan nga pag-alagad nila sa balong-balong nga pagatiguman: ang mga tabla sa tabernaculo, ug ang mga sablayan niini, ug ang mga haligi niini, ug ang mga ugbokanan niini.

32

Ug ang mga haligi sa sawang maglibut, ug ang ilang mga ugbokanan, ug ang ilang mga lagdok, ug ang ilang mga sinawalo nga pisi, uban ang tanang mga kasangkapan nila, ug ang tanan nga pag-alagad niini; ug pagaisipon ninyo pinaagi sa ilang mga ngalan ang tanang galamiton sa katungdanan sa ilang lulan.

33

Kini mao ang pag-alagad sa mga panimalay sa mga anak nga lalake ni Merari, sumala sa tanan nila nga pag-alagad sa balong-balong nga pagatiguman, ilalum sa kamot ni Ithamar, ang anak nga lalake ni Aaron nga sacerdote.

34

¶ Ug si Moises ug si Aaron, ug ang mga principe sa katilingban nanag-isip sa mga anak ni Coath pinaagi sa ilang mga panimalay, ug pinaagi sa mga balay sa ilang mga amahan.

35

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas bisan hangtud sa panuigon nga kalim-an ka tuig; ang tanan nga misulod sa pag-alagad aron sa paghimo sa bulohaton didto sa balong-balong nga pagatiguman.

36

Ug kadtong mga naisip kanila pinaagi sa ilang mga panimalay may duha ka libo pito ka gatus ug kalim-an.

37

Kini sila mao ang mga naisip sa mga panimalay ni Coath, ang tanan nga nag-alagad didto sa balong-balong nga pagatiguman, nga giisip ni Moises ug ni Aaron, sumala sa sugo ni Jehova pinaagi kang Moises.

38

Ug kadtong mga naisip sa mga anak nga lalake ni Gerson pinaagi sa ilang mga panimalay, ug pinaagi sa mga balay sa ilang mga amahan.

39

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas, bisan hangtud sa panuigon nga kalim-an ka tuig, ang tagsatagsa nga misulod sa pag-alagad, alang sa pagbuhat sa sulod sa balong-balong nga pagatiguman,

40

Bisan kadtong mga naisip kanila pinaagi sa ilang mga panimalay, ug pinaagi sa mga balay sa ilang mga ginikanan, may duha ka libo unom ka gatus ug katloan.

41

Kini sila mao ang mga naisip sa mga panimalay sa mga anak nga lalake ni Gerson, ang tanan nga nag-alagad sa sulod sa balong-balong nga pagatiguman nga giisip ni Moises ug ni Aaron sumala sa sugo ni Jehova.

42

Ug kadtong mga naisip sa mga panimalay sa mga anak nga lalake ni Merari, pinaagi sa ilang mga panimalay, pinaagi sa mga balay sa ilang mga amahan.

43

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas, bisan hangtud sa panuigon nga kalim-an ka tuig, ang tagsatagsa nga misulod sa pag-alagad aron sa paghimo sa bulohaton sulod sa balong-balong nga pagatiguman.

44

Bisan kadtong mga naisip pinaagi sa ilang mga panimalay, totolo ka libo ug duha ka gatus.

45

Kini sila mao ang mga naisip sa mga panimalay sa mga anak nga lalake ni Merari, nga naisip ni Moises ug ni Aaron, sumala sa sugo ni Jehova pinaagi kang Moises.

46

Kadtong tanang mga naisip sa mga Levihanon, nga giisip ni Moises ug ni Aaron ug sa mga principe sa Israel, pinaagi sa ilang mga panimalay, ug pinaagi sa mga balay sa ilang mga amahan,

47

Sukad sa panuigon nga katloan ka tuig ug ngadto sa itaas, bisan hangtud sa panuigon nga kalim-an ka tuig, ang tagsatagsa nga misulod sa pag-alagad aron sa pagbuhat, ug sa buhat sa pagdala sa mga lulan sa balong-balong nga pagatiguman.

48

Bisan kadtong mga naisip kanila walo ka libo lima ka gatus ug kawaloan.

49

Sumala sa sugo ni Jehova giisip sila pinaagi kang Moises: ang tagsatagsa sumala sa iyang katungdanan, ug sumala sa iyang lulan, mao nga giisip sila niya ingon sa gisugo ni Jehova kang Moises.

Numbers 5


Numbers Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Isugo mo sa mga anak sa Israel nga papahawaon nila sa campo ang tanan nga sanlahon, ug ang tanang mga gipangagian sa mahugaw, ug ang tanan nga nabuling tungod sa minatay:

3

Silang duruha, ang lalake ug ang babaye, papahawaon ninyo sila, sa gawas sa campo ibutang ninyo sila; aron dili mahugawan ang ilang campo diha sa taliwala diin ako nagapuyo.

4

Ug kini gibuhat sa mga anak sa Israel, ug ilang gipapahawa sila gikan sa campo: ingon sa gipamulong ni Jehova kang Moises, mao nga gibuhat kini sa mga anak sa Israel.

5

Ug si Jehova misulti kang Moises, nga nagaingon:

6

Isulti mo sa mga anak sa Israel: Sa diha nga ang lalake kun ang babaye makabuhat ug bisan unsa nga sala nga gibuhat sa mga tawo, aron sa paglapas batok kang Jehova, ug kana nga kalaga sad-an man;

7

Nan, magasugid siya sa iyang sala nga iyang nahimo: ug pagaulian niya ang tanan gayud tungod sa iyang sala, ug kini pun-an niya sa ikalima ka bahin, ug igahatag niadtong iyang gipakasad-an.

8

Apan kong ang tawo walay kaubanan nga pagahatagan sa inuli tungod sa sala, ang igauli tungod sa sala nga gihimo alang kang Jehova, mamaiya sa sacerdote; labut pa sa carnero nga lake sa pagtabon-sa-sala, nga tungod niana gihimo ang pagtabon-sa-sala alang kaniya.

9

Ug ang tagsatagsa ka halad-nga-binayaw sa tanang mga butang nga balaan sa mga anak sa Israel, nga gihatag sa sacerdote, mamaiya kini.

10

Ug ang tagsatagsa ka butang nga ginabalaan sa tagsatagsa ka tawo, mamaiya kini: bisan unsa nga igahatag sa tawo sa sacerdote, kini mamaiya sa sacerdote.

11

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

12

Isulti mo sa mga anak sa Israel, ug ipamulong mo kanila: Kong ang asawa ni bisan kinsa nga tawo mahiligas ug magabuhat ug sala batok kaniya,

13

Ug ang usa ka tawo makahigda ipon kaniya sa pagpakighilawas, ug ang iyang bana wala makakita niana, ug natago pa kana, ug siya nahugawan gayud, ug walay saksi batok kaniya, ug siya wala hisakpi sa pagbuhat;

14

Ug moabut sa ibabaw niya ang espiritu sa pangabugho, ug siya magapangabugho sa iyang asawa, ug nahugawan siya: o kong moabut sa ibabaw niya ang espiritu sa pagpangabugho, ug magapangabugho siya sa iyang asawa, siya nga wala mahugawi:

15

Nan dad-on sa bana ang iyang asawa ngadto sa sacerdote, ug siya magdala sa iyang halad alang kaniya, nga mao ang ikapulo ka bahin sa usa ka epha nga harina sa cebada; siya dili magabubo ug lana sa ibabaw niini, ni magabutang ug incienso sa ibabaw niini: kay kini halad-nga-kalan-on sa pangabugho, halad-nga-kalan-on sa paghinumdum, sa pagpahinumdum sa sala.

16

Ug ang sacerdote magadala kaniya sa haduol, ug magapahaluna kaniya sa atubangan ni Jehova.

17

Ug ang sacerdote magakuha ug tubig nga balaan sa usa ka saro: ug ang sacerdote magakuha sa abug nga anaa sa salog sa tabernaculo ug igabutang kini sa tubig.

18

Ug ang sacerdote magapahamutang sa babaye sa atubangan ni Jehova, ug padunghayon ang buhok sa ulo sa babaye, ug igabutang sa iyang kamot ang halad-nga-kalan-on alang sa handumanan, nga mao ang halad-nga-kalan-on sa pangabugho: ug sa kamot sa sacerdote anaa ang mga tubig nga mapait nga maoy hinungdan sa pagtunglo.

19

Ug ang asawa papanumpaon sa sacerdote, ug magaingon sa babaye: Kong walay bisan kinsa nga tawo nga nakakatulog uban kanimo, ug kong wala ka pa mahiligas ngadto sa kahugawan, sanglit anaa sa pagbulot-an sa imong bana, maluwas ka unta gikan niining mga tubig nga mapait nga maoy hinungdan sa pagtunglo.

20

Apan kong ikaw mibulag sa imong bana, sanglit anaa ka sa pagbulot-an sa imong bana, ug kong ikaw nahugawan, ug ang usa ka lalake nakahigda uban kanimo, labut pa sa imong bana:

21

Unya ang sacerdote magapapanumpa sa babaye uban sa panumpa nga panunglo, ug ang sacerdote magaingon sa babaye: Si Jehova magabuhat kanimo ug panunglo, ug sa panumpa sa taliwala sa imong katawohan, sa diha nga pagahulogon ni Jehova ang imong paa, ug ang imong lawas mohupong:

22

Ug kining tubiga nga nagahatag ug panunglo mosulod sa imong kalawasan, ug mopahupong sa imong lawas ug magahulog sa imong paa. Ug ang babaye magaingon: Hinaut unta, hinaut unta.

23

Ug ang sacerdote magasulat niining mga panunglo sa usa ka basahon, ug palaon niya kini ngadto sa mga tubig nga mapait.

24

Ug igapainum niya sa babaye ang mga tubig nga mapait nga nagadala ug panunglo; ug ang mga tubig nga nagadala ug panunglo mosulod kaniya ug mahimong mapait.

25

Ug pagakuhaon sa sacerdote gikan sa kamot sa babaye ang halad-nga-kalan-on sa pangabugho, ug igatabyog niya nga halad-nga-kalan-on sa atubangan ni Jehova, ug pagadad-on kini ngadto sa halaran:

26

Ug ang sacerdote magakuha ug usa ka hakup sa halad-nga-kalan-on ingon nga handumanan niana, ug pagasunogon kini sa ibabaw sa halaran, ug sa human niini, ang babaye paimnon sa tubig.

27

Ug sa diha nga ikapainum na kaniya ang tubig, unya mahitabo nga kong siya nahugaw, ug nakabuhat siya ug paglapas batok sa iyang bana, nan ang tubig nga nagadala ug panunglo, mosulod kaniya ug mahimong mapait, ug ang iyang lawas mohupong, ug mahulog ang iyang paa, ug ang babaye mahimong usa ka tinunglo sa taliwala sa iyang katawohan.

28

Ug kong ang babaye wala mahugawi kondili nga mahinlo, unya siya maluwas, ug manamkon siya.

29

Kini mao ang kasugoan sa pangabugho, sa diha nga ang asawa, sanglit anaa sa pagbulot-an sa bana, mahiligas siya, ug mahugawan siya;

30

O sa diha nga moabut sa tawo ang espiritu sa pangabugho, ug siya mangabugho sa iyang asawa; nan pagapatindugon niya ang iyang asawa sa atubangan ni Jehova, ug pagabuhaton sa sacerdote kaniya ang tanan nga kasugoan.

31

Ug ang lalake mahigawas sa pagkadautan, ug kadtong babayehana magadala sa pagkadautan.

Numbers 6


Numbers Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Isulti mo sa mga anak sa Israel ug ipamulong mo kanila: Sa diha nga ang lalake kun ang babaye, magabuhat ug linaing saad, sa saad sa Nazareo, aron sa paggahin sa iyang kaugalingon alang kang Jehova,

3

Kinahanglan mobulag siya gikan sa vino, ug sa ilimnon nga maisug; siya dili moinum sa suka sa vino, bisan suka sa ilimnon nga maisug, dili usab siya magainum ug bisan unsa nga duga sa parras; ni magakaon sa parras nga lab-as bisan binulad.

4

Sa tanan nga adlaw sa iyang pagka-Nazareo siya dili magkaon bisan unsa nga binuhat gikan sa parras, sukad sa unod hangtud sa panit sa bunga.

5

Sa tanan nga adlaw sa iyang pagsaad sa pagkabinulag walay navaja nga makaagi sa ibabaw sa iyang ulo, hangtud nga matuman ang mga adlaw sa paggahin sa iyang kaugalingon alang kang Jehova, magabalaan siya; pasagdan niya nga motubo ang mga hugpong sa bohok sa iyang ulo.

6

Sa tanan nga mga adlaw nga mibulag siya sa iyang kaugalingon alang kang Jehova, dili siya magaduol sa lawas nga patay.

7

Dili pagahugawan niya ang iyang kaugalingon tungod sa iyang amahan, kun tungod sa iyang inahan, tungod sa iyang igsoon nga lalake, kun tungod sa iyang igsoon nga babaye, sa diha nga sila mangamatay; kay ang paggahin niya sa iyang kaugalingon alang sa Dios anaa sa ibabaw sa iyang ulo.

8

Sa tanan nga adlaw sa iyang pagkabinulag, balaan siya alang kang Jehova.

9

Ug kong adunay tawo nga mamatay sa labing hinanali sa haduol niya, ug nagahugaw siya sa ulo sa iyang pagkabinulag alang sa Dios; nan sa adlaw sa iyang pagkaputli pagakiskisan niya ang iyang ulo, sa ikapito ka adlaw pagakiskisan niya kini.

10

Ug sa ikawalo ka adlaw magadala siya ug duruha ka tukmo kun duruha ka kuyabog sa salampati ngadto sa sacerdote sa pultahan sa balong-balong nga pagatiguman,

11

Ug ang sacerdote magahalad sa usa alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog: ug magbuhat sa pagtabon-sa-sala alang kaniya, kay niana nakasala siya tungod sa minatay, ug pagabalaanon ang iyang ulo niadto gayud nga adlawa.

12

Ug iyang igahin kang Jehova ang mga adlaw sa iyang pagkabinulag, ug magadala siya ug usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-tungod-sa-paglapas: apan ang unang mga adlaw pagawad-on, kay nabulingan ang iyang pagkabinulag.

13

Ug kini mao ang kasugoan sa Nazareo sa diha nga matuman ang mga adlaw sa iyang pagkabinulag: pagadad-on siya ngadto sa pultahan sa balong-balong nga pagatiguman:

14

Ug igahalad niya ang iyang halad kang Jehova, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway alang sa halad-nga-sinunog, ug usa ka bayeng nati sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway alang sa halad-tungod-sa-sala, ug usa ka lakeng carnero nga walay ikasaway alang sa halad-sa-pakig-dait:

15

Ug usa ka bukag sa tinapay nga walay levadura, tinapay nga malingin sa harina nga sinaktan sa lana, ug mga tinapay nga manipis nga dinihogan sa lana, ug ang iyang halad-nga-kalan-on, ug ang iyang mga halad-nga-ilimnon.

16

Ug ang sacerdote magahalad niini sa atubangan ni Jehova, ug magahalad sa iyang halad-tungod-sa-sala, ug sa iyang halad-nga sinunog:

17

Ug igahalad niya ang lakeng carnero alang sa mga halad-sa-pakigdait kang Jehova, uban ang bukag sa tinapay nga walay levadura; ang sacerdote magahalad usab sa halad-nga-kalan-on ug sa mga halad-nga-ilimnon niini.

18

Ug ang Nazareo magapaalot sa ulo sa iyang pagkabinulag didto sa pultahan sa balong-balong nga pagatiguman, ug kuhaon niya ang mga buhok sa ulo sa iyang pagkabinulag, ug igabutang kini didto sa kalayo nga anaa sa ilalum sa mga halad-sa-pakigdait.

19

Ug ang sacerdote magakuha sa linuto nga abaga sa lakeng carnero, ug sa usa ka book nga malingin nga tinapay nga walay levadura gikan sa bukag, ug usa ka book nga manipis nga tinapay nga walay levadura, ug igabutang kini sa ibabaw sa mga kamot sa Nazareo, human siya makakiskis sa ulo sa iyang pagkabinulag:

20

Ug ang sacerdote, magatabyog niini, alang sa halad-nga-tinabyog sa atubangan ni Jehova; kini mao ang butang nga balaan alang sa sacerdote, inubanan sa dughan nga tinabyog, ug sa paa nga gibayaw; ug sa human niini, makainum ug vino ang Nazareo.

21

Kini mao ang kasugoan sa Nazareo nga magasaad, ug sa iyang halad kang Jehova tungod sa iyang pagkabinulag, gawas pa niadtong iyang hiarangan; sumala sa saad nga iyang gisaad, aron siya magabuhat gayud sa lagda sa kasugoan sa iyang pagkabinulag.

22

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

23

Isulti mo kang Aaron ug sa iyang mga anak nga lalake, sa pag-ingon: Sa ingon niini nga paagi kamo magapanalangin sa mga anak sa Israel: Kamo magaingon kanila:

24

Si Jehova magapanalangin kanimo; ug magabantay kanimo:

25

Pagapasidlakon ni Jehova ang iyang nawong sa ibabaw kanimo, ug magamaloloy-on kanimo:

26

Igapaibabaw ni Jehova ang iyang nawong kanimo, ug magahatag kanimo sa pakigdait.

27

Sa ingon niana igabutang nila ang akong ngalan sa ibabaw sa mga anak sa Israel, ug akong pagapanalanginan sila.

Numbers 7


Numbers Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

¶ Ug nahatabo sa adlaw sa human patinduga ni Moises ang tabernaculo ug nadihogan kini ug nabalaan kini, ug ang tanang mga galamiton niini; ug gidihogan ug gibalaan ang halaran ug ang tanang mga sudlanan niana;

2

Nga ang mga principe sa Israel, ang mga pangulo sa mga balay sa ilang mga amahan naghalad. Kini mao ang mga principe sa mga banay, mao kini sila ang diha sa ibabaw niadtong mga naisip.

3

Ug nanagdala sila sa ilang mga halad sa atubangan ni Jehova, unom ka carromata nga tinabonan, ug napulo ug duha ka mga vaca; sa tagurha ka principe, usa ka carromata, ug ang tagsatagsa usa ka vaca; nga ilang gihatag kini sa atubangan sa tabernaculo.

4

Ug si Jehova misulti kang Moises, nga nagaingon:

5

Dawata kini gikan kanila aron kini pagagamiton sa pag-alagad sa balong-balong nga pagatiguman: ug igahatag mo kini sa mga Levihanon, sa tagsatagsa sumala sa iyang pag-alagad.

6

Ug gidawat ni Moises ang mga carromata ug ang mga vaca, ug gihatag kini sa mga Levihanon.

7

Duruha ka carromata ug upat ka vaca, gihatag niya sa mga anak nga lalake ni Gerson sumala sa ilang pag-alagad.

8

Ug upat ka carromata ug walo ka vaca, gihatag niya sa mga anak nga lalake ni Merari sumala sa ilang pag-alagad sa ilalum sa kamot ni Ithamar, ang anak nga lalake ni Aaron nga sacerdote.

9

Apan sa mga anak nga lalake ni Coath wala siya maghatag kay ang pag-alagad sa balaang puloy-anan mao ang ilang bahin, sila magpas-an niini sa ibabaw sa ilang mga abaga.

10

¶ Ug ang mga principe nanaghalad alang sa pagpahanungod sa halaran sa adlaw nga kini gidihogan, bisan ang mga principe nanaghalad sa ilang halad sa atubangan sa halaran.

11

Ug si Jehova miingon kang Moises: Managhalad sila sa ilang halad, ang tagsatagsa ka principe sa iyang adlaw, alang sa halad sa pagpahanungod sa halaran.

12

Ug ang naghalad sa iyang halad sa nahauna nga adlaw mao si Naason, ang anak nga lalake ni Aminadab, sa banay ni Juda.

13

Ug ang iyang halad usa ka pinggan nga salapi, nga usa ka gatus ug katloan ka siclo, ang gibug-aton ug usa ka panaksan nga salapi nga kapitoan ka siclo, sa siclo sa balaang puloy-anan; ang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on:

14

Usa ka cuchara nga bulawan sa napulo ka siclo, nga puno sa incienso.

15

Usa ka nating lake sa vaca, usa ka carnero nga lake, usa ka lakeng carnero nga nati nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog.

16

Usa ka lake sa mga kanding, alang sa halad-tungod-sa-sala.

17

Ug alang sa halad sa halad-sa-pakigdait duruha ka vaca, lima ka carnero nga lake, lima ka kanding, lima ka lakeng carnero nga usa ka tuig ang kagulangon: Kini mao ang halad ni Naason, ang anak nga lalake ni Aminadab.

18

Sa ikaduha ka adlaw naghalad si Nathanael, ang anak nga lalake ni Zuar principe ni Issachar:

19

Naghalad siya alang sa iyang halad, usa ka pinggan nga salapi nga usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi sa kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on.

20

Usa ka cuchara nga bulawan sa napulo ka siclo, nga puno sa incienso;

21

Usa ka nating lake sa vaca, usa ka lakeng carnero, usa ka lakeng carnero nga nati nga may usa ka tuig ang kagulangon, alang sa halad-nga-sinunog;

22

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala.

23

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Nathanael, ang anak nga lalake ni Zuar.

24

Sa ikatolo ka adlaw, si Eliab, ang anak nga lalake ni Helon, principe sa mga anak ni Zabulon:

25

Ang iyang halad usa ka pinggan nga salapi nga usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi sa kapitoan ka siclo, sa siclo sa balaan puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

26

Usa ka cuchara nga bulawan sa napulo ka siclo, nga puno sa incienso;

27

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog:

28

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

29

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Eliab, ang anak nga lalake ni Helon.

30

Sa ikaupat ka adlaw, si Elisur, ang anak nga lalake ni Sedeur, principe sa mga anak ni Ruben:

31

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

32

Usa ka cuchara nga bulawan sa napulo ka siclo nga puno sa incienso:

33

Usa ka nating lake sa vaca, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon, alang sa halad-nga-sinunog:

34

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

35

Ug alang sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Elisur, ang anak nga lalake ni Sedeur.

36

Sa ikalima ka adlaw, si Selumiel, ang anak nga lalake ni Zurisaddai, principe sa mga anak ni Simeon:

37

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

38

Usa ka cuchara nga bulawan sa napulo ka siclo, nga puno sa incienso;

39

Usa ka nating lake sa vaca, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog;

40

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

41

Ug alang sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka lake nga kanding, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Selumiel, ang anak nga lalake ni Zurisaddai.

42

Sa ikaunom ka adlaw, si Eliasap, ang anak nga lalake ni Dehuel, principe sa mga anak ni Gad:

43

Ang iyang halad usa ka pinggan nga salapi, nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

44

Usa ka cuchara nga bulawan nga may napulo ka siclo nga puno sa incienso;

45

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulang-on alang sa halad-nga-sinunog;

46

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

47

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka lake nga kanding, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Eliasap, ang anak nga lalake ni Dehuel.

48

Sa ikapito ka adlaw, ang principe sa mga anak ni Ephraim, si Elisama, ang anak nga lalake ni Ammiud:

49

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang a halad-nga-kalan-on;

50

Usa ka cuchara nga bulawan sa napulo ka siclo nga puno sa incienso;

51

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog;

52

Usa ka lakeng kanding alang sa halad-tungod-sa-sala;

53

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Elisama, ang anak nga lalake ni Ammiud.

54

Sa ikawalo ka adlaw, ang principe sa mga anak ni Manases, si Gamaliel, ang anak nga lalake ni Pedasur:

55

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

56

Usa ka cuchara nga bulawan nga may napulo ka siclo, nga puno sa incienso;

57

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog;

58

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

59

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Gamaliel, ang anak nga lalake ni Pedasur.

60

Sa ikasiyam ka adlaw, ang principe sa mga anak ni Benjamin, si Abidan, ang anak nga lalake ni Gedeoni:

61

Ang iyang halad, usa ka pinggan nga salapi, nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

62

Usa ka cuchara nga bulawan nga may napulo ka siclo, nga puno sa incienso;

63

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon alang sa halad-nga-sinunog;

64

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

65

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Abidan, ang anak nga lalake ni Gedeoni:

66

Sa ikapulo ka adlaw, ang principe sa mga anak ni Dan, si Ahieser, ang anak nga lalake ni Amisaddai:

67

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

68

Usa ka cuchara nga bulawan nga may napulo ka siclo, nga puno sa incienso;

69

Usa ka nating vaca nga lake, usa ka carnero, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon, alang sa halad-nga-sinunog;

70

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

71

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Ahieser, ang anak nga lalake ni Amisaddai.

72

Sa ikanapulo ug usa ka adlaw, ang principe sa mga anak ni Aser, si Pagiel, ang anak nga lalake ni Ocran:

73

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan; silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on;

74

Usa ka cuchara nga bulawan nga may napulo ka siclo, nga puno sa incienso

75

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon, alang sa halad-nga-sinunog;

76

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala:

77

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon: kini mao ang halad ni Pagiel, ang anak nga lalake ni Ocran.

78

Sa ikanapulo ug duha ka adlaw, ang principe sa mga anak ni Nephtali, si Ahira, ang anak nga lalake ni Enan:

79

Ang iyang halad, usa ka pinggan nga salapi nga may usa ka gatus ug katloan ka siclo ang gibug-aton, usa ka panaksan nga salapi nga may kapitoan ka siclo, sa siclo sa balaang puloy-anan: silang duruha puno sa fino nga harina nga sinaktan sa lana alang sa halad-nga-kalan-on:

80

Usa ka cuchara nga bulawan nga may napulo ka siclo, nga puno sa incienso;

81

Usa ka nating vaca nga lake, usa ka carnero nga lake, usa ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon, alang sa halad-nga-sinunog;

82

Usa ka lake sa mga kanding alang sa halad-tungod-sa-sala;

83

Ug alang sa halad sa mga halad-sa-pakigdait, duruha ka vaca, lima ka carnero nga lake, lima ka kanding nga lake, lima ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon; kini mao ang halad ni Ahira, ang anak nga lalake ni Enan.

84

Kini mao ang halad-sa-pagpahinungod sa halaran, sa adlaw nga gidihogan kini, sa mga principe sa Israel napulo ug duha ka pinggan nga salapi, napulo ug duha ka panaksan nga salapi, napulo ug duha ka cuchara nga bulawan;

85

Tagsa ka pinggan nga salapi may usa ka gatus ug katloan ka siclo ang gibug-aton, tagsa ka panaksan may kapitoan, ang tanan nga salapi sa mga galamiton, duruha ka libo ug upat ka gatus, ka siclo, sa siclo sa balaang puloy-anan:

86

Ang napulo ug duha ka cuchara nga bulawan, nga puno sa incienso, nga may gibug-aton nga napulo ka siclo ang tagsatagsa, sumala sa siclo sa balaang puloy-anan; ang tanang bulawan sa mga cuchara, may usa ka gatus ug kaluhaan ka siclo;

87

Ang tanan nga vaca alang sa halad-nga-sinunog, may napulo ug duha ka lakeng vaca, napulo ug duha ka lakeng carnero, napulo ug duha ka lakeng nati sa carnero nga may usa ka tuig ang kagulangon, ug ang ilang halad-nga-kalan-on; ug napulo ug duha ka mga lake sa mga kanding nga alang sa halad-tungod-sa-sala;

88

Ug ang tanan nga vaca alang sa mga halad-sa-pakigdait, kaluhaan ug upat ka lakeng vaca, kan-uman ka lakeng carnero, kan-uman ka kanding nga lake, kan-uman ka lakeng nati sa mga carnero nga may usa ka tuig ang kagulangon. Kini mao ang halad-sa-pagpahinungod alang sa halaran sa tapus na nga kini gidihogan.

89

Ug sa pagsulod ni Moises sa balong-balong nga pagatiguman aron sa pagpakigsulti kaniya, unya iyang hindunggan ang Tingog nga nagsulti kaniya gikan sa ibabaw sa halaran-sa-pagpasig-uli nga diha sa ibabaw sa arca-sa-pagpamatuod gikan sa taliwala sa duruha ka mga querubin: ug siya nakigsulti kaniya.

Numbers 8


Numbers Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Isulti mo kang Aaron ug ipamulong mo kaniya: Sa diha nga magdagkot ka sa mga lamparahan, ang pito ka mga lamparahan magahayag diha sa atubangan sa tangkawan.

3

Ug si Aaron nagbuhat sa ingon; nga gidagkotan niya ang lamparahan diha sa atubangan sa tangkawan aron mohayag kini, ingon sa gisugo ni Jehova kang Moises.

4

Ug kini mao ang pagkabuhat sa tangkawan: sa bulawan nga sinalsal; sukad sa tungtunganan niini hangtud sa iyang mga bulak niini, buhat nga sinalsal: sumalas sa panig-ingnan nga gipakita ni Jehova kang Moises, sa ingon niana, gibuhat niya ang tangkawan.

5

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

6

Kuhaa ang mga Levihanon gikan sa taliwala sa mga anak sa Israel, ug hinloi sila.

7

Ug mao kini ang pagabuhaton mo sa paghinlo kanila: isablig sa ibabaw nila ang tubig sa paghinlo, ug pakiskisan mo kanila sa navaja ang ilang tibook nga unod, ug palabhi kanila ang ilang mga bisti, ug maghinlo sila sa ilang kaugalingon.

8

Unya magakuha sila ug usa ka lakeng nati sa vaca, ug ang halad-nga-kalan-on niini, fino nga harina nga sinaktan sa lana; ug magakuha ka ug lain nga lakeng nati sa vaca alang sa halad-tungod-sa-sala.

9

Ug ihalad mo ang mga Levihanon sa atubangan sa balong-balong nga pagatiguman: ug pundokon mo ang tibook nga katilingban sa mga anak sa Israel:

10

Ug ihalad mo ang mga Levihanon sa atubangan ni Jehova. Ug magabutang ang mga anak sa Israel sa ilang mga kamot ibabaw sa mga Levihanon;

11

Ug magahalad si Aaron sa mga Levihanon sa atubangan ni Jehova ingon sa halad-nga-tinabyog alang sa mga anak sa Israel, aron maangkon nila ang buhat sa pag-alagad kang Jehova.

12

Ug ang mga Levihanon magapahamutang sa ilang mga kamot ibabaw sa mga ulo sa mga lakeng vaca: ug igahalad mo ang usa alang sa halad-tungod-sa-sala, ug ang usa alang sa halad-nga-sinunog, alang kang Jehova, aron sa pagbuhat sa pagtabon-sa-sala alang sa mga Levihanon.

13

Ug pagapahamutangon mo ang mga Levihanon sa atubangan ni Aaron, ug sa atubangan sa iyang mga anak nga lalake, ug igahalad mo sila ingon sa halad-nga-tinabyog alang kang Jehova.

14

Sa ingon niana pagagahinon mo ang mga Levihanon gikan sa taliwala sa mga anak sa Israel; ug ang mga Levihanon mamahimo nga ako.

15

Ug sa human niana, ang mga Levihanon mosulod sa pag-alagad didto sa balong-balong nga pagatiguman: ug pagahinloan mo sila, ug igahalad mo sila ingon sa halad-nga-tinabyog:

16

Kay gihatag mo sila kanako sa bug-os gayud gikan sa taliwala sa mga anak sa Israel; nga nga salili sa tanan niadtong nagabuka sa taguangkan, bisan ang mga panganay sa tanang mga anak sa Israel, akong gikuha sila alang kanako.

17

Kay ang tanang panganay sa mga anak sa Israel, ako man, maingon sa tawo mao man usab sa mananap: sukad sa adlaw nga gipatay ko ang tanang panganay sa yuta sa Egipto, gibalaan ko sila alang sa akong kaugalingon.

18

Ug gikuha ko ang mga Levihanon nga salili gikan sa tanang mga panganay sa mga anak sa Israel.

19

Ug akong gihatag ang mga Levihanon ingon sa hatag kang Aaron ug sa iyang mga anak nga lalake gikan sa taliwala sa mga anak sa Israel, aron magabuhat sila sa pag-alagad sa mga anak sa Israel sa balong-balong nga pagatiguman, ug buhaton nila nga matabonan ang sala sa mga anak sa Israel; aron nga walay kamatay sa taliwala sa mga anak sa Israel, sa diha nga magaduol ang mga anak sa Israel sa balaang puloy-anan.

20

Sa ingon niana nagbuhat si Moises ug si Aaron, ug ang tibook nga katilingban sa mga anak sa Israel, alang sa mga Levihanon: sumala sa tanang mga butang nga gisugo ni Jehova kang Moises mahatungod sa mga Levihanon, mao kini ang gibuhat kanila sa mga anak sa Israel.

21

Ug ang mga Levihanon nanaghinlo sa ilang kaugalingon gikan sa sala, ug gipanglabhan nila ang ilang mga bisti: ug gihalad ni Aaron sila ingon sa halad-nga-tinabyog sa atubangan ni Jehova; ug nagbuhat si Aaron ug pagtabon-sa-sala alang kanila aron sa pag-ulay kanila.

22

Ug sa human niana mingsulod ang mga Levihanon aron sa pagbuhat sa ilang pag-alagad didto sa balong-balong nga pagatiguman sa atubangan ni Aaron, ug sa atubangan sa iyang mga anak nga lalake: ingon sa gisugo ni Jehova kang Moises mahatungod sa mga Levihanon, mao nga gibuhat nila kini alang kanila.

23

Ug misulti si Jehova kang Moises nga nagaingon:

24

Kini mao ang ilang katungdanan sa mga Levihanon: sukad sa kaluhaan ug lima ka tuig ang panuigon ug ngadto sa itaas magasulod sila sa paghimo sa ilang katungdanan sa pag-alagad sa balong-balong nga pagatiguman:

25

Ug sukad sa panuigon nga kalim-an ka tuig mohunong sila sa pagbuhat sa pag-alagad, ug dili na gayud sila magaalagad,

26

Kondili magaalagad sila uban sa ilang mga igsoon sulod sa balong-balong nga pagatiguman, sa pagbantay sa katungdanan ug dili sa pag-alagad. Mao kini ang pagabuhaton mo sa mga Levihanon mahatungod sa ilang katungdanan.

Numbers 9


Numbers Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

¶ Ug misulti si Jehova kang Moises didto sa kamingawan sa Sinai, sa nahauna nga bulan, sa ikaduha nga tuig sa tapus sa ilang paggikan sa yuta sa Egipto, nga nagaingon:

2

Labut pa, papasauloga ang mga anak sa Israel sa pasko sa natudlong panahon niini.

3

Sa ikanapulo ug upat ka adlaw niining bulana, sa hapon, pagasaulogon ninyo kini sa natudlong panahon niini: sumala sa tanang kabalaoran niini, ug sumala sa tanang mga tulomanon niini, pagasaulogon ninyo kini.

4

Ug misulti si Moises sa mga anak sa Israel aron nga pagasaulogon nila ang pasko.

5

Ug gisaulog nila ang pasko sa nahaunang bulan, sa ikanapulo ug upat nga adlaw sa bulan, sa hapon, didto sa kamingawan sa Sinai: sumala sa tanang mga butang nga gisugo ni Jehova kang Moises, mao nga gibuhat sa mga anak sa Israel.

6

Ug dihay ubang mga tawo nga mahugaw tungod sa lawas sa minatay ug wala sila makahimo sa pagbuhat sa pasko niadtong adlawa: ug miadto sila sa atubangan ni Moises ug sa atubangan ni Aaron niadtong adlawa.

7

Ug kadtong mga tawohana nanag-ingon kaniya: Kami mga mahugaw tungod sa lawas sa minatay; ngano man nga did-an kami sa paghalad ug halad alang kang Jehova sa iyang natudlong panahon sa taliwala sa mga anak sa Israel?

8

Ug si Moises mitubag kanila. Maghulat kamo, aron nga magapatalinghug ako kong unsay sugo ni Jehova mahitungod kaninyo.

9

Ug si Jehova misulti kang Moises, nga nagaingon:

10

Isulti mo sa mga anak sa Israel, sa pag-ingon: Kong bisan kinsa kaninyo kun sa inyong mga kaliwatan, nga mamahugaw tungod sa lawas sa minatay, kun anaa sa pagpanaw sa halayo, apan siya magasaulog sa pasko alang kang Jehova.

11

Sa ikaduha ka bulan, sa ikanapulo ug upat ka adlaw, sa hapon, managsaulog sila niana; uban ang mga tinapay nga walay levadura ug ang mga utanon nga mapait pagakan-on nila kana;

12

Dili sila magasalin niini hangtud sa buntag, ni magabunggo sa bukog niana; sumala sa tibook nga balaod sa pasko pagasaulogon nila kana.

13

Apan ang tawo nga mahinlo, ug wala sa iyang paglangyaw, kong magbiya siya sa pagsaulog sa pasko, kana nga kalaga pagaputlon gikan sa iyang katawohan; tungod kay wala siya maghalad sa iyang halad alang kang Jehova sa natudlong panahon niini, kana nga tawohana magadala sa iyang sala.

14

Ug kong magpuyo sa taliwala ninyo ang usa ka dumuloong, ug magasaulog sa pasko alang kang Jehova; sumala sa balaod sa pasko ug sumala sa tulomanon niana, nan pagabuhaton niya kini: usa lamang ang inyong balaod, alang sa dumuloong, ug alang kaniya nga natawo sa yuta.

15

¶ Ug sa adlaw nga ang tabernaculo gipatindog, ang panganod mitabon sa tabernaculo, bisan sa balong-balong sa pagpamatuod: ug sa hapon diha sa ibabaw sa tabernaculo nga ingon sa dagway sa kalayo, hangtud sa pagkabuntag.

16

Mao kini sa kanunay: ang panganod mitabon niini, ug ang dagway sa kalayo sa pagkagabii.

17

Ug sa diha nga ang panganod mopataas gikan sa ibabaw sa Balong-Balong, unya sa tapus niana ang mga anak sa Israel managpanlakaw: ug sa dapit diin ang panganod mohunong, didto magapahaluna sa campo ang mga anak sa Israel.

18

Sa sugo ni Jehova ang mga anak sa Israel managpanlakaw, ug sa sugo ni Jehova magapahaluna sila sa campo: samtang ang panganod magapabilin diha sa ibabaw sa tabernaculo, sila magapabilin sa campo.

19

Ug sa diha nga ang panganod mohunong sa ibabaw sa tabernaculo sa daghang mga adlaw, nan ang mga anak sa Israel magabantay sa sugo ni Jehova, ug dili managpanlakaw.

20

Ug usahay ang panganod diha sa ibabaw sa tabernaculo sa pipila ka adlaw; unya sumala sa sugo ni Jehova magapuyo sila sa campo, ug sumala sa sugo ni Jehova managpanlakaw sila.

21

Ug usahay ang panganod mopabilin sukad sa hapon hangtud sa pagkabuntag; ug kong ang panganod magapataas sa pagkabuntag, sila manlakaw: kun kini mopadayon sa adlaw ug sa gabii, sa diha nga mopataas ang panganod, sila manlakaw.

22

Bisan kong duruha ka adlaw kun usa ka bulan, kun usa ka tuig nga ang panganod maghunong pa sa ibabaw sa tabernaculo, nga magpabilin sa ibabaw niini, ang mga anak sa Israel magapabilin sa campo, ug dili manlakaw; apan kong kini igapataas, sila managpanlakaw.

23

Sa sugo ni Jehova managpahaluna sila sa campo, ug sa sugo ni Jehova managpanlakaw sila; sila magabantay sa sugo ni Jehova, sa sugo ni Jehova pinaagi kang Moises.

Numbers 10


Numbers Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Magbuhat ka ug duruha ka trompeta nga salapi; nga sinalsal buhaton mo kini, ug gamiton mo kini alang sa pagtawag sa katilingban, ug alang sa pagpalakaw sa katilingban.

3

Ug sa diha nga pagapatunggon nila kini, ang tibook nga katilingban magatigum ngadto sa pultahan sa balong-balong nga pagatiguman.

4

Ug kong pagapatunggon nila sa makausa, unya managtigum kanimo ang mga principe, ang mga pangulo sa mga linibo sa Israel.

5

Ug sa diha nga pagapatunggon ninyo ang pagpagubok, ang mga katilingban nga anaa mahamutang dapit sa kiliran sa silangan managpadayon sa ilang panaw.

6

Ug sa diha nga pagapatunggon ninyo ang pagpagubok nga ikaduha, ang mga katilingban nga anaa mahamutang dapit sa habagatan managpadayon sa ilang panaw: Sila nanagpatunog sa pagpagubok alang sa ilang mga panaw.

7

Apan sa diha nga pagatigumon ang katilingban, pagapatunggon ninyo ang trompeta, apan dili sa tingog sa pagpagubok.

8

Ug ang mga anak nga lalake ni Aaron, ang mga sacerdote, managpatunog sa mga trompeta, ug kini mamao ang balaod nga walay katapusan alang sa inyong mga kaliwatan.

9

Ug sa diha nga kamo moadto sa panggubatan sa inyong yuta batok sa kaaway nga nagadaugdaug kaninyo, pagapatunggon ninyo ang pagpagubok sa mga trompeta, ug kamo pagahinumduman sa atubangan ni Jehova nga inyong Dios, ug maluwas kamo gikan sa inyong mga kaaway.

10

Maingon man usab sa adlaw sa inyong kalipay ug sa inyong tinudlong mga fiesta ug sa mga sinugdan sa inyong mga bulan, pagapatunggon ninyo ang mga trompeta ibabaw sa inyong mga halad-nga-sinunog ug sa ibabaw sa mga halad sa inyong mga halad-sa-pakigdait; ug sila mahimo alang kaninyo nga handumanan sa atubangan sa inyong Dios; ako mao si Jehova nga inyong Dios.

11

¶ Ug nahatabo niadtong ikaduha nga tuig, sa bulan nga ikaduha, sa ikakaluhaan ka adlaw sa bulan, nga ang panganod gipataas gikan sa tabernaculo-sa-pagpamatuod.

12

Ug nanagpanlakaw sa unahan ang mga anak sa Israel sumala sa ilang mga pagpanaw gikan sa kamingawan sa Sinai; ug ang panganod mipabilin sa kamingawan sa Paran.

13

Ug una sa tanan sila nanagpanlakaw sumala sa sugo ni Jehova pinaagi kang Moises.

14

Ug una sa tanan ang bandila sa campo sa mga anak ni Juda minglakaw sa unahan, sumala sa ilang mga panon: ug sa ibabaw sa iyang panon mao si Naason, ang anak nga lalake ni Aminadab.

15

Ug ibabaw sa panon sa banay sa mga anak ni Issachar, mao si Natanael, ang anak nga lalake ni Zuar.

16

Ug ibabaw sa panon sa banay sa mga anak ni Zabulon, mao si Eliab, ang anak nga lalake ni Helon.

17

Ug ang tabernaculo gitangtang, ug ang mga anak nga lalake ni Gerson, ug ang mga anak nga lalake ni Merari, nga nanagdala sa tabernaculo, nanagpanlakaw ngadto sa unahan.

18

Ug ang bandila sa campo ni Ruben gipalakaw sa unahan sumala sa ilang mga panon: ug ibabaw sa iyang panon mao si Elisur, ang anak nga lalake ni Sedeur.

19

Ug ibabaw sa panon sa banay sa mga anak ni Simeon, mao si Selumiel, ang anak nga lalake ni Zurisaddai.

20

Ug ibabaw sa panon sa banay sa mga anak ni Gad, mao si Eliasap, ang anak nga lalake ni Dehuel.

21

Ug ang mga Coathihanon gipalakaw nga nanagdala sa balaang puloy-anan; ug ang uban nanagpatindog sa tabernaculo alang sa ilang pag-abut.

22

Ug ang bandila sa campo sa mga anak ni Ephraim minglakaw sa unahan sumala sa ilang mga panon: ug ibabaw sa iyang panon mao si Elisama, ang anak nga lalake ni Ammiud.

23

Ug ibabaw sa panon sa banay sa mga anak ni Manases, mao si Gamaliel, ang anak nga lalake ni Pedasur.

24

Ug ibabaw sa panon sa banay sa mga anak ni Benjamin, mao si Abidan, ang anak nga lalake ni Gedeoni.

25

Ug ang bandila sa campo sa mga anak ni Dan, nga mao ang kinatapusan sa tanang mga campo, minglakaw sa unahan sumala sa ilang mga panon: ug ibabaw sa iyang panon mao si Ahieser, ang anak nga lalake ni Amisaddai.

26

Ug ibabaw sa panon sa banay sa mga anak ni Aser, mao si Pagiel, ang anak nga lalake ni Ocran.

27

Ug ibabaw sa panon sa banay sa mga anak ni Nephtali, mao si Aira, ang anak ni Nephtali, mao si Aira, ang anak nga lalake ni Enan.

28

Kadto mao ang pagpanaw sa mga anak sa Israel sumala sa ilang mga panon; ug sila nanagpanlakaw sa unahan.

29

¶ Ug si Moises miingon kang Hobab, ang anak nga lalake ni Rehuel, ang Madianhon, nga ugangan ni Moises: Kami milakaw ngadto sa dapit nga giingon ni Jehova: Igahatag ko kini kaninyo: umuban ka kanamo, ug magabuhat kami ug maayo kanimo; kay si Jehova nagsulti ug maayo mahatungod sa Israel.

30

Ug siya mitubag kaniya: Ako dili moadto, kondili mopahawa ngadto sa akong yuta, ug sa akong mga kaubanan.

31

Ug siya miingon: Nagaampo kami kanimo, nga dili mo kami biyaan, kay ikaw nahibalo sa among pagpahamutang sa campo didto sa kamingawan, ug ikaw alang kanamo mao ang salili sa mga mata.

32

Ug mahatabo nga, kong ikaw mouban kanamo, oo, mahitabo nga, bisan unsa nga kaayohan nga pagabuhaton kanamo ni Jehova, pagabuhaton namo ang maong kaayohan kanimo.

33

Ug mipanaw sila sa unahan gikan sa bukid ni Jehova sulod sa totolo ka adlaw nga paglakaw; ug ang arca sa tugon ni Jehova, nag-una kanila sa paglakaw sulod sa totolo ka adlaw nga panaw, sa pagpangita ug dapit nga kapahulayan alang kanila.

34

Ug ang panganod ni Jehova diha sa ibabaw nila sa adlaw, sa diha nga migikan sila sa campo.

35

Ug nahatabo nga, sa migikan ang arca, nga si Moises miingon: Tumindog ka, Oh Jehova, ug himoa nga ang imong mga kaaway magakatibulaag; ug himoa nga kadtong mga nanagdumot kanimo mangalagiw gikan sa imong atubangan.

36

Ug sa diha nga kini ikapahamutang, siya miingon: Bumalik ka, Oh Jehova, ngadto sa napulo ka libo sa mga linibo sa Israel.

Numbers 11


Numbers Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

¶ Ug ang katawohan nga mga bagulbolan, nga nagasulti ug dautan sa mga igdulungog ni Jehova: ug sa diha nga nakadungog si Jehova niini, misilaub ang iyang kaligutgut, ug gipasiga kanila ang kalayo ni Jehova, ug milamoy sa kinatumyan nga bahin sa campo.

2

Ug ang katawohan mingtu-aw kang Moises, ug si Moises, nag-ampo kang Jehova, ug napalong ang kalayo.

3

Ug ang ngalan niadtong dapita mao ang Tabera, kay ang kalayo ni Jehova misunog sa taliwala nila.

4

¶ Ug ang nagkalainlaing panon sa katawohan nga diha sa taliwala nila nagpakighilawas sa hilabihan gayud: ug ang mga anak sa Israel nanagpanghilak sa pag-usab, ug miingon: Kinsa man ang magahatag kanato ug pagkaon nga unod?

5

Nahinumdum kita sa isda nga gikaon nato didto sa Egipto sa walay bayad; sa mga pepino, ug sa mga melon, ug sa mga bawang, ug sa mga sibuyas, ug sa mga ahos.

6

Apan karon ang atong kalag nagamala: walay bisan unsa gayud, gawas niini nga mana nga pagatan-awon.

7

Ug ang mana ingon sa liso sa culantro, ug ang iyang hulagway ingon sa hulagway sa bdelio.

8

Ang katawohan nanagbulag-bulag, ug nanagpamunit niini, ug ginagaling nila kini sa mga galingan, kun ginalubok nila kini sa mga lusong; ug ginaluto nila kini sa mga kolon, ug nanagbuhat sila gikan niini ug mga tinapay: ug ang lami niini ingon sa lami sa lana nga bag-o.

9

Ug sa diha nga ang yamog nangahulog sa ibabaw sa campo sa kagabhion, ang mana nahulog sa ibabaw niini.

10

Ug nabati ni Moises ang mga dinangoyngoy sa katawohan ngadto sa ilang mga banay, tagsatagsa ka tawo diha sa pultahan sa iyang balong-balong: ug ang kaligutgut ni Jehova misilaub sa hilabihan gayud; ug si Moises wala mahimuot niini.

11

Ug si Moises miingon kang Jehova: Ngano man nga nagbuhat ka ug dautan sa imong ulipon? ug ngano nga wala ako makakaplag ug kalomo sa imong mga mata, nga gibutang mo ang lulan niining tibook katawohan sa ibabaw nako?

12

Gipanamkon ko ba kining tibook nga katawohan? ug nanganak ba ako kanila aron magaingon ka kanako: Dad-a sila sa imong sabakan, ingon sa nagaalima nga amahan nga nagadala sa bata nga masuso, ngadto sa yuta nga gipanumpa mo sa ilang mga ginikanan?

13

Asa man ako ug unod nga arang ikahatag ko niining tibook nga katawohan? kay nanagdangoyngoy sila ngari kanako, nga nagaingon: Hatagi kami ug unod aron among pagakan-on.

14

Dili ako arang makadala nga usa ra niining tibook nga katawohan, kay hilabihan kabug-at kini alang kanako.

15

Ug kong mao kini ang pagabuhaton mo kanako, patya ako; ginapangaliyupo ko kanimo, gikan sa imong kamot, kong ako nakakaplag ug kalomo sa imong mga mata; ug ayaw ako pakitaa sa akong pagkaalaut.

16

¶ Ug si Jehova miingon kang Moises: Tigumon mo alang kanako ang kapitoan ka tawo sa mga anciano sa Israel, nga imong hing-ilhan nga mga anciano sa katawohan ug mga pangulo ibabaw kanila; ug dad-on mo sila ngadto sa balong-balong nga pagatiguman, aron magatindog sila didto uban kanimo.

17

Ug ako mokunsad ug makigsulti kanimo didto; ug ako magakuha sa Espiritu nga anaa kanimo, ug kini igabutang ko kanila; ug sila magadala sa lulan sa katawohan uban kanimo, aron dili ka magpas-an niini nga mag-inusara lamang.

18

Ug magapamulong ka sa katawohan: Managbalaan kamo alang sa pagkaugma, ug magakaon kamo ug unod: kay nanagdangoyngoy kamo sa igdulungog ni Jehova nga nagaingon. Kinsa man ang magahatag kanato ug pagkaon nga unod? kay labing maayo kanato sa didto pa kita sa Egipto; busa si Jehova magahatag kaninyo ug unod ug magakaon kamo.

19

Dili kamo magakaon sulod sa usa ka adlaw ni sa duruha ka adlaw, ni sa lima ka adlaw ni sa napulo ka adlaw ni sa kaluhaan ka adlaw.

20

Kondili sa usa ka bulan gayud, hangtud nga kini manggula sa inyong mga ilong, ug lud-on kamo niini; tungod kay nagsalikway kamo kang Jehova, nga anaa sa taliwala ninyo, ug nanagdangoyngoy kamo sa atubangan niya, nga nagaingon: Ngano man nga nanggula kita gikan sa Egipto?

21

Ug miingon si Moises: Ang katawohan nga sa taliwala kanila anaa ako: unom ka gatus ka libo nga nagalakaw: ug ikaw nagaingon: Pagahatagan ko sila ug unod, aron magakaon sila sulod sa usa ka bulan.

22

Pagaihawan ba sila ug mga panon sa mga carnero ug mga vaca aron sa pagbusog kanila? kun pagatigumon ba alang kanila ang tanang mga isda sa dagat aron sa pagbusog kanila?

23

Ug si Jehova miingon kang Moises: Naputol ba ang kamot ni Jehova? karon tan-awon mo kong mahatabo kanimo ang akong gipamulong o dili.

24

¶ Ug migula si Moises, ug gisulti niya sa katawohan ang mga pulong ni Jehova: ug gitigum niya ang kapitoan ka mga lalake sa mga anciano sa katawohan, ug sila gipahamutang niya sa paglibut sa Balong-Balong.

25

Ug si Jehova mikunsad sa panganod, ug misulti kaniya, ug mikuha sa Espiritu nga diha sa ibabaw niya, ug gibutang kini sa kapitoan ka mga anciano; ug nahatabo, nga sa mipabilin ang Espiritu diha sa ibabaw nila, nanagpanagna sila apan wala na sila managpadayon.

26

Apan dihay duruha ka tawo nga mipabilin sa campo, ang ngalan sa usa mao si Eldad, ug ang ngalan sa usa mao si Medad: ug ang Espiritu mipabilin diha sa ibabaw kanila; ug sila uban niadtong mga nahisulat, apan sila wala mangadto didto sa Balong-Balong; ug sila nanagpanagna sa sulod sa campo.

27

Ug midalagan ang usa ka batanong lalake, ug nagpahibalo kang Moises, ug miingon: si Eldad ug si Medad nanagpanagna sa sulod sa campo.

28

Ug si Josue, ang anak nga lalake ni Nun, nga ministro ni Moises, usa sa iyang mga pinili nga tawo, mitubag ug miingon: Ginoo ko nga Moises, did-an mo sila.

29

Ug si Moises mitubag kaniya: Nangabugho ba ikaw alang kanako? hinaut unta nga ang tibook nga katawohan ni Jehova mga manalagna, nga igabutang ni Jehova ang iyang Espiritu sa ibabaw nila!

30

Ug si Moises mipasulod kaniya ngadto sa campo, siya ug ang mga anciano sa Israel.

31

¶ Ug dihay migula nga usa ka hangin nga gikan kang Jehova, ug nagdala ug mga buntog nga gikan sa dagat, ug gipaatak sila sa ibabaw sa campo: maingon sa usa ka adlaw nga lakaw niining kilirana, ug usa ka adlaw nga lakaw sa usa ka kiliran, maglibut sa campo, ug maingon sa duruha ka maniko ibabaw sa nawong sa yuta.

32

Ug ang katawohan mibangon sulod sa tibook niadtong adlawa, ug sulod sa tibook nga gabii, ug sulod sa tibook nga adlaw nga misunod, ug nanagpanguha sa mga buntog: siya nga nakapamunit sa labing diyutay nakapamunit ug napulo ka omer; ug kini gikatag nila sa tanang dapit alang sa ilang kaugalingon nga maglibut sa campo.

33

Samtang ang unod diha pa sa taliwala sa ilang mga ngipon, sa wala pa kini mausap, ang kaligutgut ni Jehova misilaub batok sa katawohan ug gipatay ni Jehova ang katawohan pinaagi sa labing daku nga hampak.

34

Ug ang ngalan niadtong dapita mao ang Kibroth-hataaba, tungod kay didto gilubong nila ang katawohan nga nanagkaibug.

35

Gikan sa Kibroth-hataaba ang katawohan mipanaw padulong sa Haseroth, ug mipuyo sila didto sa Haseroth.

Numbers 12


Numbers Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

¶ Ug nanagsulti si Miriam ug si Aaron batok kang Moises tungod sa babaye nga Etiopiahanon nga iyang gipangasawa; kay siya nangasawa sa babaye nga Etiopiahanon.

2

Ug miingon sila: Kang Moises ba lamang nakigsulti si Jehova: wala ba usab siya makigsulti kanamo? Ug si Jehova nakadungog niini.

3

Karon ang tawo nga si Moises mapinaubsanon kaayo, labaw kay sa tanang mga tawo sa ibabaw sa yuta.

4

¶ Ug si Jehova misulti sa hinanali kang Moises, ug kang Aaron ug kang Miriam: Umari kamong totolo sa balong-balong nga pagatiguman. Ug nangadto silang totolo.

5

Ug si Jehova mikunsad sa usa ka haligi nga panganod, ug mibarog diha sa pultahan sa Balong-Balong ug nagtawag kang Aaron ug kang Miriam; ug nangadto silang duruha.

6

Ug siya miingon: Patalinghugi ninyo karon ang akong mga pulong: kong adunay usa ka manalagna sa taliwala ninyo, ako sa Jehova magapakita kaniya sa usa ka panan-awon, ako makigsulti kaniya pinaagi sa usa ka damgo.

7

Si Moises nga akong alagad dili sama niini; siya matinumanon sa tibook ko nga balay:

8

Uban kaniya makigsulti ako kaniya sa baba ug baba bisan sa dayag, ug dili pinaagi sa mangitngit nga mga pulong; ug makita niya ang dagway ni Jehova; busa ngano nga kamo walay kahadlok sa pagsulti batok sa akong alagad, batok kang Moises?

9

Ug ang kaligutgut ni Jehova misilaub batok kanila; ug mipahawa siya.

10

¶ Ug ang panganod mipahawa gikan sa ibabaw sa Balong-Balong, ug, ania karon, si Miriam nahimong sanlahon, maputi nga ingon sa nieve; ug si Aaron mitan-aw kang Miriam ug, ania karon, siya gisanla.

11

Ug si Aaron miingon kang Moises: Oh, ginoo ko, ayaw ibutang, ginapangaliyupo ko kanimo, sa ibabaw namo ang sala kay kana sa pagkabuang gayud nabuhat namo, ug tungod niana nakasala kami.

12

Ayaw siya, ginapangaliyupo ko kanimo, ipanig-ingon sa patay, kinsang unod hapit nang maut-ut sa paggula niya sa tiyan sa iyang inahan.

13

Ug mitu-aw si Moises kang Jehova, nga nagaingon: Nangaliyupo ako kanimo, oh Dios, nga ayohon mo siya.

14

Ug si Jehova miingon kang Moises: Kong ang iyang amahan nagluwa sa iyang nawong, dili ba siya angay nga maulaw sulod sa pito ka adlaw? papahawaa siya ngadto sa gawas sa campo sulod sa pito ka adlaw, ug sa tapus niana makatipon siya sa pag-usab.

15

Ug si Miriam gipapahawa gawas sa campo sulod sa pito ka adlaw ug ang katawohan wala makapanaw hangtud nga si Miriam gipasulod sa pag-usab.

16

Ug sa human niini ang katawohan mipanaw gikan sa Haseroth, ug mipahaluna sa ilang campo didto sa kamingawan sa Paran.

Numbers 13


Numbers Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Magpadala ka ug mga tawo, aron sila maniid sa yuta sa Canaan, nga gihatag ko sa mga anak sa Israel: gikan sa tagsa ka banay sa ilang mga ginikanan magpadala kamo ug usa ka tawo, tagsatagsa maoy usa ka principe sa taliwala nila.

3

Ug si Moises nagpadala kanila gikan sa kamingawan sa Paran sumala sa gisugo ni Jehova, silang tanan mga pangulo sa mga anak sa Israel.

4

Kini mao ang ilang mga ngalan: Sa banay ni Ruben, mao si Sammua, ang anak nga lalake ni Saccur.

5

Sa banay ni Simeon, mao si Safat, ang anak nga lalake ni Huri.

6

Sa banay ni Juda, mao si Caleb, ang anak nga lalake ni Jephone.

7

Sa banay ni Issachar, mao si Igal, ang anak nga lalake ni Joseph.

8

Sa banay ni Ephraim, mao si Oseas, ang anak nga lalake ni Nun.

9

Sa banay ni Benjamin, mao si Palti ang anak nga lalake ni Raphu.

10

Sa banay ni Zabulon, mao si Gaddiel, ang anak nga lalake ni Sodi.

11

Sa banay ni Jose, sa banay ni Manases, mao si Gaddi, ang anak nga lalake ni Susi.

12

Sa banay ni Dan, mao si Ammiel, ang anak nga lalake ni Gemali.

13

Sa banay ni Aser, mao si Setur, ang anak nga lalake ni Michael.

14

Sa banay ni Nephtali, mao si Nahabi, ang anak nga lalake ni Bapsi.

15

Sa banay ni Gad, mao si Geuel, ang anak nga lalake ni Maki.

16

Kini mao ang mga ngalan sa mga tawo nga gipadala ni Moises sa pagpaniid sa yuta. Ug si Moises nagtawag kang Oseas, ang anak nga lalake ni Nun Josue.

17

Ug gipadala sila ni Moises sa pagpaniid sa yuta sa Canaan, ug miingon kanila: Tumungas kamo dinhi dapit sa habagatan, ng tumungas kamo ngadto sa kabukiran.

18

Ug tan-awon ninyo ang yuta kong unsa kana; ug ang katawohan nga nagapuyo niana, kong sila mga malig-on ba kun mahuyang, kong diriyut sila, kun daghan;

19

Ug unsa ang yuta nga ginapuy-an nila kong kini maayo ba kun dautan; ug ang maong mga lungsod nga ginapuy-an nila, kong sa campo ba kun sa kuta;

20

Ug kong unsa ang yuta, matambok ba kun kal-anan, kong didto adunay kakahuyan kun wala. Ug magmadasigon kamo, ug magdala kamo sa bunga sa kayutaan. Karon nga panahona mao ang panahon sa mga nahauna nga mga parras.

21

¶ Busa sila mitungas, ug gipanid-an nila ang yuta gikan sa kamingawan sa Zin ngadto sa Rehob, hangtud sa ganghaan sa Emath.

22

Ug mitungas sila dapit sa habagatan, ug midangat sila hangtud sa Hebron; ug didto nanagpuyo si Aiman, ug si Sesai, ug si Talmai, ang mga anak ni Anac. (Karon ang Hebron natukod sa pito, ka tuig nga una pa kay sa Soan didto sa Egipto).

23

Ug midangat sila hangtud sa walog sa Escol, ug didto miputol sila ug usa ka sanga uban ang usa ka bugway nga parras, ug giyayongan nila kini sa usa ka sungkod nga gidala sa duruha ka tawo; nanagdala usab sila ug mga granada ug sa mga igos.

24

Kadtong dapita gihinganlan nila ug walog sa Escol, tungod sa bugway sa parras, nga giputol didto sa mga anak sa Israel.

25

Ug namauli sila gikan sa pagpaniid sa yuta sa tapus ang kap-atan ka adlaw.

26

¶ Ug sila minglakaw, ug mingadto kang Moises, ug kang Aaron, ug sa tibook nga katilingban sa mga anak sa Israel, ngadto sa kamingawan sa Paran, ngadto sa Cades; ug nanagdala sa taho ngadto kanila, ug sa tibook nga katilingban, ug gipakita nila ang bunga sa maong yuta.

27

Ug sila nanagsugilon kaniya, ug nanag-ingon: Midangat kami sa yuta, nga imong gipaadtoan kanamo; ug sa pagkatinuod, kini nagapaagay sa gatas ug dugos; ug kini mao ang bunga niini.

28

Apan ang katawohan nga nagapuyo niadtong yutaa mga kusgan, ug ang mga kalungsoran mga malig-on ug mga dagku gayud: ug labut pa nakita namo didto ang mga anak ni Anac.

29

Si Amalek nagapuyo sa yuta dapit sa Habagatan, ug ang Hetehanon ug ang Jebusehanon ug ang Amorehanon nagapuyo sa yuta sa kabungtoran; ug ang Canaanhon nagapuyo haduol sa dagat, ug sa daplin sa kiliran sa Jordan.

30

Ug gipahilum ni Caleb ang katawohan sa atubangan ni Moises, ug miingon: Manungas kita gilayon, ug managiya niini; kay kita makahimo kaayo sa pagdaug niana.

31

Apan ang mga tawo nga mingtungas uban kaniya ming-ingon: Dili kita makahimo sa pagtungas batok niadto nga katawohan; kay sila labi pang kusgan kay kanato.

32

Ug sila nanagdala ug dautang taho mahitungod sa yuta nga ilang gipanid-an ngadto sa mga anak sa Israel, nga naga-ingon: Ang yuta nga among hiagian sa pagpaniid, mao ang yuta nga magalamoy sa mga pumoluyo niana; ug ang tanang mga tawo nga among nakita didto maoy mga tawo nga hatag-as kaayo.

33

Ug didto nakita namo ang mga higante, ang mga anak nga lalake ni Anac, nga kagikan sa mga higante; ug kami sa among pagtan-aw, daw ingon sa mga dulon lamang: ug mao man kami sa ilang pagtan-aw kanamo.

Numbers 14


Numbers Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

¶ Ug ang tibook nga katilingban mipatugbaw sa ilang tingog; ug nanagsinggit; ug ang katawohan minghilak niadtong gabhiona.

2

Ug ang tanang mga anak sa Israel nanagbagulbol batok kang Moises, ug batok kang Aaron: ug ang tibook nga katilingban miingon kanila: Apat hinoon nangamatay kami didto sa yuta sa Egipto! o maayo pa unta kong nangamatay kami niining kamingawan!

3

Ug ngano man nga gidala kami ni Jehova niining yutaa, aron mangapukan pinaagi sa espada? Ang among mga asawa ug ang among mga anak mamahimo nga tulokbonon dili ba labi pang maayo kanamo nga mamalik ngadto sa Egipto?

4

Ug nanag-ingon ang usa sa usa: Magbuhat kita ug usa ka capitan, ug mamalik kita ngadto sa Egipto.

5

¶ Unya si Moises ug si Aaron mihapa sa atubangan sa tibook nga pagkatigum sa katilingban sa mga anak sa Israel.

6

Ug si Josue, ang anak nga lalake ni Nun, ug si Caleb, ang anak nga lalake ni Jephone, sila kauban niadtong mga nanagpaniid sa yuta nanagpanggisi sa ilang mga bisti:

7

Ug nanagsulti sila sa tibook nga katilingban sa mga anak sa Israel, nga nagaingon: Ang yuta diin kami miagi sa pagpanud, mao ang yuta nga hilabihan gayud pagkaayo.

8

Kong si Jehova nahamuot kanato, sa ingon niana siya magapasulod kanato niining yutaa ug kini igahatag niya kanato; usa ka yuta nga nagapaagay sa gatas ug dugos.

9

Nga dili lamang unta kamo magmalalison batok kang Jehova, ni mahadlok sa katawohan mahitungod niining yutaa; kay sila ang tinapay alang kanato; ang ilang mga salipdanan kuhaon gikan sa ibabaw nila, ug si Jehova uban kanato ayaw kahadloki sila.

10

Apan ang tibook katilingban nangayo sa pagsalibay kanila ug mga bato. Ug ang himaya ni Jehova nagpakita diha sa balong-balong nga pagatiguman ngadto sa tanan nga mga anak sa Israel.

11

¶ Ug si Jehova miingon kang Moises: Hangtud anus-a nga magatamay kanako kining katawohan? ug hangtud anus-a nga sila dili motuo kanako, tungod sa tanang mga ilhanan nga akong gibuhat sa taliwala nila?

12

Ako magapatay kanila uban ang hampak sa kamatay, ug sila akong isalikway aron dili makapanunod, ug pagabuhaton ko ikaw nga usa ka nasud nga labi pang daku ug labi pang kusgan kay kanila.

13

Ug si Moises miingon kang Jehova: Unya makadungog niini ang mga Egiptohanon, kay sa taliwala nila gikuha mo kining katawohan sa imong pagkalig-on.

14

Ug isugilon nila kini sa mga pumoluyo niining yutaa; nga sila nakadungog nga ikaw, oh Jehova, anaa sa taliwala niining katawohan; nga sa nawong ug nawong nakita ikaw, oh Jehova, ug ang imong panganod nagabarog sa ibabaw nila, ug sa adlaw ikaw nagalakaw sa pag-una kanila sa usa ka haligi nga panganod, ug sa kagabhion sa usa ka haligi nga kalayo:

15

Karon kong imong pamatyon kining katawohan ingon sa usa ka tawo, nan unya ang mga nasud nga makadungog sa imong kadungganan managsulti, nga magaingon:

16

Tungod kay dili makahimo si Jehova sa pagpasulod niining katawohan ngadto sa yuta nga iyang gipanumpa kanila, busa iyang gipatay sila diha sa kamingawan.

17

Ug karon, nagaampo ako kanimo, nga mahimong daku ang gahum sa Ginoo, sumala sa imong gipamulong, nga nagaingon:

18

Si Jehova mahinay sa kasuko ug madagayaon sa mahigugmaong-kalolot, nga nagapsaylo sa pagkadautan ug sa paglapas; ug nga dili gayud magapakamatarung sa tawong sad-an, nga nagadu-aw siya sa kadautan sa mga amahan, ibabaw sa mga anak, ibabaw sa ikatolo ug ibabaw sa ikaupat nga kaliwatan.

19

Pasayloon mo, nangaliyupo ako kanimo, ang kadautan niining katawohan sumala sa pagkadaku sa imong mahigugmaong-kalolot, ug sumala sa pagpasaylo mo niining katawohan; sukad sa Egipto bisan hangtud karon.

20

¶ Ug si Jehova miingon: Ako nagpasaylo kanila sumala sa imong pulong:

21

Apan sa pagkamatuod gayud, samtang ako buhi, ug samtang ang himaya ni Jehova nagapuno sa tibook kayutaan;

22

Tungod kay kadtong tanang mga tawo nga nakakita sa akong himaya, ug sa akong mga ilhanan, nga akong gibuhat didto sa Egipto, ug didto sa kamingawan, bisan pa niana nagsulay kanako niini sa napulo ka pilo, ug wala managpatalinghug sa akong tingog;

23

Sa pagkamatuod gayud dili sila makakita sa yuta nga gipanumpa ko sa ilang mga amahan, ni bisan kinsa kanila nga nagtamay kanako nga makakita niini:

24

Apan ang akong alagad nga si Caleb, kay anaa kaniya ang lain nga espiritu, ug sa pagkahingpit nagsunod kanako, pagapasudlon ko siya ngadto sa yuta diin siya mosulod, ug ang iyang kaliwatan magapanag-iya niini.

25

Karon, ang Amalekahanon ug ang Canaanhon nanagpuyo diha sa walog; ugma bumalaik kamo ug umadto ngadto sa kamingawan pinaagi sa dalan ngadto sa Dagat nga Mapula.

26

Ug si Jehova misulti kang Moises ug kang Aaron, nga nagaingon:

27

Hangtud anus-a nga magaantus ako niining mangil-ad nga katilingban nga nagabagulbol batok kanako? Nabati ko ang mga pagbagulbol sa mga anak sa Israel, nga ilang gibagulbol batok kanako.

28

Ipamulong mo kanila: Samtang ako buhi, nagaingon si Jehova, sa pagkamatuod gayud ingon sa inyong gisulti sa akong mga igdulungog, mao ang pagabuhaton ko kaninyo:

29

Niini nga kamingawan mangapukan ang inyong mga lawas nga patay; ug ang tanang mga naisip kaninyo, sumala sa tanan ninyong gidaghanon, gikan sa kaluhaan ka tuig ang kagulangon ug ngadto sa itaas, kadto nga nanagbagulbol batok kanako,

30

Sa pagkamatuod gayud dili kamo makadangat ngadto sa yuta, sumala sa akong gipanumpa nga kamo makapuyo didto, gawas kang Caleb, ang anak nga lalake ni Jephone, ug kang Josue, ang anak nga lalake ni Nun.

31

Apan ang inyong mga bata nga gagmay, nga inyong giingon nga mao sila ang mga tulokbonon, ako magapasulod kanila, ug sila mahibalo sa yuta nga inyong gisalikway.

32

Apan alang kaninyo, ang inyong mga lawas nga patay mangapukan dinhi sa kamingawan.

33

Ug ang inyong mga anak mahimong mga libud-suroy sa kamingawan sulod sa kapatan ka tuig, ug magadala sa inyong mga pagpakighilawas, hangtud nga ang inyong mga lawas nga patay mangaut-ut diha sa kamingawan.

34

Ingon sa gidaghanon sa mga adlaw, sa inyong pagpaniid sa yuta, bisan sa kap-atan ka adlaw nga inyong gipaniiran kini, magadala kamo sa inyong kadautan sulod sa kap-atan ka tuig, maingon nga ang tagsa ka adlaw magaisip sa tagsa ka tuig, ug pagailhon ninyo ang akong pagtalikod.

35

Ako, si Jehova, nagsulti: Sa pagkamatuod gayud mao kini ang pagabuhaton ko niining tibook katilingban nga dautan, nga nanagtingub sa pagbatok kanako: dinhi sa kamingawan mangaut-ut sila, ug didto sila mangamatay.

36

¶ Ug ang mga tawo nga gisugo ni Moises sa pagpaniid sa yuta, nga nanghibalik, ug nagaagda sa tibook nga katilingban sa pagbagulbol batok kaniya, pinaagi sa pagdala ug dautang taho batok sa yuta,

37

Bisan kadtong mga tawo nga nanagdala ug dautang taho mahatungod sa yuta, nangamatay pinaagi sa hampak sa atubangan ni Jehova.

38

Apan si Josue, ang anak nga lalake ni Nun, ug si Caleb, ang anak nga lalake ni Jephone, nga kauban niadtong mga tawo nga miadto sa pagpaniid sa yuta, nanghibilin nga mga buhi.

39

Ug si Moises misugilon niining mga pulonga sa tanang mga anak sa Israel: ug ang katawohan nanagbalata sa hilabihan.

40

Ug sila mibangon sa pagsayo sa pagkabuntag, ug mitungas sila sa kinatumyan sa bukid, nga nagaingon: Ania kita karon dinhi, ug motungas ngadto sa dapit nga gisaad ni Jehova: kay nakasala kita.

41

Ug si Moises miingon: Ngano nga ginalapas ninyo ang sugo ni Jehova, sa pagtan-aw nga kini dili mouswag?

42

Dili kamo manungas, kay si Jehova wala sa taliwala ninyo; aron dili kamo pagapatyon sa atubangan sa inyong mga kaaway.

43

Kay ang Amalekahanon, ug ang Canaanhon anaa sa atubangan ninyo ug mangapukan kamo sa espada: tungod kay mitalikod kamo gikan sa pagsunod kang Jehova, busa si Jehova dili magauban kaninyo.

44

Apan sila nanagpadayon sa pagtungas ngadto sa kinatumyan sa bukid: bisan pa niana ang arca sa tugon ni Jehova, ug ni Moises, wala mobulag sa campo.

45

Unya ang Amalekahanon nanlugsong ug ang Canaanhon nga nagpuyo niadtong bukira, ug mipatay kanila, ug minglaglag kanila, bisan hangtud ngadto sa Horma.

Numbers 15


Numbers Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Isulti mo sa mga anak sa Israel, ug ipamulong mo kanila: Sa diha nga makasulod na kamo sa yuta nga inyong kapuy-an nga akong gihatag kaninyo,

3

Ug magabuhat kamo ug halad nga hinimo pinaagi sa kalayo alang kang Jehova, usa ka halad-nga-sinunog, kun usa ka halad, aron sa pagtuman sa usa ka panaad, kun ingon sa usa ka halad-nga-kinabutbut-on, kun sa inyong natudlong mga fiesta, aron sa pagbuhat sa usa ka kahumot alang kang Jehova, gikan sa mga vaca kun gikan sa mga carnero;

4

Unya siya nga magahalad sa iyang halad alang kang Jehova magadala siya sa halad-nga-kalan-on sa usa ka ikanapulo ka bahin sa epha sa fino nga harina, nga sinaktan sa ikaupat ka bahin sa usa ka hin nga lana;

5

Ug vino alang sa halad-nga-ilimnon, ang ikaupat ka bahin sa usa ka hin, pagabuhaton mo uban sa halad-nga-sinunog, kun alang sa halad, alang sa tagsatagsa ka nating carnero.

6

Kun alang sa usa ka lakeng carnero, ikaw magabuhat alang sa halad-nga-kalan-on, duruha sa ikanapulo ka bahin sa epha sa fino nga harina, nga sinaktan sa usa sa ikatolo ka bahin sa hin nga lana;

7

Ug alang sa halad-nga-ilimnon, igahalad mo ang usa sa ikatolo ka bahin sa hin nga vino, sa usa ka kahumot alang kang Jehova.

8

Ug sa diha nga magahalad ikaw sa usa ka lakeng vaca alang sa halad-nga-sinunog, kun alang sa usa ka halad, aron sa pagtuman sa usa ka panaad, kun alang sa mga halad-sa-pakigdait alang kang Jehova;

9

Unya magahalad siya uban sa lakeng vaca, usa ka halad-nga-kalan-on sa totolo ka napulo ka bahin sa epha sa fino nga harina nga sinaktan sa tunga sa usa ka hin nga lana:

10

Ug alang sa halad-nga-ilimnon magahalad ka ug tunga sa hin nga vino, alang sa halad nga hinimo pinaagi sa kalayo, alang sa usa ka kahumot kang Jehova.

11

Mao kini ang pagabuhaton sa tagsa ka vaca nga lake, kun sa tagsa ka lakeng carnero, kun alang sa tagsa ka lakeng nati sa carnero, kun sa mga nati sa kanding.

12

Sumala sa gidaghanon nga pagaandamon ninyo, mao man ang pagabuhaton ninyo sa tagsatagsa sumala sa ilang gidaghanon.

13

Ang tanan nga natawo sa yuta nga pinuy-anan magabuhat niining mga butanga subay niining lagda, sa paghalad ug halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova.

14

Ug kong magapuyo uban kanimo ang usa ka dumuloong, kun bisan kinsa nga anaa sa taliwala, ninyo ngadto sa inyong mga kaliwatan, ug magahalad ug usa ka halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova; ingon sa inyong pagabuhaton, mao man ang iyang pagabuhaton.

15

Alang sa katilingban, adunay usa lamang ka balaod alang kaninyo, ug alang sa dumuloong nga nagapuyo uban kaninyo, usa ka balaod nga walay katapusan ngadto sa inyong mga kaliwatan: ingon kaninyo, mao man usab ang usa ka lumalangyaw sa atubangan ni Jehova.

16

Usa ka kasugoan ug usa ka tulomanon alang kaninyo, ug alang sa usa ka dumuloong nga nagapuyo uban kaninyo.

17

Ug si Jehova misulti kang Moises, nga nagaingon:

18

Isulti mo sa mga anak sa Israel ug ipamulong mo kanila: Sa pag-abut ninyo sa yuta nga akong pagadad-an kaninyo,

19

Nan mamao kini, nga kong magakaon kamo sa tinapay niadtong yutaa, magahalad kamo ug halad-nga-binayaw alang kang Jehova.

20

Sa nahauna sa inyong minasa, magahalad kamo ug usa ka tinapay alang sa usa ka halad-nga-binayaw: ingon sa halad-nga-binayaw sa giukanan, mao kini ang igahalad ninyo.

21

Sa nahauna sa inyong mga minasa igahatag ninyo kini alang kang Jehova, alang sa usa ka halad-nga-binayaw ngadto sa inyong mga kaliwatan.

22

¶ Ug kong masayup kamo ug dili kamo managbantay niining tanang mga sugo, nga gisulti ni Jehova kang Moises,

23

Bisan sa tanang mga butang nga gisugo kaninyo ni Jehova pinaagi kang Moises, sukad pa sa adlaw nga si Jehova nagsugo, ug nagapadayon ngadto sa inyong mga kaliwatan;

24

Nan mamao kini, nga kong kini nabuhat sa walay pagpanghibalo, sa wala mahibaloi sa katilingban, nga ang tibook nga katilingan magahalad ug usa ka vaca nga lake sa usa ka halad-nga-sinunog, alang sa usa ka kahumot kang Jehova, uban ang halad-nga-kalan-on, ug ang halad-nga-ilimnon niana, sumala sa tulomanon, ug usa ka kanding nga lake alang sa halad-tungod-sa-sala.

25

Ug ang sacerdote magabuhat ug pagtabon-sa-sala alang sa tibook nga katilingban sa mga anak sa Israel, ug sila pagapasayloon; kay kadto maoy usa ka sayup, ug sila nanagdala sa ilang halad, usa ka halad nga hinimo pinaagi sa kalayo alang kang Jehova, ug ang ilang halad-tungod-sa-sala sa atubangan ni Jehova, alang sa ilang sayup:

26

Ug ang tibook nga katilingban sa mga anak sa Israel pagapasayloon, ug ang dumuloong nga nagapuyo sa taliwala nila; kay mahitungod sa tibook nga katawohan kini gibuhat nga wala tuyoa.

27

Ug kong usa ka tawo makasala sa walay pagpanghibalo, nan magahalad siya ug usa ka kanding nga baye nga may usa ka tuig ang kagulangon alang sa halad-tungod-sa-sala.

28

Ug ang sacerdote magabuhat ug pagtabon-sa-sala alang niadtong kalag nga nasayup, sa diha nga nakasala siya sa walay pagpanghibalo, sa atubangan ni Jehova, aron sa pagbuhat ug pagtabon-sa-sala alang kaniya; ug siya pagapasayloon.

29

May usa lamang kamo ka kasugoan alang kaniya nga nagabuhat ug bisan unsang kasaypanan sa walay pagpanghibalo, alang kaniya nga natawo sa yutang pinuy-anan sa taliwala sa mga anak sa Israel, ug alang sa dumuloong nga nagapuyo sa taliwala nila.

30

¶ Apan ang kalag nga nagabuhat sa bisan unsang kasaypanan uban sa pagkawalay-pagpanumbaling, bisan siya natawo sa yutang pinuy-anan sa mga anak sa Israel, kun usa ka lumalangyaw, kanang kalaga nagapasipala kang Jehova; ug kanang kalaga pagaputlon gikan sa taliwala sa iyang katawohan.

31

Tungod kay iyang gitamay ang pulong ni Jehova, ug gilapas niya ang iyang sugo, kanang kalaga pagaputlon gayud; ang iyang kadautan anha sa ibabaw niya.

32

Ug samtang ang mga anak sa Israel didto pa sa kamingawan, nakakaplag sila ug usa ka tawo nga namunit ug igsusugnod sa adlaw nga igpapahulay.

33

Ug sila nga nakakaplag kaniya nga nagapamunit ug igsusugnod, mingdala kaniya ngadto kang Moises ug kang Aaron, ug ngadto sa tibook nga katilingban.

34

Ug siya gibutang nila sa bilanggoan, tungod kay wala pa ipahayag kong unsay pagabuhaton mahitungod kaniya.

35

Ug si Jehova miingon kang Moises: Ang tawo kinahanglan nga pagapatyon gayud: ang tibook nga katilingban magabato kaniya sa mga bato didto sa gawas sa campo.

36

Ug ang tibook nga katilingban nagdala kaniya didto sa gawas sa campo, ug mingbato kaniya sa mga bato hangtud sa kamatayon; ingon sa gisugo ni Jehova kang Moises.

37

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

38

Isulti mo sa mga anak sa Israel, ug hangyoa sila nga managbuhat sila ug mga borlas sa mga sidsid sa ilang mga bisti ngadto sa ilang mga kaliwatan, ug magabutang sila sa tagsatagsa ka borlas sa mga sidsid ug usa ka sinawalo nga azul.

39

Ug kini mamao ang alang kaninyo nga usa ka borlas, nga inyong matan-aw kini, ug mahanumdum kamo sa tanang mga sugo ni Jehova, ug aron sa pagbuhat kanila; ug aron nga dili kamo magsunod sa inyong kasingkasing, ug sa inyong mga mata, sa tapus niini kamo magagamit kanila aron sa pagpakighilawas.

40

Nga aron kamo mahanumdum ug magabuhat sa tanan ko nga mga sugo, ug magabalaan kamo sa inyong Dios.

41

Ako mao si Jehova nga inyong Dios, nga nagkuha kaninyo gikan sa yuta sa Egipto, aron nga mahimong Dios ninyo: Ako mao si Jehova nga inyong Dios.

Numbers 16


Numbers Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

¶ Karon si Core, ang anak nga lalake ni Isar, ang anak nga lalake ni Coath, ang anak nga lalake ni Levi, kauban ni Dathan ug ni Abiram, ang mga anak nga lalake ni Eliab, ug ni On, ang anak nga lalake ni Pelet, sa mga anak nga lalake ni Ruben, nagkuha ug mga tawo:

2

Ug sila mingtindog sa atubangan ni Moises uban sa pipila ka mga anak sa Israel, duruha ka gatus ug kalim-an ka mga principe sa katilingban, mga gitawag sa katilingban, mga tawo nga bantugan;

3

Ug nanaghiusa sila sa pagtingub sa pagbatok kang Moises, ug sa pagbatok kang Aaron, ug ming-ingon kanila: Hilabihan ang gahum nga inyong gikuha alang sa inyong kaugalingon, sa natan-aw ninyo nga ang tibook nga katilingban balaan, tagsatagsa kanila, ug si Jehova anaa sa ilang taliwala: busa, ngano nga nagapahataas kamo sa inyong kaugalingon ibabaw sa katilingban ni Jehova?

4

Ug sa diha nga nabati kini ni Moises, mihapa siya:

5

Ug misulti siya kang Core, ug sa tanan niyang ginsakpan, nga nagaingon: Sa pagkabuntag si Jehova magapahayag kong kinsa ang mga iya, ug kong kinsa ang balaan, ug magaaghat kaniya sa pagpahaduol ngadto kaniya: bisan siya nga iyang pagapilion igapahiduol siya ngadto kaniya.

6

Kini inyong pagabuhaton: Magkuha kamo ug mga incensario, si Core, ug ang tanan niya nga ginsakupan;

7

Ug butangan ninyo ug kalayo kini, ug butangan ninyo ug incienso sa ibabaw niini sa atubangan ni Jehova sa pagkaugma: ug mamao kini, nga ang tawo nga ginapili ni Jehova, siya mabalaan: hilabihan ang gahum nga inyong gikuha alang sa inyong kaugalingon, kamong mga anak nga lalake ni Levi.

8

Ug si Moises miingon kang Core: Patalinghugi karon, kamong mga anak nga lalake ni Levi:

9

Ingon nga daw diyutay kini nga butang alang kaninyo, nga ang Dios sa Israel nga nagagahin kaninyo gikan sa katilingban sa Israel, sa pagdala kaninyo haduol ngadto kaniya, sa pagbuhat sa pag-alagad sa tabernaculo ni Jehova, ug sa pagbarog sa atubangan sa katilingban sa pag-alagad kanila;

10

Ug nga siya nagdala kanimo sa haduol, ug ang tanan mong mga igsoon, ang mga anak nga lalake ni Levi uban kanimo? ug nagtinguha usab kamo sa pagka-sacerdote?

11

Busa, ikaw ug ang tanan mong ginsakupan nanaghiusa sa pagtingub batok kang Jehova: ug si Aaron, unsa ba siya nga nagabagulbol man kamo batok kaniya?

12

¶ Ug si Moises nagpasugo sa pagtawag kang Dathan ug kang Abiram, ang mga anak nga lalake ni Eliab: ug sila ming-ingon: Dili kami mangadto.

13

Diyutay ba lamang kini nga butang nga gidala mo kami gikan sa usa ka yuta nga nagapaagay sa gatas ug dugos, aron sa pagpatay kanamo didto sa kamingawan, kondili nga magahimo ka sa imong kaugalingon nga principe ibabaw namo?

14

Labut pa niini, ikaw wala magdala kanamo ngadto sa yuta nga nagapaagay sa gatas ug dugos, ni magahatag kanamo ug panulondon sa kaumahan ug sa kaparrasan: pagaluskon mo ba ang mga mata niining mga tawohana? Dili kami mangadto.

15

Ug hilabihan nga kasuko ni Moises ug miingon kang Jehova: Dili ka unta magatan-aw sa ilang halad: walay usa ka asno nga gikuha ko gikan kanila, ni makadaut ako sa usa kanila.

16

Ug si Moises miingon kang Core: Kinahanglan nga ikaw ug ang tanan nimong ginsakupan moduol sa atubangan ni Jehova, ikaw, ug silang tanan, ug si Aaron, sa pagkaugma:

17

Ug ang tagsatagsa magkuha sa iyang incensario, ug butangan kini ug incienso, ug dad-on sa tagsatagsa ang iyang incensario sa atubangan ni Jehova, duruha ka gatus ug kalim-an ka mga incensario; ikaw usab, ug si Aaron, ang tagsatagsa sa iyang incensario.

18

Ug ang tagsatagsa mikuha sa iyang incensario, ug gibutangan nila kini ug kalayo, ug gibutangan ug incienso sa ibabaw niini, ug nanagbarog sa pultahan sa balong-balong nga pagatiguman kauban ni Moises ug ni Aaron.

19

Ug si Core mitigum sa tibook nga katilingban batok kanila nga didto sa pultahan sa balong-balong nga pagatiguman: ug ang himaya ni Jehova mipakita sa tibook nga katilingban.

20

Ug si Jehova misulti kang Moises ug kang Aaron, nga nagaingon:

21

Pahalayo kamo gikan sa kinataliwad-an niining katilingban, aron nga pagaut-uton ko sila sa dili madugay.

22

Ug sila minghapa, ug nanag-ingon: Oh Dios, ang Dios sa mga espiritu sa tanan nga unod, makasala ba ang usa ka tawo, ug maligutgut ba ikaw sa tibook nga katilingban?

23

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

24

Isulti sa tibook nga katilingban, sa pag-ingon: Pahalayo kamo gikan sa inyong paglibut sa tabernaculo ni Core, ni Dathan, ug ni Abiram.

25

Ug si Moises mitindog ug miadto kang Dathan ug kang Abiram; ug ang mga anciano sa Israel mingsunod kaniya.

26

Ug siya misulti sa tibook nga katilingban, sa pag-ingon: Pahawa, nangaliyupo ako kanimo, gikan sa mga balong-balong niining mga tawong dautan, ug dili kamo maghikap sa bisan unsa nga butang nga ila, aron dili kamo maut-ut diha sa tanan nilang kasalanan.

27

Busa nanagpanindog sila gikan sa tabernaculo ni Core, ni Dathan, ug ni Abiram, sa tagsatagsa ka kiliran: ug si Dathan ug si Abiram minggula, ug mingbarog sa pultahan sa ilang mga balong-balong, ug ang ilang mga asawa, ug ang ilang mga anak nga lalake, ug ang ilang mga kabataan.

28

Ug si Moises miingon: Niini maila ninyo nga si Jehova nagsugo kanako aron magabuhat ako niining mga butanga; kay wala ko buhata kini gikan sa akong kaugalingong hunahuna.

29

Kong kining mga tawohana mangamatay sa kamatayon sa tanang tawo, o kong sila pagadu-awon sa samang kaagi sa tanang mga tawo, sa ingon niana si Jehova wala magsugo kanako.

30

Apan kong si Jehova magabuhat ug usa ka bag-ong butang, ug ang yuta magabuka sa iyang baba, ug magalamoy kanila uban ang tanang mga butang nila, ug sila manganaug nga buhi ngadto sa Sheol; unya kamo mangasayud nga kining mga tawohana nanagtamay kang Jehova.

31

Ug nahatabo sa pagkahuman niya pagsulti niining tanang mga pulong, nga nabuka ang yuta nga diha sa ilalum nila:

32

Ug mibuka ang yuta sa iyang baba ug milamoy kanila, ug sa ilang mga panimalay, ug sa tanan nga tawo nga iya ni Core, ug sa tanan nilang mga butang.

33

Busa sila, ug ang tanang mga butang nga ila, nanganaug nga buhi ngadto sa Sheol; ug mitabon ang yuta kanila, ug nangahanaw sila gikan sa kinataliwad-an sa katilingban.

34

Ug ang tibook nga Israel nga diha sa libut nila, nanagpangalagiw sa pagpakabati sa singgit nila: kay sila nanag-ingon: Tingali unya magalamoy kanamo ang yuta.

35

¶ Ug migula ang kalayo gikan kang Jehova, ug milamoy sa duruha ka gatus ug kalim-an ka tawo nga nanaghalad sa incienso.

36

Ug si Jehova misulti kang Moises, nga nagaingon:

37

Isulti mo kang Eleazar, ang anak nga lalake ni Aaron, ang sacerdote, nga panguhaon niya ang mga incensario gikan sa taliwala sa nasunogan, ug igakatag mo ang kalayo ngadto sa unahan; kay sila balaan,

38

Bisan ang mga incensario niining mga makasasala batok sa ilang mga kinabuhi; ug sila mahimo nga mga sinalsal nga galamiton alang sa usa ka tabon sa halaran: kay ilang gihalad sila sa atubangan ni Jehova; sa ingon niana mga balaan sila; ug sila mamahimo nga ilhanan alang sa mga anak sa Israel.

39

Ug si Eleazar ang sacerdote mikuha sa mga tumbaga nga incensario, nga gihalaran sa mga nangasunog; ug ilang gisalsal kini alang sa usa ka tabon sa halaran,

40

Aron mahimong handumanan alang sa mga anak sa Israel, nga sa katapusan walay bisan kinsa nga dumuloong, nga dili sa kaliwatan ni Aaron, nga magaduol sa paghalad ug incienso sa atubangan ni Jehova; aron siya dili mahasama kang Core, ug sa iyang ginsakupan: ingon sa gisulti ni Jehova kanila pinaagi kang Moises.

41

¶ Apan sa pagkaugma ang tibook nga katilingban sa mga anak sa Israel mingbagulbol batok kang Moises ug kang Aaron, nga nanag-ingon: Gipatay ninyo ang katawohan ni Jehova.

42

Ug nahatabo kini nga sa pagkatigum sa katilingban batok kang Moises ug batok kang Aaron, nga mingtan-aw sila patunong sa balong-balong nga pagatiguman: ug, ania karon, ang panganod mitabon niini, ug ang himaya ni Jehova mipakita.

43

Ug si Moises ug si Aaron nangadto dapit sa atubangan sa balong-balong nga pagatiguman.

44

Ug si Jehova misulti kang Moises, nga nagaingon:

45

Pahalayo kamo gikan sa kinataliwad-an niining katilingban, aron pagaut-uton ko sila sa usa ka pagpamilok. Ug minghapa sila.

46

Ug miingon si Moises kang Aaron: Kuhaa ang imong incensario, ug butangan mo kini ug kalayo nga gikan sa halaran, butangan mo ug incienso ang ibabaw niini; ug dad-a sa pagdali ngadto sa katilingban, ug pagbuhat ug pagtabon-sa-sala alang kanila: kay adunay kaligutgut nga migula gikan kang Jehova; ang hampak misugod na.

47

Ug gikuha ni Aaron ang incensario, ingon sa gisulti ni Moises, ug midalagan ngadto sa taliwala sa katilingban; ug, ania karon, ang hampak misugod na sa taliwala sa katawohan; ug gibutang niya ang incienso ug nagbuhat ug pagtabon-sa-sala alang sa katawohan.

48

Ug mibarog siya sa kinataliwad-an sa mga minatay ug sa mga buhi; ug ang hampak mihunong

49

Karon kadtong mga nangamatay pinaagi sa hampak may napulo ug upat ka libo ug pito ka gatus, labut pa sa mga nangamatay tungod sa hitabo kang Core.

50

Ug mibalik si Aaron ngadto kang Moises nga didto sa pultahan sa balong-balong nga pagatiguman: ug ang kamatay mihunong.

Numbers 17


Numbers Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Ipamulong mo sa mga anak sa Israel, ug kuhaan mo sila ug mga sungkod, usa alang sa tagsatagsa ka balay sa iyang amahan, sa tanang mga principe sumala sa balay sa ilang mga amahan, napulo ug duha ka mga sungkod: isulat mo ang ngalan sa tagsatagsa ibabaw sa iyang sungkod.

3

Ug igasulat mo ang ngalan ni Aaron sa ibabaw sa sungkod ni Levi; kay adunay usa ka sungkod alang sa tagsatagsa ka pangulo sa mga panimalay sa ilang mga amahan.

4

Ug igabutang mo sila sa balong-balong nga pagatiguman sa atubangan sa pagpamatuod, diin ako makigtagbo kaninyo.

5

Ug mahatabo nga ang sungkod niadtong tawo nga akong pagapilion manalingsing: ug pahunongon ko gikan kanako ang mga pagbagulbol sa mga anak sa Israel, nga ilang ginabagulbol batok kaninyo.

6

Ug si Moises misulti sa mga anak sa Israel: ug ang tanan nilang mga principe mihatag kaniya ug mga sungkod, alang sa tagsatagsa ka principe usa ka sungkod, sumala sa mga balay sa ilang mga amahan, bisan pa napulo ug duha ka mga sungkod: ug ang sungkod ni Aaron diha sa taliwala sa ilang mga sungkod.

7

Ug gibutang ni Moises ang mga sungkod sa atubangan ni Jehova sa balong-balong sa pagpamatuod.

8

¶ Ug nahatabo sa pagkaugma, nga misulod si Moises ngadto sa balong-balong sa pagpamatuod; ug, ania karon, ang sungkod ni Aaron alang sa balay ni Levi nanalingsing, ug mitubo ang mga putot, ug namuskad ang mga bulak, ug namunga ug mga hinog nga almendras.

9

Ug si Moises nagdala sa tanang mga sungkod gikan sa atubangan ni Jehova ngadto sa mga anak sa Israel; ug sila mingtan-aw, ug mingkuha ang tagsatagsa ka tawo sa iyang sungkod:

10

Ug si Jehova miingon kang Moises: Ibalik sa pagbutang ang sungkod ni Aaron sa atubangan sa pagpamatuod, aron kini tipigan alang sa usa ka handumanan batok sa mga anak sa pagsukol; aron sila dili mamatay.

11

Sa ingon niana gibuhat ni Moises: ingon sa gisugo ni Jehova kaniya, mao nga kini gibuhat niya.

12

Ug ang mga anak sa Israel misulti kang Moises, nga nagaingon: Ania karon, kami mangahanaw, kami mangausik, kaming tanan mangausik.

13

Ang tagsatagsa nga magapahaduol, nga mopahaduol ngadto sa tabernaculo ni Jehova, mamatay: mangamatay ba diay kaming tanan?

Numbers 18


Numbers Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

¶ Ug si Jehova miingon kang Aaron: Ikaw ug ang imong mga anak nga lalake ug ang balay sa imong mga amahan uban kanimo magadala sa sala sa balaang puloy-anan: ug ikaw ug ang imong mga anak nga lalake uban kanimo magadala sa sala sa inyong pagkasacerdote.

2

Ug ang imong mga igsoon nga lalake usab, ang banay ni Levi, ang banay sa imong amahan, dad-on mo sila sa duol uban kanimo, aron mahidugtong sila kanimo, ug mag-alagad sila kanimo: apan ikaw ug ang imong mga anak nga lalake uban kanimo magaalagad sa atubangan sa balong-balong sa pagpamatuod.

3

Ug magabantay sila sa imong sugo, ug ang katungdanan mahitungod sa tibook nga balong-balong: mao lamang nga dili sila magduol sa mga galamiton sa balaang puluy-anan ug ngadto sa halaran, aron sila dili mamatay, ni sila ni kamo.

4

Ug igadugtong sila nganha kanimo, ug magabantay sila sa katungdanan sa balong-balong nga pagatiguman sa tanan nga mga pag-alagad sa Balong-Balong: ug ang usa ka dumuloong dili magaduol nganha kaninyo.

5

Ug bantayan ninyo ang katungdanan sa dapit sa balaang puloy-anan, ug ang katungdanan sa halaran, aron walay moabut nga kaligutgut usab sa ibabaw sa mga anak sa Israel.

6

Ug ako, ania karon, akong gikuha ang inyong mga igsoon ang mga Levihanon gikan sa taliwala sa mga anak sa Israel: kaninyo sila maoy usa ka gasa nga gihatag ngadto kang Jehova, sa buhat sa pag-alagad sa balong-balong nga pagatiguman.

7

Ug ikaw ug ang imong mga anak nga lalake uban kanimo, magabantay sa inyong pagkasacerdote alang sa tagsatagsa ka butang sa halaran, alang niana nga anaa sa sulod sa tabil; ug magaalagad kamo: Ako nagahatag kaninyo sa pagkasacerdote ingon nga pag-alagad nga gasa: ug ang dumuloong nga moduol pagapatyon.

8

¶ Ug si Jehova misulti kang Aaron: Ug ako, ania karon, ako naghatag kanimo sa katungdanan sa pagbantay sa akong mga halad-nga-binayaw, bisan sa tanang mga butang nga gibalaan sa mga anak sa Israel; nganha kanimo gihatag ko kini tungod sa hinungdan sa pagdihog, ug ngadto sa imong mga anak nga lalake, ingon nga usa ka pahat nga walay katapusan.

9

Kini mamaimo gikan sa labing balaan nga mga butang, nga nahagawas sa kalayo; ang tagsatagsa ka halad nila, bisan ang tagsatagsa ka halad-nga-kalan-on nila, ug ang tagsatagsa ka halad-tungod-sa-sala nila, ug ang tagsatagsa ka halad-sa-paglapas nila, nga ilang igahatag kanako, mamahimong labing balaan alang kanimo, ug alang sa imong mga anak nga lalake.

10

Ingon nga sa mga butang nga labing balaan magakaon ikaw niini; ang tanan nga lalake magakaon niini; kini maoy butang nga balaan alang kanimo.

11

Ug kini imo man: ang halad-nga-binayaw sa ilang mga hatag, bisan ang tanang mga halad-nga-tinabyog sa mga anak sa Israel: kini gihatag ko kanimo ug sa imong anak nga lalake, ug sa imong mga anak nga babaye uban kanimo, sa usa ka pahat nga walay katapusan; ang tanan nga mahinlo sa imong balay magakaon niini.

12

Ang tanan nga labing maayo sa lana, ug ang tanan nga labing maayo sa duga sa parras, ug ang sa trigo, ang mga inunahan niadtong ilang gihatag kang Jehova, kanimo gihatag ko kini.

13

Ang mga inunhang hinog nga bunga sa tanang mga butang sa yuta nila, nga pagadad-on nila kang Jehova, imo man sila: ang tagsatagsa nga mahinlo diha sa imong balay, magakaon niini.

14

Ang tanan nga gipahinungod tungod sa panaad sa Israel maimo man.

15

Ang tanan nga magabuka sa taguangkan sa tanan nga unod nga igahalad nila kang Jehova; maingon sa mga tawo ug sa mga mananap, maimo man: bisan pa niana pagalukaton mo gayud ang panganay sa tawo: ug ang panganay sa mananap nga mahugaw pagalukaton mo.

16

Ug kadtong pagalukaton mo gikan kanimo mao ang may kagulangon nga gikan sa usa ka bulan, pagalukaton mo, sumala sa imong pagpabili, sa salapi nga lima ka siclo sa siclo sa balaang puloy-anan, (nga mao ang kaluhaan ka obolo).

17

Apan ang panganay sa vaca, kun ang panganay sa carnero, kun ang panganay sa kanding, dili mo paglukaton, mga balaan nila: ang dugo nila igasablig mo sa ibabaw sa halaran, ug pagasunogon mo ang tambok nila alang sa halad-nga-sinunog nga usa ka kahumot kang Jehova.

18

Ug ang unod niini maimo man: ingon man ang dughan-nga-tinabyog, ug ingon man ang paa nga too maimo.

19

Ang tanang mga halad-nga-binayaw sa mga butang nga balaan, nga gihalad sa mga anak sa Israel kang Jehova, akong gihatag kanimo, ug sa imong mga anak nga lalake, ug ang sa imong mga anak nga babaye uban kanimo, ingon nga pahat nga walay katapusan: kini maoy usa ka tugon sa asin nga walay katapusan sa atubangan ni Jehova alang kanimo, ug sa imong kaliwatan uban kanimo.

20

¶ Ug si Jehova miingon kang Aaron: Sa ilang yuta ikaw walay panulondon, bisan sa taliwala nila wala ka ing pahat. Ako mao ang imong pahat ug ang imong panulondon sa taliwala sa mga anak sa Israel.

21

Ug ania karon, gihatag ko sa mga anak ni Levi ang tanang mga ikapulo sa Israel alang sa pagkapanulondon, nga tumbas sa ilang pag-alagad, bisan sa pag-alagad didto sa balong-balong nga pagatiguman.

22

Ug sukad karon dili magaduol ang mga anak sa Israel sa balong-balong nga pagatiguman, aron sila dili magadala sa sala ug mangamatay.

23

Apan ang mga Levihanon magabuhat sa pag-alagad sa balong-balong nga pagatiguman, ug sila magadala sa ilang pagkadautan: kini mao ang balaod nga walay katapusan ngadto sa inyong mga kaliwatan; ug sila dili magaangkon sa panulondon sa taliwala sa mga anak sa Israel.

24

Kay ang ikapulo sa mga anak sa Israel nga ilang gihalad ingon sa halad-nga-binayaw kang Jehova, akong gihatag nga panulondon sa mga Levihanon: tungod niana giingon ko kanila: sa taliwala sa mga anak sa Israel, sila walay panulondon.

25

Ug misulti si Jehova kang Moises, nga nagaingon:

26

Labut pa, igasulti mo sa mga Levihanon, ug igapamulong mo kanila: Kong magakuha kamo gikan sa mga anak sa Israel sa mga ikapulo nga akong gihatag kaninyo gikan kanila sa pagkapanulondon ninyo, magahatag kamo gikan niini ug halad-nga-tinabyog kang Jehova ang ikapulo sa mga ikapulo.

27

Ug pagaisipon kaninyo ang inyong halad-nga-binayaw, ingon sa mga trigo sa dapit nga pagagiukan, ug ingon sa pagkapuno sa dapit nga pug-anan sa mga parras.

28

Mao kini usab managhalad kamo ug halad-nga-binayaw ngadto kang Jehova sa tanan ninyo nga mga ikapulo, nga madawat sa mga anak sa Israel; ug igahatag ninyo ang halad-nga-binayaw ni Jehova kang Aaron, ang sacerdote.

29

Gikan sa tagsatagsa ninyo ka hatag magahalad kamo ug tagsatagsa ka halad-nga-binayaw kang Jehova; gikan sa tanan nga labing maayo niini igahalad ninyo bisan ang bahin niini nga binalaan.

30

Busa magaingon ka kanila: sa diha nga magahalad kamo sa labing maayo nila, nan pagaisipon kini alang sa mga Levihanon ingon nga tubo sa dapit nga pagagiukan, ug ingon nga tubo sa dapit nga pug-anan sa mga parras.

31

Ug magakaon kamo niini sa bisan diin nga dapit, kamo ug ang inyong panimalay: kay kini maoy inyong tumbas sa inyong pag-alagad sa balong-balong nga pagatiguman.

32

Ug sa diha nga magabayaw kamo gikan sa labing maayo niini, dili kamo magadala sa sala tungod niini ug dili ninyo paghugawan ang mga butang nga balaan sa mga anak sa Israel, aron dili kamo mamatay.

Numbers 19


Numbers Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

¶ Ug si Jehova misulti kang Moises ug kang Aaron, nga nagaingon:

2

Kini mao ang balaod sa kasugoan nga gitudlo ni Jehova, nga nagaingon: Isulti sa mga anak sa Israel nga magdala sila kanimo ug usa ka dumalaga nga vaca nga mapula, nga walay dagta, nga kaniya walay ikasaway, nga sa ibabaw niya wala pa masangoni ug yugo:

3

Ug igahatag ninyo siya kang Eleazar nga sacerdote, ug siya magadala kaniya sa gawas sa campo; ug usa magapatay kaniya sa iyang atubangan.

4

Ug magakuha si Eleazar nga sacerdote sa dugo niya sa iyang tudlo, ug magasablig sa atubangan sa balong-balong nga pagatiguman sa dugo niya sa makapito.

5

Ug usa ang magasunog sa dumalaga nga vaca sa atubangan sa iyang mga mata, ang panit niya, ug ang unod niya, ug ang dugo niya, uban ang iyang tae pagasunogon niya.

6

Unya magakuha ang sacerdote ug kahoy nga cedro, ug hisopo, ug mapula, ug igabutang niya sa taliwala sa kalayo nga nagasunog sa dumalaga nga vaca.

7

Unya ang sacerdote magalaba sa iyang mga bisti, ug pagahugasan niya ang iyang unod sa tubig, ug sa human niini mosulod siya sa campo; ug mamahugaw ang sacerdote hangtud sa hapon.

8

Ug siya nga nagasunog niini, magalaba sa iyang mga bisti sa tubig, pagahugasan sa tubig ang iyang unod, ug mamahugaw siya hangtud sa hapon.

9

Ang tawo nga mahinlo magatigum sa mga abo sa dumalaga nga vaca ug igabutang niya sa gawas sa campo sa dapit nga mahinlo, ug kana pagatipigan alang sa katilingban sa mga anak sa Israel alang sa tubig sa pagkabinulag: kini mao ang usa ka halad-tungod-sa-sala.

10

Ug ang nagatigum sa mga abo sa dumalaga nga vaca magalaba sa iyang mga bisti, ug mamahugaw siya hangtud sa hapon: ug mamao kini alang sa mga anak sa Israel, ug sa dumuloong nga nagapanlangyaw sa taliwala nila, sa balaod nga walay katapusan.

11

¶ Ang makahikap sa lawas nga patay ni bisan kinsa nga tawohana pito ka adlaw mamahugaw siya.

12

Kini pagaputlian sa ikatolo ka adlaw niining tubiga, ug sa ikapito ka adlaw mamahinlo siya; apan kong sa ikatolo ka adlaw dili siya magapaputli, sa ingon niana dili siya mamahinlo sa ikapito ka adlaw.

13

Bisan kinsa nga makahikap sa minatay sa lawas sa tawo nga namatay ug dili siya magapaputli, nagahugaw siya sa tabernaculo ni Jehova; ug kadtong kalaga pagaputlon gikan sa Israel: tungod kay ang tubig sa pagkabinulag wala ikasablig sa ibabaw niya, mamahugaw siya, ug ang iyang pagkahugaw anaa sa ibabaw niya.

14

Kini mao ang kasugoan sa diha nga ang usa mamatay sulod sa balong-balong: bisan kinsa nga magasulod sa balong-balong ug ang tanan nga anaa sa balong-balong, mahugaw sa pito ka adlaw.

15

Ug ang tagsatagsa ka galamiton nga sa ibabaw niini walay tabon nga mohaum gayud, mahugaw man.

16

Ug bisan kinsa nga anaa sa kapatagan makahikap sa gipatay pinaagi sa hinagiban, kun makahikap sa lawas nga patay, kun sa bukog sa usa ka tawo, kun sa lubnganan, mamahugaw siya sulod sa pito ka adlaw.

17

Ug alang sa mahugaw magakuha sila sa abo sa gisunog sa halad-tungod-sa-sala; ug pagabuboan nila kini ug tubig nga nagaagay sinulod sa usa ka sudlanan:

18

Ug ang usa ka tawo nga mahinlo magakuha ug hisopo, ug igatuslob niya sa tubig, ug igasablig sa ibabaw sa balong-balong, ug sa ibabaw sa tanang mga ginamiton, ug sa ibabaw sa mga tawo nga atua didto, ug sa ibabaw niadtong mihikap sa bukog, kun sa gipatay, kun sa minatay, kun sa lubnganan:

19

Ug ang tawo nga mahinlo magasablig sa ibabaw sa mahugaw sa ikatolo, ug sa ikapito ka adlaw: ug sa ikapito ka adlaw: magapaputli, ug magalaba siya sa iyang mga bisti, ug maligo sa tubig, ug mamahinlo sa hapon.

20

Apan sa tawo nga mamahugaw, ug dili magpaputli sa iyang kaugalingon, ang maong kalag pagaputlon sa taliwala sa katilingban, tungod kay gihugawan niya ang balaang puloy-anan ni Jehova: wala ikasablig sa ibabaw niya ang tubig sa pagkabinulag: mahugaw man siya.

21

Ug kini mao ang balaod nga dayon kanila: ug ang magasablig sa tubig sa pagkabinulag, magalaba siya sa iyang mga bisti, ug ang magahikap sa tubig sa pagkabinulag mamahugaw siya hangtud sa hapon.

22

Ug bisan unsa nga mahikap sa tawong mahugaw, mahugaw man: ug ang kalag nga makahikap niini, mamahugaw hangtud sa hapon.

Numbers 20


Numbers Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

¶ Ug ang mga anak sa Israel, bisan ang tibook katilingban, mingdangat sa kamingawan sa Zin sa bulan nga nahauna: ug ang katawohan nagpahamutang sa Cades; ug didto namatay si Miriam, ug gilubong didto.

2

Ug walay tubig alang sa katilingban, ug sila nanagtigum pagtingub batok kang Moises ug batok kang Aaron.

3

Ug nagpakiglalis ang katawohan kang Moises, ug mingsulti sa pag-ingon: Agad pa unta nga nangamatay kami sa pagkamatay sa among mga igsoon sa atubangan ni Jehova.

4

Ug ngano nga gipaanhi ninyo ang katilingban ni Jehova niini nga kamingawan, aron mangamatay kami dinhi ug ang among mga mananap?

5

Ug ngano nga gipatungas mo kami gikan sa Egipto aron sa pagdala kanamo niining dautan nga dapit? Kini dili mao ang dapit alang sa uma, kun sa mga higuera, kun sa mga parras, kun sa mga granada: wala gani bisan tubig nga sa pag-inum.

6

Ug si Moises ug si Aaron gikan sa atubangan sa katilingban miadto sa pultahan sa balong-balong nga pagatiguman, ug minghapa sila, ug ang himaya ni Jehova napadayag kanila.

7

Ug nagsulti si Jehova kang Moises, nga nagaingon:

8

Gamita ang sungkod, ug tiguma ang katilingban, ikaw ug si Aaron nga imong igsoon nga lalake, ug magsulti kamo sa bato sa atubangan sa ilang mga mata, aron kini magahatag sa iyang tubig; ug magakuha ikaw alang kanila ug tubig gikan sa bato; ug paimnun mo ang katilingban, ug ang ilang mga kahayupan.

9

Ug gikuha ni Moises ang sungkod gikan sa atubangan ni Jehova, sumala sa iyang gisugo kaniya.

10

Gitigum ni Moises ug ni Aaron ang katilingban sa atubangan sa bato, ug siya miingon kanila: Patalinghug karon kamo, mga malalison; makapaagay ba kami ug mga tubig alang kaninyo gikan niining batoha?

11

Ug gibakyaw ni Moises ang iyang kamot, ug gibunalan ang bato, sa iyang sungkod sa nakaduha: ug miagay ang daghanang mga tubig, ug miinum ang katilingban ug ang ilang kahayupan.

12

Ug si Jehova miingon kang Moises ug kang Aaron: Tungod kay wala kamo tumoo kanako, aron sa pagbalaan kanako sa mga mata sa mga anak sa Israel, tungod niana dili ninyo igasulod kini nga katilingban sa yuta nga akong gihatag kanila.

13

Kini mao ang mga tubig sa Meriba; tungod kay nagpakiglalis ang mga anak sa Israel batok kang Jehova, ug siya gipakabalaan diha kanila.

14

¶ Ug si Moises nagsugo ug mga sulogoon ngadto sa hari sa Edom gikan sa Cades: Mao kini ang ginaingon ni Israel nga imong igsoon nga lalake: Ikaw nanghibalo sa tanan nga kahago nga miabut kanamo.

15

Nga ang among mga amahan mingtugbong sa Egipto, ug nagpuyo kami sa Egipto sa hataas nga panahon, ug ang mga Egiptohanon, nagdaugdaug kanamo ug sa among mga amahan.

16

Ug sa mitu-aw kami kang Jehova, nagpatalinghug siya sa among tingog, ug nagsugo sa usa ka manolonda, ug gikuha niya kami sa Egipto: ug ania kami dinhi sa Cades, lungsod sa katapusan sa imong utlanan.

17

Nangaliyupo ako nga paagion mo kami sa imong yuta; dili kami moagi sa daruhan, ni sa parrasan, ni moinum ug mga tubig sa mga atabay; sa dalan sa hari magalakaw kami; kami dili moliso sa too ni sa wala, hangtud nga kami makaagi sa imong utlanan.

18

Ug si Edom mitubag kaniya: Dili ka moagi sa akong kayutaan, aron ako dili mogula uban sa espada batok kanimo.

19

Ug ang mga anak sa Israel miingon kaniya: Sa dalan magalakaw kami; ug kong makainum kami sa imong mga tubig, ako ug ang akong kahayupan, unya magahatag ako ug bili niana: tugoti lamang ako, nga walay pagbuhat ug lain nga butang moagi ako sa tiniil.

20

Ug siya miingon: Dili ka makaagi. Ug migula si Edom batok kaniya uban ang daghan nga katawohan, ug sa kamot nga kusgan.

21

Mao nga si Edom nagdumili sa pagpaagi sa Israel sa iyang utlanan ug mipalayo ang Israel gikan kaniya:

22

¶ Ug mingpanaw sila gikan sa Cades: Ug ang mga anak sa Israel, bisan ang tibook nga katilingban, mingdangat sa bukid sa Hor.

23

Ug si Jehova nagsulti kang Moises ug kang Aaron didto sa bukid sa Hor sa mga utlanan sa yuta ni Edom, nga nagaingon:

24

Si Aaron pagapaipunon sa iyang katawohan, kay dili siya makasulod sa yuta nga akong gihatag sa mga anak sa Israel, tungod kay nagmasukihon kamo sa akong pulong sa mga tubig sa Meriba.

25

Kuhaa si Aaron ug si Eleazar nga iyang anak nga lalake ug patungason mo sila sa bukid sa Hor,

26

Ug huboon mo kang Aaron ang iyang mga bisti, ug ibisti mo sila kang Eleazar nga iyang anak nga lalake; ug si Aaron pagapaipunon sa sa iyang katawohan, ug didto mamatay siya.

27

Ug si Moises nagbuhat ingon sa gisugo kaniya ni Jehova: ug nanungas sila sa bukid sa Hor sa mga mata sa tibook nga katilingban.

28

Ug si Moises naghubo kang Aaron sa iyang mga bisti, ug iyang gibisti sila kang Eleazar nga iyang anak nga lalake: ug si Aaron namatay didto sa kinatumyan sa bukid, ug si Moises ug si Eleazar nanglugsong gikan sa bukid.

29

Ug sa pagkakita sa tibook nga katilingban nga si Aaron namatay nanagbalata sila alang kang Aaron sa katloan ka adlaw, bisan ang tibook nga panimalay sa Israel.

Numbers 21


Numbers Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

¶ Ug sa nakadungog ang Canaanhon, ang hari sa Arad nga nagpuyo sa habagatan, nga nagapaingon nganhi ang Israel sa dalan sa mga magpapaniid, nakig-away siya batok sa Israel, ug nakuha ang uban kanila nga bihag.

2

Ug ang Israel nagbuhat ug saad kang Jehova ug miingon: Sa pagkamatuod, kong itugyan mo kining katawohan sa akong kamot, pagagub-on ko ang ilang mga kalungsoran.

3

Ug si Jehova nagpatalinghug sa tingog sa Israel, ug gitugyan ang Canaanhon, ug iyang gibungkag sila ug ang ilang mga kalungsoran; ug ginganlan ang ngalan niadtong dapita Horma.

4

¶ Ug mingpanaw sila gikan sa bukid sa Hor, sa dalan sa Dagat nga Mapula, sa paglibut sa yuta sa Edom, ug nangaluya ang kalag sa katawohan tungod sa dalan.

5

Ug nagsulti ang katawohan batok sa Dios ug batok kang Moises: Ngano man nga gipatungas ninyo kami gikan sa Egipto, aron mangamatay kami niining kamingawan: Kay walay tinapay ug walay tubig ug ang among kalag giluod niining tinapaya nga hilabihan kagaan.

6

Ug ang katawohan gipadad-an ni Jehova ug mga bitin nga mapintas, ug sila nagpamahit sa katawohan: ug nangamatay ang daghan nga katawohan sa Israel.

7

Ug ang katawohan ming-adto kang Moises, ug nanag-ingon: Nakasala kami tungod kay kami nagsulti batok kang Jehova ug batok kanimo. Mag-ampo ka kang Jehova, nga kuhaon niya kanamo kining mga bitina. Ug si Moises nag-ampo tungod sa katawohan.

8

Ug si Jehova miingon kang Moises: Magbuhat ka ug usa ka bitin nga mapintas; ug kini ibutang mo sa ibabaw sa usa ka bandila; ug mahitabo nga bisan kinsa nga pahiton, sa diha nga motan-aw niini, mabuhi siya.

9

Ug si Moises nagbuhat ug usa ka bitin nga tumbaga, ug gibutang niya sa ibabaw sa bandila. Ug mahatabo nga kong adunay bitin nga makapahit sa bisan kang kinsa, sa diha nga siya makatan-aw sa bitin nga tumbaga, mabuhi siya.

10

¶ Ug mingpanaw ang mga anak sa Israel ug nagpahaluna sa campo sa Oboth.

11

Ug mingpanaw sila sa Oboth, ug nagpahaluna sa Iye-abarim, sa kamingawan, nga anaa sa atubangan sa Moab, sa ginasubangan sa adlaw.

12

Gikan didto, mingpanaw sila ug nagpahaluna sa walog sa Sared.

13

Gikan didto mingpanaw sila, ug nagpahamutang sa tabok sa Arnon, nga diha sa kamingawan, nga migula sa utlanan sa Amorehanon; kay ang Arnon mao ang utlanan sa Moab, sa taliwala sa Moab ug sa Amorehanon.

14

Busa ginaingon sa basahon sa mga Pagpanggubat ni Jehova: Vaheb sa Supa, Ug sa mga walog sa Arnon, 1

15

Ug ang banghilig sa mga walog Nga nagadulhog ngadto sa puloyanan sa Ar, Ug nagahanayhay sa ibabaw sa utlanan sa Moab.

16

Ug gikan didto sila mingpanaw ngadto sa Beer: nga mao ang atabay nga giingon ni Jehova kang Moises: Pundoka ang katawohan, ug pagahatagan ko sila ug tubig.

17

Unya miawit ang Israel niini nga alawiton: Saka, Oh atabay; kaniya panagawit kamo:

18

Ang atabay nga gikalot sa mga principe, Gipalalum kini sa mga kadagkuan sa katawohan, Uban sa magbubuhat sa kasugoan, ug sa ilang mga sungkod. Matana;

19

Ug gikan sa Matana ngadto sa Nahaliel, ug gikan sa Nahaliel ngadto sa Bamoth;

20

Ug gikan sa Bamoth ngadto sa walog nga diha sa kaumahan sa Moab, ngadto sa tumoy sa Pisga, nga nagalantaw ngadto sa ubos sa kamingawan.

21

¶ Ug ang Israel nagpadala ug mga sulogoon ngadto kang Sihon ang hari sa mga Amorehanon, nga nagaingon:

22

Tugoti ako nga moagi sa imong yuta: kami dili mosimang ngadto sa kaumahan, kun ngadto sa kaparrasan; kami dili moinum sa tubig sa mga atabay: Kami magalakaw nga moagi sa dalan sa hari, hangtud nga kami makaagi sa imong utlanan.

23

Ug si Sihon wala tumugot sa Israel sa pag-agi sa iyang utlanan: apan si Sihon nagtigum sa tibook niyang katawohan, ug migula batok sa Israel ngadto sa kamingawan, ug miabut sa Jahas; ug nakig-away siya batok sa Israel.

24

Ug ang Israel nagsamad kaniya uban sa sulab sa espada, ug gipanag-iya ang iyang yuta gikan sa Arnon ngadto sa Jaboc, bisan hangtud sa mga anak sa Ammon; kay ang utlanan sa mga anak sa Ammon malig-on.

25

Ug ang Israel nagkuha niining tanang mga lungsod: ug ang Israel mipuyo niining tanang mga lungsod sa mga Amorehanon: didto sa Hesbon, ug sa tanang mga balangay niini.

26

Kay ang Hesbon mao ang lungsod ni Sihon ang hari sa mga Amorehanon, nga nagpakiggubat batok sa unang hari sa Moab, ug nagkuha sa tanan niyang kayutaan gikan sa iyang kamot, bisan hangtud sa Arnon. 1

27

Tungod niini sila nga nagasulti sa mga sanglitanan nag-ingon: Umari kamo sa Hesbon; Itugo nga ang lungsod sa Hesbon pagatukoron ug lig-onon:

28

Kay ang kalayo migula sa Hesbon, Usa ka siga gikan sa lungsod sa Sihon: Kini nag-ut-ut sa Ar sa Moab, Ang mga harianon sa mga hatag-as nga dapit sa Arnon.

29

Alaut kanimo, Moab! Ikaw gilaglag, Oh katawohan sa Cemos: Siya naghatag sa iyang mga anak nga lalake ingon nga mga kagiw, Ug sa iyang mga anak nga babaye ngadto sa pagkabinihag, Ngadto kang Sihon hari sa mga Amorehanon.

30

Kami nagpana kanila; ang Hesbon nalaglag bisan hangtud sa Dibon, Ug kami naglumpag bisan hangtud sa Nopa, Nga miabut hangtud sa Medeba.

31

Ingon niini mipuyo ang Israel didto sa yuta sa mga Amorehanon.

32

Ug si Moises nagpadala ug mga tawo sa pagpaniid sa Jaser; ug ilang naagaw ang mga kalungsoran niini, ug nagpapahawa sa mga Amorehanon nga nanagpuyo didto.

33

Ug sila namalik ug mingtungas sa dalan sa Basan: ug si Og ang hari sa Basan migula batok kanila, siya ug ang tanan niyang katawohan, sa pagpakig-away didto sa Edrei.

34

Ug si Jehova miingon kang Moises: Ayaw kahadlok kaniya: kay ako nagtugyan na kaniya nganha sa imong kamot, ug ang tanan niyang katawohan, ug ang iyang kayutaan; ug ikaw magabuhat kaniya ingon sa imong gibuhat ngadto kang Sihon ang hari sa mga Amorehanon, nga nagpuyo sa Hesbon.

35

Busa sila mingdasmag kaniya, ug sa iyang mga anak nga lalake ug sa tanan niyang katawohan, hangtud nga walay usa nga nahibilin kaniya: ug sila nanag-iya sa iyang kayutaan.

Numbers 22


Numbers Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

¶ Ug minglakaw ang mga anak sa Israel ug napahaluna sa mga kapatagan sa Moab, unahan sa Jordan paingon sa Jerico.

2

Ug nakita ni Balac, ang anak nga lalake ni Zippor, sa tanan nga gibuhat sa Amorehanon.

3

Ug si Moab nahadlok kaayo tungod sa katawohan, kay daghan sila; ug naguol si Moab tungod sa mga anak sa Israel.

4

Ug miingon si Moab sa mga anciano sa Madian: Karon kining katawohan magatilap sa tanan nga mga nagalibut kanato, ingon sa vaca nga nagatilap sa balili sa kapatagan. Ug si Balac, anak nga lalake ni Zippor, mao ang hari niadtong pahahona sa Moab.

5

Ug siya nagsugo ug mga sulogoon kang Balaam, anak nga lalake ni Beor sa Petor, nga anaa haduol sa suba sa yuta sa mga anak sa iyang katawohan, sa pagtawag kaniya, nga nagaingon: Ania karon, usa ka katawohan nga minggula gikan sa Egipto: ania karon, minglukop sila sa nawong sa yuta, ug nagapuyo sila sa atubangan nako.

6

Busa umari ka karon, nangaliyupo ako kanimo, itunglo mo ako niining katawohan; kay sila labing malig-on kay kanako; basin pa lamang makadaug ako, aron kita makadasmag kanila ug ako magapapahawa kanila sa yuta: kay ako nahibalo nga ang imong gipanalanginan, nabulahan sila; ug ang imong gitunglo, nahimong alaut.

7

Ug nangadto ang mga anciano sa Moab ug ang mga anciano sa Madian, nga may mga gasa sa pagtagna nga malimbongon sa ilang kamot; ug midangat sila kang Balaam, ug giingon nila kaniya ang mga pulong ni Balac.

8

Ug siya miingon kanila: Pahulay kamo dinhi karon nga gabii, ug igasugilon ko kaninyo ang mga pulong nga igasulti kanako ni Jehova. Ug ang mga principe sa Moab nagpabilin uban kang Balaam.

9

Ug mianha ang Dios kang Balaam, ug miingon: Unsa ba kini nga mga tawohana nga anaa uban kanimo?

10

Ug si Balaam mitubag sa Dios: Si Balac ang anak nga lalake ni Zippor, nga hari sa Moab, nagpadala kanako, nga nagaingon:

11

Ania karon, kining katawohan nga minggula gikan sa Egipto, minglukop sa nawong sa yuta: karon umari ka ug tungloha sila alang kanako; basin na lamang ako makahimo sa pagpakig-away batok kanila ug sa pagpapahawa kanila.

12

Ug miingon ang Dios kang Balaam: Dili ka mag-uban kanila; dili ka magtunglo sa katawohan, kay gipanalanginan sila.

13

Ug si Balaam mibangon sa buntag, ug miingon sa mga principe ni Balac: Pamauli kamo sa inyong yuta, kay si Jehova dili motugot nga ako magauban kaninyo.

14

Ug ang mga principe sa Moab mitindog ug nangadto kang Balac, ug nanag-ingon: Si Balaam wala bumuot sa pag-uban kanamo.

15

¶ Ug si Balac nagsugo pag-usab ug daghan pa nga mga principe ug labing mga dungganan pa kay kanila.

16

Ug sila ming-adto kang Balaam ug miingon kaniya: Mao kini ang ginaingon ni Balac nga anak ni Zippor: Ginaampo ko kanimo, nga dili mo itugot nga bisan unsa mga mag-ulang sa imong pag-anhi kanako.

17

Kay pagapasidunggan ko ikaw ug labihan ka daku nga dungog, ug pagabuhaton ko ang tanan nga imong igaingon kanako: busa umari ka karon, itunglo mo ako niining katawohan.

18

Ug si Balaam mitubag ug miingon sa mga ulipon ni Balac: Kong igahatag ni Balac kanako ang iyang balay nga puno sa salapi ug bulawan dili ko mahimo ang paglapas sa pulong ni Jehova nga akong Dios, aron sa pagbuhat ug butang nga diyutay kun daku.

19

Busa gipangaliyupo ko kaninyo karon nga pahulay kamo dinhi karong gabii karon ako mahibalo nga unsa pay pulong ni Jehova kanako.

20

Ug mianha ang Dios kang Balaam sa gabii, ug miingon kaniya: Kong manganhi ang mga tawo sa pagtawag kanimo, tumindog ka ug umuban ka kanila: apan magabuhat ka lamang sa akong igaingon kanimo.

21

Ug si Balaam mibangon sa pagkabuntag, ug gisiyahan niya ang iyang asna, ug miuban sa mga principe sa Moab.

22

¶ Ug ang kaligutgut sa Dios misilaub kay miadto siya: ug ang manolonda ni Jehova mipahaluna sa iyang kaugalingon didto sa dalan sa pagkakaaway batok kaniya. Karon siya nagakabayo sa iyang asna, ug ang iyang duruha ka sulogoon diha uban kaniya.

23

Ug ang asna nakakita sa manolonda ni Jehova, nga diha sa dalan nga may espada nga linaas sa iyang kamot; ug mitipas ang asna sa dalan, ug miadto sa uma. Unya gibunalan ni Balaam ang asna aron sa pagpabalik kaniya sa dalan.

24

Unya ang manolonda ni Jehova mitindog sa usa ka agianan nga masigpit sa kaparrasan nga may kuta sa usa ka luyo ug sa pikas.

25

Ug nakakita ang asna sa manolonda ni Jehova ug midap-ig siya sa kuta, ug gipiit niya batok sa kuta ang tiil ni Balaam; ug giusban niya sa pagbunal siya.

26

Ug ang manolonda ni Jehova milakaw sa unahan, ug mitindog sa usa ka dapit nga masigpit, nga walay dalan nga arang tipasan bisan sa dapit sa too bisan sa dapit sa wala.

27

Ug nakakita ang asna sa manolonda ni Jehova, ug milubog siya sa ilalum ni Balaam: ug misilaub ang kasuko ni Balaam, ug gibunalan niya ang asna sa iyang sungkod.

28

Ug gibuka ni Jehova ang baba sa asna, ug siya miingon kang Balaam: Unsa bay nabuhat ko kanimo nga gibunalan mo man ako niini sa makatolo?

29

Ug si Balaam miingon sa asna; Kay gitiaw-tiawan mo ako: maayo pa unta kong may espada sa akong kamot, kay karon gipatay ko na unta ikaw.

30

Ug ang asna miingon kang Balaam: Dili ba ako imo nga asna, sa ibabaw ko nagkabayo ka sukad nga ikaw nagahupot kanako hangtud niining adlawa? Nagbatasan ba ako sa pagbuhat ug ingon niini kanimo? Ug siya miingon kaniya: Wala.

31

Unya gibuka ni Jehova ang mga mata ni Balaam, ug nakakita siya sa manolonda ni Jehova nga nagtindog sa dalan, nga may espada nga linaas sa iyang kamot. Ug siya miyukbo ug miduko.

32

Ug ang manolonda ni Jehova miingon kaniya: Ngano nga gibunalan mo ang imong asna niini sa makatolo? Ania karon, ako migula sa pagbatok kanimo, kay ang imong dalan mangil-ad sa atubangan ko:

33

Ug ang asna nakakita kanako ug mitipas siya sa atubangan ko sa nakatolo na karon; kong siya wala motipas gikan kanako, karon sa pagkamatuod gipatay ko unta ikaw, ug gibuhian ko unta siya.

34

Ug si Balaam miingon sa manolonda ni Jehova: Nakasala ako: kay ako wala mahibalo nga ikaw nagatindog sa dalan sa unahan nako; busa karon kong kini wala makapahamuot kanimo, mobalik ako pag-usab.

35

Ug ang manolonda ni Jehova miingon kang Balaam: Umuban ka sa mga tawo apan ang pulong lamang nga igapamulong ko kanimo, kana maoy igasulti mo. Mao nga si Balaam miuban sa mga principe ni Balac.

36

¶ Ug sa pagkadungog ni Balac nga si Balaam nagapaingon nganha, migula siya sa pagsugat kaniya ngadto sa lungsod sa Moab, nga diha sa utlanan sa Arnon, nga mao ang tumoy sa mga utlanan.

37

Ug si Balac miingon kang Balaam: Wala ba ako magpasugo kanimo sa pagtawag kanimo? ngano nga wala ka umahi kanako? dili ba ako makahimo sa pagpasidungog kanimo?

38

Ug si Balaam miingon kang Balac: Ania karon, ako mianhi kanimo: duna ba akoy gahum sa pagsulti ug bisan unsa nga butang? Ang pulong nga igabutang sa Dios sa akong baba, kana igasulti ko.

39

Ug miuban si Balaam kang Balac, ug miadto sila sa lungsod sa Chiriath-Husot.

40

Ug si Balac naghalad ug mga vaca ug mga carnero, ug gipadala niya kang Balaam ug sa mga principe nga uban kaniya.

41

Ug nahitabo sa pagkabuntag nga si Balac nagdala kang Balaam, ug gipatungas niya sa mga hatag-as nga dapit ni Baal ug sukad didto nakita niya ang kinatumyan nga bahin sa panon sa katawohan.

Numbers 23


Numbers Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

¶ Ug si Balaam miingon kang Balac: Tukoran mo ako dinhi ug pito ka halaran, ug tagan-an mo ako dinhi ug pito ka lakeng vaca ug pito ka lakeng carnero.

2

Ug si Balac nagbuhat sumala sa giingon ni Balaam; ug si Balac ug si Balaam nanaghalad sa ibabaw sa tagsatagsa ka halaran ug usa ka lakeng vaca ug usa ka lakeng carnero.

3

Ug si Balaam miingon kang Balac: Tumindog ka haduol sa imong halad-nga-sinunog, ug ako moadto: basin na lamang si Jehova moanhi sa pagpakighibalag kanako; ug bisan unsa nga iyang igapakita kanako, ako magatug-an kanimo. Ug siya miadto sa usa ka kal-anan nga bukid.

4

Ug ang Dios nakighibalag kang Balaam: ug siya miingon kaniya: Ako nag-andam ug pito ka halaran, ug ako naghalad ug usa ka lakeng vaca ug usa ka lakeng carnero sa ibabaw sa tagsatagsa ka halaran.

5

Ug si Jehova nagbutang ug pulong diha sa baba ni Balaam, ug miingon: Bumalik ka ngadto kang Balac, ug mao kini ang igasulti mo.

6

Ug siya mibalik ngadto kaniya, ug, ania karon, siya nagatindog haduol sa iyang halad-nga-sinunog, siya, ug ang tanang mga principe sa Moab.

7

Ug siya migamit sa iyang sambingay, ug miingon: Gikan sa Aram si Balac nagdala kanako, Ang hari sa Moab gikan sa mga kabukiran sa Sidlakan: Umari ka, hagita ang Israel

8

Unsaon ko pagtunglo, kadtong wala pagtungloha sa Dios? Ug unsaon ko paghagit sa kasuko, niadtong wala paghagita ni Jehova?

9

Kay gikan sa kinatumyan sa mga kapangpangan ako nakakita kaniya, Ug gikan sa mga kabungtoran ako nakatan-aw kaniya Ania karon, kana maoy usa ka katawohan nga nagpuyo nga naginusara, Ug dili pagaisipon uban sa mga nasud.

10

Kinsa ba ang makaisip sa abug ni Jacob, Kun mag-isip sa ikaupat ka bahin sa Israel? Tugoti ako nga mamatay sa kamatayon sa matarung, Ug himoa nga ang akong katapusan mahisama sa iya!

11

Ug si Balac miingon kang Balaam: Unsa ang imong gibuhat kanako? Ako nagkuha kanimo aron sa pagtunglo sa akong mga kaaway, ug, ania karon, ikaw nagpanalangin kanila gayud.

12

Ug siya mitubag ug miingon: Kinahanglan ba nga dili ako magatagad sa pagsulti niadtong gibutang ni Jehova sa akong baba?

13

¶ Ug si Balac miingon kaniya: Umari ka, ako nagapangliyupo kanimo, uban kanako ngadto sa laing dapit, nga gikan didto ikaw makakita kanila; ikaw makakita lamang sa kinatapusang bahin nila, ug dili ka makakita kanilang tanan: ug itunglo ako kanila gikan didto.

14

Ug siya nagdala kaniya ngadto sa kaumahan sa Sophim, ngadto sa kinatumyan sa Pisga, ug nagtukod didto ug pito ka halaran, ug naghalad ug usa ka lakeng vaca ug usa ka lakeng carnero sa ibabaw sa tagsatagsa ka halaran.

15

Ug siya miingon kang Balac: Tumindog ka dinhi haduol sa imong halad-nga-sinunog, samtang ako makighibalag kang Jehova didto sa unahan.

16

Ug si Jehova nakighibalag kang Balaam, ug nagbutang ug pulong diha sa baba niya, ug miingon: Bumalik ka ngadto kang Balac, ug mao kini ang imong igasulti.

17

Ug siya midangat ngadto kaniya, ug, ania karon, siya nagatindog haduol sa iyang halad-nga-sinunog, ug ang mga principe sa Moab uban kaniya. Ug si Balac miingon kaniya: Unsa ang gipamulong ni Jehova?

18

Ug siya migamit sa iyang sambingay, ug miingon: Tumindog ka, Balac, ug magpatalinghug; Patalinghugi ako, ikaw anak nga lalake ni Zippor;

19

Ang Dios dili usa ka tawo, nga siya magbakak; Ni anak sa tawo, nga siya magahinulsol; Siya nagsulti, ug dili ba siya magabuhat niana? Kun siya nakapamulong, ug dili niya kana pagatumanon?

20

Ania karon, ako nakadawat ug sugo sa pagpanalangin: Ug siya nagpanalangin, ug ako dili makausab niana.

21

Siya wala makakita ug kadautan diha kang Jacob; Ni nakakaplag siya ug pagkamasupilon diha sa Israel: Si Jehova nga iyang Dios nagauban kaniya; Ug ang singgit sa usa ka hari anaa sa taliwala nila.

22

Ang Dios maoy nagdala kanila gikan sa Egipto; Siya may kusog nga ingon sa vaca nga ihalas.

23

Sa pagkamatuod walay pagdiwata uban kang Jacob; Ni adunay pagpanagna nga malimbungon uban sa Israel: Karon igaingon mahitungod kang Jacob ug sa Israel, Unsa ba ang nabuhat sa Dios!

24

Ania karon, ang katawohan nanindog ingon sa usa ka leon nga baye, Ug ingon sa usa ka leon mituyhakaw siya sa iyang kaugalingn: Ug siya dili mohigda hangtud nga siya makakaon sa tukbonon, Ug makainum sa dugo sa mga gipamatay.

25

Ug si Balac miingon kang Balaam: Ayaw gayud sila pagtungloha, ni magpanalangin ka gayud kanila.

26

Apan si Balaam mitubag ug miingon kang Balac: Wala ba ako magsugilon kanimo, nga nagaingon: Ang tanan nga gipamulong ni Jehova, kana kinahanglan akong pagabuhaton?

27

Ug si Balac miingon kang Balaam: Umari ka karon, ko magadala kanimo ngadto sa laing dapit; basin pa lamang kini magapahimuot sa Dios nga ikaw magatunglo kanila tungod kanako gikan didto.

28

Ug si Balac nagdala kang Balaam ngadto sa kinatumyan sa Peor, nga nagaambo ngadto sa kamingawan.

29

Ug si Balaam miingon kang Balac: Tukuri ako dinhi ug pito ka halaran, ug andami ako dinhi ug pito ka lakeng vaca ug pito ka lakeng carnero.

30

Ug si Balac naghimo sumala sa giingon ni Balaam, ug naghalad ug usa ka lakeng vaca ug usa ka lakeng carnero sa ibabaw sa tagsatagsa ka halaran.

Numbers 24


Numbers Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

¶ Ug sa nakita ni Balaam nga kini nakapahamuot kang Jehova nga magapanalangin sa Israel, siya wala umadto ingon sa ubang mga panahon, sa pagpangita ug mga diwata, kondili nga giatubang niya ang iyang nawong padulong ngadto sa kamingawan.

2

Ug giyahat ni Balaam ang iyang mga mata, ug nakita niya ang Israel nga nagapuyo sumala sa ilang mga banay; ug ang Espiritu sa Dios mianha sa ibabaw niya.

3

Ug migamit siya sa iyang sambingay, ug miingon: Si Balaam ang anak nga lalake ni Beor miingon; Ug ang tawo kansang mata gipiyong miingon:

4

Siya miingon, ang nakadungog sa mga pulong sa Dios, Nga nakakita sa panan-awon sa Makagagahum sa ngatanan, Nga nagakahulog, ug samtang ang iyang mga mata nabuka:

5

Hilabihan kaanindot sa imong mga balong-balong, Oh Jacob, Ang imong mga tabernaculo, Oh Israel!

6

Ingon sa mga walog sila gipangatag, Ingon sa mga tanaman sa daplin sa kiliran sa suba, Ingon sa mga linaloes nga tinanum ni Jehova, Ingon sa mga cedro sa daplin sa mga tubig.

7

Gikan sa ilang mga timba magaagay ang tubig, Ug ang iyang binhi mahulog sa daghang mga tubig, Ug ang iyang hari labaw pa kay kang Agag, Ug ang iyang gingharian pagabayawon.

8

Ang Dios magakuha kaniya gikan sa Egipto; Siya adunay kusog nga ingon sa vaca nga ihalas: Magalamoy siya sa mga nasud nga iyang mga kaaway, Ug magadugmok sa ilang mga bukog hangtud sa pagkapulpog. Ug pagalagbasan sila sa iyang mga udyong.

9

Siya mipauraray, siya mihigda ingon sa usa ka leon, Ug ingon sa usa ka baye nga leon; kinsa ang magapukaw kaniya? Bulahan ang tagsatagsa nga magapanalangin kanimo, Ug tinunglo ang tagsatagsa nga magatunglo kanimo.

10

¶ Ug ang kaligutgut ni Balac misilaub batok kang Balaam, ug mipakpak siya sa iyang mga kamot; ug si Balac miingon kang Balaam: Mitawag ako kanimo aron sa pagtunglo sa akong mga kaaway, ug, ania karon, ikaw nagpanalangin kanila niining totolo ka higayon.

11

Busa kumalagiw ka karon sa imong dapit: Ako naghunahuna nga pasidunggan ko ikaw; apan, ania karon, si Jehova nagdumili kanimo sa kadungganan.

12

Ug si Balaam miingon kang Balac: Wala ba ako magsulti usab sa imong mga sulogoon nga imong gipaanhi kanako, nga nagaingon:

13

Kong si Balac maghatag kanako sa iyang balay nga puno sa salapi ug bulawan, ako dili arang makalapas sa pulong ni Jehova, aron sa pagbuhat ug maayo ni dautan gikan sa akong kaugalingon nga hunahuna; kong unsa ang igasulti ni Jehova, kana igaingon ko?

14

Ug karon, ania, ako moadto sa akong katawohan: umari ka, ug ikaw pagapahibaloon ko kong unsay pagabuhaton niining katawohan sa imong katawohan sa ulabing mga adlaw.

15

¶ Ug migamit siya sa iyang sambingay, ug miingon: Si Balaam ang anak nga lalake ni Beor miingon, Ug ang tawo kansang mata gipiyong miingon;

16

Siya miingon, ang nakadungog sa mga pulong sa Dios, Ug nahibalo sa kinaadman sa Hataas Uyamut, Nga nakakita sa panan-awon sa Makagagahum sa ngatanan, Nga nagakahulog, ug samtang ang iyang mga mata nabuka:

17

Nakita ko siya, apan dili karon; Akong natan-aw siya, apan dili sa haduol: Adunay moabut nga bitoon gikan kang Jacob, Ug magatindog ang cetro gikan sa Israel, Ug magapatay latas sa mga nasikohan sa Moab, Ug magalaglag sa tanang mga anak nga lalake sa kaguliyang.

18

Ug ang Edom mahimong yuta nga mapanag-iya, Ang Seir mahimo usab yuta nga mapanag-iya, sa iyang mga kaaway; Samtang ang Israel magagawi sa pagkaisug gayud.

19

Ug gikan kang Jacob adunay usa nga makagagahum, Ug magalaglag sa nanghibilin gikan sa lungsod.

20

Ug siya mitan-aw kang Amalek, ug migamit sa iyang sambingay, ug miingon: Si Amalek mao ang usa sa mga nasud: Apan ang iyang kaulahian modangat sa pagkalaglag.

21

Ug siya mitan-aw sa Cinehanon, ug migamit sa iyang sambingay, ug miingon: Malig-on ang imong puloy-anan, Ug ang imong salag napahamutang sulod sa bato.

22

Bisan pa niana ang Cinehanon igasalikway, Hangtud nga si Asur magadala kanimo sa pagkabinihag.

23

Ug siya migamit sa iyang sambingay, ug miingon: Pagkaalaut, kinsa ang mabuhi sa diha nga pagabuhaton sa Dios kining mga butanga?

24

Apan mangabut ang mga sakyanan gikan sa baybayon sa Cittim, Ug pagagul-on nila ang Asur, ug pagagul-on nila ang Eber; Ug siya usab modangat sa pagkalaglag.

25

Ug mitindog si Balaam, ug milakaw, ug mibalik ngadto sa iyang dapit; ug maingon man usab si Balac milakaw sa iyang dalan.

Numbers 25


Numbers Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

¶ Ug mipuyo ang Israel sa Sitim; ug ang katawohan mingsugod sa pagpakighilawas uban sa mga anak nga babaye ni Moab:

2

Kay ilang gitawag ang katawohan ngadto sa mga halad sa ilang mga dios; ug ang katawohan mingkaon, ug mingyukbo sa ilang mga dios.

3

Ug ang Israel mikuyog sa iyang kaugalingon ngadto kang Baal-Peor: ug ang kaligutgut ni Jehova misilaub batok sa Israel.

4

Ug si Jehova miingon kang Moises: Kuhaon mo ang tanang mga dagkung tawo sa katawohan, ug sila bitayon mo kang Jehova sa atubangan sa nawong sa adlaw, aron ang mabangis nga kaligutgut ni Jehova magapahalayo gikan sa Israel.

5

Ug si Moises miingon sa mga maghuhukom sa Israel: Pamatyon ninyo ang tanan nga mingtipon ngadto kang Baal-Peor, ang tagsatagsa sa iyang kaugalingong tawo.

6

¶ Ug ania karon, usa sa mga anak sa Israel miabut ug nagdala sa usa ka babaye nga Madianhon ngadto sa iyang mga igsoon, diha sa mga mata ni Moises, ug diha sa mga mata sa tibook nga katilingban sa mga anak sa Israel, samtang sila nanagbakho pa didto sa pultahan sa balong-balong nga pagatiguman.

7

Ug sa nakita siya ni Pineas, ang anak nga lalake ni Eleazar, ang anak nga lalake ni Aaron ang sacerdote, mitindog siya sa taliwala sa katilingban ug mikuha ug usa ka bangkaw sa iyang kamot;

8

Ug misunod siya sa paglakaw niadtong tawo sa Israel ngadto sa pabiyon, ug giduslak niya silang duruha, ang tawo sa Israel, ug ang babaye nga Madianhon nga gilapsan sa iyang lawas. Sa ingon niana mihunong ang kamatay sa mga anak sa Israel.

9

Ug kadtong mga nangamatay pinaagi sa hampak may kaluhaan ug upat ka libo.

10

Ug si Jehova misulti kang Moises, nga nagaingon:

11

Si Pineas, ang anak nga lalake ni Eleazar, ang anak nga lalake ni Aaron ang sacerdote, nagpahilayo sa akong kaligutgut gikan sa mga anak sa Israel, nga niana siya nangabugho uban sa akong pangabugho sa taliwala nila, sa ingon niana mao nga wala ko pag-ut-uta ang mga anak sa Israel sa akong pagpangabugho.

12

Busa iingon mo: Ania karon, nagahatag ako kaniya sa akong tugon sa pakigdait.

13

Ug kini mahimo alang kaniya, ug sa iyang kaliwat nga mosunod kaniya, ang tugon sa pagka-sacerdote nga walay katapusan; tungod kay siya adunay kasilag alang sa Dios, ug nagbuhat ug pagtabon sa sala alang sa mga anak sa Israel.

14

Karon ang ngalan niadtong tawo sa Israel nga gipatay, siya nga gipatay uban sa babaye nga Madianhon, mao si Simri, ang anak nga lalake ni Salu, usa ka principe sa usa ka balay sa amahan sa taliwala sa banay ni Simeon.

15

Ug ang ngalan sa babaye nga Madianhon nga gipatay, mao si Cozbi, ang anak nga babaye ni Zur; si Cozbi punoan sa katawohan sa usa ka panimalay sa Madian.

16

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

17

Sakiton ninyo ang mga Madianhon, ug pamatyon ninyo sila;

18

Kay sila nanagpalagut kaninyo uban sa ilang mga lalang, nga pinaagi niini sila nanaglimbong kaninyo mahatungod sa butang ni Peor, ug mahatungod sa butang ni Cozbi, ang anak nga babaye sa principe sa Madian, ilang igsoon nga babaye, nga gipatay sa adlaw sa kamatay mahitungod sa butang ni Peor.

Numbers 26


Numbers Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

¶ Ug nahatabo sa human na ang kamatay, nga si Jehova misulti kang Moises, ug kang Eleazar, ang anak nga lalake ni Aaron, ang sacerdote, nga nagaingon:

2

Isipon mo ang tibook nga katilingban sa mga anak sa Israel, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, pinaagi sa mga balay sa ilang mga amahan, ang tanan nga makahimo sa pag-adto ngadto sa panggubatan alang sa Israel.

3

Ug si Moises ug si Eleazar ang sacerdote misulti kanila didto sa mga kapatagan sa Moab haduol sa Jordan sa Jerico, nga nagaingon:

4

Isipon mo ang katawohan, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas; ingon sa gisugo ni Jehova kang Moises ug sa mga anak sa Israel, nga migula gikan sa yuta sa Egipto.

5

¶ Si Ruben, ang panganay ni Israel: ang mga anak nga lalake ni Ruben: kang Hanoc, mao ang panimalay sa mga Hanochanon; kang Palu, mao ang panimalay sa mga Paluhanon;

6

Gikan kang Hesron, mao ang panimalay sa mga Hesronhanon; kang Carmi, mao ang panimalay sa mga Carmihanon.

7

Kini mao ang mga panimalay sa mga Rubenhanon; ug sila nga mga naisip may kap-atan ug tolo ka libo pito ka gatus ug katloan.

8

Ug ang anak nga lalake ni Palu: si Eliab.

9

Ug ang mga anak nga lalake ni Eliab: si Nemuel, ug si Dathan, ug si Abiram. Kini si Dathan, ug si Abiram mao sila ang mga gitawag sa katilingban, nga mingsukol batok kang Moises ug batok kang Aaron diha sa ginsakupan ni Core, sa diha nga mingsukol sila batok kang Jehova.

10

Ug ang yuta mibuka sa iyang baba, ug milamoy kanila lakip kang Core, sa diha nga ang ginasakupan niya nangamatay; sa diha nga ang kalayo milamoy sa duruha ka gatus ug kalim-an ka tawo, ug sila nahimo nga usa ka ilhanan.

11

Bisan pa niana, ang mga anak nga lalake ni Core wala mangamatay.

12

Ang mga anak nga lalake ni Simeon sunod sa ilang mga panimalay: kang Nemuel, ang panimalay sa mga Nemuelhanon; kang Jamin, mao ang panimalay sa mga Jaminhanon: kang Jachin, mao ang panimalay sa mga Jachinhanon;

13

Kang Zera, mao ang panimalay sa mga Zerahanon; kang Saul, mao ang panimalay sa mga Saulhanon.

14

Kini mao ang mga panimalay sa mga Simeonhon, kaluhaan ug duha ka libo ug duruha ka gatus.

15

Ang mga anak nga lalake ni Gad sunod sa ilang mga panimalay: kang Zepon, mao ang panimalay sa mga Zepohanon; kang Haggi, mao ang panimalay sa mga Haggihanon; kang Suni, mao ang panimalay sa mga Sunihanon:

16

Kang Ozni, mao ang panimalay sa mga Oznihanon; kang Eri, mao ang panimalay sa mga Arihanon;

17

Kang Arodi, mao ang panimalay sa mga Arodihanon; kang Areli, mao ang panimalay sa mga Arelihanon.

18

Kini mao ang mga panimalay sa mga anak nga lalake ni Gad; sumala niadtong mga naisip kanila, may kapatan ka libo ug lima ka gatus.

19

Ang mga anak nga lalake ni Juda: si Er ug si Onan; ug si Er ug si Onan nangamatay didto sa yuta sa Canaan.

20

Ug ang mga anak nga lalake ni Juda sunod sa ilang mga panimalay mao kini: kang Sela, mao ang panimalay sa mga Selahanon; kang Phares, mao ang panimalay sa mga Phareshanon; kang Zera, mao ang panimalay sa mga Zerahanon.

21

Ug ang mga anak nga lalake ni Phares mao kini: kang Hesron, mao ang panimalay sa mga Hesrohanon; kang Hamul, mao ang panimalay sa mga Hamulahanon.

22

Kini mao ang mga panimalay ni Juda sumala niadtong mga naisip kanila, may kapitoan ug unom ka libo ug lima ka gatus.

23

Ang mga anak nga lalake ni Issachar sunod sa ilang mga panimalay: kang Tola, mao ang panimalay sa mga Tolahanon; kang Pua, mao ang panimalay sa mga Puahanon;

24

Kang Jasub, mao ang panimalay sa mga Jasubihanon; kang Simron, mao ang panimalay sa mga Simronhanon.

25

Kini mao ang mga panimalay ni Isacchar sumala niadtong mga naisip kanila, may kan-uman ug upat ka libo ug totolo ka gatus.

26

Ang mga anak nga lalake ni Zabulon sunod sa ilang mga panimalay: kang Sered, mao ang panimalay sa mga Seredihanon; kang Elon, mao ang panimalay sa mga Elonhon; kang Jalel, mao ang panimalay sa mga Jalelhanon.

27

Kini mao ang mga panimalay sa mga Zabulonhon sumala niadtong mga naisip kanila, may kan-uman ka libo ug lima ka gatus.

28

Ang mga anak nga lalake ni Jose sunod sa ilang mga panimalay: si Manases ug si Ephraim.

29

Ang mga anak nga lalake ni Manases: kang Machir, mao ang panimalay sa mga Machirhanon; ug si Machir nag-anak kang Galaad: kang Galaad, mao ang panimalay sa mga Galaadhanon.

30

Kini mao ang mga anak nga lalake ni Galaad: kang Jezer, mao ang panimalay sa mga Jezerhanon; kang Helec, mao ang panimalay sa mga Helechanon:

31

Ug sa kang Arsiel, mao ang panimalay sa mga Arsielhanon; ug sa kang Sechem, mao ang panimalay sa mga Sechemhanon;

32

Ug sa kang Semida, mao ang panimalay sa mga Semidahanon; ug sa kang Hepher, mao ang panimalay sa mga Hepherhanon.

33

Ug si Salphaad, ang anak nga lalake ni Hepher walay mga anak nga lalake, kondili mga babaye: ug ang mga ngalan sa mga anak nga babaye ni Salphaad, mao si Maala, ug si Noa, si Hogla, si Milca, ug si Tirsa.

34

Kini mao ang mga panimalay ni Manases; ug ang mga naisip kanila may kalim-an ug duha ka libo ug pito ka gatus.

35

Kini mao ang mga anak nga lalake ni Ephraim sunod sa ilang mga panimalay: kang Suthala, mao ang panimalay sa mga Suthalahanon; kang Becher, mao ang panimalay sa mga Becherhanon; kang Tahan, mao ang panimalay sa mga Tahanhanon.

36

Ug kini mao ang mga anak nga lalake ni Suthala: kang Heran, mao ang panimalay sa mga Heranhanon.

37

Kini mao ang mga panimalay sa mga anak nga lalake ni Ephraim sumala niadtong mga naisip kanila, may katloan ug duruha ka libo ug lima ka gatus. Kini mao ang mga anak nga lalake ni Jose sunod sa ilang mga panimalay.

38

Ang mga anak nga lalake ni Benjamin sunod sa ilang mga panimalay: sa kang Bela, mao ang panimalay sa mga Belahanon; sa kang Asbel, mao ang panimalay sa mga Asbelhanon; sa kang Achiram, mao ang panimalay sa mga Achiramhanon;

39

Sa kang Supham, mao ang panimalay sa mga Suphamhanon; sa kang Hupham, mao ang panimalay sa mga Huphamhanon.

40

Ug ang mga anak nga lalake ni Bela mao si Ard ug si Naaman sa kang Ard, mao ang panimalay sa mga Ardhanon; sa kang Naaman, mao ang panimalay sa mga Naamanhanon.

41

Kini mao ang mga anak nga lalake ni Benjamin sunod sa ilang mga panimalay; ug sila nga mga naisip kanila, may kap-atan ug lima ka libo ug unom ka gatus.

42

Kini mao ang mga anak nga lalake ni Dan sunod sa ilang mga panimalay: sa kang Suham, mao ang panimalay sa mga Suhamhanon. Kini mao ang mga panimalay ni Dan sunod sa ilang mga panimalay.

43

Ang tanang mga panimalay sa mga Suhamhanon, sumala niadtong mga naisip kanila, may kan-uman ug upat ka libo ug upat ka gatus.

44

Ang mga anak nga lalake ni Aser sunod sa ilang mga panimalay: sa kang Imna, mao ang panimalay sa mga Imnahanon; sa kang Issui, mao ang panimalay sa mga Issuihanon; sa kang Beria, mao ang panimalay sa mga Beriahanon.

45

Sa mga anak nga lalake ni Beria: sa kang Heber, mao ang panimalay sa mga Heberhanon; sa kang Malchiel, mao ang panimalay sa mga Malchielhanon.

46

Ug ang ngalan sa anak nga babaye ni Aser mao si Sera.

47

Kini mao ang mga panimalay sa mga anak nga lalake ni Aser sumala niadtong mga naisip kanila, may kalim-an ug totolo ka libo ug upat ka gatus.

48

Ang mga anak nga lalake ni Naphtali sunod sa ilang mga panimalay: sa kang Jaseel, mao ang panimalay sa mga Jaseelhanon; sa kang Gani, mao ang panimalay sa mga Ganihanon;

49

Sa kang Jeser, mao ang panimalay sa mga Jeserhanon; sa kang Silem, mao ang panimalay sa mga Silemhanon.

50

Kini mao ang mga panimalay ni Naphtali sumala sa ilang mga panimalay; ug sila nga mga naisip kanila, may kap-atan ug lima ka libo ug upat ka gatus.

51

Kini mao sila nga mga naisip sa mga anak sa Israel, may unom ka gatus ka libo ug usa ka libo pito ka gatus ug katloan.

52

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

53

Dinhi niini ang yuta pagabahinon alang sa usa ka panulondon sumala sa gidaghanon sa mga ngalan.

54

Sa may daghan ihatag mo ang labing daku nga panulondon, ug sa may diriyut, ang labing diyutay nga panulondon: alang sa tagsatagsa sumala niadtong mga naisip kaniya igahatag ang iyang panulondon.

55

Bisan pa niana, ang yuta pagabahinon pinaagi sa pagpapalad: sumala sa mga ngalan sa mga banay sa ilang mga amahan, sila magapanunod niini.

56

Sumala sa mahaigo sa palad pagabahinon ang ilang panulondon sa taliwala sa may daghan ug sa may diriyut.

57

¶ Ug kini mao ang mga naisip sa mga Levihanon sunod sa ilang mga panimalay: sa kang Gerson, mao ang panimalay sa mga Gersonhon; sa kang Coath, mao ang panimalay sa mga Coathihanon; sa kang Merari, mao ang panimalay sa mga Merarihanon.

58

Kini mao ang mga panimalay ni Levi: ang panimalay sa mga Levihanon, ang panimalay sa mga Hebronhanon, ang panimalay sa mga Mahalhanon, ang panimalay sa mga Musihanon, ang panimalay sa mga Corihanon. Ug si Coath nag-anak kang Amram.

59

Ug ang ngalan sa asawa ni Amram mao si Jacobed, ang anak nga babaye ni Levi, siya nga natawo kang Levi didto sa Egipto: ug siya nag-anak gikan kang Amram kang Aaron ug kang Moises, ug kang Miriam nga ilang igsoong babaye.

60

Ug kang Aaron nangatawo si Nadab ug si Abiu, si Eleazar ug si Ithamar.

61

Ug si Nadab ug si Abiu nangamatay, sa diha nga mihalad sila ug kalayo nga lain sa atubangan ni Jehova.

62

Ug sila nga mga naisip kanila may kaluhaan ug totolo ka libo, tagsatagsa ka lalake sukad sa usa ka bulan ang kagulangon ug ngadto sa itaas: kay sila wala maisip lakip sa mga anak sa Israel, tungod kay wala panulondon nga gihatag kanila nga lakip sa mga anak sa Israel.

63

¶ Kini mao ang mga naisip ni Moises ug ni Eleazar, ang sacerdote, nga nag-isip sa mga anak sa Israel didto sa kapatagan sa Moab haduol sa Jordan didto sa Jerico.

64

Apan sa kinataliwad-an nila walay bisan usa ka tawo sa mga naisip ni Moises ug ni Aaron, ang sacerdote, sa diha nga sila nanag-isip sa mga anak sa Israel didto sa kamingawan sa Sinai.

65

Kay si Jehova miingon mahitungod kanila: Sila sa pagkamatuod gayud mangamatay sa kamingawan. Ug walay nahabilin nga usa ka tawo kanila, gawas kang Caleb, ang anak nga lalake ni Jephone, ug kang Josue, ang anak nga lalake ni Nun.

Numbers 27


Numbers Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

¶ Unya miduol ang mga anak nga babaye ni Salphaad ang anak nga lalake ni Hepher, ang anak nga lalake ni Galaad, ang anak nga lalake ni Machir, ang anak nga lalake ni Manases, sa mga panimalay ni Manases nga anak nga lalake ni Jose; ug kini mao ang mga ngalan sa mga anak nga babaye: si Maala, si Noa, ug si Hogla, ug si Milca, ug si Tirsa.

2

Ug mitindog sila sa atubangan ni Moises, ug sa atubangan ni Eleazar, ang sacerdote, ug sa atubangan sa mga principe ug sa tibook nga katilingban, didto sa pultahan sa balong-balong nga pagatiguman, nga nagaingon:

3

Ang among amahan namatay didto sa kamingawan, ug siya wala mahilakip sa ginsakupan nila nga nagtigum sa ilang kaugalingon sa paghiusa sa pagbatok kang Jehova, sulod sa ginsakupan ni Core: apan siya namatay sa iyang kaugalingong sala; ug siya walay mga anak nga lalake.

4

Ngano bang pagakuhaon ang ngalan sa among amahan gikan sa taliwala sa iyang panimalay, tungod na lamang kay siya walay mga anak nga lalake? Ihatag kanamo ang usa ka panulondon lakip sa kaigsoonan nga lalake sa among amahan.

5

Ug gidala ni Moises ang ilang gipangayo sa atubangan ni Jehova.

6

Ug si Jehova misulti kang Moises, nga nagaingon:

7

Ang mga anak nga babaye ni Salphaad nanagsulti sa matarung: sa pagkatinuod ihatag mo kanila ang usa ka pagpanag-iya sa usa ka panulondon sa taliwala sa ilang kaigsoonan ang lalake sa ilang amahan; ug kanila pagabalhinon mo ang panulondon sa ilang amahan.

8

Ug sa mga anak sa Israel magasulti ka, nga magaingon: Kong ang usa ka tawo mamatay, ug walay anak nga lalake, sa ingon niana pagabalhinon ninyo ang iyang panulondon ngadto sa iyang anak nga babaye.

9

Ug kong siya walay anak nga babaye, nan ihatag ninyo ang iyang panulondon ngadto sa iyang mga igsoon nga lalake.

10

Ug kong siya walay kaigsoonan nga lalake, nan igahatag ninyo ang iyang panulondon ngadto sa kaigsoonan nga lalake sa iyang amahan.

11

Ug kong ang iyang amahan walay kaigsoonan nga lalake, nan igahatag ninyo ang iyang panulondon ngadto sa iyang kaubanan nga labing haduol kaniya sa iyang panimalay, ug siya ang magapanag-iya niini: ug kini mahimong tulomanon ug mga sugo alang sa mga anak sa Israel, ingon sa gisugo ni Jehova kang Moises.

12

¶ Ug si Jehova miingon kang Moises: Tumungas ka niining bukira sa Abarim, ug tuman-aw ka sa yuta nga akong gihatag sa mga anak sa Israel.

13

Ug sa diha nga makita mo na kini, igaipon ka usab ngadto sa imong katawohan, ingon sa pagkaipon ni Aaron nga imong igsoon;

14

Tungod kay nagmalalison ka batok sa akong pulong didto sa kamingawan sa Sin, sa diha nga nakigsupak ang katilingban, nga ikaw magbalaan unta kanako didto sa mga tubig sa atubangan sa ilang mga mata. (Kini mao ang mga tubig sa Meriba sa Cades didto sa kamingawan sa Sin).

15

¶ Ug si Moises misulti kang Jehova, nga nagaingon:

16

Himoon unta ni Jehova, ang Dios sa mga espiritu sa tanan nga unod, ang pagtudlo sa usa ka tawo nga magadumala ibabaw sa katilingban,

17

Siya nga mogula sa atubangan nila, ug siya nga mosulod sa atubangan nila, ug siya nga magauna kanila sa paggula, ug siya nga magadala kanila sa pagpasulod; aron ang katilingban ni Jehova dili maingon sa mga carnero nga walay magbalantay.

18

Ug si Jehova miingon kang Moises: Dad-a si Josue, ang anak nga lalake ni Nun, usa ka tawo nga kaniya anaa ang Espiritu, ug ipandong ang imong kamot sa ibabaw niya;

19

Ug ipahamutang mo siya sa atubangan ni Eleazar, ang sacerdote, ug sa tibook nga katilingban; ug hatagi siya sa katungdanan diha nga magatan-aw sila.

20

Ug magabutang ka sa imong kadungganan sa ibabaw niya, aron nga ang tibook nga katilingban sa mga anak sa Israel magatuman kaniya.

21

Ug siya magabarog sa atubangan ni Eleazar, ang sacerdote, nga pinaagi kaniya siya magpakitambag alang sa paghukom sa Urim sa atubangan ni Jehova: sa iyang pulong manggula sila, ug sa iyang pulong manulod sila, maingon man siya ug ang tanang mga anak sa Israel uban kaniya, bisan ang tibook nga katilingban.

22

Ug gibuhat ni Moises ingon sa gisugo ni Jehova kaniya; ug iyang gikuha si Josue, ug gipahamutang siya sa atubangan ni Eleazar, ang sacerdote, ug sa atubangan sa tibook nga katilingban:

23

Ug sa ibabaw niya iyang gipandongan siya sa iyang mga kamot, ug gihatagan siya sa usa ka katungdanan, ingon sa gisulti ni Jehova pinaagi kang Moises.

Numbers 28


Numbers Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

¶ Ug misulti si Jehova kang Moises, nga nagaingon:

2

Sugoa ang mga anak sa Israel, ug ingna sila: Ang akong halad, ang akong tinapay alang sa akong mga halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kanako, pagabantayan ninyo sa paghalad alang kanako sulod sa ilang natudlong panahon.

3

Ug mag-ingon ka kanila: Kini mao ang halad nga hinimo pinaagi sa kalayo nga igahalad ninyo kang Jehova: mga nating lake sa carnero nga walay ikasaway nga may usa ka tuig ang kagulangon, duruha sa matag-adlaw, alang sa usa ka halad-nga-sinunog nga dayon.

4

Ang usa ka nating carnero igahalad mo sa buntag, ug ang usa usab ka nating carnero igahalad mo sa hapon;

5

Ug ang ikanapulo ka bahin sa usa ka epha sa fino nga harina alang sa usa ka halad-nga-kalan-on, nga sinaktan sa ikaupat ka bahin sa hin sa lana nga binatil.

6

Kini maoy usa ka dayon nga halad-nga-sinunog, nga gitukod didto sa bukid sa Sinai alang sa usa ka kahumot, usa ka halad nga hinimo pinaagi sa kalayo ngadto kang Jehova.

7

Ug ang halad-nga-ilimnon niini, mao ang ikaupat ka bahin sa usa ka hin alang sa usa ka nating carnero: sa dapit nga balaan magabubo ka ug halad-nga-ilimnon sa maisug nga ilimnon alang kang Jehova.

8

Ug ang lain nga nating carnero igahalad mo sa pagkahapon: ingon sa halad-nga-kalan-on nga gihalad sa buntag, ug ingon sa halad-nga-ilimnon nga gihalad niini, igahalad mo kini, usa ka halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot ngadto kang Jehova.

9

¶ Ug sa adlaw nga igpapahulay duruha ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway, ug duruha sa ikanapulo ka bahin sa usa ka epha sa fino nga harina alang sa usa ka halad-nga-kalan-on, sinaktan sa lana, ug sa halad-nga-ilimnon niini:

10

Kini mao ang halad-nga-sinunog alang sa matag-adlaw nga igpapahulay, labut pa sa dayon nga halad-nga-sinunog, ug sa halad-nga-ilimnon niini.

11

Ug sa mga sinugdan sa inyong mga bulan kamo magahalad ug usa ka halad-nga-sinunog ngadto kang Jehova: duruha ka lakeng vaca, ug usa ka lakeng carnero, pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

12

Ug totolo sa ikanapulo ka bahin sa usa ka epha sa fino nga harina alang sa usa ka halad-nga-kalan-on, nga sinaktan sa lana, alang sa tagsa ka lakeng vaca; ug duruha sa ikanapulo ka bahin sa fino nga harina alang sa usa ka halad-nga-kalan-on, nga sinaktan sa lana, alang sa lain nga lakeng carnero;

13

Ug usa sa ikanapulo ka bahin sa fino nga harina nga sinaktan sa lana alang sa usa ka halad-nga-kalan-on sa tagsatagsa ka nating carnero; alang sa usa ka halad-nga-sinunog sa usa ka kahumot, usa ka halad nga hinimo pinaagi sa kalayo alang kang Jehova.

14

Ug ang ilang mga halad-nga-ilimnon pagahimoon sa tunga sa hin nga vino sa usa ka lakeng vaca, ug ang ikatolo ka bahin sa usa ka hin alang sa usa ka lakeng carnero, ug ang ikaupat ka bahin sa usa ka hin sa usa ka nating carnero: kini mao ang halad-nga-sinunog sa matag-bulan ngadto sa mga bulan sa tuig.

15

Ug usa ka lake nga kanding alang sa usa ka halad-tungod-sa-sala ngadto kang Jehova; kini igahalad labut pa sa dayon nga halad-nga-sinunog, ug sa halad-nga-ilimnon niini.

16

¶ Ug sa nahauna nga bulan, sa ikanapulo ug upat ka adlaw sa bulan, mao ang pasko ni Jehova.

17

Ug sa ikanapulo ug lima ka adlaw niining bulana maoy usa ka fiest: sulod sa pito ka adlaw pagakan-on ang tinapay nga walay levadura.

18

Sa nahauna nga adlaw maoy usa ka balaan nga pagkatigum: walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo;

19

Apan kamo magahalad ug usa ka halad nga hinimo pinaagi sa kalayo, usa ka halad-nga-sinunog ngadto kang Jehova: duruha ka nating lake sa vaca, ug usa ka lakeng carnero, ug pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon; kini alang kaninyo mga walay ikasaway;

20

Ug ang ilang halad-nga-kalan-on, fino nga harina nga sinaktan sa lana: totolo ka ikanapulo ka bahin kamo magahalad alang sa usa ka lakeng vaca, ug duruha sa ikanapulo ka bahin alang sa lakeng carnero;

21

Usa sa ikanapulo ka bahin ikaw magahalad alang sa tagsatagsa ka nating carnero gikan sa pito ka mga nating carnero;

22

Ug usa ka lakeng kanding alang sa halad-tungod-sa-sala, aron sa pagbuhat ug pagtabon-sa-sala alang kaninyo.

23

Imong igahalad kini labut pa sa halad-nga-sinunog nga pagahimoon sa buntag, nga mao ang dayon nga halad-nga-sinunog.

24

Sa ingon niining paagiha, magahalad kamo sa matag-adlaw, sulod sa pito ka adlaw, ang tinapay sa halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot ngadto kang Jehova: kini igahalad labut pa sa dayon nga halad-nga-sinunog, ug sa halad-nga-ilimnon niini.

25

Ug sa ikapito ka adlaw kamo may usa ka balaan nga pagkatigum; walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo.

26

Maingon man usab sa adlaw sa inunahang mga bunga, sa diha nga magahalad kamo ug bag-o nga halad-nga-kalan-on alang kang Jehova sa inyong fiesta sa mga semana, may usa ka balaan nga pagkatigum kamo; walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo;

27

Apan magahalad kamo ug usa ka halad-nga-sinunog alang kang Jehova duruha ka nating lake sa vaca, usa ka nating carnero, pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon;

28

Ug ang ilang halad-nga-kalan-on, fino nga harina nga sinaktan sa lana, totolo sa ikanapulo ka bahin alang sa tagsa ka lakeng vaca, duruha sa ikanapulo ka bahin alang sa usa ka lakeng carnero,

29

Usa sa ikanapulo ka bahin alang sa tagsatagsa ka nating carnero gikan sa pito ka mga nating carnero;

30

Usa ka kanding nga lake, aron sa pagbuhat ug pagtabon-sa-sala alang kaninyo.

31

Labut pa sa dayon nga halad-nga-sinunog, ug sa halad-nga-kalan-on niini, kini igahalad ninyo (sila alang kaninyo mga walay ikasaway), ug ang ilang mga halad-nga-ilimnon.

Numbers 29


Numbers Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

¶ Ug sa ikapito ka bulan sa nahauna nga adlaw sa bulan, may usa ka balaan nga pagkatigum kamo, walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo: kini mao ang adlaw sa paghuyop sa mga trompeta alang kaninyo.

2

Ug magahalad kamo ug halad-nga-sinunog sa usa ka kahumot alang kang Jehova: usa ka nating lake sa vaca, usa ka lakeng carnero, pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

3

Ug ang ilang halad-nga-kalan-on, fino nga harina nga sinaktan sa lana, totolo sa ikanapulo ka bahin alang sa lakeng vaca, duruha sa ikanapulo ka bahin alang sa lakeng carnero,

4

Ug usa sa ikanapulo ka bahin sa tagsatagsa ka nating carnero gikan sa pito ka mga nating carnero;

5

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala, aron sa pagbuhat ug pagtabon-sa-sala alang kaninyo.

6

Labut pa sa halad-nga-sinunog sa bag-ong bulan, ug sa halad-nga-kalan-on niini, ug ang dayon nga halad-nga-sinunog ug ang halad-nga-kalan-on niini, ug sa ilang mga halad-nga-ilimnon, sumala sa ilang mga tulomanon, alang sa usa ka kahumot, usa ka halad nga hinimo pinaagi sa kalayo alang kang Jehova.

7

Ug sa ikanapulo ka adlaw niining bulan nga ikapito, kamo may usa ka balaan nga pagkatigum; ug magpakasakit kamo sa inyong mga kalag: kamo dili magbuhat ug bisan unsa nga bulohaton.

8

Apan magahalad kamo ug usa ka halad-nga-sinunog ngadto kang Jehova sa usa ka kahumot: usa ka nating lake sa vaca, usa ka lakeng carnero, pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon: kini alang kaninyo mga walay ikasaway;

9

Ug ang ilang halad-nga-kalan-on, fino nga harina nga sinaktan sa lana, totolo sa ikanapulo ka bahin alang sa lakeng vaca, duruha sa ikanapulo ka bahin alang sa usa ka lakeng carnero,

10

Usa sa ikanapulo ka bahin alang sa tagsatagsa ka nating carnero sa pito ka nating carnero:

11

Usa ka kanding nga lake alang sa usa ka halad-tungod-sa-sala; labut pa sa halad-tungod-sa-sala sa pagtabon-sa-sala, ug sa dayon nga halad-nga-sinunog, ug ang halad-nga-kalan-on niini, ug ang ilang mga halad-nga-ilimnon.

12

¶ Ug sa ikanapulo ug lima ka adlaw sa bulan nga ikapito kamo may usa ka balaan nga pagkatigum; kamo dili magabuhat ug bisan unsa nga bulohaton nga inalagad, ug magafiesta kamo alang kang Jehova sulod sa pito ka adlaw.

13

Ug kamo magahald ug usa ka halad-nga-sinunog, usa ka halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova; napulo ug tolo ka nating lake sa vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon; sila mga walay ikasaway;

14

Ug ang ilang halad-nga-kalan-on, fino nga harina nga sinaktan sa lana, totolo sa ikanapulo ka bahin alang sa tagsatagsa ka lake sa vaca sa napulo ug tolo ka mga lake sa vaca, duruha sa ikanapulo ka bahin alang sa tagsa ka lakeng carnero sa duruha ka lakeng carnero.

15

Ug usa sa ikanapulo ka bahin alang sa tagsatagsa ka nating carnero sa napulo ug upat ka mga nating carnero;

16

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, sa halad-nga-kalan-on, ug ang halad-nga-ilimnon niini.

17

Ug sa ikaduha ka adlaw, magahalad kamo ug napulo ug duha ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka kanding nga lake nga may usa ka tuig ang kagulangon nga walay ikasaway;

18

Ug ang ilang halad-nga-kalan-on ug ang ilang halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa gidaghanon, sunod sumala sa gidaghanon, sunod sa ilang tulomanon;

19

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; abut pa sa dayon nga halad-nga-sinunog, ug sa halad-nga-kalan-on niini, ug ang ilang mga halad-nga-ilimnon.

20

Ug sa ikatolo ka adlaw, napulo ug usa ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

21

Ug ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, sunod sa tulomanon;

22

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, ug ang halad-nga-kalan-on niini, ug ang halad-nga-ilimnon niini.

23

Ug sa ikaupat ka adlaw, napulo ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

24

Ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, subay sa tulomanon;

25

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, ang halad-nga-kalan-on niini, ug ang halad-nga-ilimnon niini.

26

Ug sa ikalima ka adlaw, siyam ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

27

Ug ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, subay sa tulomanon;

28

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala, labut pa sa dayon nga halad-nga-sinunog, ug ang halad-nga-kalan-on niini, ug ang halad-nga-ilimnon niini.

29

Ug sa ikaunom ka adlaw, walo ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

30

Ug ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, subay sa tulomanon;

31

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, ang halad-nga-kalan-on niini, ug ang mga halad-nga-ilimnon niini.

32

Ug sa ikapito ka adlaw, pito ka lakeng vaca, duruha ka lakeng carnero, napulo ug upat ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

33

Ug ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa mga lakeng vaca, alang sa mga lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, subay sa tulomanon;

34

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, ang halad-nga-kalan-on niini, ug ang halad-nga-ilimnon niini.

35

Ang sa ikawalo ka adlaw kamo may balaan nga pagtigum: walay bisan unsa nga bulohaton nga inalagad nga pagabuhaton ninyo;

36

Apan magahalad kamo sa usa ka halad-nga-sinunog, usa ka halad nga hinimo pinaagi sa kalayo, sa usa ka kahumot alang kang Jehova: usa ka lakeng vaca, us ka lakeng carnero, pito ka nating lake sa carnero nga may usa ka tuig ang kagulangon nga walay ikasaway;

37

Ang ilang halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon alang sa lakeng vaca, alang sa lakeng carnero, ug alang sa mga nating carnero, sumala sa ilang gidaghanon, subay sa tulomanon:

38

Ug usa ka kanding nga lake alang sa halad-tungod-sa-sala; labut pa sa dayon nga halad-nga-sinunog, ug ang halad-nga-kalan-on niini, ug ang halad-nga-ilimnon niini.

39

Kining mga butanga mao ang igahalad ninyo kang Jehova sa inyong tinudlo nga mga fiesta, labut pa sa inyong mga saad, ug sa inyong mga halad-nga-kinabubut-on, alang sa inyong mga halad-nga-sinunog, ug alang asa inyong mga halad-nga-kalan-on, ug alang sa inyong mga halad-nga-ilimnon, ug alang sa inyong mga halad-sa-pakigdait.

40

Ug si Moises misugilon sa mga anak sa Israel sumala sa tanang mga butang nga gisugo ni Jehova kang Moises.

Numbers 30


Numbers Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

¶ Ug misulti si Moises sa mga pangulo sa mga banay sa mga anak sa Israel, nga nagaingon: Kini mao ang butang nga gisugo ni Jehova.

2

Sa diha nga ang tawo magasaad ug usa ka saad kang Jehova, kun magapanumpa ug usa ka panumpa nga magahigot sa iyang kalag uban sa usa ka katungdanan, dili niya pagalapason ang iyang pulong: pagabuhaton niya sumala sa tanan nga mogula sa iyang baba.

3

¶ Ingon man usab sa diha nga ang babaye magasaad ug usa ka saad kang Jehova, ug magahigot sa iyang kaugalingon sa usa ka katungdanan, sanglit siya anaa sa balay sa iyang amahan sa iyang pagkabatan-on.

4

Ug ang iyang amahan makadungog sa iyang saad, ug sa iyang katungdanan nga gihigot sa iyang kalag, ug ang iyang amahan magahilum mahitungod kaniya: nan ang tanang mga panaad niya magapadayon, ug ang tanan nga katungdanan nga nagahigot sa iyang kalag, magapadayon.

5

Apan kong ang iyang amahan magapugong kaniya sa adlaw nga siya makadungog, walay bisan usa sa iyang mga saad, kun sa iyang mga katungdanan nga gihigot niya sa iyang kalag, magapadayon: ug si Jehova magapasaylo kaniya kay ang iyang amahan nagpugong kaniya.

6

Ug kong siya may bana, samtang ang iyang mga saad anaa sa ibabaw niya, kun sa hinanali nakasulti sa iyang mga ngabil, sa butang nga gihigot niya sa iyang kalag,

7

Ug ang iyang bana makadungog niini, ug magahilum siya mahitungod kaniya sa adlaw nga siya makadungog niini, nan ang iyang mga saad magapadayon, ug ang iyang mga katungdanan nga gihigot niya sa iyang kalag, magapadayon.

8

Apan kong ang iyang bana magapugong kaniya sa adlaw nga siya makadungog niini, nan dili magapadayon ang saad nga iyang gisaad sa ibabaw niya, ug sa hinanali nakasulti siya sa iyang mga ngabil, sa butang nga gihigot niya sa iyang kalag: ug si Jehova magapasaylo kaniya.

9

Apan ang saad sa babaye nga balo, kun sa babaye nga biniyaan sa bana, bisan ang tanang butang nga gihigot niya sa iyang kalag, magapadayon batok kaniya.

10

Ug kong magbuhat siya ug saad diha sa balay sa iyang bana, kun gihigtan niya ang iyang kalag sa katungdanan sa pagpanumpa,

11

Ug ang iyang bana nakadungog niana ug siya mihilum kaniya, ug wala magdumili: unya ang tanang mga saad niya magadayon, ug ang tanan nga mga katungdanan nga gihigot niya sa iyang kalag magapadayon.

12

Apan kong ang iyang bana maghimo niini nga walay-bili ug walaypulos sa adlaw sa pagkadungog niya, nan ang tanan nga minggula sa iyang mga ngabil mahatungod sa iyang mga panaad kun mahatungod sa katungdanan sa iyang kalag, dili magapadayon: ang iyang bana naghimo niini nga walay-pulos, ug si Jehova magapasaylo kaniya.

13

Ang tanan nga panaad, ug ang tanan nga panumpa nga nagahigot sa pagpasubo sa kalag, mapalig-on sa iyang bana, kun ang iyang bana magahimo niana nga walay-pulos.

14

Apan kong ang iyang bana magahilum sa bug-os kaniya sa adlaw-adlaw, sa ingon niana miuyon siya sa tanang mga panaad niya, kun sa tanang mga katungdanan nga diha sa ibabaw niya: siya nagapalig-on niana, tungod kay mihilum kaniya sa adlaw nga siya nakadungog niana.

15

Apan kong siya magahimo niana nga walay-bili ug walay-pulos sa human na niya hidunggi kana, nan ang bana

16

Kini mao ang mga tulomanon nga gisugo ni Jehova kang Moises sa taliwala sa usa ka tawo ug sa iyang asawa, sa taliwala sa amahan ug sa iyang anak nga babaye nga anaa pa sa iyang pagkabatan-on sa balay sa iyang amahan.

Numbers 31


Numbers Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Buhaton mo ang panimalus sa mga anak sa Israel mahatungod sa mga Madianhon; sa human niini igatipon ka ngadto sa imong katawohan.

3

Ug si Moises misulti sa katawohan, nga nagaingon: Sangkapa ninyo sa mga hinagiban ang mga tawo nga gikan sa inyong taliwala alang sa gubat aron mangadto sila batok sa Madian sa pagtuman sa panimalus ni Jehova sa Madian.

4

Usa ka libo gikan sa tagsatagsa ka banay sa tanang kabanayan sa mga anak sa Israel, paadtoan ninyo sa gubat.

5

Busa didtoy nahatag gikan sa mga linibo sa Israel, usa ka libo gikan sa tagsatagsa ka banay, napulo ug duha ka libo ang nasangkapan alang sa gubat.

6

Ug si Moises nagpadala kanila: usa ka libo gikan sa tagsatagsa ka banay, ngadto sa gubat, sila ug si Pinees ang anak nga lalake ni Eleazar ang sacerdote, miadto sa gubat uban ang mga kasangkapan sa balaang puloy-anan, ug ang mga trompeta alang sa pagpagubok diha sa iyang kamot.

7

¶ Ug nakiggubat sila batok sa Madian, ingon sa gisugo ni Jehova kang Moises, ug gipatay nila ang tanan nga lalake.

8

Ug napatay nila uban sa ilang mga gipamatay ang mga hari sa Madian: si Ebi, ug si Resem, ug si Sur, ug si Hur, ug si Reba, ang lima ka hari sa Madian: si Balaam usab ang anak nga lalake ni Beor, gipatay nila pinaagi sa espada.

9

Ug ang mga anak sa Israel nanagdala ug mga binihag sa mga babaye sa Madian, ug ang ilang mga bata nga magagmay, ug ang tanan nilang mga vaca, ug ang tanan nila nga mga panon, ug ang tanan nila nga bahandi, gidala nila nga mga inagaw.

10

Ug ang tanan nila nga kalungsoran sa mga dapit diin sila magpuyo, ug ang tanan nilang mga campo, ilang gisunog sa kalayo.

11

Ug gidala nila nga tanan nga inagaw, ug ang tanan nga dinakup maingon sa mga tawo mao man sa mga mananap,

12

Ug gidala nila ang mga binihag ug ang mga dinakup ug ang mga inagaw ngadto kang Moises ug kang Eleazar ang sacerdote, ug ngadto sa katilingban sa mga anak sa Israel, ngadto sa campo sa mga kapatagan sa Moab, nga didto sa haduol sa Jordan sa Jerico.

13

¶ Ug si Moises ug si Eleazar ang sacerdote, ug ang tanang mga principe sa katilingban migula sa pagsugat kanila didto sa gawas sa campo.

14

Ug si Moises nasuko sa mga pangulo sa kasundalohan, sa mga capitan sa mga linibo ug sa mga capitan sa mga ginatus, nga namauli gikan sa pag-alagad sa gubat.

15

Ug si Moises miingon kanila: Giluwas ba ninyo nga buhi ang tanang mga babaye?

16

Ania karon, kini sila naghatag ug hinungdan sa mga anak sa Israel, tungod sa tambag ni Balaam, sa paglapas batok kang Jehova mahitungod sa mga butang ni Peor; ug sa ingon niana dihay kamatay sa kinataliwadaon sa katilingban ni Jehova.

17

Busa karon, pamatyon ninyo ang tanang mga lalake nga anaa sa taliwala sa mga bata, ug pamatyon ninyo ang tanan nga babaye nga nakaila ug lalake pinaagi sa paghigda uban kaniya.

18

Apan ang tanang mga bata nga babaye nga wala makaila sa lalake pinaagi sa paghigda uban kaniya igabilin ninyo sila nga buhi alang sa inyong kaugalingon.

19

Ug kamo magapabilin didto sa gawas sa campo sulod sa pito da adlaw: ug bisan kinsa kaninyo nga nakapatay sa bisan kinsa nga tawo, ug bisan kinsa nga nakahikap ug patay, magaulay kamo sa inyong kaugalingon sa ikatolo ug sa ikapito ka adlaw, kamo ug ang inyong mga binihag.

20

Ug mahitungod sa tagsatagsa ka bisti, ug ang tanan nga hinimo sa panit, ug ang tanan nga binuhat sa balhibo sa kanding ug tanang mga butang nga hinimo sa kahoy pagaulayon ninyo sa inyong kaugalingon.

21

Ug si Eleazar, ang sacerdote miingon sa mga tawo sa gubat nga miadto sa gubat: Kini mao ang tulomanon sa kasugoan nga gisugo ni Jehova kang Moises.

22

Apan ang bulawan, ug ang salapi, ang tumbaga, ang puthaw, ang estano, ug ang tingga:

23

Ang tanan nga butang nga makasukol sa kalayo pagapaagihon ninyo sa kalayo, ug mamahinlo kini bisan pa niana kini pagaulayon uban sa tubig tungod sa kahugawan: apan ang tanan nga dili makasukol sa kalayo pagapaagion ninyo sa tubig.

24

Ug kamo magalaba sa inyong mga bisti sa ikapito ka adlaw, ug kamo mamahinlo; ug sa human niana magasulod kamo sa campo.

25

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

26

Paghimo ug tandaan sa mga dinakpan, maingon sa mga tawo mao man sa mga mananap, ikaw, ug si Eleazar, ang sacerdote, ug ang mga pangulo sa mga balay sa mga amahan sa katilingban;

27

Ug pagabahinon mo sa duruha ka bahin ang mga dinakpan sa taliwala sa mga tawo nga batid sa gubat, nga miadto sa gubat, ug sa tibook nga katilingban.

28

Ug magahatag ka ug buhis kang Jehova gikan sa mga tawo sa gubat, nga miadto sa gubat: usa ka kalag sa lima ka gatus, maingon sa mga tawo ingon sa mga vaca, sa mga asno, ug sa mga carnero.

29

Sa katunga nila magakuha kamo: ug igahatag mo kang Eleazar, ang sacerdote alang sa halad-nga-tinabyog kang Jehova:

30

Ug mahatungod sa katunga nga alang sa mga anak sa Israel magakuha ka ug usa sa matag-kalim-an sa mga tawo, sa mga vaca, sa mga asno, ug sa mga carnero, sa tanan nga kahayupan, ug igahatag mo sila sa mga Levihanon nga nagahupot sa pagbantay sa tabernaculo ni Jehova.

31

Ug nanagbuhat si Moises ug si Eleazar ang sacerdote ingon sa gisugo ni Jehova kang Moises.

32

Ug karon ang inagaw, ug ang nahasalin sa binihag nga gikuha sa mga tawo sa pag-awayan, unom ka gatus ka libo ug kapitoan ka libo ug lima ka libo ka carnero,

33

Ug kapitoan ug duha ka libo ka vaca.

34

Ug kan-uman ug usa ka libo ka asno.

35

Ug katloan ug duha ka libo ka tawo ang tanan, sa mga babaye nga wala makaila ug lalake, pinaagi sa paghigda uban kaniya.

36

Ug ang katunga, ang bahin sa mga miadto sa pag-awayan, ang gidaghanon tolo ka gatus ka libo katloan ka libo ug pito ka libo ug lima ka gatus ka carnero.

37

Ug ang buhis nga kang Jehova sa mga carnero, unom ka gatus kapitoan ug lima.

38

Ug sa mga vaca, katloan ug unom ka libo: ug ang buhis nga kang Jehova, kapitoan ug duha.

39

Ug sa mga asno, katloan ka libo ug lima ka gatus niini ang mga buhis nga kang Jehova, kapitoan ug usa.

40

Ug sa mga tawo, napulo ug unom ka libo: ug kanila ang buhis nga kang Jehova, katloan ug duha ka tawo.

41

Ug gihatag ni Moises ang buhis, tungod sa halad-nga-binayaw kang Jehova, kang Eleazar nga sacerdote ingon sa gisugo ni Jehova kang Moises.

42

Ug sa katunga nga sa mga anak sa Israel, nga gibahin ni Moises sa mga tawo nga miadto sa pag-awayan.

43

(Karon ang katunga sa mga carnero nga sa katilingban tolo ka gatus ka libo, katloan ka libo ug pito ka libo ug lima ka gatus:

44

Ug sa mga vaca, katloan ug unom ka libo:

45

Ug sa mga asno, katloan ka libo ug lima ka gatus:

46

Ug sa mga tawo, napulo ug unom ka libo):

47

Bisan, sa katunga nga alang sa mga anak sa Israel, mikuha si Moises ug usa ka tagsa ka kalim-an maingon sa mga tawo ingon man sa mga mananap, ug gihatag sila sa mga Levihanon nga nagahupot sa pagbantay sa tabernaculo ni Jehova ingon sa gisugo ni Jehova kang Moises.

48

¶ Ug mingduol kang Moises ang mga pangulo niadtong kasundalohan, ang mga capitan sa mga linibo ug ang mga capitan sa mga ginatus ka sundalo.

49

Ug miingon sila kang Moises: Ang imong mga ulipon nanag-isip sa gidaghanon sa mga tawo sa pag-awayan nga diha sa among gahum ug walay bisan usa ka tawo nga nakulang kanamo.

50

Ug naghalad kami kang Jehova sa halad, sa bisan unsa nga nakuha sa tagsatagsa sa mga alahas nga bulawan, mga baklaw sa kamot, mga pulceras, mga singsing, mga ariyos, ug mga talikala, aron sa pagbuhat sa pagtabon-sa-sala alang sa atong kalag sa atubangan ni Jehova.

51

Ug si Moises ug ang sacerdote nga si Eleazar midawat sa bulawan gikan kanila bisan sa tanan nga alahas nga linilok.

52

Ug ang tanan nga buhaton sa halad-nga-binayaw nga ilang gihalad kang Jehova, gikan sa mga capitan sa mga linibo, ug sa mga capitan sa mga ginatus ka sundalo, napulo ug unom ka libo ug pito ka gatus ug kalim-an ka siclo.

53

(Kay ang mga tawo sa panggubatan nanguha sa inagaw, tagsatagsa alang sa iyang kaugalingon).

54

Ug gikuha ni Moises ug sa sacerdote nga si Eleazar ang bulawan sa mga capitan sa mga linibo, ug sa mga capitan sa mga ginatus ka sundalo, ug gidala nila ngadto sa balong-balong nga pagatiguman, alang sa usa ka handumanan sa mga anak sa Israel sa atubangan ni Jehova.

Numbers 32


Numbers Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

¶ Karon ang mga anak ni Ruben ug ang mga anak ni Gad may usa ka hilabihan ka dakung panon sa kahayupan: ug sa diha nga nakita nila ang yuta sa Jazer, ug ang yuta sa Galaad, nga, ania karon, ang dapit maoy usa ka dapit alang sa kahayupan;

2

Ang mga anak ni Gad ug ang mga anak ni Ruben ming-adto ug mingsulti kang Moises, ug kang Eleazar, ang sacerdote, ug sa mga principe sa katilingban, nga nagaingon:

3

Ang Ataroth, ug Dibon, ug Jazer, ug Nimra, ug Hesbon, ug Eleale, ug Saban, ug Nebo, ug Beon.

4

Ang yuta nga gihampak ni Jehova sa atubangan sa katilingban sa Israel, maoy usa ka yuta alang sa kahayupan; ug ang imong sulogoon adunay kahayupan.

5

Ug sila miingon: Kong kami nakakaplag ug kalooy sa imong mga mata, itugot nga kining yutaa ihatag ngadto sa imong mga sulogoon aron mapanag-iya nila; ayaw kami pagdad-a ngadto sa tabok sa Jordan.

6

Ug si Moises miingon sa mga anak ni Gad ug sa mga anak ni Ruben: Mangadto ba sa gubat ang inyong mga kaigsoonan, ug kamo magalingkod lamang dinhi?

7

Ug ngano nga magapaluya kamo sa kasingkasing sa mga anak sa Israel gikan sa tinguha sa pagtabok sa Jordan ngadto sa yuta nga gihatag ni Jehova kanila?

8

Mao kini ang gibuhat sa inyong mga amahan, sa diha nga ako nagpadala kanila gikan sa Cades-barnea aron sa pagtan-aw sa yuta.

9

Kay sa diha nga sila ming-adto hangtud sa walog sa Escol, ug nakatan-aw sa yuta, ilang gipaluya ang kasingkasing sa mga anak sa Israel, aron sila dili magasulod sa yuta nga gihatag ni Jehova kanila.

10

Ug ang kaligutgut ni Jehova misilaub niadtong adlawa, ug siya nanumpa, nga nagaingon:

11

Sa pagkamatuod walay bisan kinsa sa mga tawo nga mingtungas gikan sa Egipto, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, nga makakita sa yuta nga akong gipanumpa kang Abraham, kang Isaac, ug kang Jacob; tungod kay sila wala magasunod kanako sa bug-os:

12

Gawas kang Caleb ang anak nga lalake ni Jephone, ang Cenesehanon, ug kang Josue, ang anak nga lalake ni Nun; tungod kay sila mingsunod kang Jehova sa bug-os gayud.

13

Ug ang kaligutgut ni Jehova misilaub batok sa Israel, ug gihimo niya nga sila magalibodlibod nga magabalik-balik sa kamingawan sulod sa kap-atan ka tuig, hangtud nga ang tanang kaliwatan nga nagabuhat ug dautan sa atubangan sa mga mata ni Jehova mangaut-ut.

14

Ug, ania karon, kamo nanagpamangon nga ilis sa inyong mga amahan, nga dugang sa mga tawong makasasala, aron sa pagdugang pa sa kaligutgut ni Jehova ngadto sa Israel.

15

Kay kong kamo managbiya gikan sa pagsunod kaniya, siya magabiya pa kanila pag-usab sa kamingawan; ug kamo magalaglag niining tanan nga katawohan.

16

¶ Ug sila nanagpanuol kaniya, ug miingon: Kami magatukod ug mga toril dinhi alang sa among kahayupan, ug mga lungsod alang sa among mga kabataan:

17

Apan kami magaandam nga sangkap sa hinagiban aron sa paglakaw una sa mga anak sa Israel, hangtud nga madala namo sila ngadto sa ilang dapit: ug ang among mga kabataan magapuyo sa mga kalungsoran nga may malig-ong salipdanan tungod sa mga pumopuyo sa yuta.

18

Dili kami mamauli sa among mga kabalayan, hangtud nga ang mga anak sa Israel makapanunod ang tagsatagsa ka tawo sa iyang panulondon.

19

Kay kami dili magapanunod uban kanila didto sa tabok sa Jordan, ug sa unahan; tungod kay ang among panulondon nahatag kanamo dinhi niining taboka sa Jordan dapit ngadto sa silangan.

20

Ug si Moises miingon kanila: Kong pagabuhaton ninyo kining butanga, kong kamo managsankap sa hinagiban aron sa paglakaw sa atubangan ni Jehova ngadto sa gubat,

21

Ug ang tagsatagsa ka tawo kaninyo nga sangkap sa hinagiban motabok sa Jordan sa atubangan ni Jehova, hangtud nga mapapahawa niya ang iyang mga kaaway gikan sa iyang atubangan,

22

Ug ang yuta masakop na sa atubangan ni Jehova; unya sa human niini mamauli kamo, ug kamo mawalay sala ngadto kang Jehova, ug ngadto sa Israel; ug kining yutaa mamahimo nga kaugalingon alang kaninyo sa pagpanag-iya sa atubangan ni Jehova.

23

Apan kong kini dili ninyo pagabuhaton, ania karon, kamo nakasala batok kang Jehova; ug sa pagkamatuod hipalgan ikaw sa imong sala.

24

Pagtukod kamo ug mga kalungsoran alang kaninyo ug sa inyong mga kabataan, ug mga toril alang sa inyong mga carnero; ug buhata kadtong tanan nga nanagpanggula gikan sa inyong baba.

25

Ug ang mga anak ni Gad ug ang mga anak ni Ruben mingsulti kang Moises, nga nagaingon: Ang imong mga sulogoon magabuhat sumala sa ginasugo sa akong ginoo.

26

Ang among mga kabataan, ang among mga asawa, ang among mga panon sa carnero, ug ang tanan namong kahayupan, magapuyo sa mga kalungsoran sa Galaad,

27

Apan ang imong mga sulogoon moagi, ang tagsatagsa ka tawo nga sangkap sa hinagiban alang sa gubat, sa atubangan ni Jehova ngadto sa gubat, sumala sa gipamulong sa akong ginoo.

28

¶ Busa si Moises naghatag ug sugo kang Eleazar ang sacerdote, ug kang Josue ang anak nga lalake ni Nun, ug sa mga pangulo sa mga amahan sa mga panimalay sa mga anak sa Israel.

29

Ug si Moises miingon kanila: Kong ang mga anak ni Gad ug ang mga anak ni Ruben moagi uban kaninyo ngadto sa tabok sa Jordan, tagsatagsa ka tawo nga sangkap sa hinagiban sa gubat, sa atubangan ni Jehova, ug ang yuta ikapasakop na sa inyong atubangan; nan igahatag ninyo kanila ang yuta sa Galaad aron panag-iyahon nila.

30

Apan kong sila dili motabok uban kaninyo nga sangkap sa hinagiban, sila magapanag-iya sa yuta sa taliwala ninyo didto sa yuta sa Canaan.

31

Ug ang mga anak ni Gad ug ang mga anak ni Ruben mingtubag, nga nagaingon: Ingon sa gipamulong ni Jehova sa imong mga sulogoon, mao man ang among pagabuhaton.

32

Moagi kami nga sangkap sa hinagiban sa atubangan ni Jehova ngadto sa yuta sa Canaan, ug ang gipanag-iya namo nga sa among panulondon magapabilin uban kanamo sa unahan sa Jordan.

33

Ug si Moises naghatag ngadto kanila, bisan ngadto sa mga anak ni Gad, ug ngadto sa mga anak ni Ruben, ug ngadto sa katunga-nga-banay ni Manases, ang anak nga lalake ni Jose, ang gingharian ni Sihon hari sa mga Amorehanon, ug ang gingharian ni Og hari sa Basan, ang yuta, sumala sa mga kalungsoran niini uban ang mga utlanan bisan ang mga kalungsoran sa yuta nga nagalibut.

34

Ug ang mga anak ni Gad nagtukod sa Dibon, ug sa Ataroth, ug sa Aroer,

35

Ug sa Atroth-sophan, ug sa Jazer, ug sa Jogbaa,

36

Ug sa Beth-nimra, ug sa Beth-haran: mga kalungsoran nga linig-onan, ug mga toril alang sa mga carnero.

37

Ug ang mga anak ni Ruben nanagtukod sa Hesbon, ug sa Eleale, ug sa Kiriathaim,

38

Ug sa Nebo, ug sa Baalmeon, (ang mga ngalan niini gipangilisan,) ug sa Sibma: ug nanaghatag sila ug laing mga ngalan sa mga kalungsoran nga ilang gitukod.

39

Ug ang mga anak ni Machir, anak nga lalake ni Manases miadto sa Galaad, ug nagkuha niini, ug giagawan ang mga Amorehanon nga nanagpuyo didto.

40

Ug si Moises naghatag sa Galaad ngadto kang Machir ang anak nga lalake ni Manases; ug siya mipuyo didto.

41

Ug si Jair, ang anak nga lalake ni Manases miadto ug nagkuha sa mga kalungsoran nga gagmay niana, ug ginganlan kini ug Haboth-jair.

42

Ug si Noba miadto ug nagkuha sa Kenath, ug ang mga balangay niini, ug ginganlan kini ug Noba, sunod sa iyang kaugalingon nga ngalan.

Numbers 33


Numbers Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

¶ Kini mao ang mga pagpanaw sa mga anak sa Israel, sa diha nga nanggula sila gikan sa yuta sa Egipto pinaagi sa ilang mga panon ilalum sa kamot ni Moises ug ni Aaron.

2

Ug si Moises nagsulat sa tanan nilang mga paglakaw sa paggula sumala sa ilang mga pagpanaw tungod sa sugo ni Jehova: ug kini mao ang ilang mga pagpanaw sumala sa ilang mga paglakaw sa pagpanggula.

3

Ug sila mingpanaw gikan sa Rameses sa nahaunang bulan, sa ikanapulo ug lima ka adlaw sa nahaunang bulan; sa pagkaugma human sa pasko ang mga anak sa Israel nanagpanggula uban ang binayaw nga kamot sa atubangan sa mga mata sa mga Egiptohanon,

4

Samtang ang mga Egiptohanon nanaglubong sa tanan nilang mga panganay, nga gipamatay ni Jehova sa taliwala nila: sa ibabaw sa ilang mga dios si Jehova nagahimo usab ug mga paghukom.

5

Ug ang mga anak sa Israel mingpanaw gikan sa Rameses, ug mingpahaluna sa Succoth.

6

Ug mingpanaw sila gikan sa Succoth, ug mingpahaluna sa Etham, nga didto sa daplin sa kamingawan.

7

Ug mingpanaw sila gikan sa Etham, ug namalik ngadto sa Pi-hahiroth, nga diha sa atbang sa Baalsepon; ug ming pahaluna sila atbang sa Migdol.

8

Ug sila mingpanaw gikan sa atbang sa Pi-hahiroth, ug minglabang sa taliwala sa dagat ngadto sa kamingawan: ug nanlakaw sila sa panaw nga tolo ka adlaw sa kamingawan sa Etham, ug mingpahaluna sa Mara.

9

Ug sila mingpanaw gikan sa Mara, ug ming-abut didto sa Elim: ug didto sa Elim may napulo ug duha ka tinubdan sa tubig, ug kapitoan ka mga palma; ug sila mingpahaluna didto.

10

Ug sila mingpanaw gikan sa Elim, ug mingpahaluna sa daplin sa Dagat nga Mapula.

11

Ug sila mingpanaw gikan sa Dagat nga Mapula, ug mingpahaluna didto sa kamingawan sa Zin.

12

Ug sila mingpanaw gikan sa kamingawan sa Zin, ug mingpahaluna didto sa Dopka.

13

Ug sila mingpanaw gikan sa Dopka, ug mingpahaluna didto sa Alus.

14

Ug sila mingpanaw gikan sa Alus, ug mingpahaluna didto sa Repidim, diin walay tubig nga mainum sa katawohan.

15

Ug sila mingpanaw gikan sa Repidim, ug mingpahaluna didto sa kamingawan sa Sinai.

16

Ug sila mingpanaw gikan sa kamingawan sa Sinai, ug mingpahaluna didto sa Kibroth-hataava

17

Ug sila mingpanaw gikan sa Kibroth-hataava, ug mingpahaluna sa Haseroth.

18

Ug sila mingpanaw gikan sa Haseroth, ug mingpahaluna sa Ritma.

19

Ug sila mingpanaw gikan sa Ritma, ug mingpahaluna sa Rimmon-peres.

20

Ug sila mingpanaw gikan sa Rimmon-peres, ug mingpahaluna sa Libna.

21

Ug sila mingpanaw gikan sa Libna, ug mingpahaluna sa Rissa.

22

Ug sila mingpanaw gikan sa Rissa, ug mingpahaluna sa Ceelatha.

23

Ug sila mingpanaw gikan sa Ceelatha, ug mingpahaluna didto sa bukid sa Sepher.

24

Ug sila mingpanaw gikan sa bukid sa Sepher, ug mingpahaluna sa Harada.

25

Ug sila mingpanaw gikan sa Harada, ug mingpahaluna sa Maceloth.

26

Ug sila mingpanaw gikan sa Maceloth, ug mingpahaluna sa Tahath.

27

Ug sila mingpanaw gikan sa Tahath, ug mingpahaluna sa Tera.

28

Ug sila mingpanaw gikan sa Tera, ug mingpahaluna sa Mithca.

29

Ug sila mingpanaw gikan sa Mithca, ug mingpahaluna sa Hasmona.

30

Ug sila mingpanaw gikan sa Hasmona, ug mingpahaluna sa Moseroth.

31

Ug sila mingpanaw gikan sa Moseroth, ug mingpahaluna sa Bene-jaakan.

32

Ug sila mingpanaw gikan sa Bene-jaakan, ug mingpahaluna sa Horhaguidgad.

33

Ug sila mingpanaw gikan sa Horhaguidgad, ug mingpahaluna sa Jotbatha.

34

Ug sila mingpanaw gikan sa Jotbatha, ug mingpahaluna sa Abrona.

35

Ug sila mingpanaw gikan sa Abrona, ug mingpahaluna sa Esion-geber.

36

Ug sila mingpanaw gikan sa Esion-geber, ug mingpahaluna didto sa kamingawan sa Zin (nga mao ang Cades).

37

Ug sila mingpanaw gikan sa Cades, ug mingpahaluna sa bukid sa Hor, didto sa daplin sa mga kayutaan sa Edom.

38

Ug si Aaron ang sacerdote mitungas ngadto sa bukid sa Hor tungod sa sugo ni Jehova, ug siya namatay didto, sa ika kap-atan ka tuig sa human ang mga anak sa Israel makagula gikan sa yuta sa Egipto, sa ikalima ka bulan, sa nahaunang adlaw sa bulan.

39

Ug si Aaron may usa ka gatus ug kaluhaan ug tolo ka tuig ang panuigon sa iyang pagkamatay didto sa bukid sa Hor.

40

Ug ang Canaanhon, ang hari sa Arad, nga nagapuyo sa Habagatar sa yuta sa Canaan, nakadungog mahitungod sa pag-abut sa mga anak sa Israel.

41

Ug sila mingpanaw gikan sa bukid sa Hor, ug mingpahaluna sa Salmona.

42

Ug sila mingpanaw gikan sa Salmona, ug mingpahaluna sa Punon.

43

Ug sila mingpanaw gikan sa Punon, ug mingpahaluna sa Oboth.

44

Ug sila mingpanaw gikan sa Oboth, ug mingpahaluna sa Ihe-abarim, didto sa utlanan sa Moab.

45

Ug sila mingpanaw gikan sa Ihe-abarim, ug mingpahaluna sa Dibongad.

46

Ug sila mingpanaw gikan sa Dibon-gad, ug mingpahaluna sa Almon-diblataim.

47

Ug sila mingpanaw gikan sa Almon-diblataim, ug mingpahaluna didto sa kabukiran sa Abarim, atbang sa Nebo.

48

Ug sila mingpanaw gikan sa kabukiran sa Abarim, ug mingpahaluna didto sa kapatagan sa Moab haduol sa Jordan didto sa Jerico.

49

Ug sila mingpahaluna haduol sa Jordan, sukad sa Bethjesimot bisan hangtud ngadto sa Abel-sitim didto sa kapatagan sa Moab.

50

¶ Ug si Jehova misulti kang Moises didto sa kapatagan sa Moab haduol sa Jordan sa Jerico, nga nagaingon:

51

Isulti mo ngadto sa mga anak sa Israel, ug ipamulong kanila: Sa diha nga kamo manabok sa Jordan ngadto sa yuta sa Canaan,

52

Unya kamo magpapahawa sa tanang mga pumoluyo sa yuta gikan sa atubangan ninyo, ug magadugmok sa tanan nilang mga larawan nga bato, ug sa tanan nilang mga tinunaw nga larawan, ug magagun-ob sa tanan nilang hatag-as nga mga dapit:

53

Ug kamo magapanag-iya sa yuta, ug magapuyo diha; kay nganha kaninyo gihatag ko na ang yuta aron magapanag-iya kamo niana.

54

Ug kamo magapanunod sa yuta pinaagi sa pagpapalad sumala sa inyong mga panimalay; sa may daghan igahatag mo ang labing daku nga panulondon, ug sa may diyutay ikaw magahatag sa labing diyutay nga panulondon: bisan asa mahulog ang kapalaran sa bisan kinsa nga tawo, kadto mamao ang iya; sumala sa mga kabanayan sa inyong mga amahan kamo magapanunod.

55

Apan kong kamo dili magapapahawa sa mga pumoluyo sa yuta gikan sa inyong atubangan, nan kadtong inyong gitugotan nga magapabilin gikan kanila mamahimong ingon sa mga puling sa inyong mga mata, ug ingon sa mga tunok diha sa inyong mga kilid, ug sila magasamok kaninyo sa yuta diin kamo magapuyo.

56

Ug mahitabo, nga, ingon sa akong ginahunahuna nga pagabuhaton ngadto kanila, mao ang akong pagabuhaton nganha kaninyo.

Numbers 34


Numbers Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

2

Sugoa ang mga anak sa Israel, ug ipamulong ngadto kanila: Sa diha nga kamo makasulod na sa yuta sa Canaan (kini mao ang yuta nga mahulog ngadto kaninyo alang sa usa ka panulondon, bisan ang yuta sa Canaan sumala sa mga utlanan niana),

3

Unya ang inyong dapit sa habagatan magagikan sa kamingawan sa Zin ngadto sa pag-ubay sa Edom, ug ang inyong utlanan sa habagatan magagikan sa kinatumyan sa Dagat nga Asin padulong sa silangan;

4

Ug ang inyong utlanan magalibut padulong sa amihanan sa tungasan sa Acrabim, ug moagi nga magaubay sa Zin; ug ang mga gul-anan niini magapaingon ngadto sa habagatan sa Cades-barnea; ug kini magapadulong ngadto sa Hasar-adar, ug moagi ngadto ubay sa Asmon;

5

Ug ang utlanan moliko sa paglibut gikan sa Asmon ngadto sa sapa sa Egipto, ug ang mga gul-anan niini magapadulong sa dagat.

6

Ug alang sa utlanan dapit sa kasadpan, mamainyo ang dakung dagat ug ang utlanan niini: kini mamao ang inyong utlanan dapit sa kasadpan.

7

Ug kini mamao ang inyong utlanan dapit sa amihanan: gikan sa dakung dagat pagatiman-an ninyo alang kaninyo ang bukid sa Hor;

8

Gikan sa bukid sa Hor pagatiman-an ninyo hangtud ngadto sa agianan sa pagsulod sa Hamath; ug ang mga gul-anan sa utlanan adto sa Sedad;

9

Ug ang utlanan magapadulong ngadto sa Zipon, ug ang mga gul-anan niini adto sa Hasar-enan: kini mao ang inyong utlanan dapit sa amihanan.

10

Ug pagatiman-an ninyo ang inyong utlanan dapit sa silangan gikan sa Hasar-enan ngadto sa Sepam;

11

Ug ang utlanan molugsong gikan sa Sepam ngadto sa Ribla, sa silangan dapit sa kilid sa Ain; ug ang utlanan molugsong, ug moabut ngadto sa daplin sa dagat sa Cinneret pudulong ngadto sa silangan;

12

Ug ang utlanan molugsong ngadto sa Jordan, ug ang mga gul-anan niini adto sa Dagat nga Asin. Kini mamao ang inyong yuta sumala sa mga utlanan niini nga nagalibut.

13

Ug si Moises nagsugo sa mga anak sa Israel, nga nagaingon: Kini mao ang yuta nga inyong pagapanundon pinaagi sa pagpapalad, nga gisugo ni Jehova sa paghatag ngadto sa siyam ka banay, ug sa katunga-nga-banay:

14

Kay ang banay sa mga anak ni Ruben sumala sa mga kabalayan sa ilang mga amahan, ug ang banay sa mga anak ni Gad sumala sa kabalayan sa ilang mga amahan, nakadawat na, ug ang katunga-nga-banay ni Manases nakadawat na, sa ilang panulondon:

15

Ang duha ka banay ug ang katunga-nga-banay nakadawat na sa ilang panulondon didto sa unahan sa Jordan sa Jerico padulong ngadto sa silangan, paingon sa subanganan sa adlaw.

16

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

17

Kini mao ang mga ngalan sa mga tawo nga magabahin sa yuta nganha kaninyo alang sa panulondon: Si Eleazar ang sacerdote, ug si Josue ang anak nga lalake ni Nun.

18

Ug magakuha kamo ug usa ka principe sa tagsatagsa ka banay, aron sa pagbahin sa yuta alang sa panulondon.

19

Ug kini mao ang mga ngalan sa mga tawo: Sa banay, ni Juda, si Caleb ang anak nga lalake ni Jephone.

20

Ug sa banay sa mga anak ni Simeon, si Samuel ang anak nga lalake ni Amiud.

21

Sa banay ni Benjamin, si Elidad ang anak nga lalake ni Kislon.

22

Sa banay sa mga anak ni Dan usa ka principe, sa Daniel ang anak nga lalake ni Jogli.

23

Sa mga anak ni Jose: sa banay sa mga anak ni Manases usa ka principe, si Haniel ang anak nga lalake ni Epod.

24

Ug sa banay sa mga anak ni Ephraim usa ka principe, si Chemuel ang anak nga lalake ni Sipthan.

25

Ug sa banay sa mga anak ni Zabulon usa ka principe, si Elisapan ang anak nga lalake ni Pharnach.

26

Ug sa banay sa mga anak ni Issachar usa ka principe, si Paltiel, ang anak nga lalake ni Asan.

27

Ug sa banay sa mga anak ni Aser usa ka principe, si Ahiud ang anak nga lalake ni Selomi.

28

Ug sa banay sa mga anak ni Neptali usa ka principe, si Pedael, ang anak nga lalake ni Ammiud.

29

Mao kini sila ang gisugo ni Jehova sa pagbahin sa panulondon ngadto sa mga anak sa Israel didto sa yuta sa Canaan.

Numbers 35


Numbers Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

¶ Ug si Jehova misulti kang Moises didto sa kapatagan sa Moab haduol sa Jordan dapit sa Jerico, nga nagaingon:

2

Sugoa ang mga anak sa Israel, nga ilang ihatag ngadto sa mga Levihanon gikan sa panulondon nga ilang napanag-iya mga lungsod nga pagapuy-an nila; ug mga kaumahan alang sa mga kalungsoran nga nagalibut kanila igahatag ninyo ngadto sa mga Levihanon.

3

Ug niining mga kalungsoran magapuyo sila; ug ang ilang mga kaumahan mahimong alang sa ilang kahayupan, ug alang sa ilang katigayonan, ug alang sa tanan nila nga mga mananap.

4

Ug ang mga kaumahan sa mga kalungsoran, nga inyong igahatag ngadto sa mga Levihanon, magagikan sa kuta sa lungsod ug paingon sa gawas usa ka libo ka maniko magalibut.

5

Ug magasukod kamo sa gawas sa lungsod alang sa kiliran dapit sa silangan duruha ka libo ka maniko, ug alang sa kiliran dapit sa habagatan duruha ka libo ka maniko, ug alang sa kiliran dapit sa kasapdan duruha ka libo ka maniko, ug alang sa kiliran dapit sa amihanan duruha ka libo ka maniko, ang lungsod anaa sa taliwala. Kini mamao ang alang kanila ang kaumahan sa mga kalungsoran.

6

Ug ang mga kalungsoran nga inyong igahatag ngadto sa mga Levihanon, kini mamahimong unom ka lungsod nga dalangpanan, nga inyong igahatag alang niadtong nakapatay sa isigkatawo aron makadangop siya ngadto: ug labut pa niana kanila igahatag ninyo ang kap-atan ug duha ka lungsod.

7

Ang tanang mga kalungsoran nga inyong igahatag ngadto sa mga Levihanon mamahimong kap-atan ug walo ka lungsod; kini igahatag ninyo uban ang mga kaumahan niini.

8

Ug mahitungod sa mga kalungsoran nga inyong igahatag gikan sa napanag-iya sa mga anak sa Israel, gikan sa daghan magakuha kamo ug daghan; ug gikan sa diriyut magakuha kamo ug diriyut: ang tagsatagsa sumala sa iyang panulondon nga iyang napanunod magahatag gikan sa iyang mga kalungsoran ngadto sa mga Levihanon.

9

¶ Ug si Jehova misulti kang Moises, nga nagaingon:

10

Isulti sa mga anak sa Israel, ug iingon kanila: Sa diha nga kamo magatabok sa Jordan ngadto sa yuta sa Canaan,

11

Nan magatudlo kamo ug mga kalungsoran nga mahimong mga lungsod nga dalangpanan alang kaninyo, aron ang mamumuno nga makapatay nga wala tuyoa sa bisan kinsa nga tawo makadangop didto.

12

Ug ang mga kalungsoran mamahimo alang kaninyo nga dalangpanan gikan sa magpapanimalus, aron ang mamumuno dili mamatay, hangtud nga siya magatindog sa atubangan sa katilingban aron pagahukman.

13

Ug ang mga kalungsoran nga inyong igahatag mamahimong alang kaninyo unom ka lungsod nga dalangpanan.

14

Kamo magahatag ug tolo ka lungsod sa unahan sa Jordan, ug tolo ka lungod ang igahatag ninyo didto sa yuta sa Canaan; kini mamahimong mga kalungsoran nga dalangpanan.

15

Alang sa mga anak sa Israel, ug alang sa mga dumuloong, ug alang sa mga humalapit nga anaa sa taliwala nila, mamahimo kining unom ka lungsod nga mga lungsod nga dalangpanan; aron nga ang tagsatagsa nga makapatay sa bisan kinsa nga tawo nga wala tuyoa makadangop didto.

16

Apan kong siya makasamad kaniya pinaagi sa usa ka galamiton nga puthaw, nga sa ingon niana namatay siya, siya nga nakasamad maoy usa ka mamumuno: ang mamumuno sa pagkamatuod pagapatyon gayud.

17

Ug kong siya makasamad kaniya pinaagi sa usa ka bato nga diha sa iyang kamot, nga igong makamatay sa usa ka tawo, ug siya namatay, siya nga nakasamad maoy usa ka mamumuno: ang mamumuno sa pagkamatuod pagapatyon gayud.

18

O kong siya makasamad kaniya uban sa usa ka hinagiban, nga kahoy nga diha sa iyang kamot, nga igong makamatay sa usa ka tawo, ug siya namatay, ang nakasamad maoy usa ka mamumuno: ang mamumuno sa pagkamatuod pagapatyon gayud.

19

Ang magpapanimalus sa dugo mao gayud siya ang magapatay sa mamumuno: sa diha nga ihibalag niya siya, siya nga magpapanimalus magapatay kaniya.

20

Ug kong siya makatukmod kaniya tungod sa pagdumot, kun magalabay kaniya, nga may pagbanhig, nga sa ingon niana mamatay siya,

21

Kun tungod sa pagdumot siya makasamad kaniya pinaagi sa iyang kamot, nga sa ingon niana siya mamatay; siya nga magsamad kaniya pagapatyon gayud; siya maoy usa ka mamumuno: ang magpapanimalus sa dugo magapatay sa mamumuno, sa diha nga ihibalag niya siya.

22

Apan kong siya makatukmod kaniya sa kalit nga walay pagdumot, kun makalabay kaniya bisan unsa sa walay pagbanhig,

23

Kun pinaagi sa bisan unsang bato, nga igong makamatay sa usa ka tawo, sa walay pagpakakita kaniya, ug maglabay niini sa ibabaw niya, nga sa ingon niana siya mamatay, ug siya dili niya kaaway, ni nagapangita sa pagdaut kaniya;

24

Unya ang katilingban magahukom sa taliwala sa nakasamad ug sa magapanimalus sa dugo sumala niining mga tulomanon;

25

Ug ang katilingban magaluwas sa mamumuno gikan sa kamot sa magapanimalus sa dugo, ug ang katilingban magapahiuli kaniya ngadto sa iyang lungsod nga dalangpanan, diin siya modangop: ug siya magapuyo didto hangtud sa kamatayon sa labawng sacerdote, nga gidihogan uban sa lana nga balaan.

26

Apan kong ang mamumuno sa bisan unsang panahona molakaw ngadto sa unahan sa utlanan sa lungsod nga dalangpanan, diin siya modangop,

27

Ug ang magpapanimalus sa dugo makakaplag kaniya didto sa gawas sa utlanan sa iyang lungsod nga dalangpanan, ug ang magpapanimalus sa dugo magpatay sa mamumuno; siya dili pagapakasad-on tungod sa dugo,

28

Tungod kay siya nga mamumuno magapabilin man gayud unta sa sulod sa lungsod nga iyang dalangpanan hangtud sa kamatayon sa labawng sacerdote: apan tapus sa kamatayon sa labawng sacerdote ang mamumuno mopauli ngadto sa yuta nga iyang kaugalingon.

29

Ug kining mga butanga mamahimong alang sa usa ka batasan ug tulomanon nganha kaninyo ngadto sa tanan ninyong mga kaliwatan sa tanan ninyong mga puloy-anan.

30

Bisan kinsa nga magapatay sa bisan kinsa nga tawo, ang mamumuno pagapatyon tungod sa pulong nga nagagikan sa baba sa mga saksi: apan ang usa lamang ka saksi dili magasaksi batok sa bisan kinsang tawo aron siya mamatay.

31

Labut pa dili kamo magdawat ug lukat alang sa kinabuhi sa usa ka mamumuno, nga sad-an tungod sa kamatayon: apan siya sa pagkamatuod pagapatyon gayud.

32

Ug dili kamo magdawat ug lukat alang kaniya nga midangop ngadto sa iyang lungsod nga dalangpanan, aron siya makabalik pag-usab sa pagpuyo sa yuta niya, hangtud sa kamatayon sa sacerdote.

33

Busa dili ninyo paghugawan ang yuta diin anaa kamo: kay ang dugo, kini nagahugaw sa yuta; ug walay paghinlo nga arang mahimo alang sa yuta tungod sa dugo nga maula diha, kondili pinaagi sa dugo niadtong magaula niana.

34

Ug dili mo pagahugawan ang yuta diin kamo magapuyo, nga sa taliwala niana ako nagapuyo: kay ako, si Jehova, nagapuyo diha sa kinataliwad-an sa mga anak sa Israel.

Numbers 36


Numbers Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

¶ Ug ang mga pangulo sa mga kabalayan sa mga amahan sa panimalay sa mga anak ni Galaad, ang anak nga lalake ni Machir, ang anak nga lalake ni Manases, sa mga panimalay sa mga anak nga lalake ni Jose, nanagpanuol, ug misulti sa atubangan ni Moises, ug sa atubangan sa mga principe, sa mga pangulo sa mga kabalayan sa mga amahan sa mga anak sa Israel:

2

Ug sila miingon: Si Jehova nagsugo sa akong ginoo sa paghatag sa yuta alang sa panulondon pinaagi sa pagpapalad ngadto sa mga anak sa Israel: ug ang akong ginoo gisugo ni Jehova sa paghatag sa panulondon ni Salpaad nga among igsoon nga lalake ngadto sa iyang mga anak nga babaye.

3

Ug kong sila mangaminyo sa bisan kinsang anak nga lalake sa mga kabanayan nga lain kay sa mga anak sa Israel, nan ang ilang panulondon pagakuhaon gikan sa panulondon sa atong mga amahan, ug igadugang ngadto sa panulondon sa banay diin sila mahisakop: busa kini pagakuhaon gikan sa pagpapalad sa atong panulondon.

4

Ug sa diha nga ang tinghugyaw sa mga anak sa Israel moabut na, nan ang ilang panulondon igadugang ngadto sa panulondom sa banay diin sila mahasakup: busa ang ilang panulondon pagakuhaon gikan sa panulondon sa atong mga amahan.

5

¶ Ug si Moises nagsugo sa mga anak sa Israel sumala sa pulong ni Jehova, nga nagaingon: Ang banay sa mga anak nga lalake ni Jose nagasulti sa matarung.

6

Mao kini ang butang nga gisugo ni Jehova mahitungod sa mga anak nga babaye ni Salpaad, nga nagaingon: Pasagdi sila nga managminyo kang bisan kinsa nga ilang gihunahuna nga labing maayo; ngadto lamang sa panimalay sa ilang amahan pagaminyo-on sila.

7

Busa walay panulondon sa mga anak sa Israel nga pagabalhinon gikan sa usa ka banay ngadto sa usa ka banay; kay ang mga anak sa Israel magapabilin ang tagsatagsa diha sa iyang panulondon sa banay sa iyang mga amahan.

8

Ug ang tagsatagsa ka anak nga babaye, nga nakapanag-iya ug usa ka panulondon sa bisan diin nga banay sa mga anak sa Israel, maasawa sa usa ka lalake sa panimalay sa banay sa iyang amahan aron ang mga anak sa Israel magabaton ang tagsatagsa ka tawo sa panulondon sa iyang mga amahan.

9

Busa walay panulondon nga pagabalhinon gikan sa usa ka banay ngadto sa laing banay; kay ang mga banay sa mga anak sa Israel magapabilin ang tagsatagsa diha sa iyang kaugalingon panulondon.

10

Bisan ingon sa gisugo ni Jehova kang Moises, mao man ang gibuhat sa mga anak nga babaye ni Salpaad:

11

Kay si Maala si Tirsa, ug si Holga, ug si Milca, ug si Noa, ang mga anak nga babaye ni Salpaad, nangaminyo ngadto sa mga anak nga lalake sa igsoon nga lalake sa ilang amahan.

12

Sila nangaminyo ngadto sa mga panimalay sa mga anak nga lalake ni Manases ang anak nga lalake ni Jose; ug ang ilang panulondon nagapabilin diha sa banay sa panimalay sa ilang amahan.

Deuteronomy 1


Deuteronomy Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

¶ Kini mao ang mga pulong nga gisulti ni Moises sa tibook Israel sa unahan sa Jordan didto sa kamingawan, didto sa Arabah, atbang sa Dagat nga Patay sa kinataliwad-an sa Paran, ug sa Topel, ug sa Laban, ug sa Jaseroth ug sa Dizahab.

2

Adunay napulo ug usa ka adlaw nga panaw gikan sa Horeb, sa dalan sa bukid sa Seir hangtud sa Cades-barnea.

3

Ug nahatabo nga sa ikakap-atan ka tuig, sa ikanapulo ug usa ka bulan, sa nahauna nga adlaw sa bulan, si Moises misulti sa mga anak sa Israel sumala sa tanan nga gihatag ni Jehova kaniya ingon nga sugo alang kanila;

4

Sa human mapatay niya si Sihon, ang hari sa mga Amorehanon, nga nagapuyo sa Hesbon, ug si Og, ang hari sa Basan, nga nagapuyo sa Astaroth sa Edrei.

5

Sa unahan sa Jordan sa yuta sa Moab, misugod si Moises sa pagpahayag niini nga Kasugoan, nga nagaingon:

6

Si Jehova nga atong Dios misulti kanato didto sa Horeb, nga nagaingon: Kamo nakapuyo sa hataas na nga panahon niining bukira:

7

Pamalik kamo ug panggikan kamo ug umadto kamo ngadto sa bukid sa mga Amorehanon, ug sa tanan niya nga ginsakpan sa Arabah, sa bukid ug sa mga walog, ug sa habagatan, ug sa baybayon sa dagat, sa yuta sa mga Canaanhon, ug ngadto sa Libano, hangtud sa dakung suba, ang suba nga Eufrates.

8

Ania karon, akong gigahin ang yuta sa atubangan ninyo: sumulod kamo, ug panagiyahon ninyo ang yuta nga gipanumpa ni Jehova sa inyong mga amahan, kang Abraham, kang Isaac, ug kang Jacob, nga igahatag kanila, ug sa ilang kaliwatan sa ulahi nila.

9

¶ Ug niadtong panahona misulti ako kaninyo, nga nagaingon: Ako dili makahimo sa pagdala kaninyo nga mag-inusara.

10

Si Jehova ang inyong Dios nagpadaghan kaninyo, ug ania karon, kamo niining adlawa sama sa mga bitoon sa langit sa gidaghanon.

11

Si Jehova, ang Dios sa inyong mga amahan, magahimo kaninyo nga usa ka libo ka pilo sa inyong gidaghanon karon, ug magapanalangin kaninyo, ingon sa iyang gisaad kaninyo!

12

Unsaon ko pagdala nga mag-inusara sa inyong mga kasamok ug sa inyong mga lulan ug sa inyong mga pagbingkil?

13

Pagpili kamo gikan kaninyo, sumala sa inyong mga banay, mga tawo nga manggialamon, ug mga masinabuton, ug mga dungganon, ug igabutang ko sila sa pagkapunoan ninyo.

14

Ug kamo mingtubag kanako, ug nagaingon: Ang mga butang nga imong gipamulong maayo nga among pagabuhaton.

15

Busa gikuha ko ang mga kadagkuan sa inyong mga banay, mga tawo nga manggialamon ug mga dungganon ug gibutang ko sila nga mga punoan ninyo, mga punoan sa mga linibo, ug mga punoan sa mga ginatus, ug mga punoan sa mga kinalim-an, mga punoan sa tinagpulo, ug mga magbubuot sumala sa inyong mga banay.

16

Ug nagsugo ako sa inyong mga maghuhukom niadtong panahona, nga nagaingon: Magpatalinghug kamo sa taliwala sa inyong mga igsoon, maghukom kamo sa minatarung, sa taliwala sa tawo ug sa iyang igsoon nga lalake kun sa dumuloong nga uban kaniya.

17

Dili kamo magpili ug tawo sa inyong paghukom, managpatalinghug kamo sa gagmay sama sa dagku: dili kamo mahadlok sa nawong sa tawo, kay ang paghukom iya sa Dios: ug ang hulusayon nga malisud kaninyo dad-on ninyo kanako, ug ako magapatalinghug niini.

18

Ug nagsugo ako kaninyo niadtong panahona sa tanang mga butang nga inyong pagabuhaton.

19

¶ Ug mingpanaw kita gikan sa Horeb, ug minglatas niadtong tanan nga dagku ug makalilisang nga kamingawan, nga inyong nakita didto sa dalan sa bukid sa mga Amorehanon, maingon nga si Jehova nga atong Dios nagsugo kanato, ug ming-abut kita sa Cades-barnea.

20

Ug miingon ako kaninyo: Mingdangat kamo sa bukid sa mga Amorehanon nga gihatag ni Jehova nga atong Dios kanato.

21

Ania karon, si Jehova nga imong Dios naggahin sa yuta sa atubangan mo: tumungas ka, ug panag-iyahon mo kini, maingon nga si Jehova ang Dios sa inyong mga amahan, nag-ingon kanimo: Dili kamo mahadlok, dili usab kamo maluya.

22

Ug mingduol kamong tanan kanako, ang tagsatagsa kaninyo ug nanag-ingon: Magsugo kita ug mga tawo una kanato nga mosusi alang kanato sa yuta, ug sa pagbalik magasaysay sila kanato sa dalan nga atong pagalaktan, ug sa mga kalungsoran nga atong pagaadtoan.

23

Ug ang butang nakapahimuot kanako pag-ayo; ug mikuha ako ug napulo ug duha ka mga tawo gikan kaninyo, usa ka tawo sa tagsatagsa ka banay:

24

Ug minglakaw sila ug mingtungas ngadto sa bukid, ug mingdangat sila ngadto sa walog sa Escol, ug mingpaniid niini.

25

Ug mingkuha sila ug bunga sa kayutaan sa ilang mga kamot ug gidala kini kanato, ug nanagsugilon sila kanato, ug nanag-ingon: Kini maayong yuta nga gihatag kanato ni Jehova nga atong Dios.

26

Apan wala kamo motungas, kondili nanagmalalison kamo sa sugo ni Jehova nga inyong Dios:

27

Ug nanagbagulbol kamo sa inyong mga balong-balong ug nagaingon: Kay gidumtan kita ni Jehova, nga gikuha niya kita gikan sa yuta sa Egipto, aron sa pagtugyan kanato ngadto sa kamot sa mga Amorehanon aron sa paglaglag kanato.

28

Asa man kita motungas? Ang atong mga igsoon nagpaluya sa atong kasingkasing, nga nagaingon. Ang mga tawo mga labing dagku ug labing hatag-as kay kanato; ang mga kalungsoran dagku ug kinutaan hangtud sa langit, ug labut pa nakita namo didto ang mga anak sa mga higante.

29

Unya miingon ako kaninyo: Dili kamo malisang, dili usab kamo mahadlok kanila.

30

Si Jehova, ang inyong Dios, maoy magauna kaninyo, siya makig-away alang kaninyo, ingon sa tanang mga butang nga gibuhat niya alang kaninyo didto sa Egipto sa atubangan sa inyong mga mata,

31

Ug sa kamingawan, diin nakita mo nga si Jehova nga imong Dios nagdala kanimo, ingon sa usa ka tawo nga nagdala sa iyang anak nga lalake sa tanan nga dalan sa inyong gilaktan, hangtud nga mingdangat kamo niining dapita.

32

Bisan pa niining butanga wala kamo managtoo kang Jehova nga inyong Dios,

33

Nga nag-una kaninyo sa dalan, aron sa pagsusi sa dapit kong asa kamo magapahaluna sa inyong mga balong-balong, pinaagi sa kalayo sa gabii, aron sa pagpakita kaninyo sa dalan nga inyong pagalaktan, ug pinaagi sa panganod sa adlaw.

34

Ug nakadungog si Jehova sa tingog sa inyong mga pulong, ug nasuko ug nanumpa siya, nga nagaingon:

35

Sa pagkamatuod walay usa niining mga tawo, niining dautan nga kaliwatan nga makakita sa yuta nga maayo nga gipanumpa ko nga igahatag sa inyong mga amahan.

36

Gawas kang Caleb, ang anak nga lalake ni Jephone: siya makakita niana, ug kaniya ihatag ko ang yuta nga iyang gitumban, ug sa iyang mga anak, kay hingpit ang iyang pagsunod kang Jehova.

37

Ug batok usab kanako nasuko si Jehova tungod kaninyo, nga nagaingon: Ikaw usab dili makasulod didto:

38

Si Josue, ang anak nga lalake ni Nun, nga nagatindog sa imong atubangan, siya makasulod didto: magdasig ka kaniya; kay siya magapapanunod niana sa Israel.

39

Labut pa ang inyong mga bata, nga matud ninyo mahimong tukbonon; ug ang inyong mga anak nga dili karon mahibalo sa maayo kun dautan, sila makasulod didto, ug kanila ihatag ko kini, ug sila makapanag-iya niini.

40

Apan mahitungod kaninyo, pamalik kamo ug panggikan kamo padulong ngadto sa kamingawan sa dalan paingon sa Dagat nga Mapula.

41

Unya mingtubag kamo ug nanag-ingon kanako: Nakasala kami batok kang Jehova, motungas ug makig-away kami, sumala sa tanan nga gisugo kanamo ni Jehova nga among Dios. Ug nanagsangkap kamo ang tagsatagsa ka tawo sa iyang mga hinagiban sa pag-awayan, ug nanag-andam kamo sa pagtungas sa kabukiran.

42

Ug si Jehova miingon kanako: Ipamulong mo kanila: Dili kamo motungas ni makig-away, kay ako wala sa inyong taliwala; tingali unya pamatyon kamo sa atubangan sa inyong mga kaaway.

43

Unya ako misulti kaninyo, ug wala kamo magpatalinghug; hinonoa minglalis kamo sa sugo ni Jehova, ug nanagmapahitas-on ug mingtungas kamo ngadto sa kabukiran.

44

Ug minggula ang mga Amorehanon, nga nagpuyo niadtong bukira sa pagsugat kaninyo, milutos kaninyo, ingon sa ginabuhat sa mga putyokan, ug nagpuspus kaninyo gikan sa Seir, hangtud sa Horma.

45

Ug mingbalik kamo ug minghilak kamo sa atubangan ni Jehova; apan si Jehova wala magpatalinghug sa inyong tingog, wala usab siya mamati kaninyo.

46

Unya didto kamo sa Cades sa daghang mga adlaw, sumala sa mga adlaw sa inyong pagpuyo didto.

Deuteronomy 2


Deuteronomy Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

¶ Unya mingbalik kita ug minggikan kita padulong sa kamingawan sa dalan paingon sa Dagat nga Mapula, sumala sa giingon ni Jehova kanako ug gilibut nato ang bukid sa Seir sa daghang mga adlaw.

2

Ug si Jehova misulti kanako, nga nagaingon:

3

Igo na ang paglibut ninyo niining bukira, patunong kamo ngadto sa amihanan.

4

Ug sugoon mo ang katawohan, sa pag-ingon: Molatas kamo sa utlanan sa inyong mga igsoon ang mga anak ni Esau, nga nagpuyo sa Seir, ug sila mangahadlok kaninyo. Busa magbantay kamo pag-ayo:

5

Dili kamo makig-away kanila; kay dili ko ihatag kaninyo ang ilang yuta, dili, bisan pa ang pagtunob sa lapalapa sa tiil; kay gihatag ko na kang Esau ang bukid sa Seir ingon nga panulondon.

6

Sa salapi mopalit kamo kanila ug kalan-on, aron kamo makakaon; ug sa salapi mopalit usab kamo kanila ug tubig aron kamo makainum;

7

Kay si Jehova nga imong Dios nagpanalangin kanimo sa tanan nga bulohaton sa imong kamot: siya nahibalo niining dakung kamingawan: niining kap-atan ka tuig si Jehova nga imong Dios nag-uban kanimo; walay bisan unsa nga nakulang kanimo.

8

¶ Busa giagian nato gikan sa atong mga igsoon, ang mga anak ni Esau, nga nagpuyo sa Seir gikan sa dalan sa Arabah gikan sa Elat ug gikan sa Eslon-geber. Ug mingbalik kita ug ming-agi sa dalan sa kamingawan sa Moab.

9

Ug si Jehova miingon kanako: Dili ka magsamok kang Moab, dili ka usab makig-away kanila, kay dili ko ihatag kanimo ang pagpanag-iya sa iyang yuta, kay ako nang gihatag ang Ar nga panulondon sa mga anak ni Lot.

10

(Ang mga Emimenhon nagpuyo, niini kaniadto, katawohan nga daku, ug daghan, ug hatag-as ingon sa mga higante;

11

Kini sila usab naisip ingon nga mga Refeimhanon sama sa mga Anachanon; apan ang mga Moabhanon nagangalan kanila ug mga Emumehanon.

12

Ug sa Seir nagpuyo kaniadto ang mga Horhanon, apan gipulihan sila sa mga anak ni Esau ug ilang gilaglag sila sa atubangan nila, ug nagpuyo sila sa dapit puli kanila, ingon sa gibuhat sa Israel sa yuta nga panulondon nga gihatag kanila ni Jehova).

13

Karon, manindog kamo, miingon ako, ug umagi kamo sa sapa sa Sered. Ug ming-agi kita sa sapa sa Sered.

14

Ug sa mga adlaw nga nanglakaw kita gikan sa Cades-barnea hangtud sa atong pag-abut sa sapa sa Sered, katloan ug walo ka tuig; hangtud nga nahurot ang tanan nga kaliwatan sa mga tawo sa panggubatan gikan sa taliwala sa campo sumala sa gipanumpa kanila ni Jehova.

15

Labut pa ang kamot ni Jehova diha batok kanila aron sa paglaglag kanila gikan sa taliwala sa campo, hangtud nga nahurot sila.

16

Busa nahitabo nga, sa pagkahurot ug sa pagkamatay sa tanan nga mga tawo sa panggubatan sa taliwala sa katawohan,

17

Si Jehova misulti kanako, nga nagaingon:

18

Ikaw moagi niining adlawa sa Ar, ang utlanan sa Moab.

19

Ug sa magakahaduol ka sa atubangan sa mga anak sa Ammon; dili mo sila pagsamukon, dili ka usab maghilabut kanila; kay dili ko ihatag kanimo ang pagpanag-iya sa yuta sa mga anak sa Ammon; kay gihatag ko na kini nga panulondon sa mga anak ni Lot.

20

(Kini usab naisip nga yuta sa mga Refeimhanon; si Refeim nagpuyo didto sa unang panahon; ug sila gihinganlan sa mga Ammonhon, mga Zomzomehanon.

21

Usa ka katawohan nga daku, ug daghan, ug hatag-as ingon sa mga Anachanon, apan si Jehova naglaglag kanila sa atubangan sa mga Ammonhon, ug sila ming-ilis kanila, ug nagpuyo sila sa dapit puli kanila:

22

Ingon sa gibuhat niya sa mga anak ni Esau nga nagpuyo sa Seir, sa diha nga gilaglag niya ang mga Horhanon, sa ilang atubangan, ug sila ming-ilis kanila, ug mingpuyo sila sa dapit puli kanila hangtud karon.

23

Ug sa mga Avehanon, nga nagpuyo sa Haserim hangtud sa Gaza, ang mga Caftorhanon nga minggula sa Caftor naglaglag kanila, ug mingpuyo sila nga ilis kanila).

24

¶ Panindog kamo, panggikan kamo, ug manlabang kamo sa sapa sa Arnon: ania karon, gihatag ko sa imong kamot si Sihon, nga Amorehanon, ang hari sa Hesbon, ug ang iyang yuta; sugdi ninyo ang pagpanag-iya niini, ug magpakig-away kamo batok kaniya sa gubat.

25

Niining adlawa magsugod ako sa pagbutang sa imong kahadlok, ug sa imong kalisang sa ibabaw sa mga katawohan nga anaa sa ilalum sa tibook nga langit; nga makadungog sa imong kabantug, ug magakurog ug magaguol tungod kanimo.

26

Ug nagsugo ako ug mga maniniid gikan sa kamingawan sa Cedemoth ngadto kang Sihon, ang hari sa Hesbon, uban ang mga pulong sa pakigdait, nga nagaingon:

27

Tugoti nga moagi ako sa imong yuta: magalakaw ako sa dalan, dili ako motipas ngadto sa too ni sa wala;

28

Magabaligya ikaw kanako ug kalan-on nga baylo sa salapi, aron ako makakaon; ug magahatag ikaw kanako ug tubig nga baylo sa salapi, aron ako makainum; paagia lamang ako nga magalakaw.

29

Ingon sa gibuhat kanako sa mga anak ni Esau nga nagpuyo sa Seir; ug sa mga Moabhanon, nga nagpuyo sa Ar; hangtud nga motabok ako sa Jordan ngadto sa yuta nga gihatag kanato ni Jehova nga atong Dios.

30

Apan si Sihon nga hari sa Hesbon wala bumuot nga moagi kami sa kayutaan niya; kay si Jehova nga imong Dios nagpatig-a sa iyang espiritu, ug nagpatig-a sa iyang kasingkasing aron sa pagtugyan kaniya sa imong kamot ingon niining adlawa.

31

Ug miingon kanako si Jehova: Ania karon, misugod ako sa paghatag sa atubangan mo kang Sihon ug sa iyang yuta: magsugod ka sa pagpanag-iya aron mapanunod mo ang iyang yuta.

32

Ug misugat si Sihon kanato, siya ug ang tibook niya nga katawohan aron sa pagpakig-away didto sa Jaas.

33

Ug si Jehova nga atong Dios nagtugyan kaniya sa atong atubangan; ug siya gipatay ta ug ang iyang mga anak nga lalake ug ang tibook niya nga katawohan.

34

Ug niadtong panahona gikuha ta ang tanan niyang mga kalungsoran, ug gilaglag ta ang tanan nga mga lungsod nga may nagpuyo, lakip ang mga babaye ug mga bata: walay bisan usa nga gibilin ta.

35

Kondili ang kahayupan lamang ang atong gikuha alang sa atong kaugalingon, uban ang mga inagaw sa kalungsoran nga atong naagaw.

36

Gikan sa Aroer, nga anaa sa duol sa daplin sa sapa sa Arnon, ug sa lungsod nga anaa sa walog hangtud sa Galaad, walay lungsod nga hataas da alang kanato; tanan sila gitugyan ni Jehova nga atong Dios sa atong atubangan.

37

Sa yuta lamang sa mga anak sa Ammon nga wala ka makadangat; ang tanan nga anaa sa daplin sa sapa sa Jaboc, ug ang mga lungsod sa kabukiran, ug bisan sa unsang dapita nga kanato gidili ni Jehova nga atong Dios.

Deuteronomy 3


Deuteronomy Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

¶ Unya mingbalik kita, ug mingtungas sa dalan ngadto sa Basan: ug migula sa pagsugat kanato si Og, ang hari sa Basan, siya ug ang tibook niya nga katawohan, sa pagpakig-away didto sa Edrei.

2

Ug miingon kanako si Jehova: Dili ka mahadlok kaniya kay sa imong kamot gitugyan ko siya ug ang tibook niya nga katawohan, ug ang iyang yuta; ug pagabuhaton mo kaniya ingon sa gibuhat mo kang Sihon, ang hari sa mga Amorehanon nga nagpuyo sa Hesbon.

3

Busa si Jehova nga atong Dios nagtugyan usab kang Og, sa atong mga kamot ang hari sa Basan, ug ang tanan nga katawohan niya; ug siya gipatay ta hangtud nga walay nahabilin kaniya bisan usa.

4

Ug gikuha ta ang tanan niyang kalungsoran niadtong panahona: walay nahabilin nga lungsod nga wala nato kuhaa gikan kanila; kan-uman ka lungsod, ang tibook nga yuta sa Argob, ang gingharian ni Og sa Basan.

5

Kining tanang mga lungsod nga gilig-onan sa hatag-as nga mga kuta, mga pultahan ug mga balabag; labut pa sa daghan kaayo nga kalungsoran nga walay kuta.

6

Ug gilaglag ta gayud sila, ingon sa gibuhat ta kang Sihon nga hari sa Hesbon, nga gilaglag gayud ang tanan nga ciudad nga dihay nagpuyo, lakip ang mga babaye, ug ang mga bata.

7

Apan gikuha ta alang kanato ang tanan nga kahayupan ug ang mga inagaw sa mga kalungsoran.

8

Gikuha ta usab niadtong panahona ang yuta gikan sa kamot sa duruha ka hari nga Amorehanon nga nagpuyo sa unahan sa Jordan, gikan sa walog sa Arnon hangtud sa bukid sa Hermon.

9

(Ang maong Hermon ginganlan sa mga Sidonihanon ug Sirion, ug sa mga Amorehanon, Senir),

10

Ang tanan nga mga kalungsoran sa kapatagan, ug ang tibook nga Galaad ug ang tibook nga Basan hangtud sa Salka, ug Edrei, mga lungsod sa gingharian ni Og sa Basan.

11

(Kay si Og lamang ang hari sa Basan maoy nahabilin sa mga salin sa mga Refeimhanon; ania karon, ang iyang higdaanan, usa ka higdaanan nga puthaw, wala ba diha sa Raba sa mga anak sa Ammon? ang gitas-on niini siyam ka maniko, ug ang iyang gilapdon upat ka maniko, sa maniko sa lalake).

12

¶ Ug kining yutaa among gipanag-iya niadtong panahona gikan sa Aroer, nga diha sa walog sa Arnon, ug ang katunga sa bukid sa Galaad, ug ang iyang mga kalungsoran, gihatag ko sa mga Rubenhanon ug sa mga Gadahanon:

13

Ug ang nahasalin sa Galaad, ug ang tibook Basan, ang gingharian ni Og, gihatag ko sa katunga nga banay ni Manases; ang tibook nga yuta sa Argob, bisan ang tibook Basan. (Kini gihinganlan ang yuta ni Refeim.

14

Si Jair, ang anak nga lalake ni Manases, nagkuha sa tibook nga yuta sa Argob hangtud sa utlanan sa mga Geurihanon, ug sa mga Maakatihanon, ug gihinganlan sila, bisan ang Basan sunod sa iyang ngalan, Habot-Jair, hangtud niining adlawa).

15

Ug kang Machir gihatag ko ang Galaad.

16

Ug sa mga Rubenhanon ug sa mga Gadahanon gihatag ko ang gikan sa Galaad hangtud sa walog sa Arnon, ang taliwala sa walog, ug ang utlanan niini, hangtud sa sapa sa Jaboc, nga mao ang utlanan sa mga anak ni Ammon:

17

Ingon man usab ang Arabah, ug ang Jordan, ug ang utlanan niini, sukad sa Cinereth hangtud sa dagat sa Arabah, ang Dagat nga Asin, ubos sa mga bakilid sa Pisga sa timogan.

18

Ug niadtong panahona nagsugo ako kaninyo, nga nagaingon: Si Jehova nga inyong Dios mihatag kaninyo niining yutaa aron panag-iyahon ninyo kini; molatas kamo nga sangkap sa hinagiban sa atubangan sa inyong mga igsoon ang mga anak sa Israel, ang tanang mga tawong maisug.

19

Apan ang inyong mga asawa, ug ang inyong mga anak, ug ang inyong kahayupan (nahibalo ako nga adunay daghan kamo nga kahayupan), magapabilin sa inyong mga lungsod, nga akong gihatag kaninyo,

20

Hangtud nga mihatag si Jehova ug kapahulayan sa inyong mga igsoon, sama sa paghatag kaninyo, ug magapanag-iya usab sila sa yuta nga gihatag kanila ni Jehova nga inyong Dios sa tabok sa Jordan; unya pumauli kamo ang tagsatagsa ka tawo sa iyang panulondon nga akong gihatag kaninyo,

21

¶ Ug niadtong panahona nagsugo ako kang Josue, nga nagaingon: Ang imong mga mata nakakita sa tanan nga gibuhat ni Jehova nga imong Dios niadtong duruha ka hari: mao kana ang pagabuhaton ni Jehova sa tanan nga mga gingharian nga imong pagaagian.

22

Dili kamo mahadlok kanila; kay si Jehova nga imong Dios, siya mao ang magapakig-away alang kaninyo.

23

Ug nag-ampo ako kang Jehova niadtong panahona, nga nagaingon:

24

Oh, Ginoong Jehova: ikaw nagsugod sa pagpahayag sa imong ulipon sa imong pagkadaku, ug sa imong kamot nga kusgan; kay unsa ba nga dios ang anaa sa langit kun sa yuta nga makabuhat sumala sa imong mga gibuhat ug sumala sa imong dagkung mga buhat?

25

Paagia ako, nagaampo ako kanimo, ug magatan-aw ako niadtong yuta nga maayo, nga anaa sa tabok sa Jordan, niadtong maayong bukid, ug sa Libano.

26

Apan si Jehova nasuko batok kanako tungod kaninyo, ug wala magpatalinghug kanako; ug miingon si Jehova kanako: Igo na kanimo, dili ka na magsulti kanako mahitungod niining butanga.

27

Tumungas ka sa tagaytay sa Pisga, ug iyahat ang imong mga mata ngadto sa kasadpan ug ngadto sa amihanan ug ngadto sa habagatan ug ngadto sa subangan, ug itan-aw ang imong mga mata; kay dili ka makalabang niining Jordan.

28

Apan sugoon mo si Josue, ug dasiga siya, ug lig-ona siya; kay siya moadto nga magauna niining katawohan, ug himoon niya nga sila magapanunod sa yuta nga imong makita.

29

Busa nanghunong kami didto sa walog sa atbang sa Beth-peor.

Deuteronomy 4


Deuteronomy Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

¶ Ug karon, oh Israel, magpatalinghug ka sa kabalaoran, ug mga tulomanon, nga akong ginatudlo kaninyo nga inyong pagabuhaton; aron mabuhi kamo, ug mosulod ug manag-iya kamo sa yuta nga gihatag kaninyo ni Jehova, ang Dios sa inyong mga amahan.

2

Dili kamo magadugang sa pulong nga akong gisugo kaninyo, ni pagkunhoran ninyo kini, aron pagabantayan ninyo ang mga sugo ni Jehova nga inyong Dios nga akong gisugo kaninyo.

3

Ang inyong mga mata nakakita kong unsa ang gibuhat ni Jehova tungod sa Baal-peor; kay ang tanang mga tawo nga mingsunod kang Baal-peor, gilaglag ni Jehova nga imong Dios gikan sa taliwala ninyo:

4

Apan kamo mingpabilin kang Jehova nga inyong Dios, mga buhi kamong tanan niining adlawa.

5

Ania karon, ako nagtudlo kaninyo ug kabalaoran ug mga tulomanon, ingon sa gisugo kanako ni Jehova nga akong Dios, aron mao ang inyong pagabuhaton sa taliwala sa yuta diin kamo magasulod sa pagpanag-iya niini.

6

Busa bantayan, ug buhaton ninyo sila; kay kini mao ang inyong kinaadman ug salabutan sa mga mata sa katawohan, nga nakadungog niining tanan nga kabalaoran, ug magaingon: Sa pagkamatuod gayud kining dakung nasud maoy usa ka makinaadmanon ug masinabutong katawohan.

7

Kay hain ang nasud nga daku nga adunay usa ka dios nga haduol gayud kanila sama kang Jehova nga atong Dios nga ania kanato bisan anus-a kita makatawag kaniya?

8

Ug unsa ang nasud nga daku nga may kabalaoran ug mga tulomanon nga ingon kamatarung niining tibook nga Kasugoan nga ginabutang ko niining adlawa sa atubangan ninyo?

9

Magmatngon ka lamang, ug bantayan mo ang imong kalag sa masingkamuton, kay tingali lamang unya mahakalimot ka sa mga butang nga hingkit-an sa imong mga mata, ug tingali lamang unya mobulag sila sa imong kasingkasing sa tanang mga adlaw sa imong kinabuhi: apan igatudlo mo sila sa imong mga anak, ug sa mga anak sa imong mga anak;

10

Sa adlaw nga nagtindog ka sa atubangan ni Jehova nga imong Dios sa Horeb, sa nag-ingon si Jehova kanako: Tigumon mo kanako ang katawohan ug papatalinghugon ko sila sa akong mga pulong, aron sila magatoon sa pagkahadlok kanako sa tanang mga adlaw nga magakinabuhi sila sa ibabaw sa yuta: nga magatudlo sila sa ilang mga kabataan.

11

Ug mingduol kamo ug mingpahamutang kamo sa lusaran sa bukid; ug ang bukid midilaab sa kalayo hangtud sa tunga-tunga sa mga langit, nga may kangitngit, dag-um ug mabagang kangitngit.

12

Ug misulti si Jehova kaninyo gikan sa taliwala sa kalayo: hidunggan ninyo ang tingog sa mga pulong, apan kamo wala makakita ug dagway, nakadungog lamang kamo ug tingog.

13

Ug siya mipahayag kaninyo sa tugon nga iyang gisugo kaninyo sa pagtuman, bisan ang napulo ka sugo; ug iyang gisulat kini sa duruha ka papan nga bato.

14

Ug si Jehova nagsugo kanako niadtong panahona sa pagtudlo kaninyo sa kabalaoran ug mga tulomanon, aron pagabuhaton ninyo sila sa yuta nga pagaadtoan ninyo aron sa pagpanag-iya niini.

15

Busa bantayan ninyo pag-ayo ang inyong nga kaugalingon; kay walay bisan unsa nga dagway nga hingkit-an ninyo sa adlaw nga nakigsulti kaninyo sa Horeb si Jehova sa taliwala sa kalayo;

16

Aron dili kamo mangadaut sa inyong kaugalingon, ug dili kamo magbuhat ug linilok nga larawan sa bisan unsang dagwaya, sa panagway sa lalake kun sa babaye.

17

Sa panagway sa bisan unsang mananapa nga ania sa yuta, sa bisan unsang langgama nga adunay pako nga nagalupad sa kalangitan;

18

Sa panagway sa bisan unsang mananapa nga nagakamang sa yuta, ang sa panagway sa bisan unsang isdaa nga anaa sa tubig sa ilalum sa yuta;

19

Ug tingali unya nga sa pagyahat mo sa imong mga mata sa langit, ug hingkit-an mo ang adlaw, ug ang bulan, ug ang mga bitoon, bisan ang tibook nga panon sa langit, mabihag ka sa pagsimba kanila, ug sa pag-alagad kanila, nga gihatag ni Jehova nga imong Dios alang sa tanan nga nasud sa ilalum sa tibook nga langit.

20

Apan si Jehova nagkuha kaninyo, ug nagpagula kaninyo gikan sa hudno nga puthaw, gikan sa Egipto, aron mahimo kamo nga katawohan niya sa panulondon, maingon niining adlawa.

21

Labut pa si Jehova nasuko kanako tungod kaninyo, ug nanumpa siya nga dili ako makatabok ngadto sa Jordan, ug ako dili usab makasulod sa maayong yuta nga gihatag ni Jehova nga imong Dios kanimo alang sa usa ka panulondon.

22

Apan kinahanglan nga ako magapakamatay niining yutaa; dili ako motabok ngadto sa Jordan: apan kamo motabok ug magapanag-iya kamo niadtong maayong yuta.

23

Bantayan ninyo aron dili kamo mahakalimot sa tugon ni Jehova nga inyong Dios, nga gibuhat niya uban kaninyo, ug magabuhat kamo alang kaninyo ug linilok nga larawan sa dagway sa bisan nga butang nga gidili kanimo ni Jehova nga imong Dios.

24

Kay si Jehova nga imong Dios mao ang kalayo nga nagaut-ut, Dios nga abughoan.

25

Sa diha nga ikaw magaanak ug mga anak, ug mga apo, ug madugay na kamo sa yuta, ug mangadaut kamo sa inyong kaugalingon, ug magabuhat kamo ug linilok nga larawan kun dagway sa bisan unsang butanga, ug magabuhat kamo ug dautan sa mga mata ni Jehova nga imong Dios, aron sa paghagit sa pagpasuko kaniya;

26

Tawgon ko ang langit ug ang yuta aron sa pagsaksi batok kaninyo niining adlawa, nga sa madali mangamatay gayud kamo sa ibabaw sa yuta nga gitabok ninyo ang Jordan sa pagpanag-iya niini; dili kamo makapuyo niini ug hataas nga mga adlaw, kondili pagalaglagon gayud kamo.

27

Ug si Jehova magapatibulaag kaninyo sa taliwala sa katawohan, ug mahabilin kamo nga diriyut nga gidaghanon sa taliwala sa mga nasud, sa dapit diin pagadad-on kamo ni Jehova.

28

Ug didto magaalagad kamo sa mga dios nga buhat sa mga kamot sa mga tawo, sa kahoy ug sa bato, nga dili makakita, dili usab makadungog, dili usab makakaon, dili usab makapanimaho.

29

Apan gikan didto magapangita kamo kang Jehova nga imong Dios, ug makakaplag ka kaniya, sa diha nga pangitaon mo siya sa bug-os mong kasingkasing, ug sa bug-os mong kalag.

30

Sa diha nga anaa ikaw sa kalisdanan, ug modangat kanimo tanan kining mga butanga, sa ulahing mga adlaw mobalik ka kang Jehova, nga imong Dios, ug magapatalinghug ka sa iyang tingog;

31

Kay si Jehova nga imong Dios, maloloy-on nga Dios; dili siya mobiya kanimo, dili usab magalaglag kanimo, dili usab mahikalimot sa iyang tugon sa inyong mga amahan nga iyang gipanumpa kanila.

32

Kay pangutana karon mahitungod sa mga panahon nga ming-agi, nga diha kaniadto kanimo, sukad sa adlaw nga gibuhat sa Dios ang tawo sa ibabaw sa yuta, ug gikan sa usa ka tumoy sa langit ngadto sa lain, kong diha bay bisan unsang butang nga sama niining dakung butang, kun hindunggan nga ingon niini?

33

May katawohan ba nga nakadungog sa tingog sa Dios nga nagsulti gikan sa taliwala sa kalayo, ingon sa imong hidunggan, ug nabuhi?

34

Kun naghana ba ang Dios sa pag-adto ug sa pagkuha alang kaniya ug usa ka nasud, gikan sa taliwala sa lain nga nasud, pinaagi sa mga pagsulay, pinaagi sa mga timaan, pinaagi sa mga katingalahan, ug pinaagi sa gubat, ug pinaagi sa kamot nga kusgan, ug sa bukton nga ginatuy-od, ug dagku nga mga kakugmat, ingon sa mga butang nga gibuhat kaninyo ni Jehova nga inyong Dios didto sa Egipto sa atubangan sa inyong mga mata?

35

Kanimo gipahayag aron ka mahibalo nga si Jehova siya Dios; wala nay lain gawas kaniya.

36

Gikan sa langit gipadungog ka sa iyang tingog, aron siya makagtudlo kanimo: ug sa ibabaw sa yuta gipakita niya kanimo ang iyang dakung kalayo: ug nakadungog ka sa iyang mga pulong gikan sa taliwala sa kalayo.

37

Ug tungod kay siya nahagugma sa imong mga amahan, busa nagpili siya sa ilang kaliwatan sa ulahi kanila: nagpagula kanimo uban kaniya gikan sa Egipto, ug uban sa iyang dakung gahum.

38

Aron sa pagpapahawa gikan sa atubangan mo sa mga nasud nga labing dagku ug labing kusgan kay kanimo; ug aron sa pagpasulod kanimo, ug sa paghatag kanimo sa ilang yuta alang sa usa ka panulondon sa ingon niining adlawa.

39

Hibaloi niining adlawa, ug ipahaluna mo sa imong kasingkasing nga si Jehova siya Dios sa itaas sa langit; ug dinhi sa ubos, sa ibabaw sa yuta; wala nay lain.

40

Ug bantayan mo ang iyang kabalaoran, ug ang iyang mga sugo nga ginasugo ko kanimo niining adlawa, aron magamaayo kanimo ug sa imong mga anak nga sunod kanimo, ug aron pagahatas-on mo ang imong mga adlaw sa yuta, nga gihatag kanimo ni Jehova nga imong Dios, sa walay katapusan.

41

¶ Unya si Moises nagpinig ug totolo ka ciudad sa unahan sa Jordan paingon sa subangan sa adlaw.

42

Aron mokalagiw didto ang makapatay ug tawo, nga makapatay nga dili tinuyo sa iyang isigkatawo, ug wala magadumot kaniya sa panahon nga miagi; ug nga sa pagkalagiw niya sa usa niining mga ciudad mabuhi siya:

43

Ang Beser sa kamingawan, sa yuta sa kapatagan, alang sa mga Rubenhanon; ug ang Ramoth sa Galaad, alang sa mga Gadihanon; ug ang Golan sa Basan, alang sa mga Manaseshanon.

44

Ug kini mao ang Kasugoan nga gipahayag ni Moises sa atubangan sa mga anak sa Israel:

45

Kini mao ang mga pagpamatuod ug ang kabalaoran, ug ang mga tulomanon, nga gipahibalo ni Moises sa mga anak sa Israel sa nakapahawa na sila gikan sa Egipto.

46

Sa unahan sa Jordan sa walog sa atbang sa Beth-peor, sa yuta ni Sihon, hari sa mga Amorehanon, nga nagpuyo sa Hesbon, nga gilaglag ni Moises ug sa mga anak sa Israel, sa paglakaw nila gikan sa Egipto.

47

Ug iyang gipanag-iya ang yuta niya ug ang yuta ni Og, nga hari sa Basan; ang duha ka hari sa mga Amorehanon nga didto sa unahan sa Jordan patunong ngadto sa subangan sa adlaw;

48

Sukad sa Aroer nga diha sa daplin sa walog sa Arnon, bisan ngadto sa bukid sa Sion, (nga mao ang Hermon):

49

Ug ang tibook nga Arabah nga unahan sa Jordan dapit sa timogan hangtud sa Dagat sa Arabah sa ilalum sa mga banghilig sa Pisga.

Deuteronomy 5


Deuteronomy Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

¶ Ug mitawag si Moises ngadto sa tibook Israel, ug miingon kanila: Patalinghug ka, O Israel, sa kabalaoran ug sa mga tulomanon nga akong igasaysay sa inyong mga igdulungog niining adlawa aron magtoon kamo kanila, ug magabantay aron sa pagbuhat kanila.

2

Si Jehova nga atong Dios nagbuhat ug tugon kanato didto sa Horeb.

3

Dili sa atong mga amahan gibuhat ni Jehova kini nga tugon, kondili kanato, bisan kanato, nga tanan nga ania dinhi nga mga buhi niining adlawa.

4

Sa inatubangay misulti si Jehova kaninyo didto sa bukid gikan sa taliwala sa kalayo.

5

(Mitindog ako sa taliwala ni Jehova ug kaninyo niadtong panahona, aron sa pagpakita kaninyo sa pulong ni Jehova: kay nangahadlok kamo tungod sa kalayo, ug wala kamo motungas sa bukid), nga nagaingon:

6

¶ Ako si Jehova nga imong Dios nga nagkuha kanimo gikan sa yuta sa Egipto sa balay sa pagkaulipon.

7

Dili ka magbaton ug laing mga dios sa atubangan ko.

8

Dili ka magbuhat alang kanimo ug linilok nga larawan, ni sa bisan unsa nga dagway sa bisan unsa nga butang nga atua sa ibabaw sa langit, kun sa ilalum sa yuta, kun sa tubig sa ilalum sa yuta:

9

Dili mo iyukbo ang imong kaugalingon kanila, ni mag-alagad kanila, kay ako si Jehova nga imong Dios, mao ang Dios nga abughoan, nga nagadu-aw sa pagkadautan sa mga amahan sa ibabaw sa mga anak, ug sa ibabaw sa ikatolo ug sa ikaupat nga kaliwatan sa mga nagadumot kanako.

10

Ug nagapakita ako sa mahigugmaong-kalolot sa mga linibo sa mga nahigugma kanako, ug nagabantay sa akong mga sugo.

11

Dili mo paggamiton sa pasipala ang ngalan ni Jehova nga imong Dios: kay dili pagaisipon ni Jehova nga walay sala ang magagamit sa iyang ngalan sa pasipala.

12

Bantayan mo ang adlaw nga igpapahulay aron sa pagbalaan niini, ingon sa gisugo kanimo ni Jehova nga imong Dios.

13

Magabuhat ka sa unom ka adlaw, ug buhaton mo ang tanan mo nga bulohaton.

14

Apan ang ikapito ka adlaw, adlaw nga igpapahulay alang kang Jehova nga imong Dios: niini dili ka magbuhat sa bisan unsa nga bulohaton, ikaw, bisan ang imong mga anak nga lalake, bisan ang imong anak nga babaye, bisan ang imong sulogoon nga lalake, bisan ang imong sulogoon nga babaye, bisan ang imong vaca, bisan ang imong asno, bisan unsa sa imong kahayupan, bisan ang imong lumalangyaw nga anaa sa sulod sa imong ganghaan aron magapahulay ang imong sulogoon nga lalake, ug ang imong sulogoon nga babaye ingon kanimo.

15

Ug hinumdumi nga naulipon ka sa yuta sa Egipto, ug nga si Jehova nga imong Dios nagkuha kanimo gikan didto pinaagi sa kamot nga kusgan, ug bukton nga tinuy-od tungod niana si Jehova nga imong Dios nagsugo kanimo nga bantayan mo ang adlaw nga igpapahulay.

16

Tahuron mo ang imong amahan ug ang imong inahan, ingon sa gisugo kanimo ni Jehova nga imong Dios; aron pagalugwayan ang imong mga adlaw, ug aron magamaayo kini kanimo didto sa yuta nga igahatag kanimo ni Jehova nga imong Dios.

17

Dili ka magpatay.

18

Dili ka usab manapaw.

19

Dili ka usab mangawat.

20

Dili ka usab magsaksi sa bakak batok sa imong isigkatawo.

21

Dili ka usab maibug sa asawa sa imong isigkatawo; dili ka usab maibug sa balay sa imong isigkatawo, ni sa iyang yuta, ni sa iyang sulogoon nga lalake, ni sa iyang sulogoon nga babaye, ni sa iyang vaca, ni sa iyang asno, ni sa bisan unsang butanga nga iya sa imong isigkatawo.

22

Kini nga mga pulonga gisulti ni Jehova sa tibook ninyong katilingban didto sa bukid, gikan sa taliwala sa kalayo, sa dag-um, ug sa mabaga nga kangitngit, uban sa dakung tingog; ug wala na niya pagpun-i. Ug kini gisulat niya sa duruha ka papan nga bato, ug iyang gihatag sila kanako.

23

¶ Ug nahitabo, sa diha nga gipatalinghugan ninyo ang tingog gikan sa taliwala sa kangitngit, samtang ang bukid nagasiga sa kalayo, nga miduol kamo kanako, ug ang tanan nga mga pangulo sa inyong mga banay, ug ang inyong mga anciano;

24

Ug miingon kamo: Ania karon, si Jehova nga atong Dios nagpakita kanato sa iyang himaya ug sa iyang pagkadaku, ug hindunggan ta ang iyang tingog gikan sa taliwala sa kalayo: nakita nato niining adlawa nga ang Dios nagsulti sa tawo ug siya buhi.

25

Busa karon ngano nga mangamatay kita? Kay kining dakung kalayo magaut-ut kanato; kong magabalik kita sa pagpatalinghug pa sa tingog ni Jehova nga atong Dios, nan mangamatay kita.

26

Kay, kinsa ba diha sa tanan nga unod, nga nakapatalinghug sa tingog sa Dios nga buhi nga nagasulti gikan sa taliwala sa kalayo, ingon kanato, ug nabuhi?

27

Dumuol ka, ug patalinghugi ang tanang mga butang nga igasulti ni Jehova nga atong Dios; ug isulti mo kanamo ang tanan nga igapamulong kanimo ni Jehova nga atong Dios; ug kami magapatalinghug ug magabuhat niana.

28

Ug nadungog ni Jehova ang tingog sa inyong mga pulong, sa pagsulti ninyo kanako; ug si Jehova miingon kanako: Nadungog ko ang tingog sa mga pulong niining katawohan, nga ilang gisulti kanimo: maayo ang ilang pagkasulti niadtong tanan nga ilang gipamulong.

29

Oh, nga unta kanila ang kasingkasing nga mangahadlok sila kanako, ug magabantay kanunay sa tanan ko mga sugo, aron mamaayo alang kanila, ug sa ilang mga anak sa walay katapusan!

30

Umadto ka ug ipamulong mo kanila: Pamauli kamo sa inyong mga balong-balong.

31

Apan mahitungod kanimo, tumindog ka dinhi tupad kanako, ug igaingon ko kanimo ang tanan nga mga sugo, ug ang kabalaoran, ug ang mga tulomanon nga igatudlo mo kanila, aron nga pagabuhaton nila didto sa yuta nga gihatag ko kanila aron sa pagpanag-iya niini.

32

Busa magabantay kamo sa pagbuhat sumala sa gisugo kaninyo ni Jehova nga inyong Dios; dili kamo motipas ngadto sa too ni ngadto sa wala:

33

Magalakaw kamo sa tanan nga dalan nga gisugo kaninyo ni Jehova nga inyong Dios, aron mabuhi kamo, ug mamaayo kini kaninyo, ug aron pagalugwayan ninyo ang inyong mga adlaw sa yuta nga inyong pagapanag-iyahon.

Deuteronomy 6


Deuteronomy Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

¶ Karon kini mao ang sugo, kabalaoran, ug mga tulomanon, nga gisugo ni Jehova nga inyong Dios nga igatudlo kaninyo, aron pagabuhaton ninyo kini didto sa yuta nga pagaadtoan ninyo aron sa pagpanag-iya niini:

2

Aron mahadlok ka kang Jehova nga imong Dios, sa pagbantay sa tanan niya nga kabalaoran, ug sa iyang mga sugo, nga akong gisugo kanimo, ikaw, ug ang imong anak nga lalake, ug ang anak nga lalake sa imong anak nga lalake, sa tanang mga adlaw sa imong kinabuhi; ug aron ang imong mga adlaw pagalugwayan.

3

Busa patalinghugi, Oh Israel, ug tinguhaa ang pagbuhat niini; aron mamaayo kini alang kanimo, ug aron pagapadaghanon kamo gayud, ingon sa gisaad kanimo ni Jehova, ang Dios sa imong mga amahan, didto sa yuta nga nagapaagay sa gatas ug dugos.

4

¶ Magpatalinghug ka, Oh Israel: Si Jehova nga atong Dios, maoy usa lamang ka Jehova;

5

Ug higugmaon mo si Jehova nga imong Dios sa bug-os mong kasingkasing, ug sa bug-os mong kalag, ug sa bug-os mong gahum.

6

Ug kining mga pulonga, nga gisugo ko niining adlawa, magapaibabaw sa imong kasingkasing:

7

Ug igatudlo mo kini sa dakung kakugi sa imong mga anak, ug magasulti ka mahitungod niini sa magalingkod ikaw sa imong balay, ug sa magalakaw ikaw sa dalan, ug sa imong paghigda ug sa imong pagbangon.

8

Ug ihigot mo kini nga timaan sa imong kamot, ug mamahimo kini nga mga timaan sa agtang sa tunga sa imong mga mata;

9

Ug igasulat mo kini sa mga haligi-sa-pultahan sa imong balay, ug sa imong mga ganghaan.

10

Ug mahitabo, sa diha nga si Jehova nga imong Dios magapasulod kanimo sa yuta nga gipanumpa niya sa imong mga amahan, kang Abraham, kang Isaac, ug kang Jacob, sa paghatag kanimo, ug mga dagku ug matahum nga mga ciudad nga wala mo matukod,

11

Ug mga balay nga nadasuk sa tanang mga maayong butang, nga wala nimo pagapun-a, ug mga atabay nga kinalotan nga wala mo pagkalota, mga kaparasan ug kaolivahan nga wala mo pagtamni; magakaon ka ug mabusog;

12

Unya magabantay ka aron dili ka mahikalimot kang Jehova nga nagpagula kanimo gikan sa yuta sa Egipto, gikan sa balay sa kaulipnan.

13

Kahadloki si Jehova nga imong Dios; ug kaniya mag-alagad ka, ug tungod sa iyang ngalan magapanumpa ka.

14

Dili kamo magasunod sa nagakalainlaing mga dios, sa mga dios sa mga katawohan nga nagalibut kaninyo:

15

Kay si Jehova nga imong Dios sa taliwala nimo maoy Dios nga abughoan: tingali unya ang kapungot ni Jehova nga imong Dios mosilaub batok kanimo, ug siya magalaglag kanimo gikan sa nawong sa yuta.

16

Dili kamo magtintal kang Jehova nga inyong Dios, ingon sa inyong pagtintal kaniya didto sa Massa.

17

¶ Magabantay kamo nga masingkamuton gayud sa mga sugo ni Jehova nga inyong Dios, ug sa iyang mga pagpamatuod, ug sa iyang kabalaoran, nga gisugo niya kanimo.

18

Ug buhaton mo ang matarung ug maayo diha sa mga mata ni Jehova; aron mamaayo alang kanimo, ug nga magasulod ikaw ug manag-iya sa yuta nga maayo nga gipanumpa ni Jehova sa imong mga amahan,

19

Aron sa pagsalikway sa tanan nimo nga mga kaaway gikan sa atubangan mo, ingon sa gipamulong ni Jehova.

20

Sa diha nga sa panahon nga umalabut mangutana kanimo ang imong anal nga lalake nga magaingon: Unsa ba ang mga kahulogan sa mga pagpamatuod, ug kabalaoran, ug mga tulomanon nga gisugo kaninyo ni Jehova nga atong Dios?

21

Unya magaingon ikaw sa imong anak nga lalake. Kami naulipon ni Faraon didto sa Egipto: ug si Jehova nagkuha kanamo gikan sa Egipto pinaagi sa kamot nga kusgan;

22

Ug si Jehova mipakita ug mga timaan ug mga katingalahan, dagku ug malaglagon didto sa Egipto, kang Faraon, ug sa tibook niya nga balay sa atubangan sa among mga mata;

23

Ug kami gikuha niya gikan didto, aron sa pagdala kanamo nganhi sa paghatag kanamo sa yuta nga gipanumpa niya sa atong mga amahan.

24

Ug si Jehova nagsugo kanamo sa pagbuhat niining tanan nga kabalaoran, ug sa pagkahadlok kang Jehova nga atong Dios, alang kanunay sa among kaayohan, aron nga magahatag siya ug kinabuhi kanamo maingon karon.

25

Ug kini mamahimong pagkamatarung alang kanamo kong pagabantayan namo ang pagtuman niining tibook nga sugo sa atubangan ni Jehova nga atong Dios, ingon sa iyang gisugo kanamo.

Deuteronomy 7


Deuteronomy Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

¶ Sa diha nga si Jehova nga imong Dios magapasulod kanimo sa yuta nga imong pagaadtoan sa pagpanag-iya niini, ug magapapahawa sa daghan nga mga nasud gikan sa imong atubangan, sa Hetehanon, sa Gergesehanon, ug sa Amorehanon, ug sa Canaanhon, ug sa Peresehanon, ug sa Hebehanon, ug sa Jebusehanon, ang pito ka mga nasud nga labing dagku ug labing kusgan kay kanimo;

2

Ug sa diha nga si Jehova nga imong Dios magatugyan kanila sa atubangan nimo, ug pagapatyon mo sila, unya pagalaglagon mo gayud sila; dili ka magabuhat ug pakigsaad uban kanila, dili ka usab magapakita ug kalooy kanila;

3

Ug dili ka magabuhat ug mga pagminyo uban kanila; dili ka magahatag sa anak nga babaye sa iyang anak nga lalake, dili ka usab magakuha sa iyang anak nga babaye nga alang sa imong anak nga lalake.

4

Kay siya magapasalaag sa imong anak nga lalake gikan sa pagsunod kanako, aron mag-alagad sila sa lain nga mga dios, sa ingon niana ang kapungot ni Jehova mosilaub batok kaninyo, ug siya magalaglag kanimo sa madali.

5

Apan ang pagabuhaton nimo ingon niini kanila: pagagub-on ninyo ang ilang mga halaran, ug pagadugmokon; ninyo ang ilang mga larawan, ug pagaputlon ninyo ang ilang kakahoyan, ug sunogon ninyo sa kalayo ang ilang mga linilok nga larawan.

6

Kay ikaw mao ang katawohan nga balaan alang kang Jehova nga imong Dios: si Jehova nga imong Dios nagpili kanimo aron nga mahimo ikaw nga usa ka katawohan nga iyang panag-iyahon, labi kay sa tanan nga mga katawohan nga ania sa ibabaw sa nawong sa yuta.

7

Si Jehova wala mahigugma kaninyo, ni magpili kaninyo, tungod kay kamo labing daghan kay sa tanang mga katawohan; kay kamo mao ang labing diyutay sa tanang mga katawohan:

8

Apan tungod kay si Jehova nahagugma kaninyo, ug tungod kay buot niya pagabantayan ang panumpa nga gipanumpa niya sa inyong mga amahan, mao nga gikuha kamo ni Jehova pinaagi sa kamot nga kusgan, ug gitubos niya kamo gikan sa balay sa kaulipnan, gikan sa kamot ni Faraon nga hari sa Egipto.

9

Busa hibaloi, nga si Jehova nga imong Dios, siya mao ang Dios, ang Dios nga matinumanon, nga nagabantay sa tugon ug sa mahigugmaong-kalolot alang niadtong mga nahagugma kaniya ug nagabantay sa iyang mga sugo ngadto sa usa ka libo kaliwatan,

10

Ug nagatumbas niadtong mga nanagdumot kaniya sa ilang nawong, sa paglaglag kanila: siya dili magalangan niadtong nagadumot kaniya, siya magatumbas kaniya sa iyang nawong.

11

Busa bantayan nimo ang sugo, ug ang kabalaoran, ug ang mga tulomanon nga ginasugo ko kanimo niining adlawa, nga pagatumanon mo sila.

12

¶ Ug mahitabo nga tungod kay nagapatalinghug kamo niining mga tulomanon, ug nagabantay ug nagabuhat kanila; si Jehova nga imong Dios magabantay uban kanimo sa tugon ug sa mahigugmaong-kalolot nga gipanumpa niya sa imong mga amahan:

13

Ug siya mahigugma kanimo, ug magapanalangin kanimo ug magapadaghan kanimo; ug magapanalangin usab siya sa bunga sa imong lawas, ug sa bunga sa imong yuta, ug sa imong liso, ug sa imong vino nga bag-o, ug sa imong lana, ang dugang sa imong mga vaca, ug sa mga nati sa panon sa imong carnero, sa yuta nga gipanumpa niya sa imong mga amahan nga ihatag kanimo.

14

Mabulahan ikaw labi kay sa tanan nga mga katawohan; walay lalake bisan babaye nga apuli sa taliwala ninyo, kun sa imong kahayupan.

15

Ug pagakuhaon ni Jehova gikan kanimo ang tanan nga balatian; ug walay bisan unsa sa dautan nga hampak sa Egipto nga hibaloan nimo, nga igabutang niya sa ibabaw nimo, kondili hinonoa igabutang niya kini sa ibabaw sa tanang mga magadumot kanimo.

16

Ug pagaut-uton nimo ang tanang mga katawohan nga igatugyan kanimo ni Jehova nga imong Dios: dili sila pagakaloy-an sa imong mata, dili ka usab magaalagad sa ilang mga dios; kay kana mamahimong lit-ag alang kanimo.

17

Kong magaingon ka sa imong kasingkasing: kining mga nasud labing daghan pa kay kanako, unsaon ko sa pag-agaw kanila?

18

Dili ka mahadlok kanila; hinumduman mo ug maayo ang gibuhat ni Jehova nga imong Dios kang Faraon ug sa tibook nga Egipto.

19

Ang mga dagkung pagsulay nga nakita sa imong mga mata, ug ang mga timaan ug mga kahibulongan, ug ang kamot nga kusgan, ug ang bukton nga gituy-od, nga pinaagi niini gipagula ikaw ni Jehova nga imong Dios: ingon niini ang pagabuhaton ni Jehova nga imong Dios sa tanang mga katawohan nga imong gikahadlokan.

20

Labut pa, magapadala si Jehova nga imong Dios ug mga tamboboan sa taliwala nila, hangtud sila nga mga mahabilin, ug ang mga managtago mangawala gikan sa atubangan mo.

21

Dili ka mahadlok kanila, kay si Jehova nga imong Dios, anaa sa taliwala nimo, ang Dios nga daku ug makalilisang.

22

Ug si Jehova nga imong Dios magapapahawa niadtong mga nasud gikan sa atubangan nimo sa hinayhinay: dili ka magalaglag kanila sa dihadiha, aron dili modaghan ang mga mananap sa kapatagan nga magadugang batok kanimo.

23

Apan si Jehova nga imong Dios magatugyan kanila nganha kanimo, ug siya magabungkag kanila uban sa dakung kapildihon, hangtud nga malaglag sila.

24

Ug iyang igatugyan ang ilang mga hari sa imong kamot, ug pagalaglagon mo ang ngalan nila gikan sa ilalum sa langit: walay bisan kinsa nga tawo nga makaasdang kanimo hangtud nga malaglag mo sila.

25

Ang mga linilok nga larawan sa ilang mga dios pagasunogon mo sa kalayo; dili mo kaibgan ang salapi, bisan ang bulawan nga anaa kanila, dili ka usab magkuha niini alang kanimo, aron nga dili ka malit-ag tungod niini; kay kini maoy usa ka dulumtanan alang kang Jehova nga imong Dios.

26

Ug dili ka magapasulod ug usa ka dulumtanan sa imong balay, ug mahimo nga usa ka butang nga pinahanungod sa pagkalaglag nga sama niini: pagadumtan mo gayud kini, ug isipon mo kini gayud nga makaluod; kay kini pinahanungod sa pagkalaglag.

Deuteronomy 8


Deuteronomy Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

¶ Magsingkamot kamo sa pagtuman sa tibook nga sugo nga gisugo ko kaninyo niining adlawa, aron mabuhi kamo ug pagapadaghanon kamo, ug mosulod kamo ug manag-iya sa yuta nga gipanumpa ni Jehova sa inyong mga amahan.

2

Ug hinumduman mo ang tanan nga dalan nga gidad-an kanimo ni Jehova nga imong Dios niining kap-atan ka tuig didto sa kamingawan, aron ikaw pagapaubson niya, sa pagsulay kanimo, aron sa paghibalo sa anaa sa imong kasingkasing, kong buot ka magtuman sa iyang mga sugo, kun dili.

3

Ug ikaw gipaubos niya, ug gipaantus niya sa kagutom, ug gipakaon ikaw niya sa mana, nga wala mo biilhi, bisan ang imong mga amahan wala makaila, aron sa pagpahibalo kanimo nga ang tawo dili mabuhi sa tinapay lamang, kondili sa tagsatagsa ka butang nga magagula gikan sa baba ni Jehova: mabuhi ang tawo.

4

Ang imong bisti wala gayud madaan sa ibabaw mo, ni naghubag ang tiil mo sulod sa kap-atan ka tuig.

5

Ug palandunga sa imong kasingkasing, nga ingon sa tawo nga magacastigo sa iyang anak nga lalake, mao usab si Jehova nga imong Dios magcastigo kanimo.

6

Ug bantayan mo ang mga sugo ni Jehova nga imong Dios, sa paglakaw sa iyang mga dalan, ug sa pagkahadlok kaniya.

7

Kay si Jehova nga imong Dios magapasulod kanimo sa maayong yuta, yuta sa mga sapa sa tubig, sa mga tubod, ug sa mga alimbukad nga nagaagay ngadto sa mga walog ug sa mga bukid:

8

Yuta sa trigo ug sa cebada, ug sa mga parras, ug sa mga higuera, ug sa mga granada; yuta sa mga kahoyng oliva ug sa dugos:

9

Yuta diin magakaon ka ug tinapay sa walay pagkakulang, kaniya walay makulang kanimo: yuta nga ang iyang mga bato puthaw, ug gikan sa iyang mga bukid makakutkot ikaw ug tumbaga.

10

¶ Ug magakaon ka, ug mabusog, ug magadayeg ikaw kang Jehova nga imong Dios tungod sa maayong yuta nga iyang gihatag kanimo.

11

Magmatngon ka aron dili ikaw mahikalimot kang Jehova nga imong Dios, sa dili pagtuman sa iyang mga sugo ug sa iyang mga tulomanon ug sa iyang kabalaoran, nga ginasugo ko kanimo niining adlawa;

12

Tingali unya, nga kong ikaw makakaon ug mabusog na, ug makatukod ikaw ug matahum nga mga balay ug makapuyo niini;

13

Ug kong ang imong mga panon sa mga vaca ug ang imong mga panon sa carnero modaghan, ug ang imong salapi ug ang imong bulawan modaghan, ug ang tanan nga imo modaghan;

14

Unya ang imong kasingkasing magmapahitas-on, ug mahikalimot ka kang Jehova nga imong Dios nga nagkuha kanimo gikan sa yuta sa Egipto, gikan sa balay sa pagkaulipon:

15

Nga nagmando kanimo sa usa ka daku ug makalilisang nga kamingawan, diin dihay mga bitin nga mapintas ug mga tanga, ug yuta sa kauhaw diin walay tubig; nga nagkuha ug tubig alang kanimo gikan sa bato nga santikan:

16

Nga nagpakaon kanimo sa mana didto sa kamingawan, nga wala hiilhi sa imong mga amahan; aron unta ikaw pagpaubson niya, ug aron siya magsulay kanimo, sa pagbuhat ug maayo kanimo sa imong kaulahian.

17

Ug aron dili ka magaingon sa imong kasingkasing: Ang akong gahum ug ang kabaskug sa akong kamot maoy naghatag kanako niini nga bahandi.

18

Apan hinumdumi si Jehova nga imong Dios kay siya maoy nagahatag kanimo sa gahum sa pagbaton sa mga bahandi, aron malig-on niya ang iyang tugon nga gipanumpa niya sa imong mga amahan, ingon niining adlawa.

19

Ug mahitabo, kong hikalimtan mo si Jehova nga imong Dios, ug magasunod ka sa lain nga mga dios, ug ikaw magaalagad kanila, ug kanila magasimba ikaw, nagapamatuod ako batok kaninyo niining adlawa nga sa pagkamatuod mangawala kamo.

20

Sama sa mga nasud nga pagalaglagon ni Jehova sa inyong atubangan, sa mao nga pagkaagi kamo mangawala; kay kamo wala magpatalinghug sa tingog ni Jehova nga inyong Dios.

Deuteronomy 9


Deuteronomy Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

¶ Magpatalinghug ka, Oh Israel: ikaw motabok niining adlawa sa Jordan aron sa pagsulod sa pag-agaw ug mga nasud nga labing dagku ug labing kusgan kay kanimo, mga ciudad nga dagku ug kinutaan hangtud sa langit,

2

Usa ka katawohan nga dagku ug hatag-as, mga anak sa higante nga inyong hiilhan, nga tungod kanila nakadungog ikaw sa ginaingon. Kinsa ba ang makatindog sa atubangan sa mga anak sa higante?

3

Busa, hibaloi niiing adlawa, nga si Jehova nga imong Dios magauna kanimo sa pagtabok ingon sa kalayo nga magaut-ut; magalaglag siya kanila, ug pagapaubson niya sa imong atubangan; ug sama niini, magapapahawa ka kanila, ug magalaglag ka kanila sa madali, sumala sa gisulti ni Jehova kanimo.

4

Dili ka magsulti gikan sa imong kasingkasing, sa tapus si Jehova magasalikway kanila gikan sa imong atubangan, nga magaingon: Tungod sa akong pagkamatarung gipasulod ako ni Jehova sa pagpanag-iya niining yutaa; busa tungod sa pagkadautan niining mga nasud ginasalikway sila ni Jehova sa imong atubangan.

5

Dili tungod sa imong pagkamatarung, ni tungod sa pagkatul-id sa imong kasingkasing, makasulod ka sa pagpanag-iya sa yuta nila; kondili tungod sa pagkadautan niining mga nasud nga si Jehova nga imong Dios nagasalikway kanila gikan sa imong atubangan, aron matukod niya ang pulong nga gipanumpa ni Jehova sa imong mga amahan, kang Abraham, kang Isaac ug kang Jacob.

6

Busa, hibaloi nga dili tungod sa imong pagkamatarung nagahatag kanimo si Jehova niining maayong yuta aron sa pagpanag-iya niini: kay ikaw maoy usa ka katawohan nga masukihon.

7

¶ Hinumduman mo, dili ka mahikalimot, kong giunsa mo paghagit sa kaligutgut si Jehova nga imong Dios didto sa kamingawan: gikan sa adlaw nga migikan ka sa yuta sa Egipto hangtud nga misulod kamo niining dapita, nagmasuklanon kamo batok kang Jehova.

8

Ug didto sa Horeb usab naghagit kamo kang Jehova sa kaligutgut ug nasuko si Jehova batok kaninyo ngadto sa paglaglag kaninyo

9

Sa pagtungas ko sa bukid sa pagdawat sa mga papan nga bato, bisan sa mga papan sa tugon nga gibuhat ni Jehova uban kaninyo, didto mipabilin ako sa bukid sa kap-atan ka adlaw ug kap-atan ka gabii; ako wala mokaon ug tinapay ni moinum ug tubig;

10

Ug gihatag ni Jehova kanako ang duruha ka papan nga bato nga sinulatan sa tudlo sa Dios; ug kanila nahasulat ingon sa tanan nga mga pulong mga gisulti ni Jehova kaninyo didto sa bukid gikan sa taliwala sa kalayo sa adlaw sa pagkatigum.

11

Ug nahitabo nga sa katapusan sa kap-atan ka adlaw ug kap-atan ka gabii, gihatag ni Jehova kanako ang duruha ka papan nga bato, bisan ang mga papan sa tugon.

12

Ug si Jehova miingon kanako: Tumindog ka, ug lumugsong sa madali gikan dinhi, kay ang imong katawohan nga imong gikuha gikan sa Egipto naghimo ug dautan sa ilang kaugalingon; sa madali mingbulag sila sa dalan nga akong gisugo kanila: nagbuhat sila alang kanila ug usa ka larawan nga tinunaw.

13

Labut pa misulti kanako si Jehova, nga nagaingon: Nakita ko kining katawohan, ug, ania karon, kini usa ka katawohan nga masukihon:

14

Pasagdi ako, nga pagalaglagon ko sila, ug pagapalaon ko ang ilang ngalan gikan sa ilalum sa langit: pagabuhaton ko ikaw nga usa ka nasud nga labing kusgan ug labing daghan pa kay kanila.

15

Busa mipauli ako ug milugsong gikan sa bukid, ug ang bukid, nagdilaab sa kalayo; ug ang duruha ka papan sa tugon diha sa akong mga kamot.

16

Ug mitan-aw ako, ug ania karon, nakasala kamo batok kang Jehova nga inyong Dios; nagbuhat kamo ug usa ka nating vaca nga tinunaw; mibulag kamo sa madali gikan sa dalan nga gisugo ni Jehova kaninyo.

17

Ug gikuptan ko ang duruha ka papan ug akong gisalibay sila gikan sa akong duruha ka kamot, ug gidugmok ko sila sa atubangan sa inyong mga mata.

18

Ug mihapa ako sa atubangan ni Jehova, sama sa una, sa kap-atan ka adlaw ug sa kap-atan ka gabii; wala ako mokaon ug tinapay ni moinum ug tubig; tungod sa tanan ninyo nga sala nga inyong gibuhat, tungod sa imong pagbuhat ug dautan sa mga mata ni Jehova aron sa pagpasuko kaniya.

19

Kay nahadlok ako sa kasuko ug sa kapungot nga gibatonan ni Jehova batok kaninyo ngadto sa paglaglag kaninyo. Apan si Jehova nagpatalinghug kanako niadtong panahona usab.

20

Batok kang Aaron nasuko si Jehova sa hilabihan gayud ngadto sa paglaglag kaniya: ug nag-ampo usab ako alang kang Aaron niadtong panahona.

21

Ug gikuha ko ang inyong sala, ang nating vaca nga inyong gibuhat, ug gisunog ko kini sa kalayo, ug gitipaktipak ko, nga giligis hangtud nga nadugmok pag-ayo, hangtud nga nahimong fino sama sa abug: ug gisalibay ko ang abug niini ngadto sa sapa nga nagaagay gikan sa bukid.

22

Ug didto sa Tabera ug sa Massa ug sa Kibroth-hataavah naghagit kamo sa kasuko ni Jehova.

23

Ug sa gisugo kamo ni Jehova gikan sa Cades-barnea, nga nagaingon: Panungas kamo ug panag-iyaha ninyo ang yuta nga akong gihatag kaninyo, nagmasukihon usab kamo sa sugo ni Jehova nga inyong Dios, ug kamo wala managtoo, wala usab kamo managtuman sa iyang tingog.

24

Nagmasukihon kamo kang Jehova sukad sa adlaw nga nakaila ako kaninyo.

25

Busa mihapa ako sa atubangan ni Jehova sulod sa kap-atan ka adlaw ug sa kap-atan ka gabii, nga didto ako mihapa, kay miingon si Jehova nga pagalaglagon niya kamo.

26

Ug nag-ampo ako kang Jehova, ug miingon: Oh Ginoong Jehova, dili mo paglaglagon ang imong katawohan ug ang imong panulondon nga imong giluwas pinaagi sa imong pagkamakagagahum, nga imong gikuha gikan sa Egipto pinaagi sa kamot nga kusgan.

27

Hinumdumi ang imong mga ulipon, si Abraham, si Isaac ug si Jacob, dili ka magatan-aw sa kagahi niining katawohan bisan sa ilang pagkadautan, bisan sa ilang sala.

28

Tingali lamang unya ang yuta diin kami imong gikuha, magaingon: Tungod kay si Jehova wala makahimo sa pagdala ngadto sa yuta nga iyang gisaad kanila, ug tungod kay siya nagadumot kanila, iyang gidala sila ngadto aron sa pagpatay kanila sa kamingawan.

29

Apan sila imong katawohan ug imong kabilin nga imong gikuha sa imong dakung gahum ug sa imong bukton nga tinuy-od.

Deuteronomy 10


Deuteronomy Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

¶ Niadtong panahona si Jehova miingon kanako: Magtil-til ka ug duruha ka papan nga bato sama sa nahauna, ug sumaka ka ngari kanako sa bukid, ug magbuhat ka ug usa ka arca nga kahoy:

2

Ug igasulat ko niadtong mga papana ang mga pulong nga didto sa nahaunang mga papan nga gibuak; ug isulod mo sila sa arca.

3

Busa nagbuhat ako ug arca sa kahoy nga acacia, ug nagtil-til ako ug duruha ka papan nga bato sama sa nahauna ug misaka ako ngadto sa bukid nga nagbit-bit sa duruha ka papan.

4

Ug gisulatan niya ang mga papan sumala sa nahasulat sa nahauna, ang napulo ka mga sugo nga gisulti ni Jehova kaninyo didto sa bukid gikan sa taliwala sa kalayo, sa adlaw sa pagkatigum; ug kini gihatag kanako ni Jehova.

5

Ug mipauli, ug milugsong ako gikan sa bukid, ug gisulod ko ang mga papan didto sa arca nga akong gibuhat; ug didto atua sila ingon sa gisugo ni Jehova kanako.

6

(Ug mipanaw ang mga anak sa Israel gikan sa Beeroth-bene-jaacam ngadto sa Mosera. Didto namatay si Aaron, ug didto gilubong siya; ug salili kaniya ang iyang anak nga lalake nga si Eleazar nagtuman sa pagka-sacerdote.

7

Gikan didto mipanaw sila padulong sa Gudgoda, ug gikan sa Gudgoda ngadto sa Jotbath, yuta sa kasapaan sa mga tubig.

8

Niadtong panahona gilain ni Jehova ang banay ni Levi, aron magadala sa arca sa tugon ni Jehova aron sa pagtindog sa atubangan ni Jehova sa pag-alagad kaniya, ug aron sa pagpanalangin sa iyang ngalan hangtud niining adlawa.

9

Tungod niini si Levi walay bahin, ni panulondon uban sa iyang mga igsoon: si Jehova mao ang iyang panulondon, sumala sa gisulti ni Jehova nga imong Dios kaniya).

10

Ug mipabilin ako didto sa bukid, ingon sa nahaunang higayon, kap-atan ka adlaw ug kap-atan ka gabii, ug si Jehova nagpatalinghug usab kanako niadtong panahona; si Jehova walay tinguha sa paglaglag kanimo.

11

Ug si Jehova miingon kanako: Tumindog ka, lumakaw ka sa atubangan sa katawohan; ug mosulod sila ug manag-iya sa yuta nga akong gipanumpa sa ilang mga amahan, nga akong ihatag kanila.

12

¶ Ug karon, Israel, unsa ang gikinahanglan ni Jehova nga imong Dios kanimo, kondili ang pagkahadlok kang Jehova nga imong Dios, ang paglakaw sa tanang mga dalan niya, ug ang paghigugma kaniya, ug ang pag-alagad kang Jehova nga imong Dios sa bug-os mong kasingkasing, ug sa bug-os mong kalag,

13

Ang pagbantay sa mga sugo ni Jehova ug sa iyang kabalaoran, nga akong ginasugo kanimo niining adlawa alang sa imong kaayohan?

14

Ania karon, iya ni Jehova nga imong Dios ang langit ug ang langit sa mga langit, ang yuta, uban ang tanan nga anaa kaniya.

15

Mao lamang nga si Jehova nahimuot sa imong mga amahan sa paghigugma kanila; ug nagpili siya sa ilang kaliwatan gikan kanila, bisan kaninyo sa taliwala sa tanang mga katawohan, maingon niining adlawa.

16

Busa circuncidahon ninyo ang yamis sa inyong kasingkasing ug dili na kamo magmasukihon.

17

Kay si Jehova nga inyong Dios, siya Dios sa mga dios, ug Ginoo sa mga ginoo, ang daku nga Dios, ang makagagahum, ug ang makalilisang nga walay pinalabi sa mga tawo, dili usab modawat ug hiphip:

18

Siya nagabuhat ug katarungan alang sa mga ilo ug sa balo nga babaye, ug nahigugma sa dumuloong, pinaagi sa paghatag kaniya ug tinapay ug bisti.

19

Busa higugmaon ninyo ang dumuloong; kay mga dumuloong kamo didto sa yuta sa Egipto.

20

Mahadlok ka kang Jehova nga imong Dios; kaniya mag-alagad ikaw; kaniya makighiusa ka, ug pinaagi sa iyang ngalan manumpa ka.

21

Siya mao ang imong pagdayeg, ug siya mao ang imong Dios, nga nagbuhat alang kanimo niining dagku ug makalilisang nga mga butang, nga nakita sa imong mga mata.

22

Ang imong mga amahan milugsong ngadto sa Egipto, nga may kapitoan ka kalag; ug karon si Jehova nga imong Dios naghimo kanimo nga ingon sa mga bitoon sa langit sa gidaghanon.

Deuteronomy 11


Deuteronomy Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

¶ Busa higugmaon mo si Jehova nga imong Dios, ug bantayan mo ang iyang katungdanan, ug ang iyang kabalaoran, ug ang iyang mga tulomanon, ug ang iyang mga sugo, sa kanunay.

2

Ug hibaloi ninyo niining adlawa; kay ako wala makigsulti sa inyong mga anak nga wala manghibalo, ug nga wala makakita sa castigo ni Jehova nga inyong Dios, sa iyang pagkadaku, sa iyang kamot nga kusgan, ug sa iyang tinuy-od nga bukton,

3

Ug sa iyang mga ilhanan, ug sa iyang mga buhat nga gibuhat sa taliwala sa Egipto, kang Faraon nga hari sa Egipto, ug sa tibook nga yuta niya.

4

Ug sa gibuhat niya sa kasundalohan sa Egipto, sa ilang mga kabayo, ug sa ilang mga carro; kong giunsa niya ang pagpatubo sa Dagat nga Mapula sa ibabaw nila, sa nanagsunod sila kaninyo, ug kong giunsa ni Jehova ang paglaglag kanila hangtud niining adlawa;

5

Ug kong unsa ang gibuhat niya kaninyo didto sa kamingawan hangtud nga miabut kamo niining dapita:

6

Ug kong unsa ang gibuhat niya kang Dathan ug kang Abiram, mga anak nga lalake ni Eliab, anak nga lalake ni Ruben; giunsa pagbuka sa yuta ang iyang vaca ug sa paglamoy kanila ug sa ilang mga panimalay, ug sa ilang mga balong-balong ug ang tagsatagsa ka butang buhi nga misunod kanila, sa taliwala sa tibook nga Israel:

7

Apan ang inyong mga mata nakakita sa tanan nga mga dagkung buhat nga gihimo ni Jehova.

8

¶ Busa bantayan ninyo ang tanan nga mga sugo nga akong gisugo kanimo niining adlawa, aron magmakusganon kamo, ug mosulod kamo ug manag-iya sa yuta nga inyong pagaadtoan aron sa pagpanag-iya niini:

9

Ug aron nga pagalugwayan ang mga adlaw ninyo sa ibabaw sa yuta, nga gipanumpa ni Jehova sa inyong mga amahan nga ihatag kanila ug sa kaliwatan nila, yuta nga nagaagay sa gatas ug dugos.

10

Kay ang yuta nga inyong pagaadtoan aron sa pagpanag-iya niini, dili sama sa yuta sa Egipto, diin kamo nagagikan, diin nagpugas ka sa imong binhi, ug nagbubo ka pinaagi sa imong tiil, sama sa tanaman sa bunglayon.

11

Apan ang yuta nga inyong pagaadtoan aron sa pagpanag-iya niini, maoy yuta sa kabungtoran, ug sa kawalogan, ug nagainum sa tubig nga gikan sa ulan sa langit.

12

Yuta nga ginabantayan ni Jehova nga imong Dios; ang mga mata ni Jehova nga imong Dios kanunay nga anaa sa ibabaw niya, sukad sa sinugdan sa tuig bisan hangtud sa katapusan sa tuig.

13

Ug mahatabo nga kong magapatalinghug kamo sa masingkamuton gayud sa akong mga sugo, nga akong gisugo kaninyo niining adlawa, ang paghigugma kang Jehova nga inyong Dios, ug ang pag-alagad kaniya sa bug-os ninyo nga kasingkasing ug sa bug-os ninyo nga kalag,

14

Ako magahatag ug ulan sa inyong yuta sa iyang panahon, ang nahauna ug ang katapusan nga ulan, aron magatiguum ikaw sa imong trigo, ug sa imong bag-ong vino, ug sa imong lana.

15

Ug magahatag ako ug balili sa imong kaumahan alang sa imong kakayupan; ug magakaon ka ug mabusog.

16

Magbantay kamo sa inyong kaugalingon aron ang inyong kasingkasing dili malimbongan, ug kamo mahibulag ug magaalagad sa lain nga mga dios, ug magasimba kanila:

17

Ug ang kaligutgut ni Jehova mosilaub batok kaninyo ug iyang pagalukban ang mga langit aron walay ulan, ug ang yuta dili magahatag sa iyang bunga, ug mangawala kamo sa madali gikan sa maayong yuta nga gihatag kaninyo ni Jehova.

18

¶ Busa ibutang ninyo kining akong mga pulong sa inyong kasingkasing ug sa inyong kalag; ug ihigot ninyo sila ingon nga timaan sa inyong kamot, ug mahimo sila nga mga timaan sa agtang sa tunga sa imong mga mata.

19

Ug kini igatudlo ninyo sa inyong mga anak, nga magasulti tungod kanila, kong magalingkod ikaw sa imong balay, ug kong molakaw ikaw sa dalan, ug kong mohigda ikaw ug kong mobangon ikaw:

20

Ug kini igasulat mo sa mga haligi-sa-pultahan sa imong balay, ug sa imong mga ganghaan;

21

Aron pagapadaghanon ang inyong mga adlaw, ug ang mga adlaw sa inyong mga anak, didto sa yuta nga gipanumpa ni Jehova sa inyong mga amahan nga ihatag kanila, sama sa mga adlaw sa mga langit sa ibabaw sa yuta.

22

Kay kong magabantay kamo nga masingkamuton niining tanan nga mga sugo nga akong gisugo kaninyo, aron pagatumanon ninyo; sa paghigugma kang Jehova nga inyong Dios, sa paglakaw sa tanan nga mga dalan niya, ug sa pagpakighiusa kaniya;

23

Unya si Jehova magapapahawa niining tanang mga nasud gikan sa atubangan ninyo: ug magahingilin kamo ug mga nasud nga labing dagku ug labing kusgan pa kay kaninyo.

24

Ang tanan nga dapit nga pagatumban sa lapalapa sa inyong mga tiil mamainyo: gikan sa kamingawan, ug sa Libano, gikan sa suba, ang suba sa Eufrates, hangtud sa dagat nga katapusan mao ang inyong utlanan.

25

Walay bisan kinsa nga tawo nga makaasdang sa atubangan ninyo: si Jehova nga inyong Dios magabutang sa kalisang ug kahadlok kaninyo sa ibabaw sa tibook nga nawong sa yuta nga inyong pagatumban sumala sa iyang giingon kaninyo.

26

¶ Ania karon, ako nagabutang sa atubangan ninyo niining adlawa sa panalangin ug sa tunglo:

27

Ang panalangin, kong pagapatalinghugan ninyo ang mga sugo ni Jehova nga inyong Dios, nga akong ginatudlo kaninyo niining adlawa:

28

Ug ang tunglo, kong kamo dili magpatalinghug sa mga sugo ni Jehova nga inyong Dios, kondili motipas hinoon kamo gikan sa dalan nga ginasugo ko kaninyo niining adlawa, aron sa pagsunod sa lain nga mga dios nga wala ninyo hiilhi.

29

Ug mahitabo nga kong si Jehova nga imong Dios magapasulod kanimo sa yuta nga inyong pagaadtoan sa pagpanag-iya niini, nga igabutang mo ang panalangin sa ibabaw sa bukid sa Gerisim, ug ang tunglo sa ibabaw sa bukid sa Ebal:

30

Dili ba sila atua sa unahan sa Jordan, sa likod dapit sa dalan sa kasadpan, sa yuta sa mga Canaanhon, nga nagapuyo sa yuta sa Arabah nga atbang sa Gilgal, haduol sa kakahuyan nga roble sa More?

31

Kay kamo motabok sa Jordan aron sa pag-adto sa pagpanag-iya sa yuta nga gihatag ni Jehova nga inyong Dios kaninyo, ug manag-iya kamo niini ug kamo magapuyo niini.

32

Ug magasingkamot kamo sa pagbuhat sa tanang kabalaoran ug sa mga tulomanon nga akong gipahayag sa atubangan ninyo niining adlawa.

Deuteronomy 12


Deuteronomy Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

¶ Kini mao ang kabalaoran ug mga tulomanon nga pagasingkamotan ninyo sa pagbuhat sa yuta nga gihatag kaninyo ni Jehova, ang Dios sa inyong mga amahan, aron nga manag-iya kamo niini, sa tanang mga adlaw nga kamo buhi sa ibabaw sa yuta.

2

Pagalaglagon gayud ninyo ang tanang mga dapit diin ang mga nasud nga inyong pagapapahawaon, nanag-alagad sa ilang mga dios, sa ibabaw sa hatag-as nga kabukiran, ug sa ibabaw sa kabungtoran, ug sa ilalum sa tagsatagsa ka kahoy nga lunhaw;

3

Ug pagagub-on ninyo ang ilang mga halaran, ug dugmokon ninyo ang ilang mga haliging bato, ug ang ilang Asherim pagasunogon ninyo sa kalayo: ug pagaputlon ninyo ang linilok nga larawan sa ilang mga dios, ug pagalaglagon ninyo ang ilang ngalan gikan niadtong dapita.

4

Dili kamo magbuhat niana kang Jehova nga inyong Dios.

5

¶ Apan sa dapit nga pagapilion ni Jehova nga inyong Dios gikan sa tanan ninyong mga banay, aron butangan ninyo sa iyang ngalan, bisan ngadto sa iyang puloy-anan kamo managpangita ug didto mangadto kamo:

6

Ug didto pagadad-on ninyo ang inyong mga halad-nga-sinunog, ug ang inyong mga halad, ug ang inyong mga ikapulo, ug ang halad-nga-binayaw sa inyong mga kamot, ug ang inyong mga panaad, ug ang inyong mga halad-nga-kinabubut-on, ug ang mga panganay sa inyong mga vaca ug sa inyong mga carnero.

7

Ug didto magakaon kamo sa atubangan ni Jehova nga inyong Dios, ug managkalipay kamo sa tanang butang makuptan sa inyong kamot, kamo ug ang inyong panimalay, si Jehova nga imong Dios magapanalangin kanimo.

8

Dili kamo magabuhat sunod sa tanang mga butang nga ginabuhat nato dinhi niining adlawa, ang tagsatagsa ka tawo sa bisan unsa nga matarung sa iyang kaugalingong mga mata.

9

Kay wala pa kamo makadangat sa kapahulayan ug sa panulondon nga gihatag ni Jehova nga imong Dios kanimo.

10

Apan sa motabok na kamo sa Jordan, ug mopuyo sa yuta nga igapanunod kaninyo ni Jehova nga inyong Dios, ug magahatag na siya kaninyo ug kapahulayan sa tanan ninyong mga kaaway nga nagalibut, aron magapuyo kamo nga walay kabilinggan;

11

Unya mahitabo nga sa dapit nga pagapilion ni Jehova nga inyong Dios aron sa pagpapuyo didto sa iyang ngalan, didto pagadad-on ninyo ang tanan nga ginasugo ko kaninyo; ang inyong mga halad-nga-sinunog, ug ang inyong mga halad, ang inyong mga ikapulo, ug ang mga halad-nga-binayaw sa inyong mga kamot, ug ang tanan ninyong mga pinili nga panaad nga inyong igasaad kang Jehova;

12

Ug managkalipay kamo sa atubangan ni Jehova nga inyong Dios, kamo, ug ang inyong mga anak nga lalake, ug ang inyong mga anak nga babaye, ug ang inyong mga ulipon nga lalake ug ang inyong mga ulipon nga babaye, ug ang Levihanon nga nahisulod sa inyong mga ganghaan: sanglit kay siya walay bahin bisan sa panulondon uban kaninyo.

13

Magbantay ka sa imong kaugalingon nga dili ka maghalad sa imong halad-nga-sinunog sa tagsatagsa ka dapit nga makita mo;

14

Kondili sa dapit nga pagapilion ni Jehova sa usa sa imong mga banay, didto magahalad ikaw sa imong mga halad-nga-sinunog, ug didto pagabuhaton nimo ang tanan nga gisugo ko kanimo.

15

Bisan pa niana, makaihaw ka ug makakaon sa unod sulod sa tanan mo nga mga ganghaan, ingon sa tanang gitinguha sa imong kalag, sumala sa panalangin ni Jehova nga imong Dios nga iyang gihatag kanimo; ang mahugaw ug ang mahinlo makakaon niini, ingon sa unod sa korzo ug ingon sa unod sa ciervo:

16

Ugaling dili ka magakaon sa dugo; igayabo mo kini sa ibabaw sa yuta sama sa tubig.

17

Dili ka usab makakaon sulod sa imong mga ganghaan sa ikapulo sa imong trigo, kun sa imong bag-o nga vino, kun sa imong lana, kun sa mga inunahan sa imong mga vaca, kun sa imong mga carnero, kun sa imong mga panaad nga gisaad nimo, ni sa imong halad-nga-kinabubut-on, ni sa halad-nga-binayaw sa imong kamot:

18

Apan sa atubangan ni Jehova nga imong Dios magakaon ikaw kanila sa dapit nga pagapilion ni Jehova nga imong Dios, ikaw, ug ang imong anak nga lalake, ug ang imong anak nga babaye, ug ang imong ulipon nga lalake, ug ang imong ulipon nga babaye, ug ang Levihanon nga nahisulod sa imong mga ganghaan; ug magkalipay ka sa atubangan ni Jehova nga imong Dios sa tanan nga bulohaton sa imong mga kamot.

19

Magbantay ka sa imong kaugalingon nga dili ka mobiya sa Levihanon sulod sa panahon nga ikaw nagapuyo sa yuta.

20

Sa diha nga pagapadakuon ni Jehova nga imong Dios ang imong utlanan ingon sa iyang gisaad kanimo, ug ikaw magaingon: Mokaon ako ug unod, kay naibug ang imong kalag sa pagkaon ug unod, sunod sa bug-os nga kaibug sa imong kalag kumaon ka ug unod.

21

Kong halayo kanimo ang dapit nga pagapilion ni Jehova nga imong Dios aron pagabutangan sa iyang ngalan, magaihaw ka sa imong mga vaca ug sa imong mga carnero, nga gihatag ni Jehova kanimo, ingon sa gisugo ko kanimo, ug magakaon ka sa sulod sa imong mga ganghaan sunod sa bug-os nga tinguha sa imong kalag.

22

Ingon nga ginakaon ang korzo ug ang ciervo, ingon usab magakaon niini ikaw; ang mahugaw ug ang mahinlo makakaon usab niini.

23

Mao lamang nga magbantay ka sa dili pagkaon sa dugo: kay ang dugo mao ang kinabuhi; ug dili ka magakaon sa kinabuhi uban sa iyang unod.

24

Dili ka magakaon niini; igayabo mo kini sa yuta sama sa tubig.

25

Dili ka magakaon niini; aron nga kini mamaayo alang kanimo, ug sa imong mga anak sa ulahi nimo, kong ikaw magabuhat niadtong matarung sa mga mata ni Jehova.

26

Ugaling ang mga butang nga balaan nga anaa kanimo ug ang imong mga panaad, pagadad-on mo ug umadto ka sa dapit nga pagapilion ni Jehova;

27

Ug magahalad ikaw sa imong mga halad nga sinunog, ang unod ug ang dugo, sa ibabaw sa halaran ni Jehova nga imong Dios; ug ang dugo sa imong halad igabubo sa ibabaw sa halaran ni Jehova nga imong Dios, ug ikaw magakaon sa unod.

28

Bantayan ug patalinghugan mo kining tanan nga mga pulong nga akong ginasugo kanimo, aron nga kini mamaayo alang kanimo, ug sa imong mga anak sa ulahi nimo sa walay katapusan, sa diha nga magabuhat ikaw sa maayo ug sa matarung diha sa mga mata ni Jehova nga imong Dios.

29

Sa diha nga pagalaglagon ni Jehova nga imong Dios sa atubangan nimo ang mga nasud nga imong pagaadtoan, aron sa paghingilin kanila, ug mahinginlan mo na sila, ug magapuyo ikaw sa yuta nila;

30

Magbantay ka nga dili ikaw mamabitik sa pagsunod kanila sa tapus na malaglag sila gikan sa atubangan nimo; ug nga dili ka mangutana mahatungod sa ilang mga dios, nga magaingon: Unsaon niining mga nasud sa pag-alagad sa ilang mga dios? sa ingon usab niini ang akong pagabuhaton.

31

Dili ka magabuhat sa ingon niini kang Jehova nga imong Dios; kay ang tagsatagsa ka dulumtanan kang Jehova nga iyang gikaligutgutan ilang gibuhat sa ilang mga dios; kay bisan ang ilang mga anak nga lalake ug ang ilang anak nga babaye nanagsunog sila sa kalayo alang sa ilang mga dios.

32

Bisan unsang butanga nga gisugo ko kaninyo, nga pagabuhaton ninyo; dili mo pagadugangan, ni pagakunhoran mo usab gikan niini.

Deuteronomy 13


Deuteronomy Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

¶ Kong may motindog sa taliwala mo nga usa ka manalagna, kun usa ka magdadamgo sa mga damgo, ug siya magahatag kanimo ug ilhanan kun katingalahan.

2

Ug mahatabo, ang ilhanan kun ang katingalahan nga iyang gisulti kanimo, nga nagaingon: Mosunod kita sa lain nga mga dios nga wala pa nimo hiilhi, ug kita manag-alagad kanila:

3

Dili ka magapatalinghug sa mga pulong niana nga manalagnaa, kun niana nga magdadamgo sa mga damgo: kay si Jehova nga inyong Dios magasulay kaninyo, aron sa paghibalo kong nahagugma ba kamo kang Jehova nga inyong Dios sa bug-os ninyo nga kasingkasing, ug sa bug-os ninyo nga kalag.

4

Magalakaw kamo sugod kang Jehova nga inyong Dios, ug kaniya mangahadlok kamo, ug magabantay sa iyang mga sugo, ug magasugot sa iyang tingog, ug kamo magaalagad kaniya, ug managhiusa ngadto kaniya.

5

Ug ang maong manalagna kun ang maong magdadamgo sa mga damgo pagapatyon; tungod kay siya nagsulti sa pagkasukihan batok kang Jehova nga inyong Dios, nga nagkuha kaninyo gikan sa yuta sa Egipto, ug naglukat kanimo sa balay sa pagkaulipon, aron sa pagpatipas kanimo sa dalan nga gipalaktan kanimo ni Jehova nga imong Dios. Sa ingon niini magakuha ikaw sa dautan gikan sa taliwala nimo.

6

¶ Kong ang imong igsoon nga lalake, ang anak nga lalake sa imong inahan, kun ang anak mong lalake, kun ang anak mong babaye, kun ang asawa sa imong dughan, kun ang imong abyan nga maingon sa imong kalag magahaylo kanimo sa tago, nga magaingon: Mangadto kita ug mag-alagad sa lain nga mga dios, nga wala nimo hiilhi, ikaw, ni ang imong mga ginikanan;

7

Sa mga dios sa katawohan nga anaa nagalibut kaninyo, nga haduol kanimo kun halayo kanimo, gikan sa usa ka kinatumyan sa yuta hangtud sa usa usab ka kinatumyan sa yuta;

8

Dili ka mouyon kaniya, ni magpatalinghug ikaw kaniya; ni ang imong mata malooy kaniya ni magagawas ka kaniya;

9

Kondili hinonoa pagapatyon mo gayud siya; ang imong kamot mao ang mahauna sa ibabaw niya aron sa pagpatay kaniya, ug unya ang kamot sa tibook nga katawohan.

10

Ug pagabatoon mo siya sa mga bato hangtud nga siya mamatay, tungod kay nagtinguha siya sa pagpabulag kanimo gikan kang Jehova nga imong Dios, nga nagkuha kanimo gikan sa yuta sa Egipto, gikan sa balay sa pagkaulipon:

11

Ug ang tibook nga Israel magapatalinghug, ug mahadlok, ug dili na magabuhat sa bisan unsa nga dautan nga sama niini nga ania sa taliwala nimo.

12

¶ Kong makadungog ka ug paghisgut mahitungod sa usa sa imong mga ciudad, nga gihatag kanimo ni Jehova nga imong Dios aron imong pagapuy-an, nga nagaingon:

13

May dautang mga tawo nanggula gikan sa taliwala nimo, ug nagpatipas sa mga pumoluyo sa ilang ciudad, nga nagaingon: Mangadto kita ug mag-alagad sa lain nga mga dios, nga wala ninyo hiilhi;

14

Unya magasusi ikaw ug magapangita ug magapangutana nga masingkamuton; ug, ania karon, kong kini kamatuoran ug ang butang matuod, nga ang maong kahugawan nahimo sa taliwala nimo:

15

Sa walay duhaduha pagapatyon mo gayud sa sulab sa pinuti ang mga pumoluyo niadtong ciudara, nga pagalaglagono siya sa hingpit gayud, ug ang tanan nga anaa kaniya, ug ang kahayupan nila, sa sulab sa pinuti:

16

Ug pagatigumon mo ang inagaw nga tanan kaniya ngadto sa taliwala sa iyang dalan, ug pagasunogon mo sa kalayo ang ciudad, ug ang tanan nga inagaw didto tagsatagsa gayud; ngadto kang Jehova nga imong Dios: ug mamahimo kini nga usa ka tipun-og nga walay katapusan; kini dili na pagapatindogon pag-usab:

17

Ug walay motapot sa imong kamot sa butang nga gipanghimaraut; aron si Jehova magapahalayo gikan sa kapungot sa iyang kaligutgut, ug magapakita kaninyo ug kalooy, ug may puangod sa ibabaw nimo, ug magapadaghan kanimo sumala sa gipanumpa niya sa imong mga amahan.

18

Sa diha nga magapatalinghug ikaw sa tingog ni Jehova nga imong Dios, sa pagbantay sa tanan niya nga mga sugo nga akong gisugo kaninyo niining adlawa, aron sa pagbuhat niadtong matarung sa mga mata ni Jehova nga imong Dios.

Deuteronomy 14


Deuteronomy Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

¶ Kamo mao ang mga anak ni Jehova nga inyong Dios, dili kamo magasamad sa inyong kaugalingon, ni magapakiskis kamo sa taliwala sa inyong mga mata tungod sa patay:

2

Kay ikaw mao ang usa ka katawohan nga balaan ni Jehova nga imong Dios, ug si Jehova nagpili kanimo, aron mahimo nga usa ka katawohan nga maangkon alang sa iyang kaugalingon ibabaw sa tanan nga mga katawohan nga anaa sa ibabaw sa nawong sa yuta.

3

Dili ikaw magakaon sa bisan unsa nga butang nga dulumtanan.

4

Kini mao ang mga mananap nga pagakan-on ninyo: Ang vaca, ang carnero, ug ang kanding,

5

Ang ciervo, ug ang corzo, ug ang lagsaw, ug ang oso, unicornio, ug ang vaca nga ihalas, ug ang kanding nga ihalas.

6

Ug ang tagsatagsa ka mananap nga nabahin ang koko ug nagbaton sa koko nga napikas sa duha, ug ang nagapangusap sa kinaon, sa taliwala sa mga mananap, kana pagakan-on ninyo.

7

Bisan pa niana, kini dili ninyo pagakan-on niadtong mga nagapangusap sa kinaon, kun sa mga adunay koko nga pikas: camello, ang liebre, ug ang conejo, kay nagapangusap sa kinaon sila, apan dili pikas ang koko, mga mahugaw kini alang kaninyo.

8

Ug ang baboy, kay pikas ang koko, apan wala magausap sa kinaon, mahugaw kini alang kaninyo: sa unod nila niini dili kamo magakaon, dili usab kamo maghikap sa ilang mga lawas nga patay.

9

Sa tanan nga anaa sa tubig kini pagakan-on ninyo: ang tanan nga adunay kapay ug hingbis pagakan-on ninyo;

10

Ug ang bisan unsa nga walay kapay ug hingbis dili kamo magakaon: mahugaw kini alang kaninyo.

11

Sa tanang mga mahinlo nga langgam magakaon kamo.

12

Apan kini mao ang mga dili ninyo pagakan-on: ang agila ug ang azor ug ang agila sa dagat,

13

Ug ang ixio, ug ang buitre, ug ang banog ingon sa iyang matang,

14

Ug ang tagsatagsa ka owak; ingon sa iyang matang,

15

Ug ang bukaw, ug ang lechuza, ug ang cuclillo, ug ang banog ingon sa iyang matang,

16

Ug ang gamayng ngiw-ngiw, ug ang dakung ngiw-ngiw, ug ang ngiw-ngiw nga tarungan,

17

Ug ang somormujo, ug ang calamon, ug ang corvejon,

18

Ug ang cigueña, ug ang lapay ingon sa iyang matang, ug ang abubilla, ug ang kabog,

19

Ug ang tanan nga nagakamang nga pak-an, sila mga mahugaw alang kaninyo: dili kini pagakan-on.

20

Ang tanan nga langgam nga mahinlo pagakan-on ninyo.

21

Dili kamo magkaon sa bisan unsa nga mamatay sa iyang kaugalingon: mahimo nga imong ihatag kini sa dumuloong nga nahisulod sa imong mga ganghaan, aron iyang kan-on; kun ibaligya mo siya sa dumuloong: kay ikaw usa ka katawohan nga balaan kang Jehova nga imong Dios. Dili mo pagalutoon ang nating kanding sa gatas sa iyang inahan.

22

¶ Kinahanglan gayud nga pagalainon mo ang ikapulo ka bahin sa tanan nga abut sa imong binhi, kanang nagagikan sa imong baul tuigtuig.

23

Ug magakaon ka sa atubangan ni Jehova nga imong Dios, sa dapit nga iyang pagapilion aron pagapapuy-on didto ang iyang ngalan, ang ikapulo sa imong abut, sa imong bag-ong vino, ug sa imong lana, ug ang mga panganay sa imong panon sa vaca ug sa panon sa imong carnero; aron makakat-on ikaw sa pagkahadlok kang Jehova nga imong Dios kanunay.

24

Ug kong ang dalan hilabihan da kahalayo alang kanimo aron ikaw dili arang makadala niini tungod kay halayo kanimo ang dapit nga pagapilion ni Jehova nga imong Dios aron sa pagbutang didto sa iyang ngalan, sa diha nga magapanalangin kanimo si Jehova nga imong Dios;

25

Unya igabaligya mo kini ug igahigot mo ang salapi sa imong kamot, ug umadto ka sa dapit nga pagapilion ni Jehova nga imong Dios:

26

Ug igahatag mo ang salapi alang sa bisan unsa nga gitinguha sa imong kalag, alang sa mga vaca, kun alang sa mga carnero, kun alang sa vino, kun alang sa ilimnon nga maisug, kun alang sa bisan unsa nga butang nga ginapangayo sa imong kalag kanimo; ug didto magakaon ka sa atubangan ni Jehova nga imong Dios, ug magakalipay ka, ikaw ug ang imong panimalay.

27

Ug dili mo pagabiyaan ang Levihanon nga nagapuyo sa sulod sa imong mga ganghaan, kay siya walay bahin kun panulondon uban kanimo.

28

Sa katapusan sa matag-tolo ka tuig, magadala ka sa tanan nga ikapulo sa imong mga abut sa maong tuig, ug tigumon mo didto sa sulod sa imong mga ganghaan;

29

Ug ang Levihanon, sanglit siya walay bahin, kun panulondon uban kanimo, ug ang dumuloong, ug ang ilo, ug ang balo nga babaye, nga nahisakup sa imong mga ganghaan, moanha ug magakaon ug mangabusog; aron si Jehova nga imong Dios magapanalangin kanimo sa tanan nga bulohaton sa imong mga kamot nga ginabuhat mo.

Deuteronomy 15


Deuteronomy Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

¶ Sa katapusan sa matag-pito ka tuig magapasaylo ka.

2

Ug kini mao ang paagi sa pagpasaylo: Ang tagsatagsa ka hing-utangan magapasaylo sa nautang kaniya sa iyang silingan; dili na niya pagapaninglon kini sa iyang silingan ug sa iyang igsoon; tungod kay gimantala na ang pasaylo ni Jehova.

3

Sa dumuloong magapabayad ikaw; apan sa bisan unsa nga imo nga anaa sa imong igsoon, pagapasayloon sa imong kamot.

4

Bisan pa niini walay kabus uban kanimo (kay si Jehova nga imong Dios magapanalangin kanimo gayud sa yuta nga gihatag kanimo alang sa usa ka pagkapanulondon aron magpanag-iya ka niini),

5

Kong magapatalinghug ka lamang nga masingkamuton sa tingog ni Jehova nga imong Dios, aron sa pagbantay sa pagtuman niining tibook nga sugo nga akong ginasugo kanimo niining adlawa.

6

Kay si Jehova nga imong Dios magapanalangin kanimo, ingon sa iyang gisaad kanimo, ug magapahulam ka sa daghan nga mga nasud, apan dili ikaw magahulam; ug magaginoo ka sa daghang mga nasud, apan kanimo dili sila magaginoo.

7

Kong diha kanimo may tawong kabus, usa sa imong mga igsoon, sa sulod sa bisan unsa sa imong mga ganghaan diha sa imong yuta nga gihatag kanimo ni Jehova nga imong Dios, dili mo pagapagahion ang imong kasingkasing, kun pagakomkomon ang imong kamot gikan sa imong igsoon nga kabus;

8

Hinonoa pagabuklaron mo kaniya ang imong kamot, ug magatabang ka kaniya sa igo sa iyang kinahanglan sa butang nga iyang gitinguha.

9

Magbantay ka nga wala sa imong kasingkasing ang mangil-ad nga hunahuna, nga magaingon: Haduol na ang tuig nga ikapito, ang tuig sa pagpasaylo; ug ang imong mata magadautan batok sa imong igsoon nga kabus, ug dili ka maghatag kaniya bisan siya magatu-aw kang Jehova batok kanimo ug kini mahimong sala nimo.

10

Sa walay duhaduha magahatag ikaw kaniya, ug ang imong kasingkasing dili magasubo sa diha nga magahatag ka kaniya: tungod kay mahitungod niining buhata magapanalangin kanimo si Jehova nga imong Dios sa tanan mong buhat, ug sa tanan nga pagabutangan sa imong kamot.

11

Kay dili mawala ang mga kabus gikan sa yuta; tungod niana, nagasugo ako kanimo, nga nagaingon: Pagabuklaron mo ang imong kamot sa imong igsoon, sa nagkinahanglan kanimo, ug sa imong kabus, diha sa imong yuta.

12

¶ Kong igabaligya kanimo ang imong igsoon, usa ka Hebreohanon nga lalake, kun usa ka Hebreohanon nga babaye, ug magaalagad kanimo ug unom ka tuig; unya sa ikapito ka tuig pagapagawason mo siya nga dili ulipon.

13

Ug sa diha nga pagapagawason mo siya gikan kanimo nga dili ulipon, dili mo siya papahawaon nga walay dala.

14

Pagahatagan mo siya nga madagayaon gikan sa imong mga carnero, ug gikan sa imong giokanan, ug gikan sa dapit nga pagapug-anan sa mga ubas; ingon sa pagpanalangin ni Jehova kanimo, pagahatagan mo siya.

15

Ug hinumduman mo nga naulipon ka didto sa yuta sa Egipto, ug si Jehova nga imong Dios naglukat kanimo: busa ginasugo ko kini kanimo niining adlawa.

16

Ug mahatabo nga kong siya magaingon kanimo: Dili ako mopahawa gikan kanimo: tungod kay nahigugma siya kanimo: ug sa imong balay, tungod kay maayo siya kanimo;

17

Unya ikaw magakuha ug usa ka hilihod, ug ihilihod mo kini sa iyang dalunggan ngadto sa pultahan, ug siya maulipon nimo sa walay katapusan. Mao usab kini ang pagabuhaton nimo sa imong binatonan nga babaye.

18

Dili kini malisud alang kanimo, sa diha nga magahatag ka kaniya sa iyang kagawasan gikan kanimo; kay sa duruha ka pilo sa suhol sa sinuholan siya nag-alagad kanimo ug unom ka tuig: ug si Jehova nga imong Dios magapanalangin kanimo sa tanan nga imong pagabuhaton.

19

¶ Pagabalaanon mo alang kang Jehova nga imong Dios ang tanan nga mga panganay nga lake sa imong mga vaca ug sa imong mga carnero; dili ka magabuhat uban sa mga panganay nga lake sa imong mga vaca, ni pagaguntingan mo ang panganay nga lake sa imong mga carnero.

20

Magakaon ka niini sa atubangan ni Jehova nga imong Dios sa tuigtuig, sa dapit nga pagapilion ni Jehova, ikaw ug ang imong panimalay.

21

Ug kong adunay ikasaway kaniya, ingon nga siya buta kun piang, kun bisan unsa nga kulang, dili mo siya pag-ihalad kang Jehova nga imong Dios.

22

Magakaon ka niini sa sulod sa imong mga ganghaan: ang mahugaw ug ang mahinlo magakaon niini nga managsama ingon sa usa ka corzo ug ingon sa usa ka lagsaw.

23

Mao lamang nga dili mo pagakan-on ang dugo niini; igayabo mo kini sa ibabaw sa yuta ingon sa tubig.

Deuteronomy 16


Deuteronomy Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

¶ Saulogon mo ang bulan sa Abib, ug bantayi ang pasko alang kang Jehova nga imong Dios: kay sa bulan sa Abib. gikuha ikaw ni Jehova nga imong Dios gikan sa Egipto sa gabii.

2

Ug maghalad ka sa pasko kang Jehova nga imong Dios, gikan sa mga carnero ug gikan sa mga vaca; sa dapit nga pagapilion ni Jehova nga papuy-an sa iyang ngalan.

3

Dili ka magkaon uban niini ug tinapay nga adunay levadura; sa pito ka adlaw magakaon ka uban kaniya ug tinapay nga walay levadura, bisan tinapay sa kaguol, kay sa madali migula ka gikan sa yuta sa Egipto, aron nga mahinumdum ka sa adlaw nga migula ka gikan sa yuta sa Egipto sa tanan nga mga adlaw sa imong kinabuhi.

4

Ug walay levadura nga hikit-an uban kanimo sa tibook mo nga utlanan sa pito ka adlaw; ni sa unod nga imong pagaihawon sa hapon sa nahaunang adlaw, nga igabilin sa tibook gabii hangtud sa pagkabuntag.

5

Dili ka makahalad sa pasko sa bisan diin sulod sa imong mga ganghaan nga gihatag kanimo ni Jehova nga imong Dios;

6

Kondili sa dapit nga pagapilion ni Jehova nga imong Dios, aron pagapuy-an sa iyang ngalan, magahalad ka sa pasko sa hapon sa pagkatunod sa adlaw, sa panahon nga migula ka gikan sa Egipto.

7

Ug igasugba mo siya ug pagakan-on mo sa dapit nga pagapilion ni Jehova nga imong Dios: ug sa pagkabuntag bumalik ka ug pumauli sa imong mga balong-balong.

8

Sa unom ka adlaw magakaon ka ug mga tinapay nga walay levadura, ug sa ikapito ka adlaw mao ang balaan nga pagkatigum kang Jehova nga imong Dios: dili ka magbuhat ug bulohaton niana.

9

Pito ka semana pagaisipon mo alang kanimo: sukad nga magasugod ang paggalab sa mga uhay magasugod sa pag-isip sa pito ka semana.

10

Ug magabantay ka ug fiesta sa mga semana kang Jehova nga imong Dios uban ang halad-nga-kinabubut-on sa imong kamot nga imong igahatag, ingon sa gipanalangin kanimo ni Jehova nga imong Dios.

11

Ug magakalipay ka sa atubangan ni Jehova nga imong Dios, ikaw, ug ang imong anak nga lalake, ug ang imong anak nga babaye, ug ang imong ulipon nga lalake, ug ang imong ulipon nga babaye, ug ang Levihanon nga anaa sa sulod sa imong mga ganghaan ug ang dumuloong, ug ang ilo sa amahan ug ang balo nga babaye, nga anaa sa taliwala mo, sa dapit nga pagapilion ni Jehova nga imong Dios aron pagapapuy-an sa iyang ngalan.

12

Ug hinumduman mo nga naulipon ka sa Egipto: ug magbantay ka ug pagatumanon mo kini nga kabalaoran.

13

Magbantay ka sa fiesta sa mga tabernaculo sa pito ka adlaw, sa human mabuhat mo ang pag-ani sa imong panuig ug sa imong dapit nga pagapug-anan sa mga ubas.

14

Ug magakalipay ka sa imong fiesta, ikaw, ug ang imong anak nga lalake, ug ang imong anak nga babaye ug ang imong ulipon nga lalake, ug ang imong ulipon nga babaye, ug ang Levihanon, ug ang dumuloong, ug ang ilo sa amahan, ug ang balo nga babaye nga anaa sa sulod sa imong mga ganghaan.

15

Sulod sa pito ka adlaw pagabuhaton mo ang fiesta kang Jehova nga imong Dios sa dapit nga pagapilion ni Jehova; kay magapanalangin kanimo si Jehova nga imong Dios sa tanan mong mga abut ug sa tanan nga buhat sa imong mga kamot, ug magamalipayon ka gayud.

16

Sa makatolo sa usa ka tuig ang tanan mong mga lalake magapakita sa atubangan ni Jehova nga imong Dios, sa dapit nga pagapilion niya; sa fiesta sa mga tinapay nga walay levadura ug sa fiesta sa mga semana, ug sa fiesta sa mga tabernaculo. Ug dili ka magapakita nga walay dala sa atubangan ni Jehova:

17

Ang tagsatagsa ka tawo magahatag sa iyang hing-arangan, ingon sa panalangin ni Jehova nga imong Dios nga gihatag kanimo.

18

¶ Mga maghuhukom ug mga punoan sa lungsod igabutang mo sa tanan mo nga mga ganghaan nga igahatag kanimo ni Jehova nga imong Dios, sumala sa imong mga banay; ug sila magahukom sa katawohan sa matarung nga paghukom.

19

Dili mo tuison ang katarungan; dili ka magpili ug mga tawo; dili ka usab magdawat ug hiphip; kay ang hiphip nagabuta sa mga mata sa mga makinaadmanon, ug nagabalit-ad sa mga pulong sa mga tawong matarung.

20

Kadto lamang matarung ang imong pagsundon, aron mabuhi ka, ug magapanunod ka sa yuta nga ginahatag kanimo ni Jehova nga imong Dios.

21

Dili ka magtanum ug kakahoyan sa bisan unsa nga kahoy nga haligi tupad sa halaran ni Jehova nga imong Dios nga imong pagabuhaton alang kanimo.

22

Dili ka usab magpatindog ug larawan alang kanimo; nga ginadumtan ni Jehova nga imong Dios.

Deuteronomy 17


Deuteronomy Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

¶ Dili ka maghalad kang Jehova nga imong Dios ug vaca kun carnero, nga adunay ikasaway, kun bisan unsa nga dautan, kay kana butang nga dulumtanan kang Jehova nga imong Dios.

2

Kong may hikaplagan sa taliwala mo sa sulod sa bisan unsa sa imong mga ganghaan nga ginahatag kanimo ni Jehova nga imong Dios, lalake kun babaye, nga nagabuhat sa dautan sa mga mata ni Jehova nga imong Dios, sa paglapas sa iyang tugon,

3

Ug miadto ug mialagad sa laing mga dios, ug misimba kanila, kun sa adlaw kun sa bulan, kun sa bisan unsa sa panon sa langit, nga wala ko isugo,

4

Ug igapahibalo kanimo, ug ikaw nakadungog niini; unya, magasusi ikaw nga masingkamuton, ug, ania karon, kong kini matuod, ug ang butang tinuod, nga ang maong dulumtanan ginabuhat diha sa Israel,

5

Unya pagadad-on mo kanang lalake kun kanang babaye, nga nagbuhat niining dautan nga butang, ngadto sa imong mga ganghaan, ang lalake kun ang babaye, ug pagabun-on mo sila sa mga bato hangtud nga mamatay.

6

Tungod sa pulong sa duruha ka mga saksi, kun sa totolo ka mga saksi, pagapatyon ang kinahanglan mamatay; dili siya mamatay tungod sa pulong sa usa lamang ka saksi.

7

Ang mga kamot sa mga saksi mao ang una nga idapat kaniya sa pagpatay kaniya, ug sa human niini, ang mga kamot sa tanan nga katawohan. Busa pagakuhaon mo ang dautan sa taliwala mo.

8

¶ Kong may moabut nga butang nga malisud kanimo sa paghukom, sa taliwala sa dugo ug dugo, sa taliwala sa hangyo ug hangyo, ug sa taliwala sa bunal ug bunal, sa mga butang sa pagkalalis sa sulod sa imong mga ganghaan, unya motindog ka, ug moadto ka sa dapit nga pagapilion ni Jehova nga imong Dios;

9

Ug moadto ka sa mga sacerdote nga Levihanon, ug sa maghuhukom niadtong mga adlawa, ug magapangutana ka; ug ilang igatudlo kanimo ang sentencia sa paghukom.

10

Ug pagabuhaton mo sumala sa hukom nga igatudlo nila kanimo nga gikan niadtong dapit nga pagapilion ni Jehova; ug pagamatngonan mo ang pagbuhat sumala sa tanan nga ilang igatudlo kanimo:

11

Ingon sa kahulogan sa Kasugoan nga ilang igatudlo kanimo, ug ingon sa paghukom nga ilang igaingon kaninyo, pagabuhaton mo; dili ka motipas gikan sa hukom nga ilang igapahayag kanimo, bisan sa too, bisan sa wala.

12

Ug ang tawo nga palabilabihon, nga dili magatuman sa sacerdote nga anaa sa pag-alagad didto sa atubangan ni Jehova nga imong Dios, kun sa maghuhukom, bisan pa ang maong tawo mamatay: ug pagakuhaon mo ang dautan sa Israel.

13

Ug ang tibook nga katawohan magapatalinghug, ug mahadlok ug dili na magapalabilabi.

14

¶ Kong mahiabut ka na sa yuta nga gihatag kanimo ni Jehova nga imong Dios, ug magatag-iya niini ug magapuyo niini, ug moingon: Magabutang ako ug hari sa ibabaw nako, sama sa tanan nga mga nasud nga nagalibut kanako;

15

Sa walay duhaduha igabutang mo nga hari sa ibabaw mo ang pagapilion ni Jehova nga imong Dios; usa gikan sa imong mga igsoon nga lalake maoy imong ibutang nga hari sa ibabaw mo: dili ka magbutang sa ibabaw mo ug tawo nga dumuloong, nga dili imong igsoon nga lalake.

16

Apan dili siya magapadaghan ug mga kabayo alang kaniya, ni pabalikon niya ang katawohan ngadto sa Egipto aron sa pagpadaghan ug mga kabayo; kay si Jehova nag-ingon kaninyo; Dili na kamo mobalik pag-usab nianang dalana.

17

Ni magadaghan siya ug mga asawa aron ang iyang kasingkasing dili mobulag: dili usab siya magapadaghan pag-ayo alang kaniya sa salapi ug bulawan.

18

Ug mahatabo, nga kong magalingkod siya sa trono sa iyang gingharian, nga magasulat siya alang kaniya ug usa ka hulad niini nga Kasugoan sa basahon, gikan sa nahimutangan sa atubangan sa mga sacerdote nga Levihanon:

19

Ug kini magauban kaniya ug magabasa siya niini sa tanan nga adlaw sa iyang kinabuhi; aron mahibalo siya sa pagkahadlok kang Jehova nga iyang Dios, aron sa pagbantay sa tanan nga mga pulong niining Kasugoan, ug niining kabalaoran aron sa pagbuhat kanila.

20

Aron dili niya pagbayawon ang iyang kasingkasing sa ibabaw sa iyang mga igsoon, ug nga dili siya motipas sa sugo, ngadto sa too, bisan sa wala, sa tuyo nga pagapakahataason ang iyang mga adlaw sa iyang gingharian, siya ug iyang mga anak, sa taliwala sa Israel.

Deuteronomy 18


Deuteronomy Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

¶ Ang mga sacerdote nga Levihanon, ang tanan nga banay ni Levi, walay bahin bisan panulondon uban kang Israel: magakaon sila sa mga halad kang Jehova nga hinimo pinaagi sa kalayo, ug sa iyang panulondon.

2

Ug sila walay panulondon sa taliwala sa ilang mga igsoon; si Jehova mao ang ilang panulondon, ingon sa iyang gisulti kanila.

3

Ug kini mao ang bahin sa mga sacerdote gikan sa katawohan, gikan sa mga magahalad sa halad, bisan vaca kun carnero, nga igahatag nila sa sacerdote ang abaga, ug ang mga apapangig, ug ang tungol.

4

Ang unang mga abut sa imong mga trigo, ug sa imong bag-ong vino, ug sa imong mga lana, ug ang una sa mga balhibo sa imong mga carnero igahatag mo kaniya:

5

Kay gipili siya ni Jehova nga imong Dios gikan sa tanan mong mga banay aron nga magatindog kini sa pag-alagad sa ngalan ni Jehova, siya ug ang iyang mga anak nga lalake nga sa walay katapusan.

6

Ug kong ang Levihanon magagikan sa usa sa imong mga ganghaan sa tibook Israel, diin siya magalangyaw, ug moabut siya nga adunay bug-os nga tinguha sa iyang kalag ngadto sa dapit nga pagapilion ni Jehova;

7

Unya magaalagad siya sa ngalan ni Jehova nga iyang Dios, ingon man ang tanan niyang mga igsoon nga lalake nga mga Levihanon nga nagatindog didto sa atubangan ni Jehova.

8

Magabaton sila ug samang bahin nga pagakan-on, labut sa gikan sa pagbaligya sa iyang katigayonan.

9

¶ Sa makaabut ka na sa yuta nga gihatag kanimo ni Jehova nga imong Dios, dili ka magtoon sa pagbuhat ingon sa mga kangil-ad niadtong mga nasud.

10

Dili hikaplagan uban kanimo ang bisan kinsa nga magpaagi sa iyang anak nga lalake kun anak nga babaye sa kalayo, usa nga nagagamit sa pagtagna, usa nga nagapanghimalad, kun anting-antingan, kun diwatahan;

11

Kun magwiwili, kun magpapakitambag sa mga kailang espiritu, kun mag-iila nga malalangon, kun magpapangutana sa mga minatay.

12

Kay dulumtanan alang kang Jehova ang bisan kinsa nga magabuhat niining mga butanga: ug tungod niining mga dulumtanan gisalikway sila ni Jehova nga imong Dios sa imong atubangan.

13

Magmahingpit ikaw uban kang Jehova nga imong Dios.

14

Kay kining mga nasud, nga imong pagaagawon nagapatalinghug sa mga nanagpanagna ug sa mga diwatahan; apan mahitungod kanimo, si Jehova nga imong Dios wala magtugot kanimo sa pagbuhat niini.

15

¶ Si Jehova nga imong Dios magapatindog alang kanimo gikan sa imong taliwala, sa imong mga igsoon, usa ka manalagna nga sama kanako; kaniya magpatalinghug kamo;

16

Sumala sa tanan nga imong gipangayo kang Jehova nga imong Dios sa Horeb sa sadlaw sa pagkatigum, nga nagaingon: Ayaw na ako pagpadungga sa tingog ni Jehova nga akong Dios, ayaw na usab ako pagpakitaa niining dakung kalayo, aron dili ako mamatay.

17

Ug si Jehova miingon kanako: Maayo ang ilang pagpanubag sa ilang gisulti.

18

Magapatindog ako kanila sa taliwala sa ilang mga igsoon, usa ka manalagna nga sama kanimo; ug igabutang ko ang akong mga pulong sa iyang baba ug siya magasulti kanila sa tanan nga igasugo ko kaniya.

19

Ug mahitabo nga bisan kinsa nga dili magapatalinghug sa akong mga pulong nga iyang igasulti sa akong ngalan, akong pagapanilngon kini kaniya.

20

Apan ang manalagna nga magapangahas pagsulti ug pulong sa akong ngalan, nga wala ko pagasugoa sa pagsulti, kun magsulti sa ngalan sa uban nga mga dios, ang mao nga manalagna mamatay.

21

Ug kong mag-ingon ka sa imong kasingkasing: Unsaon namo pag-ila sa pulong nga wala igasulti ni Jehova?

22

Sa magsulti ang usa ka manalagna sa ngalan ni Jehova, kong ang butang dili matuman ni mahitabo, mao kana ang butang nga wala isulti ni Jehova; ang manalagna nagapangahas sa pagsulti niini, dili ka mahadlok kaniya.

Deuteronomy 19


Deuteronomy Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

¶ Kong pagalaglagon ni Jehova nga imong Dios ang mga nasud, kang kansang yuta ginahatag kanimo ni Jehova nga imong Dios, ug ikaw magapanunod kanila, ug magapuyo ka sa ilang mga ciudad, ug sa ilang mga balay;

2

Magapinig ka ug totolo ka ciudad alang kanimo sa taliwala sa imong yuta nga ginahatag kanimo ni Jehova nga imong Dios aron sa pagpanag-iya kaniya.

3

Mag-andam ka alang kanimo sa dalan; ug pagabahinon mo sa totolo ka bahin ang mga utlanan sa imong yuta nga ipapanunod kanimo ni Jehova nga imong Dios, aron ang tanan nga makapatay ug tawo makakalagiw didto.

4

Ug kini mao ang kahimtang sa makapatay ug tawo nga magakalagiw didto, ug mabuhi: ang magapatay sa iyang isigkatawo sa dili tinuyo, ug wala magadumot kaniya sa miagi nga panahon:

5

Maingon nga kong usa ka tawo moadto sa lasang uban sa iyang isigkatawo sa pagputol ug sugnod, ug sa magapangusog siya sa iyang kamot sa wasay aron sa pagputol sa kahoy, mahuso ang puthaw sa tumoy, ug makaigo sa iyang isigkatawo, ug mamatay kini; kadto siya mokalagiw padulong sa usa niining mga ciudara, ug mabuhi siya:

6

Aron ang magapanimalus sa dugo dili magapangita sa nakapatay, samtang magadaku sa kapungot ang iyang kasingkasing, ug hiabutan niya siya, tungod kay halayo ang dalan, ug iyang pagapatyon siya; bisan dili siya angay sa kamatayon, tungod kay wala siya magdumot kaniya sa miagi nga panahon.

7

Busa ako nagasugo kanimo nga nagaingon: Totolo ka ciudad pagalainon mo alang kanimo.

8

Ug kong pagapadak-on ni Jehova nga imong Dios ang imong utlanan ingon sa iyang gipanumpa sa imong mga amahan, ug igahatag niya kanimo ang tanan nga yuta nga gisaad niya sa imong mga amahan nga iyang igahatag;

9

Kong pagabantayan mo kining tanan nga mga sugo nga ginatudlo ko kanimo niining adlawa, aron sa pagbuhat kanila, sa paghigugma kang Jehova nga imong Dios, ug sa paglakaw sa iyang mga dalan sa tanan nga adlaw; unya magadugang ka ug totolo ka ciudad alang kanimo, labut pa niining totolo:

10

Aron dili pagaulaan ug dugo sa walay sala ang taliwala sa imong yuta, nga ginahatag kanimo ni Jehova nga imong Dios tungod sa pagkapanulondon, ug ingon niana ang dugo anha sa ibabaw mo.

11

Apan kong adunay tawo nga magadumot sa iyang isigkatawo, ug nagahupo kaniya, ug magatindog batok kaniya, ug magasamad kaniya sa kamatayon sa pagkaagi nga mamatay siya, ug kini mokalagiw padulong sa usa niining mga ciudad;

12

Unya ang mga anciano sa iyang ciudad magasugo ug magapakuha kaniya gikan didto, ug magatugyan kaniya sa kamot sa magpapanimalus sa dugo aron mamatay siya,

13

Dili magakalooy kaniya ang imong mata; kondili pagakuhaon mo sa Israel ang sala sa dugo nga walay sala, aron mamaayo kini alang kanimo.

14

¶ Dili mo pagbalhinon ang utlanan sa imong isigkatawo nga gibutang sa mga karaan, sa imong panulondon nga imong pagapanundon sa yuta nga ginahatag kanimo ni Jehova nga imong Dios, sa pagpanag-iya niini.

15

Dili magapulos ang usa ka saksi batok sa bisan unsa nga kadautan kun bisan unsa nga sala, sa bisan unsa nga sala nga mabuhat niya: sa pulong sa duruha ka saksi kun sa pulong sa totolo ka saksi magagikan ang husay.

16

Kong ang usa ka saksi nga bakakon magatindog batok kang bisan kinsa nga tawo aron sa pagsaksi batok kaniya sa dautang buhat,

17

Unya ang duruha ka tawo nga magabatok mangatubang sa atubangan ni Jehova, sa atubangan sa mga sacerdote ug mga maghuhukom niadtong mga adlawa:

18

Ug ang mga maghuhukom magasukit ug maayo; ug, ania karon, kong makita nga bakakon kadtong saksiha, ug nagsaksi siya sa bakak gayud batok sa iyang igsoon;

19

Pagabuhaton mo kaniya ingon sa iyang gihunahuna nga pagabuhaton niya sa iyang igsoon, ug ingon niini pagakuhaon mo ang dautan sa imong taliwala.

20

Ug ang mga mahabilin magapatalinghug, ug mangahadlok, ug gikan dinhi dili na sila magausab sa pagbuhat ug usa ka butang nga dautan nga ingon niini sa taliwala nimo.

21

Ug dili magakalooy ang imong mga mata; ang kinabuhi magabayad sa kinabuhi, ang mata sa mata, ang ngipon sa ngipon, ang kamot sa kamot, ang tiil sa tiil.

Deuteronomy 20


Deuteronomy Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

¶ Sa diha nga moadto ka sa pagpanggubat batok sa imong mga kaaway, ug makakita ug mga kabayo, ug mga carro, ug usa ka katawohan nga labaw kay kanimo, dili ka mahadlok kanila; kay si Jehova nga imong Dios nagauban kanimo, ang nagkuha kanimo gikan sa yuta sa Egipto.

2

Ug mahitabo, nga sa magakaduol kamo sa gubat, moabut ang sacerdote ug magasulti sa katawohan,

3

Ug magaingon kanila: Patalinghug ka, Israel, kamo magatingub karon sa pagpanggubat batok sa inyong mga kaaway; dili pagpaluyahon ang inyong kasingkasing; dili kamo mahadlok, ni mangurog, ni mangalisang sa atubangan nila;

4

Kay si Jehova nga inyong Dios magalakaw uban kaninyo sa pagpakig-away alang kaninyo batok sa inyong mga kaaway, aron sa pagluwas kaninyo.

5

Ug ang mga punoan sa mga sundalo magasulti sa katawohan nga magaingon: Kinsa bang tawohana ang nakatukod ug balay nga bag-o, ug wala magpahanungod niini? Palakta siya ug papaulia sa iyang balay, tingali unya kong siya mamatay sa panggubatan, ug laing tawo ang magpahanungod niini.

6

Kinsa ba ang nakatanum ug usa ka parasan ug wala makapahimulos sa bunga niini? Palakta siya ug papaulia sa iyang balay, tingali unya kong siya mamatay sa panggubatan, ug laing tawo ang magapahimulos sa bunga niana.

7

Ug kinsa ba ang nakapakasal sa usa ka babaye, ug wala siya makadawat kaniya? Palakta siya ug papaulia sa iyang balay, tingali unya kong siya mamatay sa panggubatan, ug laing tawo ang makadawat kaniya.

8

Ug ang punoan sa mga sundalo managsulti pa sa katawohan, ug magaingon sila: Kinsa ba ang tawo nga mahadlokon ug maluya ug kasingkasing? Palakta siya ug papaulia sa iyang balay, tingali unya matunaw ang kasingkasing sa iyang mga igsoon ingon sa iyang kasingkasing.

9

Ug mahitabo nga kong ang mga punoan sa mga sundalo makahuman na sa pagsulti sa katawohan, magabutang sila ug mga pangulo sa mga kasundalohan sa pagmando sa katawohan.

10

¶ Sa diha nga magakahaduol ka sa usa ka ciudad aron sa pagpakig-away batok niini, unya igapahibalo mo ang pakigdait niini.

11

Ug mahitabo nga kong kini motubag kanimo ug pakigdait, ug magaabli alang kanimo, ang tanan nga mga tawo nga hikaplagan sa sulod, mahimong mga sakup nimo, ug magaalagad kanimo.

12

Ug kong kini dili magahimo ug pakigdait kanimo, kondili magapakiggubat batok kanimo, unya pagalikosan mo kini.

13

Unya kong si Jehova nga imong Dios magatugyan niini sa imong kamot, pagapatyon mo ang tagsatagsa ka lalake niya uban sa sulab sa pinuti:

14

Apan ang mga babaye, ug ang mga bata, ug ang kahayupan, ug ang tanan nga anaa sa ciudad, bisan ang tanan nga mga inagaw kanila, pagakuhaon mo nga alang kanimo: ug pagakan-on mo ang inagaw sa imong mga kaaway, nga gitugyan kanimo ni Jehova nga imong Dios.

15

Mao kini ang pagabuhaton mo sa tanan nga mga ciudad nga atua sa labing halayo kanimo, nga dili mga ciudad niining mga nasud.

16

Apan sa mga ciudad niining mga katawohan nga gihatag kanimo ni Jehova nga imong Dios sa usa ka panulondon, walay pagapagawason mo nga buhi sa bisan unsang butanga nga nagaginhawa;

17

Hinonoa pagalaglagon mo sila gayud: ang mga Hetehanon, ug ang mga Amorehanon, ug ang mga Canaanhon, ug ang mga Peresehanon, ug ang mga Hebehanon, ug ang mga Jebusehanon; ingon sa gisugo kanimo ni Jehova nga imong Dios;

18

Aron sila dili makatudlo kaninyo sa pagbuhat sa ilang mga dulumtanan, nga ilang ginabuhat sa ilang mga dios, ug kamo makasala batok kang Jehova nga inyong Dios.

19

Sa diha nga magalikos ka sa usa ka ciudad sa hataas nga panahon sa pagpakig-away batok niini, aron sa pagkuha niini, dili mo pagputlon ang iyang kakahoyan pinaagi sa pagbakyaw kanila sa wasay; kay kanila makakaon ka, ug dili mo sila pagaputlon; kay ang kahoy sa kapatagan tawo ba aron pagalikosan?

20

Ugaling ang mga kahoy nga imong hibaloan nga dili kahoy alang sa pagkaon, pagalaglagon ug pagaputlon mo sila; ug pagatukoron mo ang mga bantayanan batok sa ciudad nga magapakig-away batok kanimo, hangtud nga kini mapukan.

Deuteronomy 21


Deuteronomy Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

¶ Kong adunay usa ka tawo nga hikaplagan nga gipatay didto sa yuta nga gihatag ni Jehova nga imong Dios kanimo sa pagpanag-iya niini, nga magahay-ad sa baul, ug wala hibaloi kong kinsa ang nagpatay kaniya;

2

Unya ang imong mga anciano ug ang imong mga maghuhukom manggula, ug magasukod sila hangtud sa mga ciudad nga nagalibut kaniya nga gipatay;

3

Ug mamao kini nga ang ciudad nga labing haduol sa gipatay nga tawo bisan ang mga anciano niadtong ciudara nga labing haduol sa gipatay, magakuha gikan sa panon, ug usa ka vaca nga dumalaga nga wala pa magamit, ug wala masangoni ug yugo;

4

Ug ang mga anciano niadtong ciudara magadala sa vaca nga dumalaga ngadto sa usa ka walog nga may nagaagay nga tubig, nga wala pa gayud madaro, ni hipugasi, ug ilang lunggoan sa liog ang vaca nga dumalaga didto sa walog.

5

Ug managpanuol ang mga sacerdote, ang mga anak nga lalake ni Levi; kay kanila nagpili si Jehova nga imong Dios aron sila magaalagad kaniya, ug sa pagpanalangin sa ngalan ni Jehova; ug sumala sa ilang pulong pagahukman ang tagsatagsa ka paglalis ug ang tagsatagsa ka pagbunal.

6

Ug ang tanan nga mga anciano niadtong ciudara nga labing haduol sa gipatay nga tawo, manghunaw sa ilang mga kamot sa ibabaw sa vaca nga dumalaga nga gilunggoan sa liog didto sa walog;

7

Ug magaasoy sila sa matuod ug magaingon: Ang among mga kamot wala mag-ula niining dugoa, ni ang among mga mata nakakita niana.

8

Pasayloa ang sala sa imong katawohan nga Israel, nga gitubos mo, Oh Jehova, ug dili mo pag-itugot ang dugo nga walay sala nga magapabilin sa taliwala sa imong katawohan nga Israel. Ug ang dugo pagapasayloon kanila.

9

Sa ingon niini ihiklin mo ang dugo nga walay sala gikan sa imong taliwala, kong magabuhat ka niadtong matarung sa mga mata ni Jehova.

10

¶ Sa diha nga moadto ka sa paggubat batok sa imong mga kaaway, ug si Jiehova nga imong Dios magatugyan kanila sa imong mga kamot, ug pagakuhaon mo sila nga binihag,

11

Ug makakita ka sa taliwala sa mga binihag ug usa ka babaye nga maanyag, ug maibug ka kaniya, ug magakuha ka kaniya aron pangasaw-on;

12

Dad-on mo siya sa imong balay; ug siya magakiskis sa iyang ulo, ug pagaputlan niya ang iyang mga koko;

13

Ug pagahuboon niya ang bisti sa iyang pagkabinihag, ug magapabilin siya sa imong balay; ug magabakho siya mahitungod sa iyang amahan ug sa iyang inahan sulod sa usa ka bulan: ug sa human niadto moduol ka kaniya, ug ikaw mahimong iyang bana, ug siya mahimo nga imong asawa.

14

Ug mamao kini nga kong ikaw dili mahimuot kaniya, tugutan mo siya kong asa siya padulong; apan dili mo siya ibaligya tungod sa salapi, dili mo usab siya isipon nga ulipon kay gipakaulawan mo siya.

15

¶ Kong ang usa ka tawo adunay duruha ka asawa, ang usa hinigugma, ug ang usa gidumtan, ug sila nga duha manag-anak kaniya ug mga anak, ang hinigugma ug ang gidumtan; ug kong ang anak nga lalake nga panganay maiya niadtong gidumtan;

16

Unya mao kini nga sa adlaw nga pagabuhaton niya ang pagpapanunod sa iyang mga anak nga lalake sa iyang bahandi, dili niya ikahatag ang katarungan sa pagkapanganay sa mga anak nga lalake sa hinigugma sa pagkapinalabi sa anak nga lalake sa gidumtan nga mao ang panganay;

17

Kondili ang anak nga lalake sa gidumtan pagailhon niya nga panganay, pinaagi sa paghatag kaniya ug duruha ka bahin sa tanan nga hikaplagan nga iya: kay kadto mao ang sinugdan sa iyang kusog, ang katungod sa pagkapanganay iya man.

18

¶ Kong may tawo nga adunay anak nga lalake nga sukihan ug malalison, nga dili magatuman sa tingog sa iyang amahan, kun sa tingog sa iyang inahan, ug bisan ilang ginacastigo siya, dili siya magatuman kanila.

19

Unya magakupot kaniya ang iyang amahan ug ang iyang inahan, ug magadala kaniya ngadto sa mga anciano sa iyang ciudad ug sa ganghaan sa iyang dapit;

20

Ug magaingon sila sa mga anciano sa ciudad: Kining among anak nga lalake sukihan ug malalison, dili siya buot magatuman sa among tingog; siya ulitan ug palahubog.

21

Ug ang tanan nga mga tawo sa iyang ciudad magabuno kaniya ug mga bato, ngadto sa kamatayon, niini pagakuhaon mo ang dautan gikan sa taliwala mo; ug ang tibook nga Israel magapatalinghug ug mahadlok.

22

Ug kong may tawo nga makasala ug usa ka sala nga angay sa kamatayon, ug nga siya pagapatyon, ug pagabitayon mo siya sa usa nga kahoy;

23

Ang iyang lawas dili magapabilin sa kahoy sa tibook nga gabii, apan sa pagkatinuod gayud igalubong mo siya nianang maong adlaw; kay siya nga gibitay tinunglo sa Dios; aron nga dili mo paghugawan ang imong yuta nga gihatag kanimo ni Jehova nga imong Dios sa pagkapanulondon.

Deuteronomy 22


Deuteronomy Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

¶ Dili mo pagtan-awon ang vaca sa imong igsoon kun ang iyang carnero nga mahisalaag, ug magalikay ikaw kanila; kinahanglan nga dad-on mo kini pagbalik ngadto sa imong igsoon.

2

Ug kong ang imong igsoon dili haduol kanimo, kun wala ka makaila kaniya, pagadad-on mo ang nawala ngadto sa imong balay, ug diha kana kanimo hangtud nga ang imong igsoon magapangita niana, ug igauli mo kana kaniya.

3

Ug mao kini ang pagabuhaton mo sa iyang asno; ug mao kini ang pagabuhaton mo sa iyang bisti; ug mao kini ang pagabuhaton mo sa tanang nangawala nga butang sa imong igsoon, nga nawala kaniya, nga imong hikaplagan: dili ka magalikay sa imong kaugalingon.

4

Dili mo pagtan-awon ang asno sa imong igsoon kun ang iyang vaca nga mapukan sa dalan, ug maglikay ka gikan niini; tabangan mo gayud siya sa pagbangon niini.

5

¶ Ang babaye dili magsul-ob ug bisti nga iya sa lalake, ni ang lalake magsul-ob sa bisti nga iya sa babaye; kay bisan kinsa nga magabuhat niining mga butanga, dulumtanan kang Jehova nga imong Dios.

6

Kong makakaplag ka sa dalan, sa bisan unsang kahoya kun sa ibabaw sa yuta, usa ka salag sa langgam nga adunay kuyabog, kun sa mga itlog, ug ang inahan nagaloob sa ibabaw sa mga kuyabog kun sa ibabaw sa mga itlog, dili mo pagkuhaon ang inahan uban sa mga kuyabog:

7

Paluparon mo gayud ang inahan, apan ang mga kuyabog mahimo nga pagakuhaon mo alang kanimo; aron magalakaw ug maayo kanimo, ug pahalugwayan ang imong mga adlaw.

8

Kong magtukod ka ug balay nga bag-o, magbuhat ka ug sandigan sa imong azotea, aron ikaw dili magbutang ug dugo sa imong balay, kong gikan niini may mahulog nga tawo.

9

Dili ka magpugas sa imong parrasan sa duha ka nagakalainlain nga binhi, kay sa ingon niana madaut ang tibook nga abut, ang binhi nga imong gipugas, ug ang bunga sa parrasan.

10

Dili ka magpaipon sa vaca ug sa asno sa pagdaro.

11

Dili ka magbisti sa nagkasagol nga saput, sa balhibo ug sa lino.

12

Buhatan mo ug mga borlas ang upat ka sidsid sa imong kupo nga hataas nga igatabon mo sa imong kaugalingon.

13

¶ Kong may tawo nga magapili ug asawa, ug moduol kaniya, ug unya magadumot kaniya,

14

Ug magabutangbutang kaniya ug maka-uulaw nga mga butang, ug magabutyag ug dautan nga ngalan kaniya, ug magaingon: Kini gipangasawa ko, ug miduol ako kaniya, ug wala ko hikaplagi kaniya ang mga ilhanan sa pagkaulay;

15

Unya ang amahan sa batan-on nga babaye ug ang iyang inahan magakuha ug magadala ug mga timaan sa pagkaulay sa dalaga ngadto sa mga anciano sa ciudad diha sa ganghaan.

16

Ug ang amahan sa batan-on nga babaye magaingon sa mga anciano: Akong gihatag ang akong anak nga babaye niining tawohana aron maasawa, ug siya nagadumot kaniya;

17

Ug, ania karon, siya nagabutang-butang kaniya ug mga maka-uulaw nga mga butang nga nagaingon: Wala ko hikaplagi sa imong anak nga babaye ang ilhanan sa pagkaulay; apan ania ang mga timaan sa pagkaulay sa akong anak nga babaye. Ug pagabuklaron nila ang bisti sa atubangan sa mga anciano sa lungsod:

18

Unya ang mga anciano sa lungsod magakuha sa lalake ug ilang pagacastigohon siya.

19

Ug ilang pagamultahan siya sa usa ka gatus ka book nga salapi, ug igahatag nila sa amahan sa batan-on nga babaye, kay gibutyag niya ang dautan nga dungog sa ulay sa Israel: ug iyang pagadawaton siya nga asawa, ug dili niya isikway siya sa tanan nga mga adlaw niya.

20

Apan kong kini matuod nga wala siya makakaplag sa timaan sa pagkaulay sa batan-on nga babaye;

21

Unya pagadad-on nila ang batan-on nga babaye ngadto sa pultahan sa balay sa iyang amahan, ug magalabay kaniya sa mga bato hangtud sa kamatayon ang mga tawo sa iyang lungsod, kay nagbuhat siya ug mangil-ad sa Israel nga nagapakighilawas siya sa balay sa iyang amahan: mao kini ang pagkuha mo sa dautan gikan sa taliwala mo.

22

Kong may tawo nga hidakpan nga mihigda ipon sa usa ka babaye nga minyo sa usa ka bana, silang duruha mangamatay, ang lalake nga mihigda ipon sa babaye, ug ang babaye: mao kini ang pagkuha mo sa dautan gikan sa Israel:

23

Kong adunay batan-on nga babayeng ulay nga kaslononsa usa ka pamanhonon, ug ang usa ka lalake makahibalag kaniya sa lungsod, ug mohigda ipon kaniya;

24

Nan pagadad-on ninyo silang duruha sa pultahan niadtong lungsora, ug pagalabayon ninyo sila sa mga bato hangtud sa kamatayon; ang batan-on nga babaye kay wala siya magsinggit nga diha man siya sa lungsod, ug ang lalake kay nagpakaulaw siya sa asawa sa iyang isigkatawo: mao kini ang pagkuha mo sa dautan gikan sa taliwala mo.

25

Apan kong ang tawo makakaplag didto sa kapatagan ug usa ka batan-on nga babaye nga kaslonon, ug ang tawo magalugos kaniya, ug mohigda ipon kaniya; niini ang lalake lamang ang mamatay kay mihigda siya ipon kaniya:

26

Apan sa batan-on nga babaye wala ka ing pagabuhaton: walay sayup ang batan-on nga babaye nga angay sa kamatayon: kay ingon nga may tawo nga magatindog batok sa iyang isigkatawo, ug magapatay kaniya, mao usab kini sama niana.

27

Kay iyang hingkaplagan siya sa kapatagan, ug misinggit ang batan-on nga babaye nga kaslonon ug walay bisan kinsa nga nakatabang kaniya.

28

Kong may tawo nga makakaplag ug batan-on nga babaye nga ulay, nga dili kaslonon, ug magkupot kaniya, ug mohigda ipon kaniya, ug hingkaplagan sila,

29

Nan ang lalake nga mihigda ipon kaniya magahatag sa amahan sa batan-on nga babaye ug kalim-an ka book nga salapi, ug siya mahimong asawa niya kay iyang gipakaulawan siya; dili niya isalikway siya sa tanan niya nga mga adlaw.

30

Ang tawo dili magakuha sa asawa sa iyang amahan, ug dili usab magabukas sa tampi sa iyang amahan.

Deuteronomy 23


Deuteronomy Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

¶ Ang nasamaran sa itlog kun naputlan sa kinatawo dili magasulod sa katilingban ni Jehova.

2

Ang anak sa dili kinasal dili magasulod sa katilingban ni Jehova: bisan hangtud sa ikapulo ka kaliwatan dili sila magasulod sa katilingban ni Jehova.

3

Ang Ammonihanon, bisan ang Moabihanon dili makasulod sa katilingban ni Jehova; bisan hangtud sa ikapulo nga kaliwatan dili usab sila makasulod sa katilingban ni Jehova nga sa walay katapusan:

4

Kay sila nanagtagbo kaninyo nga walay tinapay ug tubig sa dalan, sa paggikan ninyo sa Egipto, ug kay nagsuhol sila batok kanimo kang Balaam, anak nga lalake ni Beor sa Petor sa Mesopotamia, aron siya nga magapanunglo kanimo.

5

Apan si Jehova nga imong Dios dili buot magapatalinghug kang Balaam, kondili gibalhin ni Jehova nga imong Dios ang tunglo sa pagkapanalangin alang kanimo, kay si Jehova nga imong Dios nahagugma kanimo.

6

Dili mo pagtinguhaon ang ilang pakigdait bisan ang ilang kaayohan sa tanan mong mga adlaw nga sa walay katapusan.

7

Dili ka magdumot sa Idumeahanon, kay siya imong igsoon: dili ka magdumot sa Egiptohanon, kay nagdumuloong ka sa iyang yuta.

8

Ang mga anak nga mangatawo kanila sa ikatolo ka kaliwatan makasulod sa katilingban ni Jehova.

9

¶ Sa moadto ka sa kapatagan batok sa imong mga kaaway, maglikay ka sa tanang dautan nga butang.

10

Kong adunay adunay bisan kinsa nga dili mahinlo tungod sa nahitabo kaniya sa gabii, nan mopahawa siya sa campo, siya dili magasulod sa campo.

11

Apan sa moabut na ang kahaponon magahugas siya sa tubig, ug kong mosalup na ang adlaw mosulod siya sa campo.

12

Magabaton ka ug usa ka dapit usab nga gawas sa campo, ug moadto ka didto sa gawas.

13

Ug magabaton ka ug dosdos uban sa imong mga hinagiban, ug mamao nga kong magalingkod ikaw didto sa gawas, magakalot ka kaniya, ug unya mobalik ikaw ug magatabon sa nagagikan kanimo:

14

Kay si Jehova nga imong Dios magalakaw sa taliwala sa imong campo aron sa pagluwas kanimo, ug aron sa pagtugyan nganha kanimo sa imong mga kaaway: aron sa ingon niana ang imong campo mabalaan aron dili siya makakita ug mahugaw nga butang kanimo, ug motalikod kanimo.

15

¶ Dili mo pag-iuli sa iyang agalon ang ulipon nga mikalagiw nganha kanimo gikan sa iyang agalon:

16

Magapuyo siya uban kanimo sa imong taliwala, sa dapit nga pagapilion niya sa usa sa imong mga ganghaan, diin siya mahimuot sa pagpuyo, dili mo siya pagdaugdaugon.

17

Walay bisan kinsa nga magbigaon sa mga anak nga babaye sa Israel, walay bisan kinsa nga magsodomanhon sa mga anak nga lalake sa Israel.

18

Dili ka magdala ug suhol sa bigaon, bisan suhol sa iro, ngadto sa balay ni Jehova nga imong Dios tungod sa bisan unsa nga panaad; kay bisan kining duha dulumtanan alang kang Jehova nga imong Dios.

19

Dili ka magpahulam nga may patubo sa imong igsoon; patubo sa salapi; bisan patubo sa makaon, bisan patubo sa bisan unsang butanga nga papahulaman nga may patubo.

20

Sa dumuloong makapahulam ka nga may patubo, apan sa imong igsoon dili ka magpahulam nga may patubo, aron magapanalangin kanimo si Jehova nga imong Dios sa tanan nga bulohaton sa imong mga kamot, sa ibabaw sa yuta nga imong pagaadtoan sa pagpanag-iya niini.

21

Sa diha nga magapanaad ka ug saad kang Jehova nga imong Dios, dili ka maglangan sa pagbayad niana; kay sa pagkamatuod gayud si Jehova nga imong Dios magapaningil niini kanimo; ug mahimo kining sala nimo.

22

Apan kong magapugong ka sa panaad dili kini mahimong sala nimo.

23

Ang ginapamulong sa imong mga ngabil matngonan mo ug buhaton; ingon sa imong gisaad kang Jehova nga imong Dios, usa ka halad sa kinabubut-on, nga imong gisaad pinaagi sa imong baba.

24

Sa magasulod ka sa kaparrasan sa imong isigkatawo, nan makakaon ka ug mga parras hangtud sa pagkatagbaw sa imong tinguha; apan dili ka magbutang bisan unsa sa imong panudlanan.

25

Sa duha nga mosulod ka sa anihon sa imong isigkatawo, makakutlo ka ug mga uhay sa imong kamot; apan dili ka magagamit ug galab sa anihon sa imong isigkatawo.

Deuteronomy 24


Deuteronomy Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

¶ Sa diha nga ang tawo magapili ug asawa ug mangasawa kaniya, siya dili moayon kaniya tungod kay nakakaplag siya kaniya ug butang nga dili maputli, magasulat siya kaniya ug sulat sa pagpakigbulag, ug igahatag niya sa iyang kamot, ug pagapagulaon niya siya sa iyang balay.

2

Ug sa mahigula na siya sa iyang balay, makalakaw siya ug mahimong asawa sa lain nga lalake.

3

Ug kong ang ulahi nga bana masilag kaniya, ug magasulat kaniya ug sulat sa pagpakigbulag, ug igahatag niya kini sa iyang kamot, ug iyang pagapagulaon siya sa iyang balay; o kong mamatay ang ulahi nga lalake nga mikuha kaniya aron maiyang asawa,

4

Ang iyang unang bana nga nagpagula kaniya dili magkuha kaniya pag-usab aron nga kini maasawa niya, sa human na siya mahugawi; kay kini dulumtanan sa atubangan ni Jehova; ug dili mo hatagan ug higayon sa pagpakasala ang yuta nga gihatag kanimo ni Jehova nga imong Dios sa pagkapanulondon.

5

¶ Sa diha nga nagapili ang tawo ug bag-ong asawa, dili siya magaadto sa pagpanggubat, dili usab siya hatagan ug gahum sa bisan unsang bulohaton: magapuyo siya sa iyang balay nga walay katungdanan sa usa ka tuig, ug maglipay sa iyang asawa nga iyang gipili.

6

Walay tawo nga magaprenda sa galingan, bisan sa ligsanan sa galingan: kay kini maoy pagprenda sa kinabuhi.

7

Kong may tawo nga hikaplagan nga mangawat sa bisan kinsa sa iyang igsoon sa mga anak sa Israel, ug pagapatigayonon niya siya ingon nga ulipon, kun iyang igabaligya siya; ang maong kawatan mamatay, niini nga paagi pagkuhaon mo ang dautan sa taliwala mo.

8

Magmatngon ka sa sakit sa sanla, nga pagapanid-an mo sa pagkasingkamut gayud, ug pagabuhaton mo ingon sa tanan nga igatudlo kaninyo sa mga sacerdote nga Levihanon magmatngon kamo sa pagbuhat sumala sa akong gisugo kanila.

9

Hinumduman mo ang gibuhat ni Jehova nga imong Dios kang Miriam sa dalan sa tapus na kamo mipahawa sa Egipto.

10

Sa diha nga magapahulam ka sa imong isigkatawo sa bisan unsang paagi sa paghulam, dili ka magsulod sa iyang balay sa pagkuha kaniya ug prenda.

11

Maghulat ka sa gawas, ug ang tawo nga imong pahulamon magadala sa prenda kanimo ngadto sa gawas.

12

Ug kong kining tawohana kabus dili ka magkatulog uban sa iyang prenda.

13

Kinahanglan gayud nga igauli mo kaniya ang prenda sa dili pa mosalop ang adlaw, aron matulog siya sa iyang bisti, ug magapanalangin kanimo: ug kini mamao ang pagkamatarung alang kanimo sa atubangan ni Jehova nga imong Dios.

14

¶ Dili mo pagdaugdaugon ang mamomoo nga kabus ug adunay kinahanglan, bisan siya usa sa imong mga igsoon, bisan sa mga dumuloong nga anaa sa imong yuta sulod sa imong mga ganghaan:

15

Sa iyang adlaw magahatag ka kaniya sa iyang suhol, ug dili pagapasalopan sa adlaw kini (kay siya kabus, ug ang iyang kasingkasing nagatinguha alang sa iyang kinabuhi); kay tingali unya magatu-aw siya batok kanimo kang Jehova, mahimong sala kini kanimo.

16

Ang mga amahan dili pagapatyon tungod sa mga anak, ni ang mga anak pagapatyon tungod sa mga amahan; ang tagsatagsa pagapatyon tungod sa iyang kaugalingong sala.

17

Dili mo balit-aron ang katarungan nga angay sa lumalangyaw, kun sa mga ilo; dili ka usab magdawat sa bisti sa balo nga babaye ingon nga prenda:

18

Apan hinumduman mo nga naulipon ka didto sa Egipto, ug gikan didto gibawi ka ni Jehova nga imong Dios; busa nagasugo ako kanimo sa pagbuhat niini.

19

Sa diha nga magaani ka sa imong mga uhay sa imong uma, ug nahikalimot ka sa usa ka bugkos nga uhay didto sa uma dili ka magbalik sa pagkuha niana; kini iya sa dumulong, sa ilo, ug sa balo nga babaye; aron pagapanalanginan ka ni Jehova nga imong Dios sa tanan nga bulohaton sa imong mga kamot.

20

Sa diha nga magauyog ka sa imong mga oliva dili mo paghagdawan ang mga sanga pag-usab: kini alang na sa dumuloong, sa ilo, ug sa balo nga babaye.

21

Sa diha nga magapamupo ka sa mga bunga sa imong parrasan dili mo paghagdawan pag-usab; kini alang sa dumuloong, sa ilo, ug sa balo nga babaye.

22

Ug pagahinumduman mo nga naulipon ka sa yuta didto sa Egipto: busa ginasugo ko ikaw nga buhaton mo kini.

Deuteronomy 25


Deuteronomy Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

¶ Kong adunay paglalis sa taliwala sa mga tawo, ug mangadto sila sa paghukom, ug mga maghuhukom magahukom kanila, pagabuhian nila ang matarung, ug pagahukman nila sa silot ang dautan.

2

Ug mahitabo nga kong ang dautang tawo angay nga pagahampakon, nga ang maghuhukom magapaubo kaniya ug iyang ipahampak siya sa iyang atubangan, sumala sa iyang pagkadautan, sa pila ka isip.

3

Iyang pagalatuson siya ug kap-atan ka hampak, dili siya magapalabaw niini; tingali kong siya magahampak nga kapin niini, unya ang imong igsoon madautan nga pagatan-awon sa atubangan mo.

4

Dili mo pagbutangan ug busal ang baba sa vaca kong magagiuk kini sa trigo.

5

¶ Kong ang mga managsoon magatingub sa pagpuyo, ug mamatay ang usa kanila, ug walay anak, ang asawa sa namatay dili makapamana sa gawas sa lalake nga dumuloong: ang igsoon sa iyang bana moadto kaniya ug mangasawa kaniya, ug magabuhat siya sa katungdanan ingon nga igsoon sa bana niya.

6

Ug mahitabo nga ang panganay nga lalake nga igapanganak niya, magabangon sa ngalan sa iyang igsoon nga namatay, aron ang ngalan niini dili mapala sa Israel.

7

Ug kong ang tawo dili buot magadawat sa asawa sa iyang igsoon, unya moadto ang asawa sa iyang igsoon sa pultahan ngadto sa mga anciano, ug magaingon siya: Ang igsoon nga lalake sa akong bana dili buot magabangon pag-usab alang sa iyang igsoon ug ngalan sa Israel; siya dili buot magpakigkaubanan kanako.

8

Unya ang mga anciano sa iyang lungsod magapaanha kaniya, ug magapakigsulti kaniya: ug kong siya motingog ug moingon: Ako dili buot magadawat kaniya.

9

Nan moduol kaniya ang asawa sa iyang igsoon sa atubangan sa mga anciano, ug magabadbad sa iyang sapin sa iyang tiil, ug magaluwa sa iyang nawong ug mosulti ug magaingon: Mao kini ang pagabuhaton sa tawo nga dili magatukod sa balay sa iyang igsoon nga lalake.

10

Ug ang iyang ngalan pagahinganlan sa Israel: Ang balay sa binadbaran sa sapin.

11

Sa diha nga manag-away ang mga tawo sa usa ug usa, ug moabut ang asawa sa usa aron sa pagluwas sa iyang bana gikan sa kamot sa magasamad kaniya, ug igakuot niya ang iyang kamot, ug iyang pagakuhaon siya pinaagi sa mga butang tinago;

12

Unya pagaputlon mo ang iyang kamot: ang imong mata dili magakalooy kaniya.

13

¶ Dili ka magbaton diha sa imong puntil sa nagakalainlain nga timbang, dagku ug gagmay.

14

Dili ka magbaton diha sa imong balay sa taksanan nga nagkalainlain, dagku ug gagmay.

15

Magabaton ka ug timbangan nga hingpit ug matarung: magabaton ka ug taksanan nga hingpit ug matarung: aron pahalugwayan ang imong mga adlaw sa yuta nga ginahatag kanimo ni Jehova nga imong Dios.

16

Kadtong tanan nga magabuhat nianang mga butanga, bisan kinsa nga magabuhat ug dili matarung, maoy usa ka dulumtanan alang kang Jehova nga imong Dios.

17

Hinumduman mo ang gibuhat ni Amalec kanimo sa dalan, sa paggikan ninyo sa Egipto:

18

Nga siya misugat kanimo sa dalan, ug naglaglag sa ulahi nga panon sa mga sundalo, sa tanan nga mga mahuyang sa ulahi nimo, sa diha nga gikapuyan ka ug gibudlay; ug wala siya mahadlok sa Dios.

19

Busa mahitabo, sa diha nga si Jehova nga imong Dios makahatag na kanimo sa kapahulayan gikan sa imong mga kaaway nga nagalibut, sa yuta nga gihatag kanimo ni Jehova nga imong Dios sa pagkapanulondon aron magapanag-iya niini, nga pagapalaon mo ang handumanan ni Amalec gikan sa ilalum sa langit: dili ka mahikalimot.

Deuteronomy 26


Deuteronomy Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

¶ Ug mahitabo, sa diha nga makasulod ka na sa yuta nga gihatag kanimo ni Jehova nga imong Dios sa pagkapanulondon, ug magapanag-iya niini ug magapuyo niana:

2

Nga magakuha ka sa una sa tanan nga mga bunga sa yuta, nga imong makuha nga gihatag kanimo ni Jehova nga imong Dios, ug igabutang mo kini sa usa ka bukag, ug moadto ka sa dapit nga pagapilion ni Jehova nga imong Dios, aron pagapapuy-on niya didto ang iyang ngalan.

3

Ug umadto ka sa sacerdote nga masacerdote niadtong mga adlawa, ug magaingon ka kaniya: Magasugid karon ako kang Jehova nga imong Dios, nga misulod ako sa yuta nga gipanumpa ni Jehova sa atong mga amahan nga igahatag kanato:

4

Ug ang sacerdote magakuha sa bukag gikan sa imong kamot, ug igabutang kini sa atubangan sa halaran ni Jehova nga imong Dios.

5

Ug magatubag ka ug magaingon sa atubangan ni Jehova nga imong Dios: Usa ka Siriahanon nga andam sa pagkawala mao ang akong amahan, ug milugsong siya ngadto sa Egipto, ug mipuyo didto, diriyut lamang ug didto nahimong usa ka nasud, daku, kusgan ug daghan:

6

Ug ang mga Egiptohanon nanagbuhat ug dautan kanamo, ug nagsakit kanamo, ug nagbutang sa ibabaw kanamo sa mapait nga pagkaulipon:

7

Ug mitu-aw kami kang Jehova, ang Dios sa among mga amahan; ug nagpatalinghug si Jehova sa among tingog, ug nakakita sa among kalisud, ug sa among kahago ug sa pagdaugdaug kanamo:

8

Ug gikuha kami ni Jehova gikan sa Egipto nga adunay kamot nga kusgan, ug sa bukton nga tinuy-od ug may dakung pagkamakalilisang, ug may mga ilhanan, ug may mga katingalahan;

9

Ug kami gidala niya niining dapita, ug naghatag kanamo niining yutaa, yuta nga nagapaagay sa gatas ug dugos.

10

Ug karon, tan-awa, nagdala ako sa una nga bunga sa yuta nga gihatag mo kanako, oh Jehova. Ug igabutang mo kini sa atubangan ni Jehova nga imong Dios, ug magasimba ka sa atubangan ni Jehova nga imong Dios:

11

Ug magakalipay ka sa tanan nga kaayohan nga gihatag kanimo ni Jehova nga imong Dios, ug sa imong balay; ikaw, ug ang Levihanon, ug ang dumuloong nga anaa sa taliwala nimo.

12

¶ Sa mahuman mo ang paghatag sa ikapulo sa tanan nga ikapulo sa imong mga bunga sa ikatolo ka tuig, nga mao ang tuig sa ikapulo, unya igahatag mo usab sa Levihanon, sa dumuloong, sa ilo, ug sa balo nga babaye, aron sila magakaon sa sulod sa imong mga ganghaan, ug mangabusog sila;

13

Unya magaingon ka sa atubangan ni Jehova nga imong Dios: Gipagawas ko sa akong balay ang mga ginapakabalaan nga mga butang, ug ingon man usab gihatag ko sila sa Levihanon, ug sa dumuloong, ug sa ilo, ug sa babaye nga balo, sumala sa tanan mong mga sugo nga imong gisugo kanako; wala ako maglapas sa imong mga sugo, wala usab ako mahikalimot kanila.

14

Ako wala makakaon niini sa akong pagbangutan, wala ko usab kini isalikway, sanglit mahugaw, wala ko usab ihatag alang sa minatay: nagpatalinghug ako sa tingog ni Jehova nga akong Dios, nagbuhat ako sumala sa tanan nga gisugo mo kanako.

15

Tumambo ka gikan sa imong balaang, puloy-anan gikan sa langit, ug panalanginan mo ang imong katawohan nga Israel, ug ang yuta nga imong gihatag kanamo, ingon nga imong gipanumpa sa among mga amahan, yuta nga nagapaagay sa gatas ug dugos.

16

¶ Si Jehova nga imong Dios nagasugo kanimo niining adlawa sa pagbuhat sa kabalaoran ug mga tulomanon; busa singkamutan mo ang pagbantay ug pagbuhat niini sa bug-os mo nga kasingkasing ug sa bug-os mo nga kalag.

17

Gipamatud-an mo si Jehova niining adlawa nga Dios, ug magalakaw ka sa iyang mga dalan, ug magabantay sa iyang kabalaoran, ug sa iyang mga sugo, ug sa iyang mga tulomanon, ug magapatalinghug sa iyang tingog:

18

Ug si Jehova nagpamatuod niining adlawa nga ikaw mao ang katawohan alang kaniya, ingon sa iyang saad kanimo, ug nga magbantay ka sa tanan nga mga sugo niya;

19

Ug sa pagbutang kanimo nga ibabaw sa tanan nga mga nasud nga iyang gibuhat, sa pagdayeg, ug sa ngalan, ug sa kadungganan; ug nga ikaw mahimong balaan nga katawohan kang Jehova nga imong Dios, ingon sa iyang giingon kanimo.

Deuteronomy 27


Deuteronomy Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

¶ Ug si Moises ug ang mga anciano sa Israel nagsugo sa katawohan, nga nagaingon: Bantayan ninyo ang tanang mga sugo nga akong ginatudlo kaninyo niining adlawa.

2

Ug mahitabo, nga sa adlaw nga motabok kamo sa Jordan padulong sa yuta nga gihatag kanimo ni Jehova nga imong Dios, magapatindog ka ug mga bato nga dagku, nga pagabuliton mo sila sa apog.

3

Ug igasulat mo kanila ang tanang mga pulong niini nga Kasugoan, sa makatabok na kamo; aron sa pagsulod sa yuta nga gihatag kaninyo ni Jehova nga imong Dios, yuta nga nagapaagay sa gatas ug dugos, ingon sa saad kanimo ni Jehova nga Dios sa imong mga amahan.

4

Ug mahitabo sa diha nga makatabok na kamo sa Jordan, nga pagapatindogon ninyo kining bato nga akong ginasugo kaninyo niining adlawa, sa bukid sa Ebal, ug pagabuliton mo sila sa apog.

5

Ug didto magabuhat ka ug halaran alang kang Jehova nga imong Dios, halaran nga bato: dili ka magbakyaw ug galamiton nga puthaw sa ibabaw nila:

6

Sa mga bato nga tibook pagabuhaton mo ang halaran ni Jehova nga imong Dios, ug magahalad ka sa ibabaw niya ug halad-nga-sinunog kang Jehova nga imong Dios:

7

Ug magahalad ka ug mga halad-sa-pakigdait, ug magakaon ka didto; ug magakalipay ka sa atubangan ni Jehova nga imong Dios.

8

Ug igasulat mo sa mga bato ang tanan nga mga pulong niini nga Kasugoan nga labing matin-aw.

9

Ug si Moises, ug ang mga sacerdote nga mga Levihanon, nagsulti sa tibook nga Israel, nga nagaingon: Maghilum ka, ug magpatalinghug, Oh Israel: niining adlawa mahimo ka nga katawohan ni Jehova nga imong Dios.

10

Busa magapatalinghug ka sa tingog ni Jehova nga imong Dios, ug magatuman ka sa iyang mga sugo ug sa iyang kabalaoran, nga akong ginasugo kanimo niining adlawa.

11

¶ Ug nagsugo si Moises sa katawohan niadtong adlawa nga nagaingon:

12

Kini sila magapuyo sa ibabaw sa bukid sa Gerizim aron sa pagpanalangin sa katawohan sa human na makatabok kamo sa Jordan: si Simeon, ug si Levi, ug si Juda, ug si Issachar, ug si Jose, ug si Benjamin.

13

Ug kini sila magatindog sa ibabaw sa bukid sa Ebal alang sa pagtunglo: si Ruben, si Gad, ug si Aser, ug si Zabulon, si Dan ug si Nephtali.

14

Ug magasulti ang mga Levihanon, ug magaingon sila sa tanan nga tawo sa Israel sa hataas nga tingog:

15

Tinunglo ang tawo nga magabuhat ug larawan nga linilok kun tinunaw, butang nga dulumtanan alang kang Jehova, ang buhat sa kamot sa malalangon, ug nga igabutang kini sa tago! Ug ang tibook nga katawohan magatubag ug magaingon: Hinaut unta!

16

Tinunglo ang dili magatahud sa iyang amahan kun sa iyang inahan! Ug magaingon ang tibook katawohan: Hinaut unta!

17

Tinunglo ang magabalhin sa utlanan sa iyang isigkatawo! Ug magaingon ang tibook katawohan: Hinaut unta!

18

Tinunglo ang magapasalaag sa buta sa dalan! Ug magaingon ang tibook nga katawohan: Hinaut unta!

19

Tinunglo ang magabalit-ad sa katul-iran nga angay sa dumuloong, sa ilo, ug sa balo nga babaye! Ug magaingon ang tibook nga katawohan: Hinaut unta!

20

Tinunglo ang magahigda ipon sa asawa sa iyang amahan; kay nagbukas siya sa tampi sa iyang amahan! Ug magaingon ang tibook nga katawohan: Hinaut unta!

21

Tinunglo ang motipon paghigda sa bisan unsa nga mananap! Ug magaingon ang tibook nga katawohan: Hinaut unta!

22

Tinunglo ang motipon paghigda sa iyang igsoon nga babaye, anak nga babaye sa iyang amahan, kun anak nga babaye sa iyang inahan. Ug magaingon ang tibook nga katawohan: Hinaut unta!

23

Tinunglo ang motipon paghigda sa iyang ugangan nga babaye! Ug magaingon ang tibook nga katawohan: Hinaut unta!

24

Tinunglo ang magasamad sa iyang isigkatawo sa tago gayud! Ug magaingon ang tibook nga katawohan: Hinaut unta!

25

Tinunglo ang magadawat ug hiphip aron sa pagpatay sa usa ka tawo nga walay sala! Ug magaingon ang tibook nga katawohan: Hinaut unta!

26

Tinunglo ang dili magauyon sa mga pulong niini nga Kasugoan aron sa pagtuman kanila! Ug magaingon ang tibook nga katawohan: Hinaut unta!

Deuteronomy 28


Deuteronomy Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

¶ Ug mahitabo nga kong magapatalinghug ka sa masingkamuton gayud sa tingog ni Jehova nga imong Dios, sa pagbantay sa pagbuhat sa tanan nga mga sugo niya nga ginasugo ko kanimo niining adlawa, nga si Jehova nga imong Dios magabayaw kanimo ibabaw sa tanan nga mga nasud sa yuta:

2

Ug kining tanang mga panalangin moabut kanimo ug modangat kanimo kong patalinghugan mo ang tingog ni Jehova nga imong Dios.

3

Mabulahan ikaw dinhi sa lungsod, ug mabulahan ikaw sa kaumahan.

4

Mabulahan ang bunga sa imong lawas, ug ang bunga sa imong yuta, ug ang bunga sa imong mga mananap, ang abut sa imong mga vaca, ug ang mga nati sa imong panon sa mga carnero.

5

Mabulahan ang imong alat ug ang imong dolang nga masahan.

6

Mabulahan ka sa imong pagsulod, ug mabulahan ka sa imong paggula.

7

Igapalaglag ni Jehova sa imong atubangan ang imong mga kaaway nga magatindog batok kanimo: manggula sila batok kanimo sa usa ka dalan, sa pito ka dalan mokalagiw sila gikan kanimo.

8

Igapadala ni Jehova ang panalangin kanimo sa imong mga dapa, ug sa tanan nga pagabutangan mo sa imong kamot; ug siya magapanalangin kanimo sa yuta nga ginahatag kanimo ni Jehova nga imong Dios.

9

Magapalig-on kanimo si Jehova aron mahimo ka nga katawohan nga balaan alang kaniya, ingon sa gipanumpa niya kanimo, kong pagabantayan mo ang mga sugo ni Jehova nga imong Dios, ug magalakaw ka sa iyang mga dalan.

10

Ug ang tanan nga mga katawohan sa yuta makakita nga ikaw ginatawag tungod sa ngalan ni Jehova; ug sila mangahadlok kanimo.

11

Ug si Jehova magapadaghan uyamut kanimo sa mga butang nga maayo, sa bunga sa imong lawas, ug sa bunga sa imong kahayupan, ug sa mga bunga sa imong yuta, sa kayutaan nga gipanumpa ni Jehova sa imong mga amahan nga igahatag niya kanimo.

12

Pagabuksan ni Jehova alang kanimo ang iyang bililhong tipiganan ang mga langit, aron sa paghatag ug ulan alang sa imong yuta sa panahon niini, ug aron sa pagpanalangin sa tanan nga buhat sa imong kamot; ug magapahulam ka sa daghan nga mga nasud, ug dili ka manghulam.

13

Ug si Jehova magahimo kanimo nga ulo, ug dili ang ikog; ug ikaw maibabaw lamang, ug ikaw dili mailalum; kong ikaw magapatalinghug sa mga sugo ni Jehova nga imong Dios, nga ginasugo ko kanimo niining adlawa, aron pagabantayan ug pagatumanon sila,

14

Ug dili ka motipas gikan sa tanan nga mga pulong nga ginasugo ko kaninyo niining adlawa, ngadto sa too ni sa wala, aron sa pagsunod sa ulahi sa lain nga mga dios aron sa pag-alagad kanila.

15

¶ Apan mahitabo nga kong ikaw dili magapatalinghug sa tingog ni Jehova nga imong Dios, sa pagbantay sa pagbuhat sa tanan niyang mga sugo ug sa iyang kabalaoran, nga akong ginasugo kaninyo niining adlawa, nga kining tanan nga mga panunglo moabut kanimo ug modangat kanimo.

16

Matinunglo ikaw didto sa lungsod, ug matinunglo ikaw didto sa kaumahan:

17

Matinunglo ang imong alat ug ang imong dolang nga masahan.

18

Matinunglo ang bunga sa imong lawas, ug ang bunga sa imong yuta, ug ang nati sa imong mga vaca, ug ang mga nati sa panon sa imong mga carnero;

19

Matinunglo ikaw sa imong pagsulod, ug matinunglo ikaw sa imong paggula.

20

Ug igapadala ni Jehova batok kanimo ang panunglo, ang kalisud ug ang pagbadlong, sa tanan nga pagabuhaton sa imong kamot, hangtud nga malaglag ikaw, ug hangtud nga mawala ka sa madali; tungod sa pagkadautan sa imong mga buhat, nga tungod niana ako gibiyaan mo.

21

Si Jehova magahimo nga magapabilin kanimo ang kamatay hangtud nga malaglag ka sa yuta nga imong pagaadtoan aron sa pagpanag-iya niini.

22

Si Jehova magahampak kanimo sa tisis, ug sa hilanat, ug sa hubag, ug sa kainit nga daw kalayo, ug sa espada, ug sa kaguol nga hinanali, ug sakit sa mga tanum, ug magalutos sila kanimo, hangtud nga mawala ka.

23

Ug ang imong langit nga anaa sa ibabaw sa imong ulo, mahimo nga tumbaga, ug ang yuta nga anaa sa ilalum mo mahimo nga puthaw.

24

Pagahimoon ni Jehova ang ulan sa imong yuta nga abug ug abo: gikan sa langit moulan kini sa ibabaw mo hangtud nga malaglag ka.

25

Igapahampak ka ni Jehova sa atubangan sa imong mga kaaway; batok kanila mogula ka sa usa ka dalan, ug gikan kanila mokalagiw ikaw sa pito ka dalan; ug igatugpo-tugpo ka sa taliwala sa tanan nga mga gingharian sa yuta.

26

Ug ang imong minatay mahimong kalan-on sa tanang mga langgam sa mga langit, ug sa mga mananap sa yuta; ug walay bisan kinsa nga magahadlok kanila.

27

Si Jehova magahampak kanimo sa mga sakit sa Egipto, ug sa mga hubag ug sa mga nuka, ug sa makatol, nga dili ka gayud maayo.

28

Si Jehova magahampak kanimo sa pagkabuang, ug sa pagkabuta, ug sa pagkakugang sa kasingkasing;

29

Ug mahisukarap ikaw sa udtong tutuk, ingon sa buta nga mahisukarap sa mangitngit, ug dili ka magauswag sa imong mga dalan: ug pagadaugdaugon ug pagakawatan ka lamang sa kanunay, ug walay bisan kinsa nga magaluwas kanimo.

30

Magapangasawa ka, ug lain nga lalake ang motipon sa paghigda kaniya: Magabuhat ka ug balay, ug dili ka makapuyo niini: magatanum ka, ug parrasan ug dili ka makapahimulos sa iyang bunga.

31

Ang imong vaca pagapatyon sa atubangan sa imong mga mata, ug ikaw dili makakaon niini: ang imong asno pagailogon sa atubangan mo, ug kini dili igauli kanimo: ang imong mga carnero igahatag ngadto sa imong mga carnero igahatag ngadto sa imong mga kaaway, ug ikaw walay bisan kinsa nga magaluwas kanimo.

32

Ang imong mga anak nga lalake ug ang imong mga anak nga babaye igatugyan ngadto sa usa ka lain nga katawohan; ug ang imong mga mata magatan-aw, ug mangaluya tungod sa paghandum kanila sa tibook nga adlaw: ug mawalay bisan unsa sa gahum sa imong kamot.

33

Ang bunga sa imong yuta, ug ang tanan mong buhat pagakan-on sa nasud nga wala mo hiilhi; ug ikaw pagasakiton lamang ug pagayatakan sa kanunay;

34

Sa ingon niana mabuang ka tungod sa talan-awon nga makita mo sa imong mga mata.

35

Pagasamaran ikaw ni Jehova diha sa imong mga tuhod, ug sa mga paa, sa usa ka dautan nga hubag, nga dili mo arang mamaayo; sukad sa lapalapa sa imong tiil hangtud sa imong alimpolo.

36

Si Jehova magadala kanimo, ug sa imong hari nga imong igabutang sa ibabaw mo, ngadto sa nasud nga wala mo hiilhi, ikaw, bisan ang imong mga amahan; ug didto magaalagad ka sa lain nga mga dios, sa kahoy ug sa bato.

37

Ug ikaw mahimo nga makapatingala, usa ka sanglitanan, ug usa ka pagya sa tanan nga mga katawohan, diin pagadad-on ikaw ni Jehova.

38

Magadala ka ug daghan nga binhi ngadto sa uma, ug magatigum ka ug diyutay; kay ang dulon magaut-ut niini.

39

Magatanum ka sa mga parrasan ug magagalam ka niini, apan dili ka makainum sa vino, ni makapupo sa parras; kay ang ulod magakaon kanila.

40

Magabaton ka ug mga kahoy nga oliva sa tanan mo nga mga utlanan, apan dili ka magadihog sa imong kaugalingon sa lana, kay ang imong oliva magatagak sa iyang bunga.

41

Manganak ka ug mga anak nga lalake ug mga anak nga babaye, apan sila dili maimo kay mangabihag sila.

42

Ang tanan mo nga kakahoyan ug ang bunga sa imong yuta pagapanagiyahon sa dulon.

43

Ang dumuloong nga anaa sa imong taliwala magauswag sa ibabaw mo nga magakataas, ug ikaw magakaanam ug us-os.

44

Siya magapahulam kanimo, ug ikaw dili makapahulam kaniya: siya mahimong ulo, ug ikaw mahimong ikog.

45

¶ Ug kining tanang mga panunglo moabut kanimo, ug magalutos kanimo, ug modangat kanimo, hangtud nga ikaw malaglag; tungod kay wala ka magpatalinghug sa tingog ni Jehova nga imong Dios, sa pagbantay sa iyang mga sugo, ug sa iyang kabalaoran, nga iyang gisugo kanimo:

46

Ug alang kanimo mahimo sila nga timaan ug kahibulongan, ug sa imong kaliwatan nga walay katapusan.

47

Tungod kay wala ka mag-alagad kang Jehova nga imong Dios uban sa kalipay, ug uban sa kahinangup sa kasingkasing, tungod sa kadagaya sa tanan nga mga butang;

48

Busa magaalagad ka sa imong mga kaaway nga ipadala ni Jehova batok kanimo, sa kagutom, ug sa kauhaw, ug sa kahubo, ug sa pagkakulang sa tanan nga mga butang: ug siya magabutang ug yugo nga puthaw sa imong liog, hangtud nga ikaw malaglag niya.

49

Magadala si Jehova batok kanimo ug nasud gikan sa halayo, gikan sa kinatumyan sa yuta, nga magalupad ingon sa agila, usa ka nasud kansang sinultihan dili mo masabut;

50

Usa ka nasud nga mapintas ug nawong, nga walay tahud sa tigulang, dili usab magapakita ug kalooy sa batan-on.

51

Ug magakaon sa bunga sa imong kahayupan, ug sa bunga sa imong yuta, hangtud nga malaglag ka; ug dili ka pagabinlan niya ug trigo, bag-ong vino, kun lana, bisan sa abut sa imong mga vaca, bisan sa nati sa mga panon sa imong mga carnero, hangtud nga ikaw malaglag nila.

52

Ug sila magalikos kanimo sa tanan mong mga ganghaan, hangtud nga mapukan ang imong mga hatag-as ug ginapalig-on nga mga kuta nga imong ginasaligan sa tibook mo nga yuta: ug sila magalikos kanimo sa tanan mong mga ganghaan sa tibook mong yuta, nga gihatag kanimo ni Jehova nga imong Dios.

53

Ug magakaon ka sa bunga sa imong kaugalingong lawas, sa unod sa imong mga anak nga lalake, ug sa imong mga anak nga babaye, nga gihatag kanimo ni Jehova nga imong Dios, sa panahon sa paglikos kanimo ug sa kalisud nga igapaguol kanimo sa imong mga kaaway.

54

Ang tawo nga malomo kaninyo, ug ang labing mahuyang, ang iyang mata magamangil-ad alang sa iyang igsoon, ug alang sa asawa sa iyang dughan, ug alang sa mahabilin sa iyang mga anak nga mahabilin kaniya;

55

Aron siya dili magahatag sa usa kanila sa unod sa iyang mga anak nga iyang pagakan-on, kay walay nahabilin kaniya, sa panahon sa pag-atang, ug sa kaguol nga igaguol kanimo sa imong kaaway sa tanan mo nga mga ganghaan.

56

Ang malomo ug ang maluya nga babaye sa taliwala ninyo, nga dili gayud motunob sa lapalapa sa iyang tiil sa ibabaw sa yuta tungod sa pagkalomo ug pagkaluya, ang iyang mata magamangil-ad alang sa bana sa iyang dughan, ug alang sa iyang anak nga lalake, ug alang sa iyang anak nga babaye,

57

Ug alang sa iyang bata nga nagagula sa taliwala sa iyang mga tiil, ug alang sa iyang mga anak nga igaanak niya; kay sila pagakan-on niya sa tago tungod sa pagkakulang sa tanang mga butang, sa paglikos kanimo ug sa kaguol nga ipaguol kanimo sa imong kaaway sa imong mga ganghaan.

58

Kong ikaw dili magbantay sa pagbuhat sa tanan nga mga pulong niini nga Kasugoan nga nahasulat niini nga basahon, nga pagakahadlokan mo kining ngalan nga mahimayaon ug makalilisang nga ngalan, SI JEHOVA NGA IMONG DIOS;

59

Unya pagahimoon ni Jehova nga makapatingala gayud ang imong mga kamatay, ug ang mga kamatay sa imong kaliwatan, bisan pa ang mga kamatay nga dagku, ug mga tagdugay nga molungtad, ug mga sakit nga dautan ug mga tagdugay.

60

Ug iyang pagapabalikon kanimo ang tanan nga mga sakit sa Egipto, nga imong gikahadlokan; ug sila motakboy kanimo.

61

Ingon man usab ang tanan nga sakit, ug ang tanan nga kaguol, nga wala mahasulat sa basahon niini nga Kasugoan, igapadala sila ni Jehova kanimo, hangtud nga malaglag ikaw.

62

Ug magapabilin kamo nga diyutay ang gidaghanon, samtang kaniadto sama kamo sa mga bitoon sa langit sa gidaghanon; tungod kay wala ka magtuman sa tingog ni Jehova nga imong Dios.

63

Ug mahitabo nga ingon nga si Jehova nalipay tungod kaninyo sa pagbuhat kaninyo ug kaayohan, ug sa pagpadaghan kaninyo, mao usab nga malipay si Jehova kaninyo sa pagpalumpag kaninyo, ug sa paglaglag kaninyo: ug pagalukahon kamo gikan sa ibabaw sa yuta, nga inyong pagaadtoan sa pagpanag-iya niini.

64

Ug si Jehova magapatlaag kanimo sa taliwala sa tanang mga katawohan, gikan sa usa ka tumoy sa yuta ngadto sa usa usab ka tumoy sa yuta: ug didto magaalagad ka sa lain nga mga dios nga wala mo hiilhi, ikaw, bisan ang imong mga amahan, bisan kahoy ug bato.

65

Ug sa taliwala niining maong mga nasud dili ka makakaplag ug kasayon, ug didto dili makakaplagan, ang kapahulayan sa lapalapa sa imong tiil: apan didto pagahatagan ka ni Jehova ug kasingkasing nga mahadlokon, ug pagluya sa mga mata, ug pagkahunos sa kalag:

66

Ug ang imong kinabuhi magabitay sa pagduhaduha sa atubangan mo; ug mahadlok ikaw sa gabii ug sa adlaw, ug ikaw walay katinoan sa imong kinabuhi.

67

Sa pagkabuntag magaingon ka: Maayo unta kong mahapon na! Ug sa hapon magaingon ka: Maayo unta kong mabuntag na! tungod sa kalisang sa imong kasingkasing nga imong kahadlokan, ug tungod sa talan-awon nga makita mo sa imong mga mata.

68

Ug pagapabalikon ka ni Jehova ngadto sa Egipto sa sakayan, pinaagi sa dalan nga giingon ko kanimo: Dili na gayud nimo kini makita pag-usab; ug didto magabaligya kamo sa inyong kaugalingon ngadto sa inyong mga kaaway ingon nga mga ulipon nga lalake ug mga ulipon nga babaye, ug walay tawo nga magapalit kaninyo.

Deuteronomy 29


Deuteronomy Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

¶ Kini mao ang mga pulong sa tugon nga gisugo ni Jehova kang Moises aron himoon uban sa mga anak sa Israel didto sa yuta sa Moab, labut pa sa tugon nga iyang gihimo uban kanila didto sa Horeb.

2

Ug nagtawag si Moises sa tibook nga Israel, ug miingon kanila: Kamo nanagpakakita sa tanan nga gibuhat ni Jehova sa atubangan sa inyong mga mata sa yuta sa Egipto kang Faraon, ug sa tanan niya nga mga ulipon, ug sa tibook nga yuta niya;

3

Ang mga dagku nga pagsulay nga hingkit-an sa imong mga mata, ang mga timaan, ug kadtong dagkung mga katingalahan:

4

Apan si Jehova wala maghatag kaninyo ug kasingkasing sa pagsabut, ug mga mata aron sa pagtan-aw, ug mga igdulungog sa pagpatalinghug, hangtud karong adlawa.

5

Ug gidala ko kamo sulod sa kap-atan ka tuig sa kamingawan: ang inyong mga bisti wala mangadaan sa ibabaw ninyo, ug ang imong sapin wala mangadaan sa imong tiil.

6

Wala kamo makakaon ug tinapay, wala usab kamo makainum ug vino kun ilimnon nga maisug, aron manghibalo kamo nga ako mao si Jehova nga inyong Dios.

7

Ug sa ming-abut kamo niining dapita, si Sihon nga hari sa Hesbon, ug si Og nga hari sa Basan, minggula batok kanato sa pagpakig-away, ug gisamaran ta sila:

8

Ug gikuha nato ang yuta nila, ug gihatag nato kini sa pagkapanulondon kang Ruben, ug kang Gad, ug sa katunga nga banay ni Manases.

9

Busa pagabantayan ninyo ang mga pulong niini nga tugon, ug buhaton ninyo sila, aron mouswag kamo sa tanan nga pagabuhaton ninyo.

10

¶ Kamong tanan nagatindog niining adlawa sa atubangan ni Jehova nga inyong Dios; ang inyong mga pangulo, ang inyong mga banay, ang inyong mga anciano, ug ang inyong mga punoan, bisan pa ang tanan nga mga lalake sa Israel,

11

Ang inyong mga bata, ang inyong mga asawa, ug ang imong mga dumuloong nga nagapuyo sa taliwala sa imong campo, sukad sa magpuputol sa imong sugnod hangtud sa magkukuha sa imong mga tubig;

12

Aron ikaw mosulod sa tugon ni Jehova nga imong Dios, ug sa panumpa niya, nga gibuhat ni Jehova nga imong Dios uban kanimo niining adlawa;

13

Aron nga siya magapalig-on kanimo niining adlawa ingon nga usa ka katawohan alang sa iyang kaugalingon, ug aron siya mamao ang Dios nimo sumala sa iyang pagsulti kanimo, ug ingon nga siya nanumpa sa imong mga amahan, kang Abraham, kang Isaac ug kang Jacob.

14

Dili kay uban kaninyo lamang nagahimo ako niini nga tugon ug niini nga panumpa,

15

Apan uban kaniya nga ania nagatambong karon uban kanato sa atubangan ni Jehova nga atong Dios, ug ingon man sa mga wala dinhi karon uban kanato niining adlawa,

16

(Kay kamo nanghibalo kong unsa ang pagpuyo nato sa yuta sa Egipto, ug kong unsa ang giagian nato sa taliwala sa mga nasud nga inyong giagian;

17

Ug inyong nakita ang ilang mga kahugawan, ug ang ilang mga larawan, kahoy ug bato, salapi ug bulawan, nga anaa uban kanila);

18

Tingali unya sa taliwala ninyo adunay lalake, kun babaye, kun panimalay, kun banay, kinsang kasingkasing motalikod gikan kang Jehova nga atong Dios, aron sa pag-adto sa pag-alagad sa mga dios niadtong mga nasud; tingali unya kaninyo adunay gamot nga makahilo, ug ajenjo;

19

Ug mahitabo, nga sa makadungog siya sa mga pulong niini nga panunglo, siya sa iyang kaugalingon magapanalangin sa iyang kaugalingon sulod sa iyang kasingkasing nga magaingon: Makabaton ako ug pakigdait, bisan ako nagalakaw sa katig-a sa akong kasingkasing, aron sa paglaglag sa nagaumog uban sa uga.

20

Si Jehova dili magapasaylo kaniya, hinonoa ang kapungot ni Jehova ug ang iyang abugho magautbo batok sa maong tawo, ug ang tanan nga panunglo nga gisulat niini nga basahon magatungtong sa ibabaw niya, ug pagapalaon ni Jehova ang iyang ngalan gikan sa ilalum sa langit.

21

Ug pagapinigon siya ni Jehova ngadto sa dautan gikan sa tanan nga mga banay sa Israel sumala sa tanan nga pagpanunglo niini nga tugon nga gisulat niini nga basahon sa Kasugoan.

22

Ug ang kaliwatan nga umaabut, ang inyong mga anak nga mosunod sa ulahi ninyo, ug ang dumuloong nga moabut gikan sa halayo nga mga yuta, magaingon: Sa diha nga makakita sila sa mga kagul-anan niining yutaa, ug sa mga sakit nila nga gipadala ni Jehova kanila;

23

Ug nga ang tibook nga yuta niini azufre, ug asin, ug nagadilaab, nga wala pagpugasi, wala usab magapamunga, wala usab magaturok niini, bisan unsa nga balili, sama sa pagkalaglag sa Sodoma ug sa Gomorra, sa Adma ug sa Seboim, nga gilaglag ni Jehova sa iyang kapungot, ug sa iyang kaligutgut):

24

Bisan ang tanan nga nasud magaingon: Nganong gibuhat kini ni Jehova niining yutaa? Unsa ang kahulogan sa hilabihan ka kainit niini nga kapungot?

25

Unya motubag ang mga tawo: Tungod kay gibiyaan nila ang tugon ni Jehova, ang Dios sa ilang mga amahan, nga gibuhat niya uban kanila sa pagkuha niya kanila gikan sa yuta sa Egipto;

26

Ug nangadto sila ug nanag-alagad sa lain nga mga dios, ug nanagsimba kanila; mga dios nga wala nila hiilhi, ug nga wala niya ihatag kanila:

27

Busa misilaub ang kapungot ni Jehova batok niining yutaa, aron sa pagdala sa ibabaw niini sa tanan nga mga panunglo nga nahasulat niini nga basahon;

28

Ug sa kasuko, ug sa kapungot, ug sa dakung kaligutgut, giluka sila ni Jehova sa ilang yuta; ug iyang gitambog sila sa lain nga yuta, ingon niining adlawa.

29

Ang mga butang nga tinago iya ni Jehova nga atong Dios; apan ang mga butang nga ginapahayag mao ang ato ug sa atong mga anak nga sa gihapon, aron nga pagatumanon ta ang tanan nga mga pulong niini nga Kasugoan.

Deuteronomy 30


Deuteronomy Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

¶ Ug mahitabo nga sa diha nga moabut kanimo kining tanan nga mga butang, ang panalangin ug ang panunglo nga gibutang ko sa atubangan mo, mahinumdum ka kanila sa taliwala sa tanan nga nasud diin giabog ikaw ni Jehova nga imong Dios,

2

Ug magabalik ka kang Jehova nga imong Dios, ug magatuman ka sa iyang tingog ingon sa tanan nga ginasugo ko kanimo niining adlawa, ikaw ug ang imong mga anak, sa bug-os mo nga kasingkasing, ug sa bug-os mo nga kalag;

3

Nga unya si Jehova nga imong Dios, magapabalik kanimo gikan sa imong pagkabihag, ug malooy kanimo, ug magausab siya sa pagtigum kanimo gikan sa tanan nga mga katawohan diin ikaw patlaaga ni Jehova nga imong Dios.

4

Kong may bisan kinsa sa imong mga sinalikway makadangat hangtud sa mga kinatumyan nga dapit sa langit, gikan didto pagatigumon ka ni Jehova nga imong Dios, ug gikan didto pagakuhaon ka niya:

5

Ug pagapabalikon ka ni Jehova nga imong Dios ngadto sa yuta nga gipanunod sa imong mga amahan, ug magapanag-iya ka niana; ug siya magabuhat ug maayo kanimo, ug magapadaghan kanimo labaw pa kay sa imong mga amahan.

6

Ug pagacircuncidahon ni Jehova nga imong Dios ang imong kasingkasing, ug ang kasingkasing sa imong kaliwatan, aron sa paghigugma kang Jehova nga imong Dios sa bug-os mong kasingkasing, ug sa bug-os mo nga kalag, aron mabuhi ka.

7

Ug igabutang ni Jehova nga imong Dios kining tanan nga mga panunglo sa ibabaw sa imong mga kaaway, ug sa ibabaw sa tanan nga nagadumot kanimo, nga nanaglutos kanimo.

8

Ug magabalik ka ug magasugot sa tingog ni Jehova, ug magabuhat sa tanan niyang mga sugo nga akong ginasugo kanimo niining adlawa.

9

Ug si Jehova nga imong Dios magapadagaya sa tanan nga buhat sa imong mga kamot, sa bunga sa imong lawas, sa bunga sa imong kahayupan, ug sa bunga sa imong yuta, nga sa imong kaayohan: kay si Jehova magabalik sa pagkalipay kanimo nga sa kaayohan, sama sa iyang pagkalipay ibabaw sa imong mga amahan;

10

Ug kong magapatalinghug ka sa tingog ni Jehova nga imong Dios, aron sa pagbantay sa iyang mga sugo, ug sa iyang kabalaoran nga nahasulat niini nga basahon sa Kasugoan; kong ikaw magabalik kang Jehova nga imong Dios, sa bug-os mong kasingkasing, ug sa bug-os mo nga kalag.

11

¶ Kay kining sugoa, nga ginasugo ko kanimo niining adlawa, dili kini makuli kanimo, dili usab halayo:

12

Wala kini sa langit, aron magaingon ka: Kinsa ba ang mosaka alang kanato sa langit, ug magadala niini dinhi kanato, ug magapatalinghug kanato niini, aron nga atong pagatumanon kini?

13

Ug wala kini sa tabok sa dagat aron nga magaingon ka: Kinsa ba ang motabok alang kanato sa dagat, ug magadala niini dinhi kanato, ug magapapatalinghug niini kanato aron atong pagatumanon?

14

Apan haduol gayud kanimo ang pulong, sa imong baba, ug sa imong kasingkasing, aron tumanon mo siya.

15

¶ Tan-awa, gibutang ko karon sa atubangan mo ang kinabuhi ug ang kaayohan, ang kamatayon ug ang kadautan;

16

Niana nagasugo ako kanimo niining adlawa nga higugmaon mo si Jehova nga imong Dios, nga magalakaw ka sa iyang mga dalan, ug magabantay sa iyang mga sugo, ug sa iyang kabalaoran, ug sa iyang mga tulomanon, aron mabuhi ka ug modaghan, ug nga si Jehova nga imong Dios magapanalangin kanimo sa yuta nga pagasudlan mo aron sa pagpanag-iya niini.

17

Apan kong ang imong kasingkasing mobulag, ug dili ka magapatalinghug, kondili mahisalaag, ug magasimba sa lain nga mga dios, ug magaalagad kanila;

18

Gipamatuod ko karon kanimo, nga sa pagkamatuod mangahanaw kamo: dili ninyo pagalugwayan ang inyong mga adlaw sa ibabaw sa yuta nga imong pagaadtoan tabok sa Jordan sa pagpanag-iya kaniya.

19

Gisangpit ko ang langit ug yuta sa pagsaksi batok kaninyo niining adlawa, nga gibutang ko sa imong atubangan ang kinabuhi ug ang kamatayon, ang panalangin ug ang tunglo: busa pilia ang kinabuhi, aron mabuhi ikaw, ikaw ug ang imong kaliwatan;

20

Sa paghigugma kang Jehova nga imong Dios; sa pagsugot sa iyang tingog, ug sa pagtaput kaniya; kay siya mao ang imong kinabuhi, ug ang gitas-on sa imong mga adlaw; aron nga magapuyo ka sa ibabaw sa yuta nga gipanumpa ni Jehova sa imong mga amahan, kang Abraham, kang Isaac ug kang Jacob aron ihatag kanila.

Deuteronomy 31


Deuteronomy Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

¶ Ug miadto si Moises, ug misulti niining mga pulonga sa tanan nga Israel.

2

Ug miingon siya kanila: Sa panuigon nga usa ka gatus ug kaluhaan ka tuig ako niining adlawa; dili na ako arang makagula bisan makasulod: ug si Jehova nag-ingon kanako: Dili ka makatabok niining Jordan.

3

Si Jehova nga imong Dios, siya magauna kanimo, siya magalaglag ni ini nga mga nasud gikan sa atubangan mo, ug sila pagaagawan mo: si Josue mao ang magalakaw sa unahan mo sumala sa gipamulong ni Jehova.

4

Ug pagabuhaton ni Jehova kanila ingon sa gibuhat niya kang Sihon, ug kang Og, mga hari sa mga Amorehanon, ug sa yuta nila sa mga gilaglag niya.

5

Ug igatugyan sila ni Jehova sa atubangan ninyo, ug buhaton ninyo kanila ingon sa tanan nga sugo nga gisugo ko kaninyo.

6

Magmakusganon kamo ug magmadasigon kamo; dili kamo malisang kanila, ug dili kamo mahadlok kanila: kay si Jehova nga imong Dios mao ang magauban kanimo; dili ka pasagdan niya, ni pagabiyaan ikaw niya.

7

Ug mitawag si Moises kang Josue, ug miingon kaniya sa atubangan sa tibook nga Israel: Magmakusganon ka, ug magmadasigon ka: kay ikaw maoy mosulod uban niining katawohan sa yuta nga gipanumpa ni Jehova sa ilang mga amahan aron igahatag kanila, ug ikaw magapapanunod kanila.

8

Ug si Jehova mao ang magauna kanimo; siya magauban kanimo, ikaw dili niya pasagdan, ni pagabiyaan ka niya: dili ka mahadlok, dili ka magmaluya.

9

¶ Ug gisulat ni Moises kini nga Kasugoan, ug gihatag niya sa mga sacerdote, mga anak ni Levi nga nanagdala sa arca sa tugon ni Jehova, ug sa tanan nga mga anciano sa Israel.

10

Ug si Moises nagsugo kanila nga nagaingon: Sa tapus sa matag-pito ka tuig, sa panahong tinudlo sa tuig sa pagpasaylo, sa fiesta sa mga tabernaculo,

11

Sa moduol ang tibook nga Israel sa pagpangatubang sa atubangan ni Jehova nga imong Dios sa dapit nga iyang pagapilion, pagabasahon mo kini nga Kasugoan sa atubangan sa tibook nga Israel sa mga igdulungog nila.

12

Pagatigumon mo ang katawohan, ang mga lalake ug ang mga babaye, ug ang mga bata ug ang imong dumuloong nga anaa sa sulod sa imong mga ganghaan, aron nga managpatalinghug sila, ug managtoo sila, ug mangahadlok kang Jehova nga inyong Dios, ug magbantay sa pagbuhat sa tanan nga mga pulong niini nga Kasugoan;

13

Ug nga ang ilang mga anak, nga wala mahibalo, managpatalinghug, ug managtoon sa pagkahadlok kang Jehova nga inyong Dios, sa tanan nga adlaw nga magapuyo kamo sa ibabaw sa yuta, nga inyong pagaadtoan sa tabok sa Jordan, aron sa pagpanag-iya niini.

14

¶ Ug si Jehova miingon kang Moises: Ania karon, nagakahaduol na ang imong mga adlaw nga ikaw mamatay: tawgon mo si Josue, ug mangadto kamo sa tabernaculo nga tigumanan aron ako magahatag kaniya sa katungdanan. Ug nangadto sila si Moises ug si Josue, ug mingpakita sila sa tabernaculo sa mga tigumanan.

15

Ug mitungha si Jehova didto sa Balong-Balong, pinaagi sa haligi nga panganod: ug ang haligi nga panganod nagpahaluna sa ibabaw sa pultahan sa Balong-Balong.

16

Ug si Jehova miingon kang Moises: Ania karon, ikaw matulog uban sa imong mga amahan; ug kini nga katawohan motindog, ug makighilawas sunod sa lain nga mga dios sa yuta, nga ilang pagaadtoan sa pagpuyo sa taliwala nila, ug sila mobiya kanako, ug magabungkag sa akong tugon nga gibuhat ko uban kanila.

17

Unya ang akong kapungot magadilaab batok kanila niadtong adlawa, ug ako mobiya kanila, ug pagatagoon ko ang akong nawong kanila, ug pagaut-uton sila, ug daghan nga kadautan ug mga kagul-anan ang moabut kanila; nga magaingon sila niadtong adlawa: Wala ba hikaplagi kanato kining mga kadautana kay wala ang atong Dios sa taliwala nato?

18

Ug pagatagoon ko sa pagkamatuod gayud ang akong nawong niadtong adlawa, tungod sa dautan nga ilang pagabuhaton, tungod kay mibalik sila sa laing mga dios.

19

Busa karon isulat ninyo kini nga alawiton alang kaninyo, ug itudlo mo sa mga anak sa Israel: ibutang mo kini sa ilang mga baba, aron kini nga alawiton mahimong saksi nako batok sa mga anak sa Israel.

20

Kay sa ako nang mapasulod sila sa yuta nga gipanumpa ko sa ilang mga amahan, nga nagapaagay sa gatas ug dugos, ug sa makakaon na sila ug mabusog, ug manambok; unya managbalik sila sa lain nga mga dios, ug magaalagad kanila, ug magatamay kanako, ug magabungkag sa akong tugon.

21

Ug mahatabo nga sa moabut kanila ang daghang mga kadautan ug mga kagul-anan, kining alawiton magapamatuod sa ilang atubangan ingon nga saksi; kay dili pagahikalimtan kini sa baba sa ilang kaliwatan: kay ako nahibalo sa ilang hunahuna nga ilang batonan niining adlawa, sa wala pa sila madala nako ngadto sa yuta nga gipanumpa ko.

22

¶ Busa gisulat ni Moises kini nga alawiton niadto nga adlawa, ug iyang gitudlo sa mga anak sa Israel.

23

Ug mihatag siya ug katungdanan kang Josue nga anak nga lalake ni Nun, ug miingon: Magmakusganon ka, ug magmadasigon, kay ikaw magadala sa mga anak sa Israel sa yuta nga gipanumpa ko kanila, ug ako magauban kanimo.

24

Ug nahitabo sa pagkahuman ni Moises pagsulat sa mga pulong niini nga Kasugoan sa usa ka basahon, hangtud kini nahuman,

25

Nga misugo si Moises sa mga Levihanon nga nanagdala sa arca sa tugon ni Jehova, nga nagaingon:

26

Kuhaa ninyo kini nga basahon sa Kasugoan, ug kini ibutang ninyo sa kiliran sa arca sa tugon ni Jehova nga inyong Dios, aron kini adto didto alang sa pagkasaksi batok kanimo;

27

Kay naila ko ang imong pagsuki, ug ang imong kagahi ug liog: ania karon, samtang nga ako buhi pa uban kaninyo karong adlawa, nagamasukihon kamo batok kang Jehova; ug unsa ka labi pa gayud niini sa human sa akong kamatayon?

28

Tiguma alang kanako ang tanan nga mga anciano sa inyong mga punoan, aron igasulti ko sa ilang mga igdulungog kining mga pulonga, ug sangpiton ang langit ug yuta sa pagsaksi batok kanila.

29

Kay nahibalo ako nga sa human sa akong kamatayon magahugaw kamo sa hilabihan gayud sa inyong kaugalingon, ug magapahalayo kamo sa dalan nga akong gisugo kaninyo; ug moabut kaninyo ang dautan sa ulahi nga mga adlaw, tungod kay magabuhat kamo ug dautan sa mga mata ni Jehova, sa pagpasuko kaniya tungod sa buhat sa inyong mga kamot.

30

Ug gisulti ni Moises sa mga igdulungog sa tanan nga katilingban sa Israel ang mga pulong niini nga alawiton, hangtud nga nahuman sila.

Deuteronomy 32


Deuteronomy Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

¶ Magpatalinghug kamo, mga langit, ug magasulti ako: Ug papatalinghuga ang yuta sa mga pulong sa akong baba.

2

Magatolo ingon sa ulan ang akong pagtolon-an; Magadaligdig ingon sa yamog ang akong pagsulti, Ingon sa talisik sa ibabaw sa linghud nga bunglayon, Ug ingon sa mga alindahaw sa ibabaw sa balili:

3

Kay igamantala ko ang ngalan ni Jehova. Pakadakuon ninyo ang atong Dios.

4

Ang Bato ang iyang buhat hingpit man; Kay ang tanan niya nga mga dalan mga matul-id: Dios sa pagkamatinumanon, ug walay kasal-anan: Siya matarung ug matul-id.

5

Sila nagpakigsandurot nga mahugaw kanila; dili sila iyang mga anak, kini ilang buling; Sila usa ka kaliwatan nga baliko ug mangil-ad.

6

Mao ba kini ang igabayad ninyo kang Jehova, Oh katawohan nga buang ug burong? Dili ba mao siya ang imong amahan nga nagpalit kanimo? Siya ang nagbuhat kanimo, ug siya ang nagpalig-on kanimo.

7

¶ Hinumduman mo ang mga adlaw sa kanhi, Palandunga ninyo ang mga tuig sa daghang kaliwatan; Pangutana sa imong amahan, ug siya magapahayag kanimo; Sa imong mga anciano, ug sila mag-ingon kanimo.

8

Sa gihatag sa Hataas Uyamut sa mga nasud ang ilang panulondon, Sa pagbahinbahin niya sa mga anak sa mga tawo, Gibutang niya ang mga utlanan sa mga katawohan, Sumala sa gidaghanon sa mga anak sa Israel.

9

Kay ang bahin ni Jehova mao ang iyang katawohan; Si Jacob mao ang pahat sa iyang panulondon.

10

Iyang hikaplagan siya didto sa yuta sa kamingawan, Ug sa haw-ang kamingawan nga makalilisang; Siya nagalibut kanila sa libut, siya nagamatuto kaniya. Iyang gibantayan siya ingon sa kalimutaw sa iyang mata.

11

Ingon sa agila nga nagapukaw sa iyang salag, Nga nagalupadlupad sa ibabaw sa iyang mga kuyabog, Ginabuklad niya ang iyang mga pako, iyang ginakuha sila. Iyang gidala sila sa ibabaw sa iyang mga pako.

12

Si Jehova lamang ang nagmando kaniya, Ug wala kaniya ing lain nga dios.

13

Iyang gipasakay siya sa ibabaw sa mga kinatas-an sa yuta, Ug mikaon siya sa mga bunga sa kapatagan; Ug gibuhat niya nga magasuyop siya ug dugos gikan sa bato nga dagku, Ug gikan sa magahi nga santikan;

14

Mantequilla sa mga panon sa vaca ug gatas gikan sa mga carnero; Nga adunay tambok sa mga nating carnero, Ug mga lakeng carnero sa kaliwatan sa Basan, ug mga kanding, Uban sa labing fino nga trigo; Ug sa duga sa parras ginainum mo ang vino,

15

¶ Apan misupang si Jeshurum, ug nanindak: Mitambok ka, misupang ka, mitago ka; Unya mibiya siya sa Dios nga nagbuhat kaniya, Ug gitamay niya ang Bato sa iyang kaluwasan.

16

Nagpaabugho sila kaniya tungod sa lain nga mga dios; Nagpasuko sila kaniya sa mga dulumtanan.

17

Nanaghalad sila sa mga yawa, nga dili man Dios Sa mga dios nga wala nila hiilhi, Sa mga bag-ong dios nga miabut sa dili pa dugay, Nga wala kahadloki sa inyong mga amahan.

18

Sa Bato nga nagbuhat kanimo nahikalimot ka; Ug nahikalimot ka sa Dios nga naghatag kanimo sa pagkatawo.

19

¶ Ug si Jehova nakakita niini ug napungot kanila, Tungod sa kasuko sa iyang mga anak nga lalake ug sa iyang mga anak nga babaye.

20

Ug miingon siya: Pagatagoon ko gikan kanila ang akong nawong, Pagatan-awon ko kong unsa ang ilang kaulahian: Kay sila maoy kaliwatan nga masukihon kaayo, Mga anak nga walay pagkamatinumanon.

21

Sila nanagpaabugho kanako tungod sa dili Dios; Nanagpasuko sila kanako tungod sa ilang mga parayeg; Ug dasigon ko sila sa pagpangabugho niadtong dili katawohan, Sa mga nasud nga buangbuang pagapasuk-on ko sila.

22

Kay may kalayo nga magadilaab sa akong kapungot, Ug magadilaab hangtud sa kahiladman sa Sheol; Ug magalamoy sa yuta ug sa iyang mga bunga. Ug pagasunogon ang mga patukoranan sa mga bukid

23

Ako magapundok ug mga kadautan sa ibabaw nila; Igabutang ko kanila ang akong mga udyong.

24

Pagaut-uton sila sa gutom, ug pagalamyon sila sa nagadilaab nga kainit Ug sa mapait nga pagkalaglag; Ug ang mga ngipon sa mga mananap igapadala ko kanila. Uban ang kalala sa mga butang nga nagakamang sa yuta.

25

Sa gawas magalaglag ang espada, Ug sa mga sulod anaa ang kalisang, Magalaglag sa ulitawo ingon man sa dalaga, Sa nagasuso ingon usab sa tawo nga tigulang:

26

¶ Miingon ako: Pagatibulaagon ko sila hangtud sa halayo: Pagapahunogon ko sa taliwala sa mga tawo ang handumanan nila.

27

Kong dili pa lamang ako mahadlok sa kaligutgut sa kaaway. Tingali unya ang ilang mga kabatok magahukom sa sayop, Tingali unya ug magaingon sila; Ang atong kamot hataas, Ug si Jehova wala magbuhat niining tanan.

28

Kay sila usa ka nasud nga nawad-an sa mga pagtambag, Ug wala kanila ang salabutan.

29

Oh makinaadmanon unta sila, nga mahibaloan nila kini, Ug nga palandungon nila ang ilang kaulahian!

30

Unsaon sa usa paglutos sa usa ka libo, Ug sa duruha pagpakalagiw sa napulo ka libo, Gawas kong ang ilang Bato nagabaligya kanila, Ug si Jehova nagtugyan kanila?

31

Kay ang ilang bato dili ingon sa atong Bato, Ug niini ang atong mga kaaway sa ilang kaugalingon mao ang mga maghuhukom.

32

Kay ang ilang parras, parras sa Sodoma, Ug sa mga kaumahan sa Gomorrah: Ang ilang mga parras, mga parras nga makahilo. Ang ilang mga binulig, mga mapait.

33

Ang ilang vino hilo man sa mga dragon, Ug hilo nga mabangis sa mga malala nga sawa.

34

Kay wala ko ba kini tipigi kanako, Nga pinatikan sa taliwala sa akong mga bahandi?

35

Ako ang panimalus, ug bayad, Sa panahon nga ang ilang tiil mahadalin-as: Kay ang adlaw sa ilang kagul-anan haduol na, Ug ang mga butang nga mahitabo kanila magadali,

36

Kay si Jehova magahukom sa iyang katawohan, Ug magabasul sa iyang kaugalingon tungod sa iyang mga ulipon, Sa makita niya nga ang ilang kusog nawala, Ug walay mahibilin, bisan binilanggo kun atua sa gawas.

37

Ug magaingon siya: Hain man ang ilang mga dios, Ang bato nga ilang ginadangpan;

38

Nga nagkaon sa tambok sa ilang mga halad, Ug miinum sa vino sa ilang halad-nga-ilimnon? Patindoga sila ug patabanga kaninyo, Mamahimo unta sila nga inyong panalipod.

39

¶ Tan-awa ninyo, karon nga Ako, Ako mao, Walay dios uban kanako: Ako magapatay, ug ako magapabuhi, Ako magasamad ug ako magaayo. Ug walay arang mamaluwas gawas sa akong kamot.

40

Kay pagabayawon ko ang akong kamot ngadto sa langit, Ug magaingon: Ingon nga ako mabuhi nga sa walay katapusan,

41

Kong pagabairon ko ang akong masulaw nga espada, Ug ang akong kamot magakupot sa paghukom; Ako magapakanaug sa pagpanimalus sa akong mga kaaway, Ug magabayad ako sa mga nagadumot kanako:

42

Pagahubgon ko sa dugo ang akong mga udyong, Ug ang akong espada magalamoy ug unod: Sa dugo sa mga patay ug sa mga bihag, Gikan sa ulo sa mga magamando sa kaaway.

43

Magakalipay kamo, oh mga nasud, uban sa iyang katawohan: Kay siya magapanimalus sa dugo sa iyang mga ulipon, Ug igapakanaug niya ang pagpanimalus sa iyang mga kabatok, Ug magapala sa sala sa iyang yuta, alang sa iyang katawohan.

44

¶ Ug miduol si Moises, ug gisulti niya ang tanan nga mga pulong niini nga alawiton sa igdulungog sa katawohan, siya ug si Hoshea ang anak nga lalake ni Nun.

45

Ug nahuman ni Moises ang pagsulti niining tanan nga mga pulong sa tibook Israel;

46

Ug miingon siya kanila: Ibutang ninyo ang inyong kasingkasing sa tanan nga mga pulong nga ginapamatuod ko kaninyo niining adlawa nga igasugo ninyo sa inyong mga anak nga pagasingkamutan nila sa pagbuhat, bisan ang tanan nga mga pulong niini nga Kasugoan;

47

Kay kini dili butang nga walay pulos alang kaninyo; kay kini mao ang inyong kinabuhi, ug tungod niining butanga pagalugwayan ninyo ang inyong mga adlaw sa ibabaw sa yuta nga inyong pagaadtoan diin motabok kamo sa Jordan aron sa pagpanag-iya niini.

48

Ug misulti si Jehova kang Moises niadtong adlawa, nga nagaingon;

49

Tumungas ka niining bukira sa Abarim, sa bukid sa Nebo, nga anaa sa yuta sa Moab, nga anaa sa atbang sa Jerico; ug tan-awa ang yuta sa Canaan, nga akong gihatag aron mapanag-iya sa mga anak sa Israel;

50

Ug mamatay ka sa bukid nga diin ikaw motungas, ug igaipon ka sa imong katawohan, ingon nga namatay si Aaron nga imong igsoon nga lalake sa Hor, ug giipon sa iyang katawohan.

51

Kay minglapas kamo batok kanako sa taliwala sa mga anak sa Israel sa mga tubig sa Meriba sa Cades, didto sa kamingawan sa Zin, kay ako wala ninyo pagbalaana sa taliwala sa mga anak sa Israel.

52

Kay makita mo ang yuta sa atubangan mo; apan dili ka makasulod didto sa yuta nga gihatag ko sa mga anak sa Israel.

Deuteronomy 33


Deuteronomy Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

¶ Ug mao kini ang panalangin nga gipanalangin ni Moises, ang tawo sa Dios, sa mga anak sa Israel sa wala pa siya mamatay.

2

Ug siya miingon: Si Jehova miabut gikan sa Sinai, Ug gikan sa Seir siya mitindog diha kanila; Misilaw siya gikan sa bukid sa Paran, Ug mianhi siya gikan sa napulo ka libo ka mga balaan: Sa iyang kamot nga too diha ang masiga nga Kasugoan alang kanila.

3

Sa pagkamatuod gayud, gihigugma niya ang katawohan; Ang tanan niya nga balaan anaa sa imong kamot: Ug sila minglingkod sa imong mga tiilan; Managdawat ang tagsatagsa sa imong mga pulong;

4

Kasugoan ang gisugo kanato ni Moises, x Usa ka panulondon alang sa katilingban ni Jacob.

5

Ug siya hari sa Jesurun, Sa pagkatigum sa mga pangulo sa katawohan, Ang tanang mga banay sa Israel nanagtigum.

6

¶ Himoa nga mabuhi unta si Ruben ug dili mamatay; Ug dili unta magkadiyut ang iyang mga lalake.

7

Ug kini mao ang panalangin kang Juda, ug siya miingon: Patalinghugi, oh Jehova, ang tingog ni Juda. Ug dad-on mo siya sa iyang katawohan: Kauban sa iyang mga kamot nagpakigbisug siya alang sa iyang kaugalingon; Ug ikaw mahimong tabang batok sa iyang kaaway.

8

¶ Ug mahitungod kang Levi miingon siya; Ang imong Thummim ug ang imong Urim uban sa imong balaanon. Nga imong gisulayan didto sa Massa, Nga imong gipakig-away didto sa mga tubig sa Meriba:

9

Ang nag-ingon mahitungod sa iyang amahan ug sa iyang inahan, Wala gayud ako makakita kaniya; Wala usab siya makaila sa iyang mga igsoon, Wala usab siya makaila sa iyang kaugalingong mga anak: Tungod kay sila nagbantay sa imong pulong, Ug nagatuman sila sa imong tugon.

10

Sila magatudlo sa imong mga tulomanon kang Jacob, Ug sa imong Kasugoan sa Israel Magabutang sila ug incienso sa atubangan mo, Ug tibook nga halad-nga-sinunog sa ibabaw sa halaran mo.

11

Panalangini, Oh Jehova, ang iyang katigayonan, Ug dawata ang buhat sa iyang mga kamot. Samari ang mga hawak niadtong manindog batok kaniya, Ug sa nanagdumot kaniya aron nga dili na sila managtindog.

12

¶ Mahitungod kang Benjamin miingon siya: Ang hinigugma ni Jehova magapuyo nga walay kabilinggan sa haduol niya: Iyang pagasalipdan siya sulod sa tibook adlaw, Ug sa taliwala sa iyang mga abaga magapuyo siya.

13

Ug mahitungod kang Jose miingon siya: Pagabulahanon ni Jehova ang iyang yuta. Tungod sa mga butang nga mahal sa mga langit, tungod sa yamog. Ug tungod sa kahiladman nga sa ilalum nagapahulay,

14

Ug tungod sa mga butang nga bililhon sa mga bunga sa adlaw, Ug tungod sa mga butang nga bililhon sa pagtubo sa bulan,

15

Ug tungod sa dagkung butang sa mga kabukiran nga karaan, Ug tungod sa mga butang nga bililhon sa mga bungtod nga walay katapusan,

16

Ug tungod sa mga butang nga bililhon sa yuta ug sa iyang pagkapuno, Ug sa sa maayong kabubut-on sa nanagpuyo sa sapinit. Himoa nga ang panalangin moabut sa ibabaw sa ulo ni Jose, Ug sa ibabaw sa alimpolo sa linain sa iyang mga igsoon.

17

Ang kahalangdon iya ingon sa panganay sa iyang mga vaca; Ug ang iyang mga sungay, mga sungay sa vaca nga ihalas: Uban niini igatulod niya ang katawohan nga tanan hangtud sa mga kinatumyan sa yuta: Ug kini sila mao ang napulo ka libo ni Ephraim, Ug kini sila mao ang mga linibo ni Manases.

18

¶ Ug mahitungod kang Zabulon miingon siya: Maglipay ka, Zabulon, sa imong paggula: Ug ikaw Issachar, sa imong mga balong-balong.

19

Pagatawgon nila ang katawohan ngadto sa bukid; Didto magahalad sila ug mga halad sa pagkamatarung; Tungod kay pagasuyopon nila ang kadagaya sa mga dagat, Ug ang mga bahandi nga tinago sa baybayon.

20

Ug mahitungod kang Gad miingon siya: Bulahan ang nagapadaku kang Gad, Nga ingon sa leon nga baye nagapuyo siya, Ug magagilis siya sa butkon, oo, sa alimpolo sa ulo.

21

Ug siya nagtagana sa bahin nga nahauna alang sa iyang kaugalingon, Kay didto usa ka bahin gitagana alang sa magbubuhat sa kasugoan; Ug mianhi siya uban sa mga pangulo sa katawohan; Gibuhat niya ang pagkamatarung ni Jehova, Ug ang iyang tulomanon uban sa Israel.

22

¶ Ug mahitungod kang Dan miingon siya: Si Dan, anak sa leon: Nga magalukso sukad sa Basan.

23

Ug mahitungod kang Nephtali miingon siya: Oh Nephtali, nabusog sa pagpalangga, Ug puno sa panalangin ni Jehova, Magtag-iya ka sa kasadpan ug habagatan,

24

Ug mahitungod kang Aser miingon siya: Pagabulahanon si Aser sa mga anak; Himoa nga kahimut-an siya sa iyang mga igsoon. Ug ipahumod niya sa lana ang iyang tiil.

25

Puthaw ug tumbaga ang imong salipdanan; Ug ingon sa imong mga adlaw mamao ang imong kusog.

26

¶ Walay lain nga ingon sa Dios, Oh Jeshurun, Nga nagatungtong sa ibabaw sa mga langit alang sa imong tabang, Ug sa iyang pagpadaku sa ibabaw sa mga langit.

27

Ang walay katapusan nga Dios mao ang imong puloy-anan nga dapit, Ug dinhi sa ilalum ang mga bukton nga walay katapusan Ug siya magasikway sa imong kaaway sa atubangan mo, Ug miingon: Laglagon mo sila,

28

Ug ang Israel magapuyo nga walay kabilinggan, Tuburan ni Jacob lamang. Sa yuta sa trigo ug bag-ong vino Sa pagkamatuod ang iyang mga langit magahulog ug yamog.

29

Bulahan ikaw, oh Israel. Kinsa ba ang ingon kanimo, katawohan nga giluwas ni Jehova, Ang taming sa imong panabang, Ug ang espada sa imong pagkahalangdon! Ug ang imong mga kaaway magapailalum kanimo. Ug ikaw magatunob sa ilang hataas nga mga dapit.

Deuteronomy 34


Deuteronomy Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

¶ Ug si Moises mitungas gikan sa mga kapatagan sa Moab ngadto sa bukid sa Nebo paingon sa kinatumyan sa Pisga, nga atbang sa Jerico Ug gipakita kaniya ni Jehova ang tibook nga yuta sa Galaad hangtud sa Dan,

2

Ug ang tibook Nephtali, ug ang yuta sa Ephraim ug sa Manases, ug ang tibook nga yuta sa Juda hangtud sa dagat sa kanawayan.

3

Ug ang Habagatan, ug ang Kapatagan sa walog sa Jerico, ang lungsod sa mga palma ngadto sa Zoar

4

Ug miingon kaniya si Jehova: Kini mao ang yuta nga gipanumpa ko kang Abraham, kang Isaac, ug kang Jacob, sa pag-ingon: Sa imong kaliwat kini igahatag ko. Gipatan-aw ko ikaw sa imong mga mata, apan dili ka makadangat didto.

5

¶ Busa si Moises, ang alagad ni Jehova namatay didto sa yuta sa Moab, sumala sa pulong ni Jehova.

6

Ug iyang gilubong siya sa walog sa yuta sa Moab, atbang sa Beth-peor; apan walay tawo nga nanghibalo sa iyang lubnganan hangtud niining adlawa.

7

Ug si Moises may panuigon nga usa ka gatus ug kaluhaan ka tuig sa pagkamatay niya. Ang iyang mga mata wala gayud mongitngit, ug ang iyang kusog wala usab magluya.

8

Ug nanagpanghilak ang mga anak sa Israel tungod kang Moises didto sa mga kapatagan sa Moab sulod sa katloan ka adlaw mao nga ang mga adlaw sa paghilak sa pagbangutan kang Moises natapus,

9

¶ Ug si Josue, nga anak ni Nun, nahupngan sa espiritu sa kaalam kay si Moises nagtapion sa iyang mga kamot sa ibabaw niya, ug ang mga anak sa Israel nanagpatalinghug kaniya ug nanagbuhat sila ingon sa gisugo ni Jehova kang Moises.

10

Ug wala na gayud ing mitindog nga manalagna sa Israel ingon kang Moises, nga naila ni Jehova sa nawong ug nawong,

11

Sa tanan nga mga ilhanan ug mga katingalahan nga gipadala kaniya ni Jehova sa pagbuhat sa yuta sa Egipto, kang Faraon, ug sa tanan niya nga mga sulogoon, ug sa tibook niya nga yuta,

Joshua 1


Joshua Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

¶ Karon nahitabo sa tapus ang kamatayon ni Moises, ang alagad ni Jehova: nga si Jehova misulti kang Josue, ang anak ni Nun, ang ministro ni Moises, nga nagaingon:

2

Si Moises, ang akong alagad, patay na; busa karon, bumangon ka ug tumabok niining Jordan, ikaw ug kining tibook katawohan, ngadto sa yuta nga akong igahatag kanila, bisan ngadto sa mga anak sa Israel.

3

Ang tanang dapit nga pagatumban sa lapalapa sa inyong tiil kana gihatag ko kaninyo sumala sa gipamulong ko kang Moises.

4

Gikan sa kamingawan, ug niining Libano, bisan ngadto sa dakung suba, ang suba sa Eufrates, ang tanang yuta sa mga Hetehanon, ug ngadto na gayud sa dakung dagat dapit sa pagasalopan sa adlaw, maoy utlanan ninyo.

5

Walay bisan kinsang tawo nga arang makasukol kanimo sa tanang mga adlaw sa imong kinabuhi: ingon nga ako nag-uban kang Moises, mao man magauban ako kanimo; ikaw dili ko kawangon, ni biyaan ko ikaw.

6

Magmakusganon ka ug magmaisug ka: kay pinaagi kanimo kining katawohan makapanunod sa yuta nga akong gisaad sa ilang mga amahan nga akong ihatag kanila.

7

Magmabaskugon ka lamang ug magmaisug gayud, sa pag-atiman sa pagbuhat sumala sa tanang balaod nga gisugo kanimo ni Moises nga akong alagad: ayaw pagtipas ngadto sa too ni ngadto sa wala gikan niana, aron magmauswagon ka bisan asa ka paingon.

8

Ayaw pag-ibulag kining basahon sa Kasugalan sa imong baba; hinonoa magpalandung ka niana sa adlaw ug sa gabii, aron himatngonan mo sa pagbuhat sumala sa tanan nga gisulat dinha: kay sa ingon niana ikaw magmauswagon sa imong panaw, ug unya makab-ut mo ang kauswagan.

9

Wala ko ba ikaw sugoa? Magmakusganon ka ug magmaisug: ayaw pagkahadlok ug dili ka magmaluya; kay si Jehova nga imong Dios, magauban kanimo bisan asa ikaw paingon.

10

¶ Unya si Josue nagsugo sa mga punoan sa katawohan, nga nagaingon:

11

Umagi kamo sa taliwala sa campo, ug sugoa ang katawohan, sa pag-ingon: Pangandam kamo ug mga makaon; kay sulod sa totolo ka adlaw manabok kamo niining Jordan, sa pagsulod aron sa pagpanag-iya sa yuta nga gihatag kaninyo ni Jehova nga inyong Dios aron inyong panag-iyahon kini.

12

Ug sa mga Rubenhanon, ug sa mga Gadahanon, ug sa katunga sa banay ni Manases, si Josue misulti, nga nagaingon:

13

Hinumdumi ninyo ang pulong nga gipamulong ni Moises, nga alagad ni Jehova, sa iyang pagsugo kaninyo, nga nagaingon: Si Jehova nga inyong Dios, mihatag kaninyo ug pahulay ug magahatag kaninyo niining yutaa.

14

Ang inyong mga asawa, ang inyong mga anak nga magagmay, ug ang inyong kahayupan, magapabilin sa yuta nga gihatag ni Moises kaninyo, sa unahan sa Jordan: apan kamo mag-una sa inyong mga igsoon, nga sangkap sa hinagiban ang tanang tawo nga mga maisug nga, ug magatabang kanila;

15

Hangtud nga si Jehova magahatag sa inyong mga igsoon ug pahulay, ingon nga naghatag siya kaninyo, napanag-iya nila usab ang yuta nga gihatag kanila ni Jehova nga inyong Dios: unya mobalik kamo sa yuta nga inyong napanag-iya, ug magpanag-iya niining yutaa, nga gihatag kaninyo ni Moises nga alagad ni Jehova, niining dapita sa unahan sa Jordan, padulong sa silangan sa adlaw.

16

¶ Ug sila mingtubag kang Josue, nga nagaingon: Ang tanan nga imong gisugo kanamo among pagabuhaton, ug bisan asa kami nimo sugoa kami moadto.

17

Ingon nga kami nagpatalinghug kang Moises sa tanang butang, sa maong paagi usab magapatalinghug kami kanimo; nga magauban lamang kanimo si Jehova nga imong Dios, ingon sa pag-uban niya kang Moises.

18

Bisan kinsa kadtong mosuki sa imong sugo, ug dili magpatalinghug sa imong mga pulong sa tanan nga imong igasugo kaniya, siya pagapatyon; magmakusganon ka lamang ug magmaisug.

Joshua 2


Joshua Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

¶ Ug si Josue ang anak ni Nun, nagsugo gikan sa Sittim duha ka tawo aron sa pagsusi sa mahilum nga pagpaagi, nga nagaingon: Lakaw kamo, tan-awa ang yuta, ug ang Jerico. Sila nanglakaw ug nahiabut sa balay sa usa ka babaye nga bigaon, nga ginabinganlan si Rahab, ug namuyo didto.

2

Ug gisuginlan ang hari sa Jerico sa pag-ingon: Ania karon, may mga tawo sa mga anak sa Israel, nga nanulod dinhi aron sa pagsusi sa yuta.

3

Ug ang hari sa Jerico nagpasugo kang Rahab, nga nagaingon: Pagulaa ang mga tawo nga nangabut kanimo, nga nanulod sa imong balay; kay ming-anhi sila aron sa pagsusi sa yuta.

4

Ug ang babaye mikuha sa duha ka tawo, ug iyang gitagoan sila; ug miingon siya: Matuod, dihay mga tawo nga ming-anhi kanako, apan wala ako mahibalo kong diin sila gikan:

5

Ug nahitabo nga sa pagtak-op sa ganghaan sa diha nga mangitngit na, nga ang mga tawo nanggula; kong diin sila paingon ako wala masayud: agpasa sila ninyo dayon; kay sila hiabutan pa ninyo.

6

Apan iyang gidala sila sa atop sa balay, ug gitagoan sila sa mga dagami nga lino, nga iyang gihapnig sa ibabaw sa atop.

7

Ug ang mga tawo nangapas kanila sa alagian padulong sa Jordan hangtud sa labanganan; ug sa diha nga nanghigula na ang nanagsunod kanila, gitakpan nila ang ganghaan.

8

¶ Ug sa wala pa sila manghigda, siya misaka sa atop ngadto kanila;

9

Ug miingon siya sa mga tawo: Ako nahibalo nga si Jehova naghatag kaninyo sa yuta, ug nga ang kahadlok kaninyo misantup kanamo, ug nga ang mga pumopuyo sa tibook nga yuta hingpugdawan tungod kaninyo.

10

Kay kami nakadungog kong giunsa ni Jehova pagpamala ang mga tubig sa Dagat nga Mapula sa inyong atubangan, sa diha nga nanggula kamo gikan sa Egipto; ug unsa ang inyong gibuhat sa duha ka hari nga Amorehanon, nga didto sa tabok sa Jordan, ug kang Sihon ug kang Og, nga inyong gipanglaglag gayud.

11

Ug sa pagkabati namo niining mga butanga, nangatunaw ang among mga kasingkasing; ug wala na usab ing espiritu nga napabilin sa kang bisan kinsa nga tawo tungod kaninyo, kay si Jehova nga inyong Dios, siya ang Dios sa langit sa kahitas-an, ug dinhi sa ilalum sa yuta.

12

Busa karon, gihangyo ko kamo nga manumpa kamo kanako sa ngalan ni Jehova, nga sanglit ako nalooy kaninyo, ingon man usab kamo magkalooy sa panimalay sa akong amahan; ug hatagi ako ug usa ka matuod nga ilhanan;

13

Ug nga inyong luwason nga buhi ang akong amahan, ug ang akong inahan, ug ang akong mga igsoong lalake, ug mga igsoong babaye, ug ang tanan nga ilang gibatonan; ug luwasa ang among kinabuhi gikan sa kamatayon.

14

Ug ang mga tawo nag-ingon kaniya: Ang among mga kinabuhi alang kanimo kong dili ninyo imantala kining among bulohaton; ug mahitabo nga kong ihatag na unya ni Jehova ang yuta kanamo makigsandurot kami kanimo nga maloloy-on ug maminatud-on.

15

Unya iyang gitunton sila sa usa ka pisi gikan sa tamboanan, kay ang iyang balay diha sa ibabaw sa daplin sa kuta, ug nagpuyo siya sa ibabaw sa kuta.

16

Ug siya miingon kanila: Lumakaw kamo ngadto sa bukid kay tingali unya hikit-an kamo sa nanagpangita kaninyo; managtago kamo didto sulod sa tolo ka adlaw, hangtud nga mamauli ang mga nanagpangita kaninyo; ug unya makapadayon kamo sa inyong dalan.

17

Ug ang mga tawo miingon kaniya: Kami walay sala niining imong panumpa nga imong gipanumpa kanamo.

18

Ania karon, Sa diha nga kami manulod na niining yutaa, kining pulang pisi nga imong gigamit aron sa imong pagtunton kanamo, ihigot mo sa imong tamboanan; ug pagatigumon mo sa imong balay ang imong amahan, ug ang imong inahan, ug ang imong mga igsoon ug ang tanang butang sa balay sa imong amahan.

19

Ug mahinabo nga bisan kinsa ang mogula sa pultahan sa imong balay ug moadto sa dalan, ang iyang dugo maanha sa iyang ulo, ug kami walay sala: ug bisan kinsa nga anaa uban kanimo sa balay, ang iyang dugo maania sa among ulo kong pagahilabtan siya.

20

Apan kong ikaw magamantala niining among bulohaton, kami maga-walay sala sa imong panumpa nga gipanumpa kanamo.

21

Ug siya miingon: Sumala sa imong mga pulong pagatumanon kini; ug iya silang gipalakaw, ug gilayon sila namahawa: ug ang pisi nga mapula gihigot niya sa tamboanan.

22

¶ Ug sila nanlakaw, ug miadto sa bukid, ug napabilin didto totolo ka adlaw, hangtud nga namauli ang nanagpangita kanila; ug ang mga nanaggukod kanila nangita kanila sa ilang giagian, apan sila wala hikaplagi.

23

Unya namauli ang duha ka tawo, nanlugsong gikan sa bukid, ug nanabok, ug nangadto kang Josue, ang anak ni Nun; ug sila nagsugilon kaniya sa tanang nahitabo kanila.

24

Ug sila ming-ingon kang Josue: Matuod gayud nga ang tibook yuta gihatag ni Jehova kanato; ug labut pa, ang tanang pumoluyo didto nangatunaw sa atubangan namo.

Joshua 3


Joshua Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

¶ Ug si Josue mibangon sayo sa kabuntagon; ug mingpahawa sila sa Sitim ug nangadto sa Jordan, siya ug ang tanang mga anak sa Israel, ug namuyo sila didto sa wala pa manabok.

2

Ug nahitabo nga sa nangagi na ang totolo ka adlaw, ang mga punoan nanulod sa taliwala sa campo;

3

Ug sila nanagsugo sa katawohan, nga nagaingon: Kong hilantawan ninyo ang arca sa tugon ni Jehova, nga inyong Dios, ug ang mga sacerdote nga Levihanon nga nanagyayong kaniya, mamahawa kamo sa inyong dapit ug mosunod niana.

4

Apan kinahanglan nga may luna sa taliwala ninyo ug niana, nga may duha ka libo ka maniko ang gilay-on: ayaw pagpaduol niana aron mahibalo kamo sa dalan nga inyong pagalaktan; kay wala ninyo kini hiagii kaniadto.

5

Ug si Josue miingon sa katawohan: Magputli kamo sa inyong kaugalingon; kay ugma si Jehova magbuhat ug mga katingalahan sa inyong taliwala.

6

Ug si Josue misulti sa mga sacerdote, nga nagaingon: Kuhaa ang arca sa tugon ug umagi kamo sa atubangan sa katawohan; ug gidala nila ang arca sa tugon ug nag-una sa katawohan.

7

¶ Ug si Jehova miingon kang Josue: Niining adlawa sugdan ko ang pagpadaku kanimo sa atubangan sa tanang taga-Israel, aron ilang hibaloan nga ingon nga ako nag-uban kang Moises, magauban usab ako kanimo.

8

Ug sugoon mo ang mga sacerdote nga nanagyayong sa arca sa tugon sa pag-ingon: Kong mahiabut kamo sa daplin sa mga tubig sa Jordan, mohunong kamo ug motindog sa Jordan.

9

Ug si Josue namulong sa mga anak sa Israel: Umari kamo diri, ug patalinghugi ang mga pulong ni Jehova nga inyong Dios.

10

Ug si Josue miingon: Sukad karon hibaloan ninyo nga ang buhing Dios anaa uban kaninyo, ug sa walay duhaduha siya magapapahawa gikan kaninyo sa mga Canaanhon, ug sa mga Hetehanon, ug sa mga Hevehanon, ug sa mga Peresehanon, ug sa mga Gergesehanon, ug sa mga Amorehanon, ug sa mga Jebusehanon.

11

Ania karon, ang arca sa tugon ni Jehova Ginoo sa tibook nga kalibutan, moagi sa inyong atubangan ngadto sa Jordan.

12

Busa karon kumuha kamo ug napulo ug duha ka tawo gikan sa mga banay sa Israel, usa ka tawo sa matag-banay.

13

Ug mahanabo nga sa paghidapat sa katubigan sa Jordan sa mga lapalapa sa tiil sa mga sacerdote nga nanagyayong sa arca ni Jehova, ang Ginoo sa tibook nga yuta, ang mga tubig sa Jordan mahabulag, bisan ang mga tubig nga manaug gikan sa ilaya; ug sila mohunong diha sa usa ka pundok.

14

¶ Ug nahitabo, nga sa namahawa na ang mga tawo sa ilang mga balongbalong, aron sa pagtabok sa Jordan, ang mga sacerdote nga nanagyayong sa arca sa tugon, sanglit sila nanag-una sa katawohan,

15

Ug sa nangabut na sa Jordan ang mga nanagyayong sa arca, ug ang mga tiil sa mga sacerdote nanghituslob na didto sa daplin sa suba (kay ang Jordan moawas man sa tanan niyang mga daplin sa panahon sa ting-ani),

16

Nga ang mga tubig nga miabut gikan sa ilaya mihunong ug mialsa sa usa ka pundok, halayo kaayo didto sa Adam, ang lungsod nga anaa tupad sa Sarethan; ug kadtong mga nagapadulong sa dagat sa kapatagan, bisan ang Dagat nga Asin, nahabulag; ug ang mga tawo nanabok laktod ngadto sa Jerico.

17

Ug ang mga sacerdote nga nanagyayong sa arca sa tugon ni Jehova, nanagpanindog nga malig-on sa yuta nga mamala sa taliwala sa Jordan; ug ang tibook Israel mingtabok sa yutang mamala, hangtud ang tibook nasud nahurot paglabang sa Jordan.

Joshua 4


Joshua Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

¶ Ug nahitabo, nga sa nakaagi na ang tibook nga nasud sa Jordan, si Jehova namulong kang Josue, nga nagaingon:

2

Magkuha ka ug napulo ug duha ka tawo gikan sa katawohan, tagsa ka tawo sa usa ka banay.

3

Ug magsugo ka kanila, nga magaingon: Kumuha kamo sa taliwala sa Jordan, sa dapit diin nagtindog nga walay lihok ang mga tiil sa mga sacerdote, napulo ug duha ka bato, ug dad-a ninyo, ug ibutang sa dapit nga inyong pagahigdaan karong gabii.

4

Unya gikuha ni Josue ang napulo ug duha ka tawo nga iyang giandan sa mga anak sa Israel, usa ka tawo sa matag-banay:

5

Ug si Josue miingon kanila: Lumatas kamo una sa arca ni Jehova nga inyong Dios, ngadto sa taliwala sa Jordan, ug ang tagsatagsa kaninyo kumuha ug pumas-an ug usa ka bato sa iyang abaga, sumala sa gidaghanon sa mga banay sa mga anak sa Israel:

6

Aron kini maoy mahimong ilhanan sa taliwala ninyo nga sa mangutana ang inyong mga anak sa panahon nga umaabut, nga magaingon: Unsay kahulogan niining mga batoha?

7

Unya tubagon ninyo sila: Tungod kay ang mga tubig sa Jordan nabahin sa duruha sa atubangan sa arca sa tugon ni Jehova; sa pag-agi niana sa Jordan, ang mga tubig sa Jordan nabahin; ug kining mga batoha maoy handumanan sa mga anak sa Israel sa walay katapusan.

8

Ug ang mga anak sa Israel nagbuhat sumala sa gisugo kanila ni Josue, ug nanagkuha ug napulo ug duha ka bato sa kinataliwad-an sa Jordan, sumala sa gipamulong ni Jehova kang Josue, sumala sa gidaghanon sa mga banay sa mga anak sa Israel; ug gidala nila ngadto sa dapit nga ilang gihigdaan, ug didto ilang gipahamutang kini.

9

Ug si Josue nagpatindog sa napulo ug duha ka bato sa kinataliwad-an sa Jordan, sa dapit nga ginatindogan sa tiil sa mga sacerdote nga nanagyayong sa arca sa tugon: ug kini atua nagatindog gihapon didto hangtud niining adlawa.

10

¶ Kay ang mga sacerdote nga nanagyayong sa arca nanagtindog sa kinataliwad-an sa Jordan, hangtud nga nahimo ang tagsatagsa ka butang nga gisugo ni Jehova kang Josue nga ipasulti sa mga tawo, sumala sa tanang gisugo ni Moises kang Josue: ug ang mga tawo nanagdali ug nanabok.

11

Ug nahitabo, nga sa nahurot na ang mga tawo pagtabok, gitabok usab ang arca ni Jehova, ug ang mga sacerdote, sa atubangan sa katawohan.

12

Ug ang mga anak ni Ruben, ug ang mga anak ni Gad, ug ang katunga nga banay ni Manases, nanabok nga sangkap sa hinagiban, una sa mga anak sa Israel, sumala sa gisulti kanila ni Moises.

13

May duol sa kap-atan ka libo nga sangkap sa hinagiban nga andam sa gubat, nanabok sa atubangan ni Jehova, ngadto sa panggubatan, ngadto sa mga kapatagan sa Jerico.

14

Niadtong adlawa, sa atubangan sa tibook Israel, si Jehova nagpadaku kang Josue; ug sila nangahadlok kang Josue, ingon sa ilang pagkahadlok kang Moises sa tanang mga adlaw sa iyang kinabuhi.

15

Ug si Jehova namulong kang Josue, nga nag-ingon:

16

Sugoa ang mga sacerdote nga nanagyayong sa arca sa pagpamatuod nga tumakas sila gikan sa Jordan.

17

Busa si Josue nagsugo sa mga sacerdote, nga nagaingon: Tumakas kamo gikan sa Jordan.

18

Ug nahitabo, sa diha nga ang mga sacerdote nga nanagyayong sa arca sa tugon ni Jehova, nakatakas na gikan sa kinataliwad-an sa Jordan, ug ang mga lapalapa sa mga tiil niining mga sacerdote nahitunob na sa yutang mamala, ang mga tubig sa Jordan namalik sa ilang kaugalingong dapit, ug ming-awas sa iyang mga daplin, ingon sa kaniadto.

19

Ug ang katawohan nanakas sa Jordan, sa ikapulo nga adlaw sa nahaunang bulan, ug namuyo sa Gilgal, sa utlanan nga dapit sa silangan sa Jerico.

20

¶ Ug kadtong napulo ug duha ka bato, nga ilang gikuha sa Jordan, gipahaluna ni Josue didto sa Gilgal.

21

Ug namulong si Josue sa mga anak sa Israel, nga nagaingon: Sa diha nga ang inyong mga anak mangutana sa ilang amahan, nga magaingon: Unsa bay kahulogan niining mga batoha?

22

Nan suginlan ninyo ang inyong mga anak, sa pag-ingon: Ang Israel mitabok niining Jordan sa yutang mamala.

23

Kay si Jehova nga inyong Dios, nagmala sa katubigan sa Jordan sa inyong atubangan, hangtud nga kamo nakatabok, ingon sa gihimo ni Jehova nga inyong Dios, sa Dagat nga Mapula, nga iyang gimala sa atong atubangan hangtud nga kita nakatabok;

24

Aron ang tanang mga katawohan sa kalibutan makaila sa kamot ni Jehova, nga kana makagagahum; aron nga kamo managkahadlok kang Jehova nga inyong Dios sa walay katapusan.

Joshua 5


Joshua Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

¶ Ug nahitabo, nga sa nakadungog ang mga hari sa mga Amorehanon, nga didto sa luyo sa Jordan paingon sa kasadpan, ug ang tanang mga hari sa mga Canaanhon nga didto duol sa dagat, nanagpakadungog kong giunsa ni Jehova pagmala ang mga tubig sa Jordan sa atubangan sa mga anak sa Israel, hangtud nga kami nakatabok na, ang ilang mga kasingkasing nangatunaw ug wala na usab kanila ang espiritu, tungod sa mga anak sa Israel.

2

Niadtong panahona si Jehova miingon kang Josue: Magbuhat ka ug mahait nga mga cuchillo, ug circuncidahon pag-usab ang mga anak sa Israel, sa ikaduha,

3

Ug si Josue nagbuhat alang kaniya ug mga cuchillo nga santik ug gicircuncidahan niya ang mga anak sa Israel, didto sa Gibeatnaaraloth.

4

Mao kini ang hinungdan nga si Josue nagcircuncidar: ang tanang mga tawo nga nanggula gikan sa Egipto, ang mga lalake, ingon man ang mga manggugubat, nangamatay sa dalan sa kamingawan, tapus sila makagula gikan sa Egipto.

5

Kay ang tanang mga tawo nga nanggula pulos gicircuncidahan: apan kadtong tanan nga didto matawo sa ilang pagpanlakaw sa kamingawan, gikan sa Egipto, wala nila circuncidahi.

6

Kay ang mga anak sa Israel mingpanaw sulod sa kap-atan ka tuig sa kamingawan hangtud ang tibook nga nasud bisan ang mga tawo nga manggugubat nga nanggula sa Egipto, nangahurot, kay sila wala magpatalinghug sa tingog ni Jehova kanila si Jehova nanumpa nga sila dili niya pakitaon sa yuta nga gipanumpa ni Jehova sa ilang mga amahan nga iyang ihatag kanato, usa ka yuta nga nagapaagay sa gatas ug dugos.

7

Ug ang ilang mga anak nga iyang gisapnay ilis kanila, sila gicircuncidahan ni Josue: kay sila dili sinircuncidahan, kay sila wala man circuncidahi nila sa dalan.

8

Ug nahitabo, nga sa diha nga nahuman na circuncidahi ang tibook nasud, nga sila namuyo sa ilang mga puloy-anan sa campo hangtud nga sila nangaayo na.

9

Ug si Jehova namulong kang Josue: Niining adlawa gisalikway ko na ang mga pagtamay sa Egipto kaninyo sa Tungod niini ang ngalan sa dapit ginatawag nga Gilgal; hangtud niining adlawa.

10

¶ Ug ang mga anak sa Israel nanagpuyo sa Gilgal, ug sa hapon sa ikapulo ug upat ka adlaw sa maong bulan, nagsaulog sila sa pasko didto sa kapatagan sa Jerico.

11

Ug sa pagkaugma human ang pasko, nangaon sila sa abut sa yuta, mga tinapay nga walay levadura ug mga sinanglag nga mga trigo, sa maong adlawa gayud.

12

Ug sa sunod nga adlaw sa nakasugod na sila pagkaon sa abut sa yuta, ang mana mihunong: ug ang mga anak sa Israel wala na ing mana: ug niadtong tuiga nangaon sila sa abut sa yuta sa Canaan.

13

¶ Ug nahitabo, nga sa didto si Josue duol sa Jerico, nga siya miyahat sa iyang mga mata ug mitan-aw, ug ania karon, sa iyang atubangan may usa ka tawo nga nagtindog ug nagbitbit sa iyang kamot ug usa ka espada nga hinuso sa sakob; ug si Josue miduol kaniya, ug miingon kaniya: Kadapig ba ikaw namo kun sa among mga kaaway?

14

Ug siya miingon: Dili; apan ingon nga principe sa panon sa kasundalohan ni Jehova, mianhi ako karon. Ug si Josue mihapa sa yuta ug misimba, ug miingon kaniya: Unsa ba ang isulti sa akong agalon alang sa iyang sulogoon?

15

Ug ang principe sa panon sa kasundalohan ni Jehova miingon kang Josue: Kuhaa ang sapin sa imong tiil, kay ang dapit nga imong gitindogan, yuta nga balaan man. Ug si Josue nagtuman.

Joshua 6


Joshua Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

¶ Karon ang Jerico tinakpan na pag-ayo tungod sa mga anak sa Israel: walay nakagula ug wala usab ing nakasulod.

2

Ug si Jehova miingon kang Josue: Tan-awa, gihatag ko na sa imong kamot ang Jerico, ingon man ang iyang hari, ug ang mga tawong maisug.

3

Ug magalibut kamo sa ciudad, ang tanang mga tawo nga manggugubat magalibut kamo sa ciudad sa makausa. Sa ingon niini buhaton kini ninyo sulod sa unom ka adlaw.

4

Ug pito ka mga sacerdote managdala ug pito ka mga trompeta nga sungay sa lakeng carnero nga mag-una sa arca; ug sa ikapito ka adlaw managlibut kamo sa ciudad sa makapito, ug ang mga sacerdote managpatunog sa mga trompeta.

5

Ug mahitabo, nga, sa diha nga sila magapatingog sa hataas nga pagpalanog sa trompeta sa sungay sa lakeng carnero, ug sa diha nga kamo makadungog sa tingog sa trompeta, ang tibook katawohan managsinggit sa makusog nga pagsinggit; ug ang paril sa ciudad mangatumpag sa pagkapatag gayud, ug ang katawohan manaka sa itaas tagsatagsa ka tawo magasunod sa tawo dayon ngadto sa unahan.

6

¶ Ug si Josue ang anak nga lalake ni Nun, mitawag sa mga sacerdote, ug miingon kanila: Kuhaa ang arca sa tugon, ug ang pito ka mga sacerdote padad-a ug mga trompeta nga sungay sa carnero nga magauna sa arca ni Jehova.

7

Ug sila ming-ingon sa katawohan: Padayon kamo, ug libutan ninyo ang ciudad, ug ang mga tawo nga sangkap sa hinagiban paunha sa arca ni Jehova.

8

Ug tuod man; sa pagsulti ni Josue sa katawohan, ang pito ka mga sacerdote nga nanagdala ug pito ka mga trompeta nga sungay sa carnero sa atubangan ni Jehova, mingpadayon, ug nagpatunog sa ilang trompeta, ug ang arca sa tugon ni Jehova nagsunod kanila.

9

Ug ang mga tawo nga sangkap sa hinagiban nanag-una sa mga sacerdote nga nagapatunog sa trompeta, ug ang pangulahian nagasunod sa arca; ang mga sacerdote nagapatunog sa ilang mga trompeta sa nagalakaw sila.

10

Ug si Josue nagsugo sa katawohan, nga nag-ingon: Dili kamo magsinggit, ni ipadungog ninyo ang inyong tingog, ni magpagula kamo bisan usa ka pulong sa inyong mga baba, hangtud nga modangat ang adlaw nga isugo ko kaninyo ang pagpasinggit; unya maninggit kamo.

11

Busa iyang gipalibut ang arca ni Jehova sa ciudad, nga nagalibut niini sa makausa; ug sila nangadto sa campo, ug namuyo sila sa campo.

12

Ug si Josue misayo pagbangon sa pagkabuntag ug ang mga sacerdote nagyayong sa arca ni Jehova.

13

Ug ang pito ka mga sacerdote nga nanagdala sa pito ka trompeta nga sungay sa carnero nanag-una sa arca ni Jehova nagapadayon gihapon, ug nagpatunog sa mga trompeta; ug nag-una kanila ang mga tawo nga sangkap sa hinagiban: ug ang pangulahian nagsunod sa arca ni Jehova: ang mga sacerdote nagapatunog sa mga trompeta sa nagalakaw sila.

14

Ug sa ikaduhang adlaw minglibut sila sa ciudad sa makausa, ug namalik ngadto sa campo: gihimo nila kini sulod sa unom ka adlaw.

15

Ug nahitabo sa ikapito ka adlaw nga sila namangon pagsayo sa pagbanagbanag, ug minglibut sa ciudad sa makapito sa ingon gihapon nga pagkaagi; ugaling niadtong adlawa minglibut sila sa ciudad sa nakapito.

16

Ug nahitabo sa ikapito na, sa pagpatunog sa mga sacerdote sa mga trompeta, si Josue misulti sa katawohan: Suminggit kamo; kay si Jehova naghatag kaninyo sa ciudad.

17

¶ Ug ang ciudad pagalaglagon, bisan kana ug ang tanang mga butang nga anaa kaniya, tungod kang Jehova: si Rahab lamang, ang bigaon, ang mabuhi, siya ug ang tanan nga uban kaniya sa balay, tungod kay gitagoan niya ang mga sinugo nga atong gisugo.

18

Apan mahatungod kaninyo, magpahalayo lamang kamo sa mga laglagonong butang, kay tingali unya kong sa paglaglag ninyo niana, makuha ninyo ang butang nga pagalaglagon; sa ingon niana inyong himong tinunglo ang campo sa Israel, ug magasamok kaniya.

19

Apan ang tanang salapi, ug bulawan, ug tanang mga sudlanan nga tumbaga ug puthaw, gipakabalaan alang kang Jehova: igasulod kana sa tipiganan sa bahandi ni Jehova.

20

Busa ang katawohan naninggit, ug ang mga sacerdote nanagpatunog sa mga trompeta; ug nahitabo nga sa pagkadungog sa katawohan sa tingog sa trompeta, nga ang katawohan naninggit sa usa ka makusog nga tingog, ug ang kuta nagun-ob nga nahapla; sa pagkaagi nga ang mga tawo mingsulod sa ciudad, tagsatagsa ka tawo dayon ngadto sa iyang unahan, ug ilang gikuha ang ciudad.

21

Ug ang tanan nga diha sa ciudad, lalake ug babaye, bata ug tigulang, mga vacang lake, carnero ug asno, ilang gihurot paglaglag sa sulab sa pinuti.

22

Ug si Josue miingon sa duha ka tawo nga nagsusi sa yuta: Lakaw sa balay sa bigaon, ug pagul-a ang babaye, ug ang tanan nga anaa sa iyang balay, sumala sa inyong gipanumpa kaniya.

23

Ug ang mga batan-on nga magsususi mingsulod ug gidala sa gawas si Rahab ug ang iyang amahan, ug ang iyang inahan, ug ang iyang mga igsoon ug ang tanan nga iya; gipagula usab nila ang tanan niyang mga kabanayan; ug sila gibutang nila sa gawas sa campo sa Israel.

24

Ug ang ciudad ug ang tanang mga butang nga dinha kaniya ilang gisunog sa kalayo; ang salapi lamang ug bulawan, ug mga sudlanan nga tumbaga ug puthaw maoy ilang gibutang sa tipiganan sa bahandi sa balay ni Jehova.

25

Apan si Rahab, ang bigaon, ug ang tanan nga didto sa sulod sa balay sa iyang amahan, ug ang tanan nga iya, giluwas nga buhi ni Josue; ug hangtud niining adlawa siya nagapuyo sa kinataliwad-an sa Israel, tungod kay gitagoan man niya ang mga sinugo nga gipaadto ni Josue sa pagsusi sa Jerico.

26

Ug niadtong panahona, sila gipapanumpa ni Josue sa pag-ingon: Tinunglo sa atubangan ni Jehova ang tawo nga magabangon ug magaugbok niining ciudad sa Jerico: iyang igaugbok ang tukoranan niana uban ang kapildihon sa iyang anak nga kamagulangan, ug igapatindog niya ang mga ganghaan niana uban ang kapildihon sa iyang anak nga kamanghuran.

27

Busa si Jehova nagauban kang Josue: ug ang iyang kabantug nasangyaw sa tibook nga yuta.

Joshua 7


Joshua Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

¶ Apan ang mga anak sa Israel nakasala sa butang nga linaglag; kay si Achan, ang anak ni Carmi, ang anak ni /Zabdi, ang anak ni Zera, sa banay ni Juda, mikuha sa tanang butang nga linaglag: ug ang kaligutgut ni Jehova misilaub batok sa mga anak sa Israel.

2

Ug si Josue nagsugo ug mga tawo gikan sa Jerico ngadto sa Ai, nga tupad sa Beth-aven, dapit sa silangan sa Beth-el, ug misulti kanila, nga nagaingon: Umadto kamo ug susiha ang yuta. Ug ang mga tawo nangadto ug mingsusi sa Ai.

3

Ug namalik sila didto kang Josue ug miingon kaniya: Ayaw pagpaadtoa ang tanang mga tawo; apan duruha kun totolo ka libo lamang ang paadtoa sa pagkuha sa Ai; dili kinahanglan nga hagoon ang tanang tawo didto; kay sila diyutay ra.

4

Busa may ming-adto nga duol sa totolo ka libo ka mga tawo; ug sila nangalagiw sa atubangan sa mga tawo sa Ai.

5

Ug ang mga tawo sa Ai nakapatay kanila duolan sa katloan ug unom ka tawo; ug ilang gipanaglutos sila gikan sa ganghaan ngadto sa Sebarim, ug gipatay sila sa lugsonganan; ug ang mga kasingkasing sa mga tawo nangatunaw, ug nahisama sa tubig.

6

¶ Ug gigisi ni Josue ang iyang mga bisti ug mihapa sa yuta sa atubangan sa arca ni Jehova hangtud sa kahaponon, siya ug ang mga anciano sa Israel; ug gibutangan nila ug abug ang ilang mga ulo.

7

Ug si Josue miingon: Alaut, Oh Jehova nga Ginoo, ngano pa ugod nga kining katawohan imong gidala dinhi sa tabok sa Jordan aron sa pagtugyan kanamo ngadto sa kamot sa mga Amorehanon, aron sa pagpawala kanamo? maayo pa unta kong natagbaw lamang kami ug mingpuyo didto sa pikas nga daplin sa Jordan!

8

Oh Ginoo, unsa ang arang ko ikapamulong sa tapus na nga ang Israel mitalikod sa iyang kaaway!

9

Kay ang mga Canaanhon ug ang tanang mga pumoluyo sa yuta makadungog niini, ug magalibut unya kanamo, ug magapanas sa among ngalan sa ibabaw sa yuta: ug unsaon na man nimo ang ngalan mong gamhanan?

10

¶ Ug si Jehova miingon kang Josue: Tumindog ka; ngano nga naghapa ka sa ingon niana?

11

Ang Israel nakasala; oo, ug nakalapas ngani sila sa akong tugon nga akong gisugo kanila; oo, ilang gihilabtan ang butang nga linaglag, ug sila nangawat usab, ug nagalimod usab, ug ngani kini gipangluklok nila sa ilang kaugalingong putos.

12

Sa tungod niini ang mga anak sa Israel dili makatindog sa atubangan sa ilang mga kaaway; manalagan sila gikan sa ilang mga kaaway, tungod kay sila nahimong tinunglo; dili na ako magauban kaninyo, gawas kong isalikway ninyo kanang linaglag nga butang gikan sa taliwala ninyo.

13

Tindog, putlion mo ang katawohan, ug moingon ka: Managputli kamo alang sa ugma: kay mao kini ang giingon ni Jehova, ang Dios sa Israel, anaay butang nga linaglag sa diha sa taliwala nimo, Oh, Israel; ikaw dili makatindog sa atubangan sa imong kaaway, hangtud nga kuhaon mo gikan kaninyo ang butang nga linaglag.

14

Busa ugma sa buntag kamo pagadad-on sumala sa inyong mga banay: ug mamao nga ang banay nga pagakuhaon ni Jehova moduol sumala sa ilang panimalay; ug ang panimalay nga pagakuhaon ni Jehova moduol sumala sa iyang sulod-balay; ug ang sulod-balay nga pagakuhaon sumala sa tinagsa ka tawo.

15

Ug mahinabo, nga kadtong makuha nga may butang nga linaglag pagasunogon sa kalayo, siya ug ang tanan nga iya; tungod kay siya nakasala sa tugon ni Jehova ug tungod kay naghimo siya ug binuang diha sa Israel.

16

¶ Busa si Josue misayo sa pagbangon sa pagkaugma, ug iyang gitigum ang tanang mga banay sa Israel; ug ang banay ni Juda maoy gikuha:

17

Ug iyang gipaduo ang panimalay ni Juda; ug iyang gikuha ang panimalay sa mga Zerahanon: ug gipaduol niya ang tagsatagsa ka tawo sa panimalay sa mga Zerahanon; ug si Zabdi maoy gikuha.

18

Ug gidala ang tagsatagsa ka tawo sa iyang sulod-balay: ug si Achan, ang anak ni Carmi, ang anak ni Zabdi, ang anak ni Zera, sa banay ni Juda maoy gikuha.

19

Ug si Josue miingon kang Achan: Anak ko, ihangyo ko kanimo, nga maghatag ka ug himaya kang Jehova, ang Dios sa Israel, ug magsugid ka kaniya; ug sultihi ako karon kong unsa ang imong nabuhat; ayaw ilimod kini kanako.

20

Ug si Achan mitubag kang Josue, ug miingon: Sa pagkamatuod, ako nakasala batok kang Jehova, ang Dios sa Israel, ug ang akong nabuhat mao kini ug mao kini:

21

Sa pagkakita nako sakot sa mga inagaw sa usa ka maayong capa nga buhat sa Babilonia, ug duha ka gatus ka siclo nga salapi, ug usa ka sisip nga bulawan nga kalim-an ka siclo ang gibug-aton, unya akong gikaibgan sila ug akong gikuha; ug, ania karon, kana atua sa taliwala sa akong balong-balong linubong sa yuta, ug ang salapi sa ilalum niana.

22

Busa si Josue nagpaadto ug mga sinugo, ug nanalagan sila didto sa balong-balong: ug, ania karon, didto tuod gitagoan sa iyang balong-balong, ug ang salapi sa ilalum niini.

23

Ug kini gipanagkuha nila gikan sa taliwala sa balong-balong ug gipanagdala nila kini ngadto kang Josue, ug ngadto sa mga anak sa Israel; ug ilang gibutang sa atubangan ni Jehova.

24

Ug si Josue, ug kuyog kaniya ang tibook Israel, mingkuha kang Achan, ang anak ni Zera, ug sa iyang salapi, ug sa capa, ug sa book nga bulawan, ug sa iyang mga anak nga lalake, ug sa iyang mga anak nga babaye, ug sa iyang mga vaca, ug sa iyang mga asno, ug sa iyang mga carnero, ug sa iyang balong-balong, ug sa tanan nga dinha kaniya; ug ilang gidala sila ngadto sa walog sa Achor.

25

Ug si Josue miingon: Ngano nga imo kaming gisamok? Si Jehova magasamok kanimo karong adlawa. Ug gipanagbato siya sa tibook nga Israel; ug ilang gisunog sila sa kalayo, ug gipanagbato sa mga bato.

26

Ug sa ibabaw niya gitapok ang daghang mga bato, ug anaa hangtud niining adlawa. Ug si Jehova mibiya sa kabangis sa iyang kasuko. Tungod niana, hangtud niining adlawa, ang ngalan niadtong dapita gitawag. Ang Walog sa Achor.

Joshua 8


Joshua Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

¶ Ug si Jehova miingon kang Josue: Ayaw kahadlok, dili ka magmaluya: dad-a ang tanan mo nga katawohan nga iggugubat, ug tumindog ka ug umadto sa Ai: tan-awa, gihatag ko sa imong kamot ang hari sa Ai, ug ang iyang katawohan, ug ang iyang ciudad, ug ang iyang yuta;

2

Ug pagabuhaton mo sa Ai ug sa iyang hari ingon sa gibuhat mo sa Jerico ug sa iyang hari: mao lamang nga ang mga butang nga inyong maagaw ug ang panon sa mga vaca, inyong pagakuhaon alang kaninyo: Magbutang ka ug banhiganan sa luyo sa ciudad.

3

¶ Busa si Josue mibangon, ug ingon man ang tibook katawohan nga iggugubat, aron sa pag-adto sa Ai: ug si Josue nagpili ug katloan ka libo ka mga tawo, ang mga tawong maisug, ug iyang gipalakaw sila sa gabii.

4

Ug iyang gisugo sila nga nagaingon: Ania karon, kamo magapasalipod sa banhiganan batok sa ciudad, sa luyo sa ciudad; ayaw pagpahalayo sa ciudad, kondili manag-andam kamo ngatanan;

5

Ug ako, ug ang tibook katawohan nga ania uban kanako, moduol ngadto sa ciudad. Ug mahitabo, sa diha nga mogula sila sa pag-asdang kanato, ingon sa una, nga mangalagiw kita gikan sa ilang atubangan;

6

Ug sila mogukod kanato, hangtud nga madala nato sila gikan sa ciudad; kay moingon unya sila: Nangalagiw sila gikan sa atong atubangan, sama sa una: busa mangalagiw kita gikan sa atubangan nila;

7

Ug manindog kamo gikan sa inyong banhiganan, ug agawon ninyo ang ciudad: kay si Jehova nga inyong Dios, magahatag niana sa inyong kamot.

8

Ug mamao kini, sa diha nga maagaw na ninyo ang ciudad, inyo kanang sunogon; pagabuhaton ninyo sumala sa pulong ni Jehova: matngoni, ako nagsugo kaninyo.

9

Ug si Josue nagapaadto kanila; ug sila nangadto sa banhiganan, ug nanghunong sila sa taliwala sa Beth-el ug Ai, dapit sa kasadpan sa Ai: apan niadtong gabhiona, si Josue mipahulay ipon sa katawohan.

10

Ug si Josue mibangon sayo sa buntag, ug gitapok ang katawohan ug mitungas, siya ug ang tanang mga anciano sa Israel, nga nanag-una sa katawohan padulong sa Ai.

11

Ug ang tibook nga katawohan, bisan ang mga tawo nga iggugubat nga uban kaniya, nangadto ug miduol sa ciudad, ug nanghunong dapit sa Amihanan sa Ai: ug didto may usa ka walog sa taliwala niya ug sa Ai.

12

Ug midala siya ug duolan sa lima ka libo ka tawo ug iyang gipabanhig sa taliwala sa Bethel ug sa Ai, dapit sa kasadpan sa ciudad.

13

Busa ilang gipahaluna ang katawohan, bisan ang tibook nga pundok nga didto dapit sa amihanan sa ciudad, ug kadtong nanagbanhig dapit sa kasadpan sa ciudad; ug si Josue miadto niadtong gabhiona sa kinataliwad-an sa walog.

14

Ug nahitabo, sa pagkakita sa hari sa Ai niini, nagdali-dali sila ug mibangon sa pagsayo, ug ang mga tawo sa ciudad miadto sa pagpakig-away batok sa Israel, siya ug ang tibook niyang katawohan, sa takna nga gikasabutan, sa atbang sa Arabah; apan wala mahibalo siya nga may nanagbanhig batok kaniya sa luyo sa ciudad.

15

Ug si Josue ug ang tibook Israel naghimo ingon sa nadaug sila sa ilang atubangan ug nangalagiw nga miagi sa kamingawan.

16

Ug ang tibook katawohan nga diha sa ciudad gipanawag aron sa paggukod kanila: ug ilang gigukod si Josue ug silang tanan nahilayo gikan sa ciudad.

17

Ug walay bisan usa ka tawo nga nahabilin sa Ai kun sa Bethel, nga wala mogukod sa Israel: ang ciudad ilang gibiyaan nga binuksan ug minggukod sila sa Israel.

18

Ug si Jehova miingon kang Josue: Ilabog ang bangkaw nga anaa sa imong kamot patunong sa Ai; kay ihatag ko kana sa imong kamot. Ug gilabog ni Josue ang bangkaw nga diha sa iyang kamot patunong sa ciudad.

19

Ug ang nanagbanhig mingdali sa pagbangon gikan sa ilang dapit, ug nanalagan diha-diha sa paglabog niya sa iyang kamot, ug mingsulod sa ciudad ug ilang giagaw kini; ug sila mingdali-dali ug gisunog nila ang ciudad.

20

Ug sa diha nga ang mga tawo sa Ai nanglingi sa ilang luyo nakita nila, ug, ania karon, ang aso sa ciudad nagautbo ngadto sa langit ug nawad-an sila sa gahum sa pagkalagiw paingon nganhi kun paingon ngadto: ug ang mga tawo nga nangalagiw ngadto sa kamingawan namalik sa paglutos sa mga nanaggukod.

21

Ug unya sa pagkakita ni Josue ug sa tibook Israel nga ang mga nagbanhig nakaagaw na sa ciudad, ug nga ang aso sa ciudad nag-utbo na, sila namalik pag-usab ug gipatay nila ang mga tawo sa Ai.

22

Ug ang uban nanggula sa ciudad batok kanila; busa sila nahataliwala sa Israel; ang uban dinhing dapita ug ang uban didtong dapita; ug ilang gipanagpatay sila ug busa kanila walay nahabilin kun nahakalagiw.

23

¶ Ug ang hari sa Ai ilang gidala nga buhi ug gidala siya ngadto kang Josue.

24

Ug nahitabo, sa diha nga ang Israel miundang na sa pagpatay sa tanang pumoluyo sa Ai didto sa campo, sa kamingawan diin sila gipanglutos nila, ug silang tanan nangapukan sa sulab sa pinuti hangtud nga sila nangahurot, nga ang tibook Israel namalik ngadto sa Ai ug gipatay usab nila pinaagi sa sulab sa pinuti.

25

Ug ang tanan nga nangama ay niadtong adlawa, mga lalake ug mga babaye, may napulo ug duha ka libo, bisan ang tanang mga tawo sa Ai.

26

Kay wala kuhaa ni Josue ang iyang kamot, nga iyang gilabog sa bangkaw hangtud nga nahurot pagkalaglag ang tanang pumoluyo sa Ai.

27

Ang mga panon lamang sa vaca ug ang mga inagaw niadtong ciudara mao ang gipangdala sa mga Israelhanon alang sa ilang kaugalingon, sumala sa pulong ni Jehova nga iyang gisugo kang Josue.

28

Busa gisunog ni Josue ang Ai, ug gihimong usa ka tinapok nga walay katapusan, bisan usa ka binayaan hangtud niining mga adlawa.

29

Ug iyang gibitay ang hari sa Ai sa ibabaw sa usa ka kahoy hangtud sa kahaponon: ug sa pagkasalop sa adlaw si Josue nagsugo ug gikuha nila ang iyang lawas gikan sa kahoy, ug gibutang sa alagianan sa ganghaan sa ciudad, ug nagpatindog didto ug usa ka dakung pot-ong sa mga bato hangtud niining mga adlawa.

30

¶ Unya nagtukod si Josue ug usa ka halaran didto sa bukid sa Ebal alang kang Jehova, ang Dios sa Israel.

31

Ingon sa gisugo ni Moises nga alagad ni Jehova, sa mga anak sa Israel, sumala sa nahasulat sa basahon sa balaod ni Moises, usa ka halaran sa mga bato nga dili hininloan, nga sa ibabaw niana wala pay tawo nga nakasakwat sa puthaw: ug sa ibabaw niadto naghalad sila ug mga halad-nga-sinunog alang kang Jehova, ug hinalad nga mga halad-sa-pakigdait.

32

Ug sa ibabaw sa mga bato nagsulat siya ug usa ka hulad sa Kasugoan ni Moises nga iyang gisulat, sa atubangan sa mga anak sa Israel.

33

Ug ang tibook nga Israel, ingon man ang ilang mga anciano ug mga punoan; ug ang ilang mga maghuhukom, nanagtindog niining daplina ug niadtong daplina sa arca unahan sa mga sacerdote, ang mga Levihanon nga nanagyayong sa arca sa tugon ni Jehova, ang dumuloong ingon man ang mga molupyo; ang katunga kanila sa atbang sa bukid sa Geresim, ug ang katunga kanila sa atbang sa bukid sa Ebal; sumala sa gisugo ni Moises, ang alagad ni Jehova, kaniadto sa sinugdan, nga ilang panalanginan ang katawohan sa Israel.

34

Ug unya iyang gibasa ang tanang mga pulong sa Kasugoan ang panalangin ug ang tunglo, sumala sa tanang nga nahisulat sa basahon sa Kasugoan.

35

Walay usa ka pulong nga gisugo ni Moises, nga wala basaha ni Josue sa atubangan sa tibook katilingban sa Israel, ug sa mga babaye, ug sa mga gagmay nga mga kabataan ug sa mga dumuloong nga diha kanila.

Joshua 9


Joshua Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

¶ Ug nahitabo sa pagkadungog niini sa tanang mga hari nga diha sa unahan sa Jordan, sa kabungtoran ug sa kapatagan; ug sa tanang kabaybayonan sa Dakung Dagat atbang sa Libano, ang Hetehanon, ang Amorehanon, ang Canaanhon, ang Peresehanon, ug ang Hebehanon, ang Jebusehanon, nakadungog mahitungod niini;

2

Nga sila nanaghiusa sa pagtigum aron sa pagpakig-away batok kang Josue ug sa mga Israelihanon,

3

¶ Apan sa diha nga ang mga pumoluyo sa Gabaon nakadungog sa gibuhat ni Josue sa Jerico ug sa Ai,

4

Gihimo usab nila ang buhat nga malimbongon gayud; ug sila ming-adto ug nagpakatinugyanan, ug nagbutang sa mga daang sako sa ibabaw sa ilang mga asno, ug mga daang panit nga sudlanan sa vino, dunot ug gisi,

5

Ug ang mga daan ug tinapakan nga mga sapin nga ilang gisul-ob sa ilang mga tiil, ug mga bisting dunot ang ilang gisapot; ug ang tanang tinapay sa ilang balon mga magahi ug giagop-op na.

6

Ug nangadto sila kang Josue ngadto sa campo sa Gilgal, ug miingon kaniya, ug sa mga Israelihanon: Kami nanganhi gikan sa halayo nga dapit; busa karon, maghimo kamo ug usa ka pakigsaad uban kanimo.

7

Ug ang mga tawo sa Israel miingon sa mga Hebehanon: Kong pananglitan kamo mopuyo ipon kanamo; ug unsaon namo sa paghimo ug usa ka pakigsaad uban kaninyo?

8

Ug nanag-ingon sila kang Josue: Kami ang inyong mga ulipon: Ug si Josue miingon kanila: Kinsa ba kamo? ug diin ba kamo gikan?

9

Ug sila miingon kaniya: Gikan sa halayo kaayong yuta ang imong mga sulogoon nanganhi tungod sa ngalan ni Jehova nga imong Dios: kay nabati namo ang iyang kabantug, ug ang iyang gihimo sa Egipto,

10

Ug ang tanan nga iyang gibuhat sa duruha ka hari sa mga Amorehanon, nga didto sa luyo sa Jordan, kang Sihon nga hari sa Hesbon, ug kang Og nga hari sa Basan, nga didto sa Astaroth.

11

Ug ang among mga anciano ug ang tanang pumoluyo sa among yuta namulong kanamo, nga nagaingon: Managbalon kamo sa inyong panaw ug hibalagon ninyo sila ug ingnon sila: Kami ang inyong sulogoon: ug karon maghimo kamo uban kanamo ug usa ka pakigsaad.

12

Kining among tinapay mainit pa nga among gidala nga balon sa adlaw nga kami nanggula sa among balay sa pag-anhi kaninyo: apan karon, tan-awa, mala na ug giagop-op na:

13

Ug kining mga panit sa vino nga among gipuno, mga bag-o; ug, ania karon, mga gisi na, ug kining among bisti ug mga sapin nangahimong daan tungod sa hataas nga panaw.

14

Ug ang mga tawo mingkuha sa ilang balon, ug wala mangayo ug tambag gikan sa baba ni Jehova.

15

¶ Ug si Josue nakigdait kanila, ug naghimo ug pakigsaad uban kanila, aron pasagdan sila nga buhi sila: ug ang mga principe sa katilingban nanumpa uban kanila.

16

Ug nahitabo, sa tapus ang totolo ka adlaw sa human sila makabuhat sa pakigsaad uban kanila, nga ilang nadungog nga kini ila rang silingan, ug nga sila nagapuyo ipon kanila.

17

Ug ang mga anak sa Israel mingpanaw, ug nangadto sa ilang mga ciudad sa ikatolo ka adlaw. Karon ang ilang mga ciudad mao ang Gabaon ug ang Caphira, ug ang Beeroth, ug ang Chiriath-jearim.

18

Ug ang mga anak sa Israel wala magpatay kanila, kay ang mga principe sa ilang katilingban nakapanumpa na uban kanila, sa ngalan ni Jehova, ang Dios sa Israel. Ug ang tibook katilingban nanagbagulbol batok sa mga principe.

19

Apan ang tanang mga principe miingon sa tibook katilingban: Nakapanumpa na kita kanila sa ngalan ni Jehova, ang Dios sa Israel: busa dili na lamang nato sila hilabtan.

20

Kini mao ang among buhaton kanila, ug atong pasagdan sila nga buhi: kay tingali unya ang kasuko mahulog kanato, tungod sa panumpa nga atong gipanumpa kanila.

21

Ug ang mga principe miingon kanila; Atong pasagdan sila nga buhi: busa nahimo silang mangangahoy ug mga makakalus sa tubig sa tibook nga katilingban, sumala sa gipamulong sa mga principe kanila.

22

¶ Ug si Josue nagpatawag kanila ug namulong kanila, nga nagaingon: Ngano nga naglimbong kamo kanamo, sa pag-ingon: Kami halayo kaayo kaninyo: Nga kamo nagpuyo man sa taliwala namo?

23

Busa karon mga tinunglo na kamo, ug walay bisan kinsa kaninyo nga dili mahimong ulipon, mga mangangahoy ug mga magkakalus sa tubig sa balay sa akong Dios.

24

Ug sila mingtubag kang Josue, ug miingon: Kay sa pagkatinuod gisugilon man sa imong mga sulogoon, nga si Jehova, nga imong Dios, nagsugo kang Moises nga iyang alagad, sa paghatag kaninyo niining tibook yuta, ug sa paglaglag sa tanang pumoloyo sa yuta gikan sa inyong atubangan; busa nangahadlok kami kaayo tungod sa among kinabuhi tungod kaninyo, ug mao nga naghimo kami niining butanga.

25

Ug karon, tan-awa, ania na kami sa inyong mga kamot: sumala sa inyong gihunahuna nga maayo ug matarung nga imong pagabuhaton kanamo, buhata.

26

Ug mao nga iyang gihimo kanila ang ingon niini; ug iyang giluwas sila gikan sa kamot sa mga anak sa Israel, nga sila dili patyon nila.

27

Ug niadtong adlawa, sila gihimo ni Josue nga mga mangangahoy ug mga magkakalus sa tubig alang sa katilingban, ug alang sa halaran ni Jehova, sa dapit nga iyang hipilian, hangtud niining adlawa.

Joshua 10


Joshua Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

¶ Karon nahitabo nga si Adonisedec, ang hari sa Jerusalem, nakadungog kong giunsa ni Josue ang pagkuha sa Ai, ug sa pagkalaglag gayud pag-ayo niini (sumala sa iyang gibuhat sa Jerico ug sa iyang hari, mao usab ang gibuhat niya sa Ai ug sa iyang hari), ug kong giunsa sa mga pumoluyo sa Gabaon ang pagbuhat sa pakigdait uban sa mga Israelihanon, ug ming-ipon na kanila;

2

Nga sila nangahadlok gayud tungod kay ang Gabaon mao man ang usa ka ciudad nga daku, ingon nga usa man sa mga harianong ciudad, ug labing daku kay sa Ai, ug ang tanang mga tawo didto mga gamhanan.

3

Busa si Adonisedec, ang hari sa Jerusalem nagpasugo kang Oham, hari sa Hebron, ug kang Piream, hari sa Jarmut, ug kang Japia, hari sa Lachis, ug kang Debir, hari sa Eglon. nga nagaingon:

4

Umari kamo kanako, ug tabangi ako, ug awayon ta ang Gabaon; kay kana nagpakigdait kang Josue ug sa mga anak sa Israel.

5

Busa ang lima ka mga hari sa mga Amorehanon, ang hari sa Jerusalem, ang hari sa Hebron, ang hari sa Jarmut, ang hari sa Lachis ug ang hari sa Eglon, nanagtigum sa ilang kaugalingon, ug nangadto, sila ug ang tanan nilang mga panon sa kasundalohan, ug nanagpahaluna sa atbang sa Gabaon ug nakiggubat batok kaniya.

6

Ug ang mga tawo sa Gabaon nagpasugo kang Josue ngadto sa campo sa Gilgal, nga nagaingon: Ayaw pag-ipahalayo ang imong kamot gikan sa imong mga ulipon; umari ka kanamo sa pagdali, ug luwasa kami, ug tabangi kami, kay ang tanang mga hari sa mga Amorehanon nga namuyo sa mga kabungtoran nanagtigum batok kanamo.

7

¶ Busa si Josue mitungas, gikan sa Gilgal, siya ug ang tibook katawohan sa panggubatan uban kaniya, ug ang tanang mga tawo nga mga maisug kaayo.

8

Ug si Jehova miingon kang Josue: Ayaw kahadloki sila: kay gihatag ko na sila sa imong mga kamot; walay bisan usa ka tawo kanila nga makasukol kanimo.

9

Busa si Josue miadto kanila dihadiha; kay siya mitungas sa tibook nga gabii gikan sa Gilgal.

10

Ug sila gigubot ni Jehova diha sa atubangan sa Israel, ug iyang gipatay sila sa usa ka dakung kamatay didto sa Gabaon, ug gigukod sila ngadto sa tungasan sa Beth-oron, ug gilaglag sila hangtud sa Azeca ug ngadto sa Maceda.

11

Ug nahitabo, sa diha nga sila nangalagiw gikan sa atubangan sa tibook Israel, sa diha pa sila sa lugsonganan sa Beth-oron, nga si Jehova nagpaatak sa dagkung bato gikan sa langit sa ibabaw nila hangtud sa Azeca ug sila nangamatay: labing daghan kanila ang nangamatay sa ulan-sa-yelo-nga-bato kay sa mga napatay sa mga anak sa Israel pinaagi sa ilang mga pinuti.

12

Unya misulti si Josue kang Jehova sa adlaw nga si Jehova mitugyan sa mga Amorehanon sa mga anak sa Israel; ug miingon siya sa atubangan sa Israel: Adlaw, humonong ka sa ibabaw sa Gabaon; Ug ikaw, Bulan, sa walog sa Ajalon.

13

Ug ang Adlaw mihunong, ug ang Bulan wala lumakaw, Hangtud ang nasud nakabalus sa ilang mga kaaway.

14

Ug walay adlaw nga sama niana, sa una kun sa ulahi niya, nga si Jehova nagpatalinghug sa tingog sa tawo: kay si Jehova nakig-away alang kang Israel.

15

¶ Ug si Josue mipauli ug ang tibook Israel uban kaniya, ngadto sa campo sa Gilgal.

16

Ug kining lima ka mga hari nangalagiw, ug nanago sa langub sa Maceda.

17

Ug gisugilon kang Josue nga nagaingon: Ang lima ka mga hari hingkaplagan nga nanagtago didto sa langub sa Maceda.

18

Ug si Josue miingon: Paligira ang mga dagkung bato ngadto sa baba sa langub, ug butangi ug mga tawo haduol niini nga makabantay kanila.

19

Apan ayaw kamo paglangan; sunda ang inyong mga kaaway, ug patyon ang kinaulahian kanila; ayaw sila pagpasudla sa ilang mga ciudad: kay si Jehova nga inyong Dios naghatag na kanila sa inyong kamot.

20

Ug nahatabo, sa ming-undang si Josue ug ang mga anak sa Israel sa pagpamatay kanila sa dakung kamatay, hangtud nga sila nangahurot ug ang salin nga nahabilin kanila nakasulod na ngadto sa mga ciudad nga kinutaan,

21

Nga ang tibook katawohan namauli sa campo ngadto kang Josue didto sa Maceda sa kalinaw: wala may nanulti batok sa mga anak sa Israel.

22

Unya miingon si Josue: Ukbi ang baba sa langub ug paggulaa kanang lima ka mga hari ngari kanako gikan sa langub.

23

Ug gihimo nila ug gipagula kadtong lima ka mga hari ngadto kaniya gikan sa langub, ang hari sa Jerusalem, ang hari sa Hebron, ang hari sa Jerimoth, ang hari sa Lachis, ug ang hari sa Eglon.

24

Ug nahitabo sa diha nga gipagula na kadtong lima ka mga hari ngadto kang Josue, nga si Josue mitawag sa tanang mga tawo sa Israel, ug miingon sa mga pangulo sa mga tawo sa pag-awayan nga uban kaniya: Dumuol kamo, ug ibutang ninyo ang inyong mga tiil sa mga liog niining lima ka mga hari. Ug mingduol sila ug gibutang ang ilang mga tiil sa liog nila.

25

Ug si Josue miingon kanila: Ayaw kahadlok, ayaw kaluya; magmabaskugon kamo ug magmaisugon kamo: kay ingon niana ang pagabuhaton ni Jehova sa tanan ninyong mga kaaway nga inyong pagaawayon.

26

Ug unya gitigbas sila ni Josue, ug gipatay sila, ug gibitay sila sa ibabaw sa lima ka kahoy: ug nanagbitay sila sa ibabaw sa mga kahoy hangtud sa kahaponon.

27

Ug nahatabo sa panahon sa pagsalop sa adlaw, nga si Josue misugo ug gikuha sila gikan sa mga kahoy ug gitambog sila ngadto sa langub nga ilang gitagoan, ug dihay gibutang nga dagkung mga bato sa baba sa langub hangtud niining adlawa.

28

¶ Ug nakuha ni Josue ang Maceda niadtong adlawa, ug iyang gipatay pinaagi sa sulab sa iyang pinuti ang hari didto, ug sila gilaglag gayud niya ug ang tanang kalag nga diha niana; ug walay mausa nga iyang gibilin; ug gihimo niya sa hari sa Maceda ingon sa gibuhat niya sa hari sa Jerico.

29

Ug si Josue milabay gikan sa Maceda, ug ang tibook Israel kuyog kaniya, ngadto sa Libna, ug gigubat ang Libna:

30

Ug si Jehova naghatag usab niini, ingon man ang hari niana, ngadto sa kamot sa Israel; ug iyang gitigbas kini sa pinuti, ug ang tanang mga kalag nga didto; walay mausa nga iyang gibilin didto; ug gihimo niya sa hari niini sama sa iyang gihimo sa hari sa Jerico.

31

Ug si Josue milabay gikan sa Libna, ug ang tibook Israel kuyog kaniya, ngadto sa Lachis, ug mingpahaluna didto, ug gigubat niya:

32

Ug ang Lachis gihatag ni Jehova sa kamot sa Israel; ug gikuha niya kini sa ikaduhang adlaw, ug gitigbas niya pinaagi sa sulab sa pinuti, ug ang tanang mga kalag nga didto, sumala sa tanan nga iyang gibuhat sa Libna.

33

Ug unya si Horam, ang hari sa Gezer, mitungas sa pagtabang sa Lachis; ug si Josue nagpatay kaniya ug sa iyang katawohan hangtud nga wala nay nahabilin kanila.

34

Ug si Josue milabay gikan sa Lachis ug ang tibook Israel uban kaniya ngadto sa Eglon; ug sa atbang niadto mingpahaluna sila, ug ilang gigubat kadto.

35

Ug ilang gikuha kadto niadtong adlawa; ug gitigbas kadto pinaagi sa sulab sa iyang pinuti; ug ang tanang mga kalag nga didto niadtong adlawa iyang gihurot paglalag sumala sa iyang gibuhat sa Lachis.

36

Ug si Josue mitungas gikan sa Eglon, ug ang tibook Israel kuyog kaniya ngadto sa Hebron; ug ilang giaway kadto;

37

Ug ilang gikuha kini, ug gitigbas pinaagi sa sulab sa pinuti ug ang hari niini ug ang tanang mga ciudad niini, ug ang tanang mga kalag nga diha niini; walay mausa nga iyang gibilin sumala sa iyang gibuhat didto sa Eglon: apan iyang gilaglag gayud kini ug ang tanang mga kalag nga diha niini.

38

Ug si Josue mibalik, ug ang tibook Israel kuyog kaniya ngadto sa Debir ug nakig-away batok niini:

39

Ug iyang gikuha kini, ug ang hari niini ug ang tanang mga ciudad niini; ug ilang gitigbas sila sa sulab sa pinuti, ug gihurot pagpanglaglag ang tanang mga kalag nga diha niini; walay mausa nga gibilin niya: sumala sa iyang gibuhat sa Hebron, iyang gibuhat usab sa Debir ug sa hari niini; ingon sa iyang gibuhat usab sa Libna ug sa iyang hari niini.

40

Busa gilaglag ni Josue ang tibook nga yuta, ang dapit sa kabungtoran, ug ang Habagatan, ug ang kapatagan, ug ang kawalogan, ug ang tanan nilang mga hari: walay gibilin niya, kondili gilaglag gayud niya ang tanan nga nagaginhawa, sumala sa gisugo ni Jehova, ang Dios sa Israel.

41

Ug si Josue naglaglag kanila gikan sa Cades-barnea hangtud sa Gaza, ug ang tanang kayutaan sa Gosen, hangtud sa Gabaon.

42

Ug ang tanang mga hari ug ang ilang mga yuta gikuha ni Josue sa makausa kay si Jehova, ang Dios sa Israel, nakig-away alang sa Israel.

43

Ug si Josue mibalik, ug ang tibook Israel uban kaniya ngadto sa campo sa Gilgal.

Joshua 11


Joshua Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

¶ Ug nahitabo, sa nakadungog niini si Jabin ang hari sa Hasor, nga siya nagpaadto ngadto kang Jobab, hari sa Madon, ug ngadto sa hari sa Simron, ug ngadto sa hari sa Achsaph,

1

¶ Karon mao kini ang mga hari sa yuta, nga gilaglag sa mga anak sa Israel, ug nagbaton sa ilang yuta sa unahan sa Jordan ngadto sa silanganan sa adlaw, gikan sa walog sa Arnon, ngadto sa bukid sa Hermon, ug ang tanang Araba ngadto sa silangan.

2

Ug ngadto sa mga hari nga didto sa amihanan, sa kabungtoran, ug sa Araba dapit sa habagatan sa Cinnerot, ug didto sa kapatagan ug sa mga kinahataasan sa Dor dapit sa kasadpan,

3

Ngadto sa Canaanhon sa silangan ug sa kasadpan, ug sa Amorehanon, ug sa Hetehanon, ug sa Peresehanon, ug sa Jebusehanon sa kabungtoran, ug sa Hebehanon sa ilalum sa Hermon sa yuta sa Mispa.

4

Ug sila nanggula, sila ug ang tanang mga panon sa kasundalohan uban kanila, daghang mga tawo, sama sa gidaghanon sa balas nga anaa sa kabaybayonan, uban ang mga kabayo ug mga carro nga daghan kaayo.

5

Ug kining tanang mga hari nanagkatigum; ug sila nangadto nga mingpahaluna sa katubigan sa Merom, sa pagpakig-away batok sa Israel.

6

Ug si Jehova namulong kang Josue: Ayaw kahadlok tungod kanila; kay ugma niining panahona igahatag ko nga patay silang tanan sa atubangan sa Israel: Ikaw magakiting sa ilang mga kabayo ug magasunog sa ilang mga carro sa kalayo.

7

Busa si Josue miadto, ug kuyog kaniya ang iyang tanang katawohan-nga-iggugubat, ug dihadiha ming-asdang kanila didto sa katubigan sa Merom.

8

Ug sila gitugyan ni Jehova sa kamot sa Israel, ug ilang gipamatay sila, ug gigukod sila ngadto sa bantugang Sidon, ug ngadto sa Misrepotmayim, ug ngadto sa walog sa Mispa padulong ngadto sa silangan; ug ilang gipanigbas sila hangtud nga walay nanghibilin.

9

Ug si Josue nagbuhat kanila sumala sa gisugo ni Jehova kaniya: iyang gipangitingan ang ilang mga kabayo, ug gisunog sa kalayo ang ilang mga carro.

10

¶ Ug niadtong panahona misibug si Josue ug gikuha niya ang Hasor, ug gitigbas pinaagi sa pinuti ang hari didto: kay ang Hasor kaniadto maoy pangulo sa tanan niadtong mga gingharian.

11

Ug gipanigbas nila sa sulab sa pinuti ang tanan nga may kinabuhi didto, gipoo gayud ang tanan; walay mausa nga nagginhawa nga nahabilin: ug iyang gisunog ang Hasor sa kalayo.

12

Ug ang tanang mga ciudad niadtong mga haria, ug ang tanang mga hari nila, gikuha ni Josue, ug gitigbas niya sa sulab sa pinuti, ug gihurot sila gayud paglaglag; ingon sa gisugo ni Moises, ang alagad ni Jehova.

13

Apan mahitungod sa mga ciudad nga nagbarog sa ilang mga bungtod, wala sunoga sa mga Israelihanon; gawas sa Asor lamang; kana maoy gisunog ni Josue.

14

Ug ang tanang mga butang nga nanghibilin niining mga ciudara, ug ang mga panon sa vaca, ang mga anak sa Israel nanguha niini alang sa pagkainagaw ngadto sa ilang kaugalingon; apan ang tagsatagsa ka tawo ilang gitigbas sa sulab sa pinuti hangtud nga nalaglag sila, ug walay bisan usa nga nagginhawa nga ilang gibilin.

15

¶ Ingon nga si Jehova nagsugo kang Moises nga iyang alagad, busa nagsugo usab si Moises kang Josue: ug ingon man gibuhat ni Josue; ang tanan nga gisugo ni Jehova kang Moises, walay bisan unsa nga wala niya buhata,

16

Busa gikuha ni Josue kadtong tibook yuta, ang sa kabungtoran, ang tanan nga anaa sa habagatan, ug ang tibook yuta sa Gosen, ug ang kapatagan, ug ang Araba, ug ang kabungtoran sa Israel, ug ang kapatagan niana.

17

Sukad sa bukid sa Halac nga nagapadulong ngadto sa Seir, ug ngadto na gayud sa Baal-gad, sa walog sa Libano ubos sa bukid sa Hermon: ug ang tanan nilang mga hari iyang gikuha ug gitigbas sila ngadto sa kamatayon.

18

Si Josue dugay nang nagpakiggubat uban niadtong tanan nga mga hari.

19

Walay usa ka ciudad nga nagpakigdait sa mga anak sa Israel gawas sa mga Hebehanon, ang mga pumoluyo sa Gabaon: ilang nakuha ang tanan pinaagi sa gubat.

20

Kay gikan man kang Jehova ang pagkagahi sa ilang mga kasingkasing, sa pagpakig-away batok sa Israel, aron iyang malaglag gayud sila, aron sila dili kaloy-an, kondili aron siya magalaglag kanila ingon sa gisugo ni Jehova kang Moises.

21

Ug si Josue miabut niadtong panahona, ug iyang gilaglag ang Anachanon gikan sa kabungtoran, gikan sa Hebron, gikan sa Debir, gikan sa Anab ug gikan sa tibook nga kabungtoran sa Juda ug gikan sa tibook kabungtoran sa Israel: si Josue naglaglag gayud kanila uban sa ilang mga ciudad.

22

Walay nahabilin sa mga Anachanon sa yuta sa mga anak sa Israel: sa Gaza lamang, sa Gath ug sa Asdod, ang may pipila nga nahabilin.

23

Busa gikuha ni Josue ang tibook nga yuta sumala sa tanang gisulti ni Jehova kang Moises; ug si Josue mihatag niana ingon nga kabilin sa mga Israelihanon sumala sa ilang mga bahin pinaagi sa ilang mga banay. Ug ang yuta nakapahulay gikan sa gubat.

Joshua 12


Joshua Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

¶ Karon mao kini ang mga hari sa yuta, nga gilaglag sa mga anak sa Israel, ug nagbaton sa ilang yuta sa unahan sa Jordan ngadto sa silanganan sa adlaw, gikan sa walog sa Arnon, ngadto sa bukid sa Hermon, ug ang tanang Araba ngadto sa silangan.

2

Si Sihon, ang hari sa mga Amorehanon nga nagpuyo sa Hesbon ug naghari sukad sa Aroer, nga anaa sa daplin sa walog sa Arnon, ug ang ciudad nga anaa sa kinataliwad-an sa walog ug ang katunga sa Galaad, ingon man ngadto sa suba sa Jaboc ang utlanan sa mga anak sa Ammon;

3

Ug ang Araba ngadto sa dagat sa Cinneroth, padulong ngadto sa silangan ug ngadto sa dagat nga Maasgad, dapit sa silangan, ang dalan padulong ngadto sa Beth-Jesimoth; ug sa habagatan ubos sa banghilig sa Pisga:

4

Ug ang utlanan ni Og, hari sa Basan, nga nahabilin sa mga Rapehanon nga nagpuyo sa Astaroth ug sa Edrei,

5

Ug naghari sa bukid sa Hermon ug sa Salea, ug sa tibook nga Basan ngadto sa utlanan sa mga Gesurehanon ug sa mga Maachatehanon, ug katunga sa Galaad, ang utlanan ni Sihon, hari sa Hesbon.

6

Si Moises, ang alagad ni Jehova ug ang mga anak sa Israel, naglaglag kanila; ug si Moises, ang alagad ni Jehova, mihatag niana alang sa usa ka panulondon ngadto sa mga Rubenhanon, ug sa mga Gadhanon, ug sa katunga nga banay ni Manases.

7

¶ Ug kini mao ang mga hari nga gilaglag ni Josue ug sa mga anak sa Israel unahan sa Jordan padulong ngadto sa kasadpan, sukad sa Baal-gad nga didto sa walog sa Libano ngadto sa bukid sa Halac, nga nagapadulong ngadto sa Seir (ug si Josue mihatag niini sa mga banay sa Israel aron sa pagpanag-iya kanila sumala sa ilang mga pagkabahin;

8

Didto sa kabungtoran, ug didto sa kapatagan, ug didto sa Araba, ug didto sa mga banghilig, ug didto sa kamingawan, ug didto sa Habagatan; ang Hetehanon, ang Amorehanon, ang Canaanhon, ang Peresehanon, ang Hebehanon, ug ang Jebusehanon):

9

Ang hari sa Jerico, usa; ang hari sa Ai, nga tupad sa Beth-el, usa;

10

Ang hari sa Jerusalem, usa; ang hari sa Hebron, usa;

11

Ang hari sa Jeremoth, usa; ang hari sa Lachis, usa;

12

Ang hari sa Eglon, usa; ang hari sa Gezer, usa;

13

Ang hari sa Debir, usa; ang hari sa Gedir, usa;

14

Ang hari sa Horma, usa; ang hari sa Arad, usa;

15

Ang hari sa Libna, usa; ang hari sa Adullam, usa;

16

Ang hari sa Maceda, usa; ang hari sa Beth-el, usa;

17

Ang hari sa Tappua, usa; ang hari sa Hepher, usa;

18

Ang hari sa Aphec, usa; ang hari sa Lasaron, usa;

19

Ang hari sa Madon, usa; ang hari sa Hasor, usa;

20

Ang hari sa Simron-meron, usa; ang hari sa Achsaph, usa;

21

Ang hari sa Taanach, usa; ang hari sa Megiddo, usa;

22

Ang hari sa Chedes, usa; ang hari sa Jocneam nga didto sa Carmel, usa;

23

Ang hari sa Dor sa kinahataasan sa Dor, usa; ang hari sa Goiim nga didto sa Gilgal, usa;

24

Ang hari sa Tirsa, usa; ang tanang mga hari may katloan ug usa.

Joshua 13


Joshua Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

¶ Karon si Josue tigulang na ug hataas na ang iyang panuigon; ug si Jehova miingon kaniya: Ikaw tigulang na ug hataas na kaayo ang imong panuigon, ug daghan pa uyamut ang yuta nga panag-iyahon.

2

Mao kini ang yuta nga nahibilin pa: ang tanang dapit sa mga Filistehanon ug ang tanang mga Gesurehanon;

3

Sukad sa Sihor, nga anaa unahan sa Egipto, bisan pa hangtud ngadto sa utlanan sa Accaron, dapit sa amihanan, nga gibana-bana nga sa mga Canaanhon; ang lima ka principe sa mga Filistehanon; ang mga Gazahanon, ug ang mga Asdodihanon, ang mga Ascalonhanon, ang mga Getehanon, ug ang mga Accaronithanon; ug ingon man ang mga Abeosnon,

4

Dapit sa habagatan; ang tibook yuta sa mga Canaanhon, ug ang Meara nga sakup sa mga Sidonhanon, ngadto sa Aphec, ngadto sa utlanan sa mga Amorehanon;

5

Ug ang yuta sa mga Gibleohanon, ug ang tibook Libano, ngadto dapit sa silangan sa adlaw, gikan sa Baal-gad ubos sa bukid sa Hermon ngadto sa pagsulod sa Hamath;

6

Ang tanang pumoluyo sa kabungtoran sukad sa Libano ngadto sa Misrepothmaim, ang tanang mga Sidonhanon; sila pagahinginlan ko gikan sa atubangan sa mga anak sa Israel; bahinon mo kana lamang alang sa Israel ingon nga panulondon, sumala sa akong gisugo kanimo.

7

¶ Busa, karon, bahinon mo kining yutaa ingon nga panulondon alang sa siyam ka banay ug sa katunga nga banay ni Manases.

8

Uban kaniya ang mga Rubenhanon ug ang mga Gadhanon nakadawat sa ilang panulondon nga gihatag kanila ni Moises, unahan sa Jordan dapit sa silangan, sumala sa gihatag kanila ni Moises, ang alagad ni Jehova:

9

Sukad sa Aroer, nga anaa sa kinadaplinan sa walog sa Arnon, ug ang ciudad nga anaa sa taliwala sa walog, ug ang tibook patag sa Madeba ngadto sa Dibon;

10

Ug ang tanang mga ciudad ni Sihon, hari sa mga Amorehanon, nga nagahari sa Hesbon, ngadto sa utlanan sa mga anak sa Ammon;

11

Ug ang Galaad, ug ang utlanan sa mga Gesurehanon ug sa mga Maacatehanon, ug ang tibook nga bukid sa Hermon, ug ang tibook Basan ngadto sa Salcha;

12

Ang tibook gingharian ni Og, sa Basan, nga naghari sa Astaroth ug sa Edrei (kini maoy nahibilin sa mga nahasalin sa mga Rephaimhanon); kay kini sila gilaglag ni Moises ug gipapahawa.

13

Apan ang mga anak sa Israel wala magapapahawa sa mga Gesurehanon, ni sa mga Maacathihanon: apan si Gesur ug si Maacath nagpuyo sa kinataliwad-an sa Israel, hangtud niining adlawa.

14

Sa banay lamang ni Levi nga siya wala maghatag ug panulondon; ang mga halad ni Jehova, ang Dios sa Israel, nga ginahimo pinaagi sa kalayo, mao ang iyang panulondon, sumala sa iyang gipamulong kaniya.

15

Ug si Moises naghatag sa banay sa mga anak ni Ruben sumala sa ilang mga panimalay.

16

Ug ang ilang utlanan nanukad gikan sa Aroer nga anaa sa kinadaplinan sa walog sa Arnon, ug ang ciudad nga anaa sa kinataliwad-an sa walog, ug ang tibook patag haduol sa Medeba;

17

Ang Hesbon, ug ang tanan niyang mga ciudad nga anaa sa patag; ug ang Dibon, ug ang Bamoth-baal, ug ang Beth-baal-meon,

18

Ug ang Jaas, ug ang Keddemoth, ug ang Mephaath,

19

Ug ang Chiriataim, ug ang Sibma, ug ang Zereth-shahar nga anaa sa bukid sa walog,

20

Ug ang Beth-peor, ug ang mga banghilig sa Pisga, ug ang Beth-jesimoth.

21

Ug ang tanang mga ciudad sa patag, ug ang tibook nga gingharian ni Sihon, hari sa mga Amorehanon, nga nagahari sa Hesbon, nga gidaug ni Moises uban ang mga pangulo sa Madian, nga si Evi, ug si Recem, ug si Sur, ug si Jur, ug si Reba, mga principe ni Sihon nga nagpuyo sa yuta.

22

Si Balaam usab ang anak nga lalake ni Beor, ang magtatagna nga bakakon, gipatay sa mga anak sa Israel uban sa tanang mga gipatay nila.

23

Ug ang utlanan sa mga anak ni Ruben mao ang Jordan, ug ang uban pang utlanan niini. Kini mao ang panulondon sa mga anak ni Ruben sumala sa ilang mga panimalay, ang mga ciudad ug ang mga kalungsoran didto.

24

Ug si Moises naghatag sa banay ni Gad, sa mga anak ni Gad sumala sa ilang mga panimalay.

25

Ug ang ilang utlanan mao ang Jaser, ug ang tanang mga ciudad sa Galaad, ug ang katunga sa yuta sa mga anak sa Ammon ngadto sa Aroer nga anaa sa atbang sa Rabba;

26

Ug sukad sa Hesbon ngadto sa Ramath-mispe, ug Betonim: ug sukad sa Mahanaim ngadto sa utlanan sa Debir;

27

Ug diha sa walog, ang Beth-aram, ang Beth-nimra, ug ang Sucoth, ug ang Saphon, ang salin sa gingharian ni Sehon, ang hari sa Hesbon, ang Jordan ug ang utlanan niini, ngadto sa kinatapusang bahin gayud sa dagat sa Cinnereth unahan sa Jordan ngadto sa silangan.

28

Kini mao ang panulondon sa mga anak ni Gad, sumala sa ilang mga panimalay, ang mga ciudad ug ang mga kalungsoran didto.

29

Ug si Moises naghatag ug panulondon sa tunga nga banay ni Manases: ug kadto alang sa katunga nga banay sa mga anak ni Manases, sumala sa ilang mga panimalay.

30

Ug ang ilang utlanan nagasukad sa Mahanaim, ang tibook Basan, ang tibook gingharian ni Og, hari sa Basan, ug ang tanang mga kalungsoran sa Jair, nga atua sa Basan, may kan-uman ka mga ciudad:

31

Ug ang katunga sa Galaad, ug ang Astaroth, ug ang Edrei, ang mga ciudad sa gingharian ni Og, didto sa Basan, alang sa mga anak ni Machir, ang anak nga lalake ni Manases, bisan alang sa katunga sa mga anak ni Machir sumala sa ilang mga panimalay.

32

Kini mao ang mga panulondon nga gibahinbahin ni Moises sa mga kapatagan sa Moab unahan sa Jordan sa Jerico, ngadto sa silangan.

33

Apan alang sa banay ni Levi wala magnatag si Moises ug panulondon: si Jehova, ang Dios sa Israel, mao ang ilang panulondon, sumala sa iyang gisulti kanila.

Joshua 14


Joshua Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

¶ Ug kini mao ang mga panulondon nga gihatag sa mga anak sa Israel sa yuta sa Canaan nga gibahin-bahin ni Eleazar, nga sacerdote, ug ni Josue, ang anak nga lalake ni Nun; ug sa mga pangulo sa mga balay sa mga amahan sa mga banay sa mga anak sa Israel nga gipanagbahin-bahin kanila.

2

Sumala sa kapalaran sa ilang panulondon, ingon sa gisugo ni Jehova pinaagi kang Moises, alang sa siyam ka mga banay, ug alang sa katunga nga banay.

3

Kay si Moises naghatag sa panulondon sa duruha ka banay ug sa katunga nga banay unahan sa Jordan: apan sa mga Levihanon, siya walay gikahatagan sa panulondon.

4

Kay ang mga anak ni Jose may duruha ka banay, ang Manases ug ang Ephraim; ug sila wala maghatag ug bahin sa yuta sa mga Levihanon, gawas sa mga ciudad nga ilang pagapuy-an, ug ang mga patag nga sibsibanan sa ilang panon nga vaca ug alang sa ilang kabuhian.

5

Maingon nga gisugo ni Jehova kang Moises, gihimo sa mga anak sa Israel; ug gibahin nila ang yuta.

6

¶ Unya ang mga anak ni Juda ming-duol ngadto kang Josue didto sa Gilgal: ug si Caleb, ang anak nga lalake ni Jephone, nga Cenehanon, miingon kaniya: Nasayud ikaw sa butang nga gisulti ni Jehova kang Moises, nga tawo sa Dios, mahitungod kanako ug kanimo didto sa Cades-barnea.

7

Kap-atan ka tuig ang akong panuigon sa pagpadala ni Moises kanako, ang alagad ni Jehova, gikan sa Cades-barnea aron sa pagsusi sa yuta: ug ako nagsugilon kaniya sumala sa diha sa akong kasingkasing.

8

Ugaling kay ang akong mga igsoon nga kuyog nako, nagpatunaw sa mga kasingkasing sa katawohan; apan ako, misunod nga hingpit kang Jehova nga akong Dios.

9

Ug si Moises nanumpa niadtong adlawa, nga nagaingon: Sa pagkamatuod, ang yuta nga gitumban sa imong tiil mahimo nga imong panulondon kanimo ug sa imong mga anak, sa walay katapusan, kay ikaw misunod nga hingpit kang Jehova nga akong Dios.

10

Ug karon, tan-awa, si Jehova nagbuhi kanako, ingon sa iyang gipamulong, niining kap-atan ug lima ka tuig sukad sa panahon nga si Jehova misulti kang Moises niining mga pulonga sa diha nga nagpanaw pa ang Israel didto sa kamingawan: ug karon, tan-awa, niining adlawa ako kawaloan ug lima ka tuig na ang panuigon.

11

Sa gihapon ako mabaskug karon sama sa adlaw sa pagsugo ni Moises kanako: sumala sa akong kusog kaniadto, mao usab ang akong kusog karon, alang sa gubat, ug sa paggula, ug sa pagsulod.

12

Busa karon, ihatag kanako kining dapit sa kabungtoran, nga gihisgutan ni Jehova niadtong adlawa; kay nadungog mo man niadtong adlawa nga didto ang mga Anachanon ug ang mga ciudad nga dagku ug linig-onan; tingali unya nga si Jehova magauban kanako ug pagapapahawaon ko sila, sumala sa gipamulong ni Jehova.

13

Ug gipanalanginan siya ni Josue; ug gihatag niya ang Hebron kang Caleb, ang anak nga lalake ni Jephone, ingon nga iyang panulondon.

14

Busa ang Hebron nahimong panulondon ni Caleb, ang anak nga lalake ni Jephone, ang Cenehanon, hangtud niining adlawa; tungod kay siya nagsunod nga hingpit kang Jehova, ang Dios sa Israel.

15

Karon ang ngalan sa Hebron sa unang panahon mao ang Chiriat-arba; kining Arba mao ang labing bantug nga tawo sa mga Anachanon. Ug ang yuta nakapahulay na gikan sa gubat.

Joshua 15


Joshua Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

¶ Ug ang bahin alang sa banay sa mga anak ni Juda, sumala sa ilang mga panimalay, mao ang haduol sa utlanan sa Edom ngadto sa kamingawan sa Zin dapit sa habagatan, sa labing kinahabagatan gayud.

2

Ug ang utlanan sa habagatan nagasugod gikan sa kinatumyang dapit sa Dagat nga Maasgad sukad sa look nga nagabantaaw sa habagatan;

3

Ug kana nagapaingon ngadto sa habagatan sa sakaon sa Acrabim ug nagapaingon ngadto sa Zin, ug nagatungas dapit sa habagatan sa Cades-barnea, ug milabay sa duol sa Hezron, ug nagatungas ngadto sa Adar, ug mingsaliko ngadto sa Carca;

4

Ug kini nagapaingon ngadto sa Asmon, ug minggula ngadto sa sapa sa Egipto; ug ang mga gulaanan gikan sa utlanan diha sa dagat: kini mao ang imong utlanan dapit sa habagatan.

5

Ug ang utlanan dapit sa silangan mao ang Dagat nga Maasgad, ngadto sa kinatapusan sa Jordan. Ug ang utlanan dapit sa amihanan nanukad sa look sa dagat sa katapusan sa Jordan.

6

Ug ang utlanan mitungas ngadto sa Beth-hogla ug milabay duol sa amihanan sa Beth-araba; ug ang utlanan mitungas ngadto sa bato ni Bohan, ang anak nga lalake ni Ruben;

7

Ug ang utlanan mitungas sa Debir sukad sa walog sa Achor ug nagapadayon padulong ngadto sa amihanan, nga nagbantaaw paingon ngadto sa Gilgal nga anaa sa tungasan atbang sa Adumim nga anaa sa habagatan daplin sa suba; ug ang utlanan milabay ngadto sa mga tubig sa Ensemes ug ang mga gulaanan niana duol sa Enrogel;

8

Ug ang utlanan mitungas duol sa walog sa anak nga lalake ni Hinom ngadto sa daplin sa Jebusehanon paingon ngadto sa habagatan (kini mao ang Jerusalem); ug ang utlanan nagatungas ngadto sa kinatumyan sa bukid nga nagatindog atbang sa walog sa Hinom dapit sa kasadpan, nga anaa sa labing kinatumyan sa walog sa Rephaim paingon ngadto sa amihanan.

9

Ug ang utlanan nagatuy-od sukad sa tumoy sa bukid ngadto sa tuburan sa mga tubig sa Nephtoa ug migula ngadto sa mga ciudad sa bukid sa Epron; ug ang utlanan nagatuy-od ngadto sa Baala (kini mao ang Chiriat-jearim);

10

Ug ang utlanan miliko sukad sa Baala paingon ngadto sa kasadpan ngadto sa bukid sa Seir, ug milabay ngadto sa daplin sa bukid sa Jearim dapit sa amihanan; (kini mao ang Chesalon), ug milugsong ngadto sa Beth-semes, ug miagi ubay sa Timna;

11

Ug ang utlanan migula ngadto sa daplin sa Ecron paingon ngadto sa amihanan; ug ang utlanan mituy-od ngadto sa Sicheron ug milabay duol sa bukid sa Baala ug migula sa Jabneel; ug ang mga gulaanan niini nga utlanan diha sa dagat.

12

Ug ang utlanan sa kasadpan napaingon ngadto sa dagat nga daku ug ang utlanan niini. Kini mao ang utlanan sa mga anak ni Juda nga nagalibut sumala sa ilang mga panimalay.

13

¶ Ug kang Caleb, ang anak nga lalake ni Jephone, mihatag siya ug usa ka bahin sa mga anak ni Juda sumala sa sugo ni Jehova kang Josue ingon man sa Chiriat-arba, ug kining Arba mao ang amahan ni Anac, (kini mao si Hebron).

14

Ug si Caleb nagpapahawa gikan didto sa totolo ka mga anak nga lalake ni Anac: si Sesai, ug si Aiman, ug si Talmay, ang mga anak nga lalake ni Anac.

15

Ug gikan didto mitungas siya ngadto sa mga pumoluyo sa Debir: ug ang ngalan sa Debir kaniadto mao ang Chiriath-seper.

16

Ug si Caleb miingon: Ang modaug sa Chiriath-seper, ug mokuha niana, kaniya akong igahatag ang akong anak nga babaye nga si Axa aron iyang maasawa.

17

Ug si Othoniel, ang anak nga lalake ni Cenes, ang igsoon nga lalake ni Caleb, mikuha niana; ug iyang gihatag kaniya ang iyang anak nga babaye nga si Axa sa pagpaasawa.

18

Ug nahatabo, nga sa miadto na siya kaniya, siya nagtambag kaniya, nga mangayo ug usa ka uma gikan sa iyang amahan: ug siya nanaug sa iyang asno; ug si Caleb miingon kaniya: Unsay tuyo mo?

19

Ug mitubag siya: Hatagi ako ug panalangin; kay naghatag ka kanako sa yuta sa habagatan, hatagi usab ako ug mga tuburan sa tubig. Ug gihatagan siya sa mga tubod sa itaas ug sa mga tubod sa ubos.

20

¶ Kini mao ang panulondon sa banay sa mga anak ni Juda sumala sa ilang mga panimalay.

21

Ug ang kinatapusang mga ciudad sa banay sa mga anak ni Juda paingon ngadto sa utlanan sa Edom diha sa habagatan mao ang Kabseel, ug ang Eder, ug ang Jagur,

22

Ug ang Sina, ug ang Dimona, ug ang Adada,

23

Ug ang Cedes, ug ang Asor, ug ang Itnan,

24

Ug ang Ziph, ug ang Telem, ug ang Bealoth,

25

Ug ang Asor-hadatta, ug ang Cherioth-hesron (nga mao ang Asor),

26

Ang Amam, ug ang Sema, ug ang Molada,

27

Ug ang Asar-gadda, ug ang Hesmom, ug ang Beth-pelet,

28

Ug ang Hasar-sual, ug ang Beer-seba, ug ang Bisotia,

29

Ug ang Baala, ug ang Iim, ug ang Esem,

30

Ug ang Eltolad, ug ang Cesil, ug ang Horma,

31

Ug ang Siclag, ug ang Madmanna, ug ang Sansana,

32

Ug ang Lebaoth, ug ang Silim, ug ang Ain, ug ang Rimmon: ang ta nang mga ciudad, may kaluhaan ug siyam, lakip ang ilang mga balangay.

33

Ang diha sa kapatagan mao ang Estaol, ug ang Sorea, ug ang Asena,

34

Ug ang Sanoa, ug ang Engannim, ug ang Tappua, ug ang Enam,

35

Ug ang Jerimoth, ug ang Adullam, ug ang Socho, ug ang Aceca,

36

Ug ang Saraim, ug ang Aditaim; ug ang Gedera, ug ang Gederotaim; napulo ug upat ka mga ciudad lakip ang ilang mga balangay.

37

Ang Senan, ug ang Hadasa, ug ang Migdalgad,

38

Ug ang Dilan, ug ang Mizpa, ug ang Jocteel,

39

Ang Lachis, ug ang Boscath, ug ang Eglon,

40

Ug ang Cabon, ug ang Lamas, ug ang Chitlis.

41

Ug ang Gederoh, ang Beth-dagon, ug ang Naama, ug ang Maceda; napulo ug unom ka mga ciudad, lakip ang ilang mga balangay.

42

Ang Libna, ug ang Eter, ug ang Asan,

43

Ug ang Jiphta, ug ang Asna, ug ang Nesib,

44

Ug ang Ceila, ug ang Achsib, ug ang Maresa; siyam ka mga ciudad, lakip ang ilang mga balangay:

45

Ang Ecron, lakip ang iyang mga lungsod ug mga balangay;

46

Sukad sa Ecron hangtud sa dagat, ang tanan nga anaa sa daplin sa Asdod lakip ang ilang mga balangay;

47

Ang Asdod, lakip ang iyang mga lungsod ug mga balangay; ang Gasa, lakip ang iyang mga lungsod ug mga balangay: ngadto sa sapa sa Egipto, ug sa dakung dagat ug ang utlanan niini.

48

Ug sa kabungtoran, ang Samir, ug ang Jatir, ug ang Sucoth,

49

Ug ang Dana, ug ang Chiriat-sana (nga mao ang Debir),

50

Ug ang Anab, ug ang Estemo, ug ang Anim,

51

Ug ang Gosen, ug ang Olon, ug ang Gilo; napulo ug usa ka mga ciudad, lakip ang ilang mga balangay.

52

Ang Arab, ug ang Dumah, ug ang Esan,

53

Ug ang Janum, ug ang Beth-pua, ug ang Apheca,

54

Ug ang Humta, ug ang Chiriat-arba (nga mao ang Hebron), ug ang Sior; siyam ka mga ciudad, lakip ang ilang mga balangay.

55

Ang Maon, ug ang Carmel, ug ang Ziph, ug ang Juta,

56

Ug ang Jesreel, ug ang Jocdeam, ug ang Sanoa,

57

Ang Cain, ang Gibea, ug ang Timnah; may napulo ka mga ciudad, lakip ang ilang mga balangay.

58

Ang Hal-hul, ug ang Bethpur, ug Gedor,

59

Ug ang Maarat, ug Beth-anoth ug Eltekon; unom ka mga ciudad, lakip ang ilang mga balangay.

60

Ang Ciriath-baal (nga mao ang Chiriath-jearim), ug ang Rabba; duruha ka mga ciudad, lakip ang ilang mga balangay.

61

Diha sa kamingawan, ang Beth-araba, ang Midin, ug ang Sechacha.

62

Ug ang Nibsan, ug ang ciudad sa Zin, ug ang Engedi; may unom ka mga ciudad lakip ang ilang mga balangay.

63

Ug mahitungod sa mga Jebusehanon, ang mga pumoluyo sa Jerusalem, ang mga anak ni Juda wala makapapahawa kanila: apan ang Jebusehanon nagpuyo ipon sa mga anak ni Juda sa Jerusalem hangtud niining adlawa.

Joshua 16


Joshua Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

¶ Ug ang nahulog sa palad sa mga anak ni Jose, gikan sa Jordan sa Jerico sa mga tubig sa Jerico dapit sa silangan, bisan pa ang kamingawan, nga nagatungas gikan sa Jerico ngadto sa kabungtoran ug dayon na sa Beth-el:

2

Ug gikan sa Beth-el napaingon ngadto sa Luz, ug milabay dapit sa utlanan sa mga Arkianhon sa Ataroth;

3

Ug kana milugsong ngadto sa kasadpan sa utlanan sa mga Hapletanon, ngadto sa utlanan sa Beth-oron, ang kinaubsan, ug ngadto sa Gezer; ug ang mga gulaanan didto napaingon ngadto sa dagat.

4

Ug ang mga anak ni Jose, si Manases ug si Ephraim mingkuha sa ilang mga panulondon.

5

¶ Ug ang utlanan sa mga anak ni Ephraim sumala sa ilang mga panimalay mao kini: ang utlanan sa ilang panulondon paingon ngadto sa silangan, mao ang Ataroth-addar, ngadto sa Beth-oron ang nahataas;

6

Ug ang utlanan nagpadayon ngadto sa kasadpan didto sa Michmetath dapit sa amihanan; ug ang utlanan misaliko paingon sa silangan ngadto sa Taanath-silo, ug milabay niana dapit sa silangan sa Janoa;

7

Ug kana milugsong gikan sa Janoa ngadto sa Ataroth, ug sa Naarar, ug miabut ngadto sa Jerico, ug minggula didto sa Jordan.

8

Sukad sa Tappua ang utlanan napaingon ngadto sa kasadpan ngadto sa sapa sa Cana; ug ang mga gulaanan didto padulong ngadto sa dagat. Kini mao ang panulondon sa banay sa mga anak ni Ephraim sumala sa ilang mga panimalay:

9

Lakip ang mga ciudad nga nahabahin alang sa mga anak ni Ephraim sa kinataliwad-an sa panulondon sa mga anak ni Manases, ang tanang mga ciudad, lakip ang ilang mga balangay.

10

Ug wala nila papahawaa ang mga Canaanhon nga namuyo didto sa Geser; apan ang mga Canaanhon namuyo sa kinataliwad-an sa Ephraim hangtud niining adlawa, ug nahimong mga ulipon sa pagbuhat sa mga bulohaton sa pintakasi.

Joshua 17


Joshua Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

¶ Ug kini mao ang nahulog sa palad sa banay ni Manases; kay siya ang kamagulangan nga anak nga lalake ni Jose. Mahitungod kang Machir, ang kamagulangan ni Manases, ang amahan ni Galaad, tungod kay siya usa ka tawo sa gubat, busa naiya ang Galaad ug ang Basan.

2

Busa ang maong bahin alang sa ubang mga anak ni Manases, sumala sa ilang mga panimalay; alang sa mga anak ni Helec, ug alang sa mga anak ni Esriel, ug alang sa mga anak ni Sichem, ug alang sa mga anak ni Heper, ug alang sa mga anak ni Semida; kini mao ang mga anak nga lalake ni Manases, ug ang anak nga lalake ni Jose, sumala sa ilang mga panimalay.

3

Apan si Salpaad, anak nga lalake ni Heper, ang anak nga lalake ni Galaad, ang anak nga lalake ni Machir, ang anak nga lalake ni Manases, walay mga anak nga lalake, kondili mga babaye: ug kini mao ang mga ngalan sa iyang mga anak nga babaye: Maala, ug Noa, Hogla, Milcha, ug Tirsa.

4

Ug mingduol sila sa atubangan ni Eleazar, ang sacerdote, ug sa atubangan ni Josue, ang anak nga lalake ni Nun, ug sa atubangan sa mga principe, nga nagaingon: Si Jehova nagsugo kang Moises sa paghatag kanamo ug panulondon uban sa among mga igsoon: busa sumala sa sugo ni Jehova iyang gihatagan sila ug panulondon uban sa mga igsoon sa ilang amahan.

5

Ug may napulo ka bahin nga nabahin kang Manases, labut pa sa yuta sa Galaad ug sa Basan, nga anaa sa unahan sa Jordan;

6

Tungod kay ang mga anak nga babaye ni Manases may mga panulondon uban sa iyang mga anak nga lalake. Ug ang yuta sa Galaad naangkon sa uban nga mga anak nga lalake ni Manases.

7

¶ Ug ang utlanan ni Manases magsukad sa Aser ngadto sa Mikmetath, nga anaa sa atbang sa Sichem; ug ang utlanand mipaingon ngadto sa too, ngadto sa mga namuyo sa Entappua.

8

Ang yuta sa Tapua sakup ni Manases; apan ang Tapua sa utlanan ni Manases, nahisakup sa mga anak ni Ephraim.

9

Ug ang utlanan milugsong ngadto sa sapa sa Cana, paingon ngadto sa habagatan sa suba; kining mga ciudara nahisakup sa Ephraim diha sa mga ciudad ni Manases: ug ang utlanan ni Manases anaa sa amihanan nga daplin sa sapa ug ang mga gulaanan didto napaingon ngadto sa dagat.

10

Dapit sa habagatan kang Ephraim ug ang dapit sa amihanan kang Manases, ug ang dagat maoy iyang utlanan; ug sila nangabut ngadto sa Aser dapit sa amihanan, ug ngadto sa Isacchar dapit sa silangan.

11

Ug sa Isacchar ug sa Aser iya ni Manases ang Beth-sean ug ang iyang mga lungsod, ug ang Ibleam ug ang iyang mga lungsod, ug ang mga pumoluyo sa Dor ug ang iyang mga lungsod, ug ang mga pumoluyo sa Endor, ug ang iyang mga lungsod, ug ang mga pumoluyo sa Taanach ug ang iyang mga lungsod, ug ang mga pumoluyo sa Megiddo ug ang iyang mga lungsod bisan ang totolo ka mga kahitas-an.

12

Apan ang mga anak ni Manases wala makapapahawa sa mga pumoluyo niadtong mga ciudara; ang mga Canaanhon mopuyo hinoon niadtong yutaa.

13

Ug nahitabo nga sa makusganon na ang mga anak sa Israel, ilang gibutang ang mga Canaanhon sa mga bulohaton sa pintakasi, ug wala nila sila papahawaa.

14

¶ Ug ang mga anak ni Jose misulti kang Josue, nga nagaingon: Nganong gihatagan mo ako ug usa ka pahat ug usa ka bahin ingon nga panulondon, sa nagatan-aw ka nga ako usa ka dakung katawohan, kay si Jehova nagpanalangin kanako sa ingon niini hangtud karon?

15

Ug si Josue miingon kanila: Kong ikaw usa ka dakung katawohan, umadto kamo sa kakahoyan ug magapamutol didto alang kanimo sa yuta sa mga Peresehanon ug sa mga Raphaimnon, sanglit ang mga kabungtoran sa Ephraim sigpit ra kaayo alang kanimo.

16

Ug ang mga anak ni Josue miingon: Ang kabungtoran dili igo alang kanamo; ug ang tibook Canaanhon nga namuyo sa walog may mga carro nga puthaw, sila nga namuyo sa Beth-sean ug sa iyang mga lungsod, ug sila namuyo sa walog sa Jesreel.

17

Ug si Josue misulti sa balay ni Josue, kang Ephraim ug kang Manases, nga nagaingon: Ikaw usa ka dakung katawohan, ug may dakung gahum; dili kay usa lamang ka bahin ang mamaimo:

18

Apan ang mga kabungtoran mamaimo; kay bisan matuod nga kana kakahoyan, putla kana, ug ang tanang gulaanan niana mamaimo; kay imong pagapapahawaon ang mga Canaanhon, ug bisan sila may mga carrong puthaw, ug bisan sila mga kusgan.

Joshua 18


Joshua Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

¶ Ug ang tibook mga katilingban sa mga anak sa Israel nanagtigum didto sa Silo, ug nanagtukod sila didto sa balong-balong nga pagatiguman; ug ang yuta sa ilang atubangan nasakup na nila.

2

¶ Ug may nahibilin sa taliwala sa mga anak sa Israel nga pito ka mga banay nga wala pa makabahin sa ilang panulondon.

3

Ug si Josue miingon sa mga anak sa Israel: Unsa pa ang kadugayon sa inyong katapol sa pagpanag-iya sa yuta nga gihatag kaninyo ni Jehova, ang Dios sa inyong mga amahan?

4

Magtudlo kamo alang kaninyo ug totolo ka tawo sa tagsa ka banay; ug akong sugoon sila, ug sila manindog ug manuroy sa kayutaan, ug mosaysay kanila sumala sa ilang panulondon: Ug sila moari kanako.

5

Ug pagabahinon nila kini sa pito ka bahin: si Juda magapuyo sa sulod sa iyang utlanan dapit sa habagatan, ug ang balay ni Jose magapuyo sa sakup sa ilang utlanan dapit sa amihanan.

6

Ug magabahin kamo sa yuta sa pito ka bahin, ug dad-a ang plano dinhi kanako; ug magapapalad ako dinhi alang kaninyo sa atubangan ni Jehova nga atong Dios.

7

Kay ang mga Levihanon walay bahin diha sa taliwala ninyo; kay ang pagka-sacerdote ni Jehova mao ang ilang panulondon: Ug si Gad ug si Ruben ug ang katunga nga banay ni Manases nakadawat na sa ilang panulondon sa unahan sa Jordan dapit sa silangan, nga gihatag kanila ni Moises, ang alagad ni Jehova.

8

Ug ang mga tawo nanindog ug nangadto: ug si Josue nagpahamatngon kanila, nga ming-adto sa pagbahin sa yuta nga nagaingon: Lakaw kamo ug suroyon ninyo ang yuta, ug bahina kana, ug bumalik ngari kanako, ug ako magapapalad alang kaninyo sa atubangan ni Jehova dinhi sa Silo.

9

Ug ang mga tawo nangadto ug minglatas sa yuta, ug nagbahin niini pinaagi sa pito ka mga ciudad ngadto sa pito ka bahin diha sa usa ka basahon; ug sila ming-adto kang Josue didto sa campo sa Silo.

10

Ug si Josue nagpapalad alang kanila sa Shilo sa atubangan ni Jehova: ug didto nagbahin si Josue sa yuta alang sa mga anak sa Israel sumala sa ilang pagkabinahin.

11

¶ Ug ang bahin sa banay sa mga anak ni Benjamin migula sumala sa ilang mga panimalay: ug ang utlanan sa ilang bahin nag-agi sa taliwala sa mga anak ni Juda ug sa mga anak ni Jose.

12

Ug ang ilang utlanan sa bahin nga dapit sa amihanan nagasugod sa Jordan; ug ang utlanan miabut ngadto sa Jerico sa pikas nga dapit sa amihanan, ug mipadayon sa kabungtoran dapit sa kasadpan; ug ang mga gulaanan didto mao ang kamingawan sa Beth-aven.

13

Ug kutob didto ang utlanan mipadayon ngadto sa Luz, sa kiliran sa Luz (nga mao ang Beth-el), paingon ngadto sa habagatan; ug ang utlanan milugsong ngadto sa Ataroth-adar duol sa bukid nga anaa sa habagatan sa Beth-oron, ang kinaubsan.

14

Ug ang utlanan miabut didto ug miliko sa kasadpan paingon ngadto sa habagatan, sukad sa bukid nga nahamutang sa atbang sa Beth-oron paingon ngadto sa habagatan; ug ang mga gulaanan didto mao ang Chiriath-abaal, (nga mao ang Chiriath-jearim), usa ka ciudad sa mga anak ni Juda kini mao ang dapit nga diha sa kasadpan.

15

Ug ang dapit sa habagatan gikan sa kinatumyang bahin sa Chiriath-jearim; ug ang utlanan mipadulong ngadto sa kasadpan ug migula ngadto sa tuburan sa mga katubigan sa Nephtoa;

16

Ug ang utlanan milugsong ngadto sa kinatapusang dapit sa bukid nga diha sa atbang sa walog sa anak nga lalake ni Hinnom, nga anaa sa walog sa Rephaim dapit sa amihanan; ug milugsong kana ngadto sa walog sa Hinnom, sa daplin sa Jebusehanon paingon ngadto sa Habagatan, ug milogsong ngadto sa Enrogel;

17

Kini mipadayon paingon ngadto sa amihanan ug migula ngadto sa Ensemes, ug migula ngadto sa Geliloth nga anaa sa atbang sa tungasan sa Adumim; ug milugsong ngadto sa bato ni Bohan, ang anak nga lalake ni Ruben;

18

Ug milabay kini sa daplin nga atbang sa Araba dapit sa amihanan, ug milugsong ngadto sa Araba;

19

Ug ang utlanan milabay ngadto sa daplin sa Beth-holga paingon ngadto sa amihanan; ug ang mga gulaanan sa utlanan, didto sa amihanan nga look sa Dagat nga Maasgad, sa habagatan sa kinatumyan sa Jordan: kini mao ang utlanan sa habagatan.

20

Ug ang Jordan mao ang utlanan niana sa silangang dapit. Kini mao ang panulondon sa mga anak ni Benjamin, nga gilibutan sa mga utlanan, sumala sa ilang mga panimalay.

21

Karon ang mga ciudad sa banay sa mga anak ni Benjamin, sumala sa ilang mga panimalay, mao ang Jerico ug Beth-holga ug Emek-keziz,

22

Ug Beth-araba, ug Semaraim, ug Beth-el.

23

Ug Abim, ug Para ug Opra,

24

Ug Ceparhaamoni, ug Opni, ug Geba, napulo ug duha ka mga ciudad, ug ang ilang mga balangay.

25

Ang Gebeon, ug Rama, ug Beeroth,

26

Ug Mizpa, ug Kipera, ug Mosa,

27

Ug Rekem, ug Irpeel, ug Tarala,

28

Ug Sela, Elep, ug ang Jebuseohanon (nga mao ang Jerusalem), ang Gibeath, ug Chiriath, napulo ug upat ka mga ciudad, lakip ang ilang mga balangay. Kini mao ang panulondon sa mga anak ni Benjamin, sumala sa ilang mga panimalay.

Joshua 19


Joshua Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

¶ Ang ikaduhang palad migula alang kang Simeon bisan sa banay sa mga anak ni Simeon sumala sa ilang mga panimalay: ug ang ilang panulondon diha sa kinataliwad-an sa panulondon sa mga anak ni Juda.

2

Ug diha kanila ang Beer-sheba, kun Sheba, ingon nga ilang panulondon, ug ang Molada,

3

Ug ang Hasarsual, ug Bala, ug Esem,

4

Ug Heltolad, ug Bethual, ug Horma.

5

Ug Siclag, ug Beth-marchabot, ug Hasarsusa.

6

Ug Beth-labaoth, ug Saruhen; napulo ug tolo ka mga ciudad, lakip ang ilang mga balangay:

7

Ang Ain, Remon, ug Ether, ug Asan; upat ka mga lungsod, lakip ang ilang mga balangay.

8

Ug ang tanang mga balangay nga naglibut niining mga ciudara hangtud sa Baalath-beer, Rama dapit sa habagatan. Kini mao ang panulondon sa banay sa mga anak ni Simeon, sumala sa ilang mga panimalay.

9

Gikan sa palad sa mga anak ni Juda mao ang panulondon sa mga anak ni Simeon; kay ang bahin sa mga anak ni Juda daku ra alang kanila: busa ang mga anak ni Simeon may panulondon nga anaa sa kinataliwad-an sa ilang panulondon;

10

¶ Ug ang ikatolo ka palad migula nga naigo alang sa mga anak ni Zabulon, sumala sa ilang mga panimalay. Ug ang utlanan sa ilang panulondon miabut ngadto sa Sarid;

11

Ug ang ilang utlanan mitungas paingon ngadto sa kasadpan, ngadto sa Marala, ug miabut didto sa Dab-beseth; ug kini miabut ngadto sa sapa nga atbang sa Jocneam;

12

Ug miliko sukad sa Sarid paingon ngadto sa silangan ngadto sa sidlakan sa adlaw, ngadto sa utlanan sa Chisloth-tabor; ug kini migula ngadto sa Dabrath, ug mitungas ngadto sa Japhia;

13

Ug sukad (didto kini miagi paingon sa silangan ngadto sa Githepher, ngadto sa Itta-kazin, ug migula sa Rimmon, nga mituy-od ngadto sa Nea;

14

Ug ang utlanan misaliko niini paingon ngadto sa amihanan ngadto sa Hanaton; ug ang mga gulaanan niini didto sa walog sa Iphta-el;

15

Ug ang Catah, ug ang Naalal, ug ang Simron, ug ang Idealo ug ang Beth-lehem: napulo ug duha ka mga ciudad, lakip ang ilang mga balangay.

16

Kini mao ang panulondon sa mga anak ni Zabulon, sumala sa ilang mga panimalay, niining mga ciudara lakip ang ilang mga balangay.

17

¶ Ang ikaupat ka palad migula alang kang Isacchar, sa mga anak ni Isacchar, sumala sa ilang mga panimalay.

18

Ug ang ilang utlanan mao ang paingon ngadto sa Jezreel, ug sa Chesulloth, ug sa Sunem.

19

Ug sa Hapharaim, ug sa Sion, ug sa Anarath,

20

Ug sa Rabith, ug sa Sision, ug sa Ebeg,

21

Ug sa Remeth, ug sa Enganim, ug sa Enhada, ug sa Beth-pases,

22

Ug ang utlanan midangat sa Tabor, ug sa Sahasima, ug sa Beth-semes, ug ang gulaanan sa ilang utlanan didto sa Jordan: napulo ug unom ka mga ciudad, lakip ang ilang mga balangay.

23

Kini mao ang panulondon sa banay sa mga anak ni Isacchar, sumala sa ilang mga panimalay; ang mga ciudad lakip ang ilang mga balangay.

24

¶ Ug ang ikalima ka palad migula alang sa banay sa mga anak ni Aser, sumala sa ilang mga panimalay.

25

Ug ang ilang utlanan mao ang Heichat, ug ang Hali, ug ang Bethen, ug ang Axap,

26

Ug ang Alamelek, ug ang Amead, ug ang Miseal; ug kini midangat ngadto sa Carmel, paingon ngadto sa kasadpan, ug ngadto sa Sior-libnath;

27

Ug misaliko ngadto sa silangan sa adlaw paingon ngadto sa Beth-dagon, ug midangat ngadto sa Zabulon, ug sa walog sa Iphta-el, paingon ngadto sa amihanan ngadto sa Beth-emek ug Neiel; ug mipadayon kini sa wala ngadto sa Calbul,

28

Ug sa Ebron, ug sa Roeb, ug sa Hammon, ug sa Cana, hangtud sa dakung Sidon;

29

Ug ang utlanan misaliko ngadto sa Rama, ug sa linig-onang ciudad sa Tiro; ug ang utlanan misaliko ngadto sa Hosa; ug ang mga gulaanan niini didto sa Dagat, sa purok sa Achzib;

30

Ingon man usab ang Umma, ug ang Aphec, ug ang Rahob: kaluhaan ug duha ka mga ciudad, lakip ang ilang mga balangay.

31

Kini mao ang panulondon sa banay sa mga anak ni Aser, sumala sa ilang mga panimalay; kining mga ciudara lakip ang ilang mga balangay.

32

¶ Ang ikaunom nga palad migula alang sa mga anak ni Nephtali, bisan sa mga anak ni Nephtali sumala sa ilang mga panimalay.

33

Ug ang ilang utlanan misugod sa Heleph sukad sa encina sa Allonsaananim, ug sa Adam-neceb, ug sa Jabneel, ngadto sa Lacum; ug ang gulaanan niini didto sa Jordan;

34

Ug ang utlanan misaliko sa kasadpan ngadto sa Asnoth-tabor, ug gikan didto mipadayon ngadto sa Hukoka; ug midangat ngadto sa Zabulon, sa habagatan, ug midangat ngadto sa Aser sa kasadpan, ug sa Juda diha sa Jordan, paingon ngadto sa silangan sa adlaw.

35

Ug ang mga linig-onang mga ciudad, mao ang Sidim, ang Ser, ug ang Hamath, ang Rakath, ug ang Sinereth,

36

Ug ang Adama, ug ang Rama, ug ang Hasor,

37

Ug ang Cades, ug ang Edrei, ug ang Enhasor,

38

Ug ang Iron, ug ang Migdalel, ug ang Horem, ug ang Beth-anath, ug ang Beth-semes: napulo ug siyam ka mga ciudad lakip ang ilang mga balangay.

39

Kini mao ang panulondon sa banay sa mga anak ni Nephtali, sumala sa ilang mga panimalay, ang mga ciudad lakip ang ilang mga balangay.

40

¶ ug ang ikapito ka bahin migula alang sa banay sa mga anak ni Dan sumala sa ilang mga panimalay.

41

Ug ang utlanan sa ilang panulondon mao ang Sora, ug ang Estaol, ug ang Ir-semes,

42

Ug ang Saalabin, ug ang Aialon, ug ang Itla,

43

Ug ang Elon, ug ang Timnah, ug ang Ekron,

44

Ug ang Elteke, ug ang Gibethon, ug ang Baalath,

45

Ug ang Jehud, ug ang Beneberak, ug ang Gath-rimmon,

46

Ug ang Me-jarkon, ug ang Rakon, lakip ang utlanan nga atbang sa Joppe.

47

Ug ang utlanan sa mga anak ni Dan gipalatas sa unahan nila, kay ang mga anak ni Dan nangadto ug nakiggubat batok sa Lesem, ug nakuha kini, ug gitigbas kini sa sulab sa pinuti, ug gipanag-iya kini, ug namuyo didto, ug ang Lesem gihinganlan Dan, kinuha sa ngalan ni Dan nga ilang amahan.

48

Kini mao ang panulondon sa banay sa mga anak ni Dan sumala sa ilang mga panimalay, kining mga ciudad lakip ang ilang mga balangay.

49

¶ Busa gitapus nila ang pagbahinbahin sa yuta nga panulondon tungod sa mga utlanan didto; ug ang mga anak sa Israel, minghatag ug usa ka panulondon kang Josue, ang anak nga lalake ni Nun, sa kinataliwad-an nila.

50

Ingon sa sugo ni Jehova, ilang gihatag kaniya ang ciudad nga iyang gipangayo, nga mao ang Timnath-sera, sa kabungtoran sa Ephraim: ug gitukod niya ang ciudad, ug mipuyo didto.

51

Kini mao ang mga panulondon nga gibahin-bahin pinaagi sa rifa ni Eleazar nga sacerdote, ug ni Josue, ang anak nga lalake ni Nun, ug sa mga pangulo sa mga balay sa mga amahan sa mga banay sa mga anak sa Israel, didto sa Silo, sa atubangan ni Jehova, sa pultahan sa balong-balong nga pagatiguman. Busa gitapus nila ang pagbahinbahin sa yuta.

Joshua 20


Joshua Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

¶ Ug si Jehova misulti kang Josue, nga nagaingon:

2

Sultihan mo ang mga anak sa Israel, sa pag-ingon: Magpili kamo sa mga ciudad nga dalangpanan, sumala sa akong gipamulong kaninyo pinaagi kang Moises,

3

Nga ang mamumuno nga makabuno kang bisan kinsang tawo, tungod sa kasayup ug dili tinuyo, makahimo sa pagdangup didto: ug kini mao ang inyong dalangpanan gikan sa magpapanimalus sa dugo.

4

Ug mokalagiw siya ngadto sa usa nianang mga ciudara, ug motindog sa ganghaan sa ciudad, ug sa mga igdulungog sa mga anciano nianang ciudara siya magapahayag sa iyang katarungan; ug ilang pagadad-on siya ngadto sa ciudad diha kanila, ug hatagan siya ug dapit nga iyang kapuy-an ipon kanila.

5

Ug kong ang magpapanimalus sa dugo magapangita kaniya, nan dili gayud nila ihatag ang nakabuno ngadto sa iyang kamot; tungod kay iyang gipatay ang iyang igsoon sa dili tinuyo ug wala man magdumot kaniya sa unang panahon.

6

Ug siya magapuyo nianang ciudara hangtud nga motindog siya sa atubangan sa katilingban aron pagahukman hangtud sa kamatayon sa labawng sacerdote niadtong mga adlawa; unya ang mamumuno mopauli ug moadto sa iyang kaugalingong ciudad ug sa iyang kaugalingong balay, ug ngadto sa ciudad diin siya makakalagiw.

7

¶ Ug ilang gipili ang Cades, sa Galilea, sa kabungtoran sa Nephtali, ug ang Sechem, sa kabungtoran sa Ephraim, ug ang Chiriath-arba (nga mao ang Hebron), sa kabungtoran sa Juda.

8

Ug sa unahan sa Jordan sa Jerico paingon ngadto sa silangan, ilang gipili ang Beser nga anaa sa kamingawan sa patag sa banay ni Ruben, ug ang Ramoth sakup sa Galaad sa banay ni Gad, ug ang Golan sa Basan sa banay ni Manases.

9

Kini mao ang mga piniling ciudad alang sa tanang mga anak sa Israel ug alang sa mga dumuloong nga mopuyo ipon kanila, nga bisan kinsa ang makapatay sa bisan kinsang tawo sa dili-tinuyo, makadangup didto, ug dili mamatay sa kamot sa magpapanimalus sa dugo hangtud nga makatindog siya sa atubangan sa katilingban.

Joshua 21


Joshua Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

¶ Unya mingduol ang mga pangulo sa mga balay sa mga amahan sa mga Levihanon, ngadto kang Eleazar nga sacerdote, ug ngadto kang Josue, ang anak nga lalake ni Nun, ug ngadto sa mga pangulo sa mga balay sa mga amahan sa mga banay sa mga anak sa Israel.

2

Ug sila mingsulti kanila didto sa Silo sa yuta sa Canaan, nga nagaingon: Si nagsugo pinaagi kang Moises sa paghatag kanamo ug mga ciudad nga among kapuy-an lakip ang mga sibsibanan sa among mga panon sa vaca.

3

Ug ang mga anak sa Israel minghatag sa mga Levihanon sa ilang panulondon sumala sa gisugo ni Jehova, niining mga ciudara lakip ang ilang mga sibsibanan.

4

Ug ang bahin nahulog alang sa mga panimalay sa mga Coathihanon: ug ang mga anak ni Aaron, ang sacerdote, sa mga Levihanon, pinaagi sa rifa, may napulo ug tolo ka mga ciudad gikan sa banay ni Juda, ug gikan sa banay sa mga Simeonhon, ug gikan sa banay sa mga Benjaminhon.

5

Ug ang nahabilin sa mga anak ni Coath, pinaagi sa rifa, may napulo ka mga ciudad gikan sa mga panimalay sa banay ni Ephraim ug gikan sa banay ni Dan, ug gikan sa katunga-nga-banay ni Manases.

6

Ug ang mga anak ni Gerson pinaagi sa rifa, may napulo ug tolo ka mga ciudad gikan sa mga panimalay sa banay ni Isacchar, ug gikan sa banay ni Aser, ug gikan sa banay ni Nephtali, ug gikan sa katunga-nga-banay ni Manases sa Basan.

7

Ang mga anak ni Merari sumala sa ilang mga panimalay, pinaagi sa rifa, may napulo ug duha ka mga ciudad gikan sa banay ni Ruben, ug gikan sa banay ni Gad, ug gikan sa banay ni Zabulon.

8

Ug ang mga anak sa Israel pinaagi sa pagpapalad, minghatag sa mga Levihanon niining mga ciudara lakip ang ilang mga sibsibanan ingon sa gisugo ni Jehova pinaagi kang Moises.

9

¶ Ug minghatag sila gikan sa banay sa mga anak ni Juda, ug gikan sa banay sa mga anak ni Simeon, niining mga ciudara nga dinhi gipadayag sumala sa ilang ngalan:

10

Ug kini gibahin sa mga anak ni Aaron, sa mga panimalay sa mga Coathihanon, nga maoy mga anak ni Levi; kay ang ila maoy unang bahin.

11

Ug sila minghatag kanila sa Chiriath-arba, kining Arba, mao ang amahan ni Anac, (nga mao ang Hebron), sa kabungtoran sa Juda lakip ang mga sibsibanan nga naglibut niini.

12

Apan ang mga kaumahan sa ciudad ug ang mga balangay didto gihatag nila kang Caleb, ang anak nga lalake ni Jephone, alang sa iyang pagpanag-iya.

13

Ug sa mga anak ni Aaron nga sacerdote, ilang gihatag ang Hebron lakip ang iyang mga sibsibanan, ang ciudad nga dalangpanan sa makabuno, ug ang Libna lakip ang iyang mga sibsibanan.

14

Ug ang Jatir lakip ang iyang mga sibsibanan, ug ang Estemoa lakip ang iyang mga sibsibanan.

15

Ug ang Holon lakip ang iyang mga sibsibanan, ug ang Debir lakip ang iyang mga sibsibanan,

16

Ug ang Ain lakip ang iyang mga sibsibanan, ug ang Jutaa lakip ang iyang mga sibsibanan, ug ang Beth-semes lakip ang iyang mga sibsibanan; siyam ka mga ciudad gikan niadtong duruha ka mga banay.

17

Ug gikan sa banay ni Benjamin, ang Gabaon lakip ang iyang mga sibsibanan, ang Geba lakip ang iyang mga sibsibanan,

18

Ang Anathoth lakip ang iyang mga sibsibanan, ug ang Almon lakip ang iyang mga sibsibanan: upat ka mga ciudad.

19

Ang tanang mga ciudad sa mga anak ni Aaron, ang mga sacerdote, napulo ug tolo ka mga ciudad lakip ang ilang mga sibsibanan,

20

Ug ang mga panimalay sa mga anak ni Coath, ang mga Levihanon, ang mga nanghibilin sa mga anak ni Coath, may mga ciudad sila pinaagi sa pagpapalad gikan sa banay ni Ephraim.

21

Ug ilang gihatag kanila ang Sichem lakip ang iyang mga sibsibanan didto sa kabungtoran sa Ephraim, ang ciudad nga dalangpanan sa mamumuno, ug ang Geser lakip ang iyang mga sibsibanan,

22

Ug ang Kibsaim lakip ang iyang mga sibsibanan, ug ang Bethoron lakip ang iyang mga sibsibanan; upat ka mga ciudad.

23

Ug gikan sa banay ni Dan, ang Eltheco lakip ang iyang mga sibsibanan, ang Gibethon lakip ang iyang mga sibsibanan,

24

Ang Ayalon lakip ang iyang mga sibsibanan, ang Gathrimon lakip ang iyang mga sibsibanan; upat ka mga ciudad.

25

Ug gikan sa katunga-nga-banay ni Manases, ang Taanak lakip ang iyang mga sibsibanan, ug ang Gathrimon lakip ang iyang mga sibsibanan; duruha ka mga ciudad.

26

Ang tanang mga ciudad sa uban nga mga panimalay sa mga anak ni Coath napulo lakip ang ilang mga sibsibanan.

27

Ug alang sa mga anak ni Gerson, sa panimalay nga Levihanon, gikan sa katunga-nga-banay ni Manases, ilang gihatag ang Golan sa Basan lakip ang iyang mga sibsibanan, ang ciudad nga dalangpanan sa mamumuno, ug ang Beestera lakip ang iyang mga sibsibanan; duruha ka mga ciudad.

28

Ug gikan sa banay ni Isacchar, ang Sision lakip ang iyang mga sibsibanan, ang Daberat lakip ang iyang mga sibsibanan,

29

Ang Jarmuth lakip ang iyang mga sibsibanan, ang Enganim lakip ang iyang mga sibsibanan; upat ka mga ciudad.

30

Ug gikan sa banay ni Aser, ang Miseal lakip ang iyang mga sibsibanan, ang Abdon lakip ang iyang mga sibsibanan,

31

Ang Helkath, lakip ang iyang mga sibsibanan; ug ang Rehob lakip ang iyang mga sibsibanan; upat ka mga ciudad.

32

Ug gikan sa banay ni Nepthali ang Cades sa Galilea, lakip ang iyang mga sibsibanan, ang ciudad nga dalangpanan sa mamumuno, ug ang Hammoth-dor lakip ang iyang mga sibsibanan, ug ang Kartan lakip ang iyang mga sibsibanan, totolo ka mga ciudad.

33

Ang tanang mga ciudad sa mga Gersonhon, sumala sa ilang mga panimalay napulo ug tolo ka mga ciudad lakip ang ilang mga sibsibanan.

34

Ug sa mga panimalay sa mga anak ni Merari, ang nahibilin sa mga Levihanon, gikan sa banay ni Zabulon, ang Jocneam lakip ang iyang mga sibsibanan, ug ang Kartan lakip ang iyang mga sibsibanan.

35

Ang Dimnah lakip ang iyang sibsibanan, ang Naalal lakip ang iyang mga sibsibanan, upat ka mga ciudad.

36

Ug gikan sa banay ni Ruben, ang Beser lakip ang iyang mga sibsibanan, ug ang Jaas lakip ang iyang mga sibsibanan,

37

Ang Cedemoth lakip ang iyang mga sibsibanan, ang Mephaath lakip ang iyang mga sibsibanan; upat ka mga ciudad.

38

Ug gikan sa banay ni Gad, ang Ramoth sa Galaad lakip ang iyang mga sibsibanan, ang ciudad nga dalangpanan sa mamumuno, ug ang Mahanaim lakip ang iyang mga sibsibanan,

39

Ang Hesbon lakip ang iyang mga sibsibanan, ang Jaser lakip ang iyang mga sibsibanan; upat ka mga ciudad ang tanan.

40

Kining tanan mao ang mga ciudad sa mga anak ni Merari sumala sa ilang mga panimalay, bisan ang mga nahibilin sa mga Levihanon; ug ang ilang bahin may napulo ug duha ka mga ciudad.

41

Ang tanang mga ciudad sa mga Levihanon sa kinataliwad-an sa mga kaugalingong yuta sa mga anak sa Israel, may kap-atan, ug walo ka mga ciudad lakip ang ilang mga sibsibanan.

42

Kining mga ciudara may lakip nga mga sibsibanan nga naglibut kanila: busa mao kini ang matuod mahitungod niining tanang mga ciudara.

43

¶ Busa si Jehova mihatag sa Israel sa tanang yuta nga iyang gipanumpa nga ihatag sa ilang mga amahan; ug ilang gibatunan ug gipuy-an kini.

44

Ug si Jehova mihatag kanila ug pahulay sumala sa tanan nga iyang gipanumpa sa ilang mga amahan: ug walay bisan usa ka tawo sa ilang mga kaaway nga mitindog sa ilang atubangan: ang tanan nilang mga kaaway gitugyan ni Jehova sa ilang mga kamot.

45

Walay butang nga nakawang sa mga maayong butang nga gipamulong ni Jehova alang sa balay sa Israel; ang tanan nangatuman.

Joshua 22


Joshua Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

¶ Unya gitawag ni Josue ang mga Rubenhanon, ug ang mga Gadhanon, ug ang katunga-nga-banay ni Manases.

2

Ug miingon kanila: Natuman ninyo ang tanang mga gisugo kaninyo ni Moises, ang alagad ni Jehova, ug kamo nagpatalinghug sa akong tingog sa tanan nga akong gisugo kaninyo:

3

Wala ninyo biyai ang inyong mga igsoon niining daghang mga adlaw hangtud niining adlawa, apan nagtuman kamo sa gitugon sa sugo ni Jehova nga inyong Dios.

4

Ug karon si Jehova nga inyong Dios, naghatag ug pahulay sa inyong mga igsoon ingon sa iyang gisulti kanila: busa bumalik kamo ug umadto kamo sa inyong mga balong-balong ngadto sa yuta nga inyong napanag-iya, nga gihatag ni Moises, ang alagad ni Jehova, sa unahan sa Jordan.

5

Magtamod lamang kamo pag-ayo sa pagbuhat sa sugo ug sa balaod, nga gisugo kaninyo ni Moises nga alagad ni Jehova, sa paghigugma kang Jehova nga inyong Dios, ug sa paglakaw sa tanan niyang mga dalan, ug sa pagbantay sa iyang mga sugo, ug sa pagpakig-ipon kaniya, ug sa pag-alagad kaniya sa bug-os ninyong kasingkasing ug sa bug-os ninyong kalag.

6

Busa si Josue nagpanalangin kanila, ug nagpalakaw kanila; ug nangadto sila sa ilang mga balong-balong.

7

Karon, si Moises mihatag ug usa ka panulondon didto sa Basan, sa usa sa katunga-nga-banay ni Manases; apan sa usang katunga-nga-banay, mihatag si Josue ug panulondon didto ipon sa ilang mga igsoon, unahan sa Jordan dapit sa kasadpan. Labut pa, sa gipalakat na sila ni Josue ngadto sa ilang mga balong-balong, iyang gipanalanginan sila,

8

Ug misulti kanila, nga nagaingon: Pumauli kamo uban sa daghanang bahandi ngadto sa inyong mga balong-balong, uban ang daghan uyamut nga panon sa vaca, uban ang salapi, ug uban ang bulawan, ug uban ang tumbaga, ug uban ang puthaw, ug uban ang daghan uyamut nga saput; bahinbahina ninyo ang mga inagaw sa inyong mga kaaway alang sa inyong mga kaigsoonan.

9

Ug ang mga anak ni Ruben ug ang mga anak ni Gad, ug ang katunga-nga-banay ni Manases, namauli, ug namulag gikan sa mga anak sa Israel didto sa Silo, nga anaa sa yuta sa Canaan, aron sa pag-adto sa yuta sa Galaad, ngadto sa yuta nilang kaugalingon, diin kini mapanag-iya nila sumala sa sugo ni Jehova pinaagi kang Moises.

10

¶ Ug sa paghiadto nila sa dapit haduol sa Jordan nga maoy yuta sa Canaan, ang mga anak ni Ruben, ug ang mga anak ni Gad, ug ang katunga-nga-banay ni Manases, nanagtukod didto ug usa ka halaran haduol sa Jordan, usa ka dakung halaran nga pagatan-awon.

11

Ug ang mga anak sa Israel nakadungog nga giingon: Ania karon, ang mga anak ni Ruben, ug ang mga anak ni Gad, ug ang katunga-nga-banay ni Manases, nanagtukod ug usa ka halaran sa atubangan gayud sa yuta sa Canaan, sa dapit nga haduol sa Jordan, sa pikas nga sakup sa mga anak sa Israel.

12

Ug sa pagpakabati sa mga anak sa Israel niini, ang tibook nga katilingban sa mga anak sa Israel nagtigum didto sa Silo aron sa pag-adto ug sa pagpakig-away batok kanila.

13

Ug ang mga anak sa Israel nagpaadto kang Pinees, ang anak nga lalake ni Eleazar nga sacerdote, ngadto sa mga anak ni Ruben, ug sa mga anak ni Gad ug sa katunga-nga-banay ni Manases, didto sa Galaad.

14

Ug kuyog kaniya ang napulo ka mga principe: usa ka principe sa balay sa usa ka amahan alang sa tagsatagsa ka mga banay sa Israel; ug sila, ang tagsatagsa kanila, pangulo sa mga balay sa mga amahan sa taliwala sa mga linibo sa Israel.

15

Ug sila nangadto sa mga anak ni Ruben, ug sa mga anak ni Gad, ug sa katunga-nga-banay ni Manases, didto sa yuta sa Galaad, ug sila nakigsulti kanila, nga nagaingon:

16

Kini mao ang gipamulong sa tibook nga katilingban ni Jehova: Unsa nga kalapasan kining inyong gibuhat batok sa Dios sa Israel sa pagtalikod ninyo niining adlawa sa pagsunod kang Jehova, sa paagi nga nagtukod kamo alang kaninyo ug usa ka halaran aron sa pagsuki niining adlawa batok kang Jehova?

17

Dili pa ba igo kanato ang sala ni Peor, nga bisan hangtud niining adlawa wala pa ngani kita makapanghinlo niana, bisan pa ang katilingban gipadad-an ug sakit ni Jehova?

18

Nga mingsuki gayud kamo niining adlawa sa pagsunod kang Jehova? ug mahitabo, nga kong kamo managsuki niining adlawa kang Jehova, ugma masuko siya sa tibook nga katilingban sa Israel.

19

Apan kong ang yuta nga inyong naangkon dili malinis, nan tumabok kamo ngadto sa yuta nga iya ni Jehova diin ang kang Jehova nga tabernaculo nagabarug, ug manag-iya kamo sa taliwala kanamo; apan ayaw pagsukol batok kang Jehova, ni magsukol kamo batok kanamo, sa pagbuhat sa usa ka halaran alang kaninyo, gawas sa halaran ni Jehova nga atong Dios.

20

Wala ba si Achan, ang anak nga lalake ni Zera makasala sa butang nga linaglag, ug ang tibook nga katilingban sa Israel mahiagum sa kasuko ni Jehova? Ug dili kay kana rang tawohana ang namatay sa iyang sala.

21

¶ Unya ang mga anak ni Ruben, ug ang mga anak ni Gad, ug ang katunga-nga-banay ni Manases mingtubag ug mingsulti sa mga pangulo sa mga linibo sa Israel:

22

Ang Usa nga Makagagahum, ang Dios, si Jehova, ang usa nga Makagagahum, ang Dios, si Jehova, siya nasayud; ug sa Israel siya masayud: kong kini tungod ba sa pagsuki, kun sa pagpakasala ba batok kang Jehova (dili mo ba kami luwason niining adlawa),

23

Nga nagtukod man kami alang kanamo ug usa ka halaran aron dili sa pagsunod namo kang Jehova; kun sa paghalad hinoon sa ibabaw niini sa halad-nga-sinunog, kun sa halad-nga-kalan-on, kun sa paghalad sa mga halad-sa-pakigdait, si Jehova lamang ang papangayoa niana;

24

Ug kong wala namo buhata kini, uban ang maayong pagbantay ug tinguha, nga nagaingon: Sa panahon nga umalabut ang inyong mga anak magaingon sa among mga anak: Unsay labut ninyo kang Jehova, ang Dios sa Israel?

25

Kay si Jehova naghimo sa Jordan nga usa ka utlanan sa taliwala kanamo ug kaninyo, kamo nga mga anak ni Ruben ug mga anak ni Gad; kamo walay bahin kang Jehova; busa ang inyong mga anak makapahunong kaha sa among mga anak sa pagkahadlok kang Jehova.

26

Busa, kami miingon: Mangandam kita karon sa pagtukod ug usa ka halaran dili alang sa halad-nga-sinunog, dili usab alang sa halad:

27

Apan kini usa ka magapamatuod sa taliwala kanamo ug kaninyo ug sa taliwala sa atong mga kaliwatan nga sunod kanato nga kami makaalagad kang Jehova sa iyang atubangan uban ang among mga halad-nga-sinunog, ug ang among mga halad, ug ang among mga halad-sa-pakigdait; nga ang inyong mga anak dili makaingon sa among mga anak sa umalabut nga adlaw: Wala kamo ing bahin kang Jehova.

28

Busa, ming-ingon kami: Kana mahanabo, nga kong sila moingon kanamo kun sa among mga kaliwatan sa umalabut nga mga adlaw, nga kami mosulti: Tan-awa, ang sumbanan sa halaran ni Jehova nga gihimo sa among mga amahan, dili alang sa mga halad-nga-sinunog, ni alang sa paghalad; apan alang sa usa ka pagpamatuod sa taliwala kanamo ug kaninyo.

29

Ipahalayo kana kanamo nga kami mosukol batok kang Jehova, ug motalikod niining adlawa gikan sa pagsunod kang Jehova, sa pagtukod ug usa ka halaran alang sa halad-nga-sinunog, alang sa halad-nga-kalan-on, ug kun alang sa paghalad gawas sa halaran ni Jehova nga atong Dios nga anaa sa atubangan sa iyang tabernaculo.

30

¶ Ug sa diha nga si Pinees, ang sacerdote, ug ang mga principe sa katilingban, bisan ang mga pangulo sa linibo sa Israel, nga uban kaniya, nakadungog sa mga pulong nga gisulti sa mga anak ni Ruben, ug sa mga anak ni Gad, ug sa mga anak ni Manases, kini nakapahimuot kanila pag-ayo.

31

Ug si Pinees, ang anak nga lalake ni Eleazar nga sacerdote, misulti sa mga anak ni Ruben, ug sa mga anak ni Gad, ug sa mga anak ni Manases: Niining adlawa nahibalo kita nga si Jehova ania sa taliwala nato tungod kay wala kamo magabuhat niining salaa batok kang Jehova: karon, giluwas ninyo ang mga anak sa Israel gikan sa mga kamot ni Jehova.

32

Ug si Pineas, ang anak nga lalake ni Eleazar nga sacerdote, ug ang mga principe namauli gikan sa mga anak ni Ruben, ug gikan sa mga anak ni Gad, gikan sa yuta sa Galaad, ngadto sa yuta sa Canaan, sa mga anak sa Israel, ug gisuginlan sila sa pag-usab.

33

Ug kining butanga nakalipay sa mga anak sa Israel; ug ang mga anak sa Israel nanagdayeg sa Dios, ug wala na mosulti mahitungod sa pagpaadto batok kanila sa pagpakig-away, sa paglaglag sa yuta nga gipuy-an sa mga anak ni Ruben ug sa mga anak ni Gad.

34

Ug ang mga anak ni Ruben ug ang mga anak ni Gad naghingalan sa halaran nga Ed: kay sila namulong: Kini usa ka saksi sa taliwala nato nga si Jehova maoy Dios.

Joshua 23


Joshua Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

¶ Ug nahitabo sa tapus ang daghang mga adlaw sa diha nga si Jehova naghatag ug kalinaw sa Israel gikan sa tanang mga kaaway nga naglibut kanila, ug si Josue tigulang na ug hataas kaayo ang iyang panuigon;

2

Nga gitawag ni Josue ang tibook nga Israel, ang ilang mga anciano, ug ang ilang mga pangulo, ug ang ilang mga maghuhukom, ug ang ilang mga punoan, ug misulti kanila: Ako tigulang na ug hataas na ang panuigon:

3

Ug nakita ninyo ang tanan nga gihimo ni Jehova nga inyong Dios, niining tanang mga nasud tungod kaninyo; kay si Jehova nga inyong Dios, siya mao ang nakig-away alang kaninyo.

4

Ania karon, ako nga gibahin-bahin kaninyo kining mga nasud nga nahibilin aron nga mahimong panulondon sa inyong mga banay, sukad sa Jordan lakip ang tanang mga nasud nga akong gilaglag ngadto sa Dakung Dagat, paingon ngadto sa kasadpan sa adlaw.

5

Ug si Jehova nga inyong Dios magatukmod kanila gikan sa inyong atubangan, ug magapapahawa kanila gikan sa inyong atubangan; ug kamo manag-iya sa yuta sumala sa gisulti kaninyo ni Jehova nga inyong Dios.

6

Busa magmaisug kamo kaayo sa pagbantay ug sa pagtuman sa tanan nga nahasulat sa basahon sa Kasugoan ni Moises, nga dili kamo motipas sa too kun sa wala gikan niana;

7

Nga dili kamo makigtipon niining mga nasud nga nahabilin sa taliwala ninyo; ni maghisgut sa ngalan sa ilang mga dios, dili usab maghimo sa panumpa tungod kanila, dili usab mag-alagad kanila, dili usab kamo magyukbo sa inyong kaugalingon kanila:

8

Apan pakigtipon kamo kang Jehova nga inyong Dios, ingon sa inyong gibuhat hangtud niining adlawa.

9

Kay si Jehova nagpapahawa gikan sa inyong atubangan sa mga nasud nga dagku ug malig-on: apan, mahitungod kaninyo, walay tawo hangtud niining adlawa, nga nakatindog sa inyong atubangan.

10

Usa ka tawo kaninyo molutos ug usa ka libo; kay si Jehova nga inyong Dios, siya mao ang makig-away alang kaninyo ingon sa iyang gipamulong kaninyo.

11

¶ Tungod niini bantayan ninyo pag-ayo ang inyong kaugalingon, nga higugmaon ninyo si Jehova nga inyong Dios.

12

Sa laing bahin, kong kamo mosukwahi gayud ug makigtipon sa mga nahabilin niining mga nasud, bisan niining nahabilin sa taliwala ninyo, ug makigtipon kanila, ug umadto kanila, ug sila kaninyo;

13

Hibaloi sa pagkatinuod nga si Jehova nga inyong Dios dili na magapapahawa niining mga nasud gikan sa inyong mga pagtan-aw; apan sila mahimong bitik ug lit-ag alang kaninyo, ug usa ka lapdus sa inyong mga kilid ug mga tunok sa inyong mga mata hangtud nga kamo mahanaw niining maayong yuta nga kaninyo gihatag ni Jehova nga inyong Dios.

14

Ug, ania karon, niining adlawa ako moadto sa dalan sa tibook nga kayutaan: ug kamo mahibalo sa bug-os ninyong mga kasingkasing ug sa bug-os ninyong mga kalag, nga walay usa ka butang nga nakawang sa tanang mga maayong butang nga gisulti ni Jehova, nga inyong Dios, mahitungod kaninyo: tanan nahitabo kaninyo, walay usa ka butang niana nga nakawang.

15

Ug mahitabo, ingon nga ang tanang mga maayong butang nga gisulti ni Jehova nga inyong Dios, mingdangat kaninyo, sa ingon usab si Jehova magadala diha kaninyo sa tanang dautang mga butang, hangtud nga malaglag kamo niya niining maayong yuta nga gihatag kaninyo ni Jehova, nga inyong Dios.

16

Sa diha nga makalapas kamo sa tugon ni Jehova nga inyong Dios, nga iyang gisugo kaninyo, ug moadto ug mag-alagad sa laing dios, ug moyukbo kamo kanila; nan ang kasuko ni Jehova mosilaub batok kaninyo, ug kamo mangawagtang sa pagdali gikan niining maayong yuta nga iyang gihatag kaninyo.

Joshua 24


Joshua Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

¶ Ug si Josue nagtigum sa tanang kabanayan sa Israel didto sa Sechem, ug nagtawag sa mga anciano sa Israel: ug sa ilang mga pangulo, ug sa ilang mga maghuhukom, ug sa ilang mga punoan; ug sila mingtugyan sa ilang kaugalingon sa atubangan sa Dios.

2

Ug si Josue miingon sa tibook nga katawohan: Mao kini ang gipamulong ni Jehova, ang Dios sa Israel: Ang inyong mga amahan nagpuyo sa unang panahon sa unahan sa Suba, bisan si Terah, amahan ni Abraham, ug ang amahan ni Nahor: ug sila nanag-alagad ug laing mga dios.

3

Ug gikuha ko ang inyong amahan nga si Abraham gikan sa tapon sa Suba ug giagak ko siya sa pagpapanaw sa tibook nga yuta sa Canaan, ug gipadaghan ko ang iyang kaliwat, ug gihatag ko kaniya si Isaac.

4

Ug gihatag ko kang Isaac si Jacob ug si Esau: ug gihatag ko kang Esau ang bukid sa Seir aron nga panag-iyahon niya; ug si Jacob ug ang iyang mga anak minglugsong ngadto sa Egipto.

5

Ug gipaadto ko si Moises ug si Aaron, ug gisilotan ko ang Egipto sumala sa akong gibuhat sa kinataliwad-an didto: ug sa tapus, gidala ko kamo ngadto sa gawas.

6

Ug gidala ko ang inyong mga amahan ngadto sa gawas sa Egipto: ug kamo ming-adto sa dagat; ug ang mga Egiptohanon minggukod sa inyong mga amahan uban ang mga carro ug ang mga nangabayo ngadto sa Dagat nga Mapula.

7

Ug sa mingtu-aw sila ngadto kang Jehova, gibutangan niya ug kangitngit ang taliwala ninyo ug sa mga Egiptohanon, ug gipatubo ang dagat labaw kanila ug gitabonan sila: ug ang inyong mga mata nakakita sa akong gibuhat didto sa Egipto: ug kamo nagpuyo sa kamingawan sa daghang mga adlaw.

8

Ug gidala ko kamo ngadto sa yuta sa mga Amorehanon nga namuyo sa unahan sa Jordan ug sila nakig-away batok kaninyo; ug gihatag ko sila sa inyong mga kamot ug gikuha ninyo ang ilang yuta: ug giwagtang ko sila diha sa inyong atubangan.

9

Unya si Balak, ang anak nga lalake ni Sipeo nga hari sa Moab, mitindog ug nakig-away batok sa Israel ug iyang gipaadto ug gipatawag si Baalam, ang anak nga lalake ni Beor, aron sa paghimaraut kaninyo;

10

Apan wala ako mamati kang Baalam; sa ingon niana siya nagpanalangin kaninyo sa gihapon: busa gipagawas ko kamo gikan sa iyang kamot.

11

Ug mingtabok kamo sa Jordan ug ming-adto sa Jerico; ug ang mga tawo sa Jerico nakig-away batok kaninyo, ang Amorehanon, ug ang Peresehanon, ug ang Canaanhon, ug ang Hetehanon ug ang Gergesehanon, ug ang Hevehanon ug ang Jebusehanon: ug gitugyan ko sila sa inyong mga kamot.

12

Ug gipaadto ko ang tambuboan sa inyong atubangan nga maoy nagpapahawa kanila gikan kaninyo, bisan pa ang duruha ka hari sa mga Amorehanon; dili pinaagi sa inyong espada, dili usab pinaagi sa inyong pana.

13

Ug gihatagan ko kamo sa usa ka yuta diin wala kamo manag-uma ug mga ciudad nga wala ninyo tukora, ug mingpuyo kamo didto; sa mga uma nga tinamnan sa mga parras ug mga oliva nga dili kamo ang nagtanum, nangaon kamo.

14

Busa karon kahadloki ninyo si Jehova, ug sa kinasingkasing ug sa kamatuoran alagaron ninyo siya: ug isalikway ang mga dios nga ginaalagaran sa inyong mga amahan sa unahan sa Suba ug sa Egipto; ug mag-alagad kamo kang Jehova.

15

¶ Ug kong daw dautan kaninyo ang pag-alagad kang Jehova, magpili kamo niining adlawa kong kinsa ang inyong alagaron; kong ang mga dios ba nga gialagaran sa inyong mga amahan didto sa unahan sa Suba, kun ang mga dios ba sa mga Amorehanon, kang kinsang yuta inyong gipuy-an: apan alang kanako ug sa akong balay, kami magaalagad kang Jehova.

16

Ug ang katawohan mingtubag ug ming-ingon: Ipahalayo kana kanamo nga kami mobiya kang Jehova aron sa pag-alagad ug laing dios;

17

Kay si Jehova nga among Dios, siya mao ang nagkuha kanato ug sa atong mga amahan gikan sa yuta sa Egipto, gikan sa balay sa pagkaulipon, ug siya maoy naghimo niadtong dagkung mga ilhanan sa atong mga mata, ug nagbantay kanato sa tanang dalan nga atong giagian ug sa taliwala sa tanang mga katawohan sa kang kinsang kinataliwad-an kita ming-agi;

18

Ug si Jehova nagpapahawa sa tanang mga katawohan gikan sa atong atubangan, bisan ang mga Amorehanon nga nanagpuyo: busa kami usab magaalagad kang Jehova; kay siya mao ang among Dios.

19

Ug si Josue miingon sa katawohan: Dili kamo makaalagad kang Jehova; kay siya mao ang usa ka balaan nga Dios; siya maoy usa ka Dios nga abughoan; siya dili mopasaylo sa inyong mga kalapasan, bisan sa inyong mga kasal-anan.

20

Kong kamo mobiya kang Jehova ug moalagad ug laing mga dios, siya motalikod ug magabuhat kaninyo sa dautan, ug magaut-ut kaninyo, sa tapus nga siya makabuhat kaninyo ug maayo.

21

Ug ang katawohan miingon kang Josue: Dili; apan kami magaalgad kang Jehova.

22

Ug si Josue namulong sa katawohan: Kamo ang mga saksi batok sa inyong kaugalingon nga kamo nagpili kang Jehova, sa pag-alagad kaniya. Ug sila ming-ingon: Kami mga saksi.

23

Busa karon, isalikway ninyo, miingon siya, ang laing mga dios nga anaa kaninyo, ug ihatag ang inyong kasingkasing kang Jehova, ang Dios sa Israel.

24

Ug ang katawohan namulong kang Josue: Kang Jehova nga among Dios kami magaalagad ug sa iyang tingog kami magapatalinghug.

25

Busa si Josue niadto gayud nga adlawa, naghimo ug usa ka tugon uban sa katawohan, ug naghatag kanila ug usa ka balaod ug usa ka tulomanon didto sa Sichem.

26

Ug si Josue nagsulat niining mga pulonga diha sa basahon sa Kasugoan sa Dios; ug siya mikuha ug usa ka dakung bato ug gibutang kini sa ilalum sa usa ka encina nga haduol sa balaang puloy-anan ni Jehova.

27

Ug si Josue miingon, sa tibook katawohan: Ania karon, kining batoha maoy mahimong usa ka saksi batok kanato; kay kini nakadungog sa tanang mga pulong ni Jehova nga iyang gisulti kanato: busa kini maoy usa ka saksi batok kaninyo, kay tingali unya inyong ilimod ang inyong Dios.

28

Busa gipapauli ni Josue ang katawohan, ang tagsatagsa ka tawo ngadto sa iyang panulondon.

29

¶ Ug nahitabo sa tapus kining mga butanga nga si Josue, ang anak nga lalake ni Nun, ang alagad ni Jehova, namatay, nga may usa na ka gatus ug napulo ka tuig ang panuigon.

30

Ug ilang gilubong siya diha sa utlanan sa iyang panulondon sa Timnath-sera nga anaa sa kabungtoran sa Ephraim dapit sa amihanan sa bukid sa Gaas.

31

Ug ang Israel nag-alagad kang Jehova sa tanang mga adlaw ni Josue, ug ang tanang mga adlaw sa mga anciano nga nanagsunod kang Josue ug nanghibalo sa tanang buhat ni Jehova nga iyang gihimo alang sa Israel.

32

Ug ang mga bukog ni Josue nga gipanagdala sa mga anak sa Israel gikan sa Egipto, gilubong nila sa Sichem, sa bahin nga yuta nga gipalit ni Jacob sa mga anak nga lalake ni Hamor, ang amahan ni Sichem, sa usa ka gatus ka book nga salapi: ug sila nahimong panulondon sa mga anak ni Jose.

Judges 1


Judges Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

¶ Ug nahitabo sa human ang kamatayon ni Josue, nga ang mga anak sa Israel nangutana kang Jehova, nga nagaingon: Kinsa man ang motungas alang kanamo sa pag-una batok sa mga Canaanhon, sa pagpakig-away batok kanila?

2

Ug si Jehova miingon: Si Juda ang motungas: ania karon, gitugyan ko ang yuta sa iyang kamot.

3

Ug si Juda miingon kang Simeon nga iyang igsoon: Umuban ka kanako sa akong bahin, aron makig-away kita, batok sa mga Canaanhon; ug sa mao usab ako mouban kanimo sa imong bahin. Busa si Simeon miuban kaniya.

4

Busa si Juda miadto; ug si Jehova nagtugyan sa mga Canaanhon ug sa mga Peresehanon ngadto sa ilang kamot: ug sila nagpatay kanila didto sa Bezec sa napulo ka libo ka tawo.

5

Ug didto hipalgan nila si Adoni-bezec sa Bezec, ug sila nakig-away batok kaniya, ug ilang gidasmagan ang mga Canaanhon ug ang mga Peresehanon.

6

Apan si Adoni-bezec mikalagiw; ug siya giapas nila, ug gidakup siya, ug giputol ang iyang kumalagko sa kamot ug ang mga kumalagko sa tiil.

7

Ug si Adoni-bezec miingon: Kapitoan ka hari ang gipamutlan sa ilang mga kumalagko sa kamot ug sa tiil, nanagpanguha sa ilang makaon sa ilalum sa akong lamesa. Sumala sa akong nabuhat, mao usab ang gibalus sa Dios kanako. Ug siya gidala nila sa Jerusalem, ug siya namatay didto.

8

Ug ang mga anak ni Juda nakig-away batok sa Jerusalem, ug naagaw kini, ug gitigbas kini sa sulab sa pinuti ug gisunog ang ciudad.

9

¶ Ug unya minglugsong ang mga anak ni Juda aron sa pagpakig-away batok sa Canaanhon nga nanagpuyo sa kabungtoran, ug sa habagatan, ug sa kapatagan.

10

Ug si Juda miadto batok sa mga Canaanhon nga nanagpuyo sa Hebron (karon ang ngalan sa Hebron sa unang panahon mao ang Chiriat-arba); ug ilang gidasmagan si Sesai, ug si Ahiman, ug si Talmai.

11

Ug gikan didto miadto siya batok sa mga pumoluyo sa Debir. (Ang ngalan sa Debir sa unang panahon mao ang Chiriat-sepher).

12

Ug si Caleb miingon: Ang modasmag sa Chiriath-sepher ug makakuha niana, kaniya ihatag ko si Axa nga akong anak nga babaye aron ipaasawa.

13

Ug si Othoniel, ang anak nga lalake ni Cenez, ang manghud ni Caleb, mikuha niana; ug gihatag niya kaniya si Axa iyang anak nga babaye aron ipaasawa.

14

Ug nahitabo nga sa diha nga siya miadto na kaniya, nga siya nagaaghat kaniya sa pagpangayo sa iyang amahan ug usa ka uma: ug nanaug siya sa iyang asno; ug si Caleb miingon kaniya: Unsay tuyo mo?

15

Ug siya miingon kaniya: Hatagi ako ug usa ka panalangin; kay ikaw nagpahamutang kanako sa yuta sa habagatan, hatagi usab ako ug mga tuburan sa tubig. Ug si Caleb naghatag kaniya sa mga tuburan sa dapit sa ibabaw ug sa mga tuburan sa dapit sa ubos.

16

Ug ang mga anak sa Cinehanon, ang bayaw nga lalake ni Moises, minggula gikan sa ciudad sa mga palma uban sa mga anak ni Juda, ngadto sa kamingawan sa Juda nga atua sa habagatan sa Arad; ug sila nangadto nga nanagpuyo ipon sa katawohan.

17

Ug si Juda miadto uban ni Simeon, nga iyang igsoon nga lalake ug ilang gidasmagan ang mga Canaanhon nga nanagpuyo sa Sephath, ug kini gilaglag gayud nila. Ug ang ngalan sa ciudad gitawag nga Horma.

18

Ingon usab gikuha ni Juda ang Gaza lakip ang utlanan niini, ug ang Ascalon lakip ang utlanan niini, ug ang Ecron lakip ang utlanan niini.

19

Ug si Jehova nag-uban kang Juda, ug gipapahawa niya ngadto sa gawas ang mga nanagpuyo sa kabungtoran; kay siya wala makapapahawa sa mga nanagpuyo sa walog, kay sila may mga carro nga puthaw.

20

Ug gihatag nila ang Hebron kang Caleb, sumala sa gipamulong ni Moises: ug gipapahawa niya gikan didto ang totolo ka mga anak nga lalake ni Anac.

21

¶ Ug ang mga anak ni Benjamin wala magpapahawa sa mga Jebusehanon nga nanagpuyo sa Jerusalem: apan ang mga Jebusehanon nanagpuyo ipon sa mga anak ni Benjamin didto sa Jerusalem hangtud niining adlawa.

22

Ug ang balay ni Jose, sila usab ming-adto batok sa Beth-el: ug si Jehova nag-uban kanila.

23

Ug ang balay ni Jose nagsugo sa pagpaniid sa Beth-el. (Karon ang ngalan sa ciudad sa unang panahon mao ang Luz).

24

Ug ang mga magbalantay nakakita sa usa ka tawo nga migula sa ciudad, ug sila nag-ingon kaniya: Tudloi kami, nagahangyo kami kanimo, sa agianan sa pagsulod ngadto sa ciudad ug magakalooy kami kanimo.

25

Ug iyang gitudloan sila sa agianan sa pagsulod sa ciudad, ug ilang gidasmagan ang ciudad sa sulab sa pinuti; apan ilang gipagawas ang tawo lakip ang tanan niyang panimalay.

26

Ug ang tawo miadto sa yuta sa mga Hetehanon, ug nagtukod ug usa ka ciudad, ug gitawag ang ngalan niini nga Luz nga maoy ngalan niana hangtud niining adlawa.

27

Ug si Manases wala magpapahawa sa mga nanagpuyo sa Beth-sean ug sa mga balangay niini, ni sa mga nanagpuyo sa Taanac ug sa mga balangay niini, ni sa mga nanagpuyo sa Ibleam ug sa mga balangay niini, ni sa mga nanagpuyo sa Megiddo ug sa mga balangay niini, apan ang mga Canaanhon mingpuyo niadtong yutaa.

28

Ug nahitabo sa diha nga ang Israel napun-an na sa kusog, nga ilang gibutang ang mga Canaanhon sa bulohaton sa pintakasi, ug wala gayud sila papahawaa.

29

Ug si Ephraim wala magpapahawa sa mga Canaanhon nga nanagpuyo sa Gezer; apan ang mga Canaanhon nagpuyo ipon kanila diha sa Gezer.

30

Si Zabulon wala magpapahawa sa mga nanagpuyo sa Chitron, ni sa mga nanagpuyo sa Naalol; apan ang mga Canaanhon nanagpuyo ipon kanila ug gibutang nila sa bulohaton sa pintakasi.

31

Si Azer wala magpapahawa sa mga pumoluyo sa Acho, ni sa mga pumoluyo sa Sidon, ni sa Ahlab, ni sa Achzib, ni ang sa Helba, ni ang sa Aphec, ni ang sa Rehod;

32

Apan ang mga Aserihanon nanagpuyo sa taliwala sa mga Canaanhon, ang mga molupyo sa yuta; kay wala nila sila papahawaa.

33

Si Nephtali wala magpapahawa sa mga molupyo sa Beth-semes, ni sa pumoluyo sa Beth-anath; apan siya nagpuyo ipon sa mga Canaanhon, ang mga molupyo sa yuta: bisan pa ang mga molupyo s Beth-semes ug sa Beth-anath; gibutang nila sa bulohaton sa pintakasi.

34

Ug ang mga Amorehanon nagpugos sa mga anak ni Dan ngadto sa dapit sa kabungtoran: kay wala sila magatugot kanila sa pag-adto sa walog:

35

Apan ang mga Amorehanon buot magpuyo sa bukid sa Heres, sa Ajalon ug sa Salbim: apan ang kamot sa balay ni Jose midaug, busa sila gibutang sa bulohaton sa pintakasi.

36

Ug ang utlanan sa mga Amorehanon nagasugod sa tungasan sa Acrabim sukad sa bato ug ngadto sa itaas.

Judges 2


Judges Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

¶ Ug ang manolonda ni Jehova mitungas gikan sa Gilgal ngadto sa Bochim. Ug siya miingon: Ako nagpagula kaninyo gikan sa Egipto, ug nagdala kaninyo ngadto sa yuta nga akong gipanumpa sa inyong mga amahan; ug ako nag-ingon: Dili ko gayud paglapason ang akong tugon uban kaninyo.

2

Ug dili kamo maghimo ug pakigsaad uban sa mga molupyo niining yutaa, gun-obon ninyo ang ilang mga halaran. Apan kamo wala mamati sa akong tingog: nganong gibuhat ninyo kini?

3

Sa ingon niini ako usab miingon: Ako dili magpapahawa kanila gikan sa inyong atubangan: apan sila mahimo nga ingon sa mga tunok sa inyong mga kilid ug ang ilang mga dios maoy usa ka lit-ag kaninyo.

4

Ug nahitabo sa diha nga ang manolonda ni Jehova namulong niining mga pulonga sa tanang mga anak sa Israel nga ang katawohan mingpatugbaw sa ilang tingog ug nanghilak.

5

Ug gitawag nila ang ngalan niadtong dapita Bochim: ug didto nanaghalad sila kang Jehova.

6

¶ Karon sa diha nga gipagula ni Josue ang katawohan, ang mga anak sa Israel ming-adto ang tagsatagsa ka tawo sa iyang panulondon aron sa pagpanag-iya sa yuta.

7

Ug ang katawohan nag-alagad kang Jehova sa tanang mga adlaw ni Josue, ug sa tanang mga adlaw sa mga anciano nga nangabuhi ug dugay sa sunod ni Josue, nga nanagpakita sa mga dagkung buhat ni Jehova nga iyang gihimo alang sa Israel.

8

Ug si Josue ang anak nga lalake ni Nun, ang ulipon ni Jehova, namatay nga may usa ka gatus ug napulo ka tuig ang panuigon.

9

Ug ilang gilubong siya sa utlanan sa iyang panulondon sa Timnathsera, didto dapit sa kabungtoran sa Ephraim, sa amihanan sa bukid sa Gaas.

10

Ug usab ang tanan nianang kaliwatana gitipon ngadto sa ilang mga amahan: ug didto mitungha ang laing kaliwatan sunod kanila, nga wala managpakaila kang Jehova, ni sa iyang buhat nga iyang gihimo alang sa Israel.

11

Ug ang mga anak sa Israel naghimo niadtong dautan sa mga mata ni Jehova, ug nanag-alagad sa mga Baal.

12

Ug ilang gibiyaan si Jehova, ang Dios sa ilang mga amahan nga nagdala kanila gikan sa yuta sa Egipto, ug nanagsunod sa laing mga dios, sa mga dios sa mga katawohan nga naglibut kanila, ug nanagyukbo sa ilang kaugalingon ngadto kanila: ug ilang gihagit si Jehova sa kasuko.

13

Ug ilang gibiyaan si Jehova, ug nanag-alagad kang Baal ug kang Astaroth.

14

Ug ang kasuko ni Jehova misilaub batok sa Israel, ug siya naghatag kanila ngadto sa mga kamot sa mga mangangagaw nga nanagpangagaw kanila: ug iyang gibaligya sila ngadto sa mga kamot sa ilang mga kaaway nga naglibut, aron dili na sila makatindog sa atubangan sa ilang mga kaaway.

15

Bisan diin sila mangadto, ang kamot ni Jehova batok kanila alang sa kadautan, sumala sa giingon ni Jehova, ug sumala sa gipanumpa ni Jehova kanila: ug sila diha sa mapait nga kalisdanan.

16

Ug si Jehova nagpatindog ug mga maghuhukom nga nagluwas kanila gikan sa kamot niadtong mga nanagpangagaw kanila.

17

Ug bisan pa niana wala gayud sila mamati sa ilang mga maghuhukom: kay sila nakighilawas sa pagsunod sa ubang mga dios, ug nagyukbo sila sa ilang kaugalingon ngadto kanila: sa hinanali nahisimang sila gikan sa dalan diin ang ilang mga ginikanan naglakat, nga nanagtuman sa mga sugo ni Jehova; apan kini wala nila himoa.

18

Ug sa diha nga si Jehova nagpatindog kanila ug mga maghuhukom, unya si Jehova nagauban sa maghuhukom, ug nagluwas kanila gikan sa kamot sa ilang mga kaaway sa tanang mga adlaw sa maghuhukom: kay kini nakapabasul kang Jehova tungod sa ilang mga pag-agulo tungod kanila nga nanagdaugdaug ug nanagsakit kanila.

19

Apan nahitabo sa diha nga ang maghuhukom patay na, nga sila mingbalik, ug nanaghimo sa labi pang mangil-ad kay sa ilang mga amahan sa pagsunod sa ilang mga dios, sa pag-alagad kanila ug sa pagyukbo ngadto kanila; sila wala humunong sa ilang mga buhat, ni sa ilang dalan nga masukihon.

20

Ug ang kasuko ni Jehova misilaub batok sa Israel; ug siya miingon: Tungod kay kining nasura nakalapas sa akong tugon nga akong gisugo sa ilang mga amahan, ug wala managpamati sa akong tingog;

21

Ako usab sukad karon dili magapapahawa gikan sa atubangan nila bisan unsa sa mga nasud nga gibiyaan ni Josue sa iyang pagkamatay.

22

Aron pinaagi kanila ako makasulay sa Israel kong sila magabantay ba kun dili sa dalan ni Jehova sa paglakaw subay niana, ingon sa pagbantay sa ilang mga amahan.

23

Busa si Jehova mibiya sa maong mga nasud, sa walay pagpapahawa kanila sa dinalidali, ni ihatag niya sila ngadto sa kamot ni Josue.

Judges 3


Judges Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

¶ Karon kini mao ang mga nasud nga gibilin ni Jehova aron sa pagsulay sa Israel pinaagi kanila, bisan ingon sa gidaghanon sa Israel nga wala mahibalo sa tanang mga gubat sa Canaan;

2

Aron lamang nga ang mga kaliwatan sa mga anak sa Israel mahibalo sa pagtudlo kanila sa gubat, bisan niadtong sa unang panahon walay nanghibalo bisan unsa mahitungod niini:

3

Nga mao ang lima ka mga pangulo sa mga Philistehanon, ug sa tanang mga Canaanhon, ug sa mga Sidohihanon, ug sa mga Hebehanon nga nanagpuyo sa bukid sa Libano, sukad sa bukid sa Baal-hermon ngadto sa agianan sa pagsulod sa Hamath.

4

Ug sila gibilin sa pagsulay sa Israel pinaagi kanila, aron sa paghibalo kong sila manimati sa mga sugo ni Jehova, nga iyang gisugo sa ilang mga amahan pinaagi kang Moises.

5

Ug ang mga anak sa Israel nanagpuyo sa taliwala sa mga Canaanhon, sa mga Hetehanon, ug sa mga Amorehanon, ug sa mga Peresehanon, ug sa mga Hebehanon, ug sa mga Jebusehanon.

6

Ug sila mikuha sa ilang mga anak nga babaye nga ilang gipangasawa, ug gihatag nila ang ilang kaugalingong mga anak nga babaye sa ilang mga anak nga lalake ug nanag-alagad sa ilang mga dios.

7

Ug ang mga anak sa Israel nanaghimo niadtong dautan sa mga mata ni Jehova, ug nahikalimut kang Jehova nga ilang Dios, ug nanag-alagad sa mga Baal ug sa mga Asherim.

8

¶ Tungod niini ang kasuko ni Jehova misilaub batok sa Israel, ug iyang gibaligya sila ngadto sa kamot ni Chusan-risathaim, hari sa Mesopotamia: ug ang mga anak sa Israel nag-alagad kang Chusan-risathaim sa walo ka tuig.

9

Ug sa diha nga ang mga anak sa Israel mingtu-aw ngadto kang Jehova, si Jehova nagpatindog ug usa ka manluluwas sa mga anak sa Israel, nga nagluwas kanila, nga mao si Othoniel, ang anak nga lalake ni Cenez, ang manghud nga lalake ni Caleb.

10

Ug ang Espiritu ni Jehova mikunsad kaniya, ug siya namaghuhukom sa Israel; ug siya miadto sa pagpakiggubat, ug si Jehova nagtugyan kang Chusan-risathaim, hari sa Mesopotamia, ngadto sa iyang kamot ug ang iyang kamot nakadaug batok kang Chusan-risathaim.

11

Ug ang yuta nakapahulay sa kap-atan ka tuig. Ug si Othoniel ang anak nga lalake ni Cenez namatay.

12

¶ Ug ang mga anak sa Israel naghimo pag-usab niadtong dautan sa mga mata ni Jehova: ug si Jehova nagpalig-on kang Eglon, ang hari sa Moab batok sa Israel, tungod kay naghimo sila niadtong dautan sa panan-aw ni Jehova.

13

Ug siya nagtigum ngadto kaniya sa mga anak sa Ammon ug ni Amalec; ug iyang giadto ug gihampak ang Israel ug ilang naagaw ang ciudad sa mga palma.

14

Ug ang mga anak sa Israel nag-alagad kang Eglon, ang hari sa Moab napulo ug walo ka tuig.

15

Apan sa diha nga ang mga anak sa Israel mingtu-aw ngadto kang Jehova, si Jehova nagpatindog kanila ug usa ka manluluwas, si Aod, ang anak nga lalake ni Gera, ang Benjamitanhon usa ka tawo nga walhon. Ug ang mga anak sa Israel nagpadala ug buhis ngadto kang Eglon, ang hari sa Moab pinaagi kaniya.

16

Ug si Aod nagbuhat alang kaniya usa ka pinuti nga may duha ka sulab, usa ka maniko ang gitas-on; ug iyang gitakin kini sa ilalum sa iyang saput sa toong hawak.

17

Ug siya nagtanyag sa buhis ngadto kang Eglon, hari sa Moab: karon si Eglon maoy usa ka matambok kaayo nga tawo.

18

Ug sa diha nga siya nakatapus na sa paghatag sa buhis, iyang gipapahawa ang katawohan nga nagdala sa buhis.

19

Apan siya sa iyang kaugalingon mitalikod gikan sa mga larawan nga didto sa Gilgal, ug miingon: Ako dunay usa ka tinago nga sugo alang kanimo, Oh hari. Ug siya miingon: Paghilum. Ug ang tanan nga nagatindog duol kaniya namahawa gikan kaniya.

20

Ug si Aod miadto kaniya; ug siya naglingkod nga walay uban diha sa mabugnaw nga lawak nga diha sa itaas. Ug si Aod miingon: Ako adunay usa ka mensaje gikan sa Dios nganha kanimo. Ug siya mitindog gikan sa iyang lingkoranan.

21

Ug si Aod mibakyaw sa iyang walang kamot, ug gikuha ang pinuti gikan sa iyang toong hawak, ug gidunggab sa iyang lawas:

22

Ug ang puloan usab naipo sunod sa sulab; ug ang tambok mitabon sa sulab kay wala man niya ibta ang pinuti sa iyang lawas; ug kini milapus sa likod.

23

Unya si Aod miadto ngadto sa pantawan ug gitakpan ang mga pultahan sa lawak sa itaas tungod kaniya ug giyawihan kini.

24

Karon sa diha nga nakagula na siya ang iyang mga sulogoon ming-abut; ug ilang nakita, ug ania karon, ang mga pultahan sa kinatas-ang lawak giyawihan; ug sila miingon: Sa pagkatinuod siya nagatabon sa iyang mga tiil sa kinatas-ang lawak.

25

Ug sila naghulat hangtud nga sila nangalibog; ug ania karon, wala niya ablihi ang mga pultahan sa kinatas-ang lawak; sa ingon niana ilang gikuha ang yawi ug giablihan kini, ug ania karon, ang ilang agalon napukan nga patay sa yuta.

26

Ug si Aod mikalagiw sa diha nga sila naghunong pa, ug miagi sa likod sa mga larawan, ug mikalagiw ngadto sa Seirata.

27

Ug nahitabo sa diha nga nahiabut siya, nga siya mihuyop ug usa ka trompeta didto sa kabungtoran sa Ephraim: ug ang mga anak sa Israel minglugsong uban kaniya gikan sa kabungtoran, ug siya ang nag-una kanila.

28

Ug siya miingon kanila: Sumunod kamo kanako: kay si Jehova naghatag sa inyong mga kaaway ang Moabihanon nganha sa inyong kamot. Ug sila minglugsong nunot kaniya ug ilang gikuha ang mga labanganan sa Jordan batok sa mga Moabihanon, ug walay bisan kinsa nga tawo gipatabok.

29

Ug sa ilang gipatay nga mga Moabihanon niadtong panahona may napulo ka libo ka tawo, ang tanan nga mga supang, ug ang tanang mga tawo nga maisug; ug walay usa ka tawo nga nakagawas.

30

Busa ang Moab gidaug niadtong adlawa ilalum sa kamot sa Israel. Ug ang yuta nakapahulay kawaloan ka tuig.

31

¶ Ug sunod kaniya mao si Shamgar, ang anak nga lalake ni Anath; nga nakamatay sa mga Philistehanon unom ka gatus ka tawo pinaagi sa usa ka igtutugsok sa vaca: ug siya usab nagluwas sa Israel.

Judges 4


Judges Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

¶ Ug ang mga anak sa Israel naghimo pag-usab niadtong dautan sa mga mata ni Jehova, sa diha nga si Aod namatay na.

2

Ug si Jehova nagbaligya kanila sa kamot ni Jabin, hari sa Canaan, nga nagahari sa Azor; nga ang capitan sa iyang panon sa kasundalohan mao si Sisara, nga nagpuyo sa Haroseth sa mga Gentil.

3

Ug ang mga anak sa Israel mingtu-aw ngadto kang Jehova: kay siya adunay siyam ka gatus nga carrong puthaw; ug sa kaluhaan ka tuig siya nagdaugdaug sa hilabihan gayud sa mga anak sa Israel.

4

¶ Karon si Debora, usa ka manalagna nga babaye, ang asawa ni Lapidoth, nagmaghuhukom sa Israel niadtong panahona.

5

Ug siya nagpuyo ilalum sa kahoyng palma ni Debora sa kintaliwad-an sa Rama ug Beth-el diha sa dapit sa kabungtoran sa Ephraim: ug ang mga anak sa Israel mingtungas ngadto kaniya aron hukman.

6

Ug siya nagpakuha ug nagpatawag kang Barac ang anak nga lalake ni Abinaom gikan sa Cades-nephtali, ug miingon kaniya: Wala ba si Jehova, ang Dios sa Israel, magsugo sa pag-ingon: Lakaw ug moadto sa bukid sa Tabor, ug pagdala uban kanimo napulo ka libo ka tawo sa mga anak ni Nephtali ug sa mga anak ni Zabulon?

7

Ug ako nagpaduol kanimo, didto sa suba sa Cison, si Sisara ang capitan sa mga kasundalohan ni Jabin uban ang iyang mga carro ug ang iyang panon; ug ako nga igahatag siya nganha sa imong kamot.

8

Ug si Barac miingon kaniya: Kong ikaw mouban kanako, sa ingon niana moadto ako; apan kong ikaw dili mouban kanako, ako dili moadto.

9

Ug siya miingon: Ako sa pagkatinuod mouban kanimo, bisan pa nga ang panaw nga imong pagahimoon dili alang sa imong kadungganan; kay si Jehova magabaligya kang Sisara ngadto sa kamot sa usa ka babaye. Ug si Debora mitindog, ug mikuyog kang Barac ngadto sa Cades.

10

¶ Ug si Barac nagtawag kang Zabulon ug kang Nephtali sa paghiusa ngadto sa Cades; ug may napulo ka libo ka tawo nga nangadto sa iyang mga tiil: ug si Debora mitungas uban kaniya.

11

Ug si Heber ang Cinehanon mibulag gikan sa mga Cinehanon, bisan gikan sa mga anak ni Hobab, ang bayaw nga lalake ni Moises, ug nagpatindog sa iyang balong-balong sama sa kalayoon sa kahoy nga encina sa Zaan-anim nga tupad sa Cades.

12

Ug sila nagbalita kang Sisara nga si Barac, ang anak nga lalake ni Abinoam mitungas ngadto sa bukid sa Tabor.

13

Ug si Sisara nagpatigum sa tanan niyang mga carro, bisan ang siyam ka gatus ka carro nga puthaw, ug lakip ang katawohan nga uban kaniya, sukad sa Haroseth sa mga Gentil ngadto sa suba sa Cison.

14

Ug si Debora miingon kang Barac: Tindog; kay kini mao ang adlaw nga si Jehova nagtugyan kang Sisara nganha sa imong kamot: wala ba si Jehova mag-una kanimo? Busa si Barac milugsong gikan sa bukid sa Tabor, ug ang napulo ka libo ka tawo nga nagsunod kaniya.

15

Ug si Jehova midaug kang Sisara, ug sa iyang mga carro ug sa tanan niyang mga kasundalohan pinaagi sa sulab sa iyang pinuti sa atubangan ni Barac; ug si Sisara mikawas sa iyang carro, ug mikalagiw nga nagtiniil.

16

Apan si Barac miapas sa mga carro ug sa mga panon ngadto sa Haroseth sa mga Gentil: ug ang tanang panon ni Sisara nahulog sa sulab sa pinuti; walay usa ka tawo nga nahabilin.

17

¶ Apan si Sisara nakadalagan ngadto sa balong-balong ni Jael, ang asawa ni Heber nga Cinehanon: kay may pakigdait sa kinataliwad-an ni Jabin ang hari sa Asor ug sa balay ni Heber nga Cinehanon.

18

Ug si Jael migula aron sa pagsugat kang Sisara ug miingon kaniya: Sulod dinhi, ginoo ko, atubang kanako; ayaw kahadlok, ug siya misulod ngadto kaniya sa balong-balong ug siya gitabonan niya sa panapton nga balhibo.

19

Ug siya miingon kaniya: Hatagi ako, nagapakilooy ako kanimo, ug madiyutay nga tubig nga ilimnon; kay giuhaw ako. Ug siya nag-abli ug usa ka botella sa gatas ug gipainum siya ug iyang gitabonan.

20

Ug iyang giingon siya: Magtindog ka sa pultahan sa balong-balong ug kong mahitabo nga may usa ka tawo moanhi ug mangutana kanimo ug magaingon: Ania bay tawo dinhi? nga ikaw mamulong sa pag-ingon: Wala.

21

Unya si Jael, ang asawa ni Heber mikuha ug usa ka lagdok sa balong-balong ug nagbitbit usa ka pakang sa iyang kamot, ug naghinay sa pag-adto kaniya, ug gibugsok ang lagdok sa iyang dungan-dungan, ug kana milapos ngadto sa yuta; kay siya nahinanok sa iyang pagkatulog; busa siya gipunawan ug namatay.

22

Ug, ania karon, sa diha nga si Barac nag-apas kang Sisara, si Jael migula sa pagsugat kaniya, ug miingon kaniya: Umari ka, ug tudloan ko ikaw sa tawo nga imong gipangita. Ug siya miadto kaniya, ug, ania karon, si Sisara naghigda nga patay, ug ang lagdok nagatarok sa iyang dungan-dungan.

23

Busa ang Dios niadtong adlawa nagdaug kang Jabin, ang hari sa Canaan, sa atubangan sa mga anak sa Israel.

24

Ug ang kamot sa mga anak sa Israel midugang pa sa pagdaug batok kang Jabin ang hari sa Canaan hangtud nga ilang nalaglag si Jabin, ang hari sa Canaan.

Judges 5


Judges Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

¶ Unya miawit si Debora ug si Barac, ang anak nga lalake ni Abinoam niadtong adlawa, sa pag-ingon:

2

Kay ang mga pangulo nag-una sa Israel, Kay ang katawohan sa kinabubuton naghalad sa ilang kaugalingon, Dayegon ninyo si Jehova.

3

Pamati, Oh kamo mga kaharian; patalinghug kamo, Oh mga principe; Ako, bisan ako, moawit kang Jehova; Ako moawit ug pagdayeg kang Jehova, ang Dios sa Israel.

4

Jehova, sa diha nga ikaw miadto gikan sa Seir, Sa diha nga ikaw nagalakaw sa kapatagan sa Edom, Ang yuta mikurog, ang mga kalangitan usab mingtolo, Oo, ang mga panganod nagpatulo sa tubig.

5

Ang mga bukid nangauyog sa presencia ni Jehova, Bisan pa kadtong Sinai sa presencia ni Jehova, ang Dios sa Israel.

6

¶ Sa mga adlaw ni Samgar anak nga lalake ni Anath, Sa mga adlaw ni Jael ang mga dalan wala magamit, Ug ang mga magpapanaw nangagi sa mga alagianang baliko.

7

Ang mga pangulo nanghunong sa Israel, sila nanghunong, Hangtud nga ako si Debora mitindog, Nga ako mitindog ang usa ka inahan sa Israel.

8

Nagpili sila ug bag-ong mga dios; Unya may gubat sa mga ganghaan; Diha bay usa ka taming kun bangkaw nga nakita Sa taliwala sa kap-atan ka libo sa Israel?

9

Ang akong kasingkasing atua sa mga gobernador sa Israel, Nga naghatag sa ilang kaugalingon sa kinabubut-on sa taliwala sa katawohan. Dayega ninyo si Jehova,

10

Isugid kini, kamo nga nangabayo sa puti nga mga asno, Kamo nga nagalingkod sa mahal nga alfombra, Ug kamo nga nagalakat dapit sa alagianan.

11

Halayo gikan sa kagahub sa mga magpapana, sa mga dapit nga kalusanan ug tubig, Didto sila magsubay-subay sa mga matarung nga buhat ni Jehova. Bisan ang mga matarung nga buhat sa iyang paghari sa Israel. Unya ang katawohan ni Jehova nangadto sa mga ganghaan.

12

¶ Pagmata, pagmata, Debora; Pagmata, pagmata, ipamulong ang usa ka awit: Tindog, Barac, ug dad-a ang imong mga binihag, ikaw anak nga lalake ni Abinoam.

13

Unya nanaug ang salin sa mga dungganon ug ang katawohan; Si Jehova nanaug alang kanako batok sa mabaskug.

14

Gikan sa Ephraim nanaug sila kang kansang gamut anaa kang Amalec; Sunod kanimo, Benjamin, sa taliwala sa imong katawohan; Gikan sa Machir migula ang mga gobernador, Ug gikan sa Zabulon sila nga nanagdala sa sungkod sa pangulo sa gubat.

15

Ug ang mga principe ni Isacchar diha uban kang Debora; Sumala kang Isacchar, ingon man si Barac; Ngadto sa walog sila mingdalagan sa iyang mga tiil. Tupad sa mga katubigan ni Ruben may dagkung mga katuyoan sa kasingkasing.

16

Nganong naglingkod ka sa taliwala sa mga torril sa carnero, Sa pagpamati sa mga pagbudyong sa mga panon? Sa mga katubigan ni Ruben Adunay dagkung mga pagsusi sa kasingkasing.

17

Si Galaad nagpuyo sa unahan sa Jordan: Ug si Dan, nganong nagpabilin siya sa mga sakayan? Si Aser naglingkod gihapon sa dunggoanan sa dagat, Ug nagpuyo sa tupad sa iyang mga sapa.

18

Si Zabulon maoy katawohan nga nagpasagad sa ilang kinabuhi ngadto sa kamatayon, Ug si Nephtali, ibabaw sa hataas nga mga dapit sa kaumahan.

19

Ang mga hari mianhi ug nakigaway; Unya nakig-away ang mga hari sa Canaan, Sa Taanac tupad sa mga katubigan sa Megiddo: Sila wala magkuha sa ganancia nga salapi.

20

Gikan sa langit nakig-away ang mga bitoon, Gikan sa ilang mga agianan sila nakig-away batok kang Sisara.

21

Ang suba sa Cison mibanlas kanila sa halayo, Kadtong karaan nga suba, ang suba sa Cison. Oh kalag ko, lumakaw ka, uban ang kalig-on.

22

Unya ang mga koko sa kabayo nanagtunob Tungod sa mga pagsinta sa mga sininta sa ilang mga makusog nga kabayo.

23

Tungloha ninyo si Meroz, miingon ang manolonda ni Jehova, Tungloha ninyo sa mapait gayud ang mga molupyo niini, Tungod kay wala sila moanhi sa pagtabang kang Jehova, Sa pagtabang kang Jehova batok sa mga mabaskug.

24

¶ Bulahan labaw sa tanang mga babaye si Jael, Ang asawa ni Heber ang Cinehanon; Bulahan siya labaw sa mga babaye sa balong-balong.

25

Siya nangayo sa tubig, ug siya gihatagan niya ug gatas; Siya nagdala kaniya ug mantequilla sa harianong pinggan.

26

Gibutang niya ang iyang kamot sa lagdok sa balong-balong, Ug ang iyang too nga kamot sa pakang sa mamomoo; Ug uban sa pakang iyang gipatay si Sisara, iyang gipatay nga gipalapsan ang ulo niya; Oo, iyang gipalagbasan ug gilagdokan lapus sa iyang dungan-dungan.

27

Sa iyang mga tiil siya midungo, siya natumba, siya mihigda; Sa iyang mga tiil siya midungo, siya natumba: Din siya midungo didto siya napukan nga patay.

28

Sa tamboanan siya mitambo ug misinggit, Ang inahan ni Sisara nagsinggit lahus sa rejas. Ngano nga ang iyang carro nadugay sa pag-uli nganhi? Nganong nalangan ang mga ligid sa iyang carro?

29

Ang iyang maalamong mga babaye mingtubag kaniya, Oo siya mitubag sa iyang kaugalingon,

30

Wala ba nila hikaplagi, wala ba nila mabahin ang inagaw? Usa ka dalaga, duha ka dalaga sa matag-usa ka tawo; Kang Sisara usa ka inagaw nga bisting tinina, Usa ka inagaw nga mga bisting tinina nga binoldahan, Mga tininang binoldahan nga bisti sa luyogluyo sa liab sa inagaw?

31

Sa ingon niini laglaga ang tanan mong mga kaaway, Oh Jehova: Apan himoa sila ang nahigugma kaniya ingon sa adlaw, sa nagasalig kini sa iyang kakusog. Ug ang yuta nakapahulay sa kapatan ka tuig.

Judges 6


Judges Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

¶ Ug ang mga anak sa Israel naghimo niadtong dautan sa mga mata ni Jehova; ug si Jehova nagtugyan kanila ngadto sa kamot ni Madian sa pito ka tuig.

2

Ug ang kamot ni Madian nakadaug batok sa Israel; ug tungod kang Madian ang mga anak sa Israel naghimo alang kanila ug mga lungib nga atua sa kabukiran, ug sa mga langub ug sa mga malig-ong salipdanan.

3

Ug mao kini, sa diha nga ang Israel nagpugas, nga ang mga Madianhon ming-anha, ug ang mga Amalecanhon, ug ang mga anak sa silangan; sila ming-abut batok kanila;

4

Ug sila nagpahaluna batok kanila ug gidaut nila ang mga abut sa yuta hangtud nga ikaw makaabut sa Gaza ug walay gisalin nga makaon sa Israel, ni carnero, ni vaca, ni asno.

5

Kay sila ming-adto uban ang ilang panon nga vaca ug ang ilang mga balong-balong; sila ming-adto sama sa mga dulon sa gidaghanon; sila ug ang ilang mga camello dili maisip: ug sila mingsulod sa yuta aron sa paglaglag niini.

6

Ug ang Israel nahiunlod sa hilabihan tungod sa Madian, ug ang mga anak sa Israel mingtu-aw ngadto kang Jehova.

7

¶ Ug nahitabo sa diha nga ang mga anak sa Israel mingtu-aw ngadto kang Jehova tungod kang Madian,

8

Nga si Jehova nagpadala ug usa ka manalagna ngadto sa mga anak sa Israel; ug siya miingon kanila: Ingon niini nagsulti si Jehova, ang Dios sa Israel: Ako nagkuha kaninyo gikan sa Egipto, ug nagkuha kaninyo gikan sa balay sa pagkaulipon;

9

Ug ako nagluwas kaninyo gikan sa kamot sa mga Egiptohanon, ug sa kamot sa tanan nga nanaglupig kaninyo, ug nagpapahawa kanila gikan sa inyong atubangan, ug naghatag kaninyo sa ilang yuta;

10

Ug ako nag-ingon kaninyo: Ako mao si Jehova nga inyong Dios; dili kamo mahadlok sa mga dios sa mga Amorehanon, sa kang kansang yuta nagapuyo kamo. Apan kamo wala mamati sa akong tingog.

11

¶ Ug ang manolonda ni Jehova miabut ug naglingkod sa ilalum sa kahoy nga encina nga didto sa Ophra, nga sakup sa kang Joas ang Abiezertanhon: ug ang iyang anak nga lalake nga si Gedeon nagagiuk sa trigo sa pulog-anan sa vino, aron sa pagtago niana gikan sa mga Madianhon.

12

Ug ang manolonda ni Jehova nagpakita kaniya, ug miingon kaniya: Si Jehova nagauban kanimo, ikaw makusganong tawo sa kaisug.

13

Ug si Gedeon miingon kaniya: Oh Ginoo ko, kong si Jehova nagauban kanamo ngano man lagi nga kining tanan nahitabo kanamo? Ug hain na man ang tanan niyang mga katingalahang buhat nga gisugilon kanamo sa among mga amahan, nga nagaingon: Wala ba si Jehova magkuha kanamo gikan sa Egipto? Apan karon si Jehova nagsalikway kanamo ug nagtugyan kanamo ngadto sa kamot ni Madian.

14

Ug si Jehova mitan-aw kaniya, ug miingon: Lumakaw ka pinaagi niining imong kusog ug luwasa ang Israel gikan sa kamot sa Madian: Wala ba ako magsugo kanimo?

15

Ug siya miingon kaniya: Oh Ginoo, unsaon nako ang pagluwas sa Israel? Ania karon, ang akong panimalay maoy labing kabus sa Manases, ug ako mao ang labing diyutay sa balay sa akong amahan.

16

Ug si Jehova miingon kaniya: Sa pagkatinuod, ako mouban kanimo ug ikaw magadaug sa mga Madianhon ingon sa usa ka tawo.

17

Ug siya miingon kaniya: Kong karon ako nakakaplag ug kahamut-an sa imong mga mata, nan pakitaa ako ug usa ka ilhanan nga mao ikaw ang nakigsulti kanako.

18

Ayaw paggikan dinhi, nagahangyo ako kanimo, hangtud nga ako moanhi kanimo, ug magadala sa akong gasa, ug magabutang niini sa imong atubangan. Ug siya miingon: Ako mopabilin hangtud nga ikaw mobalik pag-usab.

19

Ug si Gedeon misulod ug nag-andam usa ka nating kanding ug tinapay nga walay levadura sa usa ka epha nga harina: ang unod iyang gisulod sa usa ka bukag, ug iyang gisulod ang sabaw sa usa ka kolon, ug iyang gidala kini sa gawas ngadto kaniya sa ilalum sa kahoy nga encina ug gihatag kini.

20

Ug ang manolonda sa Dios miingon kaniya: Kuhaa ang unod ug ang tinapay nga walay levadura, ug ibutang kana sa ibabaw niining bato ug ibubo mo ang sabaw. Ug iyang gihimo kini.

21

Unya ang manolonda ni Jehova nagbutang sa tumoy sa iyang sungkod nga diha sa iyang kamot, ug gitandog ang unod ug ang mga tinapay nga walay levadura; ug dihay migula nga kalayo gikan sa bato ug misunog sa unod ug sa mga tinapay nga walay levadura; ug ang manolonda ni Jehova nawala gikan sa iyang mga mata.

22

Ug si Gedeon nakakita nga siya mao ang manolonda ni Jehova; ug si Gedeon miingon: Alaut ako, Oh Ginoong Jehova! Tungod kay ako nakakita sa manolonda ni Jehova nawong ug nawong.

23

Ug si Jehova miingon kaniya: Ang pakigdait kanimo; ayaw kahadlok; ikaw dili mamatay.

24

Unya si Gedeon nagtukod ug usa ka halaran didto kang Jehova ug ginganlan kini ug Jehova-shalom: hangtud niining adlawa atua pa kini sa Ophra sa mga Abiezertanhon:

25

¶ Ug nahitabo sa maong gabii nga si Jehova miingon kaniya: Dad-a ang torong vaca sa imong amahan, kadtong ikaduha ka torong vaca nga pito ka tuig ang kagulangon, ug pukana ang halaran ni Baal nga anaa sa imong amahan, ug putla ang Ashera nga anaa tupad niini.

26

Ug pagtukod usa ka halaran kang Jehova nga imong Dios sa ibabaw sa kinatumyan niining kuta, sa paagi nga linaray, ug kuhaa ang ikaduha ka torong vaca, ug paghalad ug usa ka halad-nga-sinunog, uban sa kahoy sa Ashera nga imong gipuril.

27

Unya si Gedeon mikuha ug napulo ka tawo sa iyang mga sulogoon, ug nagbuhat sumala sa gisulti ni Jehova kaniya: ug nahitabo, tungod sa iyang kahadlok sa panimalay sa iyang amahan ug sa mga tawo sa ciudad, mao nga wala siya makahimo niana sa adlaw, nga iyang gihimo kini sa gabii.

28

Ug sa diha nga misayo pagmata sa buntag ang mga tawo sa ciudad, ania karon, ang halaran ni Baal nabungkag na, ug ang Ashera nga tupad niana gipuril, ug ang ikaduha ka torong vaca gihalad sa ibabaw sa halaran nga gitukod.

29

Ug sila nanag-ingon sa usa ug usa: Kinsay naghimo niining butanga? Ug sa diha nga sila nagsusi ug nangutana, sila miingon: Si Gedeon ang anak nga lalake ni Joas maoy naghimo niining butanga.

30

Unya ang mga tawo sa ciudad nanag-ingon kang Joas: Ipagula ang imong anak nga lalake aron siya mamatay, tungod kay gibungkag niya ang halaran ni Baal, ug tungod kay gipuril niya ang Ashera nga tupad niini.

31

Ug si Joas miingon kanilang tanan nga nanagtindog batok kaniya: Makig-away kamo alang kang Baal? Kun inyo ba nga luwason siya? Siya nga makig-away alang niini ipapatay ninyo siya samtang buntag pa: Kong siya ugaling usa ka dios, paawaya siya alang sa iyang kaugalingon, tungod kay dunay usa nga nagbungkag sa iyang halaran.

32

Busa niadtong adlawa siya gitawag nga si Jerobaal, nga nagaingon: Paawaya si Baal batok kaniya, tungod kay iyang gigun-ob ang iyang halaran.

33

¶ Unya ang tanang mga Madianhon ug ang mga Amalecanhon ug ang mga anak sa silangan nanaghiusa sa pagtigum, ug sila nangadto ug nanagpahaluna sa walog sa Jezreel.

34

Apan ang espiritu ni Jehova mikunsad kang Gedeon; ug iyang gipatingog ang usa ka trompeta; ug ang Abiezer naghiusa pagtapok sunod kaniya.

35

Ug nagpadala siya ug mga sulogoon sa tibook Manases; ug sila usab nanagtigum sunod kaniya; ug iyang gipadad-an ug mga sulogoon ngadto sa Aser, ug ngadto sa Zabulon, ug ngadto sa Nephtali; ug sila ming-adto sa pagpakigkita kanila.

36

Ug si Gedeon miingon sa Dios: Kong ikaw magaluwas sa Israel pinaagi sa akong kamot, ingon sa imong gipamulong,

37

Ania karon, ako magabutang usa ka balhibo sa carnero sa ibabaw sa giukan; kong ang tun-og anaa sa ibabaw sa balhibo lamang; ug kong ang tanang yuta mamala, nan mahibaloan ko nga ikaw moluwas sa Israel pinaagi sa akong kamot, sumala sa imong gipamulong.

38

Ug kini nahitabo; kay siya mibangon pagsayo sa pagkaugma ug gipuga ang balhibong tanan, ug napuga ang tun-og nga diha sa balhibo, usa ka panaksan nga tubig.

39

Ug si Gedeon miingon sa Dios: Dili unta mosilaub ang imong kasuko batok kanako, ug ako mamulong makausa na lamang karon; tugoti ako sa pagbuhat usa ka pagsulay, ako nagaampo kanimo, nga niining makausa na lamang pinaagi sa balhibo; himoa nga mamala ang ibabaw lamang sa balhibo, ug sa ibabaw sa tanang yuta maadunay tun-og.

40

Ug ang Dios naghimo niini niadtong gabhiona; kay nagmala ang ibabaw sa balhibo lamang, ug may tun-og sa ibabaw sa tanang yuta.

Judges 7


Judges Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

¶ Unya si Jerobaal, nga mao si Gedeon, ug ang tanang tawo nga ming-uban kaniya mingsayo pagbangon, ug nagpahaluna tupad sa tuburan sa Harod: ug ang campo sa Madian didto dapit sa amihanan nila, tupad sa bungtod sa More, didto sa walog.

2

Ug si Jehova miingon kang Gedeon: Ang katawohan nga anaa uban kanimo daghan ra kaayo alang kanako aron sa pagtugyan sa mga Madianhon ngadto sa ilang kamot, tingali unya ang Israel magapagarbo sa ilang kaugalingon batok kanako, nga magaingon: Ang akong kaugalingong kamot maoy nakaluwas kanako.

3

Busa karon, isangyaw mo sa mga igdulungog sa katawohan, sa pag-ingon. Bisan kinsa ang napun-an sa kahadlok ug nangurog, pumauli siya ug pumahawa gikan sa bukid sa Galaad. Ug may mingpauli sa katawohan nga kaluhaan ug duha ka libo; ug may nahibilin nga napulo ka libo.

4

Ug si Jehova miingon kang Gedeon: Ang katawohan daghan pa kaayo; dad-a sila ngadto sa tubig, ug sila sulayan ko didto alang kanimo: ug mahitabo nga kinsa kadtong akong igaingon kanimo: Kini makakuyog kanimo, ang mao makauban kanimo: ug tungod kang bisan kinsa ako magaingon kanimo: Kini dili makauban kanimo, ang mao dili makauban kanimo.

5

Busa iyang gidala ang katawohan ngadto sa tubig: ug si Jehova miingon kang Gedeon: Ang tagsatagsa nga mga magatilap sa tubig sa iyang dila ingon sa pagtilap sa iro, pinigon mo siya; mao usab ang tagsatagsa nga moluhod sa pag-inum.

6

Ug ang gidaghanon niadtong mga mingtilap, nga nagabutang sa ilang kamot sa ilang baba, may totolo ka gatus ka tawo: apan ang uban sa katawohan nangluhod sa pag-inum sa tubig.

7

Ug si Jehova miingon kang Gedeon: Pinaagi niining totolo ka gatus ka tawo nga mingtilap ako magaluwas kanimo, ug magahatag sa mga Madianhon nganha sa imong kamot: ug ang tibook nga katawohan papaulia ang tagsatagsa ka tawo sa iyang kaugalingong dapit.

8

Busa ang katawohan nanagdala ug mga kalan-on sa ilang kamot, ug ang ilang mga trompeta; ug iyang gipalakaw ang tanang mga tawo sa Israel ang tagsatagsa ngadto sa iyang balong-balong, apan gihawiran ang totolo ka gatus ka tawo: ug ang campo sa Madian didto sa ubos kaniya sa walog.

9

¶ Ug nahitabo sa maong gabii nga si Jehova miingon kaniya: Tumindog ka, lumugsong ka ngadto sa campo; kay gihatag ko na kana nganha sa imong kamot.

10

Apan kong ikaw mahadlok sa paglugsong, umadto ka uban kang Pura nga imong sulogoon ngadto sa campo:

11

Ug ikaw makadungog unsay ilang isulti; ug unya ang imong mga kamot magmakusanon sa paglugsong ngadto sa campo. Unya milugsong siya uban kang Pura nga iyang sulogoon ngadto sa kinagawasan gayud nga dapit sa mga tawo nga may hinagiban nga diha sa campo.

12

Ug ang mga Madianhon ug ang Amalecanhon ug ang tanan nga mga anak sa silangan nanagpahaluna sa walog ingon sa mga dulon sa gidaghanon; ug ang ilang mga camello dili maisip ingon sa balas nga anaa sa baybayon sa gidaghanon.

13

Ug sa diha nga nahiabut sa Gedeon, ania karon, didtoy usa ka tawo nagasugilon ug usa ka damgo sa iyang kauban, ug siya miingon: Ania karon, ako nagdamgo ug usa ka damgo; ug ania karon, usa ka tinapay sa cebada naligid ngadto sa campo sa Madian, ug nahiabut ngadto sa balong-balong, ug nahibangga kini mao nga ang balong-balong mihapla.

14

Ug ang iyang kauban mitubag ug miingon: Kini dili lain kondili ang espada ni Gedeon ang anak nga lalake ni Joas, usa ka tawo sa Israel: ngadto sa iyang kamot gitugyan sa Dios ang Madian ug ang tanan niyang panon.

15

Ug nahitabo kini nga sa diha nga si Gedeon nakadungog sa pagsugilon sa damgo ug sa hubad niana, nga siya misimba, ug mibalik siya ngadto sa campo sa Israel, ug miingon: Tumindog kamo kay si Jehova nagtugyan nganha sa inyong kamot sa panon sa Madian.

16

¶ Ug gibahin niya ang totolo ka gatus ka tawo sa totolo ka pundok ug gibutang niya diha sa mga kamot nilang tanan ang mga trompeta, ug mga tibod nga walay sulod lakip ang mga sulo sa sulod sa mga tibod.

17

Ug siya miingon kanila: Tan-awa ako ninyo, ug buhaton ninyo ang ingon niini: ug ania karon, kong ako moadto sa kinagawasang dapit sa campo, ug mao kini, nga ingon sa akong buhaton, buhaton usab ninyo.

18

Kong ako magahuyop sa trompeta, ako ug ang tanan nga mouban kanako, nan huypa usab ninyo ang mga trompeta sa tanang daplin sa campo ug mag-ingon: Alang kang Jehova ug kang Gedeon.

19

Busa si Gedeon, ug ang usa ka gatus ka tawo nga iyang kauban ming-adto sa kinagawasang dapit sa campo sa sinugdan sa pagtukaw sa tungang gabii sa diha nga bag-o pa lamang nga nahaluna ang bantay: ug ilang gihuyop ang mga trompeta, ug gibuak ang mga tibod nga diha sa ilang mga kamot.

20

Ug ang totolo ka panon minghuyop sa mga trompeta, ug mingbuak sa mga tibod, ug nagbibit sa mga sulo sa ilang mga kamot nga wala, ug ang mga trompeta sa ilang mga kamot nga too aron sa paghuyop niini; ug sila misinggit: Ang espada ni Jehova ug ni Gedeon.

21

Ug sila nanindog ang tagsatagsa ka tawo sa iyang dapit libut sa campo; ug ang tanang panon nanalagan, ug sila naninggit, ug nakapalagiw kanila.

22

Ug ilang gihuyop ang totolo ka gatus ka mga trompeta, ug si Jehova nagabutang sa tagsatagsa ka espada sa mga tawo batok sa iyang masigkauban ug batok sa tibook nga panon; ug ang panon mikalagiw hangtud sa Beth-sitta paingon sa Cerera, hangtud sa utlanan sa Abel-mehola tupad sa Tabbat.

23

¶ Ug ang mga tawo sa Israel nanag-usa pagtapok gikan sa Nephtali, ug gikan sa Aser, ug gikan sa tibook nga Manases, ug minglutos kang Madian.

24

Ug si Gedeon nagpadala ug mga sinugo ngadto sa tibook nga dapit sa kabungtoran sa Ephraim, nga nagaingon: Lumugsong kamo batok sa Madian, ug kuhaa gikan kanila ang mga tubig hangtud sa Beth-bara, bisan pa sa Jordan. Busa ang tanang tawo sa Ephraim naghiusa pagtigum, ug nagkuha sa mga tubig hangtud sa Beth-bara, lakip ang Jordan.

25

Ug nabihag nila ang duha mga principe sa Madian, si Oreb ug si Zeeb; ug ilang gipatay si Oreb didto sa bato sa Oreb, ug si Zeeb ilang gipatay didto sa pulog-anan sa vino sa Zeeb, ug giapas ang Madian; ug ilang gidala ang mga ulo ni Oreb ug ni Zeeb ngadto kang Gedeon unahan sa Jordan.

Judges 8


Judges Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

¶ Ug ang mga tawo sa Ephraim miingon kaniya: Nganong nagbuhat ka kanamo sa ingon, nga ikaw wala magtawag kanamo diha nga ikaw miadto sa pagpakig-away sa mga Madianhon? Ug siya gikasab-an nila sa hilabihan gayud.

2

Ug siya miingon kanila: Unsa man karon ang akong nabuhat sa pagpakigtanding kaninyo? Dili ba ang paghipos sa mga parras sa Ephraim labi pang maayo kay sa pagpangani sa Abiezer?

3

Ang Dios nagtugyan nganha sa inyong kamot sa mga principe sa Madian, si Oreb ug si Zeeb: ug unsay akong hing-arangan sa pagbuhat sa pakigtanding kaninyo? Unya ang ilang kasuko alang kaniya napuypuy sa pag-ingon niya niini.

4

¶ Ug si Gedeon nahiabut sa Jordan, ug milabang siya, ug ang totolo ka gatus ka tawo nga iyang kauban, nangaluya, apan nanaggukod.

5

Ug siya miingon sa mga tawo sa Succoth: Hatagi ako, nagahangyo ako kaninyo, ug mga tinapay alang sa katawohan nga nanagsunod kanako; kay sila nangaluya, ug ako nagagukod kang Zeba ug kang Zalmunna, ang mga hari sa Madian.

6

Ug ang mga principe sa Succoth ming-ingon: Ang mga kamot ni Zeba ug Zalmunna anaa ba karon sa imong kamot, aron kami mohatag ug tinapay sa imong mga sundalo?

7

Ug si Gedeon miingon: Tungod niini sa diha nga si Jehova nagtugyan kang Zeba ug kang Zalmunna sa akong kamot, unya pagasamaran ko ang inyong unod tungod sa mga katunokan sa kamingawan ug tungod sa mga sapinit.

8

Ug mitungas siya gikan didto ngadto sa Penuel, ug misulti kanila sa maong paagi; ug ang mga tawo sa Penuel mingtubag kaniya sama sa pagtubag sa mga tawo sa Succoth.

9

Ug siya misulti usab sa mga tawo sa Penuel, nga nagaingon: Sa diha nga ako mahibalik dinhi pag-usab sa pakigdait, akong gun-obon kining torreha.

10

Karon si Zeba ug si Zalmunna didto na sa Carcor, ug ang ilang mga panon uban kanila, duolan sa napulo ug lima ka libo ka tawo, ang tanan nga nahasalin sa tibook nga panon sa mga anak sa silangan; kay may napukan nga usa ka gatus ug kaluhaan ka libo ka tawo nga ming-ibut sa pinuti.

11

Ug si Gedeon mitungas nga miagi sa mga nanagpuyo sa mga balong-balong sa silangan sa Noba ug Jogbea, ug gidasmagan ang panon; kay ang panon may panalipod.

12

Ug si Zeeb ug Zalmunna mingkalagiw; ug iyang gigukod sila: ug iyang gidakup ang duha ka hari sa Madian, si Zeba ug si Zalmunna, ug gidaug ang tibook nga panon.

13

Ug si Gedeon ang anak nga lalake ni Joas nahiuli gikan sa gubat gikan sa tungasan sa Heres.

14

Ug iyang nadakpan ang usa ka batan-on nga lalake sa mga tawo sa Succoth, ug nangutana kaniya; ug iyang gipaila kaniya ang mga principe sa Succoth, ug ang mga anciano didto, nga kapitoan ug pito ka tawo.

15

Ug siya miadto sa mga tawo sa Succoth, ug miingon: Ania karon, si Zeba ug si Zalmunna nga tungod kanila kamo nagayubit kanako sa pag-ingon: Ang mga kamot ni Zeba ug ni Zalmunna karon anaa na ba sa imong kamot, aron kami mohatag ug tinapay sa inyong mga tawo nga nangaluya?

16

Ug gidala niya ang mga anciano sa ciudad, ug ang mga tunok sa kamingawan ug ang mga sapinit, ug uban niini iyang gitudloan ang mga tawo sa Succoth.

17

Ug iyang giguba ang torre sa Penuel, ug gipatay ang mga tawo sa ciudad.

18

¶ Unya miingon siya kang Zeba ug Zalmunna: Unsang mga tawohana sila nga inyong gipatay sa Tabor? Ug sila mingtubag: Sama kanimo, mao sila; ang tagsatagsa sama sa mga anak sa usa ka hari.

19

Ug siya miingon: Sila akong mga igsoon ang mga anak nga lalake sa akong inahan: ingon nga si Jehova buhi, kong giluwas pa ninyo sila nga buhi, dili ko unta kamo patyon.

20

Ug siya miingon kang Jeter, ang iyang kamagulangan: Tindog, patya sila. Apan ang batan-on wala moibut sa iyang pinuti kay siya nahadlok kay siya batan-on pa.

21

Unya si Zeba ug si Zalmunna ming-ingon; Tumindog ka, ug dasmagi kami; kay unsa ang tawo mao usab ang iyang kusog. Ug si Gedeon mitindog, ug gipatay si Zeba ug si Zalmunna, ug gikuha ang mga dayandayan nga daw pikas nga bulan nga diha sa liog sa ilang mga camello.

22

¶ Unya ang mga tawo sa Israel miingon kang Gedeon: Maghari ka kanamo, ikaw ug ang imong anak nga lalake, ug ang anak nga lalake sa imong anak usab, kay ikaw ang nagluwas kanamo gikan sa kamot sa Madian.

23

Ug si Gedeon miingon kanila: Ako dili maghari kaninyo, ni ang akong anak magahari kaninyo: si Jehova ang magahari kaninyo.

24

Ug si Gedeon miingon kanila: Ako magahimo ug usa ka hangyo kaninyo, nga ihatag ninyo kanako sa tagsatagsa ka tawo ang mga ariyos nga iyang inagaw. (Kay sila may bulawang ariyos tungod kay sila mga Ismaelhanon.)

25

Ug sila mingtubag: Kami sa kinabubut-on mohatag niini. Ug nagbuklad sila sa panapton ug giitsa didto sa tagsatagsa ang mga ariyos nga iyang inagaw.

26

Ug ang gibug-aton sa bulawan nga mga ariyos nga iyang napangayo may usa ka libo ug pito ka gatus ka siclo sa bulawan; labut pa ang mga dayan-dayan nga daw bulan, ug mga kulintas, ug ang mga panapton nga purpura nga gusul-ob sa hari sa Madian, ug labut pa sa mga talikala nga gibugkos sa mga liog sa ilang mga camello.

27

Ug si Gedeon naghimo ug usa ka ephod gikan niini ug gibutang kini sa iyang ciudad sa Ophra: ug ang tibook Israel nagpakighilawas niana didto; ug kini nahimong lit-ag kang Gedeon ug sa iyang balay.

28

Busa ang Madian, nadaug sa atubangan sa mga anak sa Israel, ug wala na nila patoyhakawa ang ilang mga ulo. Ug ang yuta may pahulay sulod sa kap-atan ka tuig sa mga adlaw ni Gedeon.

29

¶ Ug si Jerobaal ang anak nga lalake ni Joas milakaw ug mipuyo sa kaugalingon niyang balay.

30

Ug si Gedeon may kapitoan ka anak nga lalake nga gianak sa iyang lawas; kay siya daghan ug mga asawa.

31

Ug ang iyang puyo-puyo nga didto sa Sichem, siya usab nanganak kaniya ug usa ka anak nga lalake ug iyang ginganlan nga si Abimelech.

32

Ug si Gedeon ang anak nga lalake ni Joas namatay sa panuigon nga tigulang na kaayo, ug gilubong sa lubnganan ni Joas nga iyang amahan, sa Ophra sa mga Abiezertanhon.

33

Ug nahitabo nga sa diha nga si Gedeon namatay na, nga ang mga anak sa Israel mingbalik pag-usab sa pagpakighilawas sunod sa mga Baal, ug gihimo si Baal-berith nga ilang dios.

34

Ug ang mga anak sa Israel wala mahanumdum kang Jehova nga ilang Dios, nga nagluwas kanila gikan sa kamot sa tanan nilang mga kaaway sa bisan diin nga dapit;

35

Ni magpakita sila ug kalolot sa balay ni Jerobaal, nga mao si Gedeon, sumala sa tanang kaayo nga iyang gipakita sa Israel.

Judges 9


Judges Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

¶ Ug si Abimelech ang anak nga lalake ni Jerobaal miadto sa Sichem ngadto sa mga igsoon sa iyang inahan, ug nakigsulti kanila, ug sa tibook nga panimalay sa balay sa amahan sa iyang inahan, nga nagaingon:

2

Sumulti ka, naghangyo ako kanimo, sa mga igdulungog sa tanang mga tawo sa Sichem, kong labi bang maayo alang kanimo nga ang tanang mga anak nga lalake ni Jerobaal, nga kapitoan ka tawo magahari kaninyo, kun usa ra ka tawo ang magahari kaninyo? Hinumdumi usab nga ako inyong bukog ug inyong unod.

3

Ug ang mga kagisoonan sa iyang inahan naghisgut kaniya sa mga igdulungog sa tanang mga tawo sa Sichem niining mga pulonga: ug ang ilang mga kasingkasing nahilig sa pagsunod kang Abimelech; kay sila nanag-ingon: Siya atong igsoon.

4

Ug gihatagan siya nila ug kapitoan ka buok nga salapi sa balay ni Baal-berith, nga tungod niini si Abimelech misuhol sa mga tawo nga walay pulos ug kawang, nga mingnunot kaniya.

5

Ug miadto siya sa balay sa iyang amahan sa Ophra, ug iyang gipatay ang mga kaigsoonan ang mga anak nga lalake ni Jerobaal, nga kapitoan ka tawo sa ibabaw sa usa ka bato: apan si Jotham ang kamanghuran nga anak nga lalake ni Jerobaal, nahabilin; kay siya mitago man sa iyang kaugalingon.

6

Ug ang tanang tawo sa Sichem nanagkatigum sa ilang kaugalingon, ug ang tanang balay ni Millo, ug miadto ug naghimo kang Abimelech nga hari, tupad sa kahoy nga encina sa haliging kuta nga diha sa Sichem.

7

¶ Ug sa diha nga ilang gisugilon kini kang Jotham, siya miadto ug mitindog sa kinatumyan sa bukid sa Gerizim, ug mipatugbaw siya sa iyang tingog, ug misinggit, ug miingon kanila: Pamati kamo kanako, kamo nga mga tawo sa Sichem, aron ang Dios mamati kaninyo.

8

Ang mga kahoy minggula sa usa ka panahon sa pagdihog ug usa ka hari sa ibabaw nila; ug sila miingon sa kahoy nga olivo: Maghari ka sa ibabaw namo.

9

Apan ang kahoy nga olivo miingon kanila: Biyaan ko ba ang akong katambok, nga niana gitahod nila ang Dios ug ang tawo, ug moadto sa paglubaylubay ngadto-nganhi sa ibabaw sa mga kahoy?

10

Ug ang mga kahoy miingon sa higuera: Umari ka, ug maghari sa ibabaw namo.

11

Apan ang higuera miingon kanila: Biyaan ko ba ang akong katam-is, ug ang akong maayong bunga ug magalubay-lubay ngadto-nganhi sa ibabaw sa mga kahoy?

12

Ug ang mga kahoy miingon sa parras: Umari ka, ug maghari sa ibabaw namo.

13

Ug ang parras miingon kanila: Biyaan ko ba ang akong bag-ong vino, nga makalipay sa Dios ug sa tawo, ug moadto sa paglubay-lubay ngadto-nganhi sa ibabaw sa mga kahoy?

14

Unya miingon ang tanang mga kahoy sa sapinit: Umari ka, ug maghari sa ibabaw namo.

15

Ug ang sapinit miingon sa mga kahoy: Kong sa pagkatinuod dihogon ako nga hari sa ibabaw ninyo, nan umari kamo ug pumasilong sa akong landong; ug kong dili, nan pagulaa ang kalayo gikan sa sapinit ug molamoy sa tanang kahoy nga cedro sa Libano.

16

Busa karon, kong nagbuhat kamo sa tinuod ug matarung, sa ingon niana nga naghimo kamo kang Abimelech nga hari, ug kong kamo nagbuhat sa alang kang Jerobaal ug sa iyang balay, ug nahimo kaniya sumala sa mga may katakus sa iyang mga kamot;

17

(Kay ang akong amahan nakig-away alang kaninyo, ug giasdang ang iyang kinabuhi, ug nagluwas kaninyo gikan sa kamot sa Madian:

18

Ug kamo nanindog batok sa balay sa akong amahan niining adlawa, ug nagpatay sa iyang mga anak nga lalake, kapitoan ka tawo sa ibabaw sa usa ka bato, ug nanaghimo kang Abimelech, ang anak nga lalake sa iyang sulogoon nga babaye, nga hari ibabaw sa mga tawo sa Sichem, tungod kay siya inyong igsoon nga lalake);

19

Nan, kong kamo nanagbuhat sa minatuod ug minatarung alang kang Jerobaal, ug lakip sa iyang balay niining adlawa, nan managkalipay kamo kang Abimelech, ug palipaya siya usab diha kaninyo:

20

Apan kong dili, ipagula ang kalayo gikan kang Abimelech, ug lamyon ang mga tawo sa Sichem, ug ang balay ni Millo; ug pagulaon ang kalayo gikan sa mga tawo sa Sichem, ug sa balay ni Millo, ug lamyon si Abimelech.

21

Ug si Jotham midalagan ug mikalagiw, ug miadto sa Beer, ug mipuyo didto, kay nahadlok kang Abimelech nga iyang igsoong lalake.

22

¶ Ug si Abimelech nahimong principe ibabaw sa Israel tolo ka tuig.

23

Ug ang Dios nagpadala ug usa ka dautang espiritu sa taliwala ni Abimelech ug sa mga tawo sa Sichem; ug ang mga tawo sa Sichem nagmaluibon kang Abimelech:

24

Sa pagkaagi nga ang kapintas nga nahimo batok sa kapitoan ka anak ni Jerobaal mahiabut, ug ang ilang dugo mahulog sa ibabaw ni Abimelech nga ilang igsoon nga lalake, nga maoy nagpatay kanila, ug sa ibabaw sa mga tawo sa Sichem, nga nagpalig-on sa iyang kamot aron sa pagpatay sa iyang igsoon nga lalake.

25

Ug ang mga tawo sa Sichem nagsugo ug mga magbabahig alang kaniya sa mga tumoy sa mga kabukiran, ug gitulis nila ang tanan nga nangagi niadtong dapita duol kanila: ug gisugilon kana kang Abimelech.

26

Ug si Gaal ang anak nga lalake ni Ebed miabut kuyog sa iyang mga igsoon, ug miadto sa Sichem; ug ang mga tawo sa Sichem naghatag sa ilang pagsalig kaniya.

27

Ug ming-adto sila sa kapatagan ug naghipos sa ilang mga parrasan, ug gipigsan ang mga parras, ug nanagfiesta, ug ming-adto sa balay sa ilang dios ug nangaon ug nanag-inum, ug nanagtunglo kang Abimelech.

28

Ug si Gaal ang anak nga lalake ni Ebed miingon: Kinsa ba si Abimelech, ug kinsa si Sichem, nga maga-alagad kita kaniya? Dili ba siya ang anak nga lalake ni Jerobaal? ug si Zebul ang iyang tinugyanan? Mag-alagad kamo sa mga tawo ni Hamor ang amahan ni Sichem: apan nganong magaalagad kita kaniya?

29

Ug kong kining katawohan mahailalum pa unta sa akong kamot! unya papahawaon ko si Abimelech. Ug siya miingon kang Abimelech: Padaghanon mo ang imong kasundalohan, ug gumula.

30

Ug sa diha nga si Zebul ang punoan sa ciudad nakadungog sa mga pulong ni Gaal anak nga lalake ni Ebed, ang iyang kasuko misilaub.

31

Ug nagpadala siya ug mga sulogoon ngadto kang Abimelech sa paagi nga malimbongon, nga nagaingon: Ania karon, si Gaal ang anak nga lalake ni Ebed ug ang iyang mga kaigsoonan ming-ari sa Sichem; ug ania karon, ilang gipugos ang ciudad sa pag-apil batok kanimo.

32

Busa karon, sa ingon niini, bumangon ka sa gabii, ikaw ug ang katawohan nga anaa uban kanimo, ug magbanhig diha sa kaumahan:

33

Ug mahitabo, nga sa pagkabuntag, dihadiha sa pagsilang sa adlaw ikaw mobangon sa pagsayo ug sulongon ang ciudad, ug ania karon, sa diha nga siya ug ang katawohan nga anaa uban kaniya manggula batok kanimo, nan ikaw ang mahibalo sa imong buhaton kanila sumala sa kahigayonan nga imong makita.

34

Ug si Abimelech mibangon, ug ang tanang katawohan nga didto uban kaniya sa gabii, ug sila nanagbanhig batok kang Sichem sa upat ka mga panon.

35

Ug si Gaal ang anak nga lalake ni Ebed migula, ug mitindog sa agianan sa ganghaan sa ciudad: ug si Abimelech mibangon, ug ang katawohan nga iyang uban gikan sa banhiganan.

36

Ug sa pagkakita ni Gaal sa katawohan, siya miingon kang Zebul: Ania karon, adunay mga tawo nga nanlugsong gikan sa mga tumoy sa kabukiran. Ug si Zebul miingon kaniya: Ikaw nakakita sa mga anino sa mga bukid daw ingon sa mga tawo.

37

Ug si Gaal misulti pag-usab ug miingon: Ania karon, adunay mga tawo nga nanglugsong duol sa taliwala sa yuta, ug usa ka panon nangagi duol sa kahoy nga encina sa Meonenim.

38

Unya miingon si Zebul kaniya: Hain man karon ang imong baba nga miingon ka: Kinsa ba si Abimelech nga kita magaalagad kaniya? Dili ba kini mao ang katawohan nga imong gitamay? Gumula ka karon, ako nagahangyo, ug makig-away ka kanila,

39

Ug si Gaal migula nga una sa mga tawo sa Sichem, ug nakig-away kang Abimelech.

40

Ug si Abimelech migukod kaniya, ug siya mikalagiw gikan sa iyang atubangan ug daghan nga nangapukan nga samaran bisan hangtud sa agianan sa ganghaan.

41

Ug si Abimelech mipuyo sa Aruma: ug gipapahawa ni Zebul si Gaal ug ang iyang mga kaigsoonan, aron dili sila managpuyo sa Sichem.

42

Ug nahitabo sa pagkabuntag nga ang katawohan miadto ngadto sa kapatagan; ug ilang gisuginlan si Abimelech.

43

Ug iyang gikuha ang katawohan, ug gibahin sila sa totolo ka panon, ug nanag-atang sa kapatagan; ug siya mitan-aw, ug ania karon ang katawohan migula sa ciudad: ug mitindog siya batok kanila ug midasmag kanila.

44

Ug si Abimelech, ug ang mga panon nga didto uban kaniya mingdasdas ug nanagtindog sa agianan sa ganghaan sa ciudad; ug ang duha ka panon mingdasdas sa tanan nga diha sa kapatagan ug gidaug sila.

45

Ug si Abimelech, nakig-away batok sa ciudad tibook nianang adlawa; ug nakuha niya ang ciudad, ug gipamatay ang katawohan nga diha sa sulod: ug iyang gigun-ob ang ciudad, ug gisabulakan kini ug asin.

46

Ug sa diha nga ang tanang mga tawo sa torre sa Sichem nakadungog niini, didto sila mingsulod sa malig-on nga salipdanan sa balay ni El-berith.

47

Ug sa gisugilon kini kang Abimelech nga ang tanang mga tawo sa torre sa Sichem nanaghiusa pagtapok.

48

Ug si Abimelech miadto sa bukid sa Salmon, siya ug ang tanang mga tawo nga didto uban kaniya; ug si Abimelech midala ug usa ka wasay, ug miputol ug usa ka sanga sa mga kahoy, ug gikuha niya ug gibutang sa iyang abaga: ug siya miingon sa katawohan nga didto uban kaniya: Unsay inyong nakita nga akong gibuhat, pagdali, ug buhata sumala sa akong gibuhat.

49

Ug ang tibook katawohan usab nanagputol ang tagsatagsa sa iyang palongpong ug minunot kang Abimelech, ug ilang gibutang kini sa salipdanan ug gidauban ang salipdanan; busa ang tanang tawo sa torre sa Sichem nangamatay usab, duol sa usa ka libo ka lalake ug babaye.

50

¶ Unya miadto si Abimelech sa Thebes, ug nagpahaluna batok sa Thebes ug nakuha kini.

51

Apan may usa ka malig-on nga torre sulod sa ciudad, ug didto nangalagiw ang tanang mga lalake ug babaye, ug silang tanan sa ciudad ug nanagsira sila didto sa sulod, ug nangadto sila sa atop sa torre.

52

Ug si Abimelech miadto sa torre, ug nakig-away batok niana ug miduol dapit sa pultahan aron sa pagsunog niana sa kalayo.

53

Ug may usa ka babaye nga mihulog ug usa ka bato sa galingan sa ulo ni Abimelech, ug nabuak ang iyang bagolbagol.

54

Diha-diha gitawag niya ang batan-ong lalake nga magdadala sa iyang hinagiban ug miingon: Ibta ang imong pinuti, ug patya ako, aron ang mga tawo dili mosulti mahitungod kanako: Usa ka babaye ang nagpatay kaniya. Ug ang iyang batan-ong lalake midunggab kaniya, ug namatay siya.

55

Ug sa diha nga ang mga tawo sa Israel nakakita nga si Abimelech namatay na, sila namahawa ang tagsatagsa ngadto sa iyang dapit.

56

Sa ingon niini, ang Dios nagbalus sa pagkadautan ni Abimelech nga iyang gibuhat sa iyang amahan sa pagpatay sa iyang kapitoan ka mga igsoon;

57

Ug ang tanang pagkadautan sa mga tawo sa Sichem gibalusan sa Dios sa ibabaw sa ilang mga ulo, ug kanila midangat ang pagtunglo ni Jotham ang anak nga lalake ni Jerobaal.

Judges 10


Judges Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

¶ Ug sunod kang Abimelech dihay mitindog aron sa pagluwas sa Israel, si Tola, ang anak nga lalake ni Pua, anak nga lalake ni Dodo, usa ka tawo sa Issachar; ug siya nagpuyo sa Samir sa mga kabukiran sa Ephraim.

2

Ug siya nagmaghuhukom sa Israel sa kaluhaan ug tolo ka tuig, ug namatay ug gilubong sa Samir.

3

Ug sunod kaniya mitindog si Jair, ang Galaadihanon; ug siya nagmaghuhukom sa Israel sa kaluhaan ug duha ka tuig.

4

Ug siya dunay katloan ka anak nga lalake nga nanagkabayo sa katloan ka nating asno, ug sila adunay katloan ka ciudad nga ginanganlan ug Havoth-Jair hangtud niining adlawa, nga anaa sa yuta sa Galaad.

5

Ug si Jair namatay, ug gilubong sa Camon.

6

¶ Ug ang mga anak sa Israel nagbuhat pag-usab niadtong dautan sa mga mata ni Jehova, ug ming-alagad sa mga Baal, ug sa mga Astaroth, ug sa mga dios sa Siria, ug sa mga dios sa Sidon, ug sa mga dios sa Moab, ug sa mga dios sa mga anak sa Ammon, ug sa mga dios sa mga Filistehanon; ug ilang gibiyaan si Jehova, ug wala mag-alagad kaniya.

7

Ug ang kasuko ni Jehova misilaub batok sa Israel, ug iyang gibaligya sila ngadto sa kamot sa mga Filistehanon, ug ngadto sa kamot sa mga anak sa Ammon.

8

Ug sila nagsamok ug nagdaugdaug sa mga anak sa Israel niadtong tuiga: sa napulo ug walo ka tuig sila nagdaugdaug sa tanang mga anak sa Israel nga didto sa unahan sa Jordan sa yuta sa mga Amorehanon, nga didto sa Galaad.

9

Ug ang mga anak sa Ammon mingtabok sa Jordan aron sa pagpakig-away batok sa Juda, ug batok sa Benjamin ug batok sa balay ni Ephraim; busa ang Israel nag-antus sa mapait nga kagul-anan.

10

¶ Ug ang mga anak sa Israel mingtu-aw ngadto kang Jehova, nga nanag-ingon: Kami nakasala batok kanimo tungod kay gibiyaan namo ang among Dios, ug nagaalagad sa mga Baal.

11

Ug si Jehova miingon sa mga anak sa Israel: Wala ba ako magluwas kaninyo gikan sa mga Egiptohanon, ug gikan sa mga Amorehanon, gikan sa mga anak sa Ammon, ug gikan sa mga Filistehanon?

12

Sa mga Sidonianhon usab, ug sa mga Amalecanhon, ug sa mga Maonhanon, nanagdaugdaug kaninyo; ug kamo mingtu-aw kanako, ug giluwas ko kamo gikan sa ilang kamot.

13

Bisan pa niini, kamo mingbiya kanako, ug nag-alagad sa laing dios: sa ingon niini dili na ako magaluwas kaninyo.

14

Panlakaw kamo, ug sangpita ang mga dios nga inyong gipili; paluwasa sila kaninyo sa panahon sa inyong kagul-anan.

15

Ug ang mga anak sa Israel miingon kang Jehova: Kami nakasala; buhata kanamo ang bisan unsang maayo kanimo; luwasa lamang kami, niining adlawa, kami nangamuyo kanimo.

16

Ug gisalikway nila ang laing mga dios gikan sa taliwala nila, ug nanag-alagad kang Jehova; ug ang iyang kalag nagsubo tungod sa kaalaut sa Israel.

17

Unya ang mga anak sa Ammon nagkatigum, ug nagpahaluna sa Galaad. Ug ang mga anak sa Israel nanaghiusa pagkatapok ug nanagpahaluna sa Mizpa.

18

Ug ang katawohan, ang mga principe sa Galaad, miingon sa usa ug usa: Kinsang tawohana siya nga mosugod sa pagpakig-away batok sa mga anak sa Ammon? Siya mahimong pangulo sa tanang mga molupyo sa Galaad.

Judges 11


Judges Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

¶ Karon si Jephte ang Galaadnon maoy usa ka gamhanang tawo sa kaisug, ug anak sa usa ka bigaon: ug si Galaad nanganak kang Jephte.

2

Ug ang asawa ni Galaad nanganak kaniya ug mga anak nga lalake; ug sa diha nga nadagku na ang mga anak nga lalake sa iyang asawa ilang gihinginlan si Jephte, ug miingon kaniya: Ikaw dili makapanunod sa balay sa among amahan; kay ikaw anak nga lalake sa laing babaye.

3

Unya si Jephte mikalagiw gikan sa iyang mga kaigsoonan, ug mipuyo sa yuta sa Tob: ug didto nanagtigum kang Jephte ang mga kauban nga dautan, ug nanguban sila kaniya.

4

¶ Ug nahitabo sa wala madugay nga ang mga anak sa Ammon naghimo ug pakiggubat batok sa Israel.

5

Ug mao kadto, nga, sa diha nga ang mga anak sa Ammon naghimo ug pakiggubat batok sa Israel, ang mga anciano sa Galaad miadto sa pagkuha kang Jephte gikan sa yuta sa Tob;

6

Ug sila ming-ingon kang Jephte: Umari ka ug ikaw mapangulo namo aron kami makigaway sa mga anak sa Ammon.

7

Ug si Jephte miingon sa mga anciano sa Galaad: Wala ba kamo maligutgut kanako, ug maghingilin kanako gikan sa balay sa akong amahan? Ug nganong nanganhi kamo kanako karon sa diha nga anaa kamo sa kalisud?

8

Ug ang mga anciano sa Galaad miingon kang Jephte: Sa ingon niini kami namalik na kanimo karon, aron ikaw mouban kanamo, ug makig-away sa mga anak sa Ammon; ug ikaw mamahimo nga among pangulo sa tanan nga nagpuyo sa Galaad:

9

Ug si Jephte miingon sa mga anciano sa Galaad: Kong kamo magadala kanako pag-usab sa akong balay aron sa pag-away batok sa mga anak sa Ammon, ug si Jehova magatugyan kanila sa atubangan ko: Mahimo ba ako nga inyong pangulo?

10

Ug ang mga anciano sa Galaad miingon kang Jephte: Si Jehova maoy magamatuod sa taliwala kanato; sa pagkatinuod sumala sa imong pulong mao man ang among pagabuhaton.

11

Unya si Jephte miadto kuyog sa mga anciano sa Galaad ug ang katawohan naghimo kaniya nga pangulo ug magbubot sa ibabaw kanila: ug si Jephte namulong sa tanan niyang mga pulong sa atubangan ni Jehova sa Mizpa.

12

¶ Ug si Jephte nagpadala ug mga sulogoon ngadto sa hari sa anak sa Ammon, nga nagaingon: Unsay imong labut kanako, nga ikaw mianhi sa pagpakig-away batok sa akong yuta?

13

Ug ang hari sa mga anak sa Ammon mitubag sa mga sulogoon ni Jephte: Tungod kay ang Israel mikuha sa akong yuta sa diha nga siya mianhi gikan sa Egipto, gikan sa Arnon bisan hangtud sa Jaboc, ug ngadto sa Jordan. Busa karon, sa ingon niini iuli kadtong mga yutaa pag-usab sa kalinaw.

14

Ug si Jephte nagpadala sa mga sulogoon pag-usab ngadto sa hari sa mga anak sa Ammon;

15

Ug siya miingon kaniya: Sa maong pagkaagi namulong si Jephte: Wala kuhaa sa Israel ang yuta sa Moab, ni ang yuta sa mga anak sa Ammon;

16

Apan sa diha nga ming-anhi sila gikan sa Egipto, ug nga ang Israel miagi sa kamingawan ngadto sa Dagat nga Mapula, ug miabut sa Cades;

17

Unya ang Israel nagpadala ug mga sulogoon ngadto sa hari sa Edom, nga nagaingon: Tuguti ako, naghangyo ako kanimo, sa pag-agi sa imong yuta. Apan ang hari sa Edom wala mamati. Ug sa maong pagkaagi siya nagpadala ngadto sa hari sa Moab; apan siya wala bumuot; ug ang Israel mipuyo sa Cades.

18

Unya sila minglatas sa kamingawan, ug minglibut sa yuta sa Edom, ug sa yuta sa Moab, ug ming-abut nga miagi duol sa silangan nga utlanan sa yuta sa Moab, ug mingpahamutang sa laing pikas sa Arnon; apan wala sila moanhi sa sulod sa utlanan sa Moab kay ang Arnon maoy utlanan sa Moab.

19

Ug ang Israel nagpadala ug mga sulogoon ngadto kang Sihon, hari sa mga Amorehanon, ang hari sa Hesbon; ug ang Israel miingon kaniya: Paagia kami, nagahangyo kami kanimo, latas sa imong yuta ngadto sa akong dapit.

20

Apan si Sihon wala sumalig sa Israel sa pagpaagi sulod sa iyang utlanan; hinonoa si Sihon nagtapok sa tanan niyang katawohan ug nagpahaluna sa Jaas, ug nakig-away batok sa Israel.

21

Ug si Jehova, ang Dios sa Israel, nagtugyan kang Sihon ug ang tanan niyang katawohan ngadto sa kamot sa Israel, ug ilang gidasmagan sila: busa ang Israel nagpanag-iya sa tanan nga yuta sa mga Amorehanon nga nanagpuyo niadtong yutaa.

22

Ug ilang gipanag-iya ang tanan nga utlanan sa mga Amorehanon sukad sa Arnon bisan hangtud sa Jaboc, ug sukad sa kamingawan bisan hangtud ngadto sa Jordan.

23

Busa karon si Jehova, ang Dios sa Israel, naghingilin sa mga Amorehanon sa atubangan sa iyang katawohan nga Israel, ug buot ba ikaw nga magpanag-iya niana?

24

Dili mo ba panag-iyahon kadtong gihatag kanimo ni Chemos nga imong dios sa pagpanag-iya? Busa bisan kinsa nga pagahinginlan ni Jehova nga among Dios gikan sa among atubangan, kanila magapanag-iya kami.

25

Ug karon ikaw maarang-arang pa ba kay kang Barac ang anak nga lalake ni Zipor, ang hari sa Moab? Nanlimbasug ba siya batok sa Israel kun nakig-away ba siya batok kanila?

26

Samtang ang Israel nagpuyo pa sa Hesbon ug mga lungsod niini, ug sa Aroer ug sa mga lungsod niini, ug sa tanang mga ciudad nga anaa duol sa daplin sa Arnon totolo ka gatus ka tuig; busa nganong wala ninyo bawia sila sulod nianang panahona?

27

Ako sa ingon niini, wala makasala batok kanimo, apan ikaw nakabuhat ug kadautan kanako sa pagpakiggubat batok kanako: Si Jehova, ang Maghuhukom, maoy magahukom niining adlawa sa taliwala sa mga anak sa Israel ug sa mga anak sa Ammon.

28

Apan ang hari sa mga anak sa Ammon wala mamati sa mga pulong ni Jephte nga iyang gipadala kaniya.

29

¶ Unya ang Espiritu ni Jehova mikunsad kang Jephte, ug miagi siya sa Galaad ug Manases, ug miagi sa Mizpa sa Galaad, ug gikan sa Mizpa sa Galaad siya miagi ngadto sa mga anak sa Ammon.

30

Ug si Jephte nagsaad ug usa ka panaad kang Jehova, ug miingon: Kong sa pagkatinuod ikaw magatugyan sa mga anak sa Ammon nganhi sa akong kamot.

31

Nan kini mamao gayud, nga bisan unsa nga mogula sa pultahan sa akong balay sa pagsugat kanako, sa diha nga ako magapauli sa kalinaw gikan sa mga anak sa Ammon, kana maiya ni Jehova, ug ako magahalad niana alang sa usa ka halad-nga-sinunog.

32

Busa si Jephte miadto sa mga anak sa Ammon aron sa pagpakig-away batok kanila; ug si Jehova nagtugyan kanila ngadto sa iyang kamot.

33

Ug gilaglag sila niya sukad sa Aroer hangtud nga midangat ka sa Minnith, bisan pa may kaluhaan ka ciudad ug ngadto sa Abel-queramim uban ang daku kaayong pagpamatay. Busa ang mga anak sa Ammon nalupigan sa atubangan sa mga anak sa Israel.

34

Ug si Jephte miabut sa Mizpa ngadto sa iyang balay; ug ania karon, ang iyang anak nga babaye migula sa pagsugat kaniya uban ang mga tulonggon ug mga pagsayaw: ug siya mao lamang ang iyang anak; gawas kaniya, siya walay anak nga lalake ni anak nga babaye.

35

Ug nahitabo, sa diha nga siya na kakita kaniya, nga iyang gigisi ang iyang mga saput, ug miingon: Alaut ako, anak ko nga babaye! gipaubos mo gayud ako, ug ikaw maoy usa niadto kanila nga nagasamok kanako; kay gibungat ko ang akong baba kang Jehova, ug ako dili na makasibug.

36

Ug siya miingon kaniya: Amahan ko, ikaw nagbungat sa imong baba kang Jehova; buhata kanako sumala niadtong migula sa imong baba, kay ingon nga si Jehova nanimalus alang kanimo sa imong mga kaaway, bisan sa mga anak sa Ammon.

37

Ug siya miingon sa iyang amahan: Pasagdi nga buhaton kining butanga kanako: pasagdi ako nga mag-inusara sa duha ka bulan, aron ako mopahawa ug moadto sa kabukiran, ug magbakho sa akong pagkaulay, ako ug ang akong mga kauban.

38

Ug siya miingon: Lakaw. Ug siya nagpapahawa kaniya sa duruha ka bulan: ug siya milakaw, siya ug ang iyang mga kauban, ug nagbakho sa iyang pagkaulay sa ibabaw sa kabukiran.

39

Ug nahitabo nga sa katapusan sa duruha ka bulan, siya mipauli ngadto sa iyang amahan, nga naghimo kaniya sumala sa iyang panaad nga iyang gisaad: ug siya wala makaila ug lalake. Ug kadto maoy usa ka batasan sa Israel,

40

Nga ang mga anak nga babaye sa Israel magaadtoan tuigtuig sa pagpasidungog sa anak nga babaye ni Jephte ang Galaadhanon sa upat ka adlaw sulod sa usa ka tuig.

Judges 12


Judges Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

¶ Ug ang mga tawo sa Ephraim nagkatigum, ug miadto sa dapit sa amihanan; ug sila miingon kang Jephte: Nganong miagi ka aron sa pagpakig-away batok sa mga anak sa Ammon, ug wala magsangpit kanamo sa pagpakig-adto uban kanimo? Sunogon namo ang imong balay uban sa kalayo sa ibabaw nimo.

2

Ug si Jephte miingon kanila: Ako ug ang akong katawohan nahimutang sa dakung kagubot batok sa mga anak sa Ammon; ug sa diha nga ako nagtawag kaninyo, ako wala ninyo luwasa gikan sa ilang kamot.

3

Ug sa diha nga ako nakakita nga ako wala ninyo luwasa. gibutang ko ang akong kinabuhi sa akong kamot, ug miadto batok sa mga anak sa Ammon, ug si Jehova nagtugyan kanila nganhi sa akong kamot: ngano man sa ingon niini nga nanganhi kamo kanako niining adlawa, aron sa pagpakig-away batok kanako?

4

Unya si Jephte nagtigum sa tanang mga tawo sa Galaad, ug nakig-away batok kang Ephraim; ug ang mga tawo sa Galaad, nagdaug sa Ephraim, tungod kay sila miingon: Kamo ang mga nangalagiw sa Ephraim, kamo mga Galaadhanon, sa kinataliwad-an sa Ephraim, ug sa kinataliwad-an sa Manases.

5

Ug ang Galaadhanon minglabang sa Jordan batok sa mga Ephraimnon. Ug mao kadto, nga sa diha nga bisan kinsa sa mga kagiw sa Ephraim miingon: Paagia ako, ang mga tawo sa Galaad miingon kaniya: Ephraimnon ba ikaw? Kong siya moingon: Dili;

6

Unya miingon sila kaniya: Ipamulong mo karon ang Shiboleth; ug siya miingon: Siboleth; kay dili siya makalitok ug maayo: unya siya gikuptan nila ug gipatay siya didto sa labanganan sa Jordan. Ug may nangapukan niadtong panahona sa Ephraim kap-atan ug duha ka libo.

7

Ug si Jephte nagmaghuhukom sa Israel sa unom ka tuig. Unya namatay si Jephte ang Galaadhanon, ug gilubong sa usa sa mga ciudad sa Galaad.

8

¶ Ug sunod kaniya si Ibzan sa Beth-lehem nagmaghuhukom sa Israel.

9

Ug siya may katloan ka mga anak nga lalake; ug katloan ka mga anak nga babaye nga iyang gipadala sa gawas, ug katloan ka mga anak nga babaye nga iyang gipasulod gikan sa gawas alang sa iyang mga anak nga lalake. Ug siya nagmaghuhukom sa Israel sa pito ka tuig.

10

Ug si Ibzan namatay, ug gilubong didto sa Beth-lehem.

11

Ug ang sunod kaniya si Elon ang taga-Zabulon nagmaghuhukom sa Israel; ug siya nagmaghuhukom sa Israel sa napulo ka tuig.

12

Ug si Elon ang taga-Zabulon namatay, ug gilubong didto sa Ajalon sa yuta ni Zabulon.

13

Ug ang sunod kaniya si Abdon ang anak nga lalake ni Hillel ang taga-Piraton nagmaghuhukom sa Israel.

14

Ug siya may kap-atan ka anak nga lalake ug katloan ka lalakeng anak sa mga anak nga lalake, nga nangabayo sa kapitoan ka asno: ug siya nagmaghuhukom sa Israel walo ka tuig.

15

Ug si Abdon ang anak nga lalake ni Hillel ang taga-Piraton namatay, ug gilubong didto sa Piraton sa yuta sa Ephraim, sa dapit sa kabungtoran sa mga Amalecahanon.

Judges 13


Judges Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

¶ Ug ang mga anak sa Israel nanagbuhat pag-usab niadtong dautan diha sa pagtan-aw ni Jehova; ug si Jehova nagtugyan kanila ngadto sa kamot sa mga Filistehanon sa kap-atan ka tuig.

2

Ug dihay usa ka tawo sa Zora sa panimalay sa mga taga-Dan, kansang ngalan mao si Manoa; ug ang iyang asawa apuli, ug wala manganak.

3

Ug ang manolonda ni Jehova nagpakita sa babaye, ug miingon kaniya: Ania karon, ikaw apuli, ug wala manganak; apan ikaw manamkon, ug manganak ug usa ka lalake.

4

Busa karon, magmatngon ka, ako nagahangyo kanimo, ug ayaw pag-inum sa vino ni maisug nga ilimnon, ug ayaw pagkaon sa mga mahugaw nga butang.

5

Kay, ania karon, ikaw manamkon. ug manganak ug usa ka anak nga lalake; ug walay navaja nga modapat sa iyang ulo; kay ang bata usa ka Nazareo ngadto sa Dios gikan sa tiyan: ug siya ang magsugod sa pagluwas sa Israel gikan sa kamot sa mga Filistehanon.

6

Unya ang babaye miadto ug nagsugilon sa iyang bana, nga nagaingon: Usa ka tawo sa Dios mianhi kanako, ug ang iyang dagway sama sa dagway sa manolonda sa Dios, makalilisang kaayo; ug ako wala mangutana kaniya kong diin siya gikan, ni magtug-an siya kanako sa iyang ngalan:

7

Apan siya miingon kanako: Ania karon, ikaw manamkon, ug manganak ug usa ka anak nga lalake; ug karon ayaw pag-inum sa vino, ni sa maisug nga ilimnon ug ayaw pagkaon sa mahugaw nga butang; kay ang bata mahimong usa ka Nazareo ngadto sa Dios sukad sa tiyan hangtud sa adlaw sa iyang kamatayon.

8

¶ Unya si Manoa nagpakilooy kang Jehova, ug miingon: Oh, Ginoo, ako nagaampo kanimo, himoa nga ang tawo sa Dios nga imong gipadala makaanhi kanamo pag-usab, ug tudloi kami kong unsay buhaton namo sa bata nga matawo.

9

Ug ang Dios nagpatalinghug sa tingog ni Manoa; ug ang manolonda sa Dios mianha pag-usab nganha sa babaye sa naglingkod siya didto sa kapatagan; apan si Manoa nga iyang bana wala mahauban kaniya.

10

Ug ang babaye nagdali, ug midalagan ug nagsugilon sa iyang bana, ug miingon kaniya: Ania karon, ang tawo mipakita kanako, kadtong mianhi kanako kaniadto sa usa ka adlaw.

11

Ug si Manoa mitindog, ug misunod sa iyang asawa, ug miduol sa tawo, ug miingon kaniya: Ikaw ba ang tawo nga nakigsulti sa babaye? ug siya miingon: Mao ako.

12

Ug si Manoa miingon: Karon himoa nga matuman ang imong mga pulong: unsa ba ang tulomanon alang sa bata, ug unsaon namo ang pagmatuto kaniya?

13

Ug ang manolonda ni Jehova miingon kang Manoa: sa tanan nga akong giingon sa babaye pabantaya siya.

14

Siya dili makakaon sa bisan unsang butanga nga gikan sa parras, ni paimnon siya sa vino kun sa maisug nga ilimnon, ni pakan-on mo sa bisan unsang butang nga mahugaw; ang tanan nga akong gisugo kaniya patumana siya.

15

¶ Ug si Manoa miingon sa manolonda ni Jehova: Nagahangyo ako kanimo, tugoti kami sa paghawid kanimo, aron kami makaandam ug usa ka nating kanding alang kanimo.

16

Ug ang manolonda ni Jehova miingon kang Manoa: Bisan pa nga imo akong hawiran, ako dili mokaon sa imong tinapay; ug kong ikaw maghimo ug usa ka halad-nga-sinunog, maghalad ka niana ngadto kang Jehova. Kay si Manoa wala makapanghibalo nga siya mao ang manolonda ni Jehova.

17

Ug si Manoa miingon sa manolonda ni Jehova: Kinsay imong ngalan, aron nga, kong ang imong pulong mamatuman magapasidungog kami kanimo?

18

Ug ang manolonda ni Jehova miingon kaniya: Nganong nangutana ikaw sa akong ngalan, sa nagatan-aw ka nga kini kahibulongan?

19

Busa si Manoa mikuha sa nating kanding uban sa halad-nga-kalan-on ug naghalad niana sa ibabaw sa bato ngadto kang Jehova: ug ang manolonda nagbuhat nga katingalahan gayud; ug si Manoa ug ang iyang asawa mitan-aw.

20

Kay nahitabo sa diha nga ang siga mituybo ngadto sa langit gikan sa halaran, nga ang manolonda ni Jehova mikayab diha sa siga sa halaran: ug si Manoa ug ang iyang asawa mitan-aw: ug sila nanghapa sa yuta.

21

Apan ang manolonda ni Jehova wala na magpakita kang Manoa kun sa iyang asawa. Unya si Manoa nahibalo nga siya mao ang manolonda ni Jehova.

22

Ug si Manoa miingon sa iyang asawa: Kita mangamatay gayud, tungod kay kita nakakita sa Dios.

23

Apan ang iyang asawa miingon kaniya: Kong si Jehova nahimuot pa sa pagpatay kanato, dili siya unta modawat sa usa ka halad-nga-sinunog ug usa ka halad-nga-kalan-on sa atong kamot, ni magpakita siya kanato niining tanan nga mga butang, ni mosugilon niining panahona sa maong mga butang sama niini.

24

¶ Ug ang babaye nanganak ug usa ka anak nga lalake, ug gitawag ang iyang ngalan Samson. Ug ang bata mitubo, ug si Jehova nagpanalangin kaniya.

25

Ug ang Espiritu ni Jehova nagasugod sa paglihok kaniya sa campo ni Dan sa taliwala sa Zora ug Esthaol.

Judges 14


Judges Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

¶ Ug si Samson milugsong ngadto sa Timnah, ug nakakita sa usa ka babaye sa Timnah sa mga anak nga babaye sa mga Filistehanon.

2

Ug siya mitungas, ug nasugilon sa iyang amahan ug sa iyang inahan, ug nag-ingon: Ako nakakita ug usa ka babaye sa Timnah sa mga anak nga babaye sa mga Filistehanon: busa karon, kuhaa siya alang kanako aron maasawa ko.

3

Unya ang iyang amahan ug ang iyang inahan ming-ingon kaniya: Wala ba gayud ing usa ka babaye sa taliwala sa mga anak nga babaye sa imong mga kaigsoonan, kun sa taliwala sa tanan ko nga katawohan, nga ikaw moadto pa sa pagkuha ug usa ka asawa sa mga walay circuncicion nga Filistehanon? Ug si Samson miingon sa iyang amahan: Kuhaa siya alang kanako; kay siya nakapahimuot kaayo kanako.

4

Apan ang iyang amahan ug ang iyang inahan wala mahibalo nga kadto kang Jehova; kay siya nangita ug usa ka higayon batok sa mga Filistehanon. Karon niadtong panahona ang mga Filistehanon naghari ibabaw sa Israel.

5

Unya si Samson milugsong, ug ang iyang amahan ug ang iyang inahan, ngadto sa Timnah, ug nahiabut sa mga kaparrasan sa Timnah; ug ania karon, usa ka nati nga leon mingulob batok kaniya.

6

Ug ang Espiritu ni Jehova mikunsad kaniya sa pagkamakusganon, ug iyang gigisi kini ingon nga daw siya nagagisi sa usa ka nating kanding; ug siya walay dala nga bisan unsa sa iyang kamot: apan wala niya suginli ang iyang amahan kun ang iyang inahan sa iyang gibuhat.

7

Ug milugsong siya ug nakigsulti sa babaye; ug ang babaye nakapahimuot kaayo kang Samson.

8

Ug sa wala madugay, siya mibalik aron sa pagkuha kaniya; ug siya misimang aron sa pagtan-aw sa patay nga leon: ug, ania karon, may usa ka panon sa mga putyokan diha sa lawas sa leon, ug may dugos.

9

Ug iyang gipunit kini sa iyang mga kamot, ug mipadayon, nga nagakaon samtang nga siya nagalakaw. Ug siya miadto sa iyang amahan ug inahan, ug gihatag ngadto kanila, ug sila nanagpangaon, apan siya wala magsugilon kanila nga ang iyang dugos kinuha niya gikan sa lawas sa leon.

10

¶ Ug ang iyang amahan milugsong ngadto sa babaye: ug si Samson naghimo didto ug usa ka fiesta; kay mao kini ang naandan sa pagbuhat sa mga batan-on nga lalake.

11

Ug nahitabo, sa diha nga ilang nakita siya, sila nagdala ug katloan ka kauban kuyog kaniya.

12

Ug si Samson miingon kanila: Tugoti ako karon sa paghimo ug usa ka tigmo kaninyo: kong kamo makatug-an niana kanako sulod sa pito ka adlaw sa pagfiesta ug makatagna niana, nan, hatagan ko kamo ug katloan ka sinina ug katloan ka ilisan sa bisti.

13

Apan kong dili ninyo mahimo ang pagtug-an niana kanako, nan kamo magahatag kanako ug katloan ka sinina ug katloan ka ilisan sa bisti. Ug sila nag-ingon kaniya: Ipagula ang imong tigmo aron hidunggan namo kana.

14

Ug siya miingon kanila: Gikan sa magkakaon migula ang kalan-on, Ug gikan sa kusganon migula ang katam-is. Ug sila wala makahimo sa paghubad sa tigmo sulod sa totolo ka adlaw.

15

Ug nahitabo nga sa ikapito ka adlaw sila miingon sa asawa ni Samson: Ulo-ulohi ang imong bana aron siya makatug-an kanamo sa tigmo, aron dili sunogon namo ikaw ug ang balay sa imong amahan sa kalayo: gipatawag ba kami nimo aron sakmitan mo kami? Dili ba kini matuod?

16

Ug ang asawa ni Samson mihilak sa iyang atubangan, ug miingon: Ikaw nagadumot gayud kanako, ug wala mahigugma kanako: ikaw nagpagula ug usa ka tigmo ngadto sa mga anak sa akong katawohan, ug wala magsugilon niini kanako. Ug siya miingon kaniya: Ania karon, ako wala magsugilon niini sa akong amahan bisan sa akong inahan, ug magasugilon ba ako kanimo?

17

Ug siya mihilak sa iyang atubangan pito ka adlaw sa diha nga ang ilang fiesta nagakatapus na: ug nahitabo sa ikapito ka adlaw, nga siya misugilon na kaniya tungod kay gilugos man gayud siya pag-ayo; ug iyang gisugilon ang tigmo ngadto sa mga anak sa iyang katawohan.

18

Ug ang mga tawo sa ciudad miingon kaniya sa ikapito ka adlaw, sa wala pa ang adlaw mosalop: Unsay matam-is pa kay sa dugos? Ug unsay labi pang kusgan kay sa usa ka leon? Ug siya miingon kanila: Kong wala pa kamo magdaro uban sa akong dumalaga nga vaca; Wala unta ninyo hikaplagi ang akong tigmo.

19

Ug ang Espiritu ni Jehova mikunsad kaniya sa pagkamakusganon, ug milugsong siya ngadto sa Ascalon, ug gipatay niya ang katloan ka tawo kanila, ug gikuha ang ilang inagaw ug gihatag nga mga ilisan nga saput kanila nga nakapahayag sa tigmo. Ug ang iyang kasuko misilaub, ug miadto siya sa balay sa iyang amahan.

20

Apan ang asawa ni Samson gihatag ngadto sa iyang kauban, nga iyang giila nga higala.

Judges 15


Judges Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

¶ Apan nahatabo sa wala madugay, nga panahon sa pag-ani sa trigo, nga si Samson midu-aw sa iyang asawa, dinala ang usa ka nating kanding; ug siya miingon: Sudlon ko ang akong asawa sa lawak. Apan ang iyang amahan wala motugot kaniya sa pagpasulod.

2

Ug ang iyang amahan miingon: Ako sa pagkatinuod nagahunahuna nga ikaw nagadumot gayud kaniya; busa gihatag ko siya sa imong kauban: dili ba ang iyang manghud nga babaye labi pang maambong kay kaniya? Kuhaa siya, ako nagahangyo kanimo, iilis kaniya.

3

Ug si Samson miingon kanila: Niining panahona ako walay sala sa mga Filistehanon, kong ako magahimo kanila ug dautan.

4

Ug si Samson milakaw ug midakup ug totolo ka gatus nga irong ihalas, ug mikuhag mga agipo ug gisumpot ang tagurha ka ikog ug gibutangn sa taliwala sa duruha ka ikog ug usa ka agipo.

5

Ug sa diha nga gipasiga na niya ang agipo iyang gibuhian sila ngadto sa mga nanagtindog pa nga alanihon sa mga Pilistehanon, ug nasunog ang tinapok nga inani ug ang nagatindog nga anihon, ug lakip usab ang mga kaolivahan.

6

Unya ang mga Filistehanon ming-ingon: Kinsay naghimo niini? Ug sila miingon: Si Samson ang masamong sa taga-Timnah, tungod kay iyang gikuha ang iyang gihatag sa iyang kauban. Ug ang mga Filistehanon mingtungas, ug gisunog ang babaye, ug ang iyang amahan sa kalayo.

7

Ug si Samson miingon kanila: Kong kamo magabuhat niining paagiha, sa pagkatinuod ako magapanimalus kaninyo, ug sa tapus niana ako mohunong.

8

Ug iyang gisamaran sila sa hawak ug sa paa sa dakung kamatay: ug milugsong siya ug mipuyo sa liki sa pangpang sa Etam.

9

¶ Unya ang mga Filistehanon mingtungas ug nagpahaluna sa Juda ug nagbulagbulag sila sa Lehi.

10

Ug ang mga tawo sa Juda ming-ingon: Nganong nanungas kamo batok kanamo? Ug sila ming-ingon: Aron sa paggapus kang Samson kami ming-anhi, sa pagbuhat kaniya sumala sa iyang gibuhat kanamo.

11

Unya totolo ka libo ka tawo sa Juda minglugsong ngadto sa liki sa pangpang sa bato sa Etam, ug ming-ingon kang Samson: wala ka ba mahibalo nga ang mga Filistehanon maoy mga magbubuot sa ibabaw nato? Unsa man kining imong gibuhat kanamo? Ug siya miingon kanila: Sumala sa ilang gibuhat kanako, mao usab ang akong gibuhat kanila.

12

Ug sila ming-ingon kaniya: Kami mianhi sa paggapus kanimo aron ikatugyan ikaw namo sa kamot sa mga Filistehanon. Ug si Samson miingon kanila Panumpa kanako nga kamo sa inyong kaugalingon dili magpatay kanako.

13

Ug sila namulong kaniya nga nagaingon: Dili; apan gapuson ka gayud namo, ug itugyan ka ngadto sa ilang kamot: apan sa pagkatinuod dili ikaw namo patyon. Ug ilang gigapus siya sa duha ka bag-ong pisi ug gidala siya gikan sa pangpang.

14

Sa paghiadto niya sa Lehi, ang mga Filistehanon naninggit sa pagsugat kaniya: ug ang Espiritu ni Jehova mikunsad sa makusganon kaniya, ug ang mga gapus nga diha sa iyang bukton nahimo nga ingon sa lino nga nasunog sa kalayo, ug ang iyang mga bugkos nangahulog gikan sa iyang mga kamot.

15

Ug siya nakakita ug usa ka bag-ong bukog sa apapangig sa asno, ug gituy-od niya ang iyang kamot ug gikuha kini ug gipatay ang usa ka libo ka tawo pinaagi niini.

16

Ug si Samson miingon: Uban sa bukog sa apapangig sa usa ka asno, mga pundok sa ibabaw sa mga pinundok, Uban sa apapangig sa usa ka asno nakapatay ako ug usa ka libo ka tawo.

17

Ug nahitabo sa pagkatapus niya ug pamulong nga iyang gisalibay ang bukog sa apapangig gikan sa iyang kamot; ug kadtong dapita gitawag nga Ramath-lehi.

18

¶ Ug giuhaw siya ug daku, ug misangpit kang Jehova, ug miingon: Ikaw ang nagahatag niining dakung kaluwasan pinaagi sa kamot sa imong ulipon; ug karon mamatay ako sa kauhaw ug mahulog sa kamot sa mga walay circuncicion.

19

Apan ang Dios nagpikas sa lungagang dapit sa Lehi ug minggula ang tubig didto; ug sa pag-inum niya, ang iyang espiritu nahiuhan, ug siya napiskay; busa ang ngalan niadto ginatawag En-haccore, nga anaa sa Lehi hangtud niining adlawa.

20

Ug siya nagmaghuhukom sa Israel sa adlaw sa mga Filistehanon sa kaluhaan ka tuig.

Judges 16


Judges Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

¶ Ug si Samson miadto sa Gaza, ug nakakita didto ug usa ka bigaon ug mitipon kaniya:

2

Ug kini gisugilon sa mga taga-Gaza, sa pag-ingon: Si Samson nahianhi ug ilang gilibutan siya, ug gibanhigan siya sa tibook gabii sa ganghaan sa ciudad, ug naghilum sa tibook gabii, nga nagaingon: Paabuton ta usa hangtud sa kabuntagon, unya patyon ta siya.

3

Ug si Samson natulog hangtud sa tungang gabii, ug mibangon sa tungang gabii; ug gikuptan ang mga takop sa ganghaan sa ciudad, ug ang duha ka haligi, ug giibut ang tanang tarogo, ug gipas-an sila, ug gidala ngadto sa tumoy sa bukid tupad sa Hebron.

4

¶ Ug unya nahitabo sa human niini, nga siya nahagugma sa usa ka babaye sa walog sa Sorec, kansang ngalan mao si Dalila.

5

Ug ang mga kadagkuan sa mga Filistehanon ming-adto kaniya, ug miingon kaniya: Ulo-ulohi siya, ug tan-awa hain dapit ang iyang dakung kusog, ug tungod sa unsang paagi makadaug kita batok kaniya, aron atong magapus siya sa pagsakit kaniya: ug magahatag kami kanimo tagsatagsa kanamo napulo ug usa ka gatus ka book nga salapi.

6

Ug si Dalila miingon kang Samson: Suginli ako, nagahangyo ako kanimo, diin gikan ang imong dakung kusog, ug asa ikaw pagagapusa aron sa pagsakit kanimo.

7

Ug si Samson miingon kaniya: Kong gapuson ako sa pito ka malunhaw nga balagon nga wala pa mamala, unya mahimo ako nga maluya, ug maingon na lamang sa ubang tawo.

8

Unya ang mga kadagkuan sa mga Filistehanon nagdala ngadto kaniya pito ka malunhaw nga balagon nga wala pa mamala, ug siya gigapus niini sa babaye.

9

Karon si Dalila may magbabanhig nga nagahupo sa sulod, ug siya miingon kaniya: Samson, ang mga Filistehanon anaa kanimo. Ug iyang gipamugto ang mga balagon ingon sa lubid nga lanot nga nabugto kong mahisaghid sa kalayo. Busa ang iyang kusog wala mahibaloi.

10

Ug si Dalila miingon kang Samson: Ania karon, ikaw nagbugalbugal kanako, ug nagsugilon kanako sa mga bakak: karon suginli ako, nagahangyo ako kanimo, sa unsang paagi ikaw arang magapus.

11

Ug siya miingon kaniya: Kong gapuson lamang ako nila sa mga bag-ong pisi nga wala pa magamit, nan, ako maluya, ug maingon na lamang sa ubang tawo.

12

Busa si Dalila mikuhag mga pising bag-o ug gigapus siya ug miingon kaniya: Samson, ang mga Filistehanon anaa kanimo. Ug ang magbabanhig naghupo sa sulod. Ug kini gipamugto niya sa iyang mga bukton sama sa hilo.

13

Ug si Dalila miingon kang Samson: Hangtud karon ikaw nagabugalbugal kanako, ug nagabakak kanako: suginli ako kong sa unsang paagi ikaw arang magapus. Ug iyang giingon siya: Kong salapiron mo ang pito ka pungpong nga buhok sa akong ulo uban sa hinan-ay.

14

Ug iyang gituhog kini sa lagdok, ug miingon kaniya: Samson, ang mga Filistehanon anaa kanimo. Ug siya nahagmata sa iyang pagkatulog, ug giibut ang lagdok nga tinaud ug ang hinan-ay.

15

Ug siya miingon kaniya: Unsaon nimo sa pag-ingon: Ako nahigugma kanimo, kong ang imong kasingkasing wala kanako? Ikaw nagabugalbugal kanako sa nakatolo, ug wala magsugilon kanako kong hain ang daku mong kusog magpuyo.

16

Ug nahitabo sa diha nga sa adlaw-adlaw si Dalila nagpilit kaniya pinaagi sa iyang mga pulong, ug naglukmay kaniya sa ingon nga ang iyang kalag nasubo ngadto sa kamatayon.

17

Ug si Samson nakasugilon kaniya sa bug-os niyang kasingkasing ug miingon kaniya: Wala pay navaja nga nakaagi sa akong ulo; kay ako usa ka Nazareo ngadto sa Dios sukad sa tiyan sa akong inahan; kong ako makiskisan, unya ang akong kusog mobulag gikan kanako, ug ako maluya, ug mahimong ingon sa ubang tawo.

18

¶ Ug sa pagtan-aw ni Dalila nga gisuginlan siya sa bug-os niyang kasingkasing, iyang gipasugoan ug gipatawag ang mga kadagkuan sa mga Filistehanon, nga nagaingon: Umari na kamo diri sa makausa pa kay iya na akong gisuginlan sa bug-os niyang kasingkasing. Unya ang mga pangulo sa mga Filistehanon nangadto kaniya, ug gidala ang salapi sa ilang kamot.

19

Ug siya gipakatulog niya sa iyang mga tuhod; ug nagpatawag siya sa usa ka tawo, ug giputol ang pito ka pongpong sa buhok sa iyang ulo; ug nagasugod na siya sa pagsakit kaniya, ug ang iyang kusog mibulag kaniya.

20

Ug siya miingon: Samson, ang mga Filistehanon anaa kanimo. Ug siya nahigmata sa iyang pagkatulog ug miingon: Ako mogula ingon sa unang panahon ug magaluwas sa akong kaugalingon. Apan siya wala mahibalo nga si Jehova mibiya kaniya.

21

Ug ang mga Filistehanon nangupot kaniya ug gisulok ang iyang mga mata; ug ilang gidala siya ngadto sa Gaza, ug gigapus siya sa talikala nga tumbaga; ug siya nagagaling didto sa bilanggoan.

22

¶ Apan bisan pa niana ang buhok sa iyang ulo nagsugod sa pagtubo pag-usab sa tapus siya gikiyasan.

23

Ug ang mga kadagkuan sa mga Filistehanon nanagtigum aron sa paghimo ug usa ka dakung halad kang Dagon nga ilang dios, ug aron sa paglipay: Kay sila miingon: Ang atong dios nagtugyan kang Samson, nga atong kaaway sa atong kamot.

24

Ug sa pagkakita kaniya sa katawohan; sila mingdayeg sa ilang dios; kay sila miingon. Ang atong dios nagtugyan sa atong kamot sa atong kaaway, ug magagun-ob sa atong yuta nga nakapatay sa daghan kanato.

25

Ug nahitabo sa diha nga ang ilang mga kasingkasing nagmalipayon, nga sila miingon: Tawga si Samson, aron maghimo kanato ug kalingawan. Ug ilang gitawag si Samson gikan sa bilanggoan nga balay; ug naghimo siya ug kalingawan sa atubangan nila. Ug ilang gibutang siya sa taliwala sa mga haligi.

26

Ug si Samson miingon sa bata nga nagkupot kaniya sa iyang kamot: Pasagdi ako nga makahikap ako sa mga haligi nga gipahalunaan sa balay, aron makasandig ako kanila.

27

Ug ang balay napuno sa mga lalake ug mga babaye; ug ang tanang mga kadagkuan sa mga Filistehanon didto; ug may totolo ka libo ka mga lalake ug mga babaye nga didto sa ibabaw sa atop nga nanan-aw sa diha nga si Samson naghimo ug kalingawan.

28

Ug si Samson misangpit kang Jehova, ug miingon: Oh Ginoong Jehova, hinumdumi ako, ako nagahangyo kanimo, ug baskuga ako, ako nagahangyo kanimo, niini lamang makausa, Oh Dios, aron ako sa makausa makabalus sa Filistehanon tungod sa duha ko ka mga mata.

29

Ug si Samson mikupot sa duha ka kinataliwad-ang haligi diin ang balay gipahaluna, ug gisandigan sila ang usa sa iyang toong kamot ug ang usa sa iyang wala.

30

Ug si Samson miingon: Magpakamatay ako uban sa mga Filistehanon. Ug siya miduko uban ang tibook niyang kusog; ug ang balay nahugno sa ibabaw sa mga kadagkuan ug sa katawohan nga didto sa sulod. Busa ang mga tawo nga iyang napatay sa iyang pagkamatay labi pang daghan kay kanila nga iyang gipatay sa buhi pa siya.

31

Unya ang iyang mga kaigsoonan ug ang tibook balay sa iyang amahan nanglugsong, ug gikuha siya, ug gidala siya pagtungas, ug gilubong siya sa taliwala sa Sora ug Esthaol sa lubnganan ni Manoa nga iyang amahan. Ug siya nagmaghuhukom sa Israel kaluhaan ka tuig.

Judges 17


Judges Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

¶ Ug may usa ka tawo sa kabungtoran sa Ephraim, nga ginganlan si Michas.

2

Ug siya miingon sa iyang inahan: Ang napulo ug usa ka gatus ka book nga salapi nga gikuha gikan kanimo, nga mahitungod niana ikaw namulong ug usa ka tunglo, ug misulti usab ikaw niana sa akong mga igdulungog: Ania karon, ang salapi ania kanako, gikuha ko kini. Ug ang iyang inahan miingon: Bulahanon unta ni Jehova ang akong anak.

3

Ug iyang giuli ang napulo ug usa ka gatus ka book nga salapi sa iyang inahan; ug ang iyang inahan miingon: Ako sa pagkatinuod nagahalad sa salapi kang Jehova gikan sa akong kamot alang sa akong anak, aron buhaton nga larawan nga linilok ug larawan nga tinunaw; busa karon akong iuli kini kanimo.

4

Ug sa diha nga siya nag-uli sa salapi sa iyang inahan, ang iyang inahan mikuha ug duha ka gatus ka book nga salapi, ug gihatag sa maghuhulma nga nagbuhat gikan niini ug kinulit nga larawan ug hinulma nga larawan: ug kini didto sa balay ni Michas.

5

Ug ang tawo nga si Michas may usa ka balay sa mga dios, ug naghimo siya ug usa ka ephod ug tawo-tawo ug naggahin ug usa sa iyang mga anak nga lalake nga maoy nahimong iyang sacerdote.

6

Niadtong mga adlawa walay hari sa Israel: ug ang tagsatagsa ka tawo nagbuhat sa matarung diha sa iyang kaugalingong mga mata.

7

¶ Ug may usa ka batan-on gikan sa Beth-lehem sa Juda, sa banay ni Juda, nga usa ka Levihanon; ug siya mipuyo didto.

8

Ug ang tawo mipahawa gikan sa ciudad gawas sa Beth-lehem sa Juda, aron sa pagpahaluna kong diin siya makakaplag ug dapit: ug nahiadto siya sa kabungtoran sa Ephraim sa balay ni Michas, sa iyang pagpanaw.

9

Ug si Michas miingon kaniya: Diin ikaw gikan? Ug siya miingon kaniya: Ako usa ka Levihanon sa Beth-lehem sa Juda, ug ako moadto sa pagpuyo diin ako makakaplag ug usa ka dapit.

10

Ug si Michas miingon kaniya: Pumuyo ka kanako, ug mahimo ka nga usa ka amahan kanako, ug usa ka sacerdote, ug hatagan ko ikaw ug napulo ka book nga salapi sa matag-tuig, ug usa ka ilisan nga saput ug imong mga makaon. Busa ang Levihanon misulod.

11

Ug ang Levihanon nahamuot sa pagpuyo uban sa tawo; ug ang batan-ong lalake giila niya ingon sa usa sa iyang mga anak nga lalake.

12

Ug gigahin ni Michas alang sa Dios ang Levihanon ug ang batan-on nahimo nga iyang sacerdote, ug didto siya sa balay ni Michas.

13

Unya miingon si Michas: Karon nahibalo ako nga si Jehova mobuhat kanako sa maayo, samtang nga ako adunay usa ka Levihanon nga akong sacerdote.

Judges 18


Judges Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

¶ Niadtong mga adlawa walay hari sa Israel: ug niadtong mga adlawa ang banay sa mga taga-Dan nagpangita sa usa ka panulondon aron puy-an; kay hangtud niadtong adlawa ang ilang panulondon wala mabahin kanila sa taliwala sa tanang kabanayan sa Israel.

2

Ug ang mga anak ni Dan nagsugo sa ilang panimalay lima ka tawo gikan sa ilang tibook nga gidaghanon, mga tawo sa kaisug, gikan sa Sora, ug gikan sa Esthaol, aron sa pagpaniid sa yuta ug sa pagsusi niini; ug sila miingon kanila: Lakaw, susiha ang yuta, ug miadto sila sa kabungtoran sa Ephraim, ngadto sa balay ni Michas, ug mingpahulay didto.

3

Sa diha nga nahiduol na sila sa balay ni Michas nailhan nila ang tingog sa batan-ong lalake nga Levihanon; ug mitipas sila ug giingon siya: Kinsa ang nagdala kanimo dinhi? Ug unsay imong gibuhat niining dapita? Ug unsay ania kanimo dinhi?

4

Ug siya miingon kanila: Niini ug nianang paagiha si Michas nakigsabut kanako, ug iya akong gisuholan, ug ako nahimong sacerdote niya.

5

Ug sila miingon kaniya: Pangayo ug pakisambag sa Dios, kami nagahangyo kanimo, aron kami manghibalo kong ang dalan sa among pagpanaw magmauswagon ba.

6

Ug ang sacerdote miingon kanila: Lakaw sa kalinaw: sa atubangan ni Jehova mao ang inyong dalan diin kamo magpanaw.

7

¶ Unya ang lima ka tawo mingpahawa ug ming-adto sa Lais, ug nakakita sa katawohan nga diha sa sulod, kong giunsa nila pagpuyo sa malig-on, ingon sa kahimtang sa mga taga-Sidon, malinaw ug malig-on; kay walay usa didto niadtong yutaa nga nagabaton sa gahum nga makabutang kanila sa kaulaw sa bisan unsa, ug sila halayo sa mga taga-Sidon, ug walay pagpakigsandurot sa bisan kinsang tawo.

8

Ug sila ming-adto sa ilang kaigsoonan sa Sora ug Esthaol: ug ang ilang mga kaigsoonan ming-ingon kanila: Unsay inyong isulti?

9

Ug sila miingon: Manindog, ug mangadto kita batok kanila; kay nakita namo ang yuta, ug, ania karon, maayo kaayo: ug kamo wala ba manglihok? Ayaw pagtapol sa pag-adto ug sa pagsulod aron sa pagpanag-iya sa yuta.

10

Sa diha nga kamo moadto mahaanha kamo sa usa ka katawohan nga malig-on, ug ang yuta daku; kay ang Dios naghatag niana sa inyong kamot, usa ka dapit diin walay makulang sa bisan unsang butang sa kalibutan.

11

Ug may nangadto gikan sa panimalay sa mga taga-Dan, gikan sa Sora ug Esthaol, unom ka gatus ka tawo nga nasangkap sa mga hinagiban sa gubat.

12

Ug sila mingtungas ug mingpahaluna sa Chiriath-jearim, sa Juda; tungod niana nga hinungdan, gitawag nila kadtong dapita nga Mahanedan hangtud niining adlawa; ania karon, kadto anaa sa luyo sa Chiriath-jearim.

13

Ug sila nangagi gikan didto ngadto sa kabungtoran sa Ephraim, ug nahiabut sa balay ni Michas.

14

¶ Unya mingtubag ang lima ka tawo nga ming-adto aron sa pagsusi sa yuta sa Lais, ug miingon sa ilang mga igsoon: Wala ba kamo mahibalo nga ania niining mga balaya ang usa ka ephod ug tawo-tawo, ug usa ka linilok nga larawan, ug usa ka hinulmang larawan? Busa karon magpalandong kamo kong unsa ang inyong pagabuhaton.

15

Ug minghapit sila didto, ug ming-abut sa balay sa batan-ong lalake nga Levihanon, bisan sa balay ni Michas, ug nangumosta kaniya kong maayo ba siya.

16

Ug ang unom ka gatus ka tawo nga sangkap sa ilang mga hinagiban sa panag-awayan, nga mao ang mga anak ni Dan, nanagtindog didto sa ganghaan.

17

Ug ang lima ka tawo nga ming-adto sa pagsusi sa yuta mingsaka, ug mingsulod didto, ug gikuha ang linilok nga larawan, ug ang ephod, ug ang tawo-tawo, ug ang larawan nga tinunaw: ug ang sacerdote nagtindog didto sa ganghaan uban ang unom ka gatus ka tawo nga sangkap sa mga hinagiban sa gubat.

18

Ug sa diha nga kini nanulod sa balay ni Michas, ug gikuha ang linilok nga larawan, ang ephod, ug ang tawo-tawo, ug ang larawan nga tinunaw, ang sacerdote miingon kanila: Unsay gibuhat ninyo?

19

Ug sila miingon kaniya: Hilum ka, ibutang ang imong kamot sa imong baba, ug numunot ka kanamo, ug magpakaamahan ka kanamo ug magpakasacerdote: labi bang maayo kanimo nga ikaw mahimong sacerdote sa balay sa usa ka tawo, kun sacerdote ba sa usa ka banay, ug usa ka panimalay sa Israel?

20

Ug ang kasingkasing sa sacerdote nagmalipayon, ug gikuha niya ang ephod, ug ang tawo-tawo, ug ang linilok nga larawan, ug miadto sa kinataliwad-an sa katawohan.

21

Busa sila mingtalikod ug nanlakat, ug gipauna kanila ang mga magagmay ug ang mga panon nga vaca ug ang mga kasangkapan.

22

Sa diha nga halayo na sila sa balay ni Michas, ang mga tawo nga didto sa kabalayan haduol sa balay ni Michas nanagkatigum, ug nahaapas sa mga anak ni Dan.

23

Ug miawhag sila sa mga anak ni Dan. Ug ilang gilingi ang ilang mga nawong, ug miingon kang Michas: Unsay nakaingon kanimo nga ikaw mianhi kuyog nianang pundoka?

24

Ug siya miingon: Inyong gikuha ang akong mga dios nga akong gibuhat, ug ang sacerdote, ug nanlakaw kamo, ug unsa pa may ako? Ug ngano lagi nga moingon kamo kanako: unsay nakaingon kanimo?

25

Ug ang mga anak ni Dan miingon kaniya: Ayaw pag-ipadungog ang imong tingog kanamo, tingali may mga tawong uban nga masuko nga modasmag kanimo, ug ikaw mawad-an sa imong kinabuhi uban sa mga kinabuhi sa sulod sa imong balay.

26

Ug ang mga anak ni Dan minglakaw: ug sa pagtan-aw ni Michas nga sila kusgan da kaayo batok kaniya siya mitalikod ug mibalik sa iyang balay.

27

¶ Ug ilang gikuha kadtong mga gibuhat ni Michas, ug ang sacerdote nga diha kaniya, ug ming-adto sa Lais, ngadto sa katawohan nga malinaw ug malig-on, ug mitigbas kanila sa sulab sa pinuti; ug ilang gisunog ang ciudad sa kalayo.

28

Ug walay manluluwas kay halayo man gikan sa Sidon, ug sila walay pakigsandurot sa ubang tawo; ug kini atua sa walog nga duol sa Beth-rehob. Ug ilang gitukod ang ciudad ug ilang gipuy-an kini.

29

Ug ilang ginganlan ang ciudad nga Dan, sumala sa ngalan ni Dan ang ilang amahan, nga natawo kang Israel; apan ang ngalan sa ciudad Lais gayud sa sinugdan.

30

Ug ang mga anak ni Dan nagpatindog alang sa ilang kaugalingon sa linilok nga larawan; ug si Jonathan ang anak nga lalake ni Gerson, ang anak nga lalake ni Moises, siya ug ang iyang mga anak nga lalake nahimong mga sacerdote sa banay sa mga taga-Dan hangtud sa adlaw sa pagka-agaw sa yuta.

31

Busa ilang gipatindog ang linilok nga larawan ni Michas nga iyang gibuhat, sa tanang panahon nga ang balay sa Dios didto sa Silo.

Judges 19


Judges Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

¶ Ug nahitabo niadtong mga adlawa, sa diha nga walay hari sa Israel, nga may usa ka Levihanon nga nagpuyo sa unahang daplin sa kabungtoran sa Ephraim nga mikuha alang kaniya usa ka puyopuyo gikan sa Beth-lehem sa Juda.

2

Ug ang iyang puyopuyo may lalake gawas kaniya, ug mibulag gikan kaniya ngadto sa balay sa iyang amahan sa Beth-lehem sa Juda, ug didto siya sulod sa upat ka bulan.

3

Ug ang iyang bana mitindog, ug miapas kaniya, sa pagsulti ug minaayo kaniya aron sa pagpabalik kaniya, uban kaniya ang iyang sulogoon ug duha ka asno: ug siya gidala sa babaye ngadto sa balay sa iyang amahan; ug sa pagkakita kaniya sa amahan sa babaye siya nagmalipayon sa pagpakighimamat kaniya.

4

Ug ang iyang ugangan nga lalake, ang amahan sa babaye, naghawid kaniya; ug nagpabilin siya uban kaniya totolo ka adlaw: busa sila nangaon ug nanginum ug nanghigda didto.

5

Ug nahitabo sa ikaupat ka adlaw, nga sila mingbangon ug sayo sa pagkabuntag, ug siya mitindog sa paglakaw: ug ang amahan sa babaye miingon sa iyang umagad: Lig-ona ang imong kasingkasing sa diyutay nga tinapay, ug unya molakaw kamo sa inyong dalan.

6

Busa sila nanglingkod ug nangaon ug nanginum silang duha: ug ang amahan sa babaye miingon sa tawo: Ikalipay, ako nagahangyo kanimo, ang pagpabilin sa tibook nga gabii ug lipaya ang imong kasingkasing.

7

Ug ang tawo mitindog aron molakaw; apan ang iyang ugangan nga lalake milukmay kaniya, ug siya mihigda didto pag-usab.

8

Ug siya mibangon ug sayo sa pagkabuntag sayo sa ikalima na ka adlaw aron molakat; ug ang amahan sa babaye miingon: Lig-ona ang imong kasingkasing, ako nagahangyo kanimo, ug pabilin dinhi hangtud sa pagkapalis sa adlaw; ug silang duha nangaon.

9

Ug sa pagtindog sa tawo aron molakat, siya ug ang iyang puyopuyo ug ang iyang sulogoon, ug ang ugangan niya nga lalake, ang amahan sa babaye, miingon kaniya: Ania karon, karon ang adlaw nagakagabii na, ako magahangyo kanimo, nga mopabilin kamo sa tibook gabii: Ania karon, ang adlaw sumasalop, humigda kamo dinhi, aron ang imong kasingkasing magmalipayon; ug ugma panlakaw kamo ug sayo aron kamo mamauli.

10

Apan ang tawo wala mopabilin niadtong gabhiona, apan siya mitindog ug migikan ug miabut atbang sa Jebus (kini mao ang Jerusalem): ug may dala siyang duha ka asno nga siniyahan; ang iyang puyopuyo usab kuyog kaniya.

11

Sa duol na sila sa Jebus ang adlaw nagakahapon na kaayo; ug ang sulogoon miingon sa iyang agalon: Umari ka, ako nagahangyo kanimo, ug humapit kita niana nga ciudad sa Jebusehanon, ug mopahulay didto.

12

Ug ang iyang agalon miingon kaniya: Dili kita mohapit sa ciudad sa usa ka dumuloong, nga dili sa mga anak sa Israel; apan moadto kita sa Gabaa.

13

Ug siya miingon sa iyang sulogoon: Umari ka, ug pahiduol kita sa usa niining mga dapita; ug mohigda kita sa Gabaa kun sa Rama.

14

Busa mingpadayon sila ug nanlakaw sa ilang dalan; ug nasalopan sila sa adlaw duol sa Gabaa, nga sakop ni Benjamin.

15

Ug minghapit sila didto sa paghigda sa Gabaa; ug misulod siya, ug milingkod siya sa dalan sa ciudad; kay walay tawo nga midapit kanila sa pagpahigda sa balay.

16

¶ Ug ania karon, may usa ka tawong tigulang nga miabut gikan sa iyang buhat sa uma sa pagkahapon: karon kadtong tawo gikan sa kabungtoran sa Ephraim, ug siya mipuyo sa Gabaa; apan ang mga tawo sa maong dapit mga Benjaminhon.

17

Ug giyahat niya ang iyang mga mata, ug nakakita sa lumalangyaw nga tawo sa dalan sa ciudad; ug ang tawong tigulang miingon: Asa ka paingon? ug diin ka gikan?

18

Ug siya miingon kaniya: Kami nangagi dinhi gikan sa Beth-lehem sa Juda ngadto sa kinalay-an nga dapit sa Ephraim: ako gikan didto ug ako miadto sa Beth-lehem sa Juda ug ako moadto karon sa balay ni Jehova; ug walay tawo nga midala kanako sa iyang balay.

19

Apan adunay kompay ug, pagkaon andam sa among mga asno; ug may tinapay ug vino usab alang kanako, ug sa imong sulogoon nga babaye, ug sa batan-ong lalake nga uban sa imong mga sulogoon; walay kulang sa bisan unsang butang.

20

Ug ang tawong tigulang miingon: Ang pakigdait anaa kanimo; apan isalig kanako ang tanan mong kinahanglan; ayaw lamang paghigda sa dalan.

21

Busa iyang gidala siya sa iyang balay, ug gihatagan ang mga asno ug kompay; ug sila nanghimasaw sa ilang mga tiil, ug nanagpangaon ug nanagpanginum.

22

¶ Sa didto sila sa paglipay sa ilang mga kasingkasing, ania karon, ang mga tawo sa ciudad, pipila sa mga dautang tawo nanaglibut sa balay, nga nagabunal sa pultahan; ug ilang gisultihan ang pangulo sa balay, ang tawong tigulang nga nagaingon: Pagul-a ang tawo nga nahiabut sa imong balay, aron makaila kami kaniya.

23

Ug ang tawo, ang pangulo sa balay, miadto kanila sa gawas, ug miingon kanila: Dili, mga kaigsoonan ko, ako nagahangyo kaninyo, ayaw kamo pagbuhat sa hilabihang pagkadautan; sanglit nga kining tawohana nahiabut sa akong balay, ayaw pagbuhata kining binuanga.

24

Ania karon, ania man ang akong anak nga babaye nga usa ka dalaga, ug ang iyang puyopuyo; sila akong dad-on sa gawas karon, ug panamastamasan ninyo sila, ug buhata kanila sumala sa maayo kaninyo; apan niining tawohana ayaw gayud ninyo pagbuhata kining binuanga.

25

Apan ang mga tawo wala mamati kaniya: busa gikuha sa tawo ang iyang puyopuyo, ug gidala siya sa gawas ngadto kanila; ug sila nakaila kaniya, ug ilang giabusahan siya sulod sa tibook gabii hangtud sa kabuntagon: ug sa pagkabanagbanag na, siya gibuhian nila.

26

Unya nahiabut ang babaye sa pagbanagbanag sa adlaw, ug napukan sa pultahan sa balay sa tawo nga didto ang iyang agalon hangtud nga mihayag na.

27

Ug ang iyang agalon mibangon sa pagkabuntag, ug nangabli sa mga pultahan sa balay, ug migula sa pagpadayon sa panaw; ug ania karon, ang babaye nga iyang puyopuyo napukan sa pultahan sa balay, ug ang iyang mga kamot diha sa lusaranan.

28

Ug siya miingon kaniya: Tindog, ug mangadto na kita; apan walay mitubag; unya siya gitungtong niya sa ibabaw sa asno; ug ang tawo mitindog, ug midangat sa iyang dapit.

29

Ug sa paghisulod niya sa iyang balay, siya mikuha sa usa ka cuchillo ug gikuptan ang iyang puyopuyo ug iyang gihiwa-hiwa siya sumala sa iyang kabukogan sa napulo ug duha ka bahin, ug gipadala siya ngadto sa tanang mga utlanan sa purok sa Israel.

30

Ug mao kadto, nga ang tanan nga nakakita niana miingon: wala pa gayud mahitabo ang ingon nga buhat ni makita sukad sa adlaw sa paghigula sa mga anak sa Israel gikan sa yuta sa Egipto hangtud niining adlawa: palandunga kini; pakitambag, ug sumulti kamo.

Judges 20


Judges Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

¶ Unya ang tanang mga anak sa Israel minggula, ug ang kapunongan gitapok ingon sa usa ka tawo, sukad sa Dan bisan hangtud Beer-sheba, lakip ang yuta sa Galaad, ngadto kang Jehova sa Mizpa.

2

Ug ang mga pangulo sa tibook nga katawohan, sa tanang mga kabanayan sa Israel, nanagpakita sa ilang mga kaugalingon sa katiguman sa katawohan sa Dios, upat ka gatus ka libo ka tawo nga nagtiniil nga nanag-ibut sa pinuti.

3

(Karon ang mga anak ni Benjamin nakadungog nga ang mga anak sa Israel nanagpangadto sa Mizpa.) Ug ang mga anak sa Israel ming-ingon: Suginli kami, sa unsang paagiha nga kining kadautan nahitabo?

4

Ug ang Levihanon, ang bana sa babaye nga gipatay, mitubag ug miingon: Ako nahiadto sa Gabaa nga sakup ni Benjamin, ako ug ang akong puyopuyo, sa paghigda.

5

Ug ang mga tawo sa Gabaa mingtindog batok kanako, ug mingsulong kanako, libut sa balay niadtong gabii; sila naghunahuna sa pagpatay kanako, ug ang akong puyopuyo ilang gilugos, ug siya namatay.

6

Ug akong gikuha ang akong puyopuyo ug gihiwa-hiwa, ug gipadala kini sa tibook nga yuta nga panulondon sa Israel; kay gibuhat nila ang kaulag ug binuang dinhi sa Israel.

7

Tan-awa, kamong mga anak sa Israel, kamong tanan, ihatag dinhi ang inyong tambag ug hunahuna.

8

Ug ang tibook nga katawohan nanindog sama sa usa ka tawo nga nanag-ingon: Walay bisan kinsa kanato nga moadto sa iyang balong-balong, ni may kinsa kanato nga moadto sa iyang balay.

9

Apan karon kini mao ang butang nga atong pagabuhaton sa Gabaa: moadto kita batok niini pinaagi sa rifa.

10

Ug mokuha kita ug napulo ka tawo gikan sa tagsa ka gatus sa tanang mga banay sa Israel, ug usa ka gatus sa usa ka libo, ug usa ka libo gikan sa napulo ka libo, aron sa pagdala sa mga balon alang sa katawohan, kana magbuhat sila sa diha nga moadto sila sa Gabaa sa Benjamin, sumala sa tanang binuang nga ilang gibuhat dinhi sa Israel.

11

Busa ang tanang mga tawo sa Israel nanagtigum batok sa ciudad nga nahugpong ingon sa usa ka tawo.

12

¶ Ug ang mga banay sa Israel nagsugo ug mga tawo ngadto sa tibook banay ni Benjamin, nga nagaingon: Unsa kining kadautan nga nahitabo diha kaninyo?

13

Busa karon, itugyan ang mga tawo, ang mga dautang tawo, nga anaa sa Gabaa, aron sila pagapatyon namo, ug ikapahalayo ang dautan sa Israel. Apan ang Benjamin wala mamati sa tingog sa ilang mga igsoon, ang mga anak sa Israel.

14

Ug ang mga anak ni Benjamin nanagtigum gikan sa mga ciudad ngadto sa Gabaa, sa paggula sa pagpakig-away batok sa mga anak sa Israel.

15

Ug ang mga anak ni Benjamin giihap niadtong adlawa gikan sa mga ciudad kaluhaan ug unom ka libo ka tawo nga nanag-ibut sa pinuti, labut pa sa mga molupyo sa Gabaa, nga naisip nga pito ka gatus ka tawo nga pinili.

16

Sa taliwala niining tibook nga katawohan may pito ka gatus nga piniling mga tawo nga pulos walhon; ang tagsatagsa makalambuyog sa bato sa kalapdon sa usa ka lugas nga buhok, ug dili masayup.

17

Ug ang mga tawo sa Israel, labut pa sa Benjamin, giihap nga upat ka gatus ka libo ka tawo nga nanag-ibut sa pinuti; kining tanan mga tawo sa gubat.

18

¶ Ug ang mga anak sa Israel nanindog, ug nangadto sa Beth-el, ug nangayo sa pakitambag sa Dios; ug sila ming-ingon: Kinsa ang moadto alang kanamo pag-una sa pagpakig-away batok sa mga anak ni Benjamin? Ug si Jehova miingon: ang Juda ang moadto pag-una.

19

Ug ang mga anak sa Israel mingbangon sa pagkabuntag ug nagpahaluna batok sa Gabaa.

20

Ug ang mga tawo sa Israel nangadto sa pagpakig-away batok kang Benjamin; ug ang mga tawo sa Israel nagpahaluna sa pag-away nga nagtalay batok kanila didto sa Gabaa.

21

Ug ang mga anak ni Benjamin nanggula gikan sa Gabaa; ug gilaglag ngadto sa yuta ang mga taga-Israel niadtong adlawa kaluhaan ug duha ka libo ka tawo.

22

Ug ang katawohan, ang mga tawo sa Israel, nanagpadasig sa ilang kaugalingon, ug gihimo ang pag-away sa pag-usab nga nagtalay sa dapit diin sila magtalay sa nahauna nga adlaw.

23

Ug ang mga anak sa Israel ming-adto ug nanghilak sa atubangan ni Jehova hangtud sa kagabhion; ug sila nangutana kang Jehova, nga nagaingon: Makig-away ba ako pag-usab batok sa mga anak ni Benjamin ang akong igsoon nga lalake? Ug si Jehova miingon: Tumungas ka batok kaniya.

24

Ug ang mga anak sa Israel mingduol batok sa mga anak ni Benjamin sa ikaduhang adlaw.

25

Ug ang Benjamin minggula batok kanila sa gawas sa Gabaa sa ikaduhang adlaw, ug gipamukan pag-usab ngadto sa yuta gikan sa mga anak sa Israel ang napulo ug walo ka libo ka tawo; kining tanan nanag-ibut sa pinuti.

26

¶ Unya ang tanang mga anak sa Israel, ug ang tibook nga katawohan, nanungas, ug nanghiabut sa Beth-el, ug nanghilak, ug nanlingkod didto sa atubangan ni Jehova, ug nanagpuasa niadtong adlawa hangtud sa pagkagabii; ug sila nanaghalad sa mga halad-nga-sinunog ug mga halad-sa-pakigdait sa atubangan ni Jehova.

27

Ug ang mga anak sa Israel nangutana kang Jehova (kay ang arca sa tugon sa Dios didto niadtong mga adlawa,

28

Ug si Pineas, ang anak nga lalake ni Eleazar, ang anak nga lalake ni Aaron, nagtindog niadtong mga adlawa sa atubangan niana), nga nagaingon: Moadto pa ba ako sa pagpakig-away batok sa mga anak ni Benjamin nga akong igsoon nga lalake kun mohunong ba ako? Ug si Jehova miingon: Tumungas ka; kay ugma itugyan ko siya nganha sa imong kamot.

29

Ug si Israel nagbutang ug mga magbabanhig nga nagalibut batok sa Gabaa.

30

Ug ang mga anak sa Israel nangadto batok sa mga anak ni Benjamin niadtong ikatolo ka adlaw, ug nagpahaluna sa ilang kaugalingon nga nagtalay batok sa Gabaa, ingon sa laing panahon.

31

Ug ang mga anak ni Benjamin minggula batok sa katawohan, ug nataral sa halayo gikan sa ciudad; ug nagsugod sila sa pagtigbas ug sa pagpatay sa mga katawohan, ingon sa laing panahon, didto sa mga dalan, nga usa niini nagatungas ngadto sa Beth-el, ug ang uban ngadto sa Gabaa, sa kapatagan, duolan sa katloan ka tawo sa Israel.

32

Ug ang mga anak ni Benjamin nanag-ingon: Sila nangapukan sa atong atubangan, ingon sa una. Apan ang mga anak sa Israel ming-ingon: Mangalagiw kita, ug taralon ta sila sa halayo sa ciudad ngadto sa mga dalan.

33

Ug ang tanang mga tawo sa Israel mingtindog sa gawas sa ilang dapit, ug nagpahaluna sa ilang kaugalingon nga nagtalay didto sa Baal-taman: ug mga magbabanhig sa Israel minggula gikan sa ilang dapit, gikan sa kabunglayonan sa Gabaa.

34

Ug may ming-adto batok sa Gabaa napulo ka libo nga piniling mga tawo gikan sa tibook Israel, ug ang gubat mabangis. Apan sila wala mahibalo nga ang dautan diha duol kanila.

35

Ug si Jehova naghampak kang Benjamin sa atubangan sa Israel; ug ang mga anak sa Israel naglaglag gikan sa Benjamin niadtong adlawa kaluhaan ug lima ka libo ug usa ka gatus ka tawo: kining tanan nanag-ibut sa pinuti.

36

Busa ang mga anak ni Benjamin nakakita nga sila gidaug; kay ang mga tawo sa Israel minghatag ug dapit sa Benjamin, tungod kay sila mingsalig sa ilang mga magbabanhig nga ilang gipahaluna batok sa Gabaa.

37

Ug ang mga magbabanhig nanagdali ug mingdasdas sa Gabaa; ug ang mga magbabanhig mingduol sa ilang kaugalingon, ug gitigbas ang tibook ciudad sa sulab sa pinuti.

38

Karon ang gikasabutan nga ilhanan sa mga tawo sa Israel, ug sa mga magbabanhig mao nga magahimo sila ug usa ka dakung panganod sa aso nga magaulbo gikan sa ciudad.

39

Ug ang mga tawo sa Israel mingtalikod sa gubat, ug ang Benjamin misugod sa pagtigbas ug sa pagpatay sa mga tawo sa Israel nga duolan sa katloan ka tawo; kay sila ming-ingon: Sa walay duhaduha mangapukan sila sa atong atubangan ingon sa unang gubat.

40

Apan sa diha nga ang panganod nagsugod na sa pag-ulbo sa itaas gikan sa ciudad sa usa ka haligi sa aso, ang mga taga-Benjamin nanglingi sa ilang luyo; ug, ania karon, ang tibook nga ciudad miulbo diha sa aso ngadto sa langit.

41

Ug ang mga tawo sa Israel namalik ug ang mga tawo sa Benjamin nangaluya; kay ilang natan-aw nga ang kadautan midangat na kanila.

42

Busa mingtalikod sila sa atubangan sa mga tawo sa Israel ngadto sa alagianan sa kamingawan; apan giapiki sila sa gubat sa hilabihan; ug sila nga nanggula gikan sa mga ciudad nagpatay kanila sa kinataliwad-an niana.

43

Ilang gilibutan ang mga Benjaminhon, ug gipanaglutos sila, ug gipanagyatakan sila sa ilang dapit nga pahulayanan, hangtud sa gilay-on sa atbang sa Gabaa padulong sa silangan sa adlaw.

44

Ug may nangapukan sa Benjamin nga napulo ug walo ka libo ka tawo; kining tanan mga tawo sa kaisug.

45

Ug mingtalikod sila ug nangalagiw padulong sa kamingawan ngadto sa bato sa Rimmon ug nakahipus sila gikan kanila diha sa mga kadalanan lima ka libo ka tawo, ug sa kabaskug nanagnunot kanila ngadto sa Gidom, ug ang gipamatay gikan kanila duha ka libo ka tawo.

46

Busa ang tanan nga nangapukan nianang adlawa sa Benjamin may kaluhaan ug lima ka libo ka tawo nga nag-ibut sa pinuti: kining tanan mga tawo sa kaisug.

47

Apan unom ka gatus ka tawo mingtalikod ug nangalagiw padulong sa kamingawan ngadto sa bato sa Rimmon, ug nagpuyo didto sa bato sa Rimmon sulod sa upat ka bulan.

48

Ug ang mga tawo sa Israel mingsumbalik usab sa mga anak sa Benjamin, ug gitigbas sila sa sulab sa pinuti, lakip ang tibook nga ciudad ug ang mga panon nga vaca ug ang tanan nga ilang nakita: labut pa ang tanan nga mga ciudad nga ilang nakita ilang gidauban.

Judges 21


Judges Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

¶ Karon ang mga tawo sa Israel nanagpanumpa didto sa Mizpa, nga nanag-ingon: Walay bisan kinsa kanato nga magahatag sa iyang anak nga babaye ngadto sa Benjamin aron ipaasawa.

2

Ug ang katawohan ming-adto sa Beth-el, ug nanlingkod didto hangtud sa pagkagabii sa atubangan sa Dios, ug gipatugbaw ang ilang mga tingog, ug nanghilak sa hilabihan gayud.

3

Ug sila ming-ingon: Oh Jehova, ang Dios sa Israel, ngano nga kini nahitabo sa Israel, nga niining adlawa may usa ka banay nga nakulang sa Israel?

4

Ug nahitabo nga sa pagkaugma, ang katawohan namangon pagsayo, ug nanagtukod didto ug usa ka halaran, ug naghalad sa halad-nga-sinunog ug mga halad-sa-pakigdait.

5

Ug ang mga anak sa Israel ming-ingon: Kinsa ang anaa sa tanang mga banay sa Israel nga wala umadto sa panagtigum kang Jehova? Kay sila nanaghimo ug usa ka dakung panumpa sa Dios mahitungod kaniya nga wala umadto kang Jehova sa Mizpa, nga nagaingon: Siya pagapatyon gayud.

6

Ug ang mga anak sa Israel nanagbasul mahitungod kang Benjamin nga ilang igsoon nga lalake, ug nanag-ingon: May usa ka banay nga naputol gikan sa Israel niining adlawa.

7

Unsaon nato pagpaasawa kanila nga nahibilin, samtang nga kita nakapanumpa kang Jehova nga dili nato ihatag kanila ang atong mga anak nga babaye aron ipaasawa?

8

Ug sila nanag-ingon: Kinsa sa usa sa mga banay sa Israel nga wala umadto kang Jehova sa Mizpa? Ug, ania karon, walay nahiadto sa campo gikan sa Jabes-galaad ngadto sa pagkatigum.

9

Kay sa pag-ihap sa katawohan, ania karon, walay mausa sa mga molupyo sa Jabes-galaad nga didto.

10

Ug ang katilingban nanagpadala didto napulo ug duha ka libo nga labing maisug, ug gisugo sila nga nagaingon: Lakaw ug tigbasa ang mga namuyo sa Jabes-galaad sa sulab sa pinuti, lakip ang mga babaye ug mga bata.

11

Ug mao kini ang butang ang inyong buhaton: inyong hutdon paglaglag ang tagsatagsa ka lalake, ug ang tagsatagsa ka babaye nga nakaipon sa paghigda sa lalake.

12

Ug ilang hikaplagan sa mga molupyo sa Jabes-galaad ang upat ka gatus ka mga batan-on nga ulay, nga wala makaila ug lalake pinaagi sa paghigda uban kaniya; ug ilang gidala sila ngadto sa campo sa Silo, nga atua sa yuta sa Canaan.

13

Ug ang tibook nga katilingban nagpadala ug nagsulti sa mga anak sa Benjamin nga didto sa bato sa Rimmon, ug nagsangyaw sa pakigdait ngadto kanila.

14

Ug ang Benjamin mingbalik niadtong panahona; ug sila naghatag kanila sa mga babaye nga ilang naluwas nga buhi sa mga kababayen-an sa Jabes-galaad: apan wala gani sila makapaigo kanila.

15

Ug ang katawohan nanagbasul sa ilang kaugalingon tungod kang Benjamin, kay si Jehova naghimo ug usa ka pagputol sa mga banay sa Israel.

16

¶ Unya ang mga anciano sa katilingban ming-ingon: Unsaon nato sa paghimo nga makapangasawa sila nga nahibilin, sanglit nga ang mga babaye sa Benjamin nangahurot na?

17

Ug sila ming-ingon: Kinahanglan nga may usa ka panulondon alang kanila nga nangalagiw gikan sa Benjamin aron ang usa ka banay dili mapanas gikan sa Israel.

18

Apan kita dili maghatag kanila aron ipaasawa ang atong mga anak nga babaye: kay ang mga anak sa Israel nakapanumpa, nga nagaingon: Tinunglo siya nga magahatag ug usa ka asawa kang Benjamin.

19

Ug sila nanag-ingon: Ania karon, may usa ka fiesta ni Jehova sa matag tuig sa Silo, nga atua sa amihanan sa Beth-el, dapit sa silangang pikas sa alagianan nga nagtungas sukad sa Beth-el, ngadto sa Sichem ug sa habagatan sa Lebona.

20

Ug sila nagsugo sa mga anak sa Benjamin, nga nag-ingon: Lakaw ug magbanhig didto sa mga kaparrasan;

21

Ug magtan-aw kamo, ug, ania karon, kong ang mga anak nga babaye sa Silo manggula sa pagsayaw sa mga sayaw, unya gumula kamo gikan sa mga kaparrasan, ug ang tagsatagsa ka lalake magdakup sa iyang maasawa gikan sa mga anak nga babaye sa Silo, ug umadto sa yuta sa Benjamin.

22

Ug mahitabo sa diha nga ang ilang mga amahan kun ilang kaigsoonan moanhi sa pagsumbong kanamo nga kami magaingon kanila: Ihatag sila sa mamaloloy-on kanamo; tungod kay kami wala magkuha ang tagsatagsa ka tawo ug asawa alang kaniya gikan kanila sa panggubatan, ni kamo naghatag kanila tingale karon kamo mahimong sad-an.

23

Ug ang mga anak sa Benjamin nanaghimo sa ingon niini, ug nangasawa sila sumala sa ilang gidaghanon, gikan kanila nga mingsayaw, nga ilang gibihag: ug nangadto ug namalik sila ngadto sa ilang panulondon, ug nanagtukod sa mga ciudad ug gipuy-an kini.

24

Ug ang mga anak sa Israel namahawa gikan didto niadtong panahona, ang tagsatagsa ka tawo sa iyang banay, ug sa iyang panimalay, ug nanggula sila gikan didto, ang tagsatagsa ka tawo ngadto sa iyang panulondon.

Ruth 1


Ruth Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

¶ Ug nahitabo niadtong mga adlawa sa diha nga ang mga maghuhukom nanaghukom, nga miabut ang gutom sa yuta, ug dihay usa ka tawo sa Beth-lehem sa Juda nga miadto sa pagpuyo sa yuta sa Moab, siya, ug ang iyang asawa, ug ang iyang duruha ka anak nga lalake.

2

Ug ang ngalan sa tawo mao si Elimelech, ug ang ngalan sa iyang asawa si Noemi, ug ang ngalan sa iyang duruha ka anak nga lalake, mao si Mahalon ug si Chelion, mga Ephratehanon sa Beth-lehem sa Juda. Ug nangadto sila sa yuta sa Moab ug mingpabilin didto.

3

Ug si Elimelech ang bana ni Noemi namatay; ug siya nahibilin, ug ang iyang duruha ka anak nga lalake.

4

Ug nangasawa sila sa kababayen-an sa Moab; ang ngalan sa usa mao si Orpha, ug ang ngalan sa usa mao si Ruth: ug sila namuyo didto duol sa napulo ka tuig.

5

Ug nangamatay silang duruha si Mahalon ug si Chelion; ug si Noemi gitalikdan sa iyang duruha ka anak ug sa iyang bana.

6

¶ Unya siya mibangon kuyog sa iyang mga binalaye, aron siya makapauli gikan sa yuta sa Moab; kay siya nakadungog didto sa yuta sa Moab kong giunsa pagdu-aw ni Jehova ang iyang katawohan pinaagi sa paghatag kanila ug tinapay.

7

Ug siya migikan sa dapit nga iyang gipuy-an ug ang iyang duruha ka mga binalaye kuyog kaniya; ug sila mingpadayon sa pagpauli ngadto sa yuta sa Juda.

8

Ug si Noemi miingon sa iyang duruha ka mga binalaye: Lumakaw kamo, pauli ang tagsatagsa kaninyo ngadto sa balay sa iyang inahan: si Jehova malooy kaninyo, sama sa inyong gihimo sa mga patay, ug kanako.

9

Itugot unta ni Jehova nga kamo makakaplag ug pahulay, ang tagsatagsa kaninyo sa balay sa iyang bana. Unya iyang gihagkan sila, ug ilang gipatugbaw ang ilang tingog, ug nanghilak sila.

10

Ug sila miingon kaniya: Dili, apan kami mopauli hinoon uban kanimo ngadto sa imong katawohan.

11

Ug si Noemi mitubag: Pauli kamo, mga anak ko. Nganong mouban kamo kanako? May lain pa bang mga bata nga lalake sa akong taguangkan aron sila mainyong mga bana?

12

Pamauli kamo mga anak ko, padayon kamo; kay ako tigulang na kaayo nga mobaton pa ug bana. Kong ako moingon, ako may paglaum pa, kong ako makabaton usab ug usa ka bana karong gabii, ug manganak usab ug mga lalake;

13

Mohulat ba kamo kanila hangtud nga sila mangadagku? Mohulat ba kamo kanila nga walay bana? ayaw, mga anak ko; kay kana nakapayugot kanako sa hilabihan tungod kaninyo, kay ang kamot ni Jehova gibakyaw batok kanako.

14

Ug gipatugbaw nila ang ilang tingog, ug nanghilak pag-usab: ug si Orpha mihalok sa iyang ugangan nga babaye; apan si Ruth mipabilin kaniya.

15

Ug siya miingon: Ania karon, ang imong bilas nga babaye mibalik ngadto sa iyang katawohan, ug sa iyang mga dios; bumalik ka sunod sa imong bilas nga babaye.

16

Ug si Ruth miingon: Ayaw ako paghangyoa aron sa pagbiya kanimo, ug sa pagbalik gikan sa pagsunod kanimo: kay bisan asa ikaw moadto, ako moadto; ug bisan asa ikaw mopuyo, adto ako mopuyo; ang imong katawohan mamahimo nga akong katawohan, ug ang imong Dios mamahimo nga akong Dios;

17

Asa ikaw mamatay, adto ako magpakamatay, ug didto ako igalubong: si Jehova magahimo sa ingon niana kanako, ug labaw pa usab, kong may laing butang gawas sa kamatayon nga magapabulag kanimo ug kanako.

18

Sa nakita niya nga siya hugot gayud nga mokuyog kaniya, mihunong siya sa pagsulti niini kaniya.

19

¶ Busa silang duruha nanlakaw hangtud nga nanghiabut sila sa Beth-lehem. Ug nahitabo sa pag-abut nila sa Beth-lehem nga ang tibook ciudad naukay mahitungod kanila, ug sila miingon: Mao ba kini si Noemi?

20

Ug siya miingon kanila: Ayaw ako pagtawga nga si Noemi, tawga ako nga Mara; kay ang Makagagahum nagpaantus kanako sa hilabihan nga kapaitan.

21

Ako mihalin nga hupong, ug si Jehova nagdala kanako nganhi sa balay pag-usab nga walay dala; ngano nga ako tawgon ninyo nga si Noemi, sanglit si Jehova nagpamatuod batok kanako, ug ang Makagagahum nagsakit kanako?

22

Busa si Noemi mibalik, ug si Ruth nga Moabihanon, iyang binalaye, nga mipauli uban kaniya gikan sa yuta sa Moab; ug sila mipadulong ngadto sa Beth-lehem sa sinugdan sa pagpangani sa mga cebada.

Ruth 2


Ruth Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

¶ Ug si Noemi may kaubanan sa iyang bana, usa ka tawong gamhanan tungod sa pagkabahandianon, sa panimalay ni Elimelech; ug ang iyang ngalan mao si Booz.

2

Ug si Ruth nga Moabihanon miingon kang Noemi: Paadtoa karon ako ngadto sa uma, ug manghagdaw ako sa mga uhay sa trigo sunod kaniya sa kang kinsang pagtan-aw ako makakaplag ug kalooy. Ug siya miingon kaniya: Lumakaw ka, anak ko.

3

Ug siya miadto, ug nanghagdaw didto sa uma sunod sa mga mangangani; ug ang iyang palad mao ang pag-abut sa bahin sa uma nga iya kang Booz, nga banay ni Elimelech.

4

¶ Ug ania karon, si Booz nahiabut gikan sa Beth-lehem, ug miingon sa mangangani: Si Jehova magauban kaninyo. Ug sila mingtubag kaniya: Si Jehova manalangin kanimo.

5

Unya miingon si Booz sa iyang sulogoon nga pangulo sa mga mangangani: Kinsa kini nga dalagaha.

6

Ug ang sulogoon nga pangulo sa mga mangangani mitubag ug miingon: Kana mao ang Moabihanon nga dalaga nga nahibalik uban kang Noemi gikan sa yuta sa Moab.

7

Ug siya miingon: Ako nagahangyo kaninyo, pahagdawa ako, ug manghipus sa mga binangan sunod sa mga mangangani. Busa siya miadto, ug nagkanunayan bisan sukad sa buntag hangtud karon, gawas nga usahay siya mopahulay sa makadiyut didto sa balay.

8

Unya miingon si Booz kang Ruth: Wala ba ikaw makadungog, anak ko? Ayaw pagpanghagdaw sa laing uma, ni tumalikod gikan dinhi, apan magkanunay ka sa pagpuyo dinhi tipon sa mga kadalagahan ko.

9

Ilantaw ang imong mga mata sa uma nga ilang pagaanihan, ug lumakaw ka sunod kanila: wala ba ako magtugon sa mga kaulitawohan nga sila dili maghilabut kanimo? ug kong ikaw uhawon, lakaw ngadto sa mga tadyaw, ug uminum sa mga kinalus sa mga kaulitawohan.

10

Unya siya miyukbo, ug midungo sa yuta, ug miingon kaniya: Nganong nakakaplag ako ug kalooy sa imong mga mata, nga ikaw buot motagad kanako, sanglit ako usa ka dumuloong lamang?

11

Ug si Booz mitubag ug miingon kaniya: Gipadayag na gayud kanako ang tanan nga imong nabuhat sa imong ugangan nga babaye sukad sa pagkamatay sa imong bana; ug naunsa nga gibiyaan mo ang imong amahan ug ang imong inahan ug ang imong yutang natawohan, ug mianhi ka sa katawohan nga wala nimo hiilhi hangtud karon.

12

Si Jehova magatumbas sa imong buhat, ug ang usa ka hingpit nga ganti igahatag kanimo ni Jehova, ang Dios sa Israel, sa ilalum sa kang kinsang mga pako ikaw mianhi aron sa pagpasilong.

13

Unya siya miingon: Pakitaa ako ug kalooy sa imong mga mata, ginoo ko; kay niana ikaw naglipay kanako, ug tungod niana ikaw nakigsulti kanako nga may kalolot sa imong ulipon nga babaye, bisan pa nga ako dili sama sa usa sa imong mga sulogoon nga babaye.

14

Ug sa panahon sa pagpangaon si Booz miingon kaniya: Umari ka diri, ug kumaon sa tinapay, ug ituslob ang imong tinipak sa suka. Ug siya milingkod tupad sa mga mangangani; ug sila naghatag ug mga sinanglag nga liso, ug siya mikaon, ug nabusog, ug milakat gikan didto.

15

Ug sa mitindog siya aron manghagdaw, si Booz nagsugo sa iyang mga kaulitawohan, nga nagaingon: Pasagdi siya nga manghagdaw bisan sa taliwala sa mga binangan, ug ayaw siya pagpakaulawi.

16

Ug bugnota usab ninyo pagtuyo alang kaniya ang pila ka book gikan sa mga binangan, ug biyai ug pahagdawa siya, ug ayaw siya pagbadlonga.

17

¶ Busa siya naghagdaw didto sa uma hangtud sa pagkahapon; ug iyang gigiuk ang iyang hinagdaw, ug kadto duolan sa usa ka timbang sa cebada.

18

Ug kadto iyang gidala, ug misulod siya sa ciudad; ug ang iyang ugangan nga babaye nakakita sa iyang hinagdaw: ug iyang gidala ngadto ug gihatag kaniya ang iyang salin sa tapus siya mabusog.

19

Ug ang iyang ugangan nga babaye miingon kaniya: Diin ka makahagdaw niining adlawa? ug diin ka magbuhat? bulahan siya nga mitagad kanimo. Ug iyang gipahibalo sa iyang ugangan nga babaye kong kinsa ang iyang kauban sa pagbuhat, ug miingon: Ang ngalan sa tawo nga diha uban kanako sa pagbuhat niining adlawa mao si Booz.

20

Ug si Noemi miingon sa iyang binalaye: Binulahan siya ni Jehova, nga wala magpahalayo sa iyang kalooy niadtong mga buhi ug mga nangamatay. Ug si Noemi miingon kaniya: Ang tawo may pagkakaubanan nato, usa sa atong duol nga kaubanan.

21

Ug si Ruth ang Moabihanon miingon: Oo, siya miingon kanako: Ikaw magpahiduol sa akong mga kaulitawohan, hangtud nga ilang matapus ang tanan nakong pangani.

22

Ug si Noemi miingon kang Ruth nga iyang binalaye: Maayo anak ko, nga ikaw monunot sa iyang mga kadalagahan, ug nga ikaw dili nila ihibalag sa laing uma.

23

Busa siya kanunay nga nakigkauban sa mga kadalagahan ni Booz, aron, sa paghagdaw, hangtud sa katapusan sa pangani sa cebada ug pangani sa trigo; ug siya mipuyo uban sa iyang ugangan nga babaye.

Ruth 3


Ruth Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

¶ Ug si Noemi nga iyang ugangan nga babaye miingon kaniya: Anak ko, dili ba ako mangita ug pahulayan alang kanimo, aron kini maayo kanimo?

2

Ug karon dili ba si Booz atong kaubanan man, nga sa iyang mga kadalagahan ikaw kauban? Ania karon, siya nagaalig-ig ug cebada niining gabhiona didto sa giukan.

3

Busa maligo ka sa imong kaugalingon, ug pamubho ka, ug isul-ob mo ang imong saput, ug lumakaw ka ngadto sa giukan; apan sa imong kaugalingon ayaw pagpaila sa tawo, hangtud nga siya makakaon ug makainum.

4

Ug mahitabo, nga kong siya mohigda na, timan-an mo ang dapit nga iyang pagahig-daan, ug sumulod ka, ug buksan mo ang iyang tiilan ug humigda ka; ug siya magasugilon kanimo sa imong pagabuhaton.

5

Ug siya miingon kaniya: Ang tanan mong gipamulong akong pagabuhaton.

6

¶ Ug siya miadto sa giukan, ug gihimo ang tanan nga gisugo kaniya sa iyang ugangan nga babaye.

7

Ug sa nakakaon ug nakainum na si Booz, ug ang iyang kasingkasing nagmalipayon, mihigda siya sa kinatumyan sa ginalab: ug siya mihinay pagduol, ug gibuksan ang iyang tiilan ug mihigda siya.

8

Ug nahitabo nga sa pagkatungang gabii, ang tawo nahikurat ug miliso sa iyang kaugalingon; ug, ania karon, usa ka babaye naghigda sa iyang tiilan.

9

Ug siya miingon: Kinsa ba ikaw? ug siya mitubag: Ako si Ruth ang sulogoon mong babaye: busa buklara ang imong kapa ibabaw sa imong ulipon nga babaye; kay ikaw ang usa ka haduol nga kaubanan.

10

Ug siya miingon: Binulahan ikaw ni Jehova, anak ko; ikaw nagpakita kanako ug kalolot sa kaulahian labi pa kay sa sinugdan, sanglit ikaw wala monunot sa mga batan-on nga lalake, bisan kabus kun adunahan.

11

Ug karon, anak ko, ayaw kahadlok; buhaton ko kanimo ang tanan nga imong gipamulong; kay ang tibook nga ciudad sa akong katawohan nanghibalo nga ikaw babaye nga may katakus.

12

Ug karon matuod nga ako haduol nga kaubanan mo; apan adunay usa ka kaubanan nga labing haduol pa kay kanako.

13

Dinhi maghulat ka lamang niining gabhiona, ug kini mahimo sa pagkabuntag, nga kong iyang himoon kanimo ang bahin sa usa ka kaubanan, maayo man; ipabuhat kaniya ang bahin sa usa ka kaubanan: apan kong siya dili magtuman sa katungdanan sa usa ka kaubanan kanimo, nan ako ang magahimo sa bahin sa usa ka kaubanan kanimo, ingon nga si Jehova buhi: humigda ka hangtud sa pagkabuntag.

14

¶ Ug siya mihigda dapit sa iyang tiilan hangtud nga nabuntag: ug siya mibangon sa dili pa magkailhanay ang usa ug usa. Kay si Booz miingon: Ayaw pag-isangyaw nga ang babaye nahianhi sa giukan.

15

Ug siya miingon: Dad-a ang pandong nga anaa kanimo, ug bitbita, ug iyang gikuptan kini; ug siya mitakus ug unom ka takus nga cebada ug gipalukdo kaniya: ug miadto siya ngadto sa ciudad.

16

Ug sa pag-abut niya sa iyang ugangan nga babaye, siya miingon: Kinsa ba ikaw, anak ko? Ug iyang gisugilon kaniya ang tanan nga gibuhat sa tawo kaniya.

17

Ug siya miingon: Kining unom ka takus nga cebada iyang gihatag kanako; kay siya miingon: Ayaw pag-adto sa imong ugangang babaye nga walay dala.

18

Unya miingon siya: Lumingkod ka sa hilum, anak ko, hangtud nga ikaw mahibalo sa kahulogan niining butanga; kay ang tawo dili mopahulay, hangtud nga matapus niya ang maong butang niining adlawa.

Ruth 4


Ruth Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

¶ Karon si Booz mitungas ngadto sa ganghaan, ug milingkod didto: ug, ania karon, ang duol nga kaubanan nga gihisgutan ni Booz milabay; kaniya siya miingon: Oh kana mao siya! hapit una, lingkod diri. Ug mihapit siya, ug milingkod.

2

Ug gikuha niya ang napulo ka tawo sa mga anciano sa ciudad, ug miingon: Panlingkod kamo dinhi. Ug sila nanlingkod.

3

Ug miingon siya sa duol nga kaubanan: Si Noemi, ang nahibalik pag-usab gikan sa yuta sa Moab, nagabaligya sa bahin nga yuta nga iya kang Elimelech nga atong igsoon:

4

Ug ako naghunahuna sa pagpadayag niana kanimo, sa pag-ingon: Palita kana sa atubangan nila nga naglingkod dinhi, ug sa atubangan sa mga anciano sa akong katawohan. Kong imong lukaton kana, lukata; apan kong ikaw dili molukat niana, nan suginli ako, aron mahibaloan ko; kay walay laing makalukat niana gawas kanimo; ug ako sunod kanimo. Ug siya miingon: Akong lukaton kana.

5

Unya miingon si Booz: Sa unsang adlawa nga paliton mo ang uma sa kamot ni Noemi, paliton mo usab ang kang Ruth, nga Moabihanon, ang asawa sa namatay, aron sa pagbangon sa ngalan sa namatay sa iyang panulondon:

6

Ug ang haduol nga kaubanan miingon: Dili kana malukat nako sa akong kaugalingon, tingali hinoon mausik ang akong kaugalingon nga panulondon: kuhaon mo ang akong katungod sa paglukat pag-usab niana; kay ako dili makalukat niana.

7

Karon kini mao ang batasan sa unang panahon sa Israel mahitungod sa paglukat, ug mahitungod sa pag-ilis, aron sa pagmatuod sa tanang butang: ang usa ka tawo mokuha sa iyang sapin, ug ihatag sa iyang silingan; ug kini mao ang paagi sa pagpamatuod dinhi sa Israel.

8

Busa ang duol nga kaubanan miingon kang Booz: Palita kana alang sa imong kaugalingon. Ug gikuha niya ang iyang sapin.

9

¶ Ug si Booz miingon sa mga anciano, ug sa tibook nga katawohan: Kamo mao ang mga saksi niining adlawa, nga gipalit ko ang tanan nga iya ni Elimelech, ug ang tanan nga iya ni Chelion ug ni Mahalon, gikan sa kamot ni Noemi.

10

Labut pa si Ruth ang Moabihanon, ang asawa ni Mahalon, gipalit ko nga akong asawa, aron sa pagbangon sa ngalan sa namatay ibabaw sa iyang panulondon, aron ang ngalan sa namatay dili mawala sa iyang mga kaigsoonan, ug gikan sa ganghaan sa iyang dapit: kamo mao ang mga saksi niining adlawa.

11

Ug ang tibook nga katawohan nga didto sa ganghaan, ug ang mga anciano, miingon: Kami mga saksi. Si Jehova maghimo sa babaye nga mahiadto sa imong balay sama kang Rachel ug sama kang Lea, nga ang maong duruha nagtukod sa balay sa Israel: ug mag-maadunahan ka sa Ephrata, ug magmabantugan sa Beth-lehem.

12

Ug himoa nga ang imong balay mahisama sa balay ni Phares, nga gipanganak ni Thamar kang Juda, sa kaliwat nga igahatag ni Jehova kanimo niining babayehana.

13

¶ Busa gikuha ni Booz si Ruth, ug siya nahimo nga iyang asawa; ug siya mitipon paghigda kaniya, ug si Jehova mitugot kaniya sa pagpanamkon, ug siya nanganak ug usa ka anak nga lalake.

14

Ug ang mga babaye miingon kang Noemi: Bulahan si Jehova, nga wala mobiya kanimo niining adlawa sa pagkawalay duol nga kaubanan; ug himoa ang iyang ngalan nga dungganon sa Israel.

15

Ug alang kanimo siya mahimong magbabag-o sa kinabuhi, ug maglilig-on kanimo sa imong pagkatigulang; kay gipanganak sa imong binalaye nga nahagugma kanimo, ang labi pang maayo kanimo kay sa pito ka mga anak nga lalake.

16

Ug gikuha ni Noemi ang bata, ug gibutang sa iyang sabakan, ug siya nahimong iwa niini.

17

Ug ang mga babaye nga iyang silingan minghatag niana ug usa ka ngalan nga ming-ingon: May usa ka anak nga natawo kang Noemi; ug ilang gitawag ang iyang ngalan nga si Obed: siya ang amahan ni Isai, ang amahan ni David.

18

Karon kini mao ang mga kagikanan ni Phares: si Phares nanganak kang Hesron,

19

Ug si Hesron nanganak kang Ram, ug si Ram nanganak kang Aminadab,

20

Ug si Aminadab nanganak kang Nahason, ug si Nahason nanganak kang Salmon,

21

Ug si Salmon nanganak kang Booz, ug si Booz nanganak kang Obed,

1 Samuel 1


1 Samuel Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

¶ Karon may usa ka tawo sa Ramathaim-Sophim, sa kabungtoran sa Ephraim, ug ang iyang ngalan mao si Elcana ang anak nga lalake ni Jeroham, ang anak nga lalake ni Eliu, ang anak nga lalake ni Thohu, ang anak nga lalake ni Suph, nga Ephraimhanon:

2

Ug siya may duruha ka asawa; ang ngalan sa usa mao si Ana ug ang ngalan sa usa mao si Penina: ug si Penina may mga anak, apan si Ana walay mga anak.

3

Ug kining tawohana mitungas gikan sa iyang ciudad tuigtuig aron sa pagsimba ug sa paghalad kang Jehova sa mga panon didto sa Silo. Ug didto ang duruha ka mga anak nga lalake ni Eli, Ophni ug Pineas mga sacerdote kang Jehova.

4

Ug sa miabut ang adlaw nga si Elcana naghalad, ang mga pahat iyang gihatag kang Penina nga iyang asawa, ug sa tanan niyang mga anak nga lalake ug mga anak nga babaye:

5

Apan kang Ana naghatag siya sa duruha ka pahat; kay nahagugma siya kang Ana, apan si Jehova nagtak-op sa iyang taguangkan.

6

Ug ang iyang kailog naghatag kaniya ug dakung kasuko, aron siya masamok, tungod kay si Jehova nagtak-op sa iyang taguangkan.

7

Ug sanglit gihimo niya kini matagtuig, sa miadto siya sa balay ni Jehova, sa gihapon siya naghagit sa kasuko kaniya; tungod niana siya mihilak, ug wala kumaon.

8

Ug si Elcana nga iyang bana miingon kaniya: Ana, nganong naghilak ikaw? ug nganong wala ka kumaon? ug ngano nga ang imong kasingkasing masulob-on? dili ba ako labi pang maayo alang kanimo kay sa napulo ka mga anak nga lalake?

9

¶ Busa si Ana mitindog sa tapus sila makapangaon sa Silo, ug sa tapus sila makainum. Karon si Eli, ang sacerdote naglingkod sa iyang lingkoranan dapit sa haligi sa ganghaan sa templo ni Jehova.

10

Ug si Ana diha sa kapaitan gayud sa iyang kalag, ug nag-ampo kang Jehova ug naghilak sa dakung kasakit.

11

Ug nagsaad siya sa usa ka panaad, ug miingon: Oh, Jehova sa mga panon, kong ikaw buot gayud nga magsud-ong sa kasakit sa imong ulipon nga babaye, ug mahanumdum kanako, ug wala malimut sa imong ulipon nga babaye, kondili mohatag sa imong ulipon nga babaye sa usa ka anak nga lalake, unya ako magahalad kaniya alang kang Jehova sa tanang adlaw sa iyang kinabuhi, ug walay navaja nga modapat sa iyang ulo.

12

Ug nahatabo, nga sa nagpadayon siya sa pag-ampo sa atubangan ni Jehova, nga si Eli nagtimaan sa iyang baba.

13

Karon si Ana, namulong sa iyang kasingkasing; ang iya lamang mga ngabil ang naglihok, apan ang iyang tingog wala madungog: busa si Eli naghunahuna nga siya nahubog.

14

Ug si Eli miingon kaniya: Hangtud anus-a mohuwas ang imong pagkahubog? isalikway ang vino gikan kanimo.

15

Ug si Ana mitubag ug miingon: Dili, ginoo ko, ako maoy usa ka babaye nga masulob-on sa espiritu: ako wala makainum sa vino ni sa maisug nga ilimnon, apan akong gibubo ang akong kalag sa atubangan ni Jehova.

16

Ayaw pag-isipa nga dautan ang imong ulipon nga babaye; kay gikan sa pagkadaghan sa akong sumbong ug sa akong paghagit, akong gipamulong kini hangtud karon.

17

Unya si Eli mitubag ug miingon: Lumakaw ka sa pakigdait; ug ang Dios sa Israel magahatag sa imong hangyo nga gipangayo mo kaniya.

18

Ug siya miingon: Kaloy-i ang imong ulipon nga babaye sa imong mga mata. Busa ang babaye milakaw sa iyang dalan, ug mikaon; ug ang iyang pamayhon wala na magmasulob-on.

19

¶ Ug sila mingbangon pagsayo sa buntag, ug mingsimba sa atubangan ni Jehova, ug mingpauli ug mingdangat sa ilang balay sa Ramatha. Ug si Elcana miila kang Ana nga iyang asawa; ug si Jehova nahanumdum kaniya;

20

Ug nahitabo, sa diha nga hapit na moabut ang panahon, nga si Ana nanamkon, ug nanganak ug usa ka anak nga lalake; ug iyang gihinganlan siya nga si Samuel, nga nagaingon: Tungod kay gipangayo ko siya kang Jehova.

21

Ug ang tawo nga si Elcana, ug ang tanan sa iyang balay, ming-adto kang Jehova sa paghalad sa halad-nga-tinuig, ug sa iyang panaad.

22

Apan si Ana wala tumungas kay siya miingon sa iyang bana: Dili ako motungas hangtud nga ang bata malutas; ug unya dad-on ko siya, aron siya mopakita sa atubangan ni Jehova, ug didto mopabilin sa walay katapusan.

23

Ug si Elcana nga iyang bana miingon kaniya: Buhata ang maayo sumala kanimo; pabilin hangtud sa iyang pagkalutas; si Jehova lamang ang magatuman sa iyang pulong. Busa ang babaye napabilin ug nagpasuso sa iyang anak, hangtud nga siya nalutas.

24

Ug sa diha nga siya nalutas na, gidala siya uban kaniya, lakip ang totolo ka lakeng vaca, ug usa ka epha nga harina, ug usa ka botella nga vino, ug gidala siya ngadto sa balay ni Jehova sa Silo: ug ang bata linghod pa ang panuigon.

25

Ug ilang gipatay ang lake nga vaca gg gidala ang bata ngadto kang Eli.

26

Ug siya miingon: Oh, ginoo ko, ingon nga ang imong kalag buhi pa, ginoo ko, ako mao ang babaye nga mitindog haduol kanimo dinhi, nga nag-ampo kang Jehova.

27

Alang niining bataa ako nag-ampo; ug si Jehova mihatag kanako sa akong gihangyo kaniya:

28

Busa gihatag ko siya usab kang Jehova; ingon sa kadugayon nga siya buhi, siya gihatag kang Jehova. Ug siya misimba kang Jehova didto.

1 Samuel 2


1 Samuel Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

¶ Ug si Ana nag-ampo, ug miingon: Ang akong kasingkasing naghimaya kang Jehova; Ang akong sungay nabayaw diha kang Jehova; Ang akong baba nadaku ibabaw sa akong mga kaaway; Tungod kay ako nagmalipayon diha sa imong kaluwasan.

2

Walay laing balaan sama kang Jehova; Kay walay lain gawas kanimo, Ni adunay lain nga bato sama sa among Dios.

3

Ayaw na pagsulti sa hilabihan ka pagkamapahitas-on; Ayaw pagpagulaa ang palabilabi sa imong baba; Kay si Jehova maoy usa ka Dios sa kahibalo, Ug pinaagi kaniya ang mga panlihok ginatimbang.

4

Ang mga busogan sa mga makagagahum nga tawo nangabunggo; Ug sila nga nahisukamod ginabaksan sa kusog.

5

Sila nga mga busog nagpasuhol sa ilang kaugalingon alang sa tinapay; Ug sila nga gigutom mingpahulay gikan sa kagutmanan: Oo, ang apuli nanganak ug pito; Ug siya nga daghan ug mga anak nagaanam ug kahuyang.

6

Si Jehova mopatay, ug mobanhaw: Siya mobanlud ngadto sa Sheol ug mobayaw sa itaas.

7

Si Jehova mohimo sa tawo nga kabus, ug magapadato: Siya magapaubos sa tawo, siya usab magabayaw.

8

Siya magabangon sa kabus gikan sa abug, Iyang gituboy ang hangul gikan sa kalibangan, Aron sa pagpalingkod kanila uban sa mga principe, Ug manunod sa trono sa himaya: Kay ang mga haligi sa yuta iya ni Jehova, Ug iyang gitungtong ang kalibutan sa ibabaw nila.

9

Siya magabantay sa mga tiil sa iyang mga balaan; Apan ang dautan pahilumon diha sa kangitngitan; Kay pinaagi sa kusog walay tawo nga makadaug.

10

Sila nga makigbugno batok kang Jehova mangagamay sa pagadugmokon; Batok kanila siya magapadalogdog didto sa langit: Si Jehova magahukom sa mga kinatumyan sa yuta; Ug siya magahatag ug kalig-on sa iyang hari, Ug magabayaw sa sungay sa iyang dinihog.

11

¶ Ug si Elcana miadto sa Rama ngadto sa iyang balay. Ug ang bata nag-alagad kang Jehova sa atubangan ni Eli, nga sacerdote.

12

Karon ang mga anak nga lalake ni Eli mga dautang tawo; sila wala makaila kang Jehova.

13

Ug ang batasan sa mga sacerdote uban sa katawohan mao, nga, kong may bisan kinsang tawo nga maghalad sa halad, ang sulogoon sa sacerdote manuol samtang nga nagbukal pa ang unod, ang sab-it-sa-unod nga may totolo ka ngipon diha sa iyang kamot;

14

Ug iyang itugsok kini sa kalaha, kun sa tatso, kun sa kawa, kun sa kolon; ang tanan nga madala sa igsasab-it-sa-unod kuhaon sa sacerdote. Ingon niana gibuhat nila sa mga Israelihanon nga manghiadto sa Silo.

15

Oo, sa dili pa sila magasunog sa tambok, ang sulogoon sa sacerdote moanha, ug moingon sa tawo nga naghalad: Humatag ka ug unod aron aslon alang sa sacerdote; kay dili siya buot sa linat-an nga unod, kondili sa hilaw.

16

Ug kong ang tawo moingon kaniya: Sa pagkatinuod ilang pagasunogon ang tambok pag-una, ug unya kumuha ka kutob sa kinahanglan sa imong kalag; nan unya siya magaingon: Dili, kondili ihatag mo kini kanako karon: ug kong dili, kuhaon ko kini pinaagi sa pagpugos.

17

Ug ang sala sa mga batan-ong lalake hilabihan kadaku kaayo sa atubangan ni Jehova; kay ang mga tawo nagtamay sa paghalad kang Jehova.

18

Apan si Samuel nag-alagad sa atubangan ni Jehova, samtang bata pa siya, nga binaksan sa ephod nga lino.

19

Kapin pa niini ang iyang inahan naghimo kaniya ug usa ka diyutayng bisti, ug gidala ngadto kaniya matagtuig, sa diha nga nag-adtoan siya uban sa iyang bana sa paghalad sa tinuig-nga-halad.

20

Ug si Eli nagpanalangin kang Elcana ug sa iyang asawa, ug miingon: Si Jehova naghatag kanimo ug kaliwat niining babayehana tungod sa hangyo nga gipangayo kang Jehova. Ug sila namauli ngadto sa ilang kaugalingong balay.

21

Ug si Jehova midu-aw kang Ana, ug siya nanamkon, ug nanganak ug totolo ka anak nga lalake ug duruha ka anak nga babaye. Ug ang bata nga si Samuel nagtubo sa atubangan ni Jehova.

22

Karon si Eli tigulang na kaayo; ug siya nakadungog sa tanan nga gihimo sa iyang mga anak nga lalake sa tibook Israel, ug giunsa nila sa paghigda ipon sa mga babaye nga nag-alagad sa pultahan sa balong-balong nga pagatiguman.

23

Ug siya miingon kanila: Nganong naghimo kamo nianang mga butanga? kay nadungog ko ang inyong dautang mga pamatasan gikan niining tibook nga katawohan.

24

Dili, mga anak ko, kay kini dili maayong taho nga akong hindunggan: gihimo ninyo nga makasala ang katawohan ni Jehova.

25

Kong ang usa ka tawo makasala batok sa lain, ang Dios magahukom kaniya; apan kong ang usa ka tawo makasala batok kang Jehova, kinsa ang magapakilooy alang kaniya? Bisan pa niana, sila wala mamati sa tingog sa ilang amahan, tungod kay si Jehova nagtinguha sa pagpatay kanila.

26

Ug ang bata nga si Samuel mitubo ug miuswag sa pagkahinimut-an ni Jehova ug sa mga tawo.

27

¶ Ug may nahiabut nga usa ka tawo sa Dios kang Eli, ug miingon kaniya: Mao kini ang giingon ni Jehova: Nagpakita ba ako sa akong kaugalingon sa balay sa imong amahan sa didto pa sila sa Egipto, sa pagkaulipon sa balay ni Faraon?

28

Ug nagpili ba ako kaniya gikan sa tanang banay sa Israel aron mahimo nga akong sacerdote, sa pagtungas ngadto sa akong halaran, sa pagsunog sa incienso, sa pagsaput sa usa ka ephod sa akong atubangan? ug naghatag ba ako sa balay sa imong amahan sa tanang mga halad sa mga anak sa Israel nga hinimo pinaagi sa kalayo?

29

Nganong gipatiran mo ang akong halad ug ang akong hatag, nga akong gisugo sa akong puloy-anan, ug nagatahud sa imong mga anak nga lalake labaw pa kay kanako, aron sa pagpatambok sa iyang kaugalingon uban sa labing maayo sa tanang mga halad sa Israel nga akong katawohan?

30

Busa si Jehova, ang Dios sa Israel, miingon: Ako nag-ingon sa pagkamatuod gayud nga ang imong balay, ug ang balay sa imong amahan, magalakaw unta sa atubangan nako sa walay katapusan; apan karon si Jehova nagaingon: Ipahalayo kana kanako; kay kanila nga nagapasidungog kanako ako magapasidungog, ug kanila nga nagatamay kanako pagatamayon.

31

Ania karon, ang mga adlaw moabut, nga akong putlon ang imong bukton, ug ang bukton sa balay sa imong amahan, aron walay usa ka tigulang tawo sa imong balay.

32

Ug ikaw magasud-ong sa kasakit sa akong puloy-anan, sa tanang bahandi nga igahatag sa Dios sa Israel; ug mawalay usa ka tawo nga tigulang sa imong balay sa walay katapusan.

33

Ug ang tawo nga imo, siya nga dili nako putlon sa akong halaran, mao ang magaut-ut sa imong mga mata, ug magapasubo sa imong kasingkasing; ug ang tanan nga pag-uswag sa imong balay mamatay sa ilang batan-ong panuigon.

34

Ug kini mao ang ilhanan kanimo, nga mahatabo sa imong duruha ka anak nga lalake, kang Ophni ug kang Pineas: sa usa ka adlaw silang duruha mamatay.

35

Ug ako magapatindog alang kanako ug usa ka matinumanong sacerdote, nga magabuhat sumala niadtong ania sa akong kasingkasing ug sa akong hunahuna: ug ako magatukod alang kaniya sa usa ka malig-on nga balay; ug siya magalakat sa atubangan sa akong dinihog sa walay katapusan.

36

Ug mahitabo, nga ang tagsatagsa nga mahabilin sa imong balay moadto ug moyukbo kaniya tungod sa usa ka tipik nga salapi ug usa ka book nga tinapay, ug magaingon: Ibutang ako, nagahangyo ako kanimo, sa usa sa mga katungdanan sa sacerdote, aron ako makakaon sa usa ka tipik nga tinapay.

1 Samuel 3


1 Samuel Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

¶ Ug ang bata nga si Samuel nag-alagad kang Jehova sa atubangan ni Eli. Ug ang pulong ni Jehova bililhon niadtong mga adlawa, niadto walay panan-awon nga kanunay.

2

Ug kini nahitabo niadtong panahona, sa naghigda na si Eli sa iyang dapit (karon ang iyang mga mata nagsugod na sa pagkahalap, mao nga siya dili na makakita),

3

Ug ang lamparahan sa Dios wala pa mapalong, ug si Samuel gipahigda aron matulog, sa sulod sa templo ni Jehova, diin didto ang arca sa Dios;

4

Nga si Jehova nagtawag kang Samuel: ug siya miingon: Ania ako.

5

Ug siya midalagan ngadto kang Eli, ug miingon: Ania ako; kay ikaw nagtawag kanako. Ug siya miingon: Ako wala magtawag; humigda ka pag-usab. Ug siya mipahawa ug mihigda.

6

Ug si Jehova mitawag pag-usab: Samuel. Ug si Samuel mibangon ug miadto kang Eli, ug miingon: Ania ako; kay ikaw nagtawag kanako. Ug siya mitubag: Ako wala magtawag, anak ko; humigda ka pag-usab.

7

Karon si Samuel wala pa makaila kang Jehova, ni ang pulong ni Jehova napahayag na kaniya.

8

Ug si Jehova nagtawag pag-usab kang Samuel sa ikatolo. Ug siya mibangon ug miadto kang Eli, ug miingon: Ania ako; kay ikaw nagtawag kanako. Ug si Eli nakasabut nga ang bata gitawag ni Jehova.

9

Busa si Eli miingon kang Samuel: Lakaw, higda: ug mamao kini, kong siya magtawag kanimo, ikaw magaingon: Sulti, Jehova; kay ang imong sulogoon mamati. Busa si Samuel miadto ug mihigda sa iyang dapit.

10

Ug si Jehova miabut ug mitindog ug nagtawag ingon sa uban nga mga panahon: Samuel, Samuel. Unya si Samuel miingon: Sulti; kay ang imong sulogoon namati.

11

¶ Ug si Jehova miingon kang Samuel: Ania karon, ako magahimo ug usa ka butang sa Israel, nga niana ang duha ka igdulungog sa tagsatagsa nga makadungog magasiyuk.

12

Nianang adlawa ako magahimo batok kang Eli sa tanan nga akong gipamulong mahitungod sa iyang balay, sukad sa sinugdan bisan hangtud sa katapusan.

13

Kay ako nagsugilon kaniya nga ako ang magahukom sa iyang balay sa walay katapusan, tungod sa kasal-anan nga iyang nahibaloan, tungod kay ang iyang mga anak nga lalake nanagdala ug tunglo sa ilang kaugalingon, ug siya wala magbadlong kanila.

14

Ug busa ako nakapanumpa sa balay ni Eli, nga ang kasal-anan sa balay ni Eli, dili kabayran ug halad ni sa hatag sa walay katapusan.

15

Ug si Samuel mihigda hangtud sa pagkabuntag, ug miabli sa mga pultahan sa balay ni Jehova. Ug si Samuel nahadlok sa pagpahibalo kang Eli sa panan-awon.

16

Unya si Eli nagtawag kang Samuel, ug miingon: Samuel, anak ko. Ug siya miingon: Ania ako.

17

Ug siya miingon: Unsa ang butang nga gisulti ni Jehova kanimo? Ako nagahangyo kanimo, ayaw kana pagitungina kanako: Ang Dios magahimo unta sa ingon kanimo ug labi pa gayud usab kong ikaw magtungina sa bisan unsa kanako sa tanang mga butang nga iyang gisulti kanimo.

18

Ug si Samuel nagsugilon kaniya sa tanan ug wala magtago sa bisan unsa gikan kaniya. Ug siya miingon: Kadto mao si Jehova: ipabuhat kaniya kong unsay maayo kaniya.

19

¶ Ug si Samuel nagtubo, ug si Jehova nag-uban kaniya, ug wala magatugot nga may mahulog sa iyang pulong sa yuta.

20

Ug ang tibook Israel gikan sa Dan bisan ngadto sa Beer-seba nanghibalo nga si Samuel nahimutang aron mahimo nga usa ka manalagna ni Jehova.

21

Ug si Jehova nagpakita na usab didto sa Silo; kay si Jehova nagpakita sa iyang kaugalingon kang Samuel didto sa Silo pinaagi sa pulong ni Jehova.

1 Samuel 4


1 Samuel Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

¶ Ug ang pulong ni Samuel miabut sa tibook nga Israel. Karon ang Israel nanggula sa pagpakig-away batok sa mga Filistehanon, ug nanagpahaluna tupad sa Eben-ezer: ug ang mga Filistehanon mingpahaluna didto sa Aphec.

2

Ug ang mga Filistehanon nanagpahimutang sa ilang kaugalingon sa pagtalay batok sa Israel: ug sa diha nga nagakasangka na sila sa gubat ang Israel gidaug sa atubangan sa mga Filistehanon; ug ilang gipamatay gikan sa panon sa kasundalohan sa patag duolan sa upat ka libo ka tawo.

3

Ug sa diha nga ang mga tawo miabut na sa campo, ang mga anciano sa Israel nanag-ingon: Ngano ba nga gihampak man kita ni Jehova niining adlawa sa atubangan sa mga Filistehanon? Atong kuhaon ang arca sa tugon ni Jehova gikan sa Silo ug dad-on ta nganhi, aron kana mahianhi sa taliwala nato, ug magluwas kanato gikan sa kamot sa atong mga kaaway.

4

Busa ang katawohan nagpasugo ngadto sa Silo; ug ilang gidala gikan didto ang arca sa tugon ni Jehova sa mga panon, nga naglingkod sa ibabaw sa mga querubin: ug ang duruha ka anak nga lalake ni Eli, si Ophni ug si Pineas, didto uban sa arca sa tugon sa Dios.

5

Ug sa paghiabut sa arca sa tugon ni Jehova didto sa campo, ang tibook nga Israel mingsinggit sa usa ka dakung tingog, sa pagkaagi nga ang yuta mikurog pag-usab.

6

Ug sa diha nga ang mga Filistehanon nakadungog sa kagahub sa singgit, sila ming-ingon: Unsay kahulogan sa kagahub niining dakung singgit sa campo sa mga Hebreohanon? Ug sila nakasabut nga ang arca ni Jehova nahiabut sa campo.

7

Ug ang mga Filistehanon nangahadlok, kay sila nanag-ingon: Ang Dios nahiabut sa campo. Ug sila nanag-ingon: Pagkaalaut nato! Kay walay usa ka butang nga ingon niana sukad masukad.

8

Pagkaalaut nato! Kinsa ba ang makaluwas kanato gikan sa kamot niining makagagahum nga mga dios? Kini mao ang mga dios nga naghampak sa mga Egiptohanon uban sa nagkalainlain nga silot didto sa kamingawan.

9

Pagmakusganon, bumarog kamo ingon nga mga lalake, Oh, kamo nga mga Filistehanon, aron kamo dili maulipon sa mga Hebreohanon, ingon nga sila naulipon ninyo kaniadto: bumarog kamo ingon nga mga lalake, ug magpakig-away kamo.

10

¶ Ug ang mga Filistehanon ming-away, ug ang Israel gidaug ug nangalagiw ang tagsatagsa ka tawo ngadto sa iyang balong-balong: ug may dakung kamatay; kay may napukan sa Israel nga katloan ka libo sa mga sundalo nga nagtiniil.

11

Ug ang arca sa Dios naagaw; ug ang duruha ka anak nga lalake ni Eli, si Ophni ug si Pineas, gipamatay.

12

¶ Ug may midalagan nga usa ka tawo sa Benjamin gikan sa panon sa kasundalohan, ug miadto sa Silo sa maong adlaw, uban ang iyang bisti nga ginisi, ug may yuta sa ibabaw sa iyang ulo.

13

Ug sa diha nga nahiabut siya, ania karon, si Eli naglingkod sa iyang lingkoranan haduol sa daplin sa dalan nga nagbantay; kay ang iyang kasingkasing nagakurog tungod sa arca sa Dios. Ug sa diha nga ang tawo nahiabut na didto sa ciudad ug nagsugilon niini ang tibook nga ciudad mingsinggit.

14

Ug sa diha nga si Eli nakadungog sa kaguliyang sa panagsinggit, siya miingon: Unsa bay kahulogan sa kaguliyang niining kasamok? Ug ang tawo midali ug miadto, ug nagsugilon kang Eli.

15

Karon si Eli kasiyaman na ug walo ka tuig ang panuigon; ug ang iyang mga mata nahalap na, mao nga dili na siya makakita.

16

Ug ang tawo miingon kang Eli: Ako mao siya ang nahiabut gikan sa panon sa kasundalohan, ug mikalagiw ako niining adlawa gikan sa panon sa kasundalohan. Ug siya miingon: Naunsa na man ang lakaw sa kasamok, anak ko?

17

Ug siya nga nagdala sa mga balita, mitubag ug miingon: Ang Israel nangalagiw sa atubangan sa mga Filistehanon, ug may usa ka daku usab nga kamatay sa taliwala sa katawohan, ug ang imong duruha ka anak nga lalake usab si Ophni ug si Pineas, nangamatay, ug ang arca sa Dios naagaw.

18

Ug kini nahitabo, nga sa diha nga siya naghisgot mahatungod sa arca sa Dios, nga si Eli nahayang sa iyang gilingkuran sa kiliran sa ganghaan; ug ang iyang liog nabunggo, ug siya namatay: kay siya usa ka tigulang nga tawo, ug mabug-at. Ug siya nagmaghuhukom sa Israel sulod sa kap-atan ka tuig.

19

¶ Ug ang iyang binalaye, ang asawa ni Pineas, may bata nga haduol na igaanak: ug sa diha nga siya nakadungog sa mga balita nga ang arca sa Dios naagaw, ug nga ang iyang ugangan nga lalake ug ang iyang bana namatay, siya mitakubo ug nanganak; kay ang iyang mga kasakit midangat kaniya.

20

Ug sa panahon nga duolan na siyang mamatay ang mga babaye nga nanagtindog sa tupad niya, miingon kaniya: Ayaw kahadlok; kay ikaw manganak sa usa ka anak nga lalake. Apan siya wala tumubag, ni manumbaling niana.

21

Ug iyang ginganlan ang bata nga Ichabod, nga nag-ingon: Ang himaya nahimulag gikan sa Israel; tungod kay ang arca sa Dios naagaw, ug tungod sa iyang ugangan nga lalake ug sa iyang bana.

22

Ug siya miingon: Ang himaya nahimulag gikan sa Israel; kay ang arca sa Dios naagaw.

1 Samuel 5


1 Samuel Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

¶ Ug ang mga Filistehanon nakaagaw sa arca sa Dios ug ilang gidala kini gikan sa Eben-ezer ngadto sa Asdod.

2

Ug ang mga Filistehanon nagkuha sa arca sa Dios, ug nagdala niini ngadto sa balay ni Dagon, ug gibutang kini tupad kang Dagon.

3

Ug sa diha nga sila nga taga-Asdod namangon pagsayo sa pagkaugma, ania karon, si Dagon napaumod sa yuta sa atubangan sa arca ni Jehova. Ug ilang gikuha si Dagon ug gipahaluna siya sa iyang dapit pag-usab.

4

Ug sa diha nga sila namangon sa pagkaugma sa buntag, ania karon, si Dagon napukan nga ang iyang nawong nahiumod sa yuta sa atubangan sa arca ni Jehova; ug ang ulo ni Dagon ug ang duruha ka palad sa iyang mga kamot napahamutang nga nangaputol sa ibabaw sa lusaranan; ang tuod ni Dagon mao ray nahibilin kaniya.

5

Busa, bisan ang mga sacerdote ni Dagon, ni kinsa nga mosulod sa balay ni Dagon, magatunob sa lusaranan ni Dagon sa Asdod, hangtud niining adlawa.

6

¶ Apan ang kamot ni Jehova mabug-at sa ibabaw nila nga anaa sa Asdod, ug iyang gilaglag sila, ug gihampak sila sa mga hubag, bisan ang Asdod ug ang mga utlanan niana.

7

Ug sa diha nga ang mga tawo sa Asdod nakakita nga mao kini, sila ming-ingon: Ang arca sa Dios sa Israel dili magapabilin uban kanato; kay ang iyang kamot maoy kasakit sa ibabaw nato ug kang Dagon nga atong dios.

8

Busa ilang gipasugoan ug gitigum ang tanang mga kadagkuan sa mga Filistehanon ngadto kanila, ug ming-ingon: Unsay atong buhaton mahatungod sa arca sa Dios sa Israel? Ug sila mitubag: Ipadala ang arca sa Dios sa Israel ngadto sa Gath. Ug ilang gidala ang arca sa Dios sa Israel didto.

9

Ug mao kadto, nga sa tapus nila dad-a kini, ang kamot ni Jehova diha batok sa ciudad uban sa dakung kapildihon: ug iyang gihampak ang mga tawo sa ciudad, gagmay ug dagku; ug ang mga hubag nanggula diha sa ibabaw nila.

10

Busa ilang gipadala ang arca sa Dios ngadto sa Ecron. Ug nahitabo nga ang arca sa Dios gipadala ngadto sa Ecron, nga ang mga Ecronhanon naninggit, nga nagaingon: Ilang gidala ang arca sa Dios sa Israel kanato, aron sa pagpatay kanato ug sa atong katawohan.

11

Busa ilang gipasugoan ug gitigum ang mga kadagkuan nga tanan sa mga Filistehanon, ug sila nanag-ingon: Ipahilayo ang arca sa Dios sa Israel, ug ipabalik kana ngadto sa iyang dapit, aron kana dili mopatay kanato, ug sa atong katawohan. Kay may makamatay nga kapildihon sa tibook nga ciudad: ang kamot sa Dios mabug-at kaayo didto.

12

Ug ang mga tawo nga wala mamatay gihampak sa mga hubag; ug ang pagsinggit sa ciudad misaka sa langit.

1 Samuel 6


1 Samuel Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

¶ Ug ang arca ni Jehova didto sa yuta sa mga Filistehanon sulod sa pito ka bulan.

2

Ug ang Filistehanon nagtawag sa mga sacerdote ug sa mga magtatagna, nga nagaingon: Unsay atong pagabuhaton sa arca ni Jehova? Tudloi kami kong sa unsang paagi nga kana ikapadala ngadto sa iyang dapit.

3

Ug sila ming-ingon: Kong inyong ipadala sa halayo ang arca sa Dios sa Israel, ayaw pag-ipadala nga walay sulod; apan sa tanang kahimoan ulian siya sa usa ka halad-tungod-sa-paglapas: unya kamo mangaayo ug mahibaloan ninyo ngano nga ang iyang kamot wala mahalayo gikan kaninyo.

4

Unya ming-ingon sila: Unsa ba ang halad-tungod-sa-paglapas nga atong iuli kaniya? Ug sila ming-ingon: Lima ka bulawan nga hubag, ug lima ka bulawan nga ilaga, sumala sa gidaghanon sa mga kadagkuan sa mga Filistehanon; kay usa ka hampak diha sa ibabaw kaninyong tanan, ug sa inyong mga kadagkuan.

5

Busa maghimo kamo ug mga larawan sa inyong mga hubag, ug mga larawan sa inyong mga ilaga nga nagdaut sa yuta; ug magahatag kamo ug himaya sa Dios sa Israel: basin pa nga siya magapagaan sa iyang kamot gikan kaninyo, ug gikan sa inyong mga dios, ug gikan sa inyong yuta.

6

Busa, ngano man nga gipatig-a ninyo ang inyong mga kasingkasing, ingon sa mga Egiptohanon ug sa kang Faraon nga nanagpatig-a sa ilang mga kasingkasing? Sa diha nga siya naghimo sa mga katingalahan sa taliwala nila, wala ba nila palakta ang katawohan, ug sila nanlakat?

7

Busa karon pagkuha ug andama ninyo ang usa ka carromata nga bag-o, ug duruha ka bayeng vaca nga angkan nga wala pa kasangoni ug yugo; ug ihigot ang mga bayeng vaca sa carromata, ug dad-a sa balay ang ilang mga nati gikan kanila;

8

Ug kuhaa ang arca ni Jehova ug ibutang kini sa ibabaw sa carromata; ug ibutang ang mga alahas nga bulawan, nga inyong iuli kaniya, alang sa usa ka halad-tungod-sa paglapas, sulod sa usa ka kahon sa daplin niana; ug ipadala kini aron kini mahalakaw.

9

Ug tan-awa; kong kana moagi sa alagianan sa iyang kaugalingong utlanan padulong sa Beth-semes, nan siya mao ang naghimo kanato niining dakung kadaut; apan kong dili, nan kita manghibalo nga dili mao ang iyang kamot ang naghampak kanato; kana usa lamang ka taghap nga nahanabo kanato.

10

¶ Ug ang mga tawo nagbuhat sa ingon niana, ug mingkuha ug duruha ka bayeng vaca nga angkan, ug gisangon sa carromata, ug gitakpan ang ilang mga nati sa balay;

11

Ug ilang gibutang ang arca ni Jehova sa ibabaw sa carromata, ug ang kahon nga sinudlan sa mga bulawang ilaga ug mga larawan sa ilang mga hubag.

12

Ug ang mga bayeng vaca nga angkan minglakaw sa dalan nga matul-id padulong sa Beth-semes; nanlakaw sila ubay sa dalan, nga nagainga samtang nagalakaw sila, ug wala sumimang sa too kun sa wala nga dapit; ug ang mga kadagkuan sa mga Filistehanon mingsunod kanila ngadto sa utlanan sa Beth-semes.

13

Ug sila nga mga taga-Beth-semes nangani sa ilang alanihong trigo sa walog; ug sila mingyahat sa ilang mga mata ug nakita nila ang arca ug nagmalipayon sa pagkakita niana.

14

Ug ang carromata nahiabut ngadto sa uma ni Josue nga taga-Beth-semes, ug mitindog didto, diin didto may usa ka dakung bato: ug ilang gibugha ang kahoy sa carromata, ug naghalad sa bayeng vaca nga angkan alang sa usa ka halad-nga-sinunog kang Jehova.

15

Ug ang mga Levihanon nagpakanaug sa arca ni Jehova, ug ang kahon nga diha uban niana, diin ang mga alahas nga bulawan, ug gibutang kana sa ibabaw sa dakung bato: ug ang mga tawo sa Beth-semes naghalad sa mga halad-nga-sinunog ug naghalad sa mga halad sa maong adlaw kang Jehova.

16

Ug sa diha nga ang lima ka kadagkuan sa mga Filistehanon nakakita niana, mingpauli sila ngadto sa Ecron sa maong adlaw.

17

Ug kini mao ang mga bulawan nga hubag nga giuli sa mga Filistehanon alang sa usa ka halad-tungod-sa-paglapas kang Jehova: alang sa Asdod usa, alang sa Gaza usa, alang sa Ascalon usa, alang sa Gath usa, alang sa Ecron usa;

18

Ug ang bulawan nga mga ilaga, sumala sa gidaghanon sa tanang ciudad sa mga Filistehanon nga sakup sa lima ka kadagkuan, sa mga malig-ong ciudad ug mga balangay, bisan hangtud sa dakung bato diin nila itungtong ang arca ni Jehova, ang maong bato nagpabilin hangtud niining adlawa sa yuta ni Josue nga taga-Beth-semes.

19

¶ Ug siya naghampak sa mga tawo sa Beth-semes, tungod kay sila nakatan-aw sa sulod sa arca ni Jehova, siya nagpatay gikan sa katawohan sa kalim-an ka libo ug kapitoan ka tawo; ug ang mga tawo nagasubo tungod kay si Jehova naghampak sa katawohan uban sa dakung kamatay.

20

Ug ang mga tawo sa Beth-semes nanag-ingon: Kinsa ba ang arang makatindog sa atubangan ni Jehova, kining balaan nga Dios? Ug kinsa man ang iyang pagaadtoon gikan kanato?

21

Ug nagpadala sila ug mga sulogoon sa mga nanagpuyo sa Chiriath-jearim, nga nagaingon: Ang mga Filistehanon nagdala pagbalik sa arca ni Jehova; lugsong kamo, ug dad-a kini ngadto kaninyo.

1 Samuel 7


1 Samuel Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

¶ Ug ang mga tawo sa Chiriath-jearim nangadto, ug gikuha ang arca ni Jehova, ug gidala kini ngadto sa balay ni Abinadab nga didto sa bungtod, ug gibalaan si Eleazar nga iyang anak nga lalake aron sa pagbantay sa arca ni Jehova.

2

Ug nahitabo, sukad sa adlaw nga ang arca diha sa Chiriath-jearim, nga ang panahon hataas; kay kaluhaan ka tuig: ug ang tibook nga balay sa Israel nanagbakho sunod kang Jehova.

3

¶ Ug si Samuel namulong sa tibook nga balay sa Israel, nga nagaingon: Kong kamo managpamalik kang Jehova sa bug-os ninyong kasingkasing, nan isalikway ang inyong mga laing dios ug ang Astaroth gikan sa taliwala ninyo, ug ipatumong ang inyong kasingkasing ngadto kang Jehova, ug mag-alagad kaniya lamang: ug siya magaluwas ka ninyo gikan sa kamot sa mga Filistehanon.

4

Unya ang mga anak sa Israel nanagsalikway sa mga Baal ug sa Astaroth, ug nanag-alagad kang Jehova lamang.

5

Ug si Samuel miingon: Tiguma ang tibook Israel didto sa Mizpa, ug ako magaampo alang kaninyo ngadto kang Jehova.

6

Ug sila nanagtigum pagtingub didto sa Mizpa, ug nanagkalus sa tubig, ug gibubo kini sa atubangan ni Jehova, ug nanagpuasa niadtong adlawa, ug namulong didto: Kami nakasala batok kang Jehova. Ug si Samuel nagmaghuhukom sa mga anak sa Israel didto sa Mizpa.

7

¶ Ug sa diha nga ang mga Filistehanon nakadungog nga ang mga anak sa Israel nanagtigum pagtingub didto sa Mizpa, ang mga kadagkuan sa mga Filistehanon nanungas batok sa Israel. Ug sa diha nga ang mga anak sa Israel nakadungog niini, sila nangahadlok sa mga Filistehanon.

8

Ug ang mga anak sa Israel ming-ingon kang Samuel: Ayaw paghunong sa pagtu-aw ngadto kang Jehova, nga atong Dios alang kanamo, aron siya magaluwas kanamo gikan sa kamot sa mga Filistehanon.

9

Ug si Samuel mikuha ug usa ka nagsuso pang nati sa carnero ug gihalad kana alang sa usa ka tibook nga halad-nga-sinunog kang Jehova: ug si Samuel mingtu-aw kang Jehova alang sa Israel; ug si Jehova mitubag kaniya.

10

Ug sa diha nga si Samuel naghalad pa sa halad-nga-sinunog, ang mga Filistehanon nagpahaduol sa pagpakig-away batok sa Israel; apan si Jehova nagpadalogdog sa dakung dalogdog sa ibabaw sa mga Filistehanon niadtong adlawa, ug gidaug sila; ug nangamatay sila sa atubangan sa Israel.

11

Ug ang mga tawo sa Israel nanggula gikan sa Mizpa, ug minglutos sa Filistehanon, ug nagpatay kanila hangtud sa paghiabut nila sa ilalum sa Beth-car.

12

Unya si Samuel mikuha ug usa ka bato, ug nagpahamutang niini taliwala sa Mizpa ug sa Sen, ug nagtawag sa ngalan niana nga Eben-ezer, nga nagaingon: Kutob dinhi si Jehova nagtabang kanato.

13

¶ Busa ang mga Filistehanon gidaug, ug wala na sila umanha sulod sa utlanan sa Israel: ug ang kamot ni Jehova batok sa mga Filistehanon sa tanang mga adlaw ni Samuel.

14

Ug ang mga ciudad nga naagaw sa mga Filistehanon gikan kang Israel, nahiuli sa Israel, sukad sa Ecron ngadto sa Gath; ug ang utlanan niini gibawi sa Israel gikan sa kamot sa mga Filistehanon. Ug may pakigdait sa taliwala sa Israel ug sa mga Amorehanon.

15

Ug si Samuel nagmaghuhukom sa Israel sa tibook nga mga adlaw sa iyang kinabuhi.

16

Ug siya magadtoan matag-tuig sa paglibut ngadto sa Beth-el, ug Gilgal, ug Mizpa; ug siya nagmaghuhukom sa Israel didto niadtong tanang mga dapit.

17

Ug ang iyang pagpauli ngadto sa Rama, kay didto ang iyang balay; ug didto nagmaghuhukom siya sa Israel: ug nagtukod siya didto ug usa ka halaran kang Jehova.

1 Samuel 8


1 Samuel Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

¶ Ug nahitabo, sa diha nga si Samuel tigulang na, nga gihimo niya ang iyang mga anak nga lalake nga mga maghuhukom sa Israel.

2

Karon ang ngalan sa iyang kamagulangan mao si Joel; ug ang ngalan sa ikaduha, si Abia: sila mao ang mga maghuhukom sa Beer-seba.

3

Ug ang iyang mga anak nga lalake wala managlakat sa iyang mga dalan, apan mingtipas ngadto sa pagsunod sa gugma sa salapi, ug nanagdawat ug mga hiphip, ug nanagbalit-ad sa justicia.

4

¶ Unya ang tanang mga anciano sa Israel nanagtigum sa ilang kaugalingon pagtingub, ug ming-adto kang Samuel sa Rama;

5

Ug sila ming-ingon kaniya: Ania karon, ikaw tigulang na, ug ang imong mga anak nga lalake wala managlakaw sa imong mga dalan: karon himoi kami ug usa ka hari aron mamaghuhukom kanamo sama sa tanang mga nasud.

6

Apan ang butang wala makapahimuot kang Samuel, sa diha nga sila nanag-ingon Hatagi kami ug usa ka hari aron mamaghuhukom kanamo. Ug si Samuel nag-ampo kang Jehova.

7

Ug si Jehova miingon kang Samuel. Pamatia ang tingog sa katawohan sa tanan nga ilang giingon kanimo; kay sila wala magsalikway kanimo, apan nagsalikway kanako, aron ako dili mahimong hari sa ibabaw nila.

8

Sumala sa tanang mga buhat nga ilang gihimo sukad sa adlaw nga ako nagdala kanila gikan sa Egipto hangtud niining adlawa, nga sila mingbiya kanako, ug nanag-alagad sa laing mga dios, mao usab ang ilang gibuhat kanimo.

9

Busa karon pamatia ang ilang tingog: apan ikaw magatutol, ug magasaysay kanila sa kinaiya sa hari nga magahari sa ibabaw nila.

10

Ug si Samuel nagsugilon sa tanang mga pulong ni Jehova ngadto sa katawohan nga nagapangayo kaniya ug usa ka hari.

11

Ug siya miingon: Kini mamao ang kinaiya sa hari nga magahari sa ibabaw ninyo: siya magakuha sa mga anak nga lalake, ug magatudlo kanila ngadto kaniya alang sa iyang mga carro, ug mahimong iyang mga magkakabayo; ug sila manalagan una sa iyang mga carro;

12

Ug siya magatudlo kanila alang kaniya nga iyang mga capitan sa mga linibo, ug mga capitan sa mga tinagkalim-an; ug magabutang siya ug pipila sa pagdaro sa iyang yuta, ug sa pag-ani sa iyang alanihon, ug sa pagbuhat sa mga kasangkapan niya sa gubat, ug sa mga kasangkapan sa iyang mga carro.

13

Ug siya magakuha sa inyong mga anak nga babaye aron mahimong mga magbubuhat sa pahumot, ug mahimong mga magluluto, ug mahimong mga magbubuhat sa tinapay.

14

Ug siya magakuha sa inyong mga uma, ug sa inyong kaparrasan, ug sa inyong kaolivahan, bisan ang labing maayo kanila, ug magahatag niana ngadto sa iyang mga sulogoon.

15

Ug siya magakuha sa ikapulo ka bahin sa inyong binhi, ug sa inyong kaparrasan, ug magahatag niini sa iyang mga punoan sa kasundalohan ug sa iyang mga sulogoon.

16

Ug magakuha sa inyong mga sulogoon nga lalake, ug sa inyong mga sulogoon nga babaye, ug sa inyong labing ambungan nga mga batan-ong lalake, ug sa inyong mga asno, ug magabutang kanila sa iyang bulohaton.

17

Siya magakuha sa usa ka ikapulo ka bahin sa inyong mga panon sa carnero; ug kamo mahimong iyang mga sulogoon.

18

Ug kamo managtu-aw nianang adlawa tungod sa inyong hari nga inyong pagapilion alang kaninyo; ug si Jehova dili motubag kaninyo nianang adlawa.

19

Apan ang katawohan nagdumili sa pagpamati sa tingog ni Samuel; ug sila ming-ingon: Dili; apan magabaton kami ug usa ka hari sa ibabaw namo.

20

Aron kami usab mahisama sa tanang nasud, ug nga ang among hari magamaghuhukom kanamo, ug magauna kanamo, ug moaway sa among mga gubat.

21

Ug si Samuel nakadungog sa tanang mga pulong sa katawohan, ug siya nagsugilon niini pag-usab sa mga igdulungog ni Jehova.

22

Ug si Jehova miingon kang Samuel: Pamatia ang ilang tingog, ug buhati sila ug usa ka hari. Ug si Samuel miingon sa mga tawo sa Israel: Lakaw kamong tagsatagsa ka tawo ngadto sa iyang ciudad.

1 Samuel 9


1 Samuel Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

¶ Ug may usa ka tawo sa Benjamin, kansang ngalan mao si Cis, ang anak nga lalake ni Abiel, ang anak nga lalake ni Seor, ang anak nga lalake ni Bechora, ang anak nga lalake ni Aphia, ang anak nga lalake sa usa ka Benjaminhon, usa ka gamhanan nga tawo sa kaisug.

1

¶ Unya si Samuel mikuha sa garrapa sa lana, ug nagbubo niana sa ibabaw sa iyang ulo, ug mihalok kaniya, ug miingon: Dili ba mao si Jehova ang nagdihog kanimo aron mahimong principe sa iyang panulondon?

2

Ug siya may usa ka anak nga lalake kansang ngalan mao si Saul, usa ka batan-on nga lalake ug ambungan: ug wala diha sa kinataliwad-an sa mga anak sa Israel, tawo nga ambungan pa kay kaniya: sukad sa iyang abaga ngadto sa itaas siya taas pa kay sa bisan kinsa sa katawohan.

3

¶ Ug ang mga asno ni Cis, ang amahan ni Saul, nangawala. Ug si Cis miingon kang Saul nga iyang anak nga lalake: Dad-a karon ang usa sa mga sulogoon uban kanimo, ug tumindog ka, pangitaa ang mga asno.

4

Ug siya, milatas sa kabungtoran sa Ephraim, latas sa yuta sa Salisa, apan wala kini nila hikaplagi: unya sila nangagi sa yuta sa Saalim, ug wala didto kini; ug siya milatas sa yuta sa mga Benjaminhon, apan wala nila hikaplagi kini.

5

Sa paghiadto nila sa yuta sa Suph, si Saul miingon sa iyang kuyog nga sulogoon: Umari ka, ug mamauli na kita, tingali biyaan na lamang sa akong amahan ang pagkaguol tungod sa mga asno, ug mahingawa na siya tungod kanato.

6

Ug siya miingon kaniya: Ania karon, aduna dinhi niining ciudara usa ka tawo sa Dios, ug siya maoy usa ka tawo nga giila sa kadungganan; ang tanan nga iyang ipamulong mahanabo gayud: karon mangadto kita; basin ra siya makatudlo kanato mahitungod sa atong panaw, kong asa kita mangadto.

7

Unya miingon si Saul sa iyang sulogoon: Apan, ania karon, kong kita moadto, unsay atong ikagasa sa tawo? Kay ang tinapay nga ania sa atong mga sudlanan hurot na, ug walay usa ka gasa nga arang ta madala ngadto sa tawo sa Dios: unsay ania kanato?

8

Ug ang sulogoon mitubag pag-usab kang Saul, ug miingon: Ania karon, ania sa akong kamot ang ikaupat ka bahin sa usa ka siclo nga salapi: kini akong igahatag sa tawo sa Dios, aron sa pagtudlo kanato sa atong dalan.

9

(Sa unang panahon sa Israel, sa diha nga ang usa ka tawo moadto sa pagpangutana sa Dios, sa ingon niini magasulti siya: Umari ka, ug mangadto kita sa magtatan-aw: kay siya gitawag karon nga usa ka manalagna, gitawag sa unang panahon usa ka Magtatan-aw).

10

Unya miingon si Saul sa iyang sulogoon: Maayong pagkaasoy: Tala na, mangadto kita. Busa nangadto sila sa ciudad diin atua ang tawo sa Dios.

11

¶ Sa nagtungas sila sa tungasan ngadto sa ciudad nakakaplag sila ug mga batan-ong dalaga nga nanagpanggula aron sa pagkalus sa tubig, ug miingon kanila: Ania ba ang magtatan-aw dinhi?

12

Ug sila nanubag kanila, ug nanag-ingon: Siya ania; tan-awa, siya nag-una kanimo; dumali ka karon, kay nahiabut siya karong adlawa diha sa ciudad; kay ang katawohan may usa ka paghalad karong adlawa sa hataas nga dapit.

13

Sa diha nga mahiabut kamo sa ciudad, makaplagan ninyo siya dayon, sa dili pa siya motungas sa hataas nga dapit sa pagkaon; kay ang katawohan dili mangaon hangtud nga siya mahiabut tungod kay siya ang manalangin sa halad; ug sa tapus niana silang mga dinapit mangaon. Busa karon panlakaw na kamo; kay niining panahona makaplagan ninyo siya.

14

Ug nangadto sila sa ciudad; ug sa paghiabut nila sa ciudad, ania karon, si Samuel migula padulong kanila, aron sa pag-adto sa hataas nga dapit.

15

Karon si Jehova nagpadayag kang Samuel usa ka adlaw sa wala mahiabut si Saul, nga nagaingon:

16

Ugma sa ingon niining taknaa padad-an ko ikaw ug usa ka tawo gikan sa yuta sa Benjamin, ug ikaw magadihog kaniya sa pagka-principe ibabaw sa akong katawohan nga Israel; ug siya magaluwas sa akong katawohan gikan sa kamot sa mga Filistehanon: tungod kay ako nagsud-ong sa akong katawohan, tungod kay ang ilang pagtu-aw midangat kanako.

17

Ug sa diha nga si Samuel nakakita kang Saul, si Jehova, miingon kaniya: Ania karon, ang tawo nga akong gisulti kanimo! ang mao nga tawo magaadunay pagbulot-an ibabaw sa akong katawohan.

18

¶ Unya si Saul mipahaduol kang Samuel didto sa ganghaan, ug miingon: Suginli ako, ako nagahangyo kanimo, hain ba ang balay sa magtatan-aw.

19

Ug si Samuel mitubag kang Saul, ug miingon: Ako mao ang magtatan-aw: Tumungas ka nga una kanako ngadto sa hataas nga dapit, kay ikaw magakaon uban kanako niining adlawa: ug sa pagkabuntag ikaw akong palakton, ug magasugilon kanimo sa tanan nga anaa sa imong kasingkasing.

20

Ug mahitungod sa imong mga asno nga nangawala sa may totolo na karon ka adlaw nga nangagi, ayaw pag-ibutang ang imong hunahuna niana; kay sila hingkaplagan na. Ug alang kang kinsa ba ang tanan nga pagatinguhaon sa Israel? Dili ba kana alang kanimo, ug sa tibook nga balay sa imong amahan?

21

Ug si Saul mitubag ug miingon: Dili ba ako Benjaminhon, gikan sa kinagamayan sa mga banay sa Israel? Ug ang akong panimalay ang kinadiyutayan sa tanang mga panimalay sa banay sa Benjamin? Busa ngano nga ikaw nagasulti kanako sa ingon niini nga paagiha?

22

Ug gidala ni Samuel si Saul ug ang iyang sulogoon, ug gidala sila ngadto sa lawak sa mga dumoduaw ug gipalingkod sila sa kinalabwan nga dapit, uban kanila ang mga dinapit nga may katloan ka tawo.

23

Ug si Samuel miingon sa magluluto: Dad-a ang bahin nga akong gihatag kanimo, nga akong giingon kanimo: Ibutang kana tupad kanimo.

24

Ug ang magluluto mikuha sa paa, ug kadtong diha sa ibabaw niana, ug gibutang kana sa atubangan ni Saul. Ug si Samuel miingon: Ania karon, kana nga gilain! ibutang kana sa imong atubangan ug kumaon; tungod kay sa natudlo nga panahon kana gitipigan alang kanimo, kay ako miingon: Ako nagdapit sa katawohan. Busa si Saul mikaon uban kang Samuel niadtong adlawa.

25

Ug sa diha nga sila minglugsong gikan sa hataas nga dapit ngadto sa ciudad, siya nakigsabutsabut uban kang Saul didto sa ibabaw sa atop sa balay.

26

Ug sila mingbangon pagsayo: ug nahitabo sa haduol na ang pagbanag-banag sa adlaw, nga si Samuel nagpatawag kang Saul ngadto sa ibabaw sa atop, nga nagaingon: Bangon, aron palakton ko ikaw. Ug si Saul mibangon ug nangadto silang duruha ngadto sa gawas, siya ug si Samuel.

27

Samtang sila nagpadulong na sa kinatumyan sa ciudad, si Samuel miingon kang Saul: Sugoa ang sulogoon sa pagpauna kanato (ug miuna siya) apan humunong ka pag-una, ug ayaw paglihok aron padunggon ko ikaw sa pulong sa Dios.

1 Samuel 10


1 Samuel Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

¶ Unya si Samuel mikuha sa garrapa sa lana, ug nagbubo niana sa ibabaw sa iyang ulo, ug mihalok kaniya, ug miingon: Dili ba mao si Jehova ang nagdihog kanimo aron mahimong principe sa iyang panulondon?

2

Sa diha nga nahimulag na ikaw gikan kanako niining adlawa, unya makakaplag ikaw ug duruha ka tawo tupad sa lubnganan ni Rachel, sa utlanan sa Benjamin didto sa Selsah; ug sila moingon kanimo: Ang mga asno nga imong gipangita nakaplagan na; ug ania karon, ang imong amahan wala na magtagad sa mga asno, ug nahingawa tungod kanimo, nga nagaingon: Unsay pagabuhaton ko alang sa akong anak nga lalake?

3

Unya ikaw magapadayon gikan didto, ug ikaw mahiabut sa encina didto sa Tabor; ug didto may totolo ka tawo nga mosugat kanimo nga motungas ngadto sa Dios sa Beth-el, ang usa nagadala ug totolo ka nating kanding ug ang usa nagadala ug totolo ka book nga tinapay, ug ang usa nagadala ug usa ka botellang vino:

4

Ug sila mohatag ug katahuran kanimo, ug mohatag kanimo ug duruha ka book nga tinapay nga pagadawaton mo gikan sa ilang kamot.

5

Sa tapus niana ikaw mahiabut sa bungtod sa Dios, diin didto ang salipdanan sa kasundalohan sa mga Filistehanon: ug kini mahitabo, sa diha nga ikaw mahaabut didto sa ciudad, nga ikaw makahibalag sa usa ka panon sa manalagna nga magapauli gikan sa hataas nga dapit uban ang usa ka salterio, ug usa ka pandereta, ug usa ka flauta, ug usa ka alpa, nagauna kanila; ug managpanagna sila:

6

Ug ang Espiritu ni Jehova moabut kanimo nga puno sa gahum, ug ikaw magapanagna uban kanila, ug mabalhin ka ingon nga usa ka laing tawo.

7

Ug himoa kini sa diha nga moabut na kanimo kining mga ilhanan, nga ikaw magbuhat sumala sa itugot kanimo sa higayon; kay ang Dios nagauban kanimo.

8

Ug ikaw magalugsong una kanako ngadto sa Gilgal; ug ania karon, ako molugsong ngadto kanimo, aron sa paghalad sa mga halad-nga-sinunog, ug magahalad sa mga halad-sa-pakigdait: pito ka adlaw ikaw magahulat, hangtud nga ako mahiabut kanimo, ug magatudlo kanimo kong unsa ang imong pagabuhaton.

9

¶ Ug mao kadto, nga, sa diha nga mitalikod na siya aron sa paglakaw gikan kang Samuel, ang Dios nagahatag kaniya ug lain nga kasingkasing: ug kadtong tanan nga mga ilhanan nahitabo niadtong adlawa.

10

Ug sa diha nga nahiabut na sila didto sa bungtod, ania karon, usa ka panon sa mga manalagna mingsugat kaniya; ug ang Espiritu sa Dios miabut kaniya nga puno sa gahum, ug nagpanagna siya sa taliwala nila.

11

Ug nahitabo, sa diha nga ang tanan nga nakaila kaniya sa unang panahon nakita nga, ania karon, siya nagapanagna uban sa mga manalagna, unya ang katawohan nanag-ingon sa usa ug usa: Unsa kining miabut sa anak nga lalaki ni Cis? Ipon ba usab si Saul sa mga manalagna?

12

Ug usa sa taga-didto niadtong dapita mitubag ug miingon: Ug kinsay ilang amahan? Busa kini nahimong usa ka sanglitanan: Nahisagol ba usab si Saul sa mga manalagna?

13

Ug sa pagkahuman na niya sa pagpanagna, siya midangat sa hataas nga dapit.

14

Ug ang uyoan ni Saul miingon kaniya ug sa iyang sulogoon: Diin kamo mangadto? Ug siya miingon: Sa pagpangita sa mga asno; ug sa pagtan-aw namo nga wala sila hikaplagi, miadto kami kang Samuel.

15

Ug ang uyoan ni Saul miingon: Suginli ako, ako nagahangyo kanimo, unsay gipamulong ni Samuel kanimo.

16

Ug si Saul miingon sa iyang uyoan: Gipahayagan kami niya nga ang mga asno nakaplagan na. Apan mahitungod sa hinungdan sa gingharian, nga gipamulong ni Samuel, wala pa siya suginli niya.

17

¶ Ug si Samuel nagtigum sa tanang katawohan ngadto kang Jehova sa Mizpa;

18

Ug siya miingon sa mga anak sa Israel: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ako nagdala sa Israel gikan sa Egipto, ug ako ang nagluwas kaninyo gikan sa kamot sa mga Egiptohanon, ug gikan sa kamot, sa tanang mga gingharian nga nagalupig kaninyo.

19

Apan kamo niining adlawa nagsalikway sa inyong Dios, nga sa iyang kaugalingon nagaluwas kaninyo sa tanan ninyong kalisdanan ug sa inyong kasakitan: apan kamo namulong pa kaniya: Dili, apan butangi kami ug usa ka hari. Busa karon pangatubang kamo kang Jehova pinaagi sa inyong mga banay ug sa inyong mga linibo.

20

Busa si Samuel nagdala sa tibook nga mga banay sa Israel sa duol, ug ang banay sa Benjamin gikuha.

21

Ug nagdala sa banay sa Benjamin haduol sa ilang panimalay, ug ang panimalay sa mga Matrihanon gikuha; ug si Saul ang anak nga lalaki ni Cis gikuha: apan sa diha nga sila nagapangita kaniya siya wala makaplagi.

22

Busa nangutana pa gayud sila kang Jehova: Aduna pa bay usa ka tawo nga pagapaanhion? Ug si Jehova mitubag: Ania karon, siya mitago sa iyang kaugalingon ipon sa mga putos.

23

Ug ilang gidalagan ug gidala siya gikan didto; ug sa mitindog siya taliwala sa katawohan, siya taas kay sa uban nga katawohan kutob sa iyang abaga ngadto sa itaas.

24

Ug si Samuel miingon sa tanang katawohan: Tan-awa ninyo siya nga gipili ni Jehova, nga walay makasama kaniya taliwala sa tibook nga katawohan? Ug ang tibook nga katawohan naninggit ug nanag-ingon: Mabuhi ang hari.

25

Unya gisuginlan ni Samuel ang katawohan sa kahimtang sa gingharian, ug gisulat kini sa usa ka basahon, ug gibutang kini sa atubangan ni Jehova. Ug gipalakaw ni Samuel ang tibook nga katawohan ang tagsatagsa ka tawo ngadto sa iyang balay.

26

Ug si Saul usab miadto sa iyang balay, didto sa Gabaa; ug didto mikuyog kaniya ang panon kansang mga kasingkasing gitandog sa Dios.

27

Apan may ubang mga walay bili nga tawo nanag-ingon: Unsaon niining tawohana ang pagluwas kanato? Ug ilang gitamay siya, ug wala magdala kaniya ug gasa. Apan nagpakahilum siya.

1 Samuel 11


1 Samuel Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

¶ Unya si Naas ang Ammonihanon miadto ug nagpahaluna batok sa Jabes-Galaad: ug ang tanang tawo sa Jabes nanag-ingon kang Naas: Paghuhat ug pakigsaad uban kanamo, ug magaalagad kami kanimo.

2

Ug si Naas ang Ammonihanon miingon kanila. Niini lamang nga condicion, ako magabuhat niana uban kaninyo, nga luskon ang inyong tanang mga mata nga too; ug ako magabutang niana alang sa usa ka pagbiaybiay ibabaw sa tibook nga Israel.

3

Ug ang mga anciano sa Jabes nanag-ingon kaniya: Hatagi kami ug pito ka adlaw nga tagal, aron makapadala kami ug mga sulogoon ngadto sa tanang utlanan sa Israel; ug unya, kong walay makaluwas kanamo, manganha kami diha kanimo.

4

Unya ming-abut ang mga sulogoon ni Saul ngadto sa Gabaa, ug namulong niining mga pulonga sa mga igdulungog sa katawohan: ug ang tibook katawohan mingpataas sa ilang tingog ug minghilak.

5

¶ Ug, ania karon, si Saul nahiabut nga nagasunod sa mga vaca gikan sa kaumahan; ug si Saul miingon: Unsay nahitabo sa katawohan nga nanghilak man sila? Ug ilang gisuginlan siya sa mga pulong sa mga tawo sa Jabes.

6

Ug ang Espiritu sa Dios midangat nga puno sa gahum kang Saul sa pagkadungog niya niadtong mga pulonga, ug ang iyang kasuko misilaub ug daku uyamut.

7

Ug mikuha siya ug usa ka parisan sa mga vaca, ug gilapalapa kini sa pagkagagmay, ug gipadala kini ngadto sa tanang mga utlanan sa Israel pinaagi sa kamot sa mga sulogoon, nga nagaingon: Bisan kinsa nga dili mosunod kang Saul ug kang Samuel, mao kini ang pagabuhaton sa iyang mga vaca. Ug ang kahadlok ni Jehova miabut sa ibabaw sa katawohan, ug sila nanggula ingon sa usa ka tawo.

8

Ug iyang giihap sila didto sa Bezec ug ang mga anak sa Israel may totolo ka gatus ka libo, ug ang mga tawo sa Juda may katloan ka libo.

9

Ug sila miingon sa mga sulogoon nga nanghiabut: Kini mao ang inyong ipamulong sa katawohan sa Jabes-Galaad: Ugma, sa mainit na ang adlaw kamo makabaton ug kaluwasan. Ug ang mga sulogoon ming-abut ug gisuginlan ang mga tawo sa Jabes; ug sila nangalipay.

10

Busa ang mga tawo sa Jabes nanag-ingon: Ugma manganha kami diha kanimo, ug pagabuhaton namo ang tanan nga daw maayo kanimo.

11

Ug mao kana nga sa pagkaugma, si Saul nagbahin sa katawohan sa totolo ka panon; ug ming-adto sila ngadto sa kinatalikwad-an sa campo sa pagbantay sa kabuntagon, ug gipamatay ang mga Ammonihanon hangtud sa pag-init sa adlaw: ug nahitabo, nga sila nga nahabilin gipapatlaag, sa pagkaagi nga walay duruha kanila nga nahabilin nga kuyog.

12

¶ Ug ang katawohan ming-ingon kang Samuel: Kinsa siya nga miingon: Maghari ba si Saul kanato? dad-a ang mga tawo, aron kami magapatay kanila.

13

Ug si Saul miingon: Walay usa ka tawo nga pagpatyon niining adlawa; kay niining adlawa si Jehova naghimo ug kaluwasan sa Israel.

14

Unya miingon si Samuel sa katawohan: Umari kamo, ug mangadto kita sa Gilgal, ug bag-ohon ta pag-usab ang gingharian didto.

15

Ug ang tibook katawohan nangadto sa Gilgal; ug didto sila naghimo kang Saul nga hari sa atubangan ni Jehova didto sa Gilgal; ug didto naghalad sila sa mga halad-sa-pakigdait sa atubangan ni Jehova; ug didto si Saul ug ang tanang mga tawo sa Israel nanagkalipay sa hilabihan gayud.

1 Samuel 12


1 Samuel Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

¶ Ug si Samuel namulong sa tibook Israel: Ania karon, ako nagpatalinghug sa inyong tingog sa tanan ninyong gipamulong kanako, ug naghimo ug usa ka hari sa ibabaw ninyo.

2

Ug karon, tan-awa, ang hari nagalakat sa atubangan ninyo; ug ako tigulang na ug ubanon na ug ulo; ug, ania karon, ang akong mga anak nga lalake anaa uban kaninyo: ug ako nakalakaw sa inyong atubangan sukad sa akong pagkabatan-on hangtud niining adlawa.

3

Ania ako: saksi kamo batok kanako sa atubangan ni Jehova, ug sa atubangan sa iyang dinihog: kinsang vaca ang akong nakuha? kun kinsang asno akong gikuha? kinsa ang akong gilupigan? kun kinsa ang akong gilimbongan? kun gikan kang kinsang kamot nga ako nagdawat ug hiphip aron sa pagbuta sa akong mga mata diha niana? ug ako magauli niana kaninyo.

4

Ug sila ming-ingon: Ikaw wala maglimbong kanamo, ni maglupig kanamo, ni magdawat ka ug bisan unsa gikan sa kamot sa bisan kinsang tawo.

5

Ug siya miingon kanila: Si Jehova maoy saksi batok kaninyo, ug ang iyang dinihog mao ang saksi niining adlawa, nga kamo wala makakaplag ug bisan unsa sa akong kamot. Ug sila ming-ingon: Siya maoy saksi.

6

¶ Ug si Samuel miingon sa katawohan: Si Jehova mao ang nagtudlo kang Moises ug kang Aaron, ug mao ang nagdala sa inyong mga amahan gikan sa yuta sa Egipto.

7

Busa karon panindog kamo sa walay lihok; aron ako magapangamuyo uban kaninyo sa atubangan ni Jehova mahitungod sa tanang mga matarung buhat ni Jehova, nga iyang gihimo kaninyo ug sa inyong mga amahan.

8

Sa diha nga si Jacob nahiabut didto sa Egipto, ug ang inyong mga amahan nanagtu-aw kang Jehova, unya si Jehova nagpadala kang Moises ug kang Aaron, nga maoy nagdala sa inyong mga amahan gikan sa Egipto, ug nagpapuyo kanila niining dapita.

9

Apan sila nalimot kang Jehova nga ilang Dios; ug siya nagbaligya kanila ngadto sa kamot ni Sisara, capitan sa panon ni Asor, ug ngadto sa kamot sa mga Filistehanon, ug ngadto sa kamot sa hari sa Moab; ug sila nakig-away batok kanila.

10

Ug sila mingtu-aw kang Jehova, ug ming-ingon: Kami nakasala, tungod kay gibiyaan namo si Jehova, ug nag-alagad sa mga Baal ug sa Astaroth: apan karon luwasa kami gikan sa kamot sa among mga kaaway, ug kami mag-alagad kanimo.

11

Ug si Jehova nagpadala kang Jerobaal, ug kang Bedan, ug kang Jephte, ug kang Samuel, ug nagluwas kaninyo gikan sa kamot sa inyong mga kaaway sa tanang dapit; ug kamo nagpuyo sa kalig-on.

12

Ug sa diha nga kamo nakakita nga si Naas ang hari sa mga anak sa Ammon mianhi batok kaninyo, kamo ming-ingon kanako: Dili, apan usa ka hari ang maghari kanamo; sa diha nga si Jehova nga inyong Dios mao ang inyong hari.

13

Busa karon, tan-awa, ang hari nga inyong gipili, ug nga inyong gipangayo: ug, ania karon, si Jehova nagbutang ug usa ka hari sa ibabaw ninyo.

14

Kong kamo mahadlok kang Jehova, ug mag-alagad kaniya, ug mamati sa iyang tingog, ug dili mosukol batok sa sugo ni Jehova, ug kamo ug ang hari usab nga magahari sa ibabaw ninyo mahimong mga magsusunod ni Jehova nga inyong Dios, maayo:

15

Apan kong dili kamo mamati sa tingog ni Jehova, kondili mosukol himoon batok sa sugo ni Jehova, nan ang kamot ni Jehova magabatok kaninyo, ingon nga kana batok usab sa inyong mga amahan.

16

¶ Busa karon tindog kamo sa walay lihok ug tan-awa kining dakung butang, nga pagabuhaton ni Jehova sa atubangan sa inyong mga mata.

17

Dili ba ting-ani sa trigo karong adlawa? Ako magatawag kang Jehova, nga siya magapadala ug dalogdog ug ulan; ug kamo mahibalo ug makakita nga ang inyong pagkadautan daku kaayo, nga inyong nahimo sa pagtan-aw ni Jehova, sa pagpangayo ninyo ug usa ka hari.

18

Busa si Samuel nagtawag kang Jehova; ug si Jehova nagpadala ug dalogdog ug ulan niadtong adlawa: ug ang tibook katawohan nangahadlok ug daku kang Jehova ug kang Samuel.

19

Ug ang tibook katawohan ming-ingon kang Samuel: Pag-ampo alang sa imong sulogoon kang Jehova nga imong Dios, aron kami dili mamatay; kay kami nakadugang sa tanan namong mga sala niining dautan sa pagpangayo alang kanamo, ug usa ka hari.

20

Ug si Samuel miingon sa katawohan: Ayaw kahadlok: kamo sa pagkatinuod naghimo niining tanang kadautan; apan ayaw pagsimang gikan sa pagsunod kang Jehova, kondili mag-alagad kamo kang Jehova sa bug-os ninyong kasingkasing:

21

Ug ayaw kamo pagtipas; kay unya magalakaw kamo sa pagpangita sa mga butang nga kawang nga dili magapulos, ni makaluwas, kay kini maoy mga butang nga kawang.

22

Kay si Jehova dili motalikod sa iyang katawohan tungod sa iyang dakung ngalan, tungod kay nakapahimuot kang Jehova ang paghimo kaninyo nga usa ka katawohan alang sa iyang kaugalingon.

23

Labut pa, alang kanako, ipahilayo kini kanako nga ako magapakasala batok kang Jehova sa pag-undang sa pag-ampo tungod kaninyo: apan ako nagatudlo kaninyo sa maayo ug sa matarung nga dalan.

24

Kahadloki lamang ninyo si Jehova, ug alagaron ninyo siya sa kamatuoran sa bug-os ninyong kasingkasing; kay hunahunaa kong unsa ka dagku ang mga butang nga iyang gihimo alang kaninyo.

25

Apan kong magapadayon kamo sa pagbuhat sa kadautan, mangaut-ut kamo, kamo ug ang inyong hari.

1 Samuel 13


1 Samuel Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

¶ Si Saul may kap-atan ka tuig ang panuigon sa pagsugod niya sa paghari; ug naghari siya ug duruha ka tuig ibabaw sa Israel,

2

Si Saul nagpili alang kaniya sa totolo ka libo ka tawo gikan sa Israel, nga ang duruha ka libo kanila didto uban ni Saul sa Michmas, ug sa bukid sa Beth-el, ug ang usa ka ka libo didto uban ni Jonathan sa Gabaa sa Benjamin: ug ang uban nga katawohan iyang gipapauli ang tagsatagsa ka tawo ngadto sa iyang balongbalong.

3

Ug si Jonathan nakadaug sa mga sundalo nga bantay sa kuta sa mga Filistehanon nga didto sa Geba; ug ang mga Filistehanon nakadungog niana. Ug gihuyop ni Saul ang trompeta ngadto sa tibook nga yuta, nga nagaingon: Padungga ang mga Hebreohanon.

4

Ug ang tibook nga Israel nakadungog sa ginaingon nga si Saul nakadaug sa mga sundalong bantay sa kuta sa mga Filistehanon, ug usab nga ang Israel ginaila nga dulumtanan sa mga Filistehanon. Ug ang katawohan nagtigum sa tingub sa pagsunod kang Saul ngadto sa Gilgal.

5

Ug ang mga Filistehanon nagtapok sa ilang kaugalingon aron sa pagpakig-away sa Israel, katloan ka libo nga carro, ug unom ka libong magkakabayo, ug katawohan nga daw balas sa baybayon ang gidaghanon; ug mingtungas sila ug nagpahaluna sa Michmas, dapit sa silangan sa Beth-aven.

6

Sa diha nga ang mga tawo sa Israel nakakita nga diha sila sa kalisdanan (kay ang katawohan nanagkaguol), unya ang katawohan nanago sa ilang kaugalingon sa sulod sa mga langub, ug sa mga kalibonan, ug sa mga kapangpangan, ug sa mga tagoanan, ug sa mga gahong.

7

Karon ang uban sa mga Hebreohanon nanagpangadto sa tabok sa Jordan ngadto sa yuta sa Gad ug Galaad; apan mahitungod kang Saul siya didto pa sa Gilgal, ug ang tibook katawohan nanagsunod kaniya nga nanagkurog.

8

¶ Ug siya napabilin pito ka adlaw, sumala sa panahon nga gitudlo ni Samuel: apan si Samuel wala umadto sa Gilgal; ug ang katawohan nanagkabulagbulag gikan kaniya.

9

Ug si Saul miingon: Dad-a dinhi kanako ang halad-nga-sinunog, ug ang halad-sa-pakigdait. Ug iyang gihalad ang halad-nga-sinunog.

10

Ug nahitabo, nga, sa nakahuman na siya sa paghalad sa halad-nga-sinunog, ania karon, si Samuel nahiabut; ug si Saul migula sa pagtagbo kaniya, aron sa paghatag ug katahuran kaniya.

11

Ug si Samuel miingon: Unsay imong nabuhat? ug si Saul miingon: Tungod kay nakita ko nga ang katawohan nagkabulagbulag na gikan kanako, ug nga wala ikaw umanhi sa mga adlaw nga gitagal, ug nga ang mga Filistehanon nanagtigum na sa ilang kaugalingon didto sa Michmas;

12

Busa miingon ako: Karon molugsong ang mga Filistehanon nganhi kanako sa Gilgal, ug wala ako makapangayo sa kalooy ni Jehova: busa gilugos ko lang ang akong kaugalingon, ug naghalad sa halad-nga-sinunog.

13

Ug si Samuel miingon kang Saul: Ikaw naghimo ug binuang; ikaw wala magbantay sa sugo ni Jehova nga imong Dios nga iyang gisugo kanimo; kay karon buot si Jehova nga mapalig-on ang imong gingharian sa Israel sa walay katapusan.

14

Apan karon ang imong gingharian dili magapadayon: si Jehova nangita alang kaniya ug usa ka tawo nga uyon sa iyang kaugalingong kasingkasing, ug si Jehova nagtudlo kaniya aron mahimong principe ibabaw sa iyang katawohan, tungod kay ikaw wala magbantay sumala sa gisugo ni Jehova kanimo.

15

¶ Ug si Samuel mitindog, ug miadto siya gikan sa Gilgal ngadto sa Gabaa sa Benjamin. Ug si Saul nag-ihap sa katawohan nga diha uban kaniya, duolan sa unom ka gatus ka tawo.

16

Ug si Saul, ug si Jonathan nga iyang anak nga lalake, ug ang katawohan nga diha uban kanila nagpuyo sa Geba sa Benjamin: apan ang mga Filistehanon nanagpahaluna didto sa Michmas.

17

Ug ang mga mangangagaw nanggula gikan sa campo sa mga Filistehanon sa totolo ka panon: ang usa ka panon mipadulong ngadto sa alagianan nga nagadulong ngadto sa Ophra, ngadto sa yuta sa Sual;

18

Ug ang lain nga panon mipadulong sa dapit ngadto sa Beth-oron; ug ang laing panon mipadulong ngadto sa alagianan sa utlanan nga nagadung-aw sa walog ni Seboim padulong ngadto sa kamingawan.

19

Karon walay makaplagan nga mananalsal sa puthaw sa tibook yuta sa Israel; kay ang mga Filistehanon ming-ingon: Tingali unya ang mga Hebreohanon, managhimo kanila ug mga pinuti kun mga bangkaw:

20

Apan ang tanang mga Israelihanon minglugsong ngadto sa mga Filistehanon, aron sa pagbaid sa tagsatagsa sa iyang punta sa daro, ug sa iyang sarol, ug sa iyang wasay, ug sa iyang bingkong;

21

Apan aduna silay limbas alang sa mga bingkong, ug alang sa mga punta, ug alang sa mga salapang, ug alang sa mga wasay, ug alang sa pagpahamutang sa mga tugsok.

22

Busa nahitabo sa adlaw sa gubat, nga walay pinuti, ni bangkaw nga nakaplagan sa kamot sa bisan kang kinsa sa katawohan nga uban ni Saul ug ni Jonathan: apan uban kang Saul ug kang Jonathan ang iyang anak nga lalake, may nakaplagan nga pinuti.

23

Ug ang panon sa mga sundalo nga bantay sa kuta sa mga Filistehanon miadto sa alagianan sa Michmas.

1 Samuel 14


1 Samuel Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

¶ Karon kini nahitabo sa usa ka adlaw, nga si Jonathan ang anak nga lalake ni Saul, miingon sa batan-on nga lalake nga nagdala sa iyang bisti sa panggubatan: Tala na, mangadto kita sa mga sundalo nga bantay sa kuta sa mga Filistehanon nga atua niadtong daplina. Apan wala niya suginli ang iyang amahan.

2

Ug si Saul nagpuyo sa kinatumyang dapit sa Gabaa ilalum sa kahoy nga granada nga anaa sa Migron: ug ang katawohan nga uban kaniya duolan sa unom ka gatus ka tawo;

3

Ug si Achias, ang anak nga lalake ni Achitob, igsoon nga lalake ni Icabod, ang anak nga lalake ni Pineas, ang anak nga lalake ni Eli, ang sacerdote ni Jehova sa Silo, nagsaput sa ephod. Ug ang katawohan wala manghibalo nga si Jonathan milakat.

4

Ug sa kinatung-an sa mga alagianan nga gipangitaan ni Jonathan sa pag-adto sa mga sundalo nga bantay sa kuta sa mga Filistehanon, may usa ka batong pangpang sa usa ka daplin, ug usa ka batong pangpang sa pikas nga daplin: ug ang ngalan sa usa mao ang Boses, ug ang ngalan sa usa mao ang Sene.

5

Ang usa ka pangpang mituybo dapit sa amihanan atbang sa Michmas, ug ang usa sa habagatan atbang sa Geba.

6

Ug si Jonathan miingon sa batan-ong lalake nga nagdala sa iyang bisti sa pangubatan: Tala na mangadto kita, sa mga sundalo nga bantay sa kuta sa mga walay circuncicion: tingali si Jehova magabuhat alang kanato; kay walay kaulangan si Jehova sa pagluwas pinaagi sa daghan kun pinaagi sa diyutay.

7

Ug ang iyang magdadala sa bisti sa panggubatan miingon kaniya: Buhata ang tanang anaa sa imong kasingkasing: lumingi ka, ania karon, ako nagauban kanimo sumala sa anaa sa imong kasingkasing.

8

Unya miingon si Jonathan: Ania karon, kita moagi sa mga tawo ug magpadayag kita sa atong kaugalingon kanila.

9

Kong sila mamulong sa ingon niini kanato: Pabilin hangtud nga mahaanha kami kaninyo; unya magkanunay lamang kita ug tindog sa atong dapit, ug dili kita moadto kanila.

10

Apan kong mamulong sila niini: Umari kamo kanamo; nan mangadto kita; kay si Jehova nagtugyan kanila sa atong kamot: ug kini maoy atong ilhanan.

11

Ug silang duruha nagpadayag sa ilang kaugalingon didto sa mga sundalo nga bantay sa kuta sa mga Filistehanon: ug ang mga Filistehanon nanag-ingon: Ania karon, ang mga Hebreohanon nanggula sa mga lungag diin sila managtago sa ilang kaugalingon.

12

Ug ang mga tawo nga bantay sa kuta mingtubag kang Jonathan ug sa iyang magdadala sa bisti sa panggubatan ug ming-ingon: Umari kamo kanamo, ug pakit-on kamo namo sa usa ka butang. Ug si Jonathan miingon sa iyang magdadala sa iyang bisti sa panggubatan: Nunot ka kanako sa pagsaka; kay si Jehova nagtugyan kanila sa kamot sa Israel.

13

Ug si Jonathan mikatkat pinaagi sa iyang mga kamot ug sa iyang mga tiil, ug ang iyang magdadala sa iyang bisti sa panggubatan, sunod kaniya: ug sila nangapukan sa atubangan ni Jonathan; ug sila gipatay sa iyang magdadala sa bisti sa panggubatan sunod kaniya.

14

Ug ang sinugdan nga pagpamatay nga gihimo ni Jonathan ug sa iyang magdadala sa bisti sa panggubatan, may kaluhaan ka tawo, sa sulod ingon nga sa katunga sa gitas-on sa tudling sa usa ka tipik sa yuta.

15

Ug may pagpangurog diha sa campo, sa kapatagan, ug sa taliwala sa tibook katawohan ang mga sundalo nga bantay sa kuta, ug ang mga mangangagaw, sila usab nanagpangurog; ug ang yuta milinog: busa didtoy hilabihan gayud nga pagkurog.

16

¶ Ug ang mga magbalantay ni Saul didto sa Gabaa sa Benjamin mingtan-aw; ug ania karon, ang gidaghanon nangahanaw ug nangadto sila ngadto ug nganhi.

17

Unya si Saul miingon sa katawohan nga didto uban kaniya: Ipha karon, ug tan-awa kong kinsa ang nahamulag gikan kanato. Ug sa diha nga sila nag-ihap na, ania karon, si Jonathan ug ang iyang magdadala sa bisti sa panggubatan wala didto.

18

Ug si Saul miingon kang Achias: Dad-a dinhi ang arca sa Dios. Kay ang arca sa Dios didto nianang adlawa uban sa mga anak sa Israel.

19

Ug nahitabo, samtang si Saul nakigsulti sa sacerdote, nga ang kasamok nga didto sa campo sa mga Filistehanon nagpadayon ug nagdugang: ug si Saul miingon sa sacerdote: Kuhaa ang imong kamot.

20

Ug si Saul ug ang tibook katawohan nga didto uban kaniya, gitigum pagtingub, ug nangadto sa gubat: ug, ania karon, ang espada sa tagsatagsa batok sa iyang isigkaingon, ug may dakung pagkatibulaag.

21

Karon ang mga Hebreohanon nga didto uban sa mga Filistehanon ingon sa unang panahon, ug nga ming-uban kanila ngadto sa campo, sukad sa yuta nga nagalibut, bisan sila usab mingbali ngadto sa mga Israelihanon nga didto kauban ni Saul ug ni Jonathan.

22

Ingon man ang tanang mga tawo sa Israel nga nanagtago sa ilang kaugalingon sa kabungtoran sa Ephraim, sa diha nga sila nakadungog nga ang mga Filistehanon nangalagiw, bisan sila usab nanlimbasug sa paglutos kanila diha sa gubat.

23

Busa si Jehova nagluwas sa Israel niadtong adlawa: ug ang gubat miagi ngadto sa duol sa Beth-aven.

24

¶ Ug ang mga tawo sa Israel nangaguol niadtong adlawa; kay si Saul nagpahamangno sa katawohan, nga nagaingon: Tinunglo ang tawo nga mokaon sa bisan unsang kalan-ona hangtud sa kagabhion, ug ako magapanimalus sa akong mga kaaway. Busa wala sa katawohan ing mitilaw ug kalan-on.

25

Ug ang tibook nga katawohan nanghiabut na sa lasang, ug may dugos didto sa yuta.

26

Ug sa diha nga ang katawohan nanghiabut na sa lasang, ania karon, ang dugos nagatulo: apan walay bisan kinsa nga nagbutang sa iyang kamot diha sa iyang baba; kay ang katawohan nahadlok sa panumpa.

27

Apan si Jonathan wala makadungog sa diha nga ang iyang amahan nagsugo sa katawohan lakip ang panumpa; busa iyang gibutang ang tumoy sa sungkod nga diha sa iyang kamot, ug gituslob niya kini sa udlan nga may dugos, ug gibutang ang iyang kamot sa iyang baba, ug ang iyang mga mata nahayagan.

28

Unya mitubag ang usa sa katawohan ug miingon: Ang imong amahan, sa hugot gayud, nagsugo sa katawohan inubanan sa usa ka panumpa, nga nagaingon: Tinunglo ang tawo nga mokaon ug kalan-on niining adlawa. Ug ang katawohan nangaluya.

29

Unya miingon si Jonathan: Ang akong amahan nagpasamok sa yuta: tan-awa, ako naghangyo kaninyo, daw unsa nga minglamdag ang akong mga mata tungod kay nakatilaw ako ug diyutay niining dugosa.

30

Unsa pa kaha, kong ang katawohan managpakakaon sa ilang tinguha niining adlawa sa inagaw sa mga kaaway nga ilang hingkaplagan? kay karon walay dakung kamatay diha sa mga Filistehanon.

31

Ug ilang gidaug ang mga Filistehanon niadtong adlawa sukad sa Michmas ngadto sa Ajalon. Ug ang katawohan nangaluya pag-ayo.

32

Ug ang katawohan nanag-ilog sa inagaw, ug nanagkuha ug carnero, ug vaca, ug mga nati sa vaca, ug gipanag-ihaw nila sa ibabaw sa yuta; ug ang katawohan nangaon niini uban ang dugo.

33

Unya ilang gisuginlan si Saul, nga nagaingon: Ania karon, ang katawohan nakasala batok kang Jehova, kay niana nangaon sila lakip ang dugo. Ug siya miingon: Kamo nagbuhat sa mabudhion gayud: paligdi ako ug usa ka dakung bato niining adlawa.

34

Ug si Saul miingon: Panagtibulaag kamo sa taliwala sa katawohan ug ingna sila: Dad-a nganhi kanako ang vaca sa tagsatagsa ka tawo, ug ang tagsatagsa ka tawo sa iyang carnero ug ihawon kini dinhi, ug kan-a; ug ayaw pagpakasala batok kang Jehova sa pagkaon lakip sa dugo. Ug ang tibook katawohan nanagdala ang tagsatagsa ka tawo sa iyang vaca niadtong gabhiona, ug nanag-ihaw niana didto.

35

Ug si Saul nagtukod ug usa ka halaran kang Jehova: kadto mao ang unang halaran nga iyang gitukod kang Jehova.

36

¶ Ug si Saul miingon: Manlugsong kita sunod sa mga Filistehanon sa gabii, ug kuhaon ta ang alagawon nga anaa kanila hangtud sa paghayag sa kabuntagon, ug dili nato binlan ug usa ka tawo sila. Ug sila miingon: Buhata sumala sa maayo kanimo. Unya miingon ang sacerdote: Paduol kita ngadto sa Dios.

37

Ug si Saul nangayo ug pakitambag sa Dios. Molugsong ba ako sunod sa mga Filistehanon? itugyan mo ba sila sa kamot sa Israel? Apan siya wala tubaga niadtong adlawa.

38

Ug si Saul miingon: Paduol kamo dinhi, tanan kamong mga pangulo sa katawohan; ug ilha ug tan-awa kong diin magagikan kining salaa niining adlawa.

39

Kay, ingon nga si Jehova buhi, nga mao ang nagluwas sa Israel, bisan pa kong kana anaa kang Jonathan nga akong anak nga lalake, siya sa pagkatinuod mamatay. Apan walay usa ka tawo sa taliwala sa tibook katawohan nga mitubag kaniya.

40

Unya miingon siya sa tibook Israel: Didto kamo sa usang daplin, ug ako ug si Jonathan nga akong anak nga lalake moadto sa pikas nga daplin. Ug ang katawohan ming-ingon kang Saul: Buhata sumala sa maayo kanimo.

41

Busa si Saul miingon kang Jehova, ang Dios sa Israel: Ipakita ang katul-id. Ug si Jonathan ug si Saul nakuha pinaagi sa pagpapalad, apan ang katawohan nakagawas.

42

Ug si Saul miingon: Papalari ako ug si Jonathan nga akong anak nga lalake. Ug si Jonathan nakuha.

43

Unya si Saul miingon kang Jonathan: Suginli ako unsay imong gibuhat. Ug si Jonathan nagsugid kaniya, ug miingon: Ako sa pagkatinuod mingtilaw ug diyutay nga dugos sa tumoy sa sungkod nga diha sa akong kamot; ug, ania karon, ako mamatay gayud.

44

Ug si Saul miingon: Ang Dios nagahimo niana ug labi pa; kay ikaw sa pagkatinuod mamatay gayud, Jonathan.

45

Ug ang katawohan ming-ingon kang Saul: Mamatay ba gayud si Jonathan, nga naghimo niining dakung kaluwasan sa Israel? Ipahalayo kana: ingon nga si Jehova buhi, walay usa ka lugas nga buhok sa iyang ulo nga matagak sa yuta; kay siya nagbuhat uban sa Dios niining adlawa. Busa ang katawohan mingtabang kang Jonathan, mao nga siya wala mamatay.

46

Unya si Saul mitungas gikan sa pagsunod sa mga Filistehanon; ug ang mga Filistehanon nangadto sa ilang kaugalingong dapit.

47

¶ Karon, sa diha nga si Saul nakadawat na sa gingharian sa Israel, siya nakig-away batok sa tanan niyang mga kaaway bisan diin, batok sa Moab, ug batok sa mga anak sa Ammon, ug batok sa Edom, ug batok sa mga hari sa Soba, ug batok sa mga Filistehanon: ug bisan asa siya makaliso, iyang gibutang sila sa kadaut.

48

Ug siya naghimo sa maisugon gayud, ug gidaug ang mga Amalecahanon, ug nagluwas sa Israel gikan sa mga kamot nila nga nanulis kanila.

49

Karon ang mga anak nga lalake ni Saul mao si Jonathan, ug si Isui, Melchi-sua; ug ang ngalan sa iyang duruha ka anak nga babaye mao kini: ang ngalan sa kamagulangan mao si Merab, ug ang ngalan sa manghud mao si Michal.

50

Ug ang ngalan sa asawa ni Saul mao si Ahinoam, ang anak nga babaye ni Aimaas. Ug ang ngalan sa capitan sa iyang panon mao si Abner ang anak nga lalake ni Ner, uyoan ni Saul.

51

Ug si Cis mao ang amahan ni Saul, ug si Ner ang amahan ni Abner mao ang anak nga lalake ni Abiel.

52

Ug dihay mabangis nga gubat batok sa mga Filistehanon sa tanang mga adlaw ni Saul: ug sa pagkakita ni Saul sa bisan kinsang kusganong tawo kun maisug nga tawo, iyang gikuha alang kaniya.

1 Samuel 15


1 Samuel Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

¶ Ug si Samuel miingon kang Saul: Si Jehova nagpaanhi kanako aron sa pagdihog kanimo aron mahimong hari sa ibabaw sa iyang katawohan, ibabaw sa Israel: busa karon pamatia ang tingog sa mga pulong ni Jehova.

2

Mao kini ang giingon ni Jehova sa mga panon: Akong gitiman-an kadtong gibuhat ni Amalec sa Israel, kong giunsa niya ang pag-asdang batok kaniya didto sa dalan, sa diha nga siya migula gikan sa Egipto.

3

Busa lakaw ug hampaka si Amalec, ug hutda paglaglag ang tanan nga anaa kanila, ug ayaw sila pagpagawasa; kondili patya ang lalake ug babaye, bata ug masuso, vaca ug carnero, camello ug asno.

4

Ug si Saul nagpatawag sa katawohan, ug giihap sila didto sa Telaim, duruha ka gatus ka libong sundalo nga naglakaw, ug napulo ka libo ka tawo sa Juda.

5

Ug si Saul miadto sa ciudad ni Amalec, ug nagpahiluna didto sa walog.

6

Ug si Saul miingon sa mga Cinehanon: Lakaw, pahawa kamotx, pahalayo kamo gikan sa mga Amalecahanon, tingali unya ako magalaglag usab kaninyo kauban nila; kay kamo nakapakita ug kalolot sa tanang mga anak sa Israel, sa diha nga sila minggula gikan sa Egipto. Busa ang mga Cinehanon mingpahawa gikan sa mga Amalecahanon.

7

Ug si Saul nakadaug sa mga Amalecahanon, sukad sa Havila kong moadto ka sa Sur, nga anaa atbang sa Egipto.

8

Ug iyang hidakpan nga buhi si Agag ang hari sa mga Amalecahanon, ug gihurot paglaglag ang tanang katawohan sa sulab sa pinuti.

9

Apan si Saul ug ang katawohan nagpagawas kang Agag, ug ang labing maayo sa mga carnero, ug sa mga vaca, ug sa mga pinatambok, ug sa mga nating mga carnero, ug sa tanan nga maayo, ug wala bumuot sa paglaglag nga hurot kanila: apan ang tagsatagsa ka butang nga talamayon, ug walay pulos ilang gihurot paglaglag.

10

¶ Unya nahiabut ang pulong ni Jehova kang Samuel, nga nagaingon:

11

Nakapabasul kanako nga akong gibutang si Saul aron mahimong hari; kay siya mitalikod gikan sa pagsunod kanako, ug wala magatuman sa akong mga sugo. Ug si Samuel nasuko; ug siya mitu-aw kang Jehova sa tibook nga gabii.

12

Ug si Samuel mibangon pagsayo aron sa pagpakigkita kang Saul sa pagkabuntag; ug kana gisugilon kang Samuel nga nagaingon: Si Saul miadto sa Carmel, ug, ania karon, nagpatindog siya ug usa ka monumento, ug mitalikod, ug milakaw, ug milugsong ngadto sa Gilgal.

13

Ug si Samuel miadto kang Saul; ug si Saul miingon kaniya: Binulahan ikaw ni Jehova: Ako nakatuman sa sugo ni Jehova.

14

Ug si Samuel miingon: Unsay kahulogan niining pagtiyabaw sa mga carnero sa akong mga igdulungog, ug ang pag-inga sa mga vaca nga akong nadungog?

15

Ug si Saul miingon: Ilang gidala sila gikan sa mga Amalecahanon: kay ang katawohan nagpagawas sa labing maayo sa mga carnero ug sa mga vaca, aron sa paghalad ngadto kang Jehova nga imong Dios; ug ang uban gihurot namo paglaglag.

16

Unya miingon si Samuel kang Saul: Hulat, ug suginlan ko ikaw kong unsa ang gipamulong ni Jehova kanako niining gabhiona. Ug siya miingon kaniya: Padayon pagsulti.

17

Ug si Samuel miingon: Bisan ikaw diyutay sa imong kaugalingong pagtan-aw, wala ba ikaw himoa nga pangulo sa mga banay sa Israel? Ug si Jehova nagdihog kanimo nga hari ibabaw sa Israel;

18

Ug si Jehova nagpadala kanimo sa usa ka panaw, ug miingon; Lakaw, ug hutda paglaglag ang mga makasasala, ang Amalecahanon, ug awaya sila hangtud nga sila mangaut-ut.

19

Ngano man nga ikaw wala motuman sa tingog ni Jehova, kondili midali sa pagkuha sa inagaw, ug naghimo niadtong dautan sa pagtan-aw ni Jehova?

20

Ug si Saul miingon kang Samuel: Oo, ako nakatuman sa tingog ni Jehova, ug naglakaw sa dalan nga gipaadtoan ni Jehova kanako, ug nakadala kang Agag ang hari sa Amalec, ug naglaglag paghurot sa mga Amalecahanon.

21

Apan ang katawohan mingdala gikan sa inagaw, sa mga carnero ug vaca, ang labaw sa mga linaglag nga butang, aron sa paghalad kang Jehova nga imong Dios didto sa Gilgal.

22

Ug si Samuel miingon: Si Jehova may daku bang kalipay sa mga halad-nga-sinunog ug sa mga halad, maingon sa pagtuman sa tingog ni Jehova? Ania karon, ang pagsugot labi pang maayo kay sa halad, ug ang pagpamati kay sa tambok sa mga lakeng carnero.

23

Kay ang pagsukol sama ra sa sala sa lumay, ug ang pagkagahi sa kasingkasing sama ra sa pagdiwata ug pag-alagad sa mga dios-dios. Tungod kay imong gisalikway ang pulong ni Jehova, siya usab magsalikway kanimo gikan sa pagkahari.

24

¶ Ug si Saul miingon kang Samuel: Ako nakasala; kay ako nakalapas sa sugo ni Jehova, ug sa imong mga pulong, kay ako nahadlok sa katawohan ug mituman sa ilang tingog.

25

Busa karon, ako nagahangyo kanimo, pasayloa ang akong sala, ug bumalik ka uban kanako, aron ako magsimba kang Jehova.

26

Ug si Samuel miingon kang Saul: Ako dili na mobalik uban kanimo; kay ikaw nagsalikway sa pulong ni Jehova ug si Jehova nagsalikway kanimo gikan sa paghari ibabaw sa Israel.

27

Ug sa mitalikod na si Samuel aron sa paglakat, gikuptan ni Saul ang sidsid sa iyang saput, ug nagisi kini.

28

Ug si Samuel miingon kaniya: Si Jehova naggisi sa gingharian sa Israel gikan kanimo niining adlawa, ug naghatag niana sa usa ka silingan nimo, nga maayo pa kay kanimo.

29

Ug ang Kalig-on usab sa Israel dili magbakak ni magbasul; kay dili siya usa ka tawo nga siya magbasul.

30

Unya siya miingon: Ako nakasala: apan tahura ako karon, ako nagahangyo kanimo, sa atubangan sa mga anciano sa akong katawohan, ug sa atubangan sa Israel, ug balik pag-usab uban kanako, aron ako magasimba kang Jehova nga imong Dios.

31

Busa si Samuel mibalik uban kang Saul; ug si Saul nagsimba kang Jehova.

32

¶ Unya miingon si Samuel: Dad-a ninyo dinhi kanako si Agag ang hari sa mga Amalecahanon. Ug si Agag miadto kaniya nga malipayon. Ug si Agag miingon: Sa pagkamatuod ang kapait sa kamatayon miagi na.

33

Ug si Samuel miingon: Ingon nga ang imong pinuti nakapawalay bata sa mga babaye, sa ingon niana ang imong inahan mawalay bata sa taliwala sa mga kababayen-an. Ug si Samuel mitagodtagod kang Agag sa atubangan ni Jehova didto sa Gilgal.

34

Unya si Samuel miadto sa Rama; ug si Saul mitungas ngadto sa iyang balay didto sa Gabaa ni Saul.

35

Ug si Samuel wala na umadto sa pagpakigkita kang Saul hangtud sa adlaw sa iyang kamatayon; kay si Samuel nagbangotan tungod kang Saul: ug si Jehova nagbasul nga iyang gihimo si Saul nga hari sa Israel.

1 Samuel 16


1 Samuel Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

¶ Ug si Jehova miingon kang Samuel: Unsa ang kadugayon sa imong pagbangotan tungod kang Saul, sa nakita nga ako nagsalikway kaniya gikan sa pagkahari sa Israel? Sudli ug lana ang imong sungay, ug lumakaw ka: Paadtoon ko ikaw ngadto kang Isai ang Beth-lehemnon; kay ako nag-andam ug usa ka hari alang kanako sa taliwala sa iyang mga anak.

2

Ug si Samuel miingon: Unsaon nako pag-adto? kong si Saul makadungog niana, iya akong patyon. Ug si Jehova miingon: Pagdala ug usa ka dumalaga nga vaca ug moingon: Ako mianhi aron sa paghalad alang kang Jehova.

3

Ug tawga si Isai ngadto sa paghalad ug tudloan ko ikaw sa imong pagabuhaton: ug ikaw magadihog alang kanako kaniya nga akong hinganlan kanimo.

4

Ug si Samuel naghimo sumala niadtong gipamulong ni Jehova, ug miadto sa Beth-lehem. Ug ang mga anciano sa ciudad ming-adto sa pagsugat kaniya, nga nanagkurog, ug nanag-ingon: Makigdaiton ba ang imong pag-anhi?

5

Ug siya miingon: Makigdaiton; ako mianhi sa paghalad alang kang Jehova: magbalaan kamo sa inyong kaugalingon, ug umuban kanako sa paghalad. Ug iyang gibalaan si Isai ug ang iyang mga anak nga lalake, ug nagtawag kanila ngadto sa gihalad.

6

¶ Ug nahitabo, sa diha nga sila nanghiabut na, nga siya mitutok kang Eliab, ug miingon: Sa pagkamatuod ang dinihog ni Jehova anaa sa atubangan niya.

7

Apan si Jehova miingon kang Samuel: Ayaw pagtan-aw sa iyang nawong, kun sa gitas-on sa iyang barug; tungod kay ako nagasalikway kaniya: kay si Jehova nagatan-aw, dili ingon sa makita sa tawo; kay ang tawo nagatan-aw sa panagway sa gawas, apan si Jehova nagatan-aw sa kasingkasing.

8

Unya si Isai mitawag kang Abinadab, ug gipaagi siya sa atubangan ni Samuel. Ug siya miingon: Wala si Jehova magpili niini.

9

Unya si Isai naghimo nga moagi si Samma. Ug siya miingon: Ni magpili si Jehova niini.

10

Ug si Isai naghimo nga moagi ang pito sa iyang mga anak nga lalake sa atubangan ni Samuel. Ug si Samuel miingon kang Isai: Si Jehova wala magpili niini kanila.

11

Ug si Samuel miingon kang Isai: Ania ba dinhi ang tanan mong mga anak? Ug siya miingon: Aduna pay nahabilin nga kamanghuran, ug, ania karon, siya nagabantay sa mga carnero. Ug si Samuel miingon kang Isai: Pasugoi ug ipadala siya dinhi, kay dili kita manlingkod hangtud nga siya moabut dinhi.

12

Ug iyang gipasugoan, ug gipadala siya sa sulod. Karon siya mapulapula, ug inubanan sa kaambung sa iyang nawong, ug maayong pagatan-awon. Ug si Jehova miingon: Tindog, dihoga siya; kay kini mao siya.

13

Unya si Samuel mikuha sa sungay nga sinudlan sa lana, ug gidihogan siya diha sa kinataliwad-an sa iyang mga igsoon: ug ang Espiritu ni Jehova mikunsad nga puno sa gahum sa ibabaw ni David sukad niadtong adlawa ngadto sa unahan. Busa si Samuel mitindog, ug miadto sa Rama.

14

¶ Karon ang Espiritu ni Jehova mibulag gikan kang Saul, ug ang dautan nga espiritu gikan kang Jehova nagsamok kaniya.

15

Ug ang mga sulogoon ni Saul ming-ingon kaniya: Ania karon, usa ka dautang espiritu gikan sa Dios nagasamok kanimo.

16

Himoa nga ang among ginoo karon magsugo sa iyang mga sulogoon, nga anaa sa imong atubangan, sa pagpangita ug usa ka tawo nga batid nga mokablit sa alpa: ug mahatabo, nga sa diha nga ang dautang espiritu gikan sa Dios anaa kanimo, nga siya mokablit uban sa iyang kamot, ug ikaw mamaayo.

17

Ug si Saul miingon sa iyang mga sulogoon: Hatagi ako karon ug usa ka tawo nga maayong magkakablit ug dad-a siya dinhi kanako.

18

Unya mitubag ang usa sa mga batan-ong lalake ug miingon: Ania karon, nakita ko ang usa ka anak nga lalake ni Isai ang Beth-lehemnon, nga maoy batid sa pagkablit, ug usa ka gamhanang tawo sa kaisug, ug usa ka tawo sa gubat, ug buotan sa pagpamulong, ug usa ka ambungan nga tawo; ug si Jehova nagauban kaniya.

19

Busa si Saul nagpadala ug mga sulogoon ngadto kang Isai, ug nag-ingon: Ipadala ngari kanako si David nga imong anak nga lalake, nga atua uban sa mga carnero.

20

Ug si Isai nagkuha ug usa ka asno nga tinangkilan ug tinapay, ug usa ka botella nga vino, ug usa ka nating carnero, ug gipadala kang David nga iyang anak nga lalake ngadto kang Saul.

21

Ug si David miadto kang Saul, ug mitindog sa iyang atubangan, ug siya nahagugma kaniya pag-ayo; ug siya nahimo nga iyang magdadala sa hinagiban.

22

Ug si Saul nagpasugo ngadto kang Isai, nga nagaingon: Paalagara si David sa akong atubangan, ako nagahangyo kanimo; kay siya nakakaplag ug kalooy sa akong pagtan-aw.

23

Ug nahitabo, sa diha nga ang dautang espiritu gikan sa Dios diha na kang Saul, nga si David mikuha sa alpa, ug mikablit niini sa iyang kamot: busa si Saul nahiulian, ug naayo, ug ang dautang espiritu mibulag gikan kaniya.

1 Samuel 17


1 Samuel Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

¶ Ug ang mga Filistehanon nagtigum pagtingub sa ilang mga panon sa kasundalohan aron sa pagpakiggubat; ug nanagtigum sila pagtingub didto sa Socho, nga sakup sa Juda, ug nagpahaluna sa campo sa kinatung-an sa Socho ug sa Azeca, sa Ephes-dammim.

2

Ug si Saul ug ang mga tawo sa Israel nanagtigum pagtingub, ug nagpahaluna sa campo sa walog sa Elah, ug gipatalay ang kasundalohan sa gubat batok sa mga Filistehanon.

3

Ug ang mga Filistehanon nagtindog ibabaw sa bukid didto sa usang daplin, ug ang Israel nagtindog ibabaw sa bukid sa pikas nga daplin: ug may walog sa taliwala nila.

4

Ug may migula nga usa ka bantugan gikan sa campo sa mga Filistehanon, nga ginganlan si Goliath, sa Gath, kansang gitas-on may unom ka maniko ug usa ka dangaw.

5

Ug siya may usa ka salokot nga tumbaga sa iyang ulo, ug siya sinul-oban sa usa ka saput nga hiningbis; ug ang gibug-aton sa saput may lima ka libo ka siclo sa tumbaga.

6

Ug siya may putos nga tumbaga sa iyang mga bitiis, ug usa ka bangkaw nga tumbaga sa taliwala sa iyang mga abaga.

7

Ug ang tugdan sa iyang bangkaw sama sa usa ka likisan sa maghahabol; ug ang idlot sa iyang bangkaw timbang ug unom ka gatus ka siclo sa puthaw; ug ang magdadala sa iyang taming nag-una kaniya.

8

Ug siya mitindog ug gisinggitan ang mga panon sa kasundalohan sa Israel, ug miingon kanila: Nganong nanganhi kamo sa pagtalay sa inyong kasundalohan aron sa pagpakiggubat? Dili ba ako usa ka Filistehanon, ug kamo mga sulogoon ni Saul? Pagpili kamo ug usa ka tawo alang kaninyo, ug paanhia siya kanako.

9

Kong siya makahimo sa pagpakig-away kanako, ug sa pagpatay kanako, nan kami mahimong inyong mga ulipon; apan kong ako ang makadaug kaniya, ug makapatay kaniya, nan, kamo mahimong among mga ulipon, ug magaalagad kanamo.

10

Ug ang Filistehanon miingon: Ako nagahagit sa mga panon sa kasundalohan sa Israel niining adlawa; hatagi ako ug usa ka tawo, aron kami magakaaway.

11

Ug sa diha nga si Saul ug ang tibook nga Israel nakadungog niadtong mga pulonga sa Filistehanon, nangaluya sila, ug daku ang ilang kahadlok.

12

¶ Karon si David maoy anak nga lalake nianang taga-Ephraim sa Beth-lehem sa Juda, kansang ngalan mao si Isai; ug may walo siya ka mga anak nga lalake: ug ang tawo maoy usa ka tigulang nga tawo sa mga adlaw ni Saul, sa taliwala sa mga tawo siya taas na sa panuigon.

13

Ug ang totolo ka kamagulangang anak nga lalake ni Isai ming-adto sunod kang Saul sa gubat ug ang ngalan sa totolo niya ka anak nga lalake nga ming-adto sa gubat kuyog ni Saul mao si Eliab ang kamagulangan, ug ang sunod si Abinadab, ug ang ikatolo si Samma.

14

Ug si David mao ang kamanghuran; ug ang totolo ka magulang mingnunot kang Saul.

15

Karon si David mipaingon ngadto ug nganhi gikan kang Saul aron sa pagpakaon sa mga carnero sa iyang amahan didto sa Beth-lehem.

16

Ug ang Filistehanon nagpahaduol buntag ug hapon, ug nagpakita sa iyang kaugalingon sulod sa kap-atan ka adlaw.

17

Ug si Isai miingon kang David nga iyang anak nga lalake: Dad-a karon alang sa imong mga igsoon kining usa ka epha nga sinanglag nga trigo, ug kining napulo ka book nga tinapay, ug dad-a kini sa pagdali ngadto sa campo sa imong mga igsoon;

18

Ug dad-a kining napulo ka queso ngadto sa capitan sa ilang mga linibo, ug tan-awa kong naunsa ang kahimtang sa imong mga igsoon, ug kuhaa ang ilang panaad.

19

Karon si Saul, ug sila, ug ang tanan nga katawohan sa Israel, didto sa walog sa Elah, nakig-away sa mga Filistehanon.

20

Ug si David mibangon pagsayo sa buntag, ug gibilin ang mga carnero sa usa ka magbalantay, ug midala, ug milakaw, sumala sa gisugo kaniya ni Isai; ug siya nahiabut sa dapit sa mga carromata, sa diha nga ang panon nga nagpadulong sa unahan sa panag-awayan naninggit tungod sa gubat.

21

Ug ang Israel ug ang mga Filistehanon nanagpatalay sa kasundalohan sa gubat, sa kahimtang nga ang panon sa kasundalohan sa Israel nagkaatbang sa panon sa kasundalohan sa mga Filistehanon.

22

Ug si David nagbilin sa iyang bantal sa kamot sa magbalantay sa mga bantal, ug midalagan ngadto sa panon sa kasundalohan ug nahiabut, ug miabiabi sa iyang kaigsoonan.

23

Ug sa diha nga siya nakigsulti kanila, ania karon, nahiabut ang mananaug nga Filistehanon sa Gath, si Goliath ang ngalan, gikan sa mga talay sa mga Filistehanon, ug namulong sa mao gihapong pulong: ug si David nakadungog niini.

24

Ug ang tanang mga tawo sa Israel, sa diha nga nakakita sila sa tawo, nangalagiw gikan kaniya, ug nangahadlok sa hilabihan gayud.

25

Ug ang mga tawo sa Israel ming-ingon: Nakakita ba kamo niining tawohana nga mitungas? sa walay duhaduha aron sa paghagit sa Israel kining tawohana mitungas: ug mahitabo nga ang tawo nga makapatay kaniya, ang hari magadato kaniya uban sa dagkung mga bahandi, ug magahatag kaniya sa iyang anak nga babaye, ug magahatag ug kagawasan sa balay sa iyang amahan sa Israel.

26

Ug si David namulong sa mga tawo nga nanagtindog tupad kaniya, nga nagaingon: Unsay buhaton sa tawo nga makapatay niining Filistehanon, ug makakuha sa pagkatalamayon sa Israel? Kay kinsa ba kining walay circuncicion nga Filistehanon nga siya nakighagit man sa mga panon sa kasundalohan sa buhing Dios?

27

Ug ang katawohan mingtubag kaniya sa ingon niini, nga nagaingon: Kini pagabuhaton sa tawo nga makapatay kaniya.

28

Ug si Eliab nga iyang magulang nga igsoong lalake nakadungog sa diha nga siya nagapakigsulti sa mga tawo; ug ang kasuko ni Eliab misilaub batok kang David, ug siya miingon: Nganong nahianhi ka? ug kinsay imong gibinlan niadtong pipila ka book nga carnero didto sa kamingawan? Ako nahibalo sa imong garbo, ug sa pagkamapahitas-on sa imong kasingkasing; kay ikaw mianhi aron ikaw makatan-aw sa gubat.

29

Ug si David miingon: Unsa may akong nabuhat karon? Wala bay kapasikaran?

30

Ug siya mitalikod gikan kaniya sa pag-atubang ngadto sa uban, ug misulti sa mao gihapon ingon sa iyang gisulti; ug ang katawohan mingtubag kaniya pag-usab ingon sa nahauna.

31

¶ Ug sa nadungog ang mga pulong nga gipamulong ni David, ilang gisubli kini sa atubangan ni Saul; ug iyang gipakuha siya.

32

Ug si David miingon kang Saul: Hinaut unta nga walay kasingkasing nga maluya tungod kaniya; ang imong sulogoon moadto ug makig-away batok niining Filistehanon

33

Ug si Saul miingon kang David: Ikaw dili makahimo sa pag-adto aron sa pagpakig-away batok niining Filistehanon; kay ikaw usa lamang ka batan-on, ug siya usa ka tawo sa gubat sukad pa sa iyang pagkabatan-on.

34

Ug si David miingon kang Saul: Ang imong sulogoon nagabantay sa mga carnero sa iyang amahan; ug sa diha nga may ming-anha nga usa ka leon, kun usa ka oso, ug mitukob sa usa ka nating carnero sa panon,

35

Akong gisunod siya, ug gibunalan ko siya, ug nagluwas sa nating carnero gikan sa baba niini; ug sa diha nga kini misukol kanako, gikuptan ko ang bungot niini, ug gibunalan ko siya, ug gipatay ko kini.

36

Ang imong sulogoon nakapatay sa leon ug sa oso; ug kining walay circuncicion nga Filistehanon mahimong sama sa usa kanila, sa pagtan-aw nga siya nakighagit sa panon sa kasundalohan sa Dios nga buhi.

37

Ug si David miingon: Si Jehova nga nagluwas kanako gikan sa tiil sa leon, ug gikan sa tiil sa oso, siya magaluwas kanako gikan sa kamot niining Filistehanon. Ug si Saul miingon kang David: Lakaw, ug si Jehova magauban kanimo.

38

Ug gibistihan ni Saul si David sa iyang bisti, ug iyang gibutangan ug usa ka salokot nga tumbaga sa iyang ulo, ug gibistihan siya sa usa ka bisti nga hiningbis.

39

Ug gitakin ni David ang iyang pinuti sa iyang bisti, ug misulay sa paglakaw; kay siya wala pa makasulay niana. Ug si David miingon kang Saul. Ako dili makaadto uban niini; kay wala pa ako makasulay niini. Ug gihubo kini ni David gikan kaniya.

40

¶ Ug gibitbit niya ang iyang sungkod sa iyang kamot, ug nagpili siya ug lima ka mahinlo nga bato gikan sa sapa, ug gibutang kini sa puntil sa magbalantay sa carnero nga diha kaniya, bisan pa diha sa iyang poyo, ug ang iyang lamboyog dinha sa iyang kamot: ug napahaduol sa Filistehanon.

41

Ug ang Filistehanon miabut ug mipahaduol kang David; ug ang tawo nga nagdala sa taming nag-una kaniya.

42

Ug sa paglingi sa Filistehanon, ug nakakita kang David, iyang gitamay siya, kay siya usa lamang ka batan-on, ug mapulapula, ug inubanan sa matahum nga panagway.

43

Ug ang Filistehanon miingon kang David: Iro ba ako, nga ikaw mianhi kanako uban sa mga sungkod? Ug ang Filistehanon mitunglo kang David pinaagi sa iyang mga dios.

44

Ug ang Filistehanon miingon kang David: Umari ka kanako, ug ihatag ko ang imong unod sa mga langgam sa mga langit, ug sa mga mananap sa kapatagan.

45

Unya miingon si David sa Filistehanon: Ikaw mianhi kanako uban sa usa ka pinuti, ug uban sa usa ka bangkaw, ug uban sa usa ka salapang apan ako mianhi kanimo sa ngalan ni Jehova sa mga panon, ang Dios sa mga panon sa mga kasundalohan sa Israel, nga imong gipanamastamasan.

46

Niining adlawa magatugyan si Jehova kanimo sa akong kamot; ug ako magabunal, ug magalunggo sa imong ulo gikan kanimo; ug ihatag ko ang mga minatay sa panon sa mga Filistehanon niining adlawa ngadto sa mga langgam sa kalangitan, ug sa mga ihalas nga mga mananap sa yuta; aron nga ang tibook yuta manghibalo nga adunay usa ka Dios sa Israel.

47

Ug aron nga kining tibook katilingban manghibalo nga si Jehova magaluwas dili pinaagi sa pinuti ug bangkaw: kay ang gubat iya ni Jehova, ug siya magahatag kanimo sa among kamot.

48

¶ Ug nahitabo, sa diha nga ang Filistehanon mitindog, ug miadto ug mipahaduol aron sa pagtagbo kang David, nga si David midali, ug midalagan padulong sa panon sa kasundalohan aron sa pagtagbo sa Filistehanon.

49

Ug gikuot ni David ang iyang kamot sa iyang puntil, ug gikuha didto ang usa ka bato, ug gilabyog kini, ug naigo ang Filistehanon sa iyang agtang; ug ang bato nahilubong sa iyang agtang, ug nahiumod siya sa yuta.

50

Busa si David nakadaug sa Filistehanon uban sa usa ka lamboyog ug uban sa usa ka bato, ug naigo ang Filistehanon, ug gipatay siya; apan walay pinuti diha sa kamot ni David.

51

Unya si David midalagan, ug mitindog sa ibabaw sa Filistehanon, ug gikuha ang iyang pinuti, ug giibut kini gikan sa sakuban niana, ug gipatay siya, ug gipunggot ang iyang ulo niini. Ug sa pagtan-aw sa mga Filistehanon nga ang ilang mananaug patay na, sila nangalagiw.

52

Ug ang mga tawo sa Israel ug sa Juda mingbangon, ug naninggit, ug minglutos sa mga Filistehanon, hangtud nga ikaw mahiabut sa Gai, ug ngadto sa ganghaan sa Ecron. Ug ang mga nangasamad sa mga Filistehanon nangapukan diha sa alagianan ngadto sa Saraim, bisan ngadto sa Gath, ug ngadto sa Ecron.

53

Ug ang mga anak sa Israel namauli gikan sa paglutos sa mga Filistehanon, ug ilang gitulis ang ilang campo.

54

Ug gikuha ni David ang ulo sa Filistehanon, ug gidala kini ngadto sa Jerusalem; apan iyang gibutang ang iyang saput sa gubat didto sa iyang balongbalong.

55

Ug sa diha nga si Saul nakakita nga si David miadto batok sa Filistehanon, siya miingon kang Abner, ang capitan, sa panon, Abner kinsang anak kining batan-ona? Ug si Abner miingon: Ingon nga buhi ang imong kalag, Oh hari, dili ako makasugilon.

56

Ug ang hari miingon: Pangutana kinsang anak ang batan-on.

57

Ug sa nahiuli na si David gikan sa pagpatay sa Filistehanon, gikuha siya ni Abner, ug gidala siya sa atubangan ni Saul uban ang ulo sa Filistehanon sa iyang kamot.

58

Ug si Saul miingon kaniya: Kang kinsang anak ikaw, ikaw batan-ong tawo? Ug si David mitubag: Ako ang anak sa imong sulogoon nga si Isai ang Beth-lehemnon.

1 Samuel 18


1 Samuel Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

¶ Ug nahitabo, sa diha nga gitapus na niya ang pakigsulti kang Saul, nga ang kalag ni Jonathan nalanggikit sa kalag ni David, ug si Jonathan nahigugma kaniya ingon sa iyang kaugalingong kalag.

2

Ug gikuha siya ni Saul niadtong adlawa, ug wala na mobuot nga papaulion pa siya sa balay sa iyang amahan.

3

Unya si David ug si Jonathan naghimo sa usa ka pakigsaad, tungod kay siya gihigugma niya sama sa iyang kaugalingong kalag.

4

Ug si Jonathan mihukas sa iyang saput nga diha kaniya, ug gihatag kini kang David, ug ang iyang bisti, lakip ang iyang pinuti ug ang iyang pana, ug ang iyang bakus.

5

Ug si David miadto bisan diin siya paadtoa ni Saul, ug nagagawi siya nga maalamon: ug gibutang siya ni Saul ibabaw sa mga tawo sa gubat, ug kini maayo sa pagtan-aw sa katawohan, ug sa pagtan-aw usab sa mga sulogoon ni Saul.

6

¶ Ug nahitabo sa nahiabut sila, sa diha nga nahiuli si David gikan sa pagpatay sa Filistehanon, nga ang mga babaye nanggula gikan sa tanang ciudad sa Israel, nga nanag-awit ug nanagsayaw, aron sa pagsugat kang hari Saul, uban ang mga gagmayng tambor, uban sa kalipay, uban sa mga tulonggon sa paghoni.

7

Ug ang mga babaye nanag-awit sa usa ug usa sa diha nga sila nanaghoni, ug nanag-ingon: Si Saul nakapatay sa iyang mga linibo, Ug si David sa iyang mga tinagpulo ka libo.

8

Ug si Saul naligutgut sa hilabihan gayud, ug kining pulonga wala makapahimuot kaniya; ug siya miingon: Gipahanungod nila kang David ang tinagpulo ka libo, ug kanako ilang gipahanungod ang mga linibo lamang; ug unsa pay uban nga maiya kondili ang gingharian?

9

Ug si Saul nagpasiplat kang David kutob niadtong adlawa ug ngadto sa unahan.

10

Ug nahitabo sa pagkabuntag, nga usa ka dautang espiritu gikan sa Dios miabut sa dakung gahum kang Saul, ug siya nagpanagna sa kinataliwad-an sa balay: ug si David nagtugtog uban sa iyang kamot, ingon sa iyang gibuhat adlaw-adlaw. Ug si Saul may bangkaw sa iyang kamot;

11

Ug gibangkaw ni Saul ang bangkaw; kay siya miingon: Bangkawan ko si David bisan ngadto sa bongbong. Ug si David milikay gikan sa iyang atubangan sa nakaduha.

12

¶ Ug si Saul nahadlok kang David, tungod kay si Jehova nag-uban kaniya, ug mibulag gikan kang Saul.

13

Busa gikuha siya ni Saul gikan kaniya, ug gihimo siya nga iyang capitan ibabaw sa usa ka libo; ug migula siya ug mibalik sa atubangan sa katawohan.

14

Ug si David naggawi sa pagkabuotan sa tanan niyang mga kagawian; ug si Jehova nag-uban kaniya.

15

Ug sa diha nga nakita ni Saul nga siya naggawi sa pagkabuotan, siya mitindog nga may kataha kaniya.

16

Apan ang tibook nga Israel ug Juda nahagugma kang David; kay siya migula ug mibalik sa ilang atubangan.

17

Ug si Saul miingon kang David: Ania karon ang akong kamagulangang anak nga babaye si Merab, siya akong ipaasawa kanimo; magmaisugon lamang ikaw alang kanako, ug gubata ang mga gubat ni Jehova. Kay si Saul miingon: Dili itugot nga magadapat ang akong kamot kaniya, kondili ang kamot sa mga Filistehanon ang padapaton kaniya.

18

Ug si David miingon kang Saul: Kinsa ba ako, ug unsa ang akong kinabuhi kun ang banay sa akong amahan sa Israel, nga ako mahimong umagad nga lalake sa hari?

19

Apan nahitabo sa panahon nga si Merab, ang anak nga babaye ni Saul, igahatag na unta kang David, nga siya gihatag kang Adriel ang taga-Meholatita aron ipaasawa.

20

Ug si Michal ang anak nga babaye ni Saul, nahagugma kang David: ug ilang gisuginlan si Saul, ug ang maong butang nakalipay kaniya.

21

Ug si Saul miingon: Ako siyang ihatag kaniya aron siya mahimong lit-ag kaniya, ug nga ang kamot sa mga Filistehanon mahasupak kaniya. Busa si Saul miingon kang David: Ikaw niining adlawa mahimong akong umagad nga lalake sa ikaduha na.

22

Ug gisugo ni Saul ang iyang mga sulogoon, nga nagaingon: Sultihi si David sa tago, ug ingna: Ania karon, ang hari nagmalipayon diha kanimo, ug ang tanan niyang mga sulogoon nahagugma kanimo: busa karon maumagad ka nga lalake sa hari.

23

Ug ang mga sulogoon ni Saul misulti niining mga pulonga sa mga igdulungog ni David. Ug si David miingon: Daw gipakasayon lamang ninyo kanang butanga ang pagkaumagad nga lalake sa hari, sa nakita nga ako usa ka kabus nga tawo, ug dili gani angay nga pagtagdon?

24

Ug ang sulogoon ni Saul misugilon kaniya, nga nagaingon: Niining paagiha namulong si David.

25

Ug si Saul miingon: Kini mao ang ipamulong ninyo kang David: Ang hari wala magkinahanglan sa bisan unsang bugay, kondili sa usa ka gatus ka mga yamis sa mga Filistehanon, nga sa pagpanimalus sa mga kaaway sa hari. Karon si Saul naghunahuna nga ipahulog si David sa kamot sa mga Filistehanon.

26

Ug sa diha nga gisuginlan si David sa iyang sulogoon niining mga pulonga, kini nakapahimuot kaayo kang David aron mahimong umagad nga lalake sa hari. Ug ang mga adlaw wala pa matapus;

27

Ug si David mibangon ug miadto, siya ug ang iyang mga tawo, ug gipatay ang duruha ka gatus ka tawo sa mga Filistehanon; ug gidala ni David ang ilang mga yamis, ug ilang gihatag kini sa husto nga gidaghanon ngadto sa hari, aron siya mahimong umagad nga lalake sa hari. Ug gipaasawa ni Saul kaniya si Michal ang iyang anak nga babaye.

28

Ug si Saul nakakita ug nanghibalo nga si Jehova nagauban kang David; ug si Michal, ang anak nga babaye ni Saul nahigugma kaniya.

29

Ug si Saul misamot na gayud pagkahadlok kang David, ug si Saul mahimong kaaway ni David sa kanunay.

30

Unya ang mga principe sa mga Filistehanon nanggula: ug nahitabo, ingon sa kasubsob sa tanan nilang pag-adto, nga si David nagbinuotan sa pagkamanggialamon sa iyang kaugalingon labi pa kay sa tanang mga sulogoon ni Saul; mao nga ang iyang ngalan gimahal.

1 Samuel 19


1 Samuel Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

¶ Ug si Saul misulti kang Jonathan nga ang iyang anak nga lalake, ug sa tanan niyang mga sulogoon, nga ilang patyon si David. Apan si Jonathan, ang anak nga lalake ni Saul nagamalipayon sa hilabihan kang David.

2

Ug si Jonathan nagsugilon kang David, nga nagaingon: Si Saul nga akong amahan nagapangita sa pagpatay kanimo: busa karon, ako nagahangyo kanimo, magbantay ka sa imong kaugalingon sa pagkabuntag, ug pumuyo ka sa usa ka tago nga dapit, ug tumago ka sa imong kaugalingon.

3

Ug mogula ako ug motindog tupad sa akong amahan sa kapatagan diin atua ikaw, ug makigsulti ako uban sa akong amahan mahitungod kanimo; ug kong unsay akong makita, akong isugilon kanimo.

4

Ug si Jonathan misulti kang Saul nga iyang amahan ug maayo, mahitungod kang David, ug miingon kaniya: Ayaw pag-itugot nga magpakasala ang hari batok sa iyang alagad, batok kang David; tungod kay siya wala makasala batok kanimo, ug tungod kay ang iyang buhat mga maayo kaayo kanimo:

5

Kay gibutang niya ang iyang kinabuhi sa iyang kamot, ug gipatay ang Filistehanon, ug si Jehova naghimo ug usa ka dakung pagdaug alang sa tibook nga Israel: ikaw nakakita niana, ug nalipay; ngano man nga magapakasala ka batok sa dugo nga walay sala, sa pagpatay kang David sa walay gipasikaran?

6

Ug si Saul namati sa tingog ni Jonathan; ug si Saul nanumpa: Ingon nga si Jehova buhi, siya dili pagapatyon.

7

Ug gitawag ni Jonathan si David, ug gipakita kaniya kining tanang mga butang ni Jonathan. Ug si Jonathan nagdala kang David ngadto kang Saul, ug didto siya sa iyang atubangan, ingon sa unang panahon.

8

¶ Ug may gubat na usab: ug si David migula, ug nakig-away sa mga Filistehanon, ug gipamatay sila sa usa ka dakung pagpamatay; ug nangalagiw sila gikan sa iyang atubangan.

9

Ug ang usa ka dautang espiritu gikan kang Jehova diha kang Saul, samtang siya nagalingkod sa iyang balay uban sa iyang bangkaw diha sa iyang kamot; ug si David nagakablit sa alpa uban sa iyang kamot.

10

Ug si Saul nangita sa pagbuno kang David bisan ngadto sa bongbong sa iyang bangkaw; apan siya milihay gikan sa atubangan ni Saul, ug iyang gibangkaw ang iyang bangkaw ngadto sa bongbong: ug si David mikalagiw ug nakagawas niadtong gabhiona.

11

¶ Ug si Saul nagpasugo ug mga sulogoon ngadto sa balay ni David, aron sa pagpabantay kaniya, ug sa pagpapatay kaniya sa pagkabuntag: ug si Michal, ang asawa ni David, nagsugilon kaniya, nga nagaingon: Kong ang imong kinabuhi dili mo luwason karong gabhiona, ugma ikaw pagapatyon.

12

Busa gitonton ni Michal si David sa tamboanan: ug siya milakaw, ug mikalagiw, ug nakagawas.

13

Ug gikuha ni Michal ang larawan, ug gibutang kini sa higdaanan, ug gibutangan ug usa ka unlan sa balhibo sa kanding ang dapit sa ulo, ug gitabunan kini sa mga panapton.

14

Ug sa diha nga si Saul napasugo ug mga sulogoon aron sa pagkuha kang David, siya miingon: Siya nagadaut.

15

Ug gisugo ni Saul ang mga sulogoon sa pagpatan-aw kang David, nga nagaingon; Dad-a siya nganhi kanako nga anaa sa higdaanan, aron ako siyang patyon.

16

Ug sa diha nga mingsulod na ang mga sulogoon, ania karon, ang larawan diha sa higdaanan, uban ang unlan nga balhibo sa kanding dapit sa ulo niana.

17

Ug si Saul miingon kang Michal: Ngano nga naglimbong ka kanako sa ingon niana, ug nagpalakaw sa akong kaaway, mao nga siya nakagawas? Ug si Michal mitubag kang Saul: Siya miingon kanako: Palakta ako; nganong mopatay ako kanimo?

18

¶ Karon si David mikalagiw, ug nakagawas, ug miadto kang Samuel sa Rama, ug nagsugilon kaniya sa tanang gihimo kaniya ni Saul. Ug siya ug si Samuel nangadto ug mingpuyo sa Najoth.

19

Ug kini gisugilon kang Saul, nga nagaingon: Ania karon, si David atua sa Najoth sa Rama.

20

Ug si Saul nagpadala ug mga sulogoon aron sa pagpakuha kang David: ug sa pagkakita nila sa panon sa mga manalagna nga nanagpanagna, ug si Samuel didto ingon nga ilang pangulo, ang Espiritu sa Dios miabut sa ibabaw sa mga sulogoon ni Saul, ug sila usab nanagpanagna.

21

Ug sa gisugilon kini kang Saul, nagpadala siya ug laing mga sulogoon, ug sila usab nanagpanagna. Ug si Saul nagpadala pag-usab sa ikatolo, ug sila nagpanagna usab.

22

Unya miadto na usab siya sa Rama, ug nahiabut sa dakung atabay nga diha sa Socho: ug siya nangutana ug miingon: Hain ba si Samuel ug si David? Ug ang usa miingon: Ania karon, sila atua sa Najoth sa Rama.

23

Ug siya miadto sa Najoth sa Rama: ug ang Espiritu sa Dios miabut usab kaniya, ug nagpadayon siya, ug nagpanagna hangtud nga siya miabut didto sa Najoth sa Rama.

24

Ug iya usab nga gihubo ang iyang saput, ug siya usab nagpanagna sa atubangan ni Samuel, ug naghigda nga hubo niadtong tibook nga gabii. Maoy hinungdan nga sila miingon: Si Saul usab ipon ba sa mga manalagna?

1 Samuel 20


1 Samuel Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

¶ Ug si David mikalagiw gikan sa Najoth sa Rama, ug miabut ug miingon sa atubangan ni Jonathan: Unsay akong nabuhat? Unsay akong kasal-anan? Ug unsay akong sala sa atubangan sa imong amahan, nga siya nagapangita sa akong kinabuhi?

2

Ug siya miingon kaniya: Ipahalayo kana; dili ka mamatay: ania karon, ang akong amahan wala magbuhat sa bisan unsa, ni sa daku kun diyutay, kondili kana iyang gitug-an kanako; ug nganong magatago ang akong amahan niining butanga gikan kanako? Dili kana mao.

3

Ug labut pa si David nanumpa ug miingon: Ang imong amahan nahibalo kaayo nga ako nakapahimuot sa imong mga mata, ug siya miingon: Ayaw pagpahibaloa si Jonathan niini, tingali unya siya magsubo: apan sa pagkatinuod ingon nga si Jehova buhi, ug ingon nga ang imong kalag buhi, may usa na lamang ka lakang ang nakaulang kanako ug sa kamatayon.

4

Unya miingon si Jonathan kang David: Bisan unsay tinguhaon sa imong kalag, buhaton ko kini alang kanimo.

5

Ug si David miingon kang Jonathan: Ania karon, ugma maoy bag-ong bulan, ug dili ko pasaypon ang paglingkod uban sa hari sa pagpangaon: apan palakta ako, aron magtago ako diha sa kapatagan hangtud sa kagabhion sa ikatolo ka adlaw.

6

Kong hialinggatan gayud ako sa imong amahan, nan ingna: Si David naghangyo kanako uban sa dakung tinguha nga siya tugotan nga mahaadto sa Beth-lehem nga iyang ciudad; kay maoy tinuig nga paghalad didto alang sa tanang banay.

7

Kong siya moingon niini: Maayo kini; ang imong sulogoon makabaton ug pakigdait: apan kong siya masuko, nan hunahunaa nga ang kadautan maoy iyang gitinguha.

8

Busa magmaayo ka sa imong sulogoon; kay imong gidala ang imong sulogoon ngadto sa usa ka tugon ni Jehova uban kanimo: apan kong aduna pay kasal-anan kanako, patya ako sa imong kaugalingon; kay nganong dad-on mo pa ako sa imong amahan?

9

¶ Ug si Jonathan miingon: Ipahalayo kana kanimo; kay kong hibaloan ko pa lamang nga ang kadautan maoy gitinguha sa akong amahan aron modangat diha kanimo, nan, dili ko ba kana isugilon kanimo?

10

Unya miingon si David kang Jonathan: Kinsay mosugilon kanako kong pananglitan singkahan ka sa imong amahan sa pagtubag?

11

Ug si Jonathan miingon kang David: Umari ka, ug mangadto kita nga duha sa kapatagan. Ug silang duruha nangadto sa kapatagan.

12

Ug si Jonathan miingon kang David: Si Jehova, ang Dios sa Israel, mahimong saksi: sa diha nga matino ko ang akong amahan ingon niining taknaa ugma, kun sa ikatolo ba ka adlaw, ania karon, kong may kaayohan tungod kang David, dili ko ba diay itaho kanimo, ug itug-an kanimo?

13

Si Jehova magahimo sa ingon kang Jonathan, ug labaw pa usab, kong igakalipay sa akong amahan ang pagbuhat sa kadautan kanimo, kong kana dili ko itug-an kanimo, ug magpalakaw kanimo, aron ikaw moadto sa pakigdait: ug si Jehova magauban kanimo ingon nga siya nag-uban sa akong amahan.

14

Ug ikaw dili lamang sa buhi pa ako magpakita kanako sa mahigugmaong-kalolot ni Jehova aron ako dili mamatay;

15

Apan ayaw usab pagbugtoa ang imong kalolot sa akong balay sa gihapon; ayaw, dili sa diha nga pagaputlon ni Jehova ang mga kaaway ni David ang tagsatagsa gikan sa ibabaw sa yuta.

16

Busa si Jonathan naghimo sa usa ka pakigsaad uban sa balay ni David, nga nagaingon: Ug si Jehova magapaningil niini sa kamot sa mga kaway ni David.

17

Ug gipapanumpa ni Jonathan si David pag-usab, tungod sa gugma nga iyang gibatonan alang kaniya; kay iyang gihigugma siya ingon sa paghigugma niya sa iyang kaugalingong kalag.

18

Unya si Jonathan miingon kaniya: Ugma mao ang bag-ong bulan: ug ikaw dili makatambong, tungod kay ang imong lingkoranan mawalay sulod.

19

Ug sa diha nga ikaw makapuyo na ug totolo ka adlaw, lumugsong ka pagdali, ug umadto sa dapit diin ikaw magtago sa imong kaugalingon, sa diha nga panahon pa sa paghikay, ug magpabilin tupad sa bato sa Ezel.

20

Ug ipana ko ang totolo ka udyong sa daplin niini, ingon nga nagapana ako sa usa ka timaan.

21

Ug, ania karon, ipadala ko ang bata, nga magaingon: Lakaw, pangitaa ang mga udyong. Kong ingnon ko ang bata: Ania karon, ang mga udyong ania niining daplina nimo; kuhaa sila ug umari; kay may pakigdait kanimo ug walay kadautan, ingon nga si Jehova buhi.

22

Apan kong sa ingon niini ingnon ko ang bata: Ania karon, ang mga udyong anaa sa unahan nimo, lumakaw ka sa imong dalan; kay si Jehova nagpalakaw kanimo sa halayo.

23

Ug mahitungod sa mga butang nga gikasultihan nimo ug nako, ania karon, si Jehova anaa sa kinataliwad-an kanimo ug kanako sa walay katapusan.

24

¶ Busa si David nagtago sa iyang kaugalingon didto sa kapatagan: ug sa diha nga nahiabut na ang bag-ong subang sa bulan, ang hari milingkod aron sa pagkaon sa kalan-on.

25

Ug ang hari milingkod sa iyang lingkoranan, ingon sa ubang mga panahon, bisan sa lingkoranan nga haduol sa bongbong; ug si Jonathan mitindog, ug si Abner milingkod tupad kang Saul: apan ang dapit ni David walay sulod.

26

Bisan pa niana si Saul wala sumulti bisan unsa niadtong adlawa: kay naghunahuna siya: May nahanabo kaniya, dili siya mahinlo; sa pagkamatuod siya dili mahinlo.

27

Ug nahitabo nga sa pagkaugma sa miagi na ang bag-ong bulan nga mao ang ikaduha ka adlaw, nga ang dapit ni David walay sulod: ug si Saul miingon kang Jonathan nga iyang anak nga lalake: Unsay hinungdan nga wala moanhi ang anak ni Isai sa pagkaon, ni kagahapon, ni karong adlawa?

28

Ug mitubag si Jonathan kang Saul: Si David sa dakung tinguha nananghid kanako, nga molakaw siya ngadto sa Beth-lehem:

29

Ug siya miingon: Paadtoa ako, nagahangyo ako kanimo; kay ang among banay may usa ka paghalad didto sa ciudad; ug ang akong igsoon nga lalake, siya nagsugo kanako sa pag-adto didto: ug karon, kong nakapahimuot ako sa imong mga mata, paadtoon mo ako, nagahangyo ako kanimo, ug sa pagdu-aw sa akong mga igsoon. Busa siya wala mahianhi sa lamesa sa hari.

30

Unya ang kasuko ni Saul misilaub batok kang Jonathan, ug iyang giingon siya: Ikaw anak sa usa ka baliko ug masupilon nga babaye, wala ba ako mahibalo nga nagpili ka sa anak nga lalake ni Isai sa imong kaulawan, ug sa kaulawan sa pagkahubo sa imong inahan?

31

Kay samtang nga ang anak nga lalake ni Isai buhi sa ibabaw sa yuta, dili ikaw mapahamutang, ni ang imong gingharian. Busa karon pasugoi ug dad-a siya ngari kanako, kay sa walay duhaduha siya mamatay.

32

Ug si Jonathan mitubag kang Saul nga iyang amahan, ug miingon kaniya: Nganong pagapatyon siya? Unsay iyang nabuhat?

33

Ug gilabay ni Saul ang iyang bangkaw aron sa pagbangkaw kaniya; diha niana hibaloan ni Jonathan nga gitinguha sa iyang amahan ang pagpatay kang David.

34

Busa si Jonathan mitindog gikan sa kan-anan nga may mabangis nga kasuko, ug wala kumaon ug kalan-on sa ikaduhang adlaw sa bulan; kay siya nasubo alang kang David, tungod kay ang iyang amahan nagapakaulaw kaniya.

35

¶ Ug nahitabo sa pagkabuntag nga si Jonathan miadto sa kapatagan sa panahong gikasabutan uban kang David, ug siya miingon sa usa ka diyutay nga bata nga uban kaniya.

36

Ug iyang giingon ang iyang bata: Dalagan, pangitaon mo karon ang udyong nga akong gipana. Ug sa nagadalagan ang bata iyang gipana ang usa ka udyong sa unahan niya.

37

Ug sa diha nga nahiahut na ang bata niadtong dapit nga gipatugpahan sa udyong nga gipana ni Jonathan, si Jonathan misinggit sa bata, ug miingon: Dili ba ang udyong atua sa unahan nimo?

38

Ug si Jonathan misinggit sa bata: Pagdali, pagdali, ayaw paghunong. Ug ang bata ni Jonathan naghipus sa mga udyong, ug miadto sa iyang agalon.

39

Apan ang bata walay kalibutan sa bisan unsa: si Jonathan lamang ug si David ang nasayud sa maong butang.

40

Ug gihatag ni Jonathan ang iyang hinagiban sa bata niya, ug miingon kaniya: Lakaw, dad-da kini ngadto sa ciudad.

41

Ug sa paghilakaw na sa bata si David mibangon gikan sa usa ka dapit padulong sa habagatan, ug mihapa sa yuta, ug miyukbo sa iyang kaugalingon sa makatolo: ug naghinagkanay sila sa usa ug usa, ug naghinilakay sila hangtud nga milabaw si David.

42

Ug si Jonathan miingon kang David: Lakaw sa pakigdait, tungod kay kita nakapanumpa na sa ngalan ni Jehova, nga nagaingon: Si Jehova magapataliwala kanako ug kanimo, ug sa kinataliwad-an sa akong kaliwat ug sa imong kaliwat sa walay katapusan. Ug siya mitindog ug milakaw: ug si Jonathan misulod sa ciudad.

1 Samuel 21


1 Samuel Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

¶ Unya miadto si David sa Nob kang Ahimelech nga sacerdote: ug si Ahimelech miadto sa pagsugat kang David nga nagakurog, ug miingon kaniya: Nganong nag-inusara ka, ug walay tawo nga uban kanimo?

2

Ug si David miingon kang Ahimelech nga sacerdote: Ang hari nagsugo kanako ug usa ka bulohaton, ug miingon kanako: Walay usa ka tawo nga pahibaloon mahitungod sa bulohaton nga tungod niana gisugo ko ikaw, ug unsay akong gisugo kanimo: ug gitudlo ko ang mga batan-ong lalake niini ug niadtong dapita.

3

Busa karon unsay anaa sa ilalum sa imong kamot? Hatagan mo ako ug lima ka book nga tinapay sa akong kamot, kun bisan unsay anaa.

4

ug ang sacerdote mitubag kang David, ug miingon: Walay naandan nga tinapay dinhi sa akong kamot, apan may balaan nga tinapay, kong ang mga batan-on nagpahilayo pa lamang gikan sa mga babaye.

5

Ug si David mitubag sa sacerdote, ug miingon kaniya: Sa pagkamatuod ang mga babaye nahilayo gikan kanako sulod niining totolo ka adlaw; sa paghigula nako, ang mga sudlanan sa mga batan-ong lalake pulos nga balaan, bisan kini maoy usa lamang ka naandan nga pagpanaw; daw unsa pa niining adlawa ang labaw nga pagkabalaan sa ilang mga sudlanan?

6

Busa ang sacerdote mihatag kaniya sa balaan nga tinapay; kay walay tinapay didto gawas sa tinapay nga nahamutang sa atubangan sa Dios, nga gikuha gikan sa atubangan ni Jehova, aron butangan ug mainit nga tinapay sa adlaw nga kini gikuha.

7

Karon may usa ka tawo sa mga sulogoon ni Saul didto niadtong adlawa, nga gihawiran sa atubangan ni Jehova; ug ang iyang ngalan mao si Doeg, ang Edomhanon, ang labing gamhanan sa tanang mga magbalantay sa panon nga iya si Saul.

8

Ug si David miingon kang Ahimelech: Ug wala ba dinhi sa ilalum sa imong kamot ing bangkaw kun pinuti? Kay wala ako makadala sa akong pinuti ni sa akong mga hinagiban uban kanako, tungod kay ang bulohaton sa hari nagkinahanglan ug pagdali.

9

Ug ang sacerdote miingon: Ang pinuti ni Goliath, ang Filistehanon, nga imong gipatay didto sa walog sa Elah, ania karon, ania dinhi giputos sa panapton sa luyo sa ephod: kong imong kuhaon kana, kuhaa kana; kay walay lain dinhi gawas niana. Ug si David miingon: Walay lain sama niana; ihatag kana kanako.

10

¶ Ug si David mitindog, ug mikalagiw niadtong adlawa tungod sa kahadlok kang Saul, ug miadto kang Achis ang hari sa Gath.

11

Ug ang mga sulogoon ni Achis ming-ingon kaniya: Dili ba kini mao si David ang hari sa yuta? wala ba sila manag-awit kaniya ang usa sa usa nga may sayaw, nga nagaingon: Si Saul nakapatay sa iyang mga linibo, Ug si David sa iyang mga tinagpulo ka libo?

12

Ug gitipigan ni David kining mga pulonga sa iyang kasingkasing, ug nahadlok ug daku uyamut kang Achis ang hari sa Gath.

13

Ug iyang giusab ang iyang mga kagawian sa ilang atubangan, ug siya nagapakabuang sa mga kamot nila, ug nagsulat-sulat sa mga palid sa ganghaan, ug gipatabisay niya ang iyang luwa sa ibabaw sa iyang bungot.

14

Unya miingon si Achis sa iyang mga sulogoon: Ania karon, nakita ninyo nga ang tawo nabuang; busa ngano man nga inyong gidala siya dinhi kanako?

15

Nakulangan ba ako ug buang nga mga tawo nga inyong gidala kining tawohana aron sa pagbuhat ug binuang sa akong atubangan? moabut ba kining tawohana sa akong balay?

1 Samuel 22


1 Samuel Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

¶ Busa si David mipahawa didto, ug mikalagiw ngadto sa langub sa Adullam: ug sa diha nga ang mga igsoon ug ang tibook nga panimalay sa iyang amahan nakadungog niana, sila nanlugsong ngadto kaniya.

2

Ug ang tagsatagsa nga adunay kasakit, ug ang tagsatagsa nga adunay utang, ug ang tagsatagsa nga adunay pagmulo, naghiusa sa ilang kaugalingon ngadto kaniya; ug siya nahimong capitan sa ibabaw nila: ug dihay duolan sa upat ka gatus ka tawo uban kaniya.

3

Ug si David milakaw sukad didto ngadto sa Mizpa sa Moab; ug siya miingon sa hari sa Moab: Tugoti nga ang akong amahan ug ang akong inahan, ako nagahangyo kanimo, moanhi, ug mouban kanimo, hangtud nga mahibalo ako sa pagabuhaton sa Dios kanako.

4

Ug iyang gidala sila sa atubangan sa hari sa Moab: ug sila nagpuyo uban kaniya sa tanang panahon samtang nga si David diha sa sulod sa malig-ong salipdanan.

5

Ug ang manalagna nga si Gad miingon kang David: Ayaw pagpuyo diha sa malig-ong salipdanan; pahawa, ug lakaw ngadto sa yuta sa Juda. Unya si David mipahawa, ug miabut sa kalasangan sa Hareth.

6

¶ Ug si Saul nakadungog nga si David hikaplagan, ug ang mga tawo nga didto uban kaniya: karon si Saul naglingkod sa Gabaa, sa ilalum sa kahoy nga sambag sa Rama, uban ang bangkaw diha sa iyang kamot, ug ang tanan niyang mga sulogoon nanagtindog libut kaniya.

7

Ug si Saul miingon sa mga sulogoon nga nanagtindog libut kaniya: Pamati karon, kamong mga Benjaminhon; mohatag ba kaninyo ang anak nga lalake ni Isai sa tagsatagsa kaninyo ug mga uma ug kaparrasan, himoon ba niya kamo nga mga capitan sa mga linibo ug mga capitan sa mga ginatus?

8

Nga kamong tanan nanagkasabut batok kanako, ug walay bisan usa nga nagpahibalo kanako sa diha nga ang akong anak nga lalake makigsabut uban sa anak nga lalake ni Isai, ug walay bisan usa kaninyo nga nagsubo tungod kanako, kun nagpahibalo kanako nga ang akong anak nga lalake nagpadasig sa akong sulogoon batok kanako, sa pagliput kanako, ingon niining adalawa?

9

Unya mitubag si Doeg ang Edomhanon, nga nagtindog tupad sa mga sulogoon ni Saul, ug miingon: Nakita ko ang anak nga lalake ni Isai nga nagapadulong ngadto sa Nob, ngadto kang Ahimelech ang anak nga lalake ni Ahitob.

10

Ug nangutana siya kang Jehova alang kaniya, ug naghatag kaniya sa mga makaon, ug naghatag kaniya sa pinuti ni Goliath nga Filistehanon.

11

Unya nagsugo ang hari sa pagpatawag kang Ahimelech nga sacerdote, ang anak nga lalake ni Ahitob, ug ang tibook panimalay sa iyang amahan, ang mga sacerdote nga diha sa Nob: ug silang tanan nanagpangadto sa hari.

12

Ug si Saul miingon: Pamati karon, ikaw anak nga lalake ni Ahitob. Ug siya mitubag: Ania ako, ginoo ko.

13

Ug si Saul miingon kaniya: Nganong nanagsabut kamo batok kanako, ikaw ug ang anak nga lalake ni Isai, nga niana ikaw naghatag kaniya ug tinapay, ug usa ka pinuti, ug nangutana sa Dios alang kaniya, aron nga siya moalsa batok kanako, sa pagliput, ingon niining adlawa?

14

Unya si Ahimelech mitubag sa hari, ug miingon: Ug kinsa sa tanan mong mga sulogoon nga matinumanon ingon kang David, umagad nga lalake sa hari, ug gidawat ngadto sa imong pundok sa magtatambag ug tinahud sa imong balay?

15

Nakasugod ba ako niining adlawa sa pagpangutana sa Dios alang kaniya? ipahilayo kana kanako: ayaw itugot sa hari nga magapasangil sa bisan unsa sa iyang sulogoon, ni sa tibook nga balay sa akong amahan; kay ang imong sulogoon walay kalibutan niining tanan, kapin kun kulang.

16

Ug ang hari miingon: Ikaw mamatay gayud, Ahimelech, ikaw, ug ang tibook balay sa imong amahan.

17

Ug ang hari miingon sa iyang mga bantay nga nagtindog libut kaniya: Liso, ug patya ang mga sacerdote ni Jehova; tungod kay ang ilang kamot uban usab kang David, ug tungod kay sila nahibalo nga siya mikalagiw, ug wala magpahibalo niana kanako. Apan ang mga sulogoon sa hari wala bumuot sa pagpadapat sa ilang kamot ibabaw sa mga sacerdote ni Jehova.

18

Ug ang hari miingon kang Doeg: Lumiso ka, ug dumasmag sa mga sacerdote. Ug si Doeg ang Edomhanon miliso, ug iyang gidasmagan ang mga sacerdote, ug siya nakapatay niadtong adlawa sa kawaloan ug lima ka tawo nga nagsaput sa ephod nga lino.

19

Ug sa Nob, ang ciudad sa mga sacerdote, iyang gisamaran pinaagi sa sulab sa pinuti, ang lalake ug babaye, kabataan ug mga masuso, ug mga vaca ug mga asno, ug mga carnero pinaagi sa sulab sa pinuti.

20

¶ Ug usa sa mga anak nga lalake ni Ahimelech, ang anak nga lalake ni Ahitob, nga ginganlan si Abiathar, nakagawas, ug mikalagiw sunod kang David.

21

Ug gisuginlan ni Abiathar si David nga gipamatay ni Saul ang mga sacerdote ni Jehova.

22

Ug si David miingon kang Abiathar: Hibaloan ko niadtong adlawa, nga si Doeg nga Edomhanon didto, nga sa walay duhaduha mosugilon gayud siya kang Saul ako ang nakaingon sa kamatayon sa tanang mga tawo sa balay sa imong amahan.

23

Pabilin ka uban kanako, ayaw kahadlok; kay siya nga nagapangita sa akong kinabuhi, nagapangita sa imong kinabuhi: kay uban kanako ikaw mahamutang sa malig-on nga pagbantay.

1 Samuel 23


1 Samuel Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

¶ Ug ilang gisuginlan si David, nga nagaingon: Ania karon, ang mga Filistehanon nakig-away batok sa Keila, ug nagapanulis sa mga giukanan.

2

Busa si David nangutana kang Jehova, nga nagaingon: Moadto ba ako ug modasmag niining mga Filistehanon? Ug si Jehova miingon kang David: Lakaw, ug samari ang mga Filistehanon, ug luwasa ang Keila.

3

Ug ang mga tawo ni David miingon kaniya: Ania karon, kita nangahadlok dinhi sa Juda: unsa pa unya ka labi pa kong moadto kita sa Keila batok sa panon sa kasundalohan sa mga Filistehanon?

4

Unya nangutana pa pag-usab si David kang Jehova. Ug si Jehova mitubag kaniya, ug miingon: Tumindog ka, lumugsong ka ngadto sa Keila; kay itugyan ko ang mga Filistehanon sa imong kamot.

5

Ug si David ug ang iyang mga tawo nangadto sa Keila, ug nakig-away sa mga Filistehanon, ug giagaw ang ilang mga vaca, ug gipamatay, sila sa usa ka dakung kamatay. Busa giluwas ni David ang mga pumoluyo sa Keila.

6

Ug nahitabo, sa diha nga si Abiathar, ang anak ni Ahimelech mikalagiw ngadto kang David sa Keila, nga siya milugsong uban sa usa ka ephod diha sa iyang kamot.

7

¶ Ug gisugilon kang Saul nga si David miadto sa Keila. Ug si Saul miingon: Ang Dios nagtugyan kaniya sa akong kamot; kay natakpan siya pinaagi sa pagsulod sa usa ka lungsod nga may mga ganghaan ug mga trangka.

8

Ug gitawag ni Saul ang tanang katawohan sa pagpakiggubat, aron molugsong ngadto sa Keila, aron likusan si David ug ang iyang mga tawo.

9

Ug si David nahibalo kang Saul nga nanglalang ug kadautan batok kaniya; ug siya miingon kang Abiathar, ang sacerdote. Dad-a nganhi ang ephod.

10

Unya miingon si David: Oh Jehova, ang Dios sa Israel, ang imong sulogoon sa pagkatinuod nakadungog nga si Saul nagapangita aron sa pag-anhi sa Keila sa paglaglag sa ciudad tungod kanako.

11

Itugyan ba kaha ako sa mga tawo sa Keila ngadto sa iyang kamot? Molugsong ba kaha si Saul sumala sa nadungog sa imong sulogoon? Oh Jehova, ang Dios sa Israel, ako nagapakilooy kanimo, suginli ang imong sulogoon. Ug si Jehova miingon: Siya molugsong.

12

Unya miingon si David: Itugyan ba kaha ako ug ang akong mga tawo sa mga tawo sa Keila ngadto sa kamot ni Saul? Ug si Jehova miingon: Sila magatugyan kanimo.

13

Unya si David ug ang iyang mga tawo, nga may unom ka gatus, mingtindog ug mingpahawa gikan sa Keila, ug nangadto sa bisan diin nga dapit nga ilang arang kaadtoan. Ug gisugilon kang Saul nga si David nakakalagiw gikan sa Keila; ug wala siya mopadayon sa pag-adto.

14

¶ Ug si David nagpuyo sa kamingawan sulod sa mga malig-ong salipdanan, ug napabilin sa kabungtoran sa kamingawan sa Ziph. Ug si Saul nagpangita kaniya adlaw-adlaw, apan ang Dios wala magtugyan kaniya ngadto sa iyang kamot.

15

Ug nakita ni David nga si Saul nahiabut sa pagpangita sa iyang kinabuhi: ug si David didto sa kamingawan sa Ziph sa kalasangan.

16

Ug si Jonathan, ang anak nga lalake ni Saul mitindog, ug miadto kang David ngadto sa kalasangan, ug nagpalig-on sa iyang kamot diha sa Dios.

17

Ug siya miingon kaniya: Ayaw kahadlok; kay ang kamot ni Saul nga akong amahan dili makakaplag kanimo; ug ikaw mahimong hari ibabaw sa Israel, ug ako ang sunod kanimo; ug niana usab si Saul nga akong amahan nanghibalo.

18

Ug silang duruha naghimo ug pakigsaad sa atubangan ni Jehova: ug si David nagpuyo sa kalasangan, ug si Jonathan miadto sa iyang balay.

19

¶ Unya mingtungas ang mga Ziphihanon ngadto kang Saul ngadto sa Gabaa, nga nagaingon: Wala ba si David magtago uban kanamo sulod sa malig-ong salipdanan didto sa kalasangan sa kabungtoran sa Hachila, nga atua sa dapit sa habagatan sa kamingawan?

20

Busa karon, Oh hari, lumugsong ka, sumala sa tanang tinguha sa imong kalag sa paglugsong; ug ang among bahin mao lamang ang pagtugyan kaniya sa kamot sa hari.

21

Ug si Saul miingon: Mga binulahan kamo ni Jehova; kay kamo may pagbati kanako.

22

Lakaw, ako nangaliyupo kaninyo, paninguroha gayud, ug hibaloi ug tan-awa ang iyang dapit-nga-kanunayan, ug kinsa ang nakakita kaniya didto; kay kini gisugilon kanako nga siya malihay.

23

Busa tan-awa, ug paniira ang tanang mga hup-anan nga dapit diin siya magtago, ug bumalik kamo dinhi kanako nga may katino-an gayud, ug mouban ako kaninyo: ug mahitabo, kong siya anaa sa yuta, nga pangitaon ko gayud siya diha sa mga linibo sa Juda.

24

Ug sila nanindog, ug nangadto sa Ziph sa unahan ni Saul: apan si David ug ang iyang mga tawo didto sa kamingawan sa Maon, sa Arabah dapit sa habagatan sa kamingawan.

25

Ug si Saul ug ang iyang mga tawo nangadto sa pagpangita kaniya. Ug ilang gisuginlan si David: maoy hinungdan nga siya milugsong ngadto sa bato, ug mipuyo diha sa kamingawan sa Maon. Ug sa pagpakadungog ni Saul niana, iyang ginuntan si David ngadto sa kamingawan sa Maon.

26

Ug si Saul miadto niining pikasa sa bukid, ug si David ug ang iyang mga tawo niadtong pikasa sa bukid: ug si David nagdali aron sa pagpahalayo tungod sa kahadlok kang Saul; kay si Saul ug ang iyang mga tawo naglikus kang David, ug sa iyang mga tawo aron sa pagdakup kanila.

27

Apan may nahiabut nga usa ka sulogoon kang Saul nga nagaingon: Pagdali kamo ug umari; kay ang mga Filistehanon ming-asdang sa yuta.

28

Busa si Saul mibalik gikan sa paglutos kang David, ug miadto batok sa mga Filistehanon. Busa gitawag nila kadtong dapita nga Sela-hammah-lecoth.

29

Ug si David miadto gikan didto, ug nagpuyo sa sulod sa mga malig-ong salipdanan sa Engaddi.

1 Samuel 24


1 Samuel Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

¶ Ug nahitabo, sa diha nga sa paghiuli na ni Saul gikan sa paglutos sa mga Filistehanon, nga kini gisugilon kaniya, nga nagaingon: Ania karon, si David atua sa kamingawan sa Engaddi.

2

Unya si Saul mikuha ug totolo ka libo ka mga piniling tawo gikan sa tibook nga Israel, ug miadto sa pagpangita kang David ug sa iyang mga tawo ibabaw sa mga bato sa mga kanding nga ihalas.

3

Ug siya nahiabut sa mga toril sa mga carnero duol sa alagianan, diin may usa ka langub; ug si Saul misulod aron sa pagtabon sa iyang tiil. Karon, si David ug ang iyang mga tawo nanagpuyo sa kinasulorang mga dapit sa maong langub.

4

Ug ang mga tawo ni David nanag-ingon kaniya: Ania karon, ang adlaw nga si Jehova namulong kanimo: Ania karon, akong itugyan ang imong kaaway nganha sa imong kamot, ug ikaw magbuhat kaniya sumala sa maayo kanimo. Unya si David mitindog, ug giputlan ang sidsid sa saput ni Saul sa tago.

5

Ug nahitabo sa tapus niana, nga ang kasingkasing ni David daw nagasakit kaniya, tungod kay iyang giputlan ang sidsid sa saput ni Saul.

6

Ug siya miingon sa iyang mga tawo: Si Jehova nagadili nga ako magbuhat niining butanga sa akong ginoo, ang dinihog ni Jehova, sa pagtuy-od sa akong kamot batok kaniya, sa nakita ko nga siya mao ang dinihog ni Jehova.

7

Busa gibadlong ni David ang iyang mga tawo niining mga pulonga, ug wala motugot kanila nga motindog sila batok kang Saul. Ug si Saul mibangon gikan sa langub, ug mipanaw sa iyang dalan.

8

Taodtaod mibangon usab si David, ug migula gikan sa langub, ug misinggit sa luyo ni Saul, nga nagaingon: Akong ginoong hari. Ug sa diha nga si Saul milingi sa iyang luyo, si David miyukbo nga ang iyang nawong haduol sa yuta, ug naghatag ug katahuran.

9

¶ Ug si David miingon kang Saul: Nganong namati ka sa mga pulong sa mga tawo, nga nagaingon: Ania karon, si David nagapangita sa pagdagmal kanimo?

10

Ania karon, niining adlawa ang imong mata nakakita kong giunsa sa pagtugyan ni Jehova kanimo niining adlawa sa akong kamot didto sa langub: ug ang uban nagsugyot kanako sa pagpapatay kanimo; apan ang akong mata nagluwas kanimo; ug ako miingon: Dili ko bakyawon ang akong kamot batok sa akong ginoo; kay siya mao ang dinihog ni Jehova.

11

Labut pa, amahan ko, tan-awa, oo, tan-awa ang sidsid sa imong saput sa akong kamot; kay nianang pagputol ko sa sidsid sa imong saput, ug wala ko ikaw patya, hibaloan mo ug tan-awa nga wala gayud ing dautan, ni paglapas sa akong kamot, ug wala ako makasala batok kanimo, bisan pa nagapangita ikaw sa akong kinabuhi sa pagkuha niini.

12

Si Jehova magahukom sa taliwala kanimo ug kanako, ug si Jehova magabalus kanimo alang kanako; apan ang akong kamot dili gayud magadapat kanimo.

13

Ingon sa gipamulong sa sanglitanan sa mga karaan: Gikan sa mga dautan mogula ang pagkadautan; apan ang akong kamot dili magadapat kanimo.

14

Kang kinsa ba mogula ang hari sa Israel? kang kinsa ba ikaw magalutos? Nagalutos sa usa ka irong patay, sunod sa usa ka pulgas.

15

Busa si Jehova maoy maghuhukom, ug mohatag sa paghukom sa taliwala kanako ug kanimo, ug motan-aw, ug molaban sa akong katungod, ug magaluwas kanako gikan sa imong kamot.

16

¶ Ug kini nahitabo, sa diha nga natapus na ang pagsulti ni David niining mga pulonga kang Saul, nga si Saul miingon: Mao ba kini ang imong tingog, anak ko nga David? Ug gipatugbaw ni Saul ang iyang tingog ug mihilak.

17

Ug siya miingon kang David: Ikaw labi pang matarung kay kanako; kay ikaw naghatag kanako ug maayo, samtang gihatag ko kanimo ang dautan.

18

Ug ikaw nagpadayag niining adlawa kong unsa ang pagkamaayo mo kanako, kay ingon nga si Jehova nagtugyan kanako sa imong kamot, wala mo ako patya.

19

Kay kong ang usa ka tawo makakaplag sa iyang kaaway, buhian ba kaha siya sa minaayo niya? Busa si Jehova nagbalus kanimo sa maayo tungod sa imong gibuhat kanako niining adlawa.

20

Ug karon, tan-awa, ako nahibalo nga ikaw sa walay duhaduha mahari gayud, ug nga ang gingharian sa Israel mamalig-on diha sa imong kamot.

21

Busa panumpa karon kanako tungod kang Jehova, nga dili mo putlon ang akong kaliwat sa tapus kanako, ug ayaw pagpapasa ang akong ngalan sa balay sa akong amahan.

22

Ug si David nanumpa kang Saul, Ug si Saul mipauli; apan si David ug ang iyang mga tawo nangadto sila sa malig-ong salipdanan.

1 Samuel 25


1 Samuel Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

¶ Ug si Samuel namatay; ug ang tibook nga Israel nanagtigum pagtingub sa ilang kaugalingon, ug nanagminatay tungod kaniya, ug gilubong siya didto sa balay niya sa Rama. Ug si David mibangon, ug miadto sa kamingawan sa Paran.

2

¶ Ug didtoy usa ka tawo sa Maon, kinsang kabtangan atua sa Carmelo; ug ang tawo daku kaayo, ug siya may totolo ka libong carnero, ug usa ka libo nga kanding: ug siya nagaalot sa iyang mga carnero didto sa Carmelo.

3

Karon ang ngalan sa tawo mao si Nabal; ug ang ngalan sa iyang asawa mao si Abigail; ug ang babaye masinabuton kaayo, ug may usa ka maanyag nga panagway; apan ang tawo dili papiog ug dautan sa iyang mga binuhatan; ug siya gikan sa banay ni Caleb.

4

Ug si David nakadungog didto sa kamingawan nga si Nabal nag-alot sa iyang mga carnero.

5

Ug si David nagpasugo ug napulo ka batan-ong lalake, ug si David miingon sa mga batan-ong lalake. Tumungas kamo ngadto sa Carmelo, ug umadto kang Nabal, ug paghatag ug katahuran kaniya sa akong ngalan:

6

Ug kini mao ang ipamulong ninyo kaniya nga nagapuyo sa pagkamauswagon: Ang pakigdait anaa kanimo, ug ang pakigdait anaa sa imong balay, ug ang pakigdait anaa sa tanan nga anaa kanimo.

7

Ug karon ako nakadungog nga ikaw adunay mga mag-aalot, ang imong nga magbalantay ania na uban kanamo karon, ug wala sila namo unsaa, ni may bisan unsa nga nakulang kanila, sa tanang panahon nga didto sila sa Carmelo.

8

Pangutan-a ang imong mga batan-ong lalake, ug sila magasugilon kanimo; sa maong hinungdan itugot nga may kahimut-an ang mga batan-ong lalake sa imong mga mata; kay kami nahianhi sa usa ka maayong adlaw; ihatag, ako nangaliyupo kanimo, bisan unsa nga mahaanha sa imong kamot, sa imong mga sulogoon, ug sa imong anak nga lalake nga si David.

9

Ug sa diha nga ang mga batan-ong lalake ni David nanghiabut na, gipamulong nila kang Nabal sumala niadtong tanang mga pulong sa ngalan ni David, ug minghunong.

10

Ug si Nabal mitubag sa mga sulogoon ni David, ug miingon: Kinsa ba si David? Ug kinsa ba ang anak nga lalake ni Isai? adunay daghang mga sulogoon karong mga adlawa nga ang tagsatagsa ka tawo mobulag sa iyang agalon.

11

Kuhaon ko diay ang akong tinapay, ug ang akong tubig, ug ang akong inihaw nga akong gipatay alang sa akong mga mag-aalot, ug ihatag ko ba kini sa mga tawo nga wala nako hibaloi kong diin sila gikan?

12

¶ Busa ang mga batan-ong lalake ni David mingtalikod, ug mingbalik, ug nahiabut ug gisuginlan siya sumala sa tanan niining mga pulonga.

13

Ug si David miingon sa iyang mga tawo: Panagtakin kamo ang tagsatagsa ka tawo sa iyang pinuti. Ug nanagtakin sila ang tagsatagsa ka tawo sa iyang pinuti; ug si David nagatakin usab sa iyang pinuti: ug may mingsunod kang David nga duolan sa upat ka gatus ka tawo; ug may duruha ka gatus nga mingpabilin diha sa mga kasangkapan.

14

Apan usa sa mga batan-ong lalake misugilon kang Abigail, ang asawa ni Nabal, nga nagaingon: Ania karon, si David nagpadala ug mga sulogoon gikan sa kamingawan aron sa paghatag ug katahuran sa atong agalon; ug iyang gikasab-an sila.

15

Apan ang mga tawo maayo kaayo kanamo, ug wala kami nila hilabti, ni mawad-an kami bisan unsa, sa kadugayon nga kami nagauban diha kanila sa didto kami sa mga kapatagan.

16

Sila mao ang usa ka kuta namo sa adlaw ug sa gabii, sa tanang higayon nga kami diha uban kanila nga nagabantay sa mga carnero.

17

Busa karon ilha ug hunahunaa kong unsay imong pagabuhaton; kay dautan ang gitinguha batok sa atong agalon, ug batok sa tibook niyang balay; kay siya maoy usa ka tawo nga walay kapuslanan, ug walay bisan kinsa nga makasulti kaniya.

18

¶ Unya si Abigail midali, ug mikuha ug duruha ka gatus ka book tinapay, ug duruha ka botella nga vino, ug lima ka carnero nga linuto na ug lima ka takus nga sinanglag nga trigo, ug usa ka gatus ka hugpong nga parras, ug duruha ka gatus ka haon nga higuera, ug gitangkil kini sa mga asno.

19

Ug siya miingon sa iyang mga batan-ong lalake: Lakaw una kanako; ania karon, ako magasunod kaninyo. Apan wala niya suginli ang iyang bana nga si Nabal.

20

Ug kadto mao, nga sa nakakabayo na siya sa iyang asno, ug milugsong labay sa hup-ananan sa bukid, nga, ania karon, si David ug ang iyang mga tawo minglugsong paingon kaniya; ug iyang gikahibalag sila.

21

Karon si David miingon: Sa pagkatinuod kakawangan ang akong pagbantay sa tanan nga ania niining tawohana didto sa kamingawan, aron nga walay makulang sa tanan nga mahatungod kaniya: ug iya akong gibalusan ug dautan tungod sa maayo.

22

Ang Dios magahimo sa ingon niini sa mga kaaway ni David, ug labi pa usab, kong may ibilin ako sa tanan nga mahatungod kaniya sa pagbanagbanag sa kabuntagon, bisan usa ka bata nga lalake.

23

Ug sa diha nga si Abigail nakakita kang David siya midali, ug nanaug sa iyang asno, ug mihapa sa atubangan ni David, ug miyukbo ngadto sa yuta.

24

Ug siya mihapa sa iyang mga tiil ug miingon: Kanako, ginoo ko, sa ibabaw nako mahulog ang kasal-anan; ug tugoti nga ang imong sulogoon nga babaye, ako nangaliyupo kanimo, sa pagpasulti sa imong mga igdulungog, ug pamatia ang mga pulong sa imong sulogoon nga babaye.

25

Ayaw itugot sa akong ginoo, ako nangaliyupo kanimo, nga magtagad niining walay kapuslanan nga tawo, bisan kang Nabal; kay sumala sa iyang ngalan, mao man siya; Nabal ang iyang ngalan, ug ang kabuangan maoy nagauban kaniya: apan ako nga imong sulogoon nga babaye wala makakita sa mga batan-ong lalake sa akong ginoo, nga imong gisugo.

26

Busa karon, ginoo ko, ingon nga si Jehova buhi, ug ingon nga ang imong kalalg buhi, sa nakita nga si Jehova nagpugong kanimo gikan sa pagpakasala tungod sa dugo, ug gikan sa pagpanimalus pinaagi sa imong kaugalingong kamot, busa karon himoa nga ang imong mga kaaway, ug sila nga nangita ug kadautan sa akong ginoo nga mahasama kang Nabal.

27

Ug karon kining gasa nga gidala sa imong sulogoon sa akong ginoo, ipahatag kini ngadto sa mga batan-ong lalake nga nagasunod sa akong ginoo.

28

Pasayloa, ako nangaliyupo kanimo, ang paglapas sa imong sulogoon nga babaye; kay sa pagkatinuod si Jehova magahimo ug usa ka malig-ong balay sa akong ginoo, tungod kay ang akong ginoo mogubat sa mga gubat ni Jehova; ug ang dautan dili hikaplagan diha kanimo sa tanan nimong mga adlaw.

29

Ug bisan pa ang tawo motindog sa paglutos kanimo, ug sa pagpangita sa imong kalag, bisan pa niana ang kalag sa akong ginoo mahigut diha sa usa ka bugkos sa kinabuhi uban kang Jehova nga imong Dios; ug ang mga kalag sa imong mga kaaway, siya magalamboyog kanila, ingon sa gikan sa laang sa usa ka lamboyog.

30

Ug mahitabo, sa diha nga si Jehova maghimo sa akong ginoo sumala sa tanang kaayohan sa iyang gipamulong mahitungod kanimo, ug makatudlo na kanimo nga principe ibabaw sa Israel,

31

Nga kini dili mahimong kasakit kanimo, ni makapangdol sa kasingkasing sa akong ginoo, bisan ikaw makaula sa dugo sa walay gipasikaran, kun ang akong ginoo manimalus sa iyang kaugalingon. Ug sa diha nga si Jehova magahimo ug maayo sa akong ginoo, unya hinumdumi ang imong sulogoon nga babaye.

32

¶ Ug si David miingon kang Abigail: Bulahan si Jehova ang Dios sa Israel, nga nagpaanhi kanimo niining adlawa aron sa pagsugat kanako:

33

Ug bulahan ang imong kaligdong, ug bulahan ikaw nga nakapalikay kanako niining adlawa gikan sa pagpakasala tungod sa dugo, ug gikan sa pagpanimalus sa akong kaugalingon pinaagi sa akong kamot.

34

Kay sa tinuod gayud, ingon nga si Jehova, ang Dios sa Israel, buhi, nga nakapugong kanako gikan sa pagdaut kanimo, gawas nga ikaw midali ug mianhi sa pagsugat kanako, sa walay duhaduha walay mahabilin kang Nabal sa pagbanagbanag sa kabuntagon bisan sa usa ka bata nga lalake.

35

Busa gidawat ni David gikan sa iyang kamot kadtong iyang gidala kaniya; ug siya miingon kaniya: Lakaw sa pakigdait ngadto sa imong balay; tan-awa, ako namati sa imong tingog, ug gidawat ang imong kaugalingon.

36

¶ Ug si Abigail miadto kang Nabal; ug, ania karon, siya naghimo ug usa ka pangilin sa iyang balay, sama sa pangilin sa usa ka hari; ug ang kasingkasing ni Nabal malipayon sa sulod niya, kay siya nahubog sa hilabihan: busa wala siya mosugilon kaniya bisan unsa, kapin kun kulang, hangtud sa pagbanagbanag sa kabuntagon.

37

Ug nahitabo sa pagkabuntag, sa diha nga hinghuwasan na si Nabal, nga ang iyang asawa misugilon kaniya niining mga butanga, ug ang iyang kasingkasing nalumos sa sulod niya, ug siya nahimong ingon sa usa ka bato.

38

Ug nahitabo nga sa may napulo na ka adlaw nga nangagi nga si Nabal gihampak ni Jehova, mao nga siya namatay.

39

Ug sa diha nga si David nakadungog nga si Nabal namatay, siya miingon: Bulahan si Jehova nga naglaban sa hinungdan sa akong kaulawan gikan sa kamot ni Nabal, ug nagapugong sa iyang sulogoon gikan sa kadautan: ug ang dautang buhat ni Nabal giuli ni Jehova sa iyang kaugalingong ulo. Ug si David nagpasugo ug nagsulti mahitungod kang Abigail, sa pagpakuha kaniya aron iyang pangasaw-on.

40

Ug sa diha nga ang mga sulogoon ni David midangat na didto kang Abigail sa Carmelo, sila mingsulti kaniya, nga nagaingon: Si David nagpaanhi kanamo dinhi kanimo, sa pagpadala kanimo ngadto kaniya aron ikaw iyang pangasaw-on.

41

Ug siya mitindog ug miyukbo sa iyang kaugalingon nga ang iyang nawong ngadto sa yuta, ug nagaingon: Ania karon, ang imong sulogoon nga babaye maoy usa ka sulogoon sa pagpanghugas sa mga tiil sa mga sulogoon sa akong ginoo.

42

Ug si Abigail midali, ug mitindog, ug mikabayo sa usa ka asno, uban ang lima ka mga dalaga niya nga mingnunot kaniya; ug milakaw siya sunod sa mga sulogoon ni David ug nahimong iyang asawa.

43

Si David usab nangasawa kang Ahinoam sa Jezreel; ug silang duruha nahimong iyang mga asawa.

44

Karon si Saul mihatag kang Michal nga iyang anak nga babaye, nga asawa ni David, kang Palti, ang anak nga lalake ni Lais nga atua sa Gallim.

1 Samuel 26


1 Samuel Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

¶ Ug ang mga taga-Ziph nangadto kang Saul didto sa Gabaa, nga nagaingon: Wala ba si David maghupo sa iyang kaugalingon didto sa bungtod sa Hachila, nga maoy dapit nga atubangan sa kamingawan?

2

Unya si Saul mitindog, ug milugsong ngadto sa kamingawan sa Ziph, nga may totolo ka libo ka piniling tawo sa Israel uban kaniya, aron sa pagpangita kang David didto sa kamingawan sa Ziph.

3

Ug si Saul nagpahaluna didto sa bungtod sa Hachila, nga maoy dapit nga atubangan sa kamingawan, dapit sa dalan. Apan si David nagpuyo didto sa kamingawan, ug siya nakakita nga si Saul naggukod kaniya didto sa kamingawan.

4

Busa si David nagpadala ug mga maniniid, ug nakasabut nga si Saul nahiabut gayud sa pagkatinuod.

5

Ug si David mitindog, ug miabut sa dapit diin si Saul nagpahaluna; ug si David nakalantaw sa dapit diin si Saul maghigda, ug si Abner ang anak nga lalake ni Ner ang capitan sa iyang panon: ug si Saul naghigda sulod sa dapit sa mga carromata, ug ang katawohan nanagpahiluna libut kaniya.

6

¶ Unya mitubag si David, ug miingon kang Ahimelech ang Hetehanon, ug kang Abisai ang anak nga lalake ni Sarvia, igsoon nga lalake ni Joab, nga nagaingon: Kinsay mokuyog kanako ngadto kang Saul sa campo? Ug si Abisai miingon: Ako molugsong uban kanimo.

7

Busa si David ug si Abisai nangadto sa katawohan sa gabii: ug, ania karon, si Saul naghigda nga nahakatulog sulod sa dapit sa mga carromata, uban sa iyang bangkaw nga giugbok sa yuta dapit sa iyang ulohan; ug si Abner ug ang katawohan nanghigda libut kaniya.

8

Unya miingon si Abisai kang David: Ang Dios nagatugyan sa imong kaaway sa imong kamot niining adlawa: busa karon tugoti ako sa pagbangkaw kaniya, ako nangaliyupo kanimo, uban niining bangkaw ngadto sa yuta sa usa ka pagsalibay, ug dili ako mobangkaw kaniya sa makaduha.

9

Ug si David miingon kang Abisai: Ayaw paglaglaga siya; kay kinsa ba ang makabakyaw batok sa dinihog ni Jehova, ug mawalay sala?

10

Ug si David miingon: Ingon nga si Jehova buhi, si Jehova ang magahampak kaniya; kun ang iyang adlaw sa kamatayon moabut; kun siya moadto sa gubat, ug mamatay.

11

Si Jehova nagadili nga bakyawon ko ang sa akong kamot batok sa dinihog ni Jehova: apan karon kuhaa, ako nangaliyupo kanimo, ang bangkaw nga anaa sa iyang ulohan, ug ang tibud-tibud sa tubig, ug manlakaw kita.

12

Busa gikuha ni David ang bangkaw ug ang tibud-tibud sa tubig gikan sa ulohan ni Saul; ug nanlakaw sila; ug walay tawong nakakita niana, ni may nahibalo niana, ni may bisan kinsa nga nahagmata: sanglit sila nanghikatulog tungod kay usa ka halalum nga paghinanok gikan kang Jehova midangat kanila.

13

¶ Unya si David miadto sa usa ka luyo, ug mitindog sa kinatumyan sa halayong bukid; usa ka dakung wanang nakaulang kanila;

14

Ug si David misinggit sa katawohan, ug kang Abner ang anak nga lalake ni Ner, nga nagaingon: Wala ka ba tumubag, Abner? Unya si Abner mitubag ug miingon: Kinsa ikaw nga nagsinggit sa hari?

15

Ug si David miingon kang Abner: Dili ba ikaw maisug nga tawo? Ug kinsa ba ang sama kanimo sa Israel? busa ngano man nga wala ka magbantay sa imong ginoong hari? kay may nahianha nga usa ka tawo aron sa paglaglag sa hari nga imong ginoo.

16

Kining butanga nga imong gibuhat dili maayo. Ingon nga si Jehova buhi, ikaw angay gayud nga mamatay, tungod kay ikaw wala magbantay sa imong ginoo, ang dinihog ni Jehova. Ug karon tan-awa kong hain ang bangkaw sa hari, ug ang tibud-tibud sa tubig nga dinha sa iyang ulohan?

17

Ug si Saul nakaila sa tingog ni David, ug miingon: Mao ba kini ang imong tingog, anak ko nga David? Ug si David miingon: Mao ang akong tingog, ginoo ko, oh hari.

18

Ug siya miingon: Ngano ba nga ang akong ginoo nagalutos man sa iyang sulogoon? kay unsay akong nabuhat? kun unsay kadautan nga ania sa akong kamot?

19

Busa karon, ako nangaliyupo kanimo, papatalinghuga ang akong ginoo ang hari sa mga pulong sa iyang sulogoon. Kong si Jehova mao ang nagaaghat kanimo batok kanako, ipadawat kaniya ang usa ka halad: apan kong ang mga anak sa mga tawo, tinunglo sila sa atubangan ni Jehova; kay ako gipapahawa niining adlawa aron nga ako dili makaipon sa panulondon ni Jehova, nga nagaingon: Lakaw, pag-alagad ug laing mga dios.

20

Busa karon, ayaw tugoti nga moagas ang akong dugo sa yuta nga halayo sa atubangan ni Jehova: kay ang hari sa Israel mianhi sa pagpangita sa usa ka pulgas, ingon sa usa ka tawo nga nagaayam sa usa ka langgam sa kabukiran.

21

¶ Unya si Saul miingon: Ako nakasala: pumauli ka, anak ko nga David; kay dili na ako magabuhat ug kadautan kanimo, tungod kay ang akong kinabuhi nahimong minahal sa imong mga mata niining adlawa: ania karon, ako nagbuhat ingon sa buang ug nasayup sa hilabihan gayud.

22

Ug si David mitubag ug miingon: Ania karon, ang bangkaw, Oh hari! paanhia ang usa sa mga batan-ong lalake ug ipakuha kini.

23

Ug si Jehova magahatag sa tagsatagsa ka tawo sa iyang pagkamatarung ug sa iyang pagkamatinumanon; kay ingon nga si Jehova nagtugyan kanimo sa akong kamot niining adlawa, ug ako dili mobakyaw sa akong kamot batok sa dinihog ni Jehova.

24

Ug, ania karon, ingon nga ang imong kinabuhi gipakamahal sa akong mga mata niining adlawa, ingon niini usab gipakamahal ang akong kinabuhi sa mga mata ni Jehova, ug luwason niya ako sa tanang kagul-anan.

25

Unya si Saul miingon kang David: Bulahan ikaw, anak ko nga David: ikaw makahimo sa pagkagamhanan gayud ug sa pagkatinuod makadaug. Busa si David milakaw sa iyang dalan, ug si Saul mipauli sa iyang dapit.

1 Samuel 27


1 Samuel Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

¶ Ug si David miingon diha sa iyang kasingkasing: Ako karon mahanaw sa usa lamang ka adlaw pinaagi sa kamot ni Saul: kay wala nay maayo pa alang kanako kay sa mokalagiw ako ngadto sa yuta sa mga Filistehanon; ug si Saul mawad-an ra sa paglaum, sa pagpangita pa kanako sa tanang mga utlanan sa Israel: mao nga ako mogawas gikan sa iyang kamot.

2

Ug si David mitindog ug mipadayon, siya ug ang unom ka gatus ka tawo nga diha uban kaniya, ngadto kang Achis ang anak nga lalake ni Maoch, ang hari sa Gath.

3

Ug si David miipon kang Achis didto sa Gath, siya ug ang iyang mga tawo, ang tagsatagsa ka tawo uban ang iyang sulod-balay, bisan si David uban sa iyang duruha ka asawa, si Ahinoam ang taga-Jezreel, ug si Abigail ang taga-Carmelo, ang asawa ni Nabal.

4

Ug gisugilon kang Saul nga si David mikalagiw ngadto sa Gath: ug siya wala na mangita kaniya pag-usab.

5

Ug si David miingon kang Achis: Kong karon ako nakakaplag ug kahamut-an sa imong mga mata, pahatagi ako kanila ug usa ka dapit sa usa sa mga ciudad sa kapatagan, aron ako makapuyo didto: kay ngano ba nga ang imong sulogoon magapuyo sa harianong ciudad uban kanimo?

6

Unya si Achis mihatag sa Siclag kaniya niadtong adlawa: maoy hinungdan nga ang Siclag nahimong bahin sa mga hari sa Juda hangtud niining adlawa.

7

Ug ang gidaghanon sa mga adlaw nga si David nagpuyo niadtong kapatagan sa mga Filistehanon may usa ka tuig ug upat ka bulan.

8

¶ Ug si David ug ang iyang mga tawo nanungas, ug gisulong nila ang mga Gesurehanon, ug ang mga Gerzehanon, ug ang mga Amalecahanon; kay kadtong maong mga nasud maoy mga molupyo sa yuta, maoy mga karaan, kong ikaw moadto ngadto sa Shur, bisan ngadto sa yuta sa Egipto.

9

Ug si David midasmag sa yuta, ug walay gibilin mga lalake kun babaye nga buhi, ug gidala ang mga carnero, ug mga vaca, ug mga asno, ug mga camello, ug ang mga bisti; ug siya mibalik, ug miadto kang Achis.

10

Ug si Achis miingon: Batok kang kinsa gihimo mo ang usa ka pagsulong niining adlawa? Ug si David miingon: Batok sa Habagatan sa Juda, ug batok sa Habagatan sa mga taga-Jerameel, ug batok sa Habagatan sa mga Cinehanon.

11

Ug si David walay gibilin bisan lalake ni babaye nga buhi, sa pagdala kanila ngadto sa Gath, nga nagaingon: Tingali maoy ilang isugilon kanato, nga magaingon: Mao kana ang gibuhat ni David, ug maoy iyang batasan sa tanang panahon nga siya nagpuyo sa yuta sa mga Filistehanon.

12

Ug si Achis mitoo kang David, nga nagaingon: Siya naghimo sa iyang katawohan nga Israel sa pagdumot gayud kaniya; busa siya mahimo nga akong ulipon sa walay katapusan.

1 Samuel 28


1 Samuel Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

¶ Ug nahitabo niadtong mga adlawa, nga ang mga Filistehanon nagtigum sa ilang mga panon nga igugubat pagtingub aron sa pagpakig-away batok sa Israel. Ug si Achis miingon kang David: Hibaloan mo sa pagkamatuod nga ikaw moadto uban kanako sa panon, ikaw ug ang imong mga tawo.

2

Ug si David miingon kang Achis: Busa ikaw manghibalo unsay buhaton sa imong sulogoon. Ug si Achis miingon kang David: Busa buhaton ko ikaw nga magbalantay sa akong ulo sa walay katapusan.

3

Karon si Samuel patay na, ug ang tibook nga Israel nagminatay tungod kaniya, ug gilubong siya didto sa Rama, bisan didto sa iyang kaugalingong ciudad. Ug si Saul nagsalikway niadtong mga espiritista, ug nidtong mga salamangkiro gikan sa yuta.

4

Ug ang mga Filistehanon nanagtigum sa ilang kaugalingon sa pagtingub, ug ming-adto ug mingpahaluna sa Sunam; ug si Saul nagtigum pagtingub sa tibook Israel ug sila nagpahaluna didto sa Gilboa.

5

Ug sa diha nga nakita na si Saul ang panon sa mga Filistehanon, siya nahadlok, ug ang iyang kasingkasing mikurog ug daku uyamut.

6

Ug sa diha nga nangutana si Saul kang Jehova, si Jehova wala tumubag kaniya, ni pinaagi sa mga damgo, ni pinaagi sa Urim, ni pinaagi sa mga manalagna.

7

¶ Unya miingon si Saul sa iyang mga sulogoon: Pangitai ako ug usa ka babaye nga espiritista, aron ako moadto kaniya, ug mangutana kaniya. Ug ang iyang mga sulogoon miingon kaniya: Ania karon, adunay usa ka babaye nga espiritista didto sa Endor.

8

Ug si Saul nagtakuban sa iyang kaugalingon, ug nagsul-ob sa laing saput, ug miadto, siya ug duruha ka tawo uban kaniya, ug nangadto sila sa babaye sa gabii: ug siya miingon: Tumagna ka kanako, ako nangaliyupo kanimo, pinaagi sa pagka-espiritista mo, ug patunghaa kanako bisan kinsa sumala sa akong hinganlan kanimo.

9

Ug ang babaye miingon kaniya: Ania karon, ikaw nahibalo kong unsay gibuhat ni Saul, giunsa niya sa pagwagtang kadtong mga espiritista, ug ang mga salamangkiro, gikan sa yuta: busa ngano man nga nagbutang ka ug usa ka lit-ag alang sa akong kinabuhi, aron sa pagpatay kanako?

10

Ug si Saul nanumpa kaniya tungod kang Jehova, nga nagaingon: Ingon nga si Jehova buhi, walay silot nga mahanabo kanimo alang niining butanga.

11

Unya miingon ang babaye: Kinsay akong patunghaon nganha kanimo? Ug siya miingon: Patunghaa kanako si Samuel.

12

Ug sa pagkakita sa babaye kang Samuel, siya misinggit sa usa ka hataas nga tingog; ug ang babaye misulti kang Saul, nga nagaingon: Nganong naglimbong ka kanako? kay ikaw mao si Saul.

13

ug ang hari miingon kaniya: Ayaw kahadlok kay unsay nakita mo? Ug ang babaye miingon kang Saul: Ako nakakita ug usa ka dios nga nagagula gikan sa yuta.

14

Ug siya miingon kaniya: Unsang dagwaya siya? ug siya miingon: Usa ka tigulang nga tawo nagagula; ug siya giputos sa usa ka kupo. Ug si Saul nakaila nga kadto mao si Samuel, ug iyang giyukbo ang iyang nawong ngadto sa yuta, ug mihatag ug katahuran.

15

¶ Ug si Samuel miingon kang Saul: Ngano nga ikaw nagsamok kanako, sa pagpagula kanako? Ug si Saul mitubag: Ako nagakaguol sa hilabihan gayud; kay ang mga Filistehanon nakiggubat batok kanako, ug ang Dios mibulag gikan kanako, ug wala na motubag kanako, ni pinaagi sa mga manalagna, ni pinaagi sa mga damgo: busa gisangpit ko ikaw, aron ipahibalo mo kanako kong unsay akong pagabuhaton.

16

Ug si Samuel miingon: Ngano man nga mangutana ka kanako, sa nakita mo nga si Jehova mibulag gikan kanimo, ug nahimo nga imong kabatok?

17

Ug si Jehova nagbuhat kanimo, sumala sa iyang gipamulong pinaagi kanako: ug si Jehova nagpikas sa gingharian gikan sa imong kamot, ug gihatag kini sa imong silingan, bisan ngadto kang David.

18

Tungod kay ikaw wala magtuman sa tingog ni Jehova, ug wala nimo buhata ang iyang mabangis nga kasuko batok kang Amalec, busa gibuhat ni Jehova kining butanga kanimo niining adlawa.

19

Labut pa niini si Jehova magahatag sa Israel uban usab kanimo ngadto sa kamot sa mga Filistehanon; ug ugma ikaw ug ang imong mga anak nga lalake motipon kanako. Si Jehova magatugyan sa panon sa Israel usab ngadto sa kamot sa mga Filistehanon.

20

¶ Unya si Saul napukan dayon nga nagabuy-od sa yuta, ug nalisang ug daku uyamut, tungod sa mga pulong ni Samuel: ug kaniya wala nay kusog nga nahabilin; kay siya sa tibook adlaw wala makakaon ug tinapay, ni sa tibook nga gabii.

21

Ug ang babaye miadto kang Saul, ug nakakita nga siya nasamok ug daku uyamut, ug miingon kaniya: Ania karon, ang imong sulogoon nga babaye namati sa imong tingog, ug gibutang ko ang akong kinabuhi sa akong kamot, ug namati sa imong mga pulong nga imong gisulti kanako.

22

Busa karon, ako nangaliyupo kanimo, pamation mo usab ang tingog sa imong sulogoon nga babaye ug itugot nga magabutang ako ug usa ka book tinapay sa imong atubangan; ug kumaon, aron ikaw mabaskug, sa diha nga ikaw mopanaw na sa imong dalan.

23

Apan siya nagdumili, ug miingon: Ako dili mokaon. Apan ang iyang sulogoon, lakip ang babaye, nagpugos kaniya; ug siya namati sa ilang tingog. Busa mibangon siya gikan sa yuta, ug milingkod sa higdaanan.

24

Ug ang babaye may usa ka pinatambok nga nati nga vaca diha sa balay; ug siya midali, ug giihaw kini; ug siya mikuha ug harina, ug gimasa kini, ug nagluto sa walay levadura nga tinapay gikan niini.

25

Ug iyang gidala kini sa atubangan ni Saul, ug sa atubangan sa iyang mga sulogoon; ug sila nangaon. Unya sila nanindog, ug minglakaw niadtong gabhiona.

1 Samuel 29


1 Samuel Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

¶ Karon ang mga Filistehanon nanagtigum pagtingub sa ilang tanang mga panon didto sa Aphec. ug ang Israelihanon nanagpahaluna tupad sa tinubdan nga anaa sa Jezreel.

2

Ug ang mga kadagkuan sa mga Filistehanon nangagi sa tinaggatus, ug sa tinaglibo; ug si David ug ang iyang mga tawo nangagi sa dapit sa likod uban kang Achis.

3

Unya miingon ang mga principe sa mga Filistehanon: Unsay gibuhat niining mga Hebreohanon dinhi? Ug si Achis miingon sa mga principe sa mga Filistehanon: Dili ba kini si David, ang sulogoon ni Saul ang hari sa Israel, nga nahiuban kanako niining mga adlawa, kun niining mga tuiga, ug wala ako makakaplag ug sayup diha kaniya sukad mahianhi siya kanako hangtud niining adlawa?

4

Apan ang mga principe sa mga Filistehanon naligutgut kaniya; ug ang mga principe sa mga Filistehanon miingon kaniya: Papaulia ang tawo, aron siya mahisibog sa iyang dapit diin siya nimo itudlo, ug ayaw siya pagpalugsonga uban kanato sa paggubat, tingali unya didto sa gubat siya mahimong kabatok nato: kay asa man makig-uliay kining tawohana sa iyang ginoo? Dili ba kini hinoon uban sa mga pangulo niining mga tawohana?

5

Dili ba mao kini si David, nga kaniya sila nanag-awit ang usa ug usa sa mga pagsayaw, nga nag-ingon: Si Saul nakapatay sa iyang mga linibo, Ug si David sa iyang mga tinagpulo ka libo?

6

¶ Unya si Achis mitawag kang David, ug miingon kaniya: Ingon nga si Jehova buhi, ikaw nagminatarung, ug ang imong paggula ug ang imong pagsulod uban kanako sa panon maayo sa akong pagtan-aw; kay ako wala makakaplag ug kadautan diha kanimo sukad sa adlaw sa imong paghianhi kanako hangtud niining adlawa: apan bisan pa niini ang mga kadagkuan wala mouyon kanimo.

7

Sa ingon niini karon pumauli ka, ug lakaw sa pakigdait, aron dili mawad-an sa kahamuot kanimo ang mga kadagkuan sa mga Filistehanon.

8

Ug si David miingon kang Achis: Apan unsay akong nabuhat? Ug unsay imong nakita sa imong sulogoon sa kadugayon nga ako diha sa imong atubangan hangtud niining adlawa, aron ako dili makaadto ug makig-away batok sa mga kaaway sa akong ginoo nga hari?

9

Ug si Achis mitubag ug miingon kang David: Ako nahibalo nga ikaw maayo sa akong pagtan-aw, ingon sa usa ka manolonda sa Dios: bisan pa niini, ang mga principe sa mga Filistehanon nanag-ingon: Siya dili makauban kanato ngadto sa gubat.

10

Sa ingon niini karon bumangon ka sa pagsayo sa buntag uban sa mga sulogoon sa imong ginoo nga nanghiuban kanimo; ug sa diha nga ikaw mahagmata na pagsayo sa buntag, ug may kahayag na, lakaw.

11

Busa si David mibangon pagsayo, siya ug ang iyang mga tawo, aron sa pagpauli sa pagkabuntag ngadto sa yuta sa mga Filistehanon. Ug ang mga Filistehanon ming-adto sa Jezreel.

1 Samuel 30


1 Samuel Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

¶ Ug nahitabo, sa diha nga si David ug ang iyang mga tawo nahiadto sa Siclag sa ikatolo ka adlaw, nga ang mga Amalecahanon misulong sa Habagatan ug sa Siclag, ug gidaug ang Siclag, ug gisunog kini sa kalayo,

2

Ug gibihag ang mga babaye ug ang tanan nga didto, gagmay ug dagku: walay bisan usa nga ilang gipatay, apan ilang gidala sila, ug nangadto sa ilang panaw.

3

Ug sa diha nga si David ug ang iyang mga tawo nahiabut na sa ciudad, ania karon, nasunog kini sa kalayo; ug ang ilang mga asawa, ug ang ilang mga anak nga lalake, ug ang ilang mga anak nga babaye gipanagdala nga binihag.

4

Unya si David ug ang katawohan nga diha uban kaniya mipatugbaw sa ilang tingog ug nanghilak, hangtud nga nangaluya sila sa hinilak.

5

Ug ang duruha ka asawa ni David gidala nga binihag, si Ahinoam ang taga-Jezreel, ug si Abigail ang asawa ni Nabal ang taga-Carmelo.

6

Ug si David nasubo sa hilabihan; kay ang katawohan naghisgot sa pagbato kaniya, tungod kay ang kalag sa tibook katawohan nangasubo, ang tagsatagsa ka tawo alang sa iyang mga anak nga lalake ug sa iyang mga anak nga babaye: apan si David nagpalig-on sa iyang kaugalingon diha kang Jehova nga iyang Dios.

7

¶ Ug si David miingon kang Abiathar nga sacerdote, ang anak nga lalake ni Ahimelech: Ako nangaliyupo kanimo, dad-a dinhi kanako ang ephod. Ug gidala ni Abiathar didto ang ephod kang David.

8

Ug si David nangutana kang Jehova, nga nagaingon: Kong lutoson ko kining maong panon sa mga sundalo, maapasan ko kaha sila? Ug siya mitubag kaniya: Lutosa; kay sa walay duhaduha maapasan mo sila, ug sa walay pagkapakyas mabawi ang tanan.

9

Busa si David miadto, siya ug ang unom ka gatus ka tawo nga diha uban kaniya, ug miabut sa sapa nga Besor, diin mopabilin kadtong nanghiulahi.

10

Apan si David miapas, siya ug ang upat ka gatus ka tawo; kay ang duruha ka gatus napabilin sa ulahi, nga nangaluya na kaayo nga dili na makatabok sa sapa sa Besor.

11

Ug sila nakahibalag ug usa ka Egiptohanon diha sa kapatagan, ug gidala siya ngadto kang David, ug gihatagan siya ug tinapay, ug siya mikaon; ug ilang gihatagan siya ug tubig sa pag-inum;

12

Ug ilang gihataga, siya ug usa ka haon nga tinapay sa igos, ug duruha ka bulig nga pasas: ug sa nakakaon na siya, hing-ulian siya sa iyang espiritu; kay siya wala makakaon ug tinapay, ni makainum ug tubig, sa totolo ka adlaw ug totolo ka gabii.

13

Ug si David miingon kaniya: Kinsang sakup ikaw? Ug taga-diin ka? Ug siya miingon: Ako usa ka tawo nga batan-on nga lalake sa Egipto, sulogoon sa usa ka Amalecahanon; ug ang akong agalon mibiya kanako, tungod kay totolo ka adlaw na karon nga ming-agi, ako nasakit.

14

Kami misulong sa dapit sa Habagatan sa mga taga-Cerethi, ug sa ibabaw niadtong sakup sa Juda, ug sa ibabaw sa Habagatan sa Caleb; ug gisunog namo ang Siclag sa kalayo.

15

Ug si David miingon kaniya: Modala ka ba kanako ngadto niining panona? Ug siya miingon: Manumpa ka kanako tungod sa Dios, nga ikaw dili mopatay kanako, ni motugyan kanako ngadto sa kamot sa akong agalon, ug ako magatultol kanimo ngadto niining panona.

16

Ug sa pagdala na niya ngadto, ania karon, sila nanagkatibulaag sa tibook nga yuta, nangaon ug nanginum, ug nanagsayaw, tungod sa dagkung mga inagaw nga ilang nakuha gikan sa yuta sa mga Filistehanon, ug gikan sa yuta sa Juda.

17

Ug gilaglag sila ni David sukad sa pagbanagbanag sa kabuntagon bisan hangtud sa kagabhion sa sunod nga adlaw: ug walay nakagawas kanila nga usa ka tawo, gawas ang upat ka gatus ka batan-ong lalake, nga nangabayo sa camello, ug mingkalagiw.

18

Ug gibawi ni David ang tanan nga naagaw sa mga Amalecahanon; ug giluwas ni David ang iyang duruha ka asawa.

19

Ug walay bisan unsa nga nakulang kanila, ni diyutay ni dagku, ni mga anak nga lalake ni mga anak nga babaye, ni inagaw ni bisan unsa nga ilang nakuha kanila: Gidala ni David pagbalik ang tanan.

20

Ug gidala ni David ang tanang mga panon sa carnero ug ang mga panon sa vaca, nga ilang giabog sa unahan sa laing panon sa vaca, ug miingon: Kini mao ang inagaw ni David.

21

¶ Ug si David miadto sa duruha ka gatus ka tawo, nga gipangapuyan nga dili na ngani sila makanunot kang David, nga ilang gipabilin usab didto sa sapa sa Besor; ug nangadto sila sa pagsugat kang David, ug sa pagsugat sa katawohan nga nagauban kaniya: ug sa diha nga mahiduol na si David sa katawohan, siya miyukbo kanila

22

Unya mingtubag ang tanang mga dautan ug mga bastos nga tawo, kadtong nanguban kang David, ug miingon: Tungod kay wala sila mouban kanato, dili nato sila hatagan bisan unsa sa inagaw nga atong nabawi, gawas sa tagsatagsa ka tawo, sa iyang asawa ug sa iyang kabataan, aron iyang kamandoan sila ug lumakaw.

23

Unya miingon si David: Dili ninyo buhaton ang ingon, mga kaigsoonan ko, uban niadtong gihatag ni Jehova kanato, nga nagbantay kanato, ug nagtugyan kanato sa panon sa mga sunalo nga ming-anhi batok kanato sa atong kamot.

24

Ug kinsay mamati kaninyo niining pagkabutanga? Kay ingon nga ang iyang bahin mao ang ming-adto sa gubat, mao man usab ang iyang bahin niadtong mga nanghibilin uban sa mga butang: sila magadawat ug sama nga bahin.

25

Ug mao nga sukad niadtong adlawa ngadto sa unahan, nga iyang gihimo kini nga usa ka balaod ug usa ka tulomanon alang sa Israel hangtud niining adlawa.

26

Ug sa pag-abut ni David sa Siclag, nagpahatud siya sa inagaw ngadto sa mga anciano sa Juda, bisan ngadto sa iyang mga higala, nga nagaingon: Ania karon, usa ka gasa alang kaninyo gikan sa inagaw sa mga kaaway ni Jehova:

27

Kanila nga atua sa Beth-el, ug kanila nga atua sa Ramoth sa Habagatan, ug kanila nga atua sa Jattir,

28

Ug kanila nga atua sa Aroer, ug kanila nga atua sa Siphmoth, ug kanila nga atua sa Esthemoa,

29

Ug kanila nga atua sa Rachal, ug kanila nga atua sa mga ciudad sa mga taga-Jerameel, ug kanila nga atua sa mga ciudad sa mga Cinehanon;

30

Ug kanila nga atua sa Horma, ug kanila nga atua sa Chorasan, ug kanila nga atua sa Athach,

31

Ug kanila nga atua sa Hebron, ug sa tanang dapit diin si David sa iyang kaugalingon ug ang iyang mga tawo kanunay nga mangadto.

1 Samuel 31


1 Samuel Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

¶ Karon ang mga Filistehanon nakiggubat batok sa Israel: ug ang mga tawo sa Israel nangalagiw gikan sa atubangan sa mga Filistehanon, ug nangapukan nga patay, didto sa bukid sa Gilboa.

2

Ug ang mga Filistehanon nangusog paglutos kang Saul ug sa iyang mga anak nga lalake; ug gipatay sa mga Filistehanon si Jonathan, ug si Abinadab, ug Melchisua, ang mga anak nga lalake ni Saul.

3

Ug ang gubat hilabihan kalisud batok kang Saul, ug ang mga magpapana nakaapas kaniya; ug daku ang pagkasakit niya tungod sa mga magpapana.

4

Unya miingon si Saul sa iyang magdadala sa hinagiban: Ibta ang imong pinuti, ug dunggaba ako niana, tingali kining mga walay circuncicion moabut ug dunggabon ako, ug magadagmal kanako. Apan ang iyang magdadala sa hinagiban wala bumuot; kay nahadlok siya kaayo. Busa gikuha ni Saul ang iyang pinuti, ug miubo sa tumoy niana.

5

Ug sa diha nga ang iyang magdadala sa hinagiban nakakita nga si Saul namatay, siya usab ming-ubo sa iyang pinuti ug namatay uban kaniya.

6

Busa si Saul namatay, ug ang iyang totolo ka anak nga lalake, ug ang iyang magdadala sa hinagiban, ug ang tanan niyang mga tawo nga nagkadungan niadtong maong adlaw.

7

Ug sa diha nga ang mga tawo sa Israel nga didto sa laing pikas sa walog, ug kanila nga didto sa unahan sa Jordan, nakakita nga ang mga tawo sa Israel nangalagiw, ug nga si Saul ug ang iyang mga anak nga lalake nangamatay, ilang gibiyaan ang mga ciudad, ug nangalagiw; ug ang mga Filistehanon ming-abut ug mingpuyo niini.

8

¶ Ug nahitabo sa pagkaugma, sa diha nga ang mga Filistehanon miabut aron sa paghukas sa mga patay, nga ilang nakita si Saul ug ang iyang totolo ka anak nga lalake nga nangapukan didto sa bukid sa Gilboa.

9

Ug ilang gipunggot ang iyang ulo, ug gihubo ang iyang hinagiban, ug gipalibut sa yuta sa mga Filistehanon, sa pagdala sa mga balita ngadto sa balay sa ilang mga dios-dios, ug ngadto sa katawohan.

10

Ug sila nagbutang sa iyang hinagiban sa balay ni Astaroth; ug ilang gigaid ang iyang lawas sa kuta sa Beth-san.

11

Ug sa diha nga ang mga pumoluyo sa Jabes-Galaad nakadungog mahitungod kaniya niadtong gibuhat sa mga Filistehanon kang Saul,

12

Ang tanan nga maisug nga tawo mingtindog, ug miadto sa tibook nga gabii, ug nagkuha sa lawas ni Saul ug sa mga lawas sa iyang mga anak nga lalake gikan sa kuta sa Beth-san; ug sila nangadto sa Jabes, ug nagsunog kanila didto.

2 Samuel 1


2 Samuel Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

¶ Ug nahatabo sa tapus ang kamatayon ni Saul, sa diha nga nahiuli si David gikan sa pagpamatay sa mga Amalecahanon, ug si David nakapuyo ug duha ka adlaw sa Siclag;

2

Nahitabo sa ikatolo, ka adlaw, nga, ania karon, usa ka tawo migula sa campo gikan kang Saul, uban ang iyang mga saput nga gisi, ug may yuta sa ibabaw sa iyang ulo: ug mao kadto, nga sa pagdangat niya kang David, siya mihapa sa yuta ug naghatag sa katahuran.

3

Ug si David miingon kaniya: Diin ka gikan? Ug siya miingon kaniya: Nakakalagiw ako gikan sa campo sa Israel.

4

Ug si David miingon kaniya: Unsa na man ang nahitabo? Ako nagahangyo kanimo, suginli ako. Ug siya mitubag: Ang katawohan nangalagiw gikan sa gubat, ug daghan sa katawohan nangapukan usab ug nangamatay; ug si Saul ug si Jonathan, nga iyang anak nga lalake nangamatay usab.

5

Ug si David miingon sa batan-ong lalake nga nagsugilon kaniya: Giunsa nimo ang pagpanghibalo nga si Saul ug si Jonathan, nga iyang anak nga lalake nangamatay?

6

Ug ang batan-ong lalake nagsugilon kaniya nga miingon: Sa paghiadto ko nga wala tuyoa didto sa bukid sa Gilboa, ania karon, si Saul nagsandig sa iyang bangkaw; ug, ania karon, ang mga carro, ug ang mga nangabayo nanagluto kaniya sa hilabihan gayud.

7

Ug sa pagtan-aw niya sa iyang luyo, nakita ako niya ug nagtawag siya kanako. Ug ako mitubag: Ania ako.

8

Ug siya miingon kanako: Kinsa ba ikaw? Ug ako mitubag kaniya: Ako usa ka Amalecahanon.

9

Ug siya miingon kanako: Tindog, nagahangyo ako kanimo, tupad kanako, ug patya ako; kay ang nagagahum kanako, kaguol, tungod kay ang akong kinabuhi tibook pa dinhi kanako.

10

Busa mitindog ako tupad kaniya, ug gipatay ko siya, kay ako nahibalo nga siya dili na mabuhi sa tapus siya mapukan: ug gikuha ko ang purong-purong nga diha sa ibabaw sa iyang ulo, ug ang bakulo nga diha sa iyang bukton, ug gidala ko kini dinhi sa akong ginoo.

11

¶ Unya gikuptan ni David ang iyang mga saput, ug gipanggisi kini; ug ingon man ang tanang mga tawo nga diha uban kaniya:

12

Ug sila nanagbangutan, ug nanagpanghilak, ug nanagpuasa hangtud sa pagkagabii, tungod kang Saul, ug tungod kang Jonathan, nga iyang anak nga lalake, ug tungod sa katawohan ni Jehova, ug tungod sa balay sa Israel; kay sila nangapukan pinaagi sa pinuti.

13

Ug si David miingon sa batan-ong lalake nga nagsugilon kaniya: Taga-diin ka? Ugsiya mitubag: Ako ang anak nga lalake sa usa ka lumalangyaw, ug usa ka Amalecahanon.

14

Ug si David miingon kaniya: Ngano nga wala ka mahadlok sa paggamit sa imong kamot sa paglaglag sa dinihog ni Jehova?

15

Ug si David mitawag sa usa ka mga batan-ong lalake, ug miingon: Dumuol ka ug tigbasa siya. Ug iyang gitigbas siya sa pagkaagi nga siya namatay.

16

Ug si David miingon kaniya: Ang imong dugo moanha sa ibabaw sa imong ulo; kay ang imong baba nagsaksi batok kanimo, ug nagaingon: Napatay ko ang dinihog ni Jehova.

17

¶ Ug si David nagminatay sa hilabihan gayud uban niining pagminatay tungod kang Saul ug tungod kang Jonathan nga iyang anak nga lalake;

18

(Ug iyang gisugo sila nga tudloan ang mga anak sa Juda sa awit sa pana; Ania karon, kini nahasulat sa basahon ni Jaser):

19

Ang imong himaya, Oh Israel, gipatay sa ibabaw sa imong mga hatag-as nga dapit! Giunsa ang pagkapukan sa mga kusganon!

20

Ayaw kini pag-isugilon sa Gath, Ayaw kini pag-ibalita sa mga kadalanan sa Ascalon; Tingali unya ang mga anak nga babaye sa mga Filistehanon mangalipay, Tingali unya ang anak nga babaye sa mga walay circuncicion makadaug.

21

Kamo nga mga bukid sa Gilboa, Himoa nga walay tun-og ni ulan sa ibabaw ninyo, ni ang mga kapatagan sa mga paghalad: Kay didto ang taming pinaagi sa pagkamahuwagon gisalibay, Ang taming ni Saul, dili dinihog sa lana.

22

Gikan sa dugo sa mga gipatay, gikan sa tambok sa mga kusganon, Ang pana ni Jonathan wala tumalikod, Ug ang pinuti ni Saul wala mahiuli nga walay sulod.

23

Si Saul ug Jonathan mga matahum ug himulot-an sa ilang mga kinabuhi, Ug sa ilang kamatayon wala sila magkabulag: Sila mga matulin pa kay sa mga agila, Sila mga kusganon pa kay sa mga leon.

24

Kamo nga mga anak nga babaye sa Israel, panghilak kamo tungod kang Saul, Nga nagpasaput kaninyo sa mapula nga maanindot kaayo, Nga nagtaod ug mga dayandayan nga bulawan sa inyong bisti.

25

Giunsa ang pagkapukan sa mga kusganon sa kinataliwad-an sa gubat! Si Jonathan namatay sa ibabaw sa imong mga hatag-as nga mga dapit.

26

Ako nasubo alang kanimo, igsoon ko nga Jonathan: Nakapahimuot gayud kaayo ikaw kanako: Ang imong gugma kanako katingalahan, Minglabaw sa gugma sa mga babaye,

27

Giunsa ang pagkapukan sa mga kusganon, Ug ang mga hinagiban sa gubat nangawala!

2 Samuel 2


2 Samuel Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

¶ Ug nahatabo sa human niini, nga si David nangutana kang Jehova, nga nagaingon: Motungas ba ako ngadto sa bisan diin nga lungsod sa Juda? Ug si Jehova miingon kaniya: Tumungas ka. Ug si David miingon: Asa man ako motungas? Ug siya miingon: Ngadto sa Hebron.

2

Busa si David mitungas didto ug ang duruha usab ka asawa niya, si Ahinoam nga Jezreelhanon, ug si Abigail ang asawa ni Nabal, ang Carmelohanon.

3

Ug ang mga tawo nga kauban niya gidala ni David ang pagtungas, ang tagsatagsa ka tawo uban ang iyang sulod-balay: ug sila mingpuyo sa mga kalungsoran sa Hebron.

4

Ug ang mga tawo sa Juda mingadto, ug didto ilang gidihogan si David nga hari ibabaw sa balay sa Juda, ug ilang gisuginlan si David nga nagaingon: Ang mga tawo sa Jabes-Galaad mao sila ang nanaglubong kang Saul.

5

Ug si David nagpadala ug mga sulogoon ngadto sa mga tawo sa Jabes-Galaad, ug miingon kanila: Pagabulahanon kamo ni Jehova, kay gipakita ninyo kining kalolot sa inyong ginoo, bisan pa kang Saul, ug inyong gilubong siya.

6

Ug karon si Jehova nagapakita ug mahigugmaong-kalolot ug kamatuoran kaninyo: ug ako magabayad kaninyo niining kalolot, tungod kay nabuhat ninyo kining butanga.

7

Busa karon lig-ona ang inyong mga kamot, ug magmaisugon kamo; kay si Saul nga inyong ginoo patay na, ug ang balay ni Juda nagdihog kanako nga hari sa ibabaw nila.

8

¶ Karon si Abner ang anak nga lalake ni Ner, capitan sa panon ni Saul, mikuha kang Is-boseth, ang anak nga lalake ni Saul, ug midala kaniya ngadto sa Mahanaim;

9

Ug naghimo kaniya nga hari ibabaw sa Galaad, ug ibabaw sa Gesuri, ug ibabaw sa Jezreel, ug ibabaw sa Ephraim, ug ibabaw sa Benjamin, ug ibabaw sa tibook Israel.

10

Si Is-boseth ang anak nga lalake ni Saul may kap-atan ka tuig ang panuigon sa pagsugod niya paghari ibabaw sa Israel, ug siya naghari ug duha ka tuig. Apan ang balay ni Juda misunod kang David.

11

Ug ang gidugayon sa pagkahari ni David sa Hebron ibabaw sa balay ni Juda may pito ka tuig ug unom ka bulan.

12

Ug si Abner, ang anak nga lalake ni Ner, ug ang mga sulogoon ni Is-boseth, ang anak nga lalake ni Saul, minggula gikan sa Mahanaim ngadto sa Gabaon.

13

Ug si Joab, ang anak nga lalake ni Sarvia, ug ang mga sulogoon ni David minggula, ug nakighibalag kanila haduol sa linaw sa Gabaon; ug sila minglingkod ang usa sa usa ka daplin sa danaw, ug ang usa didto sa usa ka daplin sa danaw.

14

Ug si Abner miingon kang Joab, tugoti ang mga batan-ong lalake, ako nagahangyo kanimo, sa pagtindog, ug sa padula sa among atubangan. Ug si Joab miingon: Patindoga sila.

15

Unya sila nanindog ug ming-adto sa tabok pinaagi sa ilang gidaghanon: napulo ug duha ang alang kang Benjamin ug ang alang kang Is-boseth, ang anak nga lalake ni Saul, ug napulo ug duha ang gikan sa mga sulogoon ni David.

16

Ug sila nanagdinakpanay ang tagsatagsa sa ulo sa iyang isigkaingon, ug gihandus ang iyang pinuti sa kilid sa iyang isigkaingon; busa sila nangapukan pagdungan: maoy hinungdan nga kadtong dapita gitawag ug Helcath-Assurim, nga atua sa Gabaon.

17

Ug ang gubat misamot sa hilabihan gayud niadtong adlawa; ug si Abner gidaug, ug ang mga tawo sa Israel, sa atubangan sa mga sulogoon ni David.

18

¶ Ug ang totolo ka anak nga lalake ni Sarvia didto, si Joab, ug si Abisai, ug si Asael: ug si Asael magaan sa tiil sama sa usa ka lagsaw nga ihalas.

19

Ug si Asael miapas sunod kang Abner; ug sa paglakaw niya wala lumiso siya sa too nga kamot ni sa wala nga kamot, sa pag-agpas kang Abner.

20

Unya si Abner milingi sa likod niya, ug miingon: Ikaw ba si Asael? Ug siya mitubag: Ako man.

21

Ug si Abner miingon kaniya: Sumimang ka sa dapit sa imong too kun sa wala, ug dakpon mo ang usa sa mga batan-ong lalake, ug kubaon mo ang iyang hinagiban. Apan si Asael wala mosimang gikan sa pagnunot kaniya,

22

Ug si Abner miingon pag-usab kang Asael: Bumulag ka sa pagnunot kanako: Ngano nga ibunal ko ikaw sa yuta? Unsaon man nako sa pag-atubang sa akong nawong kang Joab, ang imong igsoon nga lalake?

23

Apan siya nagdumili sa pagtipas: busa si Abner uban sa pangulahiang tumoy sa iyang bangkaw miduslak kaniya sa lawas, mao nga ang bangkaw milapos sa iyang likod, ug namatay siya sa maong dapit: ug nahitabo nga ang daghan nga nanghianha sa dapit diin sa Asael napukan ug namatay, minghunong.

24

Apan si Abner gilutos ni Joab ug ni Abisai: ug ang adlaw misalop na sa paghiabut nila sa bungtod sa Amma, nga nahamutang atbang sa Gia haduol sa alagianan sa kamingawan sa Gabaon.

25

¶ Ug ang mga anak ni Benjamin nanaghiusa sa pagpundok sunod kang Abner, ug nahimong usa ka panon ug mingtindog sa tumoy sa bungtod.

26

Unya si Abner mitawag kang Joab, ug miingon: Sa kanunay ba nga ang pinuti magalamoy? Wala mo ba hibaloi nga kini mahimong kapaitan sa kaulahian? Unsa pa man diay ang kadugayon, nga dili mo pa sugoon ang katawohan gikan sa pagnunot sa ilang kaigsoonan?

27

Ug si Joab miingon: Ingon nga ang Dios buhi, kong ikaw wala pa unta magsulti, nan sa pagkatinuod, ang katawohan sa pagkabuntag nanagpanlakaw na unta, ni magalutos ang tagsatagsa sa iyang igsoon nga lalake.

28

Busa gipatingog ni Joab ang trompeta; ug ang tibook katawohan nanghunong, ug wala na lumutos sa Israel, ni magpakig-away pa sila.

29

Ug si Abner ug ang iyang mga tawo minglakaw sa tibook niadtong gabhiona latas sa Araba; ug sila nanabok sa Jordan, ug nangadto latas sa tibook nga Bithron, ug ming-abut sa Mahanaim.

30

Ug si Joab nahiuli gikan sa paglutos kang Abner: ug sa diha nga giusa niya pagtigum ang tibook katawohan may nakulang sa mga sulogoon ni David nga napulo ug siyam ka tawo ug si Asael.

31

Apan ang mga sulogoon ni David midaug sa mga tawo ni Benjamin ug ni Abner, mao nga totolo ka gatus ug kan-uman ka tawo ang nangamatay.

32

Ug ilang gikuha si Asael, ug gilubong siya sa lubnganan sa iyang amahan nga didto sa Beth-lehem. Ug si Joab ug ang iyang mga tawo minglakaw sa tibook nga gabii ug hingkabuntagan sila didto sa Hebron.

2 Samuel 3


2 Samuel Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

¶ Karon may hataas nga gubat sa taliwala sa balay ni Saul ug sa balay ni David: ug si David nag-anam ug kalig-on, apan ang balay ni Saul nag-anam ug kahuyang.

2

Ug kang David nangatawo ang mga anak nga lalake didto sa Hebron: ug ang iyang kamagulangan mao si Amnon, kang Ahinoam, ang Jezreelhanon;

3

Ug ang iyang ikaduha, mao si Chileab, kang Abigail, ang asawa ni Nabal, ang Carmelohanon; ug ang ikatolo, mao si Absalom, ang anak nga lalake ni Maacha, ang anak nga babaye ni Talmai, hari sa Gessur;

4

Ug ang ikaupat mao si Adonias, ang anak nga lalake ni Haggith; ug ang ikalima, mao si Saphatias, ang anak nga lalake ni Abital;

5

Ug ang ikaunom, mao si Jetream kang Egla, asawa ni David. Kini maoy nangatawo kang David didto sa Hebron.

6

Ug nahitabo nga samtang may gubat pa sa taliwala sa balay ni Saul ug sa balay ni David, nga si Abner nagpalig-on sa iyang kaugalingon sa balay ni Saul.

7

¶ Karon si Saul may usa ka puyopuyo kinsang ngalan mao si Rispa, ang anak nga babaye ni Aja; ug si Is-boseth miingon kang Abner: Nganong misulod ka sa puyopuyo sa akong amahan?

8

Unya si Abner nasuko kaayo tungod sa mga pulong ni Is-boseth, ug miingon: Usa ba ako ka ulo sa iro nga sakup sa Juda? Niining adlawa nagpakita ba ako ug kalolot ngadto sa balay ni Saul ang imong amahan, ngadto sa iyang mga kaigsoonan, ug sa iyang mga kahigalaan, ug wala magtugyan kanimo ngadto sa kamot ni David; ug unya ikaw nagapasangil kanako niining adlawa sa usa ka sala mahitungod niining babayehana.

9

Ang Dios nagahimo sa ingon kang Abner ug labi pa gayud, kong ingon sa gipanumpa ni Jehova kang David, ako dili magabuhat sa ingon niana kaniya.

10

Sa pagbalhin sa gingharian gikan sa balay ni Saul, ug sa pagpatindog sa trono ni David sa ibabaw sa Israel, ug sa ibabaw sa Juda sukad sa Dan, bisan pa ngadto sa Beer-seba.

11

Ug siya wala makatubag kang Abner ug laing pulong, tungod kay siya nahadlok kaniya.

12

Ug si Abner nagpadala ug sulogoon ngadto kang David mahitungod kaniya, nga nagaingon: Kang kinsa ba ang yuta? Nagaingon usab: Himoa ang imong pakigsaad uban kanako, ug, ania karon, ang akong kamot magauban kanimo, sa pagpahiuli sa tibook Israel nganha kanimo.

13

Ug siya miingon: Maayo; ako magahimog pakigsaad uban kanimo; apan usa ka butang ang akong kinahanglanon gikan kanimo: mao kini, nga ikaw dili makakita sa akong nawong, gawas kong ikaw magdala pag-una kang Michal, ang anak nga babaye ni Saul, sa diha nga ikaw moanhi sa pagtan-aw sa akong nawong.

14

Ug si David nagpadala ug mga sulogoon ngadto kang Is-boseth, ang anak nga lalake ni Saul, nga nagaingon: Iuli mo kanako ang akong asawa nga si Michal, nga naasawa ko tungod sa usa ka gatus ka yamis sa mga Filistehanon.

15

Ug si Is-boseth nagpadala ug nagkuha kaniya gikan sa iyang bana, bisan gikan kang Paltiel, ang anak nga lalake ni Lais.

16

Ug ang iyang bana mikuyog kaniya, nga nagahilak sa diha nga siya nagalakaw, ug minunot kaniya ngadto sa Bahurim. Unya miingon si Abner kaniya: Lakaw, pauli; ug siya mipauli.

17

Ug si Abner may pagpakig-hibaloanay uban sa mga anciano sa Israel, nga nagaingon: Sa panahon nga miagi, kamo nanagpangita kang David aron magahari sa ibabaw kaninyo;

18

Busa karon buhata kini; kay si Jehova namulong mahitungod kang David nga nagaingon: Pinaagi sa kamot sa akong sulogoon nga si David, pagaluwason ko ang akong katawohan nga Israel gikan sa kamot sa mga Filistehanon, ug gikan sa kamot sa tanan nilang mga kaaway.

19

Ug si Abner usab misulti sa mga igdulungog ni Benjamin; ug si Abner miadto usab sa pagsulti sa mga igdulungog ni David sa Hebron sa tanan nga daw maayo sa Israel, ug sa tibook balay ni Benjamin.

20

Busa si Abner miadto kang David didto sa Hebron, ug kaluhaan ka tawo uban kaniya. Ug si David naghimo ug usa ka kombira alang kang Abner ug sa mga tawo nga uban kaniya.

21

Ug si Abner miingon kang David: Ako motindog ug moadto, ug magatapok sa tibook Israel ngadto sa akong ginoong hari, aron maghimo sila ug usa ka pakigsaad uban kanimo, ug nga ikaw magahari kanilang tanan sumala sa tuyo sa imong kalag. Ug si David nagpalakaw kang Abner; ug siya milakaw sa pakigdait.

22

¶ Ug, ania karon, ang mga sulogoon ni David ug si Joab nangabut gikan sa pagpanulong; ug nakadala ug usa ka dakung sinakmit uban kanila: Apan si Abner wala mahiuban kang David didto sa Hebron; kay siya gipalakaw niya, ug siya milakaw sa pakigdait.

23

Sa diha nga si Joab ug ang tanan nga panon sa kasundalohan nga uban kaniya nahiabut na, ilang gisuginlan si Joab, nga nagaingon: Si Abner, ang anak nga lalake ni Ner nahianhi sa hari, ug siya gipalakaw niya, ug siya milakaw sa pakigdait.

24

Unya si Joab miadto sa hari, ug miingon: Unsay imong nabuhat? Ania karon, si Abner mianhi kanimo; nganong gipalakaw mo siya, ug siya nahalakaw na?

25

Ikaw nahibalo kang Abner, ang anak nga lalake ni Ner, mga siya mianhi sa paglimbong kanimo, ug sa pagpakisayud sa imong pagula ug sa imong pagsulod, ug sa pagpakisayud sa tanan nga imong ginabuhat.

26

Ug sa diha nga si Joab nahigula na gikan kang David, siya nagpadala ug mga sulogoon sa pagpaapas kang Abner, ug siya gidala nila sa pagbalik gikan sa atabay ni Sira: apan si David wala mahibalo niini.

27

Ug sa diha nga si Abner gibalik sa Hebron, si Joab midala kaniya sa hilit ngadto sa kinataliwad-an sa ganghaan aron sa pagpakigsulti kaniya sa tago, ug gitigbas siya didto ug naigo sa iyang lawas, mao nga siya namatay, tungod sa dugo sa iyang igsoon nga lalake nga si Asael.

28

Ug sa human niini sa diha nga si David nakadungog niini, siya miingon: Ako ug ang akong gingharian walay sala sa atubangan ni Jehova sa walay katapusan sa dugo ni Abner, ang anak nga lalake ni Ner:

29

Ipahulog kini sa ibabaw sa ulo ni Joab, ug sa ibabaw sa tanang balay sa iyang amahan; ug dili kawad-an ang balay ni Joab ug usa nga may nagapangagi, kun ang usa ka sanlabon, kun kadtong magaakbo sa sungkod, kun kadtong mapukan pinaagi sa pinuti, kun kadtong makulangan sa tinapay.

30

Busa si Joab ug si Abisai, ang iyang igsoon nga lalake, mipatay kang Abner, tungod kay siya mipatay sa ilang igsoon nga lalake nga si Asael didto sa Gabaon sa panahon sa gubat.

31

Ug si David miingon kang Joab, ug sa tibook katawohan nga diha uban kaniya: Panggisia ninyo ang inyong mga saput, ug managbakus kamo ug sako, ug managbalata kamo sa atubangan ni Abner. Ug ang hari nga si David minunot sa lungon.

32

Ug ilang gilubong si Abner sa Hebron: ug ang hari mipatugbaw sa iyang tingog, ug mihilak siya didto sa lubong ni Abner; ug ang tibook katawohan minghilak.

33

Ug ang hari nagbakho alang kang Abner, ug miingon: Mamatay ba si Abner sama sa kamatayon sa usa ka buang?

34

Ang imong mga kamot wala gapusa, ni ibutang ang imong mga tiil sa mga talikala: Ingon sa usa ka tawo nga mahulog sa atubangan sa mga anak sa kadautan, sama niini nahulog usab ikaw. Ug ang tibook katawohan minghilak pag-usab mahitungod kaniya.

35

Ug ang tibook katawohan mingadto sa paghimo nga mokaon si David ug tinapay samtang nga may adlaw pa; apan si David nanumpa, nga nagaingon: Oh Dios buhata ingon, ug labi pa, kong ako tumilaw ug tinapay, kun bisan unsa pa, hangtud nga ang adlaw mosalop.

36

Ug ang tibook katawohan nanghibalo niini, ug kini nakalipay kanila; ingon nga bisan unsa ang ginabuhat sa hari nakalipay sa tibook katawohan.

37

Busa ang tibook katawohan ug ang tibook Israel nanghibalo niadtong adlawa nga dili sa hari ang pagpatay kang Abner, ang anak nga lalake ni Ner.

38

Ug ang hari miingon sa iyang mga sulogoon: Wala ba kamo manghibalo nga may usa ka principe ug usa ka dakung tawo nga napukan niining adlawa sa Israel?

39

Ug ako niining adlawa maluya, bisan pa dinihog nga hari; ug kining mga tawo ang mga anak nga lalake ni Sarvia mga magahi kaayo alang kanako: si Jehova magabalus sa magbubuhat sa dautan sumala sa iyang pagkadautan.

2 Samuel 4


2 Samuel Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

¶ Ug sa diha nga si Is-boseth, ang anak nga lalake ni Saul, nakadungog nga si Abner namatay didto sa Hebron, ang iyang mga kamot naluya, ug ang tanang mga Israelihanon nangalisang.

2

Ug si Is-boseth, ang anak nga lalake ni Saul, may duruha ka tawo nga mga capitan sa mga panon: ang ngalan sa usa mao si Baana, ug ang ngalan usab sa usa mao si Rechab, ang mga anak nga lalake ni Rimmon ang Beerothanon, sa mga anak nga lalake ni Benjamin (kay si Beeroth giisip nga kang Benjamin:

3

Ug ang mga Beerothanon nangalagiw ngadto sa Githaim, ug mga pumoluyo didto hangtud niining adlawa).

4

Karon si Jonathan, anak nga lalake ni Saul, may usa ka anak nga lalake nga piangan sa iyang tiil. Siya may lima ka tuig ang panuigon sa diha nga midangat kaniya ang mga balita mahitungod kang Saul ug kang Jonathan gikan sa Jezreel; ug gikuha siya sa iyang iwa, ug mikalagiw; ug nahitabo, sa nagdalidali siya sa pagkalagiw, siya nahulog, ug napiang. Ug ang iyang ngalan mao si Mephiboseth.

5

Ug ang mga lalakeng anak ni Rimmon, ang Beerothanon, si Rechab ug si Baana, miadto, ug miabut sa hapit na ang kainit sa adlaw ngadto sa balay ni Is-boseth, sa diha nga nagpahulay siya sa udto.

6

Ug miadto sila ngadto sa kinataliwad-an sa balay, daw ingon nga sila modala ug trigo; ug ilang gitigbas siya sa lawas: ug si Rechab ug si Baana nga iyang igsoon nga lalake nangalagiw.

7

Karon sa paghisulod nila sa balay, sa naghigda siya sa iyang higdaanan sa iyang lawak, ilang gitigbas siya, ug gipatay siya, ug gipunggotan siya sa ulo, ug gidala nila ang iyang ulo, ug minglakaw subay sa alagianan sa Araba sa tibook nga gabii.

8

Ug ilang gidala ang ulo ni Is-boseth ngadto kang David didto sa Hebron, ug ming-ingon sa Hari: Ania karon, ang ulo ni Is-boseth, ang anak nga lalake ni Saul nga imong kaaway nga nagpangita sa imong kinabuhi: ug si Jehova nagpanimalus tungod sa akong ginoo ang hari niining adlawa kang Saul ug sa iyang kaliwat.

9

¶ Ug si David mitubag kang Rechab ug kang Baana ang igsoon niyang lalake, ang mga anak ni Rimmon ang Beerothanon, ug miingon kanila: Ingon nga si Jehova buhi, ang nagtubos sa akong kalag gikan sa tanang kalisdanan,

10

Sa diha nga may usa nga nagsugilon kanako, nga nagaingon: Ania karon, si Saul namatay, ug naghunahuna siya nga nakadala ug maayong mga balita, ako siyang gikuptan, ug gipatay siya didto sa Siclag, nga maoy balus nga akong gihatag kaniya alang sa iyang mga balita.

11

Unsa pa ka labaw sa diha nga ang dautang mga tawo nga mingpatay sa usa ka matarung nga tawo diha sa iyang kaugalingong balay, sa ibabaw sa iyang higdaanan, dili ko ba karon kinahanglanon ang iyang dugo sa inyong kamot, ug kuhaon kamo gikan sa yuta?

12

Ug si David nagsugo sa iyang mga batan-ong lalake, ug ilang gipamatay sila, ug gipamutol ang ilang mga kamot ug mga tiil, ug gipamatay sila tupad sa danaw sa Hebron. Apan ilang gikuha ang ulo ni Is-boseth, ug gilubong sa lubnganan ni Abner sa Hebron.

2 Samuel 5


2 Samuel Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

¶ Unya ming-adto ang tanang mga banay sa Israel ngadto kang David sa Hebron, ug namulong, ug ming-ingon: Ania karon, kami mao ang imong bukog ug ang imong unod.

2

Sa mga panahon nga nangagi sa diha nga si Saul pa maoy hari sa ibabaw namo, ikaw mao kadtong nagmando sa paggula ug sa pagdala sa sulod sa Israel: ug si Jehova miingon kanimo: Ikaw ang magbalantay sa akong katawohan nga Israel ug ikaw ang nahimong principe sa Israel.

3

Busa ang tanang mga anciano sa Israel ming-adto sa hari didto sa Hebron; ug ang hari nga si David naghimo ug usa ka pakigsaad uban kanila didto sa Hebron sa atubangan ni Jehova: ug sila nagdihog kang David nga hari sa Israel.

4

Si David may katloan ka tuig ang panuigon sa diha nga siya misugod sa paghari, ug siya naghari sulod sa kapatan ka tuig.

5

Didto sa Hebron siya naghari sa ibabaw sa Juda pito ka tuig ug unom ka bulan; ug didto sa Jerusalem siya naghari sulod sa katloan ug tolo ka tuig sa ibabaw sa tibook nga Israel ug Juda.

6

¶ Ug ang hari ug ang iyang mga tawo ming-adto sa Jerusalem batok sa mga Jebusehanon, ang mga pumoluyo sa yuta, nga mingsulti kang David, nga nagaingon: Gawas kong kuhaon mo ang buta ug ang piang, ikaw dili makaanhi dinhi; kay naghunahuna sila nga si David dili makaadto didto.

7

Bisan pa niana giagaw ni David ang malig-ong salipdanan sa Sion; kadto maoang ciudad ni David.

8

Ug si David miingon niadtong adlawa: Bisan kinsa nga modaug sa mga Jebusehanon paadtoa siya ngadto sa alagianan sa tubig, ug ipalaglag ang piang ug ang buta, nga gikaligutgutan sa kalag ni David. Busa sila ming-ingon: Atua ang buta ug ang piang; siya dili makaadto sa balay.

9

Ug si David mipuyo didto sa malig-- ong salipdanan, ug gitawag kini nga ciudad ni David. Ug si David nagtukod sa paglibut sukad sa Millo ngadto sa dapit sa sulod.

10

Ug si David nag-anam ug pagkadaku; kay si Jehova, ang Dios sa mga panon nag-uban kaniya.

11

¶ Ug si Hiram ang hari sa Tiro nagpadala ug mga sulogoon ngadto kang David, ug mga kahoy nga cedro, ug mga panday ug mga magbubuhat sa tabliya nga bato; ug si David ilang gibuhatan ug balay.

12

Ug nakita ni David nga si Jehova mao ang naghimo kaniya nga hari sa ibabaw sa Israel, ug nga iyang gibayaw ang iyang gingharian alangnsa iyang katawohan tungod sa Israel.

13

Ug si David mikuha pagdugang alang kaniya ug mga puyopuyo ug mga asawa gikan sa Jerusalem, sa human siya mahiabut gikan sa Hebron; ug didto pay mga anak nga lalake ug mga anak nga babaye nga nangatawo kang David.

14

Ug kini mao ang mga ngalan niadtong mga natawo kaniya didto sa Jerusalem: si Sammua, ug si Sobab, ug si Nathan ug si Salomon,

15

Ug si Ibhar, ug si Elisua, ug si Nepheg, ug si Japhia,

16

Ug si Elisama, ug si Eliada, ug si Eliphelet.

17

¶ Ug sa diha nga ang mga Filistehanon nakadungog nga sila nagdihog kang David nga hari sa ibabaw sa Israel, ang tanang mga Filistehanon mingtungas sa pagpangita kang David; ug si David nakadungog niini, ug miadto siya sa malig-ong salipdanan.

18

Karon ang mga Filistehanon nanganha ug nanagkatag sa ilang kaugalingon diha sa walog sa Rephaim.

19

Ug si David nangutana kang Jehova, nga nagaingon: Motungas ba ako batok sa mga Filistehanon? Itugyan mo ba sila sa akong kamot? Ug si Jehova miingon kang David: Tungas; kay sa pagkatinuod itugyan ko ang mga Filistehanon sa imong kamot.

20

Ug si David miadto sa Baal-perasim, ug gidaug sila ni David didto; ug siya miingon: Si Jehova nagbungkag sa akong mga kaaway sa atubangan ko, sama sa pagkabulagbulag sa mga katubigan. Busa gitawag niya kadtong dapita nga Baal-perasim.

21

Ug ilang gibilin ang ilang mga larawan didto; ug si David ug ang iyang mga tawo nanagkuha niini.

22

Ug ang mga Filistehanon ming-abut pa gayud pag-usab ug nanagkatag sa ilang kaugalingon diha sa walog sa Rephaim.

23

Ug sa diha nga si David nangutana kang Jehova, siya miingon: Ikaw dili motungas: himoa ang usa ka paglibut sa ilang luyo, ug umadto kanila atbang sa mga kahoy nga morales.

24

Ug mahitabo, nga sa diha nga ikaw makadungog sa dinahunog sa paglakaw gikan sa mga tumoy sa mga kahoy nga morales nga ikaw manlimbasug; kay niana si Jehova nag-una kanimo sa paglaglag sa panon sa mga Filistehanon.

25

Ug si David naghimo sa ingon, sumala sa gisugo ni Jehova kaniya, ug gilaglag ang mga Filistehanon, sukad sa Gabaa hangtud nga mahiabut ikaw sa Gaza.

2 Samuel 6


2 Samuel Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

¶ Ug si David nagtapok pag-usab sa tanang mga piniling tawo sa Israel, katloan ka libo.

2

Ug si David mitindog, ug miuban sa tibook katawohan nga didto uban kaniya, sukad sa Baal sa Juda, aron sa pagdala gikan didto sa arca sa Dios, nga gitawag sa Ngalan, bisan sa ngalan ni Jehova sa mga panon nga naglingkod sa ibabaw sa mga querubin.

3

Ug ilang gipahaluna ang arca sa Dios sa ibabaw sa bag-ong carromata, ug gidala kini gikan sa balay ni Abinadab nga didto sa bungtod; ug si Uzza ug si Ahio, ang mga anak nga lalake ni Abinadab, nagtulod sa bag-ong carromata.

4

Ug gidala nila kini gikan sa balay ni Abinadab, nga didto sa bungtod, uban sa arca sa Dios: ug si Ahio miuna sa arca.

5

Ug si David ug ang tibook balay sa Israel nanaghoni sa atubangan ni Jehova sa nagkalainlaing mga tulonggon nga binuhat sa kahoy nga haya, ug uban ang mga alpa, ug uban ang mga kinuldasan nga tulonggon, ug mga pandaretas ug uban ang mga castañetas ug mga piyangpiyang.

6

¶ Ug sa diha nga nahiabut sila sa giukan sa Nachon, gibutang ni Uzza ang iyang kamot sa arca sa Dios ug nakakupot siya niini; kay ang mga vaca nahapangdol.

7

Ug ang kasuko ni Jehova misilaub batok kang Uzza; ug ang Dios naglaglag kaniya didto tungod sa iyang sayup; ug didto namatay siya tupad sa arca sa Dios.

8

Ug si David wala mahamuot tungod kay si Jehova midasmag kang Uzza; ug iyang gitawag kadtong dapita nga Parez-uzza, hangtud niining adlawa.

9

Ug si David nahadlok kang Jehova niadtong adlawa; ug siya miingon: Unsaon sa pagdangat sa arca ni Jehova kanako?

10

Busa si David dili buot mobalhin sa arca ni Jehova ngadto kaniya sa ciudad ni David; apan gidala kini ni David ngadto sa balay ni Obed-edom, ang Getehanon.

11

Ug ang arca ni Jehova nahabalhin didto sa balay ni Obed-edom, ang Getehanon sa totolo ka bulan; ug si Jehova nagpanalangin kang Obed-edom ug sa tibook niyang panimalay.

12

¶ Ug kini gisugilon kang hari David, nga nagaingon: Si Jehova nagpanalangin sa balay ni Obed-edom ug sa tanan nga diha kaniya, tungod sa arca sa Dios. Ug si David miadto ug gidala ang arca sa Dios gikan sa balay ni Obed-edom ngadto sa ciudad ni David uban sa kalipay.

13

Ug mao kadto, nga sa diha nga ang nagdala sa arca ni Jehova nakalakat ug unom ka lakang, siya naghalad ug usa ka vaca ug usa ka pinatambok nga carnero.

14

Ug si David misayaw sa atubangan ni Jehova kutob sa iyang mahimo; ug si David gibaksan ug usa ka lino nga ephod.

15

Busa si David ug ang tibook nga balay sa Israel nanagdala sa arca ni Jehova uban ang singgit, ug ang mga lanog sa trompeta.

16

Ug mao kadto, sa diha nga ang arca ni Jehova nahiabut na sa ciudad ni David, si Michal, ang anak nga babaye ni Saul mitambo sa tamboanan, ug nakakita kang David nga hari nga naglukso-lukso ug nagsayaw sa atubangan ni Jehova; ug siya nagyubit kaniya sulod sa iyang kasingkasing.

17

Ug ilang gidala ang arca ni Jehova, ug gipahaluna kini sa iyang dapit sa kinataliwad-an sa balong-balong nga gipatindog ni David alang niini; ug si David naghalad sa mga halad-nga-sinunog ug sa mga halad-sa-pakigdait sa atubangan ni Jehova.

18

Ug sa diha nga gitapus na ni David ang paghalad sa halad-nga-sinunog ug sa mga halad-sa-pakigdait, iyang gipanalanginan ang katawohan sa ngalan ni Jehova sa mga panon.

19

Ug iyang gibahin sa tibook katawohan, bisan sa tibook nga panon sa Israel, mga lalake ug mga babaye, ang tagsatagsa may usa ka buok nga tinapay, ug usa ka bahin nga unod, ug usa ka sopas nga pasas. Busa ang tibook katawohan namahawa ang tagsa-tagsa ngadto sa iyang balay.

20

¶ Unya si David mipauli aron sa pagpanalangin sa iyang sulod balay. Ug si Michal, ang anak nga babaye ni Saul migula sa pagsugat kang David, ug miingon: Pagkamahimayaon sa hari sa Israel nga naghukas sa iyang kaugalingon niining adlawa, sa mga mata sa mga sulogoon nga babaye sa iyang mga sulogoon, sama sa usa ka walay hinungdan nga mga kauban nga sa walay kaulaw nagahukas sa iyang kaugalingon!

21

Ug si David miingon kang Michal: Kadto sa atubangan ni Jehova, nga nagpili kanako labaw sa imong amahan, ug labaw sa tibook niyang balay, sa pagtudlo kanako nga principe sa katawohan ni Jehova, sa ibabaw sa Israel: busa magadula ako sa atubangan ni Jehova.

22

Ug ako mahimong labi pang tinamay kay niini, ug ubos sa akong kaugalingon nga mata: apan mahitungod sa mga ulipon nga babaye nga imong gihisgutan, kanila, ako pagailhon gayud sa kadungganan.

23

Ug si Michal ang anak nga babaye ni Saul walay anak hangtud sa adlaw sa iyang kamatayon.

2 Samuel 7


2 Samuel Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

¶ Ug nahitabo, sa diha nga ang hari mipuyo na sa iyang balay, ug si Jehova naghatag kaniya ug pahulay gikan sa tanan niyang mga kaaway nga nagalibut,

2

Nga ang hari miingon kang Nathan, ang manalagna: Tan-awa karon, ako nagapuyo sa usa ka balay nga binuhat sa cedro, apan ang arca sa Dios nagpuyo sulod sa mga tabil.

3

Ug si Nathan miingon sa hari: Lakaw, buhata ang tanan nga anaa sa imong kasingkasing; kay si Jehova anaa uban kanimo.

4

¶ Ug nahitabo sa maong gabii, nga ang pulong ni Jehova midangat kang Nathan, nga nagaingon.

5

Lakaw, ug suginli ang akong alagad nga si David. Kini mao ang gipamulong ni Jehova: Buhatan mo ba ako ug usa ka balay nga akong puy-an?

6

Kay ako wala makapuyo, sa usa ka balay sukad sa adlaw nga gidala ko ang mga anak sa Israel gikan sa Egipto, bisan hangtud niining adlawa, apan naglakaw sa sulod sa usa ka balong-balong ug sa usa ka tabernaculo.

7

Sa tanang mga dapit diin ako naglakaw uban sa tanang mga anak sa Israel, misulti ba ako ug usa ka pulong uban sa bisan kinsa sa mga kabanayan sa Israel, nga akong gisugo sa pagka-magbalantay sa akong katawohan nga Israel, nga nagaingon: Nganong wala ako ninyo tukori ug usa ka balay nga cedro?

8

Busa karon sa ingon niini, ipamulong mo sa akong alagad nga si David: Kini mao ang gipamulong ni Jehova sa mga panon: Gikuha ko ikaw gikan sa toril sa mga carnero, gikan sa pagnunot sa mga carnero, aron ikaw mahimong principe sa ibabaw sa akong katawohan sa Israel;

9

Ug giubanan ko ikaw sa bisan diin ikaw moadto, ug giputol ko ang tanan mong mga kaaway gikan sa imong atubangan; ug ako magabuhat kanimo ug daku nga ngalan, sama sa ngalan sa mga kadagkuan nga anaa sa yuta.

10

Ug ako magapili ug dapit alang sa akong katawohan nga Israel, ug magapahamutang kanila, aron sila makapuyo sa ilang kaugalingon nga dapit, ug dili na mabalhin; ni magasakit pa kanila ang mga anak sa kadautan ingon sa sinugdan.

11

Ug ingon nga sukad sa adlaw nga ako nagsugo ug mga maghuhukom sa akong katawohan nga Israel; ug pagahimoon ko nga ikaw makapahulay gikan sa tanan mong mga kaaway. Labut pa si Jehova nagasugilon kanimo nga si Jehova magabuhat kanimo ug usa ka balay.

12

Sa diha nga ang imong mga adlaw matuman na, ug ikaw matulog uban sa imong mga amahan, akong patindugon ang imong kaliwat sunod kanimo, nga mogula gikan sa imong mga ginhawaan, ug akong lig-onon ang iyang gingharian.

13

Siya magatukod ug usa ka balay alang sa akong ngalan, ug tukoron ko ang trono sa iyang gingharian sa walay katapusan.

14

Ako mahimo nga iyang amahan, ug siya mamahimong akong anak nga lalake: kong siya magabuhat ug sala, ako siyang pagacastigohon sa sungkod sa mga tawo, ug sa mga puldos sa anak sa mga tawo:

15

Apan ang akong mahigugmaong-kalolot dili mobulag kaniya, ingon sa pagkuha ko niini gikan kang Saul, nga akong giwagtang sa imong atubangan.

16

Ug ang imong balay ug ang imong gingharian pagahimoong malig-on sa walay katapusan sa imong atubangan: ang imong trono pagapalig-onon sa walay katapusan.

17

Sumala niining tanang mga pulong, ug sumala niining tanang mga panan-awon, si Nathan namulong kang David.

18

¶ Unya si David, ang hari, misulod ug milingkod sa atubangan ni Jehova; ug siya miingon: Kinsa ako, Oh Ginoong Jehova; ug unsa ba ang akong balay nga gidala mo ako kutob niining kalayoon?

19

Ug kini usa pa ka diyutay nga butang sa imong mga mata, Oh Ginoong Jehova; apan ikaw naghisgut usab mahitungod sa balay sa imong sulogoon alang sa hataas nga panahon nga umalabut; ug kini usab sunod sa nabatasan sa mga tawo, Oh Ginoong Jehova!

20

Ug unsa pa ang ikasulti ni David kanimo? kay ikaw nahibalo sa imong sulogoon, Oh Ginoong Jehova.

21

Tungod sa imong pulong, ug sumala sa imong kaugalingon nga kasing-kasing, ikaw nagbuhat niining tanang pagkadaku, aron mahibalo ang imong sulogoon niini.

22

Busa ikaw daku, Oh Jehova nga Dios: kay walay laing sama kanimo, ni adunay laing Dios gawas kanimo, sumala sa tanan nga among nadungog sa among mga igdulungog.

23

Ug unsay usa ka nasud sa yuta nga sama sa imong katawohan, bisan sama sa Israel, nga giadto sa Dios aron pagalukaton ngadto kaniya alang sa usa ka katawohan, ug sa paghimo kaniya ug usa ka ngalan, ug sa pagbuhat sa mga dagkung butang alang kanimo, ug mga makalilisang mga butang alang sa imong yuta, sa atubangan sa imong katawohan nga imong giluwas nganha kanimo gikan sa Egipto, gikan sa mga nasud ug sa ilang mga dios?

24

Ug ikaw nagtukod diha kanimo sa imong katawohan nga Israel, aron mahimong usa ka katawohan nimo sa walay katapusan, ug ikaw Jehova, mahimong ilang Dios.

25

Ug karon, Oh Jehova nga Dios, ang pulong nga imong gipamulong mahitungod sa imong sulogoon, ug mahitungod sa iyang balay, matuoron mo kini sa walay katapusan, ug buhaton mo ingon sa imong gipamulong.

26

Ug himoa nga padakuon ang imong ngalan sa walay katapusan, nga maga-ingon: Si Jehova sa mga panon maoy Dios sa ibabaw sa Israel; ug ang balay sa imong sulogoon nga si David pagalig-onon sa imong atubangan.

27

Kay ikaw, Oh Jehova sa mga panon, ang Dios sa Israel, nagapakita ka sa imong alagad, nga nagaingon: Ako magatukod alang kanimo ug usa ka balay; busa ang imong alagad nakakaplag diha sa iyang kasingkasing sa pag-ampo niining pag-ampo kanimo.

28

Ug karon, Oh Ginoong Jehova, ikaw mao ang Dios, ug ang imong mga pulong maoy kamatuoran, ug ikaw nagasaad niining maayong butang sa imong sulogoon.

29

Busa karon himoa nga makapahimuot kanimo ang pagpanalangin sa balay sa imong sulogoon, aron nga kini magapadayon sa walay katapusan sa imong atubangan; kay ikaw, Oh Ginoong Jehova, namulong niini; ug uban sa imong panalangin himoa nga ang balay sa imong alagad mabulahan sa walay katapusan.

2 Samuel 8


2 Samuel Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

¶ Ug sa tapus niini nahitabo nga si David nakadaug sa mga Filistehanon, ug giharian sila: ug gikuha ni David ang busal sa inahan nga ciudad gikan sa kamot sa mga Filistehanon.

2

Ug iyang gidaug ang Moab ug gisukod sila pinaagi sa lubid nga igsusukod ug gipahigda sila sa yuta; ug iyang gisukod ang duruha ka laray aron patyon, ug ang usa ka laray nga pagabuhion. Ug ang mga Moabnon nahimong mga ulipon ni David, ug nanaghatud ug buhis.

3

Si David midaug usab kang Hadad-ezer, ang anak nga lalake ni Rehob, hari sa Soba, sa diha nga miadto siya sa pagbawi sa iyang paghari sa Suba.

4

Ug nakuha ni David gikan kaniya, ang usa ka libo ug pito ka gatus nga mga nagakabayo, ug kaluhaan ka libo ka mga sundalo nga nagalakaw: ug gikitnan ni David ang tanang mga kabayo sa mga carro, apan gigawas niini ang igo sa usa ka gatus nga carro.

5

Ug sa diha nga ang mga Siriahanon sa Damasco ming-abut aron sa pagtabang kang Hadad-ezer, ang hari sa Suba, ang mga Siriahanon gipamatyan ni David ug duha ka libo ka tawo.

6

Unya si David nagbutang ug mga sundalo nga bantay sa kuta didto sa Siria sa Damasco: ug ang mga Siriahanon nahimong mga ulipon ni David ug nanaghatud ug buhis. Ug si Jehova mihatag ug pagdaug kang David bisan asa siya moadto.

7

Ug gikuha ni David ang mga taming nga bulawan nga diha sa mga ulipon ni Hadad-ezer, ug gidala kini ngadto sa Jerusalem.

8

Ug gikan sa Beta ug gikan sa Beoroth, mga ciudad ni Hadad-ezer, si hari David nakakuha ug daghan kaayong tumbaga.

9

¶ Ug sa diha nga si Toi nga hari sa Hamath nakadungog nga gidaug ni David ang tanang mga panon ni Hadad-ezer,

10

Unya si Toi misugo sa iyang anak nga lalake nga si Joram ngadto kang David, aron sa paghatag ug katahuran kaniya, ug sa pagbulahan kaniya, tungod kay siya nakig-away batok kang Hadad-ezer ug midaug kaniya; kay si Hadad-ezer may mga gubat batok kang Toi. Ug si Joram nagdala ug mga kasangkapan nga salapi ug kasangkapan nga bulawan ug kasangkapan nga tumbaga.

11

Kini usab gihalad ni hari David ngadto kang Jehova, uban sa tanang mga salapi ug mga bulawan nga iyang gihalad gikan sa tanang mga nasud nga iyang gidaug;

12

Sa Siria, ug sa Moab, ug sa mga anak ni Ammon, ug sa mga Filistehanon, ug kang Amalec, ug sa mga inagaw kang Hadad-ezer, anak nga lalake ni Rehob, hari sa Soba.

13

Ug si David nakakuha ug kabantug alang kaniya sa diha nga siya nahibalik gikan sa pagdaug sa mga Siriahanon didto sa walog sa Asin, bisan sa napulo ug walo ka libo ka tawo.

14

Ug siya nagbutang ug mga sundalo nga bantay sa kuta diha sa Edom; sa tibook Edom siya nagbutang ug mga sundalo nga bantay sa kuta, ug ang tanang mga Edomhanon nahimong mga ulipon ni David. Ug si Jehova mihatag ug pagdaug kang David, bisan asa siya moadto.

15

¶ Ug si David naghari sa tibook nga Israel; ug si David nagbuhat sa justicia ug sa pagkamatarung sa tanan niyang katawohan.

16

Ug si Joab ang anak nga lalake ni Sarvia maoy nangulo sa panon: ug si Josapat, ang anak nga lalake ni Ahilud, maoy kalihim;

17

Ug si Sadoc, ang anak nga lalake ni Ahitub, ug si Ahimelech ang anak nga lalake ni Abiathar mao ang mga sacerdote; ug si Seraia maoy escriba.

18

Ug si Benaia ang anak nga lalake ni Joiada maoy diha sa ibabaw sa Cerethnon ug sa mga Pelethnon; ug ang mga anak nga lalake ni David maoy mga principe.

2 Samuel 9


2 Samuel Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

¶ Ug si David miingon: Anaa pa ba kahay pipila nga nahasalin sa balay ni Saul, aron ako makapakita kaniya ug kalolot tungod lamang kang Jonathan?

2

Ug dihay usa ka ulipon sa balay ni Saul kinsang ngalan mao si Siba, ug siya gitawag nila ngadto kang David; ug ang hari miingon kaniya: Ikaw ba si Siba? Ug siya miingon: Ang imong ulipon mao siya.

3

Ug ang hari miingon: Wala na bay bisan kinsa sa balay ni Saul, aron ako makapakita sa kalolot sa Dios kaniya? Ug si Siba miingon sa hari: Si Jonathan may usa pa ka anak nga lalake nga piang ang iyang mga tiil.

4

Ug ang hari miingon kaniya: Hain man siya? Ug si Siba miingon sa hari: Ania karon, siya atua sa balay ni Machir, ang anak nga lalake ni Amiel sa Lodebar.

5

Unya ang hari nga si David nagpaadto, ug gipadala siya gikan sa balay ni Machir, ang anaka nga lalake ni Amiel gikan sa Lodebar.

6

Ug si Mephi-bosethang anak nga lalake ni Jonathan, anak nga lalake ni Saul miadto kang David ug mihapa ug mihatag ug katahuran. Ug si David miingon: Mephi-boseth. Ug siya mitubag: Ania karon, ang imong ulipon!

7

Ug si David miingon kaniya: Ayaw kahadlok; kay ako sa pagkamatuod magapakita kanimo ug kalolot tungod lamang kang Jonathan nga imong amahan, ug igauli ko kanimo ang tanang yuta ni Saul nga imong amahan; ug ikaw magakaon ug tinapay sa akong lamesa sa kanunay.

8

Ug siya mihatag ug katahuran ug miingon: Unsa ba ang imong ulipon nga ginatan-aw mo sa ingon niini, usa ka patay nga iro nga sama kanako?

9

¶ Unya ang hari nagtawag kang Siba, ang ulipon ni Saul, ug miingon kaniya: Ang tanan nga iya kang Saul ug sa tibook niyang balay gihatag ko sa anak nga lalake sa imong agalon.

10

Ug ikaw magabaul sa yuta alang kaniya, ikaw, ug ang imong mga anak nga lalake, ug ang imong mga sulogoon; ug dad-on mo dinhi ang mga abut, aron ang anak nga lalake sa imong agalon adunay tinapay nga makaon: Apan si Mephi-boseth, ang anak nga lalake sa imong agalon sa kanunay magakaon ug tinapay sa akong lamesa. Ug si Siba may napulo ug lima ka mga anak nga lalake ug kaluhaan ka mga sulogoon.

11

Unya si Siba miingon sa hari: Sumala sa tanan nga gisugo sa akong ginoong hari sa iyang ulipon mao usab ang pagabuhaton sa imong ulipon. Mahitungod kang Mephi-boseth, ang giingon sa hari, siya magakaon sa akong lamesa, sama sa usa sa mga anak sa hari.

12

Ug si Mephi-boseth may usa ka batan-ong anak nga lalake 1 kinsang ngalan mao si Mica. Ug ang tanan nga nagpuyo sa balay ni Siba lonlon mga ulipon ni Mephi-boseth.

13

Busa si Mephi-boseth mipuyo sa Jerusalem; kay siya nagkaon kanunay sa lamesa sa hari. Ug siya piang sa duruha ka tiil.

2 Samuel 10


2 Samuel Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

¶ Ug nahitabo sa tapus niini, nga ang hari sa mga anak sa Ammon namatay, ug si Hanun ang iyang anak nga lalake naghari nga ilis kaniya.

2

Ug si David miingon: Ako magapakita ug kalolot kang Hanun ang anak nga lalake ni Naas, ingon nga ang iyang amahan nagpakita ug kalolot kanako. Busa gipaadto ni David ang iyang mga sulogoon aron sa paglipay kaniya mahitungod sa iyang amahan. Ug ang mga sulogoon ni David mingdangat sa yuta sa mga anak sa Ammon.

3

Apan ang mga principe sa mga anak sa Ammon miingon kang Hanun nga ilang agalon: Nagahunahuna ka ba nga si David nagtahud sa imong amahan, ug nga nagapadala siya ug mga maglilipay kanimo? Wala ba si David magsugo sa iyang mga sulogoon nganhi kanimo aron sa pagsusi sa ciudad, ug sa pagpaniid niini, ug sa paggun-ob niini?

4

Busa si Hanun nagkuha sa mga sulogoon ni David, ug gibarbasan ang katunga sa ilang mga bungot, ug giputol ang ilang mga saput sa kinatung-an, bisan hangtud sa ilang mga sampot, ug gipapahawa sila.

5

Sa diha nga sila nagsugilon niini kang David, siya nagpaadto sa pagsugat kanila; kay ang mga tawo nangaulaw ug daku uyamut. Ug ang hari miingon: Managpabilin kamo didto sa Jerico hangtud nga ang inyong mga bungot motubo, unya pumauli kamo.

6

¶ Ug sa diha nga ang mga anak sa Ammon nakakita nga sila nahimong mga dulumtanan kang David, ang mga anak sa Ammon mingpaadto, ug mingsuhol sa mga Siriahanon sa Betrehob, ug sa mga Siriahanon sa Soba, kaluhaan ka libo ka mga sundalo nga nagtiniil, ug sa hari sa Maaca uban ang usa ka libo ka tawo, ug ang mga tawo sa Is-tob napulo ug duha ka libo ka tawo.

7

Ug sa diha nga si David nakadungog niini, iyang gipaadto si Joab, ug ang tanan nga panon sa mga gamhanan nga tawo.

8

Ug ang mga anak sa Ammon minggula, ug mingpahaluna alang sa gubat didto sa sudlanan sa ganghaan: ug ang mga Siriahanon sa Soba, ug ang sa Rehob, ug ang katawohan sa Is-tob ug Maaca, didtong tanan sila sa kapatagan.

9

Ug sa diha nga si Joab nakakita nga ang gubat gipahaluna na batok kaniya sa atubangan ug sa likod, iyang gipili ang gikan sa tanang mga pinili nga tawo sa Israel, ug gipahaluna sila nga tinalay batok sa mga Siriahanon.

10

Ug ang uban nga katawohan iyang gitugyan ngadto kang Abisai nga iyang igsoon nga lalake ug iyang gipahaluna sa pagtalay batok sa mga anak sa Ammon.

11

Ug siya miingon: Kong ang mga Siriahanon mga labi pang makusganon alang kanako, nan, ikaw magtabang kanako; apan kong ang mga anak sa Ammon labi pang kusganon kay kanimo, nan, ako moanha ug motabang kanimo.

12

Pagmaisugon, ug magmaisug kita, ingon nga mga tawo alang sa atong katawohan, ug alang sa mga lungsod sa atong Dios: ug buhaton ni Jehova, kadtong daw maayo kaniya.

13

Busa si Joab ug ang katawohan nga diha uban kaniya mingduol sa gubat batok sa mga Siriahanon: ug sila nangalagiw gikan sa iyang atubangan.

14

Ug sa diha nga ang mga anak sa Ammon nakakita nga ang mga Siriahanon nangalagiw, sila usab nangalagiw sa atubangan ni Abisai, ug mingsulod ngadto sa ciudad. Unya si Joab mipauli gikan sa mga anak sa Ammon, ug miadto ngadto sa Jerusalem.

15

¶ Ug sa diha nga ang mga Siriahanon nakakita nga sila gibutang sa hilabihan ka ngil-ad nga kahimtang sa atubangan sa Israel, nag-usa sila sa pagtigum.

16

Ug si Hadad-ezer nagsugo ug nagdala sa mga Siriahanon nga diha sa unahan sa Suba: ug sila mingdangat sa Helam, uban kang Sobach, ang capitan sa panon ni Hadad-ezer nga nagmando kanila.

17

Ug kini gisugilon kang David; ug iyang giusa pagtapok ang tibook nga Israel, ug mingtabok sila sa Jordan, ug ming-adto sa Helam. Ug ang mga Siriahanon nagpahaluna sa ilang kaugalingon sa pagtalay batok kang David, ug nakig-away kaniya.

18

Ug ang mga Siriahanon nangalagiw gikan sa atubangan sa Israel; ug si David nagpatay gikan sa mga Siriahanon ang mga tawo sa pito ka gatus ka mga carro, ug kap-atan ka libo nga mga nagakabayo ug gitigbas si Sobach, ang capitan sa ilang panon, mao nga siya namatay didto.

19

Ug sa diha nga ang tanang mga hari nga mga ulipon ni Hadad-ezer nanagpakakita nga sila gibutang sa hilabihan kangil-ad nga kahimtang sa atubangan sa Israel, sila naghimo ug pakigdait uban sa Israel, ug ming-alagad kanila. Busa ang mga Siriahanon nahadlok na sa pagtabang sa mga anak sa Ammon.

2 Samuel 11


2 Samuel Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

¶ Ug nahitabo nga sa pagkasumad sa tuig sa panahon nga ang mga hari minggula sa pagpakiggubat, nga si David nagsugo kang Joab, ug sa iyang mga alagad uban kaniya, ug sa tibook Israel; ug ilang gilaglag ang mga anak sa Ammon, ug gilibutan ang Rabba. Apan si David nagpabilin didto sa Jerusalem.

2

Ug nahitabo nga sa pagkahapon na, si David mibangon gikan sa iyang higdaanan, ug milakaw sa ibabaw sa atop sa balay sa hari: ug gikan sa atop nakita niya ang usa ka babaye nga naligo; ug ang babaye maanyag kaayong tan-awon.

3

Ug si David nagpasugo, ug nagpasusi mahitungod sa babaye. Ug ang usa miingon: Dili ba kini mao si Bath-sheba, ang anak nga babaye ni Eliam, asawa ni Uria, ang Hetehanon?

4

Ug si David nagpadala ug mga sulogoon, ug gikuha siya: ug siya miadto kaniya ug siya mihigda ipon kaniya (kay siya hininloan gikan sa kahugawan); ug siya mipauli sa iyang balay.

5

Ug ang babaye nanamkon; ug siya nagpasugo ug gipasuginlan si David, ug miingon: Ako nagamabdos.

6

¶ Ug si David nagpaadto kang Joab, nga nagaingon: Paanhia kanako si Uria, ang Hetehanon. Ug si Joab nagpadala kang Uria ngadto kang David.

7

Ug sa diha nga si Uria nahiabut na kaniya, si David nangutana kaniya kong unsa na ang buhat ni Joab ug unsa ang kahimtang sa patawohan, ug unsa ang pag-uswag sa gubat.

8

Ug si David miingon kang Uria: Lakaw ngadto sa imong balay, ug himasai ang imong mga tiil. Ug si Uria mipahawa gikan sa balay sa hari, ug may misunod kaniya nga usa ka hatag nga makaon gikan sa hari.

9

Apan si Uria natulog didto sa ganghaan sa balay sa hari uban sa tanang mga sulogoon sa iyang ginoo, ug wala manaug ngadto sa iyang balay.

10

Ug sa diha nga gisuginlan nila si David, nga nagaingon: si Uria wala manaug ngadto sa iyang balay, si David miingon kang Uria: Wala ba ikaw mahiabut gikan sa panaw? Nganong wala ikaw manaug ngadto sa imong balay?

11

Ug si Uria miingon kang David: Ang arca, ug ang Israel, ug ang Juda nagpuyo sa balong-balong: ug ang akong ginoo nga si Joab, ug ang mga sulogoon sa akong ginoo, nanagpahaluna sa lawan nga kapatagan; moadto ba diay ako sa akong balay, aron sa pagkaon ug sa pag-inum, ug sa paghigda ipon sa akong asawa? Ingon nga ikaw buhi, ug ingon nga ang imong kalag buhi, dili ko buhaton kining butanga.

12

Ug si David miingon kang Uria: Pabilin usab dinhi niining adlawa, ug ugma palakton ko ikaw. Busa si Uria mipuyo sa Jerusalem niadtong adlawa, ug sa pagkaugma.

13

Ug sa diha nga gitawag siya ni David, siya mikaon ug miinum sa iyang atubangan; ug iyang gihubog siya: ug sa pagkahapon miadto sa paghigda sa iyang higdaanan uban sa mga sulogoon sa iyang ginoo, apan wala manaug ngadto sa iyang balay.

14

¶ Ug nahitabo nga sa pagkabuntag, si David nagsulat ug usa ka sulat ngadto kang Joab, ug gipadala kini pinaagi sa kamot ni Uria.

15

Ug iyang gisulat diha sa sulat, nga nagaingon: Ibutang mo si Uria sa kinaatubangan sa labing mainit nga gubat, ug sumibug kamo gikan kaniya aron siya masamaran, ug mamatay.

16

Ug nahitabo, sa diha nga si Joab nagpadayon sa pagbantay sa ciudad, iyang gibutang si Uria sa dapit diin didto nahibaloan niya nga atua ang mga tawong maisug.

17

Ug ang mga tawo sa ciudad migula, ug nakig-away batok kang Joab: ug didto nangapukan ang uban nga katawohan, bisan ang mga sulogoon ni David; ug si Uria ang Hetehanon namatay usab.

18

Unya si Joab nagpasugo, ug gipasuginlan si David sa tanang mga butang mahitungod sa gubat;

19

Ug iyang gisugo ang sulogoon, nga nagaingon: Sa diha nga ikaw makatapus na sa pagsugilon sa tanang mga butang mahitungod sa gubat ngadto sa hari,

20

Mamao kini nga, kong ang kasuko sa hari mosamot, ug siya moingon kanimo: Nganong miadto kamo haduol kaayo sa ciudad sa pagpakig-away? Wala ba ninyo hibaloi nga sila mopana gikan sa kuta?

21

Kinsay misamad kang Abimelec ang anak nga lalake ni Jerobaal? Dili ba usa ka babaye ang naghulog ug usa ka bato sa galingan sa ibabaw niya gikan sa kuta, mao nga siya namatay didto sa Tebes? Nganong nagpaduol kamo kaayo sa kuta? Unya umingon ikaw: Ang imong sulogoon nga si Uria, ang Hetehanon namatay usab.

22

Busa ang sulogoon miadto, ug nahitabo ug nagpakita kang David sa tanan nga gipaadto kaniya ni Jaob.

23

Ug ang sulogoon miingon kang David: Ang mga tawo nakadaug batok kanamo, ug minggula ngani paingon kanamo ngadto sa kapatagan, ug kami midaug kanila bisan hangtud ngadto sa agianan sa pagsulod ngadto sa ganghaan.

24

Ug ang mga magpapana mingpana sa imong mga sulogoon gikan sa kuta; ug ang uban sa mga sulogoon sa hari nangamatay, ug ang imong ulipon nga si Uria, ang Hetehanon namatay usab.

25

Unya si David miingon sa sulogoon: Kini mao ang igaingon mo kang Joab: Dili mo ikasakit kining butanga kay ang espada milamoy sa usa ingon man sa lain; himoang labing mabaskugon ang imong paggubat batok sa ciudad ug gun-oba kana; ug padasigon mo siya.

26

Ug sa pagkadungog sa asawa ni Uria nga si Uria, ang iyang bana namatay, siya naghimo pagbakho alang sa iyang bana.

27

Ug sa miagi na ang pagbalata, si David nagpasugo ug gipadala siya ngadto sa iyang balay, ug siya nahimo nga iyang asawa, ug siya nanganak kaniya ug usa ka anak nga lalake. Apan ang butang nga gihimo ni David wala makapahimuot kang Jehova.

2 Samuel 12


2 Samuel Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

¶ Ug si Jehova nagapadala kang Nathan ngadto kang David. Ug siya miadto kaniya ug miingon kaniya: May duruha ka tawo sa usa ka ciudad; ang usa adunahan ug ang usa kabus.

2

Ang adunahan nga tawo may daghan kaayong panon sa carnero ug mga panon sa mga vaca;

3

Apan ang kabus nga tawo walay bisan unsa, gawas sa usa ka diyutay nga bayeng carnero nga nati, nga iyang pinalit ug gibuhi: ug kini mitubo ipon kaniya, ug uban sa iyang mga anak; kini nagkaon sa iyang kaugalingong tinapay, ug nag-inum sa iyang kaugalingong copa ug gipauraray sa iyang sabakan, ug alang kaniya kini sama sa iyang anak nga babaye.

4

Ug may usa ka lumalangyaw nga miadto sa adunahan nga tawo, ug siya wala bumuot sa pagkuha gikan sa iyang kaugalingong panon sa carnero, ug gikan sa iyang kaugalinong panon sa vaca, aron ihawon alang sa humalapit nga tawo nga nahianha kaniya, apan gikuha ang nating carnero sa kabus nga tawo, ug giihaw kini alang sa tawo nga nahianha kaniya.

5

Ug ang kasuko ni David misilaub sa daku uyamut batok sa tawo; ug siya miingon kang Nathan: Ingon nga si Jehova buhi, ang tawo nga nagbuhat niini angay nga patyon:

6

Ug iyang igauli ang nating carnero sa upat ka pilo, tungod kay gibuhat niya kining butanga, ug tungod kay siya walay kalooy.

7

Ug si Nathan miingon kang David: Ikaw mao ang tawo. Kini mao ang gipamulong na Jehova, ang Dios sa Israel, ako nagdihog kanimo nga hari sa ibabaw sa Israel, ug ako nagluwas kanimo gikan sa kamot ni Saul;

8

Ug ako naghatag kanimo sa balay sa imong agalon, ug ang mga asawa sa imong agalon diha sa imong sabakan, ug naghatag ako kanimo sa balay sa Israel ug sa Juda, ug kong kini diyutay ra gayud pun-an ko pa unta ikaw niini ug nianang mga butanga.

9

Nganong nagtamay ka sa pulong ni Jehova, sa pagbuhat niadtong dautan sa iyang mga mata? Ikaw nagsamad kang Uria, ang Hetehanon, pinaagi sa pinuti, ug nagkuha sa iyang asawa aron maimong asawa, ug gipatay mo siya pinaagi sa pinuti sa mga anak sa Ammon.

10

Busa karon ang espada dili mobulag gikan sa imong balay, tungod kay ikaw nagtamay kanako, ug nagkuha sa asawa ni Uria, ang Hetehanon aron imong maasawa.

11

Sa ingon niini namulong si Jehova: Ania karon, ako mopatindog ug dautan batok kanimo gikan sa imong kaugalingong balay; ug ako magakuha sa imong mga asawa sa atubangan sa imong mga mata, ug ihatag ko sila ngadto sa imong silingan, ug siya mohigda ipon sa imong mga asawa diha sa dayag niini nga adlaw.

12

Kay ikaw naghimo niana sa tago; pagabuhaton ko kining butanga sa atubangan sa tibook nga Israel, ug sa atubangan sa adlaw.

13

Ug si David miingon kang Nathan: Ako nakasala batok kang Jehova. Ug si Nathan miingon kang David: Si Jehova usab nagpapas sa imong sala; ikaw dili mamatay.

14

Bisan pa niana, tungod kay niining buhata, ikaw naghatag ug dakung hinungdan sa mga kaaway ni Jehova sa pagpasipala, ang bata usab nagmatawo-mamatay gayud.

15

¶ Ug si Nathan milakaw ngadto sa iyang balay. Ug si Jehova naghampak sa bata nga gianak sa asawa ni Uria kang David, ug kini nagmasakiton sa hilabihan.

16

Busa si David nagpakilooy sa Dios alang sa bata; ug si David nagpuasa, ug misulod, ug mihigda sa tibook nga gabii sa ibabaw sa yuta.

17

Ug ang mga anciano sa iyang balay mingbangon, ug mingtindog sa tupad kaniya, aron sa pagbangon kaniya gikan sa yuta: apan siya wala bumuot, ni mokaon siya ug tinapay uban kanila.

18

Ug nahitabo sa ikapito ka adlaw, ang bata namatay. Ug ang mga sulogoon ni David nahadlok sa pagsugilon kaniya nga ang bata patay na; kay sila miingon: Ania karon, samtang buhi pa ang bata kita mingsulti kaniya, ug wala siya mamati sa atong tingog: Pagkadaku ang pagsakit sa iyang kaugalingon, kong siya suginlan nato nga ang bata patay na!

19

Apan sa diha nga si David nakakita nga ang iyang mga sulogoon nanaghulongihong, si David nakasabut nga ang bata patay na; ug si Davidi miingon sa iyang mga sulogoon: Namatay na ba ang bata? Ug sila miingon: Siya patay na.

20

Unya si David mibangon gikan sa yuta, ug mihilam-os, ug nanihog sa iyang kaugalingon, ug nag-ilis sa iyang bisti; ug miadto siya sa balay ni Jehova, ug misimba: unya siya miadto sa iyang kaugalingong balay; ug sa nakapangutana na siya, sila mingbutang ug tinapay sa iyang atubangan, ug siya mikaon.

21

Unya miingon ang iyang mga sulogoon kaniya: Unsang butanga kining imong nabuhat? Ikaw nagpuasa ug nagbakho alang sa bata samtang buhi pa siya; apan sa diha nga namatay na ang bata, ikaw mibangon ug mikaon ug tinapay.

22

Ug siya miingon: Samtang buhi pa ang bata, ako nagpuasa ug nagbakho; kay ako miingon Kinsay nahibalo kong si Jehova dili ba malooy kanako, aron ang bata mabuhi?

23

Apan karon siya patay na, nganong magpuasa pa ako? Makapabalik ba kaha ako pag-usab kaniya? Moadto ako kaniya, apan siya dili na mahibalik kanako.

24

Ug si Bath-sheba ang iyang asawa, gilipay ni David, ug miadto kaniya ug mihigda ipon kaniya. Ug siya nanganak kaniya ug usa ka anak nga lalake, ug iyang gitawag ang iyang ngalan nga si Salomon. Ug si Jehova nahigugma kaniya;

25

Ug gipasugoan niya pinaagi sa kamot ni Nathan, ang manalagna; ug iyang gitawag ang iyang ngalan nga Jedidiah tungod kang Jehova.

26

¶ Karon si Joab nakig-away batok sa Rabba sa mga anak sa Ammon, ug nakuha ang harianon nga ciudad.

27

Ug si Joab mipadala ug sulogoon ngadto kang David, ug miingon: Ako nakig-away batok sa Rabba; Oo, nakuha ko ang ciudad sa mga katubigan.

28

Busa karon tiguma ang uban sa katawohan, ug magpahaluna alang sa gubat atbang sa ciudad, ug kuhaa kana; tingali unya makuha ko ang ciudad, ug kini pagatawgon sunod sa akong ngalan.

29

Ug si David mitigum sa tanang katawohan, ug miadto sa Rabba, ug nakig-away batok niini, ug nakuha kini.

30

Ug iyang gikuha ang purongpurong sa ilang hari gikan sa iyang ulo; ug ang gibug-aton niini, may usa ka talento nga bulawan, ug diha niana may mga mahal nga bato; ug kini gibutang sa ulo ni David. Ug iyang gidala ang inagaw sa ciudad, hilabihang pagkadaghan.

31

Ug iyang gipanala ang katawohan nga didto niini, ug gipamutang sila sa ilalum sa mga gabas, ug sa mga kahig nga puthaw, ug sa mga wasay nga puthaw, ug gipalatas sila sa hudno nga tisa: ug ingon niini ang gihimo niya sa tanang mga ciudad sa mga anak sa Ammon. Ug si David ug ang tanang katawohan mingpauli ngadto sa Jerusalem.

2 Samuel 13


2 Samuel Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

¶ Ug nahitabo sa tapus niini, nga si Absalom, ang anak nga lalake ni David may usa ka maanyag nga igsoong babaye, kansang ngalan mao si Thamar; ug si Amnon, ang anak nga lalake ni David nahagugma kaniya.

2

Ug si Amnon nalibog kaayo, hangtud nga siya nasakit tungod sa iyang igsoon nga babaye nga si Thamar; kay siya usa ka ulay; ug daw malisud kang Amnon sa paghimo bisan unsa kaniya.

3

Apan si Amnon may usa ka higala, kinsang ngalan mao si Jonadab, ang anak nga lalake ni Simea, ang igsoong lalake ni David ug si Jonadab maoy usa ka malalangon nga tawo.

4

Ug siya miingon kaniya: Ngano ba, Oh anak nga lalake sa hari, nga sa ingon niini naganiwang ka adlaw-adlaw? Dili mo ba ako suginlan? Ug si Amnon miingon kaniya: Ako nahagugma kang Thamar, ang igsoon nga babaye sa akong igsoon nga lalake, nga si Absalom.

5

Ug si Jonadab miingon kaniya: Humigda ka sa imong higdaanan, ug magpasakit-sakit ka: ug kong ang imong amahan umanhi sa pagtan-aw kanimo, ingna siya: Paanhia ang akong igsoon nga babaye nga si Thamar, ako nagahangyo kanimo, aron maghatag kanako ug kalan-on nga tinapay, ug mag-andam sa kalan-on sa akong atubangan, aron makita ko kini ug kan-on ko gikan sa iyang kamot.

6

Busa si Amnon mihigda ug nagpasakit-sakit: ug sa diha nga mianha ang hari aron sa pagtan-aw kaniya, si Amnon miingon sa hari: Paanhia si Thamar, ang akong igsoon nga babaye, ako naghangyo kanimo, aron buhatan ako ug duruha ka book nga mamon sa akong atubangan, aron ako mokaon gikan sa iyang kamot.

7

Unya si David nagpasugo sa iyang balay kang Thamar, nga nagaingon: Lakaw karon sa balay sa igsoon mong lalake nga si Amnon ug andami siya ug makaon.

8

Busa si Thamar miadto sa balay sa iyang igsoon nga lalake nga si Amnon; ug siya naghigda. Ug mikuha siya ug minasa, ug gimasa kini, ug nagbuhat ug mga mamon sa iyang atubangan, ug giluto ang mga mamon.

9

Ug iyang gikuha ang kalaha, ug gibubo kadto sa iyang atubangan; apan siya nagdumili sa pagkaon. Ug si Amnon miingon: Pagul-a ang tanang mga tawo gikan kanako. Ug ang tagsa-tagsa kanila migula.

10

Ug si Amnon miingon kang Thamar: Dad-a ang makaon sa sulod, aron ako mokaon gikan sa imong kamot. Ug gikuha ni Thamar ang tanang mga mamon nga iyang gibuhat, ug gidala niya didto sa sulod ngadto sa iyang igsoon nga lalake nga si Amnon.

11

Ug sa gidala na niya kini duol kaniya sa pagkaon, iyang gikuptan siya ug miingon kaniya: Umari ka, higda ipon kanako, igsoon ko nga babaye.

12

Ug siya mitubag kaniya, nga nagaingon: Dili, igsoon ko nga lalake, ayaw ako paglugosa; kay walay ingon nga butang nga angay pagabuhaton sa Israel: ayaw pagbuhata kining binuanga.

13

Ug ako, asa man nako dad-a ang akong kaulaw? Ug mahitungod kanimo, ikaw mahimong ingon sa usa sa mga buang sa Israel. Busa karon, ako nagahangyo kanimo, sumulti ka sa hari; kay siya dili magahawid kanako gikan kanimo.

14

Bisan pa niini, wala siya mamati sa iyang tingog; apan sanglit siya labi pang kusgan kay kaniya, iyang gilugos siya, ug mihigda ipon kaniya.

15

Unya si Amnon nagdumot kaniya sa daku uyamut nga pagdumot; kay ang pagdumot nga iyang gibati batok kaniya, labing daku kay sa gugma nga iyang gihigugma kaniya. Ug si Amnon miingon kaniya: Bangon, ug lumakaw.

16

Ug si Thamar miingon kaniya: Dili mahimo, kay kining kadautan nga daku nga mao ang paghingilin mo kanako labi pang dautan kay sa lain nga imong gibuhat kanako. Apan siya wala mamati kaniya.

17

Unya gitawag ni Amnon ang sulogoon nga nagaalagad kaniya, ug miingon: Papahawaa karon kining babayehana gikan kanako, ug trangkahi ang pultahan sa iyang luyo.

18

Ug siya may usa ka saput nga nagkalainlaing bulok nga iyang gisul-ob: kay kining mga bistiha gisul-ob sa mga ulayng anak nga babaye sa hari. Unya ang sulogoon ni Amnon nagdala kang Thamar sa gawas, ug gitrangkahan ang pultahan sa iyang likod.

19

Ug si Thamar nagbutang ug abo sa iyang ulo, ug gigisi niya ang iyang saput nga may daghang bulok nga iyang gisul-ob; ug iyang gibutang ang iyang kamot sa ibabaw sa iyang ulo ug milakaw nga nagtiyabaw sa makusog samtang siya nagalakaw.

20

Ug si Absalom ang iyang igsoon nga lalake miingon kaniya: Si Amnon ang imong igsoon nga lalake nakauban ba kanimo? Apan karon hilum, igsoon ko nga babaye: siya imong igsoon nga lalake; ayaw pag-ibutang kining butanga sa kasingkasing. Busa si Thamar napabilin nga masulob-on didto sa balay sa iyang igsoon nga lalake nga si Absalom.

21

¶ Apan sa diha nga ang hari nga si David nakadungog niining tanang mga butanga, siya nasuko sa hilabihan.

22

Ug si Absalom wala makasulti kang Amnon bisan sa maayo ni sa dautan: kay si Absalom nagdumot kang Amnon tungod kay iyang gilugos ang iyang igsoon nga babaye nga si Thamar.

23

Ug nahitabo sa tapus ang tibook duruha ka tuig, nga si Absalom may mga mag-aalot sa mga carnero sa Balahasor, haduol sa Ephraim: ug gidapit ni Absalom ang tanang mga anak nga lalake sa hari.

24

Ug si Absalom miadto sa hari, ug miingon: Ania karon, ang imong ulipon may mga mag-aalot sa mga carnero; paubana ang hari, ako nagahangyo kanimo, ug ang iyang mga ulipon uban sa imong ulipon.

25

Ug ang hari miingon kang Absalom: Dili, anak ko nga lalake, ayaw kaming tanan paadtoa, tingali unya nga makapuol kami kanimo. Ug iyang gipilit siya: apan bisan pa niana siya wala moadto, apan nanalangin kaniya.

26

Unya miingon si Absalom: Kong dili, ako nagahangyo kanimo, paubana kanamo si Amnon, ang akong igsoong lalake. Ug ang hari miingon kaniya: Nganong paubanon siya nimo?

27

Apan si Absalom mipilit kaniya, ug iyang gipaadto si Amnon ug ang tanang mga anak nga lalake sa hari uban kaniya.

28

Ug si Absalom misugo sa iyang mga sulogoon, nga nagaingon: Timan-i ninyo karon, sa diha nga ang kasing-kasing ni Amnon magmalipayon tungod sa vino: ug sa diha nga ako moingon kaninyo: Tigbasa si Amnon, unya patyon ninyo siya; ayaw kahadlok; wala ko ba kamo sugoa? Magmalig-on kamo ug magmaisugon.

29

Ug ang mga sulogoon ni Absalom mingbuhat kang Amnon sumala sa gisugo ni Absalom. Unya ang tanang mga anak nga lalake sa hari mingtindog, ug ang tagsatagsa ka tawo mikabayo sa iyang mula, ug mikalagiw.

30

¶ Ug nahitabo, nga samtang diha, pa sila sa dalan, ang mga balita mingdangat kang David, nga nagaingon: Gipatay ni Absalom ang tanang mga anak nga lalake sa hari, ug walay usa kanila nga nahabilin.

31

Unya ang hari mitindog, ug gigisi ang iyang mga saput, ug mihigda sa yuta; ug ang tanan niyang mga sulogoon nga nanagtindog tupad kaniya, gipanggisi ang ilang mga saput usab.

32

Ug si Jonadab, ang anak nga lalake ni Simea, igsoon nga lalake ni David, mitubag ug miingon: Dili unta maghunahuna ang akong ginoo nga ilang napatay ang tanang mga batan-on ang mga anak nga lalake sa hari; kay si Amnon mao lamang ang namatay; kay pinaagi sa pagtagal ni Absalom kini daan nang gitinguha, sukad sa adlaw nga iyang gilugos ang iyang igsoon nga babaye nga si Thamar.

33

Busa karon dili unta ang akong ginoong hari magpahiluna sa maong butang sa iyang kasingkasing, aron sa paghunahuna nga ang tanang mga anak nga lalake sa hari nangamatay; kay si Amnon mao lamang ang namatay.

34

Apan si Absalom mikalagiw, Ug ang batan-ong lalake nga nagbantay, miyahat sa iyang mga mata ug mitan-aw, ug, ania karon, may nangabut nga daghang mga tawo nga nangagi sa luyo niya dapit sa kiliran sa bungtod,

35

Ug si Jonadab miingon sa hari: Ania karon, ang mga anak nga lalake sa hari nangabut: sumala sa giingon sa imong sulogoon mao man usab kini.

36

Ug nahitabo, diha dayon sa gitapus na niya ang pagpakigsulti, nga, ania karon, ang mga anak nga lalake sa hari nanghiabut, ug gipatugbaw ang ilang tingog, ug nanaghilak: ug ang hari usab ug ang tanan niyang mga sulogoon nanghilak sa hilabihan gayud.

37

Apan si Absalom mikalagiw, ug miadto kang Talmai, ang anak nga lalake ni Amiud, ang hari sa Gessur. Ug si David nagbalata tungod sa iyang anak sa adlaw-adlaw.

38

Busa si Absalom mikalagiw ug miadto sa Gessur, ug didto siya magpuyo sulod sa totolo ka tuig.

39

Ug ang kalag ni David gihidlaw sa pag-adto ngadto kang Absalom: kay siya nahupay na mahitungod kang Amnon sa pagtan-aw nga patay na siya.

2 Samuel 14


2 Samuel Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

¶ Karon si Joab, ang anak nga lalake ni Sarvia nakasabut nga ang kasing-kasing sa hari atua kang Absalom.

2

Ug si Joab nagpaadto ngadto sa Tecoa, ug nagdala gikan didto usa ka manggialamong babaye, ug miingon kaniya: Ako nagahangyo kanimo, magpaka-aron-ingnon ka nga ikaw usa nga nagabalata, ug pagsul-ob ug saput sa pagbalata, ako nagahangyo kanimo, ug ayaw pagpanihog sa imong kaugalingon sa lana, apan maingon sa usa ka babaye nga dugay nang panahon nagbalata tungod sa namatay:

3

Ug mosulod ka ngadto sa hari, ug sumulti niining paagiha kaniya. Busa si Joab nagbutang sa mga pulong sa iyang baba.

4

Ug sa diha nga ang babaye sa Tecoa misulti na sa hari, miduko sa iyang nawong patumong sa yuta, ug naghimo ug katahuran ug miingon: Tabang, Oh hari.

5

Ug ang hari miingon kaniya: Unsay nakapasubo kanimo? Ug siya mitubag: Sa pagkamatuod ako usa ka balo, ug ang akong bana namatay na.

6

Ug ang imong sulogoon nga babaye may duruha ka anak nga lalake, ug silang duruha nanagbugno didto sa kapatagan, ug walay bisan kinsa nga nakaulang kanila, kondili ang usa mitigbas sa usa ug nakapatay kaniya.

7

Ug, ania karon, ang tibook panimalay mitindog batok sa imong sulogoon nga babaye, ug sila miingon: Ihatag siya nga nagpatay sa iyang igsoon nga lalake, aron patyon namo siya mahitungod sa kinabuhi sa iyang igsoon nga lalake nga iyang gipatay, ug ingon man malaglag ang manununod usab. Sa ingon niini mapalong nila ang baga nga nahabilin kanako, ug dili mopabilin sa akong bana ang ngalan, ni ang salin sa ibabaw sa nawong sa yuta.

8

Ug ang hari, miingon sa babaye: Lakaw ngadto sa imong balay, ug ako magasugo ra mahitungod kanimo.

9

Ug ang babaye sa Tecoa miingon sa hari: Ginoo ko, Oh hari, ang kasal-anan mahulog sa ibabaw nako, ug sa balay sa akong amahan; ug ang hari ug ang iyang trono mawalay sala.

10

Ug ang hari miingon: Bisan kinsa ang magasulti sa bisan unsa kanimo, dad-a siya kanako ug siya dili na mohilabut kanimo sa pag-usab.

11

Unya miingon siya: Ako nagahangyo kanimo, pahinumduma ang hari kang Jehova nga imong Dios, aron ang magpanimalus sa dugo, dili na magalaglag, tingali unya ilang laglagon ang akong anak nga lalake. Ug siya miingon: Ingon nga si Jehova buhi, walay usa ka buhok sa imong anak nga lalake nga mahulog sa yuta.

12

Unya ang babaye miingon: Pasultiha ang imong sulogoon nga babaye, ako nagahangyo kanimo, pasultiha ug usa ka pulong sa akong ginoong hari. Ug siya miingon: Padayon.

13

Ug ang babaye miingon: Nganong nagtukodtukod ka sa maong butang, batok sa katawohan sa Dios? Kay sa pagpamulong niining pulonga, ang hari maingon sa usa ka sad-an, nga niana ang hari wala magpabalik sa balay sa iyang usa ka anak nga nakakalagiw.

14

Kay kinahanglan kita mamatay, ug maingon sa tubig nga nahiyabo sa yuta, nga dili na masapupo pag-usab; ni kuhaon sa Dios ang kinabuhi, kondili magahikay hinoon ug mga paagi aron kadtong nahimulag dili mahimong usa ka sinalikway gikan kaniya.

15

Busa karon sa nakita nga ako nahianhi sa pagsulti niining pulonga sa akong ginoong hari, kini tungod kay ang katawohan nakapahadlok kanako: ug ang imong sulogoon nga babaye miingon: Ako karon mosulti sa hari; tingali, ang hari mohimo sa hangyo sa iyang sulogoon.

16

Kay ang hari mamati; aron sa pagpagawas sa iyang sulogoon gikan sa kamot sa tawo nga buot molaglag kanako, ug sa akong anak nga lalake sa tingub gikan sa panulondonsa Dios.

17

Unya ang imong sulogoon nga babaye, miingon: Himoa, ako nagahangyo kanimo, nga ang pulong sa akong ginoong hari mahimong makahupay; kay sama sa manolonda sa Dios, ingon man ang akong ginoong hari sa pag-ila sa dautan ug sa maayo: ug si Jehova nga imong Dios magauban kanimo.

18

Ug ang hari mitubag ug miingon sa babaye: Ayaw pagtagoa gikan kanako, ako nagahangyo kanimo, ang butang nga akong ipangutana kanimo. Ug ang babaye miingon: Pasultiha ang akong ginoong hari karon.

19

Ug ang hari miingon: Ang kamot ni Joab uban ba kanimo sa tanan niini? Ug ang babaye mitubag ug miingon: Ingon nga ang imong kalag buhi, ginoo ko nga hari, walay bisan kinsa nga makapaliso sa too mong kamot kun sa wala mong kamot gikan sa butang nga gipamulong sa akong ginoong hari; kay ang imong sulogoon nga si Joab, nagsugo kanako, ug iyang gibutang kining tanang mga pulong sa baba sa imong sulogoon nga babaye;

20

Sa pag-usab sa kahimtang sa hitabo, ang imong sulogoon nga si Joab maoy naghimo niining butanga: ug ang akong ginoo maalam sumala sa kaalam sa usa ka manolonda sa Dios, sa pagpanghibalo sa tanang mga butang nga anaa sa yuta.

21

¶ Ug ang hari miingon kang Joab: Ania karon, nahimo ko kining butanga: busa lumakaw ka, dad-a pagbalik ang batan-ong lalake nga si Absalom:

22

Ug si Joab mihapa sa yuta, ug mihatag katahuran ug gibulahan ang hari; ug si Joab miingon: Niining adlawa ang imong sulogoon nahibalo nga ako nakakaplag ug kalooy sa imong mga mata, ginoo ko, Oh hari, niini ang hari naghimo sa gipangayo sa iyang sulogoon.

23

Busa si Joab mibangon ug miadto sa Gessur, ug gidala si Absalom ngadto sa Jerusalem.

24

Ug ang hari miingon: Tugoti nga mopauli siya sa iyang balay, apan ayaw siya patan-awa sa akong nawong. Busa si Absalom mibalik sa iyang kaugalingong balay, ug wala na makakita sa nawong sa hari.

25

Karon sa tibook Israel wala nay labing dinayeg nga ingon pa kang Absalom, tungod sa iyang pagkaambongan: gikan sa lapa-lapa sa iyang tiil hangtud sa alimpulo sa iyang ulo walay ikasaway kaniya.

26

Ug sa diha nga alotan niya ang buhok sa iyang ulo (karon ang pag-alot niini matag-katapusan sa tuig; tungod kay mabug-at kini alang kaniya busa iyang gialotan kini); gitimbang niya ang buhok sa iyang ulo sa tinagurha ka gatus ka siclo sumala sa timbangan sa hari.

27

Ug kang Absalom may nangatawo nga totolo ka mga anak nga lalake, ug usa ka anak nga babaye kansang ngalan mao si Thamar: siya maoy usa ka babaye nga maanyag ug panagway.

28

¶ Ug si Absalom mipuyo sa tibook duruha ka tuig didto sa Jerusalem; ug wala siya makakita sa nawong sa hari.

29

Unya gipasugoan ni Absalom si Joab, aron sa pagpadala kaniya ngadto sa hari; apan siya wala moadto kaniya: ug iyang gipaadtoan sa ikaduhang panahon, apan siya wala moadto.

30

Busa miingon siya sa iyang mga sulogoon: Tan-awa, ang uma ni Joab haduol sa ako, ug siya may cebada didto; lakaw, ug sunoga kana. Ug ang uma gisunog sa mga sulogoon ni Absalom.

31

Unya mibangon si Joab, ug miadto kang Absalom ngadto sa iyang balay, ug miingon kaniya: Nganong gisunog sa imong mga sulogoon ang akong uma?

32

Ug si Absalom mitubag kang Joab: Ania karon, gipasugoan ko ikaw, nga nagaingon: Umanhi ka dinhi, aron paadtoon ko ikaw ngadto sa hari, sa pag-ingon: Nganong nahianhi ako gikan sa Gessur? Maayo pa kanako nga didto gihapon ako. Busa karon patan-awa ako sa nawong sa hari; ug kong adunay kasal-anan kanako, ipapatay ako niya:

33

Busa si Joab miadto sa hari, ug misugilon kaniya; ug sa gipatawag niya si Absalom, siya miadto sa hari, ug giduko sa yuta ang iyang nawong sa atubangan sa hari: ug ang hari mihalok kang Absalom.

2 Samuel 15


2 Samuel Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

¶ Ug nahitabo sa tapus niini, nga si Absalom nag-andam kaniya ug usa ka carro, ug mga kabayo, ug kalim-an ka tawo sa pagdalagan nga magauna kaniya.

2

Ug si Absalom mibangon pagsayo, ug mitindog tupad sa alagianan sa ganghaan: ug mao kadto, nga, sa diha nga may bisan kinsa nga tawo nga adunay sumbong nga ig-aadto sa hari aron pagahukman, unya si Absalom motawag kaniya, ug moingon: Diin gikan nga ciudad ikaw? Ug siya moingon: Ang imong sulogoon gikan sa usa sa mga banay sa Israel.

3

Ug si Absalom moingon kaniya: Tan-awa, ang imong mga tuyo lonlon maayo ug matarung: apan walay usa ka tawo nga gitudlo sa hari sa pagpamati kanimo.

4

Labut pa, si Absalom miingon: Oh kong ako nahimo pa unta nga maghuhukom sa yuta aron ang tagsa-tagsa ka tawo nga may hulosayon kun may buroka, moanhi kanako ug buhaton ko kaniya ang justicia!

5

Ug mao kadto, nga, sa diha nga bisan kinsang tawohana nga mahianha duol kaniya, aron sa paghatag ug katahuran, iyang ibayaw ang iyang kamot, ug mokupot kaniya ug mohalok kaniya. p

6

Ug niining paagiha gihimo ni Absalom sa tibook Israel nga moadto sa hari aron sa pagpahukom: busa nakawat ni Absalom ang mga kasingkasing sa mga tawo sa Israel.

7

¶ Ug nahitabo, sa katapusan sa kapatan ka tuig, nga si Absalom miingon sa hari: Ako nagahangyo kanimo, palakta ako ug magabayad ako sa akong panaad, nga akong gisaad kang Jehova, didto sa Hebron.

8

Kay ang imong sulogoon misaad ug usa ka panaad samtang nagpuyo pa ako didto sa Gessur sa Siria, nga nagaingon: Kong si Jehova sa pagkamatuod magadala kanako ngadto sa Jerusalem, man ako moalagad kang Jehova.

9

Ug ang hari miingon kaniya: Lumakaw ka sa pakigdait. Busa siya mitindog, ug miadto sa Hebron.

10

Apan si Absalom nagpadala ug mga maniniid ngadto sa tanang mga banay sa Israel, nga nagaingon: Sa dihadiha nga madunggan ninyo ang tunog sa trompeta, unya mag-ingon kamo: Si Absalom mao ang hari sa Hebron.

11

Ug uban kang Absalom ang duruha ka gatus ka tawo gikan sa Jerusalem, nga gidapit, ug ming-adto sa ilang pagka-walay dautan ug tinguha; ug wala sila mahibalo sa bisan unsa.

12

Ug si Absalom nagpatawag kang Achitophel, ang Gilonhanon, ang kang David nga magtatambag, gikan sa iyang ciudad, bisan gikan sa Gilo, samtang naghalad pa siya ug mga halad. Ug ang pundok nga umaalsa makusog: kay ang katawohan nagadugang sa kanunay uban kang Absalom.

13

¶ Ug may miabut nga usa ka sulogoon ngadto kang David, nga nagaingon: Ang mga kasingkasing sa mga tawo sa Israel mingnunot kang Absalom.

14

Ug si David miingon sa tanan niyang mga sulogoon nga didto uban kaniya sa Jerusalem: Tindog, ug mangalagiw kita; kay kong dili, wala kanato ing makagawas gikan kang Absalom: magdali kita sa pagpahawa, kay tingali unya siya makaapas kanato sa pagdali, ug magdala ug kadautan sa ibabaw nato, ug molaglag sa ciudad pinaagi sa sulab sa pinuti,

15

Ug ang mga sulogoon sa hari ming-ingon sa hari: Ania karon, ang imong mga sulogoon andam na sa pagbuhat sa bisan unsa nga pagapilion sa akong ginoong hari.

16

Ug ang hari milakaw ug ang tibook sulod sa balay mingnunot kaniya. Ug gibilin sa hari ang napulo ka babaye nga mga puyopuyo aron sa pagbantay sa balay.

17

Ug ang hari milakaw ug ang tibook katawohan mingnunot kaniya: ug sila mingpabilin sa Betmerbak.

18

Ug ang tanan niyang mga sulogoon ming-agi sa tupad niya; ug ang tanang mga Ceretehanon, ug ang tanang mga Peletehanon, ug ang tanang mga Getehanon, unom ka gatus ka tawo nga mingnunot kaniya gikan sa Gath, ming-agi sa atubangan sa hari.

19

Unya miingon ang hari kang Ittai, ang Getehanon: Nganong minunot ka usab kanamo? Pauli ug pabilin uban sa hari: kay ikaw usa ka lumalangyaw ug, hininginlan usab; pauli ngadto sa imong kaugalingong dapit.

20

Tungod kay ikaw nahianhi kagahapon pa lamang, himoon ko ba niining adlawa nga ikaw magatungas ug magalugsong uban kanamo, sa nakita na nga ako moadto diin ang buot ko? Pauli ka ug dad-a ang imong mga kaigsoonan; ang kalooy ug kamatuoran mag-uban kanimo.

21

Ug si Ittai mitubag sa hari ug miingon: Ingon nga si Jehova buhi, ug ingon nga akong akong ginoong hari buhi, sa pagkamatuod sa unsang dapita nga adto ang akong ginoong hari, bisan sa kamatayon kun sa kinabuhi, didto usab ang imong ulipon.

22

Ug si David miingon kang Ittai: Lakaw ug umagi. Ug si Ittai ang Getehanon miagi ug ang tanan niyang mga tawo, ug ang tanang mga kabataan nga didto uban kaniya.

23

Ug ang tibook yuta minghilak sa makusog nga tingog, ug ang tibook katawohan mingtabok: ang hari usab miagi sa pagtabok sa sapa sa Cedron, ug ang tibook katawohan mingtabok padulong ngadto sa dalan sa kamingawan.

24

¶ Ug, ania karon, si Sadoc usab miadto ug ang tanang mga Levihanon uban kaniya, ug nanagdala sa arca sa tugon sa Dios; ug gipahaluna nila ang arca sa Dios, si Abiathar mitungas usab hangtud nga ang tanang katawohan nanghigula sa ciudad.

25

Ug ang hari miingon kang Sadoc: Dad-a pagbalik ang arca sa Dios ngadto sa ciudad: kong makakaplag ako ug kalooy sa mga mata ni Jehova, siya modala kanako pag-usab, ug magapakita kanako niana, ug sa iyang puloy-anan:

26

Apan kong siya mamulong sa ingon: ako walay kalipay diha kanimo; ania karon, ania man ako, buhaton niya kanako sumala sa maayo kaniya.

27

Ang hari miingon usab kang Sadoc, ang sacerdote: Dili ba ikaw usa ka manalagna? Pauli sa imong ciudad nga may pakigdait, ug ang duruha mo ka anak nga lalake uban kanimo, si Ahimaas, ang imong anak nga lalake, ug si Jonathan, ang anak nga lalake ni Abiathar.

28

Tan-awa, ako magapabilin sa mga tabokanan sa kamingawan, hangtud nga may mahiabut nga pulong gikan kanimo aron sa pagpamatuod kanako.

29

Busa si Sadoc ug si Abiathar mingdala sa arca sa Dios pag-usab ngadto sa Jerusalem: ug sila mingpuyo didto.

30

Ug si David mitungas sa tungasan sa bukid sa mga Olivo, ug mihilak sa nagatungas siya; ug siya nagtabon sa iyang ulo ug miadto nga walay sapin: ug ang tanang katawohan nga didto uban kaniya, ang tagsatagsa nagtabon sa iyang ulo, ug sila nanungas, nga nanaghilak sa nagatungas sila.

31

¶ Ug may usa nga misugilon kang David, nga nagaingon: Si Achitophel ipon sa mga umaalsa, kauban ni Absalom. Ug si David miingon: Oh Jehova, ako nagahangyo kanimo, himoa nga binuang ang tambag ni Achitophel.

32

Ug nahitabo, sa diha nga nahiabut na si David sa kinatumyan sa tungasan diin ang Dios kaniadto ginasimba, ania karon, si Husai, ang Arachanon miadto sa pagpakigkita kaniya nga may gisi nga sinina ug may yuta sa iyang ulo.

33

Ug si David miingon kaniya: Kong ikaw mokuyog kanako, sa ingon niana ikaw mahimong usa ka palas-anon alang kanako;

34

Apan kong ikaw mobalik ngadto sa ciudad, ug moingon kang Absalom. Ako maimong alagad, oh hari; ingon nga ako nahimong alagad sa imong amahan sa panahon nga miagi, ingon man karon ako maimong alagad; nan ikaw modaug alang kanako sa tambag ni Achitophel.

35

Ug wala ba didto uban kanimo si Sadoc ug si Abiathar, ang mga sacerdote? Busa mao kini, nga bisan unsang butanga nga hidunggan mo sa balay sa hari, isugilon mo kini kang Sadoc ug kang Abiathar, ang mga sacerdote.

36

Ania karon, atua uban kanila didto ang ilang duruha ka anak nga lalake, si Ahimaas, ang anak nga lalake ni Sadoc, ug si Jonathan, ang anak ng lalake ni Abiathar; ug pinaagi kanila ipadala mo dinhi kanako ang tanan nga imong hidunggan.

37

Busa si Husai, ang higala ni David, miadto sa ciudad; ug si Absalom miadto sa Jerusalem.

2 Samuel 16


2 Samuel Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

¶ Ug sa diha nga si David nahilabang na ug diyutay sa kinatumyan sa tungasan, ania karon, si Siba, ang sulogoon ni Mephi-boseth mitagbo kaniya, uban ang duruha ka asno nga gimontorahan, ug sa ibabaw niini may duruha ka gatus ka buok nga tinapay, ug usa ka gatus ka pungpong nga pasas, ug usa ka gatus nga bunga sa ting-init, ug usa ka botella sa vino.

2

Ug ang hari miingon kang Siba: Unsay ipasabut mo niini? Ug si Siba miingon: Ang mga asno maoy alang sa panimalay sa hari aron kabay-an; ug ang tinapay ug ang bunga sa ting-init kalan-on sa mga batan-ong lalake; ug ang vino, nga maingon niini nga ilimnon sa mga gikapuyan didto sa kamingawan.

3

Ug ang hari miingon: Hain ang anak nga lalake sa imong agalon? Ug si Siba miingon sa hari: Ania karon, siya mipabilin didto sa Jerusalem; kay siya miingon: Niining adlawa ang balay sa Israel nagauli kanako sa gingharian sa akong amahan.

4

Unya miingon ang hari kang Siba: Ania karon, imo ang tanan nga mahibahin kang Mephi-boseth. Ug si Siba miingon: Ako nagahatag ug katahuran; itugot nga makakaplag ako ug kalooy sa imong mga mata, ginoo ko, Oh hari.

5

¶ Ug sa diha nga ang hari nga si David miabut na sa Bahurim, ania karon, may migula gikan didto nga usa ka tawo sa panimalay sa balay ni Saul, kinsang ngalan mao si Semei, ang anak nga lalake ni Gera; siya migula, ug nagpanunglo pa sa nagasingabut siya.

6

Ug siya naglabay ug mga bato ngadto kang David, ug ngadto sa tanang mga sulogoon sa hari nga si David: ug ang tibook katawohan, ug ang tanang mga gamhanang mga tawo, diha sa iyang toong kamot ug sa iyang walang kamot.

7

Ug sa ingon niini namulong si Semei sa diha nga nagpanunglo siya: Pahawa, pahawa, ikaw tawo sa dugo, ug dautan nga tawo:

8

Si Jehova nagapasumbalik kanimo sa tanang dugo sa balay ni Saul kinsang dapit ikaw naghari; ug si Jehova naghatag sa gingharian ngadto sa kamot ni Absalom nga imong anak nga lalake; ug, ania karon, ikaw nakuha sa imong kaugalingong kadautan, tungod kay ikaw ang usa ka tawo sa dugo.

9

Unya miingon si Abisai ang anak nga lalake ni Sarvia sa hari: Ngano nga magtunglo kining patay nga iro sa akong ginoong hari? Paadtoa ako, nagahangyo ako kanimo, ug longgoon ko ang iyang ulo.

10

Ug ang hari miingon: Unsay akong labut kaninyo mga anak nga lalake ni Sarvia? Tungod kay siya nagatunglo ug tungod kay si Jehova miingon kaniya: Tungloha si David; kinsa man ang moingon: Nganong gibuhat mo kanamo ang ingon?

11

Ug si David miingon kang Abisai ug sa tanan niyang mga sulogoon: Ania karon, ang akong anak nga lalake nga migula sa akong ginhawaan nagapangita sa akong kinabuhi: Daw unsa pa ka labaw nga pagabuhaton karon niining Benjaminhon? Pasagdi lamang siya; ug pasagdi nga siya magatunglo kay si Jehova nagasugo kaniya.

12

Tingali nga si Jehova motan-aw sa kadautan nga gibuhat kanako, ug nga si Jehova mobalus kanako ug maayo sa iyang pagtunglo kanako niining adlawa.

13

Busa si David ug ang iyang mga tawo nanlakaw sa dalan; ug si Semei miadto sa kiliran sa bungtod nga atbang kaniya, ug nagapanunglo samtang nagalakaw siya, ug naglabay ug mga bato kaniya, ug nagsaliyab ug abug.

14

Ug ang hari ug ang tibook katawohan nga uban kaniya nanghiabut nga mga maluya; ug siya mipahulay didto.

15

¶ Ug si Absalom ug ang tibook katawohan, ang mga tawo sa Israel, nangadto sa Jerusalem, ug si Achitophel uban kaniya.

16

Ug nahitabo kini, sa diha nga si Husai, ang Arachanon, nga higala ni David, nahiadto kang Absalom, nga si Husai miingon kang Absalom: Mabuhi ang hari, mabuhi ang hari.

17

Ug si Absalom miingon kang Husai: Mao ba kini ang imong kalooy sa imong higala? Nganong wala ka umadto uban sa imong higala.

18

Ug si Husai miingon kang Absalom: Dili; apan kinsay gipili ni Jehova, ug niining katawohan ug ang tanang mga tawo sa Israel maiya ako, ug kauban niya magapabilin ako.

19

Ug usab, kang kinsa ba ako mag-alagad? Dili ba ako mag-alagad sa atubangan sa iyang anak nga lalake? Ingon nga ako nakaalagad sa atubangan sa imong amahan, ingon man usab ako sa imong atubangan.

20

Unya miingon si Absalom kang Achitophel: Ihatag ang imong pagtambag kong unsay atong buhaton.

21

Ug si Achitophel miingon kang Absalom: Sumulod ka ngadto sa mga puyopuyo nga iyang gibilin sa pagbantay sa balay; ug ang tibook Israel makadungog nga ikaw gidumtan sa imong amahan: unya magmakusganon ang mga kamot sa tanan nga kauban nimo.

22

Busa gibuklaran nila si Absalom ug usa ka balong-balong sa ibabaw sa atop sa balay; gisulod ni Absalom ang mga puyopuyo sa iyang amahan sa atubangan sa tibook Israel.

23

Ug ang tambag ni Achitophel nga iyang gihatag, niadtong mga adlawa ingon sa usa ka tawo nga nangutana sa pulong sa Dios: busa mao ang mga pagtambag ngatanan ni Achitophel uban sa duruha, kang David ug kang Absalom.

2 Samuel 17


2 Samuel Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

¶ Labut pa si Achitophel miingon kang Absalom: Papilia ako karon ug napulo ug duha ka libong tawo, ug ako motindog ug molutos kang David niining gabhiona:

2

Ug moadto ako kaniya samtang uga siya gikapuy ug maluya ug mga kamot, ug hadlokon ko siya; ug ang tibook katawohan nga uban kaniya mangalagiw; ug patyon ko ang hari lamang;

3

Ug dad-on ko pagbalik ang tibook katawohan nganhi kanimo; ang tawo nga imong gipangita daw mahisama nga ang tanan mahibalik: aron ang tibook katawohan magmalinawon.

4

Ug ang gipamulong nakapahimuot kaayo kang Absalom ug sa tanang mga anciano sa Israel.

5

Unya miingon si Absalom: Tawga karon si Husai, ang Arachanon, ug pamation ta usab kong unsay iyang ipamulong.

6

Ug sa diha nga si Husai nahiabut ngadto kang Absalom, si Absalom namulong kaniya, nga nagaingon: Si Achitophel namulong ingon niining paagiha: buhaton ba nato ingon sa iyang gipamulong? Kong dili, sumulti ka.

7

Ug si Husai miingon kang Absalom: Ang tambag nga gihatag ni Achitophel niining panahona dili maayo.

8

Labut pa si Husai miingon: Ikaw nahibalo sa imong amahan ug sa iyang mga tawo, nga sila mga makusganong tawo, ug sila mabangis sa ilang mga hunahuna; ingon sa usa ka oso nga gikawatan sa iyang mga anak diha sa kapatagan; ug ang imong amahan maoy usa ka tawo sa gubat, ug dili mopuyo kauban sa katawohan.

9

Ania karon, siya natago karon sa bisan diing langub kun sa ubang dapit: ug mahitabo, sa diha nga ang uban kanila mangahulog pag-una, nga bisan kinsa nga makadungog niana magaingon: Anaay kamatayon sa taliwalaa sa katawohan nagasunod kang Absalom.

10

Ug bisan pa siya nga maisug, kansang kasingkasing ingon sa usa ka leon, molanay gayud; kay ang tibook Israel nahibalo nga ang imong amahan maoy usa ka gamhanan nga tawo, ug sila nga anaa kauban niya mga maisug nga tawo.

11

Apan ako nagtambag nga ang tibook Israel mapundok sa tingub diha kanimo gikan sa Dan bisan ngadto sa Beer-seba, sama sa balas nga anaa sa baybayon sa gidaghanon; ug nga ikaw moadto sa gubat sa imong kaugalingong lawas.

12

Busa moadto kami kaniya sa ubang dapit diin makaplagan siya, ug kami mopatay kaniya sama sa tun-og nga mahulog sa ibabaw sa yuta; ug kaniya ug sa tanang mga tawo nga uban kaniya walay bisan usa nga mabiyaan namo.

13

Labut pa, kong makadangup siya ngadto sa usa ka ciudad, unya ang tibook nga Israel magadala ug mga pisi ngadto niadtong ciudara, ug magaguyod kami niini ngadto sa suba, hangtud nga walay bisan usa ka gamay nga bato nga makaplagan didto.

14

Ug si Absalom ug ang tanang mga tawo sa Israel miingon: Ang tambag ni Husai ang Arachanon maayo pa kay sa tambag ni Achitophel. Kay si Jehova nagsugo sa pagdaug sa maayong tambag ni Achitophel, sa tuyo nga si Jehova makahimo ug dautan kang Absalom.

15

¶ Unya miingon si Husai kang Sadoc ug kang Abiathar, ang mga sacerdote: Sa ingon niini ug niadto mitambag si Achitophel kang Absalom ug sa mga anciano sa Israel; ug maingon niini ug niadto ako nagtambag.

16

Busa karon pagpasugo pagdali, ug suginli si David, nga magaingon: Ayaw paghunong niining gabhiona sa mga tabokanan sa kamingawan, apan kutob sa tanang mamahimo padayon sa pagtabok; tingali unya ang hari pagalamyon, ug ang tibook katawohan nga uban kaniya.

17

Karon si Jonathan ug si Ahimaas nanagpuyo tupad sa Enrogel; ug ang usa ka sulogoon nga babaye magaadtoan ug magasugilon kanila; ug sila ming-adto ug nagsugilon kang David nga hari; kay sila tingali wala hikit-i sa pag-adto ngadto sa ciudad.

18

Apan usa ka bata nga lalake nakakita kanila, ug gisuginlan si Absalom: ug nangadto silang duruha pagdali; ug miadto sa balay sa usa ka tawo sa Bahurim, nga may usa ka atabay sa iyang natad; ug mingsulod sila didto.

19

Ug ang babaye mikuha ug nagbuklad sa tabon sa ibabaw sa baba sa atabay, ug gisaliyaban ang ibabaw sa mga dinugmok nga trigo; ug walay nailhan.

20

Ug ang mga sulogoon ni Absalom ming-adto sa babaye ngadto sa balay; ug sila ming-ingon: Hain si Ahimaas ug si Jonathan? Ug ang babaye miingon kanila: Sila nanabok sa sapa nga tubigan. Ug sa ilang gipangita ug wala makakaplag kanila, sila mingbalik sa Jerusalem.

21

Ug nahitabo, sa human na mahitalikod sila, nga nanggula sila gikan sa atabay ug ming-adto ug mingsugilon kang David nga hari. Ug sila ming-ingon kang David: Bumangon ka ug dumali sa pagtabok sa tubig; kay sa ingon niini si Achitophel mitambag batok kanimo.

22

¶ Unya si David mibangon ug ang tibook katawohan nga kauban niya, ug nanabok sila sa Jordan: ug sa pagbanagbanag sa kabuntagon walay kulang bisan usa kanila nga wala makatabok sa Jordan.

23

Ug sa diha nga si Achitophel nakakita nga ang iyang tambag wala tumana, gimontorahan niya ang iyang asno, ug mitindog ug mipauli siya sa iyang balay didto sa ciudad niya, ug gihusay niya ang iyang balay, ug nagbitay sa iyang kaugalingon; ug siya namatay, ug gilubong sa lubnganan sa iyang amahan.

24

Unya si David midangat sa Mahanaim. Ug si Absalom mitabok sa Jordan, siya ug ang tibook katawohan sa Israel uban kaniya.

25

Ug si Absalom nagbutang kang Amasa nga pangulo sa panon ilis ni Joab. Karon si Amasa maoy usa ka anak nga lalake sa usa ka tawo, kansang ngalan mao si Itra, ang Israelihanon, nga miadto kang Abigal, ang anak nga babaye ni Naas, igsoon nga babaye ni Sarvia, nga inahan ni Joab.

26

Ug ang Israel ug si Absalom nanagpahaluna sa yuta sa Galaad.

27

Ug nahitabo, sa diha nga si David nahiabut na sa Mahanaim, nga si Sobi, ang anak nga lalake ni Naas sa Rabba sa mga anak sa Ammon, ug si Machir, ang anak nga lalake ni Ammiel sa Lodebar, ug si Barzillai nga Galaadnon sa Rogelim,

28

Nanagdala ug mga higdaanan, ug mga dolang, ug mga saro nga yuta, ug trigo, ug cebada, ug harina, ug sinanglag trigo, ug mga habichuelas, ug mga mongos, ug pinaugang mga liso,

29

Ug dugos, ug mantiquilla, ug mga carnero, ug queso sa mga vaca, alang kang David ug alang sa katawohan nga uban kaniya, aron pagakan-on: kay sila miingon: Ang katawohan gipanggutom, ug gipangapuyan, ug giuhaw, diha sa kamingawan.

2 Samuel 18


2 Samuel Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

¶ Ug giisip ni David ang katawohan nga uban kaniya, ug diha sa ibabaw nila gibutang ang mga capitan sa tagsa ka libo, ug mga capitan sa tagsa ka gatus.

2

Ug si David nagpalakaw sa katawohan, usa sa ikatolo ka bahin sa ilalum sa kamot ni Joab, ug usa sa ikatolo ka bahin sa ilalum sa kamot ni Abisai, ang anak nga lalake ni Sarvia, ang igsoon nga lalake ni Joab ug usa ka ikatolo ka bahin sa ilalum sa kamot ni Ittai, ang Getehanon. Ug ang hari miingon sa katawohan: Ako usab mouban gayud kaninyo.

3

Apan ang katawohan miingon: Dili ka mag-adto; kay sa diha nga kami mangalagiw, dili sila magatagad kanamo; ni magatagad sila kanamo bisan katunga kanamo ang mangamatay: apan ikaw may bili sa napulo ka libo kanamo; busa karon maayo pa nga mag-andam ka sa pagtabang kanamo sa gawas sa ciudad.

4

Ug ang hari miingon kanila: Unsay labing maayo kaninyo maoy akong buhaton. Ug ang hari mitindog tupad sa ganghaan, ug ang tibook katawohan minggula sa tinaggatus ug sa tinaglibo.

5

Ug ang hari nagsugo kang Joab, ug kang Abisai, ug kang Ittai, nga nagaingon: Magmaloloy-on kamo, tungod kanako, nianang batan-on, bisan kang Absalom. Ug ang tibook katawohan nakadungog sa paghatag sa hari ug sugo sa tanang mga capitan mahitungod kang Absalom.

6

Busa ang katawohan ming-adto sa gawas sa ciudad batok sa Israel: ug ang gubat diha sa kalasangan sa Ephraim.

7

Ug ang katawohan sa Israel gidaug didto sa atubangan sa mga sulogoon ni David, ug may usa ka dakung kamatay didto niadtong adlawa nga may kaluhaan ka libo ka tawo.

8

Kay ang gubat didto mikaylap sa tanang dapit sa yuta; ug ang katawohan nga gilamoy sa kalasangan labi pa kay sa gilamoy sa pinuti niadtong adlawa.

9

¶ Ug si Absalom sa wala lamang palandunga nakahibalag sa mga sulogoon ni David. Ug si Absalom nagakabayo sa iyang mula, ug ang mula misuot sa ilalum sa mga malabong mga sanga sa usa ka dakung roble, ug ang iyang ulo nasangit sa roble, ug siya nabitay sa taliwala sa langit ug sa yuta; ug ang mula nga diha sa ilalum kaniya milakaw.

10

Ug may usa ka tawo nga nakakita niini, ug misugilon kang Joab, ug miingon: Ania karon, nakita ko nga si Absalom nagabitay sa usa ka roble.

11

Ug si Joab miingon sa tawo nga nasugilon kaniya: Ug, ania karon, ikaw nakakita niana, ug nganong wala mo siya didto duslaka ngadto sa yuta? Ug makahatag unta ako kanimo ug napulo ka book nga salapi ug usa ka bakus.

12

Ug ang tawo miingon kang Joab: Bisan pa makadawat ako ug usa ka libo ka book nga salapi sa akong kamot dili ko bakyawon ang akong kamot batok sa anak nga lalake sa hari: kay sa among nadungog ang hari nagsugo kanimo ug kang Abisai ug kang Ittai, nga nagaingon: Bantayi nga walay magdaut sa batan-ong lalake nga si Absalom.

13

Sa laing pagkaagi kong ako magbuhat ug dautan batok sa iyang kinabuhi, (ug walay butang nga matago sa hari), nan ikaw sa imong kaugalingon mahibatok kanako.

14

Unya si Joab miingon: Dili na ako magdugay sa ingon niini uban kanimo. Ug siya mikuha ug totolo ka udyong sa iyang kamot ug gitampok kini nga milagbas sa kasingkasing ni Absalom, samtang buhi pa siya didto sa kinataliwad-an sa roble.

15

Ug ang napulo ka mga batan-ong lalake nga nagdala sa hinagiban ni Joab minglibut ug mingdunggab kang Absalom, ug mingpatay kaniya.

16

Ug si Joab mipatingog sa trompeta, ug ang katawohan namalik gikan sa ilang paglutos sa Israel; kay si Joab nagpugong sa katawohan.

17

Ug ilang gikuha si Absalom ug gisalibay siya ngadto sa dakung gahong didto sa kalasangan, ug gipatindog sa ibabaw kaniya ang usa ka dakung tapok sa mga bato: ug ang tibook Israel nangalagiw ang tagsatagsa kanila ngadto sa iyang balong-balong.

18

Karon si Absalom sa buhi pa nagkuha ug nagpatindog sa haligi alang sa iyang kaugalingon, nga anaa sa walog sa hari; kay siya miingon: Wala akoy anak nga lalake nga magapahinumdum sa akong ngalan; ug iyang ginganlan ang haligi sama sa iyang kaugalingong ngalan: ug kini gitawag nga monumento ni Absalom hangtud niining adlawa.

19

¶ Unya miingon si Ahimaas ang anak nga lalake ni Sadoc: Padalagana ako karon, ug dad-on ko ang mga balita ngadto sa hari, giunsa ni Jehova ang pagpanimalus alang kaniya sa iyang mga kaaway.

20

Ug si Joab miingon kaniya: Ikaw dili mao ang magdadala sa mga balita niining adlawa, apan sa laing adlaw ikaw magadala ug mga balita: apan niining adlawa ikaw dili magdala ug mga balita, tungod kay ang anak sa hari patay na.

21

Unya miingon si Joab niadtong Cusihanon: Lakaw, suginli ang hari unsay imong nakita. Ug ang Cusihanon miyukbo kang Joab ug midalagan.

22

Unya si Ahimaas, ang anak nga lalake ni Sadoc miingon pag-usab kang Joab: Apan pahitaboa ang mahitabo, padalagana usab ako, nagahangyo ako kanimo, sunod sa Cusihanon. Ug si Joab miingon: Nganong modalagan ka, anak ko nga lalake, sa nakita nga dili ka makadawat ug balus alang sa mga balita?

23

Apan pahitaboa ang mabitabo, miingon siya: Ako modalagan. Ug siya miingon kaniya: Dalagan. Unya si Ahimaas midalagan sa alagianan sa kapatagan ug nakauna sa Cusihanon.

24

Karon si David naglingkod sa taliwala sa duruha ka ganghaan: ug ang magbalantay misaka sa atop sa ganghaan ngadto sa kuta, ug giyahat ang iyang mga mata, ug mitan-aw, ug, ania karon, usa ka tawo nag-inusara sa pagdalagan.

25

Ug ang magbalantay misinggit ug misugilon sa hari. Ug ang hari miingon: Kong siya usa ra, adunay mga balita nga anaa sa iyang baba. Ug siya nagasingabut sa madali, ug nagakahiduol,

26

Ug ang magbalantay nakakita ug laing tawo nga nagadalagan; ug ang magbalantay mitawag sa magbalantay sa ganghaan, ug miingon: Ania karon, may laing taweo nga nagadalagan nga mao rang usara. Ug ang hari miingon: Siya usab nagdala ug mga balita.

27

Ug ang magbalantay miingon: Gihunahuna ko nga ang dinalaganan sa labing una sama sa dinalaganan ni Ahimaas, ang anak nga lalake ni Sadoc. Ug ang hari miingon: Siya usa ka maayong tawo, ug nag-anhi sa pagdala sa mga maayong balita.

28

Ug si Ahimaas mitawag ug miingon sa hari: Ang tanan maayo. Ug siya miduko sa atubangan sa hari, uban ang iyang nawong pinatumong sa yuta ug miingon: Bulahan si Jehova, ang imong Dios, nga nagatugyan sa mga tawo nga mingpataas sa ilang kamot, batok sa akong ginoong hari.

29

Ug ang hari miingon: Maayo ba ang batan-ong lalake nga si Absalom? Ug si Ahimaas mitubag: Sa diha nga si Joab nagsugo sa sulogoon sa hari, bisan ako nga imong ulipon, nakita ko ang usa ka dakung kasamok, apan wala ko hibaloi kong unsa kadto.

30

Ug ang hari miingon: Lumiso ka ug tumindog dinhi. Ug siya miliso ug mitindog nga walay lihok.

31

Ug, ania karon, ang Cusihanon miabut; ug ang Cusihanon miingon: Mga balita alang sa akong ginoong hari; kay si Jehova nagpanimalus alang kanimo niining adlawa sa tanan kanila nga mingtindog batok kanimo.

32

Ug ang hari miingon sa Cusihanon: Maayo ba ang batan-ong lalake nga si Absalom? Ug ang Cusihanon mitubag: Ang mga kaaway sa akong ginoong hari, ug ang tanang nanindog batok kanimo sa pagbuhat sa makadaut kanimo, mahisama unta sila nianang batan-ong lalake.

33

Ug ang hari natugob sa mga pagbati ug misaka ngadto sa lawak nga didto sa ibabaw sa ganghaan, ug nagbakho: ug sa iyang pag-adto, mao kini ang iyang giingon: Oh anak ko nga Absalom. Anak ko, anak ko nga Absalom! maayo pa unta kong ako ang namatay sa imong dapit, Oh Absalom, anak ko, anak ko!

2 Samuel 19


2 Samuel Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

¶ Ug kini gisugilon kang Joab: Ania karon, ang hari nagbakho ug nagsubo alang kang Absalom.

2

Ug ang pagdaug niadtong adlawa nahimong kasubo sa tibook katawohan: kay ang katawohan nga nakadungog ming-ingon niadtong adlawa: Ang hari nagsubo tungod sa iyang anak nga lalake.

3

Ug ang katawohan nagtago-tago niadtong adlawa sa ilang pagsulod ngadto sa ciudad sama sa katawohan nga naulaw, managpanago sa diha nga sila mangalagiw sa gubat.

4

Ug ang hari nagtabon sa iyang nawong, ug ang hari misinggit sa usa ka makusog nga tingog: Oh anak ko nga Absalom, Oh Absalom, anak ko, anak ko!

5

Ug si Joab misulod sa balay ngadto sa hari, ug miingon: Ikaw nagapakaulaw niining adlawa sa mga nawong sa tanan mong mga sulogoon, nga niining adlawa sa mga imong kinabuhi ug sa mga kinabuhi sa imong mga anak nga lalake, ug sa imong mga anak nga babaye, ug sa mga kinabuhi sa imong mga asawa, ug sa mga kinabuhi sa imong mga puyopuyo;

6

Diha niana ikaw nahagugma kanila nga nanagdumot kanimo, ug nagadumot kanila nga nahagugma kanimo. Kay ikaw nagapadayag niining adlawa, nga ang mga principe ug ang mga sulogoon walay hinungdan alang kanimo: kay niining adlawa naila ko, nga kong si Absalom mao pay nabuhi, ug tanan kami nangamatay niining adlawa, nan kini makapahimuot kaayo kanimo.

7

Busa karon, tindog, umadto ka, ug sumulti nga malipayon sa imong mga sulogoon, kay nanumpa ako pinaagi kang Jehova, nga kong ikaw dili moadto, walay mausa ka tawo nga mopabilin uban kanimo niining gabhiona: ug kini labi pang walay hinungdan kay sa tanang kadautan nga nahitabo kanimo gikan sa imong pagkabatan-on hangtud karon.

8

Unya ang hari mitindog, ug milingkod didto sa ganghaan. Ug ilang gisugilon sa tibook katawohan, nga nagaingon; Ania karon, ang hari nagalingkod diha sa ganghaan: ug ang tibook katawohan miadto sa atubangan sa hari. Karon ang Israel nangalagiw ang tagsatagsa ka tawo ngadto sa iyang balong-balong.

9

¶ Ug ang tibook katawohan diha sa kagubot, ang tanang mga banay sa Israel nanag-ingon: Ang hari nagluwas kanato gikan sa kamot sa atong mga kaaway, ug siya nagluwas kanato gikan sa kamot sa mga Filistehanon; ug karon siya mikalagiw gawas sa yuta gikan kang Absalom.

10

Ug si Absalom nga atong gidihog sa ibabaw kanato, namatay sa gubat. Karon nganong wala kamo magsulti ug usa ka pulong sa pagdala pagbalik sa hari?

11

Ug si David nagpaadto kang Sadoc ug kang Abiathar ang mga sacerdote, nga nagaingon: Sultihi ang mga anciano sa Juda, sa pag-ingon: Ngano nga kamo ang kinaulahian sa pagdala pagbalik sa hari ngadto sa iyang balay? Sa nakita nga ang mga gipamulong sa tibook Israel nahiabut sa hari, sa pagdala kaniya ngadto sa iyang balay.

12

Kamo mao ang akong mga kaigsoonan, kamo mao ang akong bukog ug ang akong unod: ngano man nga kamo mao ang kinaulahian sa pagdala pagbalik sa hari?

13

Ug ingna ninyo si Amasa: Dili ba ikaw mao ang akong bukog ug akong unod? Ang Dios magabuhat sa ingon kanako, ug labi pa usab, kong ikaw dili macapitan sa panon sa akong atubangan nga sa kanunay diha sa lawak ni Joab.,

14

Ug siya nagpadaku sa kasingkasing sa tanang mga tawo sa Juda, bisan ingon sa kasingkasing sa usa ka tawo; mao nga sila nagpasugo ngadto sa hari, nga nagaingon: Bumalik ka ug ang tanan nimong mga sulogoon.

15

Busa ang hari mipauli, ug nahiabut sa Jordan. Ug ang Juda miadto sa Gilgal sa pagsugat sa hari, sa pagdala sa hari tabok sa Jordan.

16

¶ Ug si Semei, ang anak nga lalake ni Gera, ang Benjaminhon nga didto sa Bahurim, midali ug milugsong kuyog sa mga tawo sa Juda aron sa pagsugat sa hari nga si David.

17

Ug didto may usa ka libo nga tawo gikan sa Benjamin nga uban kaniya, ug si Siba ang sulogoon sa balay ni Saul, ug ang iyang napulo ug lima ka mga anak nga lalake, ug ang iyang kaluhaan ka mga ulipon uban kaniya; ug minglatas sila sa Jordan sa atubangan sa hari.

18

Ug didto may usa ka sakayan nga tabokanan aron sa pagdala sa mga sulod-balay sa hari, ug sa paghimo sumala sa maayo sa iyang hunahuna. Ug si Semei, ang anak nga lalake ni Gera mihapa sa atubangan sa hari, sa diha nga nakatabok na siya sa Jordan.

19

Ug siya miingon sa hari: Dili unta pag-ipasangil sa akong ginoo ang kasal-anan kanako, ni mahinumdum ikaw sa gibuhat nga kadautan sa imong sulogoon sa adlaw nga ang akong ginoong hari migula gikan sa Jerusalem, ni aron ang hari magtipig niana sa iyang kasingkasing.

20

Kay ang imong sulogoon nahibalo nga ako nakasala: busa, ania karon, ako nahianhi niining adlawa, ang una sa tibook balay ni Jose sa paglugsong aron sa pagsugat sa akong ginoong hari.

21

Apan si Abisai, ang anak nga lalake ni Sarvia mitubag ug miingon: Dili ba pagapatyon si Semei tungod niini, tungod kay siya nagtunglo sa dinihog ni Jehova?

22

Ug si David miingon: Unsay labut ko kaninyo, kamo nga mga anak nga lalake ni Sarvia, nga kamo niining adlawa mga kabatok nako? May bisan kinsa ba nga tawo nga pagapatyon niining adlawa sa Israel? Kay wala ba ako mahibalo nga ako niining adlawa hari sa Israel?

23

Ug ang hari miingon kang Semei: Ikaw dili mamatay. Ug ang hari nanumpa kaniya.

24

¶ Ug si Mephi-boseth, ang anak nga lalake ni Saul, milugsong aron sa pagsugat sa hari; ug wala niya kataboni ang iyang mga tiil ni naguntingan ang iyang bungot, ni nalabhan ang iyang mga saput sukad sa adlaw nga ang hari migikan hangtud sa adlaw nga siya nahiuli sa balay nga may pakigdait.

25

Ug nahitabo sa diha nga siya nahiabut na sa Jerusalem sa pagpakigkita sa hari, nga ang hari miingon kaniya: Nganong wala ka umadto uban kanako, Mephi-boseth?

26

Ug siya mitubag: Ginoo ko, Oh hari, ang akong sulogoon naglimbong kanako: kay ang imong sulogoon miingon: Akong gimontorahan ang usa ka asno aron makakabayo sa ibabaw niini ug umuban sa hari; tungod kay ang imong sulogoon piang.

27

Ug iyang gibutangbutangan ang imong sulogoon didto sa akong ginoong hari; apan ang akong ginoo, ang hari, ingon sa usa ka manolonda sa Dios: busa buhata ang bisan unsa nga maayo sa imong mga mata.

28

Kay ang tibook balay sa akong amahan sama lamang sa mga patay nga tawo sa atubangan sa akong ginoong hari; apan bisan pa niini gibutang mo ang imong sulogoon ipon kanila nga nagakaon diha sa imong kaugalingong lamesa. Busa unsa ang katungod nga ania pa kanako nga ako mosangpit pa man sa hari?

29

Ug ang hari miingon kaniya: Ngano ba nga magsulti pa ikaw mahitungod sa imong mga butang? Ako nagaingon: Ikaw ug si Siba magabahin sa yuta.

30

Ug si Mephi-boseth miingon sa hari: Oo, ipakuha kaniya ang tanan, tungod kay ang akong ginoong hari nahiabut nga malinawon diha sa iyang kaugalingong balay.

31

¶ Ug si Barzillai, ang Galaadnon milugsong gikan sa Rogelim; ug mitabok siya sa Jordan uban sa hari aron sa paghatud kaniya sa tabok sa Jordan.

32

Karon si Barzillai maoy usa ka tigulang na kaayo nga tawo, bisan kawaloan na ka tuig ang panuigon: siya mihatag sa hari ug makaon samtang nga nagapuyo pa siya sa Mahanaim; kay siya usa ka bantugan kaayo nga tawo.

33

Ug ang hari miingon kang Barzillai: Umari ka uban kanako, ikaw alimahan ko uban kanako sa Jerusalem.

34

Ug si Barzillai miingon sa hari. Pila ba ang mga adlaw sa mga tuig sa akong kinabuhi, aron ako motungas uban sa hari ngadto sa Jerusalem?

35

Ako kawaloan na ka tuig ang panuigon niining adlawa: makaila ba ako sa taliwala sa maayo ug sa dautan? Makatilaw ba ang imong sulogoon kong unsay akong gikaon kun unsay akong giinum? Madungog ko pa ba ang mga mag-aawit nga lalake ug ang mga mag-aawit nga babaye? Busa ngano nga ang imong sulogoon mahimo pa nga palas-anon sa akong ginoong hari?

36

Ang imong sulogoon buot lamang nga motabok sa Jordan uban sa hari: ug nganong magabayad pa ang hari kanako uban nianang maong balus?

37

Tugoti ang imong sulogoon, ako nagahangyo kanimo, sa pagpauli, aron ako mamatay diha sa akong kaugalingong ciudad, tupad sa lubnganan sa akong amahan ug sa akong inahan. Apan, ania karon, ang imong sulogoon nga si Chimham; tugoti nga mokuyog siya sa akong ginoong hari; ug buhata kaniya kong daw unsay maayo alang kanimo.

38

Ug ang hari mitubag: Si Chimham motabok uban kanako, ug buhaton ko kaniya kadtong daw maayo kanimo: ug bisan unsay imong pangayoon kanako, kana akong pagabuhaton alang kanimo.

39

Ug ang tibook katawohan mingtabok sa Jordan, ug ang hari mitabok: ug ang hari mihalok kang Barzillai, ug nagpanalangin kaniya; ug mipauli siya sa iyang kaugalingong dapit.

40

¶ Busa ang hari mitabok ngadto sa Gilgal ug si Chimham mitabok uban kaniya: ug ang tibook katawohan sa Juda mingdala sa hari ngadto sa tabok, ug ang katunga usab sa katawohan sa Israel.

41

Ug, ania karon, ang tibook katawohan sa Israel ming-adto sa hari ug miingon sa hari: Ngano nga ang atong mga kaigsoonan sa Juda nagkawat kanimo, ug nagdala sa bari, ug ang iyang sulod-balay, ngadto sa tabok sa Jordan ug ang tanang mga tawo ni David uban kaniya?

42

Ug ang tanang mga tawo sa Juda mingtubag sa mga tawo sa Israel: Tungod kay ang hari haduol nga kaubanan namo: Ngano man diay nga masuko kamo niining butanga? Nakakaon ba kami sa kinabudlayan sa hari? kun nakahatag ba siya kanamo ug bisan unsang hatag?

43

Ug ang mga tawo sa Israel mingtubag sa mga tawo sa Juda, ug ming-ingon: Kami adunay napulo ka bahin sa hari, ug kami adunay labaw nga katungod diha kang David kay kaninyo: ngano man nga nagabiaybiay kamo kanamo, nga ang among tambag wala pangitaa pag-una, sa pagdala pagbalik sa among hari? Ug ang mga pulong sa mga tawo sa Juda labi pang mabangis kay sa mga pulong sa mga tawo sa Israel.

2 Samuel 20


2 Samuel Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

¶ Ug didto nahitabo nga may usa ka dautang tawo, nga ginganlan si Seba, ang anak nga lalake ni Bichri, nga usa ka Benjaminhon: ug iyang gihuyop ang trompeta, ug miingon: Wala kami ing bahin kang David, ni may panulondon kami diha sa anak nga lalake ni Isai: ang tagsatagsa ka tawo ngadto sa iyang mga balong-balong, Oh Israel.

2

Busa ang tanang mga tawo sa Israel nanungas gikan sa pagsunod kang David, ug mingnunot kang Seba, ang anak nga lalake ni Bichri: apan ang mga tawo sa Juda mingpabilin sa ilang hari, sukad sa Jordan bisan hangtud sa Jerusalem.

3

Ug si David nahiabut sa iyang balay didto sa Jerusalem; ug gikuha sa hari ang napulo ka babaye nga iyang puyopuyo nga iyang gibilin sa pagbantay sa balay, ug gibutang sila sa sulod nga binantayan, ug gihatagan sila ug makaon, apan wala sumulod ngadto kanila. Busa sila natakpan ngadto sa adlaw sa ilang kamatayon, nga nanagpuyo sa ilang pagkabalo.

4

¶ Unya miingon ang hari kang Amasa: Tawgon mo kanako ang mga tawo sa Juda sa tingub sulod niining totolo ka adlaw, ug ikaw anhi dinhi magatambong.

5

Busa si Amasa miadto sa pagtawag sa paghiusa sa mga tawo sa Juda; apan siya nadugaydugay kay sa panahon nga iyang gitagal kaniya.

6

Ug si David miingon kang Abisai: Karon si Seba, ang anak nga lalake ni Bichri magabuhat ba kanato sa labing makadaut kay sa gibuhat ni Absalom? Dad-on mo ang mga sulogoon sa imong ginoo, ug umagpas ka sunod kaniya, tingali unya nga makuha niya ang mga kinutaang ciudad ug makakalagiw siya gikan sa atong mata.

7

Ug may ming-adto nunot kaniya nga mga tawo ni Joab, ug ang mga Cerethnon, ug ang mga Pelethnon, ug ang tanang mga gamhanang mga tawo, ug nanggula sila sa Jerusalem sa paglutos kang Seba, ang anak nga lalake ni Bichri.

8

Sa diha nga didto na sila sa dakung bato nga atua sa Gabaon, si Amasa miabut sa pagpakigkita kanila. Ug si Joab gibaksan sa iyang saput sa gubat nga iyang gisul-ob, ug didto sa ibabaw may usa ka bakus lakip ang usa ka tinaod nga pinuti sa ibabaw sa iyang hawak sulod sa sakoban niini; ug sa paggula niya kini nahulog.

9

Ug si Joab miingon kang Amasa: Maayo ba ikaw, igsoon ko? Ug gikuptan ni Joab si Amasa sa iyang bungot sa iyang toong kamot aron sa paghalok kaniya.

10

Apan si Amasa wala magbantay sa pinuti nga diha sa kamot ni Joab: busa gidunggab siya diha sa lawas ug nayagyag ang iyang mga tinae ngadto sa yuta ug wala na siya dunggaba pag-usab; ug siya namatay. Ug si Joab ug si Abisai, ang iyang igsoon nga lalake minglutos kang Seba, ang anak nga lalake ni Bichri.

11

Ug didto may nagtindog tupad kaniya, usa sa mga batan-ong lalake ni Joab, ug miingon: Siya ang nagadapig kang Joab, ug siya nga alang kang David, panonta siya kang Joab.

12

Ug si Amasa nagalunang sa iyang dugo didto sa taliwala sa dalan. Ug sa diha nga ang tawo nakakita nga ang katawohang tanan nanagbarog nga wala maglihok, iyan gidala si Amasa gikan sa dalan ngadto sa kapatagan, ug nagtakyap ug usa ka panapton sa ibabaw niya, sa diha nga nakita niya nga ang tagsatagsa nga tupad niya nanagtindog nga wala maglihok.

13

Ug sa diha nga gikuha na siya gikan sa dalan, ang tibook katawohan nanagpadayon sa pagnunot kang Joab, aron sa paglutos kang Seba, ang anak nga lalake ni Bichri.

14

¶ Ug giadto niya ang tibook banay sa Israel ngadto sa Abel, ug ngadto sa Beth-maacha, ug sa tanang mga Barimhanon: ug nagtigum sila pagtingub, ug miadto usab sunod kaniya.

15

Ug sila nanghiabut ug gilibutan siya sa Abel sa Beth-maacha, ug ilang gibutangan ug usa ka bungtod atbang sa ciudad, ug kini nagtindog atbang sa dapit sa salipdanan; ug ang tibook katawohan nga didto uban ni Joab nanaglumpag sa kuta aron mahugno.

16

Unya misinggit ang usa ka manggialamon nga babaye gikan sa lungsod: Pamati, pamati; oh, ako nagahangyo kanimo, sultihi si Joab: Ngari sa haduol aron makasulti ako kanimo.

17

Ug siya miadto haduol kaniya; ug ang babaye miingon: Mao ba ikaw si Joab? Ug siya mitubag: Ako man: Unya miingon ang babaye kaniya: Pamatia ang mga pulong sa imong sulogoon nga babaye. Ug siya mitubag: Ako nagapatalinghug.

18

Unya siya namulong, nga nagaingon: Nabatasan nila ang pagsulti kanhi nga panahon, nga nagaingon: Sila sa pagkatinuod nangayo ug pakitambag sa Abel: busa gihunongan nila ang butang.

19

Ako ug ang usa kanila nga makigdaiton ug matinumanon sa Israel: ikaw nagapangita sa paggun-ob sa usa ka ciudad ug usa ka inahan sa Israel: Ngano nga magalamoy ikaw sa panulondon ni Jehova?

20

Ug si Joab mitubag ug miingon: Ipahalayo kana, ipahilayo kana kanako nga ako magalamoy kun magagun-ob.

21

Ang hinungdan dili mao kana: apan usa ka tawo sa kabungtoran sa Ephraim, si Seba, anak nga lalake ni Bichri ang ngalan, mipataas sa iyang kamot batok sa hari, bisan batok kang David; itugyan lamang siya ug ako mopahawa gikan sa ciudad. Ug ang babaye miingon kang Joab: Ania karon ang iyang ulo igatugpo nganha kanimo sa ibabaw sa kuta.

22

Unya ang babaye sa iyang kaalam miadto sa tibook katawohan. Ug ilang gilunggo ang ulo ni Seba, ang anak nga lalake ni Bichri, ug gitugpo kini sa gawas ngadto kang Joab. Ug siya mihuyop sa trompeta, ug gipatibulaag sila gikan sa ciudad, ang tagsatagsa ka tawo ngadto sa iyang balong-balong. Ug si Joab mibalik sa Jerusalem ngadto sa hari.

23

¶ Karon si Joab maoy diha sa ibabaw sa tanang panon sa Israel; ug si Benaia, ang anak nga lalake ni Joiada diha sa ibabaw sa mga Cerethnon ug sa mga Pelethnon.

24

Ug si Adoram maoy diha sa ibabaw sa mga tawo nga ilalum sa tinariyang bulohaton: ug si Josaphat, ang anak nga lalake ni Ahillud maoy magtilimaan.

25

Ug si Seba maoy escriba; ug si Sadoc ug si Abiathar mga sacerdote.

26

Ug si Ira usab, ang Jairhanon maoy labaw nga magtatabang kang David.

2 Samuel 21


2 Samuel Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

¶ Ug dihay usa ka gutom sa mga adlaw ni David sa totolo ka tuig, sa sunod-sunod nga tuig; ug si David nagpakitambag kang Jehova. Ug si Jehova miingon: Kini mahitungod kang Saul ug sa iyang dugoon nga balay, tungod kay iyang gipamatay ang mga Gabaonhon.

2

Ug ang hari mitawag sa mga Gabaonhon, ug miingon kanila (karon ang mga Gabaonhon dili sa mga anak sa Israel, apan sila sa salin sa mga Amorehanon; ug ang mga anak sa Israel nanagpanumpa kanila: ug si Saul nagapangita sa pagpatay kanila tungod sa iyang mainitong pagbati alang sa mga anak sa Israel ug Juda);

3

Ug si David miingon sa mga Gabaonhon: Unsay akong pagabuhaton alang kaninyo? Ug asa nako himoa ang pagtabon-sa-sala aron bulahanon ninyo ang panulondon ni Jehova?

4

Ug ang mga Gabaonhon miingon kaniya: Kini dili butang mahitungod sa salapi kun bulawan sa taliwala kanamo ug kang Saul, kun sa iyang balay; ni ania kanamo ang pagpatay sa bisan kinsa sa Israel. Ug siya miingon: Unsay inyong igapamulong, kana buhaton ko alang kaninyo.

5

Ug sila miingon sa hari: Ang tawo nga nag-ut-ut kanamo ug kadtong naglalang ug mga paagi batok kanamo, aron kami pagalaglagon gikan sa pagpabilin sa bisan diin nga mga utlanan sa Israel.

6

Itugot nga ang pito sa iyang mga anak nga lalake itugyan kanamo ug sila amo nga bitayon alang kang Jehova didto sa Gabaa ni Saul ang pinili ni Jehova. Ug ang hari miingon: Ihatag ko sila.

7

Apan ang hari nagpagawas kang Mephi-boseth, ang anak nga lalake ni Jonathan, anak nga lalake ni Saul, tungod sa panumpa ni Jehova nga diha sa taliwala nila, sa taliwala ni David ug ni Jonathan, ang anak nga lalake ni Saul.

8

Apan ang hari mikuha sa duruha ka anak nga lalake ni Rispa, ang anak nga babaye ni Aja, nga iyang gipaangkan kang Saul, si Armoni ug Mephi-boseth; ug ang lima ka mga anak nga lalake ni Michal, anak nga babaye ni Saul, nga iyang gipanganak kang Adriel, ang anak nga lalake ni Barzillai, ang Molatihanon:

9

Ug sila gitugyan niya ngadto sa mga kamot sa mga Gabaonhon ug sila gibitay nila didto sa bukid sa atubangan ni Jehova, ug nangapukan silang pito pagdungan. Ug gipapatay sila sulod sa mga adlaw sa pag-ani sa unang mga adlaw, sa sinugdan sa ting-ani sa cebada.

10

¶ Ug si Rizpa, ang anak nga babaye ni Aja mikuha ug saput nga sako, ug mibuklad niana alang kaniya sa ibabaw sa bato, sukad sa sinugdan sa ting-ani hangtud nga ang tubig gibubo kanila gikan sa langit; ug siya wala motugot nga ang mga langgam sa kalangitan mopahulay sa ibabaw niini sa adlaw, ni sa kamananapan sa kapatagan sa magabii.

11

Ug kini gisugilon kang David kong unsay gibuhat ni Rispa, ang anak nga babaye ni Aja, ang puyopuyo ni Saul.

12

Ug si David miadto ug mikuha sa mga bukog ni Saul ug sa mga bukog ni Jonathan nga iyang anak nga lalake gikan sa mga tawo sa Jabes-Galaad, nga nagkawat kanila gikan sa dalan sa Bethsan, ang mga Filistehanon nagbitay kanila sa adlaw nga ang mga Filistehanon nagpatay kang Saul didto sa Gilboa:

13

Ug iyang gidala gikan didto ang mga bukog ni Saul ug ang mga bukog ni Jonathan nga iyang anak nga lalake: ug ilang gitigum ang mga bukog nila niadtong mga gipamatay.

14

Ug ilang gilubong ang mga bukog ni Saul ug kang Jonathan nga iyang anak nga lalake didto sa yuta ni Benjamin sa Sela, sa lubnganan ni Cis nga iyang amahan: ug ilang gihimo ang tanang gisugo sa hari. Ug sa tapus niana ang Dios gihangyo mahitungod sa yuta.

15

¶ Ug ang mga Filistehanon may gubat na usab batok sa Israel; ug si David milugsong, ug ang iyang mga sulogoon uban kaniya, ug nakig-away batok sa mga Filistehanon. Ug si David nag-anam ug kaluya.

16

Ug si Isbi-benob, ang anak nga lalake sa higanti, kansang bangkaw may kabug-aton nga totolo ka gatus ka siclo nga tumbaga sa gibug-aton, siya nga binaksan sa usa ka bag-ong espada gihunahuna nga makapatay kang David.

17

Apan si Abisai, ang anak nga lalake ni Sarvia mitabang kaniya, ug mitigbas sa Filistehanon, ug nagpatay kaniya. Unya ang mga tawo ni David nanumpa kaniya, nga nagaingon: Ikaw dili na magagula uban kanamo sa gubat aron dili mo mapalong, ang suga sa Israel.

18

Ug nahitabo sa tapus niini, nga may gubat na usab batok sa mga Filistehanon didto sa Gob: unya si Sibechai, ang Husatiahanon nagpatay kang Saph, usa sa mga anak nga lalake sa higanti.

19

Ug dihay gubat na usab batok sa mga Filistehanon didto sa Gob; ug si Elhanan, ang anak nga lalake ni Jaareo-regim, ang Bethlehemnon, nagpatay sa igsoong lalake ni Goliath, ang Getehanon, nga ang kuptanan sa iyang bangkaw sama sa likisan sa maghahabol.

20

Ug dihay gubat na usab didto sa Gath, diin may usa ka tawo nga daku ug lawas, nga may unom ka tudlo sa tagsatagsa ka kamot, ug may unom ka tudlo sa tagsatagsa ka tiil; kaluhaan ug upat ang gidaghanon; ug siya usab natawo nga higanti.

21

Ug sa diha nga siya nagyubit sa Israel, si Jonathan, ang anak nga lalake ni Semei, igsoon nga lalake ni David, mipatay kaniya.

22

Kining upat nangatawo nga higanti didto sa Gath; ug sila nangapukan pinaagi sa kamot ni David ug pinaagi sa kamot sa iyang mga ulipon.

2 Samuel 22


2 Samuel Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

¶ Ug si David misulti kang Jehova sa mga pulong niining awit sa adlaw nga si Jehova nagluwas kaniya gikan sa kamot sa tanan niyang mga kaaway ug gikan sa kamot ni Saul:

2

¶ Ug siya miingon: Si Jehova mao ang akong bato, ug ang akong salipdanan, ug akong manluluwas, bisan kanako;

3

Ang Dios, akong bato, kaniya ako modangup; Akong kalasag ug sungay sa akong kaluwasan, akong hataas nga torre, ug akong dalangpanan; Akong manluluwas, ikaw magaluwas kanako gikan sa kapintas.

4

Magatawag ako kang Jehova, nga angay nga pagadayegon: Busa ako mamaluwas gikan sa akong mga kaaway.

5

Kay ang mga balud sa kamatayon nagalibut kanako; Ang mga lunop sa pagka-walay dios nagahimo kanako nga mahinadlokon:

6

Ang mga iggagapos sa Sheol nagalibut kanako; Ang mga lit-ag sa kamatayon midangat kanako.

7

Sa akong kasub-anan ako mitawag kang Jehova; Oo, ako mitawag sa akong Dios: Ug hidunggan niya ang akong tingog gikan sa iyang templo, Ug ang akong pagtu-aw midangat ngadto sa iyang mga igdulungog.

8

Unya ang yuta nauyog ug mikurog, Ang mga patukoranan sa langit minglinog Ug nangauyog, tungod kay siya naligutgut.

9

May miutbo nga aso gikan sa iyang mga ilong, Ug kalayo gikan sa iyang baba milamoy: Mga baga mingsilaub tungod niini.

10

Iya usab nga gibawog ang mga langit, ug mikanaug; Ug ang mabaga nga kangitngit diha sa ilalum sa iyang mga tiil.

11

Ug siya mikabayo sa ibabaw sa usa ka querubin, ug milupad; Oo, siya nakita sa ibabaw sa mga pako sa hangin.

12

Ug iyang gihimo ang kangitngit nga mga pabiyon nga naglibut kaniya, Nagatigum ang mga katubigan, mga mabaga nga panganod sa kalangitan.

13

Diha sa kasilaw sa atubangan niya, Ang mga baga sa kalayo mingsilaub.

14

Si Jehova mipadalogdog gikan sa langit, Ug ang Labing Halangdon mipagula sa iyang tingog.

15

Ug siya nagpadala ug mga udyong, gipapatlaag sila; Kilat, ug mingdaug kanila.

16

Unya ang mga tinubdan sa dagat mingtungha, Ang mga patukoranan sa kalibutan nangadayag, Tungod sa pagbadlong ni Jehova, Sa paghuyop sa gininhawa sa iyang mga ilong.

17

Siya nagsugo gikan sa itaas, iyang gikuha ako; Iya akong gibutad gikan sa daghang mga tubig;

18

Iya akong giluwas gikan sa akong kaaway nga kusgan, Gikan kanilang mingdumot kanako; kay sila mga mabaskug pa kay kanako.

19

Sila miabut kanako sa adlaw sa akong pagkaalaut; Apan si Jehova maoy akong kalig-onan.

20

Iya akong gidala usab ngadto sa usa ka halapad nga dapit; Siya nagluwas kanako, tungod kay nahimuot siya kanako.

21

Si Jehova nagaganti kanako sumala sa akong pagkamatarung; Sumala sa kalinis sa akong mga kamot iya akong gibalusan.

22

Kay gibantayan ko ang mga dalan ni Jehova, Ug sa pagkadautan wala tumalikod gikan sa akong Dios.

23

Kay ang tanan niyang mga tulomanon ania sa akong atubangan; Ug mahitungod sa iyang kabalaoran wala ako tumalikod kanila.

24

Ako usab hingpit alang kaniya; Ug ako naglikay sa akong kaugalingon gikan sa akong kasal-anan.

25

Busa si Jehova nagabalus kanako sumala sa akong pagkamatarung, Sumala sa akong kalinis sa atubangan sa panan-aw sa iyang mga mata.

26

Uban sa maloloy-on ikaw magapakita sa imong kaugalingon nga maloloy-on; Uban sa hingpit nga tawo ikaw magapakita sa imong kaugalingon nga kahingpit.

27

Uban sa maputli ikaw magapakita sa imong kaugalingon nga maputli, Ug uban sa baliko ikaw magapakita sa imong kaugalingon nga magahi.

28

Ug sa sinakit nga katawohan ikaw magaluwas; Apan ang imong mga mata anaa sa ibabaw sa mga mapahitas-on, aron pagadad-on mo sila sa ubos.

29

Kay ikaw mao ang akong suga, Oh Jehova; Ug si Jehova magahayag sa akong kangitngit.

30

Kay pinaagi kanimo ako makaasdang sa usa ka panon nga sundalo; Pinaagi sa akong Dios ako nakalukso sa ibabaw sa usa ka kuta.

31

Mahitungod sa Dios, ang iyang dalan hingpit: Ang pulong ni Jehova nasulayan; Siya maoy usa ka taming niadtong tanan nga modangop kaniya.

32

Kay kinsa ba ang Dios, gawas kang Jehova? Ug kinsa bay usa ka bato gawas sa atong Dios?

33

Ang Dios maoy akong malig-ong kuta; Ug siya nagamando sa hingpit diha sa iyang dalan.

34

Iyang gihimo ang iyang mga tiil sama sa mga tiil sa lagsaw, Ug siya nagpahaluna kanako sa ibabaw sa akong mga hatag-as nga dapit.

35

Siya nagatudlo sa akong mga kamot sa paggubat, Aron ang akong mga bukton makabawog sa usa ka tumbagang pana.

36

Ikaw usab naghatag kanako sa taming sa imong kaluwasan; Ug ang imong pagkamalomo nakahimo kanako nga daku.

37

Ikaw nagpadaku sa akong mga lakang sa ilalum kanako; Ug ang akong mga tiil wala mahidalin-as.

38

Ako naglutos sa akong mga kaaway ug naglaglag kanila; Ni mibalik ako pag-usab hangtud nga sila naut-ut.

39

Ug ako nag-ut-ut kanila, ug gipatay ko sila ngatanan aron dili sila makabangon; Oo, sila nangapukan sa ilalum sa akong mga tiil.

40

Kay ikaw nagbakus kanako sa kusog ngadto sa gubat; Gipasakup mo sa ilalum nako kadtong mga mingtindog batok kanako.

41

Ikaw usab naghimo sa akong mga kaaway nga motalikod gikan kanako, Aron putlon ko sila nga nanagdumot kanako.

42

Sila minglantaw apan walay usa nga makaluwas; Bisan ngadto kang Jehova, apan wala siya tumubag kanila.

43

Unya, gidugmok ko sila paggagmay ingon sa abug sa yuta, Gipigsat ko sila ingon sa mga yanang sa mga dalan, ug gisaliyab sila bisan diin nga dapit.

44

Ikaw usab nagluwas kanako gikan sa mga pakig-away sa akong katawohan; Ikaw naghimo kanako nga magapadayon sa pagkapangulo sa mga nasud: Usa ka katawohan nga wala nako hiilhi magaalagad kanako.

45

Ang mga dumuloong magapasa kup kanako; Sa diha nga sila makadungog ka nako, sila magasugot kanako.

46

Ang mga dumuloong mangahanaw. Ug mangabut nga magakurog gikan sa ilang mga masigpit nga dapit.

47

Si Jehova buhi; ug bulahanon ang akong bato; Ug igatuboy sa itaas ang Dios, ang bato sa akong kaluwasan,

48

Bisan ang Dios nga nagahimo ug pagpanimalus alang kanako, Ug nga nagadala ug mga katawohan sa ilalum nako,

49

Ug nga nagadala kanako gikan sa akong mga kaaway, Oo, ikaw ang nagatuboy kanako sa ibabaw kanila nga nagatindog batok kanako; Ikaw nagaluwas kanako gikan sa tawo nga mabangis.

50

Busa ako magahatag ug mga pasalamat kanimo, Oh Jehova, sa taliwala sa mga nasud, Ug ako magaawit ug mga pagdayeg sa imong ngalan.

51

Dakung kaluwasan ang iyang gihatag sa iyang hari, Ug nagapakita ug mahigugmaongkalolot sa iyang dinihogan, Kang David ug sa iyang kaliwatan hangtud sa walay katapusan.

2 Samuel 23


2 Samuel Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

¶ Karon mao kini ang katapusang mga pulong ni David. Si David ang anak nga lalake ni Isai, miingon: Ug ang tawo nga gituboy sa itaas miingon: Ang dinihog sa Dios ni Jacob, Ug ang matam-is nga salmista sa Israel:

2

Ang Espiritu ni Jehova namulong pinaagi kanako, Ug ang iyang pulong diha sa ibabaw sa akong dila.

3

Ang Dios sa Israel miingon: Ang Bato sa Israel namulong kanako; Usa nga nagahari sa mga tawo sa pagkamatarung. Nga nagahari diha sa kahadlok sa Dios,

4

Siya nahisama sa kahayag sa kabuntagon sa diha nga mosubang na ang adlaw nga nagasilang, Usa ka buntag nga walay mga panganod, Sa diha nga ang mahutay nga balili mogitib sa yuta, Pinaagi sa masanag nga pagsilang tapus ang ulan.

5

Sa pagkatinuod ang akong balay dili ingon niana uban sa Dios; Apan siya naghimo uban kanako sa usa ka walay-katapusan nga tugon, Pinahamutang sa tanang mga butang ug sa walay duhaduha: Kay kini mao ang tanan ko nga kaluwasan ug tanan ko nga tinguha, Bisan pa nga wala na kini niya pagpatuboa.

6

Ang mga dautan mamahimo silang tanan nga sama sa mga tunok nga igatambog sa kalayo, Tungod kay sila dili madala pinaagi sa kamot;

7

Apan ang tawo nga magatandog kanila, Kinahanglan nga masangkap sa hinagiban nga puthaw ug sa ulongan sa usa ka bangkaw: Ug sila pagasunogon gayud paghurot sa kalayo, sa ilang mga dapit.

8

¶ Kini mao ang mga ngalan sa mga gamhanang tawo nga diha kang David: Si Josebbasebeth, usa ka Tachmonhanon, pangulo sa mga capitan; mao usab si Adino, ang Esnihanon batok sa walo ka gatus nga napatay sa nakausa.

9

Ug sunod kaniya mao si Eleazar, ang anak nga lalake ni Dodo anak nga lalake sa usa ka Ahohihanon, usa sa totolo ka mga gamhanang tawo uban ni David, sa diha nga gisuklan nila ang mga Filistehanon nga didto nanaghiusa pagtingub sa paggubat, ug ang mga tawo sa Israel nanagpanlakaw.

10

Siya mitindog, ug gipanigbas ang mga Filistehanon hangtud nga ang iyang kamot naluya, ug ang iyang kamot mitapot sa pinuti; ug si Jehova naghimo ug usa ka dakung pagdaug niadtong adlawa; ug ang katawohan nanagpamalik lamang sunod kaniya sa pagdala sa inagaw.

11

Ug sunod kaniya mao si Samma, ang anak nga lalake ni Age, usa ka Araihanon. Ug ang mga Filistehanon natigum pagtingub sa usa ka panon, diin ang usa ka tanamang puno sa balatong; ug ang katawohan nangalagiw gikan sa mga Filistehanon.

12

Apan siya mitindog sa kinataliwad-an sa tanaman ug nanalipod niini, ug nagpatay sa mga Filistehanon; ug si Jehova naghimo ug usa ka dakung pagdaug.

13

Ug totolo sa katloan ka punoan nga mga tawo minglugsong, ug ming-adto kang David sa panahon sa ting-ani ngadto sa langub sa Adullam; ug ang panon sa mga kasundalohang Filistehanon mingpahaluna diha sa walog sa Raphaim.

14

Ug si David diay didto sa malig-ong salipdanan, ug ang kuta sa mga Filistehanon didto sa Beth-lehem.

15

Ug si David gihidlaw ug miingon: Oh nga may usa unta nga mohatag kanako sa tubig aron imnon gikan sa atabay sa Beth-lehem, nga tupad sa ganghaan!

16

Ug ang totolo ka mga gamhanang tawo mingsuot sa taliwala sa panon sa mga Filistehanon, ug mingtimba sa tubig nga gikan sa atabay sa Beth-lehem, nga tupad sa ganghaan, ug mikuha niini ug gibatud kini ngadto kang David: apan siya wala moinum niini kondili gibubo kini ngadto kang Jehova.

17

Ug siya miingon: Ipahalayo unta kanako, Oh, Jehova, nga akong buhaton kini: imnon ko ba ang dugo sa mga tawo nga miadto sa dakung peligro sa ilang mga kinabuhi? Busa wala siya moinum niini. Kining mga butanga gihimo sa totolo ka gamhanang mga tawo.

18

Ug si Abisai, ang igsoon nga lalake ni Joab, ang anak nga lalake ni Sarvia maoy punoan sa totolo. Ug gibakyaw niya ang iyang bangkaw batok sa totolo ka gatus, ug gipamatay sila ug siya may usa ka ngalan diha sa totolo.

19

Dili ba siya labing talahuron sa totolo? Busa siya gihimo nilang capitan: apan siya wala moabut sa nahaunang totolo.

20

Ug si Benaia, ang anak nga lalake ni Joiada, ang anak nga lalake sa usa ka maisug nga tawo sa Cabseel, nga nakahimo ug dagkung mga buhat, siya ang mipatay sa duruha ka mga anak nga lalake ni Ariel sa Moab: siya milugsong usab ug nagpatay ug usa ka leon diha sa taliwala sa usa ka gahong sa panahon sa nieve.

21

Ug iyang gipatay ang usa ka Egiptohanon, usa ka maayong tawo: ug ang Egiptohanon may usa ka bangkaw sa iyang kamot: apan misulong siya ngadto kaniya nga may usa ka sungkod, ug giagaw ang bangkaw gikan sa kamot sa Egiptohanon, ug gipatay siya pinaagi sa iyang kaugalingong bangkaw.

22

Kining mga butanga gihimo ni Benaia, ang anak nga lalake ni Joiada ug siya may usa ka ngalan diha sa totolo ka gamhanang mga tawo.

23

Siya labi pang talahuron kay sa katloan, apan siya wala makaabut sa nahaunang totolo. Ug gibutang siya ni David labaw sa iyang mga magbalantay.

24

Si Asael, ang igsoon nga lalake ni Joab, maoy usa sa katloan; si Elhaanan, ang anak nga lalake ni Dodo sa Beth-lehem.

25

Si Samma, ang Harodihanon, si Elica, ang Harodihanon;

26

Si Heles, ang Paltihanon, si Hira, ang anak nga lalake ni Jecces, ang Tecoahanon;

27

Si Abiezer, ang Anathothnon, si Mebunnai, ang Husahanon,

28

Si Selmo, ang Hahohanon, si Maharai, ang Netophathnon,

29

Si Helek, ang anak nga lalake ni Baana, ang Netophatnon, si Ittai, ang anak nga lalake ni Ribai sa Gabaa sa mga anak ni Benjamin,

30

Si Benaia usa ka Pirathonhon, si Hiddai sa mga kasapaan sa Gaas;

31

Si Abi-albon, ang Arbathnon, si Asmaveth, ang Barhumhanon,

32

Si Elihaba, ang Saalbonhanon, ang mga anak nga lalake ni Jassen, si Jonathan,

33

Si Samma, ang Ararhanon, si Ahiam, ang anak nga lalake ni Sarar, ang Ararhanon.

34

Si Elipheleth, ang anak nga lalake ni Asbai, ang anak nga lalake sa Maachathanon, si Eliam, ang anak nga lalake ni Achitophel, ang Gelonhanon;

35

Si Hesrai, ang Carmelohanon, si Paray, ang Arbinhon,

36

Si Egheal, ang anak nga lalake ni Nathan, sa Soba, si Bani ang Gadihanon;

37

Si Selek, ang Ammonhanon; si Naharay, ang Beerothnon, ang mga magdadala kang Joab, anak nga lalake ni Sarvia;

38

Si Ira, ang Ithrihanon; si Gareb ang Ithrihanon.

39

Si Uria ang Hethehanon; katloan ug pito ang tanan.

2 Samuel 24


2 Samuel Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

¶ Ug misilaub na usab ang kasuko ni Jehova batok sa Israel, ug iyang gipalihok si David batok kanila, nga nagaingon: Lakaw, ipha ang Israel ug ang Juda.

2

Ug ang hari miingon kang Joab, capitan sa panon, nga didto uban kaniya: Lakaw karon nga magabalik-balik diha sa tanang mga banay sa Israel, sukad sa Dan bisan hangtud ngadto sa Beer-seba ug iphon mo ang katawohan aron hibaloan ko ang gidaghanon sa katawohan.

3

Ug si Joab miingon sa hari: Karon si Jehova, ang imong Dios, magadugang unta sa katawohan, bisan pila ang gidaghanon nila, ug usa ka gatus ka pilo pa; ug makakita unta ang mga mata sa akong ginoo niini: apan nganong nahimuot ang akong ginoong hari niining butanga?

4

Apan walay sapayan ang pulong sa hari nagdaug batok kang Joab ug batok sa mga capitan sa panon. Ug si Joab ug ang mga capitan sa panon nanggula gikan sa atubangan sa hari aron sa pag-ihap sa katawohan sa Israel.

5

Ug nanabok sila sa Jordan, ug nanagpahaluna sa Aroer, dapit sa too sa ciudad sa kinataliwad-an sa walog sa Gad, ngadto sa Jazer:

6

Unya nangabut sila sa Galaad, ug ngadto sa yuta ni Tatimhodsi; ug sila nanghiabut sa Danjaan ug libut ngadto sa Sidon,

7

Ug ming-abut sa malig-ong salipdanan sa Tiro, ug nangadto sa tanang mga ciudad sa mga Hebehanon, ug sa mga Canaanhon; ug ming-adto sila ngadto sa habagatan sa Juda, ngadto sa Beer-seba.

8

Busa sa diha nga nakabalikbalik na sila sa tibook nga yuta, sila nahidangat sa Jerusalem sa katapusan sa siyam ka bulan ug kaluhaan ka adlaw.

9

Ug gihatag ni Joab ang gidaghanon sa pag-ihap sa katawohan ngadto sa hari: ug may didto sa Israel, walo ka gatus ka libo ka mga maisug nga tawo nga nanag-ibut sa pinuti; ug ang mga tawo sa Juda, may lima ka gatus ka libo.

10

¶ Ug ang kasingkasing ni David nagsakit kaniya sa tapus maihap niya ang katawohan. Ug si David miingon kang Jehova: Ako nakasala ug daku sa akong gibuhat: apan karon, Oh Jehova, ipahalayo, ako nagapakilooy kanimo, ang sala sa imong sulogoon; kay nakabuhat ako sa binuang nga hilabihan.

11

Ug sa mibangon si David sa pagkabuntag, ang pulong ni Jehova miabut sa manalagna nga si Gad, ang manalagna ni David, nga nagaingon:

12

Lakaw ug sumulti ka kang David: Sa ingon niini namulong si Jehova: Ako magatanyag kanimo ug totolo ka butang: mopili ka ug usa kanila, aron buhaton ko kini alang kanimo.

13

Busa si Gad miadto kang David, ug gisuginlan siya, ug miingon kaniya: Paanhion ba ang pito ka tuig nga gutom kanimo sa imong yuta? Kong mokalagiw ba ikaw ug totolo ka bulan gikan sa atubangan sa imong mga kaaway samtang sila mogukod kanimo? Kun magaaduna bay totolo ka adlaw nga kamatay sa imong yuta? Karon magapakitambag ka, ug painoinoha kong unsang tubaga ang akong ibalik kaniya nga nagsugo kanako.

14

Ug si David miingon kang Gad: Ako ania sa dakung kasigpit: tugoti ako nga mangahulog kami karon sa kamot ni Jehova; kay ang iyang mga kalooy dagku; ug ayaw ako pag-ihulog sa kamot sa tawo.

15

Busa si Jehova nagpadala ug kamatay sa Israel sukad sa buntag hangtud sa panahon nga gitagal; ug didto may namatay sa katawohan gikan sa Dan bisan hangtud sa Beer-seba, kapitoan ka libo ka mga tawo.

16

Ug sa gibakyaw sa manolonda ang iyang kamot padulong sa Jerusalem sa paggun-ob niini, nagbasul si Jehova kaniya sa kadautan ug miingon sa manolonda nga milaglag sa katawohan: Igo na kana; karon ihunong ang imong kamot. Ug ang manolonda ni Jehova diha tupad sa giukanan ni Arauna, ang Jebusehanon.

17

Ug si David misulti kang Jehova, sa diha nga siya nakakita sa manolonda nga mihampak sa katawohan ug miingon: Ania karon, ako nakasala ug ako nakahimo ug dautan, apan kining mga carnero, unsay ilang nabuhat. Himoa, ako nagahangyo kanimo, nga ang imong kamot magabatok kanako ug sa balay sa akong amahan.

18

¶ Ug si Gad mianha kang David niadtong adlawa ug miingon kaniya: Tungas, pagpatindog ug usa ka halaran alang kang Jehova didto sa giukanan ni Arauna, ang Jebusehanon.

19

Ug si David mitungas sumala sa gipamulong ni Gad, ingon sa gisugo ni Jehova.

20

Ug si Arauna milantaw ug nakakita sa hari ug sa iyang mga sulogoon nga nagadulong kaniya; ug si Arauna migula ug miyukbo sa atubangan sa hari uban sa iyang nawong ngadto sa yuta.

21

Ug si Arauna miingon: Nganong mianhi ang hari sa iyang sulogoon? Ug si David miingon: Aron sa pagpalit sa giukan nimo, sa pagtukod ug usa ka halaran alang kang Jehova aron nga ang kamatay mohunong gikan sa katawohan.

22

Ug si Arauna miingon kang David: Pakuhaa ang akong ginoong hari ug pahalara sumala sa bisan unsang maayo alang kaniya: ania karon, ang mga vaca sa halad-nga-sinunog ug ang mga kasangkapan sa paggiuk ug ang mga yugo sa mga vaca alang sa sugnod:

23

Kining tanan, Oh hari, gihatag ni Arauna ngadto sa hari. Ug si Arauna miingon sa hari: Si Jehova ang imong Dios magadawat unta kanimo.

24

Ug ang hari miingon kang Arauna: Dili; apan paliton ko kini sa usa ka bili; dili gayud ako mohalad sa mga halad-nga-sinunog ngadto kang Jehova nga akong Dios niadtong walay bili kanako. Busa gipalit ni David ang giukan ug ang mga vaca sa kalim-an ka siclo nga salapi.

1 Kings 1


1 Kings Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

¶ Karon ang hari nga si David tigulang na ug hataas na ang panuigon; ug siya gitabonan nila sa mga panapton, apan siya walay kainit.

2

Busa ang iyang mga ulipon miingon kaniya: Ipapangita alang sa akong ginoong hari ang usa ka batan-ong ulay: ug patindoga siya sa atubangan sa hari ug ipaamoma siya: ug pahigdaa siya sa imong kilid, aron ang akong ginoong hari makakuha ug kainit.

3

Busa sila nangita ug usa ka maanyag nga dalaga sa tibook mga utlanan sa Israel ug nakakaplag kang Abisag, ang Sunamitanhon, ug gidala siya ngadto sa hari.

4

Ug ang dalaga maanyag kaayo; ug iyang giamoma ang hari, ug gialimahan siya; apan ang hari wala moila kaniya.

5

¶ Unya si Adonia ang anak nga lalake ni Haggith nagapahataas sa iyang kaugalingon, nga nagaingon: Ako magahari: ug nangandam siya ug mga carro ug mga mangangabayo, ug kalim-an ka tawo nga magadalagan pag-una kaniya.

6

Ug ang iyang amahan wala magpahigawad kaniya sa bisan unsang panahon sa pagsulti nga nagaingon: Nganong gibuhat mo ang ingon niana? ug siya usab usa ka tawo nga maayo kaayo ug dagway; ug siya natawo sunod kang Absalom.

7

Ug siya nakigsabut kang Joab ang anak nga lalake ni Sarvia, ug uban kang Abiathar, ang sacerdote: ug sila nga mingsunod kang Adonia mingtabang kaniya.

8

Apan si Sadoc, ang sacerdote, ug si Benaia ang anak nga lalake ni Joiada, ug si Nathan, ang manalagna, ug si Semei, ug Reihi, ug ang gamhanang mga tawo nga sakup ni David wala manguban kang Adonia.

9

Ug si Adonia miihaw ug mga carnero ug mga vaca ug mga pinatambok nga mga mananap tupad sa bato sa Zoheleth, nga anaa sa luyo sa Rogel; ug gitawag niya ang tanan niyang mga igsoon, ang mga anak nga lalake sa hari, ug ang tanang mga tawo sa Juda, ang mga ulipon sa hari.

10

Apan si Nathan, ang manalagna, ug si Benaia, ug ang gamhanang mga tawo, ug si Salomon nga iyang igsoong lalake, wala niya tawga.

11

¶ Unya si Nathan namulong kang Bath-sheba ang inahan ni Salomon, nga nagaingon: Wala ba ikaw makadungog nga si Adonia ang anak nga lalake ni Haggith nagahari, ug si David nga atong ginoo wala mahibalo niana?

12

Busa karon, umari ka, tugoti ako, nagahangyo ako kanimo, nga magahatag ug tambag kanimo aron maluwas mo ang imong kaugalingong kinabuhi ug ang kinabuhi sa imong anak nga si Salomon.

13

Lumakaw ka ug umadto ka sa hari nga si David, ug ingna siya: Wala ba ikaw ginoo ko, oh hari, manumpa sa imong ulipon nga babaye, sa pag-ingon: Sa pagkamatuod si Salomon, ang imong anak nga lalake magahari sunod kanako, ug siya magalingkod sa akong trono? Ngano man lagi nga si Adonia maoy nagahari?

14

Ania karon, samtang nga magasulti pa ikaw uban sa hari, ako usab moadto sunod kanimo, ug magapamatuod sa imong mga pulong.

15

Ug si Bath-sheba misulod ngadto sa hari didto sa lawak: ug ang hari tigulang na kaayo; ug si Abisag ang Sunamitanhon nag-alagad sa hari.

16

Ug si Bath-sheba miyukbo, ug naghatag katahuran sa hari. Ug ang hari miingon: Unsay tuyo mo?

17

Ug siya miingon kaniya: Ginoo ko, ikaw nanumpa tungod kang Jehova nga imong Dios, ngadto sa imong ulipon nga babaye, nga nagaingon: Sa pagkamatuod si Salomon nga imong anak nga lalake magahari sunod kanako, ug siya magalingkod sa akong trono.

18

Ug karon, tan-awa, si Adonia maoy nagahari; ug ikaw, akong ginoong hari, wala mahibalo niini.

19

Ug siya nag-ihaw ug mga vaca ug mga pinatambok nga mga mananap ug mga carnero nga tinagdaghan, ug iyang gitawag ang tanang mga anak nga lalake sa hari ug si Abiathar, ang sacerdote, ug si Joab, ang capitan sa panon; apan si Salomon, ang imong ulipon, wala niya tawga.

20

Ug ikaw, ginoo ko nga hari, ang mga mata sa tibook Israel anaa kanimo, nga sultihan mo sila kong kinsa ang molingkod sa trono sa akong ginoo nga hari sunod kaniya.

21

Sa laing pagkaagi mahatabo, sa diha nga matulog na ang akong ginoong hari uban sa iyang mga amahan, nga ako ug ang akong anak nga si Salomon pagaisipon lamang nga mga sad-an.

22

Ug, ania karon, samtang nagasulti pa siya sa hari, si Nathan ang manalagna, misulod.

23

Ug ilang gisultihan ang hari, sa pag-ingon: Ania karon, si Nathan ang manalagna. Ug sa diha nga misulod siya sa atubangan sa hari, siya miyukbo sa atubangan sa hari ug ang iyang nawong pinatumong sa yuta.

24

Ug si Nathan miingon: Ginoo ko, oh hari, namulong ba ikaw: Si Adonia magahari sunod kanako, ug siya molingkod sa akong trono?

25

Kay milugsong siya niining adlawa, ug nakapangihaw ug mga vaca ug mga pinatambok nga mga mananap ug mga carnero sa tinagdaghan ug nagpatawag sa tanang mga anak nga lalake sa hari, ug sa mga capitan sa panon, ug kang Abiathar, ang sacerdote; ug, ania karon, sila nangaon ug nanginum sa atubangan niya, ug nanag-ingon: Mabuhi ang hari nga si Adonia!

26

Apan ako, gani ako nga imong ulipon, ug si Sadoc ang sacerdote, ug si Benaia ang anak nga lalake ni Joiada, ug ang imong ulipon nga si Salomon wala niya tawga.

27

Mao ba kini ang butang nga gibuhat sa akong ginoong hari, ug ikaw wala magpakita sa imong mga ulipon kong kinsa ang molingkod sa trono sa akong ginoong hari sunod kaniya?

28

Unya ang hari nga si David mitubag ug miingon: Tawga ngari kanako si Bath-sheba. Ug siya miadto sa atubangan sa hari, ug mitindog sa atubangan sa hari.

29

Ug ang hari nanumpa, ug miingon: Ingon nga si Jehova buhi, nga maoy nagluwas sa akong kalag gikan sa tanang kalisdanan.

30

Sa pagkamatuod ingon nga ako nanumpa kanimo pinaagi kang Jehova, ang Dios sa Israel, nga nagaingon: Sa pagkatinuod si Salomon ang imong anak magahari sunod kanako, ug siya molingkod sa ibabaw sa akong trono ilis kanako; sa pagkamatuod gayud buhaton ko niining adlawa.

31

Unya si Bath-sheba miyukbo uban ang iyang nawong ngadto sa yuta, ug naghatag katahuran sa hari, ug miingon: Hinaut unta nga ang akong ginoong hari nga si David mabuhi sa walay katapusan.

32

¶ Ug ang hari nga si David miingon: Tawga ngari kanako si Sadoc nga sacerdote, ug si Nathan nga manalagna, ug si Benaia ang anak nga lalake ni Joiada. Ug sila nangadto sa atubangan sa hari.

33

Ug ang hari miingon kanila: Dad-a uban kaninyo ang mga ulipon sa inyong ginoo, ug pakabay-a si Salomon nga akong anak nga lalake sa akong kaugalingong mula, ug dad-a siya ngadto sa ubos sa Gihon:

34

Ug padihogi siya didto kang Sadoc, ang sacerdote, ug kang Nathan, ang manalagna, sa pagkahari sa Israel; ug patunggon ninyo ang trompeta, ug umingon kamo: Mabuhi ang hari nga si Salomon.

35

Unya sumaka kamo nunot kaniya, ug siya mosaka ug molingkod sa akong trono; kay siya mao ang mahimong hari nga ilis kanako, ug siya gitudlo ko sa pagka-principe sa Israel ug sa Juda.

36

Ug si Benaia, ang anak nga lalake ni Joiada, mitubag sa hari, ug miingon, Amen: Si Jehova, ang Dios sa akong ginoo ang hari, moingon unta usab.

37

Maingon nga si Jehova nag-uban sa akong ginoong hari, ingon man siya magauban unta kang Salomon, ug magabuhat unta sa iyang trono nga labing daku pa kay sa trono sa akong ginoong hari nga si David.

38

Busa si Sadoc ang sacerdote, ug si Nathan, ang manalagna, ug si Benaia, anak nga lalake ni Joiada, ug ang Cerethnon, ug ang mga Pelethnon, nanlugsong, ug gipakabayo si Salomon sa mula ni David ug gidala siya ngadto sa Gihon.

39

Ug si Sadoc ang sacerdote, mikuha sa sungay nga may lana didto sa Balong-Balong, ug gidihogan si Salomon. Ug ilang gipatunog ang trompeta; ug ang tibook katawohan ming-ingon: Mabuhi ang hari nga si Salomon.

40

Ug ang tibook katawohan nanungas sunod kaniya, ug ang katawohan nanagpatingog sa mga tipano, ug nanagkalipay sa dakung kalipay, mao nga ang yuta daw nabuak sa ilang kagahub.

41

¶ Ug si Adonia ug ang tanang mga dinapit nga uban kaniya nakadungog niana sa tapus ang ilang pangaon. Ug sa diha nga nadungog ni Joab ang lanog sa trompeta, siya miingon: Ngano man nga ang kasaba sa ciudad maoy usa ka kasaba sa kagubot?

42

Sa nagasulti pa siya, ania karon, si Jonathan ang anak nga lalake ni Abiathar ang sacerdote, miabut, ug si Adonia miingon: Sumulod ka; kay ikaw usa ka tawo nga may katakus, ug nagadala ug mga maayong balita.

43

Ug si Jonathan mitubag ug miingon kang Adonia: Sa pagkamatuod ang atong ginoong hari nga si David naghimo kang Salomon nga hari.

44

Ug ang hari nagpadala uban kaniya kang Sadoc ang sacerdote, ug kang Nathan ang manalagna, ug kang Benaia ang anak nga lalake ni Joiada, ug ang mga Cerethnon, ug ang mga Pelethnon, ug ilang gipakabayo siya sa mula sa hari;

45

Ug si Sadoc ang sacerdote, ug si Nathan ang manalagna, nagdihog kaniya nga hari didto sa Gihon; ug ming-abut sila gikan didto nga nanagkalipay, sa pagkaagi nga ang ciudad milanog pag-usab. Kini mao ang kagahub nga imong nadungog.

46

Ug si Salomon usab nagalingkod sa trono sa gingharian.

47

Ug labut pa ang mga ulipon sa hari ming-adto aron sa pagbulahan sa atong ginoong hari nga si David, nga nagaingon: Ang imong Dios magahimo unta sa ngalan ni Salomon nga labing maayo kay sa imong ngalan, ug magahimo unta sa iyang trono nga labing daku kay sa imong trono: ug ang hari sa iyang kaugalingon miyukbo nga diha sa ibabaw sa higdaanan.

48

Ug namulong usab sa ingon niini ang hari: Bulahan si Jehova, ang Dios sa Israel, nga naghatag ug usa nga molingkod sa akong trono niining adlawa, bisan ngani ang akong mga mata makakita niini.

49

Ug ang tanang mga dinapit ni Adonia nangahadlok, ug nanindog, ug nanlakaw ang tagsatagsa ka tawo sa iyang dalan.

50

Ug si Adonia nahadlok tungod kang Salomon, ug siya mitindog, ug milakaw ug mikupot sa mga sungay sa halaran.

51

Ug gisugilon kang Salomon, nga nagaingon: Ania karon, si Adonia nahadlok sa hari nga si Salomon; kay, tan-awa, siya nangupot sa mga sungay sa halaran, nga nagaingon: Papanumpaa ang hari nga si Salomon kanako sa pag-una nga dili niya patyon ang iyang ulipon sa pinuti.

52

Ug si Salomon miingon: Kong siya magapakita sa iyang kaugalingon nga usa ka tawong takus, walay usa ka lugas nga buhok nga mahulog sa yuta gikan kaniya; apan kong ang pagkadautan maoy makaplagan kaniya, mamatay siya.

53

Busa nagpasugo si Salomon nga hari ug ilang gipakanaug siya gikan sa halaran. Ug siya miadto ug mihatag katahuran sa hari nga si Salomon; ug si Salomon miingon kaniya: Pumauli ka sa imong balay.

1 Kings 2


1 Kings Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

¶ Karon ang mga adlaw ni David nagkahaduol na nga siya mamatay; ug iyang gitugon si Salomon nga iyang anak nga lalake, nga nagaingon:

2

Ako moadto na sa alagianan sa tibook kalibutan: busa pagmakusganon, ug ipakita ang imong pagka-lalake;

3

Ug bantayi ang sugo ni Jehova nga imong Dios, sa paglakat sa iyang mga dalan, sa pagbantay sa iyang kabalaoran, ug sa iyang mga sugo, ug sa iyang mga tulomanon, ug sa iyang mga pagpamatuod, sumala sa nahisulat sa Kasugoan ni Moises, aron ikaw magmauswagon sa tanan nga imong buhaton, bisan asa ikaw moadto;

4

Aron matuoron ni Jehova ang iyang gipamulong mahitungod kanako, nga nagaingon: Kong ang imong mga anak magbantay sa ilang dalan, sa paglakat sa atubangan nako sa kamatuoran sa bug-os nilang kasingkasing ug sa bug-os nilang kalag, walay makulang kanimo (siya miingon) nga usa ka tawo diha sa trono sa Israel.

5

Labut pa ikaw nanghibalo usab sa gibuhat kanako ni Joab, ang anak nga lalake ni Sarvia, bisan ang gibuhat niya sa duruha ka capitan sa mga panon sa Israel, kang Abner, ang anak nga lalake ni Ner, ug kang Amasa ang anak nga lalake ni Jether, nga iyang gipamatay, ug giula niya ang dugo sa gubat sa panahon sa pakigdait, ug gibutang ang dugo sa gubat sa ibabaw sa iyang bakus nga diha sa iyang hawak, ug sa iyang mga sapin nga diha sa iyang mga tiil.

6

Busa buhata sumala sa imong kaalam, ug ayaw pagpaadtoa ang iyang ubanon nga ulo ngadto sa Sheol uban sa pakigdait.

7

Apan magpakita ka ug kalooy sa mga anak nga lalake ni Barzillai, ang Galaadnon, ug himoa sila nga kauban niadtong magakaon diha sa imong lamesa; kay ingon man sila ming-anhi kanako sa mikalagiw ako gikan kang Absalom nga imong igsoon.

8

Ug, ania karon, anaa uban kanimo si Semei, ang anak nga lalake ni Gera, ang Benjaminhon, sa Bahurim, nga mitunglo kanako sa mabug-at nga pagtunglo sa adlaw nga miadto ako sa Mahanaim; apan siya mianhi sa pagpakigkita kanako sa Jordan, ug ako nanumpa kaniya tungod kang Jehova, nga nagaingon: Dili ko ikaw ibutang sa kamatayon pinaagi sa pinuti.

9

Busa karon dili mo isipon nga siya walay sala, kay ikaw maoy usa ka tawo nga maalam; ug ikaw mahibalo kong unsay imong pagabuhaton kaniya, ug ikaw magadala sa iyang ulo nga ubanon ngadto sa Sheol uban ang dugo.

10

Ug si David natulog uban sa iyang mga amahan, ug gilubong sa ciudad ni David.

11

Ug ang mga adlaw sa paghari ni David sa Israel, kap-atan ka tuig: pito ka tuig nga siya naghari sa Hebron, ug katloan ug tolo ka tuig nga siya naghari sa Jerusalem.

12

¶ Ug si Salomon milingkod sa trono ni David nga iyang amahan; ug ang iyang gingharian nalig-on ug daku.

13

Unya si Adonia, ang anak nga lalake ni Haggith, miadto kang Bath-sheba, ang inahan ni Salomon. Ug siya miingon: Mianhi ba ikaw sa pakigdait? ug siya miingon: Sa pakigdait.

14

Labut pa siya miingon: Ako adunay isulti kanimo. Ug siya miingon: Padayon pagsulti.

15

Ug siya miingon: Ikaw nahibalo nga ang gingharian ako, ug nga ang tibook Israel nagasud-ong kanako, nga ako unta ang magahari: apan ang gingharian giliso, ug nahimo nga iya sa akong igsoon nga lalake: kay iya man kini gikan kang Jehova.

16

Ug karon ako mangayo ug usa ka hangyo kanimo; ayaw ako pagbalibari. Ug siya miingon kaniya: Padayon pagsulti.

17

Ug siya miingon: Ako nagahangyo kanimo, sultihan mo si Salomon nga hari (kay siya dili moingon kanimo nga dili), nga ihatag niya kanako aron maasawa ko si Abisag ang Sunamitanhon.

18

Ug si Bath-sheba miingon: Maayo; ako mosulti alang kanimo sa hari,

19

Busa si Bath-sheba miadto kang Salomon nga hari, sa pagpakigsulti kaniya alang kang Adonia. Ug ang hari mitindog sa pagsugat kang Bath-sheba, ug siya sa iyang kaugalingon miyukbo kaniya, ug milingkod sa ibabaw sa iyang trono, ug gipahamutang ang usa ka trono alang sa inahan sa hari; ug ang inahan milingkod sa iyang too.

20

Unya siya miingon: Ako mangayo ug usa ka diyutayng paghangyo kanimo; ayaw ako pagbalibari. Ug ang hari miingon kaniya: Pangayo, inahan ko; kay ikaw dili ko balibaran.

21

Ug siya miingon: Ipaasawa si Abisag, ang Sunamitanhon, kang Adonia nga imong igsoong lalake.

22

Ug si Salomon nga hari mitubag ug miingon sa iyang inahan: Ug nganong nangayo ka kang Abisag, ang Sunamitanhon alang kang Adonia? Pangayoa usab alang kaniya ang gingharian; kay siya ang akong magulang igsoon nga lalake; bisan tungod kaniya ug kang Abiathar ang sacerdote, ug kang Joab anak nga lalake ni Sarvia.

23

Unya si Salomon nga hari nanumpa tungod kang Jehova, nga nagaingon: Ang Dios magabuhat unta sa ingon kanako, ug labaw niini, kong si Adonia wala pa unta mamulong niining mga pulonga batok sa iyang kaugalingong kinabuhi.

24

Busa karon ingon nga si Jehova buhi, nga maoy nagapalig-on kanako, ug nagapalingkod kanako sa trono ni David nga akong amahan, ug nga maoy nagbuhat alang kanako ug usa ka balay, ingon sa iyang gisaad, sa pagkatinuod si Adonia pagapatyon niining adlawa.

25

Ug si Salomon nga hari nagpasugo kang Benaia, ang anak nga lalake ni Joiada; ug siya midasmag kaniya, mao nga siya namatay.

26

¶ Ug miingon ang hari kang Abiathar, ang sacerdote: Lakaw ngadto sa Anathoth sa imong kaugalingon nga mga uma; kay ikaw angay sa kamatayon; apan ikaw dili ko patyon niining panahona, kay ikaw nagdala sa arca sa Ginoong Jehova sa atubangan ni David nga akong amahan, ug kay ikaw gisakit sa tanan diin ang akong amahan gisakit.

27

Busa gipapahawa ni Salomon si Abiathar gikan sa pagka-sacerdote kang Jehova, aron iyang matuman ang pulong ni Jehova, nga iyang gipamulong mahitungod sa balay ni Eli sa Shilo.

28

Ug ang mga balita midangat kang Joab; kay si Joab naliso sunod kang Adonia, bisan pa wala siya moliso sunod kang Absalom. Ug si Joab mikalagiw ngadto sa Balong-Balong ni Jehova, ug mikupot sa mga sungay sa halaran.

29

Ug gisugilon kang Salomon nga hari: Si Joab mikalagiw ngadto sa Balong-Balong ni Jehova, ug, ania karon, siya anaa tupad sa halaran. Unya gipaadto ni Salomon si Benaia, ang anak nga lalake ni Joiada, nga nagaingon: Lumakat ka, dasmagi siya.

30

Ug si Benaia miadto sa Balong-Balong ni Jehova, ug miingon kaniya: Sa ingon niini namulong ang hari: Gumula ka. Ug siya miingon: Dili, kondili nga ako magpakamatay hinoon dinhi. Ug gidala ni Benaia ang pulong ngadto sa hari pag-usab, nga nagaingon: Kini mao ang gipamulong ni Joab, ug kini mao ang iyang gitubag kanako.

31

Ug ang hari miingon kaniya: Buhata sumala sa iyang giingon, ug dasmagi siya, ug ilubong siya; aron makuha mo ang dugo nga gipaagay ni Joab sa walay hinungdan, gikan kanako ug gikan sa balay sa akong amahan.

32

Ug igauli ni Jehova sa ibabaw sa iyang kaugalingong ulo ang iyang dugo, kay iyang gidasmagan ang duha ka tawo nga labing matarung ug labing maayo kay kaniya, ug gipatay sila pinaagi sa pinuti ug ang akong amahan nga si David wala manghibalo niana, kong sayron, kang Abner, ang anak nga lalake ni Ner, capitan sa panon sa Israel, ug si Amasa, ang anak nga lalake ni Jether, capitan sa panon sa Juda.

33

Busa ang ilang dugo igauli sa ibabaw sa ulo ni Joab, ug sa ibabaw sa ulo sa iyang kaliwatan sa walay katapusan: apan kang David, ug sa iyang kaliwatan, ug sa iyang balay, ug sa iyang trono, may kalinaw sa walay katapusan gikan kang Jehova.

34

Unya si Benaia ang anak nga lalake ni Joiada, misaka, ug gidasmagan siya, ug gipatay siya; ug siya gilubong sa iyang kaugalingong balay didto sa kamingawan.

35

¶ Ug gibutang sa hari si Benaia ang anak nga lalake ni Joiada nga iyang ilis ibabaw sa panon; ug si Sadoc ang sacerdote gibutang sa hari nga ilis ni Abiathar.

36

Ug ang hari nagpaadto ug gipatawag si Semei, ug giingon siya: Magbuhat ka ug usa ka balay sa Jerusalem, ug magpuyo ka didto ug ayaw pag-adto sa bisan diin.

37

Kay sa adlaw nga ikaw mogula, ug molabang sa sapa sa Cedron, hibaloan mo gayud nga ikaw mamatay sa pagkatinuod: ang imong dugo anha sa ibabaw sa imong kaugalingong ulo.

38

Ug si Semei miingon sa hari: Ang giingon maayo, sumala sa giingon sa akong ginoong hari, mao ang buhaton sa imong ulipon. Ug si Semei nagpuyo sa Jerusalem sa daghang mga adlaw.

39

Ug nahitabo sa katapusan sa totolo ka tuig, nga duha sa mga sulogoon ni Semei mikalagiw ngadto kang Achis, anak nga lalake ni Maacha, hari sa Gath. Ug ilang gisuginlan si Semei, nga nagaingon: Ania karon, ang imong mga ulipon atua sa Gath.

40

Ug si Semei mitindog, ug gimontorahan ang iyang asno, ug miadto sa Gath kang Achis, sa pagpangita sa iyang mga ulipon; ug si Semei miadto, ug gidala ang iyang mga ulipon gikan sa Gath.

41

Ug gisugilon kang Salomon nga si Semei miadto gikan sa Jerusalem ngadto sa Gath, ug mibalik pag-usab.

42

Ug ang hari nagpaadto ug nagpatawag kang Semei, ug miingon kaniya: Wala ba ako magpapanumpa kanimo tungod kang Jehova, ug nagtutol kanimo, nga nagaingon: Hibaloan mo gayud, nga sa adlaw nga ikaw mogula, ug molakaw bisan diin nga dapit, ikaw sa pagkatinuod mamatay? Ug ikaw miingon kanako? Ang gipamulong nga akong nadungog maayo man.

43

Ngano man lagi nga wala mo bantayi ang panumpa ni Jehova, ug ang sugo nga akong gipatuman kanimo?

44

Ang hari miingon pa gayud kang Semei: Ikaw nahibalo sa tanan nga pagkadautan nga anaa sa tinago sa imong kasingkasing, nga gibuhat mo kang David nga akong amahan: busa si Jehova magauli kanimo sa imong pagkadautan ibabaw sa imong kaugalingong ulo.

45

Apan si hari Salomon mahimong bulahan ug ang trono ni David mahimong malig-on sa atubangan ni Jehova sa walay katapusan.

46

Busa ang hari misugo kang Benaia, ang anak nga lalake ni Joiada; ug siya migula ug gidasmagan siya, mao nga siya namatay. Ug ang gingharian nagmalig-on diha sa kamot ni Salomon.

1 Kings 3


1 Kings Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

¶ Ug si Salomon nakigsandurot kang Faraon, hari sa Egipto, ug gipangasawa ang anak nga babaye ni Faraon, ug gidala siya ngadto sa ciudad ni David, hangtud nga natapus na niya ang pagtukod sa iyang kaugalingong balay, ug sa balay ni Jehova, ug sa kuta sa Jerusalem nga nagalibut niini.

2

Ugaling ang katawohan naghalad didto sa hatag-as nga mga dapit, kay walay balay nga gibuhat alang sa ngalan ni Jehova hangtud niadtong mga adlawa.

3

Ug si Salomon nahagugma kang Jehova, nga nagalakaw sa kabalaoran ni David nga iyang amahan: ugaling lamang siya naghalad ug nagsunog sa incienso didto sa hatag-as nga mga dapit.

4

Ug ang hari miadto sa Gabaon sa paghalad didto; kay kadto mao ang labing hataas nga dapit: usa ka libo ka mga halad-nga-sinunog ang gihalad ni Salomon niadtong halarana.

5

¶ Sa Gabaon si Jehova nagpakita kang Salomon pinaagi sa usa ka damgo sa gabii; ug ang Dios miingon: Pangayo kong unsay akong ihatag kanimo.

6

Ug si Salomon miingon: Ikaw nagapakita sa imong ulipon nga si David nga akong amahan sa dakung mahigugmaong-kalolot, ingon nga siya naglakaw sa atubangan mo sa kamatuoran, ug sa pagkamatarung, ug sa katul-id sa kasingkasing uban kanimo; ug ikaw nagbaton alang kaniya niining dakung mahigugmaong-kalolot, nga siya gihatagan mo ug usa ka anak nga lalake aron sa paglingkod sa iyang trono ingon niining adlawa.

7

Ug karon, Oh Jehova nga akong Dios, gihimo mo ang imong ulipon nga hari ilis ni David nga akong amahan: ug ako maoy usa lamang ka diyutay nga bata; wala ako mahibalo kong unsaon paggula kun pagsulod.

8

Ug ang imong ulipon anaa sa kinataliwad-an sa imong katawohan nga imong pinili, usa ka dakung katawohan, nga dili maisip ni maihap tungod sa pagkadaghan.

9

Busa hatagi ang imong ulipon sa usa ka masinabtanong kasingkasing sa paghukom sa imong katawohan, aron maila ko ang kalainan sa maayo ug dautan; kay kinsay makahimo sa paghukom niining imong daku nga katawohan?

10

Ug ang pakigpulong nakapahimuot sa Ginoo, nga si Salomon naghangyo niining butanga.

11

Ug ang Dios miingon kaniya: Tungod kay nangayo ka niining butanga, ug wala mangayo alang sa imong kaugalingon sa hataas nga kinabuhi, ni mangayo ug mga bahandi alang sa imong kaugalingon, ni sa kinabuhi sa imong mga kaaway, apan nangayo alang sa imong kaugalingon ug salabutan sa pag-ila sa justicia;

12

Ania karon, ako nagbuhat sumala sa imong pulong: tan-awa, ako nagahatag kanimo ug usa ka maalamon ug masinabtanong kasingkasing; sa pagkaagi nga walay sama kanimo sa mga nanghiuna kanimo, bisan sa sunod kanimo walay motindog nga sama kanimo.

13

Ug ako naghatag usab kanimo sa wala nimo pangayoa, niining duruha, mga bahandi ug dungog, aron walay bisan kinsa sa mga kaharian nga sama kanimo, sa tanang mga adlaw mo.

14

Ug kong ikaw magalakaw sa akong mga dalan, sa pagbantay sa akong kabalaoran ug sa akong mga sugo, ingon sa paglakat sa imong amahan nga si David, nan pahalugwayan ko ang imong mga adlaw.

15

Ug si Salomon nahigmata; ug, ania karon, kadto usa ka damgo: ug siya miadto sa Jerusalem, ug mitindog sa atubangan sa arca sa tugon ni Jehova, ug naghalad ug mga halad-nga-sinunog, ug mga halad-sa-pakigdait, ug naghimo ug usa ka kombira sa tanan niyang mga ulipon.

16

¶ Unya miadto sa hari ang duruha ka mga babaye nga bigaon, ug mingtindog sa iyang atubangan.

17

Ug ang usa ka babaye miingon: Oh, ginoo ko, ako ug kining babayehana nagapuyo sa usa ka balay; ug ako nag-anak ug usa ka bata uban kaniya didto sa balay.

18

Ug nahitabo sa ikatolo ka adlaw sa tapus ako mag-anak, nga kining babayehana nag-anak usab; ug kami nanagkauban; walay dumuloong uban kanamo sa balay, gawas kanamong duruha didto sa balay.

19

Ug ang anak niining babayehana namatay sa pagkagabii, kay kadto iyang hidat-ugan.

20

Ug siya mibangon sa tungang gabii, ug iyang gikuha ang akong anak gikan sa akong luyo, samtang ang imong ulipon nga babaye nagkatulog, ug gibutang kini sa iyang sabakan, ug gibutang ang iyang patay nga bata sa akong sabakan.

21

Ug sa pagbangon ko sa pagkabuntag sa pagpasuso sa akong bata, ania karon, kini patay na; apan sa pagtan-aw ko niini sa pagkabuntag, ania karon, dili man akong kaugalingong anak nga lalake, nga maoy akong gipanganak.

22

Ug ang usa ka babaye miingon: Dili; kondili ang buhi mao ang akong anak nga lalake, ug ang patay maoy imong anak nga lalake. Ug kini miingon: Dili; kondili ang patay mao ang imong anak nga lalake ug ang buhi mao ang akong anak nga lalake. Kini mao ang ilang gisulti sila sa atubangan sa hari.

23

Unya miingon ang hari: Ang usa miingon: Mao kini ang akong anak nga buhi, ug ang imong anak mao ang patay; ug ang usa miingon: Dili; kondili ang imong anak nga lalake mao ang patay ug ang ako mao ang buhi.

24

Ug ang hari miingon: Dad-i ako ug usa ka pinuti. Ug gidala nila ang usa ka pinuti sa atubangan sa hari.

25

Ug ang hari miingon: Bahina ang buhing bata sa duha, ug ihatag ang katunga sa usa, ug ang katunga sa usa.

26

Unya ang babaye nga tag-iya sa buhing bata misulti sa hari, kay ang iyang kasingkasing nasakit tungod sa iyang anak nga lalake, ug siya miingon: Oh, ginoo ko, ihatag kaniya ang buhing bata, ug ayaw pagpatya kana sa bisan unsang paagi. Apan ang usa miingon: Dili mahimo nga maako ug dili maimo; bahina kana.

27

Unya ang hari mitubag ug miingon: Ihatag kaniya ang buhing bata, ug ayaw gayud pagpatya kana: siya maoy inahan niana.

28

Ug ang tibook Israel nakadungog sa hukom nga gihukom sa hari; ug sila nangahadlok sa hari: kay nakita nila ang kaalam sa Dios diha kaniya sa pagtuman sa justicia.

1 Kings 4


1 Kings Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

¶ Ug si hari Salomon mao ang hari sa tibook Israel.

2

Ug kini mao ang mga principe nga diha kaniya: si Azarias ang anak nga lalake ni Sadoc, nga sacerdote;

3

Si Elioreph ug si Ahia, ang mga anak nga lalake ni Sisa, mga escriba: si Josaphat, ang anak nga lalake ni Ahilud, ang kalihim;

4

Ug si Benaia, ang anak nga lalake ni Joiada, maoy pangulo sa panon, ug si Sadoc ug si Abiathar maoy mga sacerdote;

5

Ug si Azarias, ang anak nga lalake ni Nathan, maoy pangulo sa mga punoan; ug si Zabud, ang anak nga lalake ni Nathan maoy labawng pangulo sa mga magtatambag, ug higala sa hari;

6

Ug si Ahisar maoy pangulo sa panimalay; ug si Adoniram, ang anak nga lalake ni Abda, maoy pangulo sa mga tawo nga ilalum sa bulohaton.

7

Ug si Salomon may napulo ug duha ka punoan sa ibabaw sa tibook Israel, nga nangandam sa mga makaon sa hari ug sa iyang panimalay: ang tagsatagsa ka tawo mag-andam sa pagkaon sulod sa usa ka bulan sa usa ka tuig.

8

Ug kini mao ang ilang mga ngalan: Si Ben-hur, sa kabungtoran sa Ephraim;

9

Si Ben-decar, sa Maccas, ug sa Saalbim, ug si Beth-semes, ug si Elon-Beth-hanan;

10

Si Ben-hesed, sa Aruboth (kaniya ang Socho, ug ang tibook yuta sa Hepher);

11

Si Ben-abinadab, sa tanang kabungtoran sa Dor, (diha kaniya si Thaphat ang anak nga babaye ni Salomon aron pangasaw-on);

12

Si Baan, ang anak nga lalake ni Ahilud, sa Taanach ug Meggiddo, ug sa tanang Beth-san nga tupad sa Zaretan, ubos sa Jezreel, sukad sa Beth-san ngadto sa Abel-mehola, ingon sa kahalayo sa unahan sa Jocumeam;

13

Si Ben-geber, sa Ramoth-gilead (kaniya nahanungod ang mga lungsod ni Jair, ang anak nga lalake ni Manases, nga anaa sa Galaad; bisan kaniya nahanungod ang dapit sa Argob nga anaa sa Basan kan-uman ka dagkung ciudad nga may mga kuta ug mga igsesera nga pulos tumbaga);

14

Ug si Abinadab, ang anak nga lalake ni Iddo, sa Mahanaim;

15

Si Ahimaas, sa Nephtali (siya usab nangasawa kang Basemath, ang anak nga babaye ni Salomon);

16

Si Baana, ang anak nga lalake ni Husai, sa Aser ug sa Aloth;

17

Si Josaphat, ang anak nga lalake ni Pharua, sa Issachar:

18

Si Semei, ang anak nga lalake ni Ela, sa Benjamin:

19

Si Geber, ang anak nga lalake ni Uri, sa yuta sa Galaad, sa yuta ni hari Sehon sa mga Amorehanon, ug si Og, hari sa Basan; ug siya mao lamang ang punoan nga diha sa yuta.

20

¶ Ang Juda ug Israel daghan kaayo ingon sa balas nga anaa sa lapyahan sa dagat sa pagkadaghan, nga nangaon, ug nanginum ug nanagkalipay.

21

Ug si Salomon naghari sa tanang mga gingharian sukad sa Suba ngadto sa yuta sa mga Filistehanon, ug ngadto sa utlanan sa Egipto; sila nanagdala ug buhis, ug nanag-alagad kang Salomon sa tanang mga adlaw sa iyang kinabuhi.

22

Ug ang kang Salomon nga inandam nga makaon alang sa usa ka adlaw katloan ka takus nga harina nga fino, ug kan-uman ka takus nga linigis nga kalan-on,

23

Napulo ka matambok nga vaca, ug kaluhaan ka vaca gikan sa mga sibsibanan, ug usa ka gatus nga carnero, labut pa sa mga baye nga lagsaw, ug mga ihalas nga kanding, ug mga magagmayng lagsaw nga lake, ug pinatambok nga langgam

24

Kay siya naghari sa ibabaw sa tibook yuta niining dapita sa Suba, gikan sa Tiphsa bisan hangtud sa Gaza, sa ibabaw sa tanang mga hari niining dapita sa Suba: ug siya may kalinaw sa tanang dapit nga nagalibut kaniya.

25

Ug ang Juda ug Israel nagpuyo nga malig-on, ang tagsatagsa ilalum sa iyang parras ug sa iyang kahoy nga higuera, sukad sa Dan bisan ngadto sa Beersheba sa tanang mga adlaw ni Salomon.

26

Ug si Salomon may kap-atan ka libo ka butanganan sa mga kabayo nga alang sa iyang mga carro, ug napulo ug duha ka libo ka mga mangangabayo.

27

Ug kadtong mga punoan nanag-andam ug mga makaon alang sa hari nga si Salomon, ug alang sa tanang mahianha sa lamesa ni Salomon nga hari, ang tagsatagsa ka tawo sa iyang bulan, wala gayud ing gipakulang nila.

28

Cebada usab ug dagami alang sa mga kabayo ug sa mga matulin nga mga kabayo gidala nila ngadto sa dapit diin ang mga punoan, ang tagsatagsa ka tawo sumala sa iyang katungdanan.

29

¶ Ug ang Dios mihatag kang Salomon sa kaalam ug kahibalo nga hilabihan gayud, ug kadaku sa kasingkasing, sama sa balas nga anaa sa baybayon.

30

Ug ang kaalam ni Salomon milabaw sa kaalam sa tanang mga anak sa silangan, ug sa tanang kaalam sa Egipto.

31

Kay siya labi pang maalam kay sa tanang mga tawo; kay kang Ethan, ang Ezrahanon, ug kang Eman, ug kang Calchol, ug kang Darda, ang mga anak nga lalake ni Mahol: ug ang iyang kabantug diha sa tanang mga nasud nga nagalibut.

32

Ug siya namulong ug totolo ka libo nga mga proverbio ug ang iyang mga awit usa ka libo ug lima.

33

Ug siya naghisgut mahitungod sa mga kahoy, sukad sa cedro nga anaa sa Libano bisan hangtud sa hisopo nga nagturok sa kuta: siya naghisgut usab mahitungod sa mga mananap, ug mahitungod sa mga langgam, ug mahitungod sa mga nagakamang sa yuta, ug mahitungod sa mga isda.

34

Ug nangadto didto gikan sa tanang mga katawohan aron sa pagpamati sa kaalam ni Salomon, gikan sa tanang mga hari sa mga yuta nga nakadungog sa iyang kaalam.

1 Kings 5


1 Kings Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

¶ Ug si Hiram ang hari sa Tiro nagpaadto sa iyang mga sulogoon ngadto kang Salomon; kay siya nakadungog nga sila nagdihog kaniya nga hari ilis sa iyang amahan: Kay si Hiram sa kanunay nahagugma kang David.

2

Ug si Salomon nagpaadto kang Hiram, nga nagaingon:

3

Ikaw nahibalo kong ngano nga si David nga akong amahan wala makahimo sa pagtukod sa usa ka balay alang sa ngalan ni Jehova, nga iyang Dios tungod sa mga gubat nga nanaglibut kaniya bisan diin, hangtud nga gibutang sila ni Jehova sa ilalum sa mga lapalapa sa iyang mga tiil.

4

Apan karon si Jehova nga akong Dios, nagahatag kanako ug 4 pahulay sa bisan diing dapit; walay kaaway, bisan ang paghitabo nga dautan.

5

Ug, ania karon, ako nagatinguha sa pagtukod sa usa ka balay alang sa ngalan ni Jehova nga akong Dios, sumala sa gipamulong ni Jehova kang David nga akong amahan, nga nagaingon: Ang imong anak nga lalake nga akong igabutang sa trono sa imong dapit, siya mao ang magatukod sa balay sa akong ngalan.

6

Busa karon magsugo ka nga ilang iputol ako ug mga kahoy nga cedro gikan sa Libano; ug ang akong mga ulipon magauban sa imong mga ulipon; ug ako magahatag kanimo ug suhol sa imong mga ulipon sumala sa tanan nga imong ipamulong: kay ikaw nahibalo nga kanamo walay mahibalo nga moputol sa kahoy sama sa mga Sidonhon;

7

Ug nahitabo, sa pagkadungog ni Hiram sa mga pulong ni Salomon, nga siya nalipay ug daku, ug miingon: Bulahan si Jehova niining adlawa nga naghatag kang David ug usa ka maalam nga anak nga lalake sa ibabaw niining dakung katawohan.

8

Ug nagpaadto si Hiram kang Salomon, nga nagaingon: Nadungog ko ang mga pulong nga imong gipadala kanako: Tumanon ko ang tanan nimong tinguha mahitungod sa kahoy nga cedro, ug mahitungod sa kahoy nga haya.

9

Ang akong mga ulipon maoy magadala kanila sa ubos gikan sa Libano ngadto sa dagat; ug kini sila buhaton ko nga gakit aron ipaganoy sa dagat ngadto sa dapit nga imong itudlo kanako, ug kini sila ipabungkag ko didto, ug ikaw magadawat kanila; ug magatuman ka sa akong tinguha, sa paghatag ug makaon alang sa akong panimalay.

10

¶ Busa si Hiram mihatag kang Salomon ug kahoy nga cedro ug kahoy nga haya, sumala sa tanan niyang tinguha.

11

Ug si Hiram gihatagan ni Salomon ug kaluhaan ka libo ka takus nga trigo nga kalan-on sa iyang panimalay, ug kaluhaan ka takus sa lunsay nga lana; sa ingon niini naghatag si Salomon kang Hiram tuigtuig.

12

Ug si Jehova naghatag kang Salomon sa kaalam, ingon sa iyang gisaad kaniya; ug may pakigdait sa taliwala ni Hiram ug ni Salomon; ug silang duha naghimo ug usa ka pagtinabangay.

13

Ug gihimo ni hari Salomon ang usa ka pagtawag gikan sa tibook Israel, ug ang nangatawag katloan ka libo ka tawo.

14

Ug iyang gipaadto sila sa Libano, ang napulo ka libo sa usa ka bulan ang tagal. Usa ka bulan sila didto sa Libano, ug duruha ka bulan sa balay: ug si Adoniram maoy pangulo sa mga tawo nga diha sa ilalum sa bulohaton sa pintakasi.

15

Ug si Salomon may kapitoan ka libo nga nanagdala ug mga mabug-at, ug kawaloan ka libo nga magpuputol didto sa bukid;

16

Labut pa ang mga pangulo ni Salomon nga diha sa ibabaw sa buhat, may totolo ka libo ug totolo ka gatus nga mga pangulo sa katawohan nga nanagbuhat diha sa buhat.

17

Ug ang hari nagsugo, ug sila nanagsapsap sa mga dagkung bato, mga mahal nga bato, aron butangan sa mga hininloan nga bato nga patukoranan sa balay.

18

Ug ang mga magtutukod ni Salomon, ug ang mga magtutukod ni Hiram, ug ang mga Gebalhanon maoy nanaghulma kanila ug nanag-andam sa kahoy ug sa mga bato aron sa pagtukod sa balay.

1 Kings 6


1 Kings Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

¶ Ug nahitabo sa ikaupat ka gatus ug kawaloan ka tuig human sa paghigula sa mga anak sa Israel gikan sa yuta sa Egipto, sa ikaupat ka tuig sa paghari ni Salomon sa Israel, sa bulan sa Ziph, nga mao ang ikaduha nga bulan, nga siya nagsugod sa pagtukod sa balay ni Jehova.

2

Ug ang balay nga gitukod ni hari Salomon alang kang Jehova, ang gitas-on niana may kan-uman ka maniko, ug ang gilapdon kaluhaan ka maniko, ug ang kahabogon niana may katloan ka maniko.

3

Ug ang alagianan sa atubangan sa balaan nga dapit sa balay kaluhaan ka maniko ang gitas-on sumala sa gilapdon sa balay; ug napulo ka maniko ang gilapdon sa atubangan sa balay.

4

Ug alang sa balay siya naghimo ug mga tamboanan nga rinehas.

5

Ug diha sa bongbong sa balay siya nagtukod ug mga panalganan maglibut, diha sa mga bongbong sa balay nga maglibut, sa templo ug diha sa pulong sa Dios; ug siya naghimo ug mga lawak sa kiliran maglibut.

6

Ang kinaubsan nga panalganan lima ka maniko ang gilapdon, ug ang kinataliwad-an unom ka maniko ang gilapdon, ug ang ikatolo pito ka maniko ang gilapdon; kay sa gawas siya naghimo ug mga moldura sa bongbong sa balay maglibut, aron ang mga sagbayan dili mahidapat diha sa bongbong sa balay.

7

Ug ang balay sa diha nga ginatukod pa, natukod sa bato nga binuhat na sa buhatan sa tabliya nga bato; ug walay martilyo, ni wasay, ni unsang kasangkapan sa puthaw nga nadunggan sulod sa balay, samtang kini ginatukod pa.

8

Ang pultahan sa taliwala nga mga lawak sa kiliran diha dapit sa too nga kilid sa balay; ug siya mingsaka ngadto sa kinataliwad-ang panalganan sa nagalikoliko nga hagdanan ug gikan sa kinataliwad-an ngadto sa ikatolo.

9

Busa gitukod niya ang balay, ug gihuman kini; ug iyang gitabonan ang balay uban sa mga sagbayan ug mga tabla nga cedro.

10

Ug gitukod niya ang mga panalganan diha sa bongbong sa tibook balay, tagilma ka maniko ang kahabogon: ug sila nanagtindog sa ibabaw sa balay uban sa kahoy nga cedro.

11

¶ Ug ang pulong ni Jehova midangat kang Salomon, nga nagaingon:

12

Mahitungod niining balaya nga imong gitukod, kong ikaw maglakaw sa akong kabalaoran, ug magtuman sa akong mga tulomanon, ug magbantay sa tanan ko nga mga sugo sa paglakaw diha kanila; nan lig-onon ko ang akong pulong uban kanimo, nga akong gipamulong kang David nga imong amahan.

13

Ug ako magapuyo sa kinataliwad-an sa mga anak sa Israel, ug dili mobiya sa akong katawohan nga Israel.

14

Busa si Salomon nagtukod sa balay, ug iyang gihuman kini.

15

¶ Ug iyang gibuhat ang mga bongbong sa sulod sa balay sa mga tabla nga cedro; sukad sa salog sa balay ngadto sa mga bongbong sa kisami, iyang gitabonan kini sa dapit sa sulod uban sa tabla, ug iyang gitabonan ang salog sa balay sa mga tabla nga haya.

16

Ug siya nagtukod ug kaluhaan ka maniko sa dapit sa luyo sa balay uban sa mga tabla nga cedro sukad sa salog ngadto sa mga bongbong sa kisami: iyang gitukod kini alang niana sa sulod, alang sa pulong sa Dios, bisan alang sa labing balaang dapit.

17

Ug ang balay, nga mao ang templo, sa atubangan sa pulong sa Dios kap-atan ka maniko ang gitas-on.

18

Ug may cedro sa balay dapit sa sulod, kinulitan uban sa mga putot ug mga bukad nga bulak: ang tanan cedro; walay bato nga nakita.

19

Ug giandam niya ang pulong sa Dios sa kinataliwad-an sa sulod sa balay, aron ibutang didto ang arca sa tugon ni Jehova.

20

Ug sa sulod sa pulong sa Dios may usa ka luna nga kaluhaan ka maniko ang gitas-on, ug kaluhaan ka maniko ang gilapdon, ug kaluhaan ka maniko sa kahabogon niana; ug iyang gitabonan kini sa lunsay nga bulawan: ug ang halaran iyang gitabonan sa cedro.

21

Busa gihal-upan ni Salomon ang sulod sa balay sa lunsay nga bulawan: ug iyang gikutayan ug talikala nga bulawan latas sa atubangan sa pulong sa Dios; ug iyang gihal-upan kini sa bulawan.

22

Ug iyang gihal-upan ang tibook balay sa bulawan, hangtud nga ang tibook balay nahuman: ang tibook halaran usab nga nayon sa pulong sa Dios iyang gihal-upan sa bulawan.

23

Ug diha sa pulong sa Dios siya naghimo ug duha ka querubin sa kahoy nga olivo, ang tagsatagsa tagpulo ka maniko ang kahabogon.

24

Ug lima ka maniko ang usa ka pako sa querubin, ug lima ka maniko sa laing pako sa querubin; sukad sa kinatumyan sa usa ka pako ngadto sa kinatumyan sa laing napulo ka maniko.

25

Ug ang laing querubin napulo ka maniko: ang duha ka querubin usa ra ka sukod ug usa ka dagway.

26

Ang kahabogon sa usa ka querubin napulo ka maniko, ug ingon man kini sa laing querubin.

27

Ug iyang gibutang ang mga querubin sa sulod sa balay; ug ang mga pako sa querubin gipanagbuklad, mao nga ang pako sa usa nagdapat sa usa ka bongbong, ug ang pako sa laing querubin nagdapat sa pikas nga bongbong; ug ang ilang mga pako nanagdapat ang usa ug usa diha sa kinataliwad-an sa balay.

28

Ug iyang gihal-upan ang mga querubin sa bulawan.

29

Ug iyang gipanglilokan ang tanang mga bongbong sa balay maglibut sa mga kinulit nga dagway sa mga querubin, ug mga kahoy nga palma, ug mga bukad nga bulak, sa sulod ug sa gawas.

30

Ug ang salog sa balay iyang gihal-upan ug bulawan, sa sulod ug sa gawas.

31

Ug mahitungod sa sudlanan sa labing balaang dapit siya naghimo ug mga pultahan sa kahoy nga olivo: ang mga balabag ug ang mga haligi sa pultahan may ikalima ka bahin sa bongbong.

32

Busa siya naghimo ug duha ka mga pultahan sa kahoy nga olivo; ug iyang gililokan kini sa mga linilok nga querubin ug mga kahoy nga palma, ug mga bukad nga bulak, ug gihal-upan kini ug bulawan; ug iyang gilukop sa bulawan ang ibabaw sa mga querubin ug ang ibabaw sa mga kahoy nga palma.

33

Busa iya usab nga gihimo alang sa sudlanan sa templo ug mga haligi sa pultahan sa kahoy nga olivo, sa ikaupat ka bahin sa bongbong;

34

Ug duha ka pultahan sa kahoy nga haya: ang duha ka palid sa usa ka pultahan pilopilo, ug ang duha ka palid sa laing pultahan pilopilo.

35

Ug siya naglilok niini ug mga querubin, ug mga kahoy nga palma, ug bukad nga mga bulak; ug iyang gihal-upan kini ug bulawan pinaangay sa buhat nga linilok.

36

Ug siya nagtukod sa labing sulod nga sawang sa totolo ka talay sa hininloan nga bato, ug usa ka talay sa sagbayan nga cedro.

37

Sa ikaupat ka tuig maoy pagpahimutang sa patukoranan sa balay ni Jehova, sa bulan sa Ziph.

38

Ug sa ikapulo ug usa ka tuig, sa bulan sa Bul, nga maoy ikawalo ka bulan, maoy pagkahuman sa balay, sa tanang mga bahin niini, ug sumala sa dagway niini. Busa siya nagtukod niini sulod sa pito ka tuig.

1 Kings 7


1 Kings Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

¶ Ug si Salomon nagtukod sa iyang kaugalingong balay napulo ug tolo ka tuig, ug iyang nahuman ang tibook niyang balay.

2

Kay gitukod niya ang iyang balay sa mga kahoy sa Libano; ang gitas-on niini usa ka gatus ka maniko, ug ang gilapdon niana kalim-an ka maniko, ug ang kahabogon niana katloan ka maniko, ibabaw sa upat ka mga talay nga mga haligi nga cedro, lakip ang mga sagbayan nga cedro ibabaw sa mga haligi.

3

Ug kini gitabonan sa cedro sa itaas ibabaw sa kap-atan ug lima ka sagbayan, nga dinha sa ibabaw sa mga haligi; napulo ug lima sa usa ka talay.

4

Ug didtoy mga sagbayan sa totolo ka talay, ug ang tamboanan atbang sa tamboanan sa totolo ka laray.

5

Ug ang tanang mga pultahan ug mga haligi ginahimong eskinado uban ang mga sagbayan: ug ang tamboanan atbang sa tamboanan sa totolo ka laray.

6

Ug iyang gihimo ang alagianan sa mga haligi; ang gitas-on niana kalim-an ka maniko, ug gilapdon niana katloan ka maniko; ug usa ka alagianan sa atbang niini; ug mga haligi ug usa ka lusaranan sa atubangan niini.

7

Ug iyang gihimo ang alagianan sa trono diin siya maghukom, bisan ang alagianan sa hukmanan: ug kini gitabonan sa cedro sukad sa usang salog ngadto sa usang salog.

8

Ug ang iyang balay diin siya magpuyo, ang laing sawang sulod sa alagianan, maoy sama nga pagkabuhat. Siya nagbuhat usab ug usa ka balay alang sa anak nga babaye ni Faraon (nga gipangasawa ni Salomon), sama niining alagianana.

9

Ang tanan niini maoy mga mahal nga bato, bisan mga hininloan nga bato, sumala sa sukod, gigabas sa mga gabas, sa sulod ug sa gawas, bisan sukad sa patukoranan ngadto sa kinasampongan sa bongbong, ug ingon man sa gawas ngadto sa dakung sawang.

10

Ug ang patukoranan binuhat sa mahal nga mga bato, bisan mga dagkung bato, mga bato nga tagpulo ka maniko, ug mga bato nga tagwalo ka maniko.

11

Ug sa ibabaw mga mahal nga bato, bisan mga hininloan nga bato, sumala sa sukod, ug kahoy nga cedro.

12

Ug ang dakung sawang nga nagalibut may totolo ka talay sa mga hininloan nga bato ug usa ka laray sa mga sagbayan nga cedro; sama sa labing sulod nga sawang sa balay ni Jehova, ug sa alagianan sa balay.

13

¶ Ug ang hari nga si Salomon nagpaadto ug gipakuha si Hiram gikan sa Tiro.

14

Siya maoy anak nga lalake sa usa ka balo nga babaye sa banay ni Nephtali, ug ang iyang amahan maoy usa ka tawo sa Tiro, magbubuhat sa tumbaga; ug siya napuno sa kaalam ug kahibalo ug pagkabatid, sa pagbuhat sa tanang mga buhat sa tumbaga. Ug siya miadto kang hari Salomon, ug gihimo ang tanan niyang buhat.

15

Kay iyang gihimo ang duha ka haligi sa tumbaga, napulo ug walo ka maniko ang gitas-on sa tagsatagsa: ug usa ka talay sa napulo ug duha ka maniko gilibut sa bisan hain kanila.

16

Ug siya naghimo ug duruha ka ulo sa haligi nga tinunaw nga tumbaga, aron ibutang sa tumoy sa mga haligi: ang kahabogon sa usa ka ulo lima ka maniko ug ang kahabogon sa laing ulo lima ka maniko.

17

Didtoy mga linala sa binuhat nga kinuroskuros, ug mga liningin sa buhat nga tinalikala, alang sa mga ulo nga didto sa kinatung-an sa mga haligi; pito alang sa usa ka ulo, ug pito ka laing ulo.

18

Busa iyang gihimo ang mga haligi; ug didtoy duha ka talay libut sa ibabaw sa usa ka binuhat nga linala, aron sa pagtabon sa mga ulo nga dinha sa tumoy sa mga haligi: ug ingon man gihimo niya alang sa laing ulo.

19

Ug ang mga ulo nga dinha sa kinatung-an sa mga haligi dinha sa alagianan sama sa lirio ang pagkabuhat, upat ka maniko.

20

Ug dinhay mga ulo usab sa ibabaw sa duruha ka mga haligi, duol sa hawakhawak nga tupad sa binuhat nga kinuroskuros: ug ang mga granada duruha ka gatus, diha sa mga talay libut sa ibabaw sa laing ulo.

21

Ug iyang gipatindog ang mga haligi diha sa alagianan sa templo: ug iyang gipatindog ang haligi dapit sa too, ug gitawag ang ngalan niana nga Jachin; ug iyang gipatindog ang wala nga haligi, ug gitawag ang ngalan niana nga Boaz.

22

Ug sa ibabaw sa tumoy sa mga haligi maoy binuhat nga sama sa lirio: busa ang pagbuhat sa mga haligi natapus.

23

Ug siya naghimo sa tinunaw nga dagatdagat nga napulo ka maniko sukad sa usa ka ngilit ngadto sa usa ka ngilit, nga nagalibut, ug ang gihabogon niadto lima ka maniko; ug ang usa ka talay nga may katloan ka maniko naglibut niana.

24

Ug sa ubos sa ngilit libut niana may mga putot nga naglibut niana, alang sa napulo ka maniko, nagalibut sa dagatdagat: ang mga putot nabahin sa duruha ka talay, gitunaw sa paghulma niana.

25

Kini gipatindog sa ibabaw sa napulo ug duha ka vaca, totolo nagaatubang ngadto sa amihanan, ug ang totolo nagaatubang ngadto sa kasadpan, ug ang totolo nagaatubang ngadto sa habagatan, ug ang totolo nagaatubang ngadto sa silangan; ug ang dagatdagat gitungtong sa ibabaw kanila, ug ang tanang mga bahin nila nga dapit sa likod maoy mga dapit sa sulod.

26

Ug kini dapal ang gibag-on; ug ang ngilit niana gihimo sama sa ngilit sa usa ka tasa, sama sa usa ka bulak sa lirio: kini kasudlan sa duha ka libo ka bato.

27

Ug iyang gihimo sa tumbaga ang `napulo ka tungtonganan; upat ka maniko ang gitas-on sa usa ka tungtonganan, ug upat ka maniko ang gilapdon niana, ug totolo ka maniko ang kahabogon niana.

28

Ug ang pagbuhat sa mga tungtonganan ingon niining paagiha: may mga dayandayan sila; ug may mga dayandayan sa taliwala sa mga bangil;

29

Ug sa ibabaw sa mga dayandayan nga taliwala sa mga bangil may mga leon, mga vaca, ug mga querubin; ug diha sa mga bangil may sanggaan sa ibabaw; ug sa ilalum sa mga leon ug mga vaca may mga liningin sa mga dahon nga pinabitay.

30

Ug ang tagsatagsa ka tungtonganan may upat ka ligid nga tumbaga, ug mga batangbatang nga tumbaga; ug ang upat ka mga tiil niana may mga uloabaga: sa ilalum sa dolang mao ang mga tinunaw nga mga uloabaga uban sa mga liningin nga mga kadahonan sa kilid sa tagsatagsa.

31

Ug ang baba niana diha sa sulod sa ulo, ug sa ibabaw usa ka maniko: ug ang baba niana malingin sumala sa pagbuhat sa sanggaan, usa ka maniko ug tunga; ug sa baba usab niana may mga linilok, ug ang mga dayandayan niana naglaro, dili malingin.

32

Ug ang upat ka ligid dinha sa ilalum sa mga dayandayan, ug ang mga batangbatang sa mga ligid dinha sa tungtonganan: ug ang kahabogon sa usa ka ligid usa ka maniko ug tunga.

33

Ug ang pabuhat sa mga ligid sama sa pagbuhat sa ligid sa carro; ang mga batangbatang niini, ug ang mga yantas niini, ug ang mga rayos niini, ug ang mga eje niini pulos tinunaw.

34

Ug may upat ka uloabaga sa upat ka pandugo sa tagsatagsa ka tungtonganan: ang mga uloabaga mao ra usab ang mga tungtonganan niana.

35

Ug diha sa tumoy sa tungtonganan may usa ka malingin nga gilibut katunga sa maniko ang kahabogon; ug sa ibabaw sa tumoy sa tungtonganan ang mga pugong ug mga dayandayan sama ra.

36

Ug sa ibabaw sa mga liningin sa mga pugong niana, ug sa ibabaw sa mga dayandayan niana, iyang gililok ang mga dagway sa querubin, mga leon, ug mga palma, sumala sa luna sa tagsatagsa, lakip ang mga liningin nga kadahonan nga naglibut.

37

Sa ingon niining paagiha iyang gihimo ang napulo ka tungtonganan: ang tanan niini may usa ka hulmahan, usa ka sukod ug usa ka dagway.

38

Ug siya naghimo ug napulo ka dolang nga tumbaga: ang usa ka dolang may totolo ka gatus ka bato; ug ang tagsatagsa ka dolang upat ka maniko; ug sa tagsatagsa sa napulo ka tungtonganan sa usa ka dolang.

39

Ug iyang gipatindog ang mga tungtonganan, lima dapit sa too sa balay, ug lima dapit sa wala sa balay: ug iyang gibutang ang dagatdagat sa dapit sa toong pikas sa balay padulong sa silangan, ngadto sa habagatan.

40

Ug gihimo ni Hiram ang mga dolang, ug ang mga pala, ug ang mga sudlanan. Busa gitapus ni Hiram ang pagbuhat sa tanan nga iyang gibuhat alang kang hari Salomon sa balay ni Jehova:

41

Ang duruha ka haligi, ug ang duruha ka mga panaksan sa ulo nga dinha sa tumoy sa mga haligi; ug ang duruha ka mga kinayagkag aron sa pagtabon sa duruha ka panaksan sa mga ulo nga dinha sa tumoy sa mga haligi;

42

Ug ang upat ka gatus ka granada alang sa duruha ka kinayagkag; duruha ka talay sa mga granada alang sa tagsatagsa ka kinayagkag, aron sa pagtabon sa duruha ka panaksan sa mga ulo nga dinha sa ibabaw sa mga haligi;

43

Ug napulo ka tungtonganan, ug ang napulo ka dolang sa ibabaw sa mga tungtonganan;

44

Ug ang usa ka dagatdagat, ug ang napulo ug duha ka vaca sa ilalum sa dagatdagat;

45

Ug ang mga caldero, ug ang mga pala, ug ang mga sudlanan: bisan ang tanan niining mga galamiton nga gihimo ni Hiram alang kang hari Salomon, sa balay ni Jehova pulos mga pinasinaw nga tumbaga.

46

Didto sa kapatagan sa Jordan gihulma kini sa hari diha sa kolonon nga yuta sa taliwala sa Succoth ug Sarthan.

47

Ug si Salomon wala magtimbang sa tanang galamiton, tungod kay daghan kaayo kini, ang gibug-aton sa tumbaga wala mahibaloi.

48

¶ Ug gihimo ni Salomon ang tanang mga galamiton nga dinha sa balay ni Jehova: ang bulawang halaran, ug ang lamesa diin ibutang ang tinapay nga gibutang sa atubangan sa Dios, sa bulawan usab;

49

Ug ang mga tangkawan, lima sa dapit sa too, ug lima dapit sa wala, sa atubangan sa pulong sa Dios, sa lunsay nga bulawan; ug ang mga bulak, ug ang mga lamparahan, ug ang mga kimpit, sa bulawan;

50

Ug ang mga copa, ug ang mga igpapalong sa suga, ug ang mga sudlanan, ug ang mga cuchara, ug ang mga sangga sa kalayo, sa lunsay nga bulawan; ug ang bisagra sa mga pultahan sa balay nga dapit sa sulod, ang labing balaang dapit, ug alang sa mga pultahan sa balay, kong sayron, sa templo, sa lunsay nga bulawan.

51

Sa ingon niini ang tanan nga buhat nga gihimo ni hari Salomon sa balay ni Jehova nahuman. Ug gidala ni Salomon ang mga butang nga gihalad ni David nga iyang amahan, bisan ang salapi, ug ang bulawan, ug ang mga galamiton, ug gipamutang kini sa mga tipiganan sa balay ni Jehova.

1 Kings 8


1 Kings Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

¶ Unya gitigum ni Salomon ang mga anciano sa Israel, ug ang tanang mga pangulo sa mga banay, ang mga principe sa mga balay sa mga amahan sa mga anak sa Israel, ngadto kang hari Salomon sa Jerusalem, aron sa pagdala sa arca sa tugon ni Jehova gikan sa ciudad ni David nga mao ang Sion

2

Ug ang tanang mga tawo sa Israel nanagtigum sa ilang kaugalingon ngadto kang Salomon nga hari sa adlaw sa fiesta, sa bulan sa Ethamin, nga mao ang ikapito ka bulan.

3

Ug ang tanang mga anciano sa Israel ming-adto, ug ang mga sacerdote mingdala sa arca.

4

Ug ilang gidala ang arca ni Jehova, ug ang balong-balong nga pagatiguman, ug ang tanan nga balaang mga galamiton nga dinha sa Balong-Balong; bisan kini gipanagdala sa mga sacerdote ug sa mga Levihanon.

5

Ug ang hari nga si Salomon ug ang tibook katilingban sa Israel, nga nanagtigum ngadto kaniya, diha uban niya sa atubangan sa arca, nga nanaghalad ug mga carnero ug mga vaca nga dili maihap ni maisip tungod sa gidaghanon.

6

Ug gidala sa mga sacerdote ang arca sa tugon ni Jehova ngadto sa dapit niana, ngadto sa labing sulod nga bahin sa balay, sa labing balaang dapit, bisan sa ilalum sa mga pako sa mga querubin.

7

Kay ang mga querubin nanagdupa sa ilang pako sa ibabaw sa dapit sa arca, ug ang mga querubin nagatabon sa arca ug sa mga yayongan didto sa ibabaw niini.

8

Ug ang mga yayongan tag-as kaayo nga ang mga tumoy sa mga yayongan nakita gikan sa balaang dapit sa atubangan sa pulong sa Dios; apan wala sila makita sa gawas: ug didto sila hangtud niining adlawa.

9

Walay dinha sa arca gawas sa duha ka papan nga bato nga gibutang didto ni Moises sa Horeb, sa diha nga gihimo ni Jehova ang usa ka tugon uban sa mga anak sa Israel, sa diha nga nanggula sila gikan sa yuta sa Egipto.

10

Ug nahitabo sa diha nga nanggula ang mga sacerdote gikan sa balaang dapit, nga ang balay ni Jehova napuno sa panganod,

11

Mao nga ang mga sacerdote wala makatindog sa pag-alagad tungod sa panganod; kay ang balay ni Jehova napuno sa himaya ni Jehova.

12

¶ Unya namulong si Salomon: Si Jehova miingon nga siya mopuyo sa mabaga nga kangitngit.

13

Ako sa pagkatinuod nakatukod kanimo ug usa ka balay nga puloy-anan, usa ka dapit alang kanimo nga puloy-anan sa walay katapusan.

14

Ug ang hari milingi, ug nanalangin sa tibook pagkatigum sa Israel: ug ang tibook pagkatigum sa Israel mingtindog.

15

Ug siya miingon: Bulahan si Jehova, ang Dios sa Israel, nga namulong uban sa iyang baba kang David nga akong amahan nga gituman niya kana pinaagi sa iyang kamot, nga nagaingon:

16

Sukad sa adlaw nga gidala ko ang akong katawohan nga Israel gikan sa Egipto, ako wala magpili ug ciudad gikan sa tanang mga banay sa Israel aron sa pagtukod ug usa ka balay, aron ang akong ngalan maadto didto; kondili nga gipili ko si David nga anha sa ibabaw sa akong katawohan nga Israel.

17

Karon ang pagtukod ug usa ka balay nga ipahinungod sa ngalan ni Jehova, ang Dios sa Israel diha sa kasingkasing ni David nga akong amahan.

18

Apan si Jehova miingon kang David nga akong amahan: Tungod kay diha sa imong kasingkasing ang pagtukod ug usa ka balay alang sa akong ngalan, maayo ang gihimo mo nga kini diha sa imong kasingkasing:

19

Bisan pa niana ikaw dili magtukod sa balay; apan ang imong anak nga mogula gikan sa imong mga hawak, siya mao ang motukod sa balay alang kanako.

20

Ug gilig-on ni Jehova ang iyang pulong nga iyang gipamulong; kay ako gipatindog ingon nga ilis ni David nga akong amahan, ug magalingkod sa ibabaw sa trono sa Israel, sumala sa gisaad ni Jehova, ug nakatukod sa balay alang sa ngalan ni Jehova, ang Dios sa Israel.

21

Ug didto gibutang ko ang usa ka dapit alang sa arca, diin anaa ang tugon ni Jehova, nga iyang gihimo sa atong mga amahan sa diha nga sila gidala niya gikan sa yuta sa Egipto.

22

¶ Ug si Salomon mitindog sa atubangan sa halaran ni Jehova diha sa presencia sa tibook nga pagkatigum sa Israel, ug gibayaw ang iyang mga kamot ngadto sa langit;

23

Ug siya miingon: Oh Jehova, ang Dios sa Israel, walay Dios nga sama kanimo, sa itaas sa langit, kun sa ilalum sa yuta; nga nagtuman sa tugon ug sa mahigugmaong-kalolot uban sa imong mga ulipon, nga naglakat sa imong atubangan sa bug-os nilang kasingkasing;

24

Nga nagtuman uban sa imong ulipon nga si David nga akong amahan sa imong gisaad kaniya: oo, ikaw namulong pinaagi sa imong baba, ug gituman kini pinaagi sa imong kamot, sumala sa nakita niining adlawa.

25

Busa karon, Oh Jehova, ang Dios sa Israel, tumana uban sa imong ulipon nga si David nga akong amahan kadtong imong gisaad kaniya, nga nagaingon: Walay makawang kanimo nga usa ka tawo sa akong mga mata aron molingkod sa trono sa Israel, kong ang imong mga anak magabantay lamang sa ilang dalan, sa paglakat sa akong atubangan ingon nga ikaw nagalakaw sa akong atubangan.

26

Busa karon, oh, Dios sa Israel, ako magahangyo kanimo, himoa ang imong pulong mamatuod, nga imong gipamulong sa ulipon nga si David nga akong amahan.

27

Apan matuod ba gayud nga ang Dios mopuyo dinhi sa yuta? Ania karon, ang langit ug ang langit sa mga langit dili makaigo kanimo; unsa pa ka labing ubos kining balay nga akong natukod.

28

Apan ikaw nagatagad sa pag-ampo sa imong alagad, ug sa iyang pagpakilooy, Oh Jehova, ang akong Dios, pamati sa pagsangpit ug sa pag-ampo nga giampo sa imong ulipon sa imong atubangan niining adlawa;

29

Aron ang imong mga mata mabuka unta nganhi niining balaya sa adlaw ug sa gabii, bisan ngadto sa dapit diin ikaw namulong: Ang akong ngalan adto didto sa pagpamati sa pag-ampo nga pagaampoon sa imong alagad nganhi niining dapita.

30

Ug mamati ka sa pagpakilooy sa imong alagad, ug sa imong katawohan sa Israel, sa diha nga sila magaampo nganhi niining dapita; Oo, mamati ka diha sa langit nga imong puloy-anan; ug sa makadungog ikaw, pasayloa.

31

Kong ang usa ka tawo makasala batok sa iyang isigkatawo, ug ang usa ka panumpa ibutang kaniya aron siya manumpa, ug siya moanhi ug manumpa sa atubangan sa halaran niining balaya;

32

Nan mamati ka diha sa langit, ug buhata, ug hukmi ang imong mga alagad, hukman mo sa silot ang dautan, aron sa pag-uli sa iyang dalan ibabaw sa iyang kaugalingong ulo, ug pakamatarungon ang matarung, aron sa paghatag kaniya pinasikad sa iyang pagkamatarung.

33

Sa diha nga ang imong katawohang Israel pukanon sa atubangan sa kaaway, tungod kay sila nakasala batok kanimo, kong sila mobalik pag-usab kanimo, ug magasugid sa imong ngalan, ug magaampo, ug magapakilooy kanimo niining balaya:

34

Nan mamati ikaw diha sa langit, ug magpasaylo sa sala sa imong katawohan nga Israel, ug dad-a sila pag-usab ngadto sa yuta nga imong gihatag sa ilang mga amahan.

35

Sa diha nga ang langit matakpan, ug walay ulan tungod kay sila nakasala batok kanimo, kong sila mag-ampo nganhi niining dapita, ug magasugid sa imong ngalan, ug motalikod gikan sa ilang sala, sa diha nga ikaw magasakit kanila:

36

Nan mamati ikaw diha sa langit, ug pasayloa ang sala sa imong mga alagad, ug ang sa imong katawohan nga Israel, sa magatudlo ikaw kanila sa maayong dalan diin sila kinahanglan magalakaw, ug padad-i ug ulan ang imong yuta nga imong gihatag sa imong katawohan aron mapanunod.

37

Kong may gutom dinhi sa yuta, kong may kamatay, kong may mga pangagun-ob, kun sakit sa mga tanum, mga dulon kun ulod; kong ang ilang mga kaaway mosulong sa pagpakig-away kanila sa yuta sa ilang mga ciudad: bisan unsa nga hampak, bisan unsa nga sakita nga anaa;

38

Bisan unsa nga pag-ampo kun pakilooy nga pagahimoon sa bisan kinsang tawo, kun sa tibook sa imong katawohan nga Israel, kinsay manghibalo sa tagsatagsa ka tawo sa hampak sa iyang kaugalingong kasingkasing, ug magabayaw sa iyang mga kamot nganhi niining balaya;

39

Nan patalinghugi diha sa langit nga imong puloy-anan, ug magpasaylo, ug magbuhat, ug maghatag sa tagsatagsa ka tawo sumala sa tanan sa iyang mga dalan, kansang kasingkasing imong nahibaloan: (kay ikaw, ikaw lamang ang nahibalo sa mga kasingkasing sa tanang mga anak sa mga tawo);

40

Aron sila mahadlok kanimo sa tanang mga adlaw nga sila nanagpuyo diha sa yuta nga imong gihatag sa among amahan.

41

Labut pa mahitungod sa lumalangyaw, nga dili sa imong katawohan nga Israel, sa diha nga siya mopahawa sa usa ka balayo nga yuta tungod sa imong ngalan,

42

(Kay sila makadungog sa imong dakung ngalan, ug sa imong gamhanang kamot, ug sa imong tinuy-od nga bukton); sa diha nga siya moanhi ug mag-ampo nganhi niining balaya;

43

Mamati ka diha sa langit nga imong puloy-anan, ug buhata sumala sa tanang mga pagtawag sa lumalangyaw kanimo; aron ang tanang mga katawohan sa yuta manghibalo sa imong ngalan, sa pagkahadlok kanimo ingon sa imong katawohang Israel ug nga sila manghibalo nga kining balay nga akong gitukod gitawag sa imong ngalan.

44

Kong ang imong katawohan mogula sa pagpakiggubat batok sa ilang kaaway, sa unsang paagiha nga paadtoon mo sila, ug sila mag-ampo kang Jehova ngadto sa ciudad nga imong gipili, ug ipaatubang sa balay nga akong gitukod tungod sa imong ngalan;

45

Nan mamati ka diha sa langit sa ilang pag-ampo ug sa ilang pagpakilooy, ug maglaban ka sa ilang katungod.

46

Kong sila makasala batok kanimo (kay walay tawo nga dili makasala), ug ikaw masuko kanila, ug magtugyan kanila ngadto sa kaaway, aron sila dad-on nga binihag ngadto sa yuta sa kaaway halayo kun duol;

47

Apan kong sila magpalandong diha sa yuta diin sila dad-a nga binihag, ug bumalik pag-usab, ug magpakilooy kanimo diha sa yuta nga nagabihag kanila nga moingon: Kami nakasala ug nagahimo nga masinupakon, kami nagkinabuhi sa pagkadautan;

48

Kong sila mobalik diha kanimo uban ang bug-os nilang kasingkasing, ug bug-os nilang kalag, diha sa yuta sa ilang mga kaaway nga nagbihag kanila, ug mag-ampo diha kanimo paatubang sa ilang yuta nga imong gihatag sa ilang mga amahan, ang ciudad nga imong gipili, ug sa balay nga akong gitukod tungod sa imong ngalan:

49

Unya pamation mo ang ilang pag-ampo ug ang ilang pagpakilooy diha sa langit nga imong puloy-anan, ug labani ang ilang katungod:

50

Ug pasayloa ang imong katawohan nga nakasala batok kanimo, ug sa tanan nga ilang paglapas diin sila nakasala batok kanimo; ug hatagi sila ug kalooy sa atubangan niadtong nagbihag kanila aron sila may kalooy kanila.

51

(Kay sila imong katawohan, ug ang imong panulondon, nga imong gidala gikan sa Egipto gikan sa kinataliwad-an sa hudno nga puthaw);

52

Aron ang imong mga mata mabuka alang sa pakilooy sa imong alagad, ug alang sa pagpakilooy sa imong katawohan nga Israel, sa pagpamati kanila kong sila mosangpit kanimo.

53

Kay gibulag mo sila gikan sa tanang mga katawohan sa yuta, aron maimong panulondon, sumala sa imong gisulti pinaagi kang Moises nga imong alagad, sa gidala mo ang among amahan gikan sa Egipto, Oh Ginoong Jehova.

54

¶ Ug mao kadto, nga, sa tapus nga si Salomon nagpangamuyo sa tanang pag-ampo ug pakilooy kang Jehova, siya mitindog gikan sa atubangan sa halaran ni Jehova, gikan sa pagluhod sa iyang mga tuhod uban ang iyang mga kamot nga gibayaw ngadto sa langit.

55

Ug siya mitindog, ug gipanalanginan ang tibook katiguman sa Israel sa usa kahataas nga tingog nga nagaingon:

56

Bulahan si Jehova nga naghatag ug pahulay sa iyang katawohan nga Israel, sumala sa tanan niyang gisaad: walay nakawang nga usa ka pulong sa tanan sa iyang maayong saad, nga iyang gisaad pinaagi kang Moises nga iyang alagad.

57

Mag-uban kanato si Jehova nga atong Dios ingon nga siya nag-uban sa atong mga amahan: ayaw siya pagpabiyaa kanato, ni pagpabulaga kanato;

58

Aron iyang ipakiling ang atong mga kasingkasing ngadto kaniya sa paglakaw sa tanan sa iyang mga dalan, ug sa pagbantay sa iyang kasugoan, ug sa iyang kabalaoran, ug sa iyang mga tulomanon, nga iyang gisugo sa atong mga amahan.

59

Ug hinaut unta nga kining mga pulonga nga ginahimo ko aron sa pagpakilooy sa atubangan ni Jehova, mahiduol kang Jehova nga atong Dios sa adlaw ug gabii, aron iyang labanan ang katungod sa iyang alagad, ug ang katungod sa iyang katawohan nga Israel, sumala sa kinahanglan sa adlaw-adlaw;

60

Aron ang tanang mga katawohan sa yuta manghibalo nga si Jehova, siya mao ang Dios; wala nay lain.

61

Busa hingpita ang inyong kasingkasing uban kang Jehova nga atong Dios, sa paglakat sa iyang kabalaoran, ug sa pagbantay sa iyang kasugoan, maingon niining adlawa.

62

¶ Ug ang hari, ug ang tibook Israel uban kaniya, nanaghalad ug halad sa atubangan ni Jehova.

63

Ug si Salomon naghalad sa mga halad-sa-pakigdait, nga iyang gihalad kang Jehova, kaluhaan ug duha ka libo ka vaca, ug usa ka gatus ug kaluhaan ka libo ka mga carnero. Busa ang hari ug ang tanang mga anak sa Israel nagpahanungod sa balay ni Jehova;

64

Sa maong adlaw gipabalaan sa hari ang taliwala sa patyo nga diha sa atubangan sa balay ni Jehova; kay didto siya naghalad sa halad-nga-sinunog, ug halad-nga-kalan-on, ug ang tambok sa halad-sa-pakigdait tungod kay ang tumbaga nga halaran nga dinha sa atubangan ni Jehova diyutay ra kaayo aron sa pagdawat sa halad-nga-sinunog, ug sa halad-nga-kalan-on, ug sa tambok sa halad-sa-pakigdait.

65

Busa si Salomon naghimo sa fiesta niadtong panahona, ug ang tibook Israel uban kaniya, sa usa ka dakung katilingban sukad sa ganghaan sa Hamath ngadto sa sapa sa Egipto, sa atubangan ni Jehova nga atong Dios, pito ka adlaw ug pito ka adlaw, bisan napulo ug upat ka adlaw.

66

Sa ikawalo ka adlaw iyang gipapauli ang katawohan: ug ilang gibulahan ang hari, ug nangadto sa ilang balong-balong nga puno sa kasadya ug kalipay sa kasingkasing tungod sa tanang kaayo nga gipakita ni Jehova kang David nga iyang alagad, ug sa Israel nga iyang katawohan.

1 Kings 9


1 Kings Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

¶ Ug nahitabo sa human matukod ni Salomon ang balay ni Jehova, ug ang balay sa hari, ug ang tanang mga tinguha ni Salomon nga iyang gikalipay sa pagbuhat,

2

Nga si Jehova mipakita kang Salomon sa ikaduha, ingon sa iyang pagpakita kaniya didto sa Gabaon.

3

Ug si Jehova miingon kaniya: Nabati ko ang imong pag-ampo ug sa imong pagpakilooy, nga imong ginahimo sa akong atubangan; gibalaan ko kining balaya, nga imong gitukod, aron ibutang didto ang akong ngalan sa walay katapusan; ug ang akong mga mata ug akong kasingkasing atua didto sa kanunay:

4

Ug mahitungod kanimo, kong ikaw maglakaw sa akong atubangan, ingon nga si David nga imong amahan naglakaw sa pagkahingpit sa kasingkasing ug sa katul-id, sa pagbuhat sa tanan nga akong ginasugo kanimo, ug magtuman sa akong kabalaoran ug sa akong mga tulomanon;

5

Nan lig-onon ko ang trono sa imong gingharian sa Israel sa walay katapusan, sumala sa akong gisaad kang David nga imong amahan, sa pag-ingon. Walay makulang kanimo nga tawo sa trono sa Israel.

6

Apan kong tumalikod ka gikan sa pagsunod kanako, kamo kun ang inyong mga anak, ug dili magbantay sa akong kasugoan ug sa akong kabalaoran nga akong gibutang sa inyong atubangan, moadto hinoon ug moalagad sa laing mga dios, ug magsimba kanila;

7

Unya putlon ko ang Israel gikan sa yuta nga akong gihatag kanila; ug kining balay nga akong gibalaan tungod sa akong ngalan isalikway ko gikan sa akong pagtan-aw; ug ang Israel mahimong usa ka sanglitanan ug usa ka pagya sa taliwala sa mga katawohan.

8

Ug bisan kining balaya habog kaayo, apan ang tagsatagsa sa mga makaagi niini mahitingala ug magsitsit nga mayubiton; ug sila moingon: Ngano nga gibuhat ni Jehova ang ingon niining yutaa ug niining balaya?

9

Ug sila motubag: Tungod kay ilang gisalikway si Jehova nga ilang Dios, nga nagdala sa ilang mga amahan gikan sa yuta sa Egipto, ug nagsalig sa laing mga dios ug nanagsimba, ug nanag-alagad kanila: busa gipadala ni Jehova kining tanang kadautan kanila.

10

¶ Ug nahitabo sa katapusan sa kaluhaan ka tuig, sa panahon nga si Salomon nakatukod sa duha ka balay, ang balay ni Jehova ug ang balay sa hari,

11

(Karon si Hiram ang hari sa Tiro naghatag kang Salomon sa mga kahoy nga cedro ug haya, ug lakip ang bulawan, sumala sa tanan niyang tinguha) nga si Salomon nga hari mihatag kang Hiram ug kaluhaan ka ciudad sa yuta sa Galilea.

12

Ug si Hiram migula sa Tiro aron sa pagtan-aw sa mga ciudad nga gihatag kaniya ni Salomon: ug kini wala makapahimuot kaniya.

13

Unsang mga ciudara kining gihatag mo kanako, igsoon ko? Ug iyang gitawag kini nga yuta sa Cabul hangtud niining adlawa.

14

Ug si Hiram nagpadala ngadto sa hari usa ka gatus ug kaluhaan ka talento nga bulawan.

15

¶ Ug mao kini ang hinungdan sa pagtigum sa mga tawo nga gihimo ni hari Salomon; aron sa pagtukod sa balay ni Jehova, ug sa iyang kaugalingong balay, ug ang Millo ug ang kuta sa Jerusalem, ug Hazor, ug Meggiddo, ug Gezer.

16

Si Faraon ang hari sa Egipto mitungas, ug gikuha ang Gezer, ug gisunog kini sa kalayo, ug gipamatay ang taga-Canaan nga nanagpuyo diha sa ciudad, ug gihatag kini nga usa ka bahin sa iyang anak nga babaye, ang asawa ni Salomon.

17

Ug gitukod ni Salomon ang Gezer, ug ang Beth-oron ang sa ubos-ubos,

18

Ug ang Baalath, ug ang Tadmor didto sa kamingawan, didto sa yuta,

19

Ug ang tanang mga ciudad nga tipiganan nga diha kang Salomon, ug ang mga ciudad sa iyang mga carro, ug ang mga ciudad sa iyang mangangabayo, ug ang gitinguha nga tukoron ni Salomon alang sa iyang pagkalipay sa Jerusalem, ug sa Libano ug diha sa tibook yuta sa iyang gingharian.

20

Ug mahitungod sa tanang katawohan nga nahibilin sa mga Amorehanon, sa mga Hetehanon, sa mga Peresehanon, sa mga Hebehanon, ug sa mga Jebusehanon, nga dili sa mga anak sa Israel:

21

Ang ilang mga anak nga nanghibilin sunod kanila diha sa yuta, nga wala mahimo sa pagwagtang sa mga anak sa Israel, kanila si Salomon naghimo ug pagtigum sa mga tawo sa ilalum sa kaulipnan hangtud niining adlawa.

22

Apan sa mga anak sa Israel si Salomon wala maghimo kanila nga ulipon; apan sila mao ang mga tawo sa gubat, ug iyang mga alagad, ug iyang mga principe, ug iyang mga capitan, ug mga magbubuot sa iyang mga carro ug sa iyang mga kabayo.

23

Kini mao ang mga may katungdanan nga dinha sa mga buhat ni Salomon, lima ka gatus ug kalim-an nga nanagpangulo sa ibabaw sa katawohan nga nangunay pagbuhat.

24

Apan ang anak nga babaye ni Faraon migula sa ciudad ni David ngadto sa iyang balay nga gitukod ni Salomon alang kaniya: unya gitukod niya ang Millo.

25

Ug makatolo sa usa ka tuig nga si Salomon naghalad sa mga halad-nga-sinunog, ug mga halad-sa-pakigdait sa ibabaw sa halaran nga iyang gitukod kang Jehova, nagasunog sa incienso didto sa ibabaw sa halaran nga dinha sa atubangan ni Jehova. Busa natapus niya ang balay.

26

Ug si hari Salomon naghimo ug usa ka panon sa mga sakayan sa Eziongeber, nga anaa tupad sa Elath sa baybayon sa Dagat nga Mapula, sa yuta sa Edom.

27

Ug si Hiram nagpatipon diha sa panon sa mga sakayan sa iyang mga alagad, nga mga magsasakay, nga may kahibalo sa dagat, uban sa mga alagad ni Salomon.

28

Ug sila ming-adto sa Ophir, ug nakadala gikan didto sa bulawan, nga upat ka gatus ug kaluhaan ka talento, ug gidala kini ngadto kang hari Salomon.

1 Kings 10


1 Kings Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

¶ Ug sa pagkadungog sa reina sa Seba sa kabantug ni Salomon mahatungod sa ngalan ni Jehova, siya miadto aron sa pagsulay kaniya sa mga malisud nga pangutana.

2

Ug siya miadto sa Jerusalem uban ang usa ka dakung panon nga magsusunod, uban ang mga camello nga gilulanan sa mga panakot, ug daghan uyamut nga bulawan, ug mga mahal nga bato: ug sa paghiabut niya kang Salomon, siya nakigsulti kaniya mahitungod sa tanan nga dinha sa iyang kasingkasing.

3

Ug gisuginlan siya ni Salomon sa tanan niyang pangutana: walay tinipigan nga bisan unsa gikan sa hari nga wala niya ikasugilon kaniya.

4

Ug sa nakita sa reina sa Seba ang tanang kaalam ni Salomon, ug ang balay nga iyang gitukod,

5

Ug ang makaon diha sa iyang lamesa, ug ang pagpahamutang sa iyang mga alagad, ug ang pagtindog sa iyang mga mag-aalagad, ug ang ilang mga pagpamisti, ug ang iyang mga magdadala sa copa, ug ang iyang tungasan sa mitungas siya ngadto sa balay ni Jehova: wala nay espiritu kaniya.

6

Ug siya miingon sa hari: Maoy usa ka matuod nga sugilon nga akong nadunggan sa akong yuta sa imong mga buhat, ug sa imong kaalam.

7

Apan ako wala motoo sa mga pulong, hangtud nga ako mianhi, ug ang akong mga mata nakakita niini: ug, ania karon, ang katunga wala isugilon kanako; ang imong kaalam ug kauswagan minglabaw sa kabantug nga akong nadungog.

8

Malipayon ang imong mga tawo, malipayon kining imong mga alagad nga nagtindog kanunay sa imong atubangan, ug nakadungog sa imong kaalam.

9

Bulahan si Jehova nga imong Dios, nga nalipay diha kanimo, sa pagbutang kanimo sa ibabaw sa trono sa Israel; tungod kay si Jehova nahigugma sa Israel sa walay katapusan, busa ikaw gihimo niya nga hari aron sa pagbuhat sa justicia ug pagkamatarung.

10

Ug iyang gihatagan ang hari ug usa ka gatus ug kaluhaan ka talento nga bulawan, ug daku kaayo nga lulan sa mga panakot, ug mga bato nga mahal walay ingon nga gidaghanon sa mga panakot sama sa gihatag sa reina sa Seba kang hari Salomon.

11

Ug ang panon sa mga sakayan usab ni Hiram, nga nagdala sa bulawan gikan sa Ophir, nagdala gikan sa Ophir sa daghan kaayong mga kahoy nga almug, ug mga mahal nga bato.

12

Ug gihimo sa hari ang mga haligi sa balay ni Jehova sa mga kahoy nga almug, ug alang sa balay sa hari, mga alpa usab, ug mga kinuldasan nga mga tulonggon alang sa mga mag-aawit: walay ingon sa mga kahoy nga almug, walay nakita usab hangtud niining adlawa.

13

Ug si hari Salomon mihatag sa reina sa Seba sa tibook niyang tinguha, bisan unsay iyang gipangayo, gawas sa gihatag ni Salomon kaniya sa iyang harianong hatag. Busa siya mitalikod, ug miadto sa iyang kaugalingong yuta, siya ug ang iyang mga alagad.

14

¶ Ug ang gibug-aton sa bulawan nga ming-abut kang Salomon sa usa ka tuig unom ka gatus ug kan-uman ug unom ka talento sa bulawan.

15

Gawas niadtong gidala sa magbabaligya, ug ang mga patigayon sa mga magpapatigayon, ug sa tanang mga hari sa nagkasakot nga katawohan, ug sa mga gobernador sa yuta.

16

Ug si hari Salomon naghimo sa duha ka gatus nga kalasag sa pinikpik nga bulawan; unom ka gatus ka siclo nga diha sa usa ka kalasag.

17

Ug iyang gihimo ang totolo ka gatus ka taming sa pinikpik nga bulawan: totolo ka libra sa bulawan nga diha sa usa ka taming: ug gibutang sila sa hari diha sa balay sa kalasangan sa Libano.

18

Labut pa, ang hari naghimo sa usa ka dakung trono nga garing, ug gipanauran kini sa labing lunsay nga bulawan.

19

Dihay unom ka ang-ang ngadto sa trono, ug ang dapit nga hataas malingin sa likod; ug may mga sandiganan sa luyo ug luyo duol sa dapit sa trono, ug duruha ka leon nga nanagtindog tupad sa sandiganan.

20

Ug napulo ug duha ka leon nanagtindog sa usa ka daplin, ug sa laing daplin sa ibabaw sa unom ka ang-ang: walay maingon nga gibuhat sa bisan diing gingharian.

21

Ug ang tanang mga ilimnan ni hari Salomon mga bulawan, ug ang tanang mga sudlanan sa balay sa kalasangan sa Libano mga lunsay bulawan: walay mausa nga salapi; kini walay bili sa mga adlaw ni Salomon.

22

Kay didto sa dagat diha ang usa ka panon nga sakayan sa Tarsis nga iya sa hari, uban sa panon nga sakayan ni Hiram: makausa sa taggutlo ka tuig nga mahianha ang panon nga sakayan sa Tarsis, nanagdala sa bulawan, ug salapi, garing, ug mga onggoy, ug mga pabo-real.

23

Busa si hari Salomon milabaw sa tanang mga hari sa yuta sa kadato ug sa kaalam.

24

Ug ang tibook kalibutan nagpangita sa pagtan-aw kang Salomon, sa pagpamati sa iyang kaalam nga gibutang sa Dios sa iyang kasingkasing.

25

Ug sila nagdala tagsatagsa ka tawo sa iyang buhis, mga sudlanan nga salapi, ug mga sudlanan nga bulawan, ug mga saput, ug hinagiban, ug mga panakot, mga kabayo, ug mga mula usa ka buhis tuig-tuig.

26

Ug gihipos ni Salomon ang mga carro, ug mga mangangabayo: ug siya may usa ka libo ug upat ka gatus ka mga carro, ug napulo ug duha ka libo nga mangangabayo, nga iyang gibutang diha sa mga ciudad sa carro, ug kauban sa hari sa Jerusalem.

27

Ug gihimo sa hari nga sa Jerusalem, ang salapi mahisama sa mga bato, ug ang mga cedro gihimo niya ingon sa mga kahoy nga sicomoro, nga anaa nagadasok sa kapatagan.

28

Ug ang mga kabayo nga diha kang Salomon dinala gikan sa Egipto; ug ang mga magpapatigayon sa hari nagdawat kanila sa panon, tagsatagsa ka panon may bili.

29

Ug usa ka carro nahianha ug migikan sa Egipto sa unom ka gatus ka siclo nga salapi, ug usa ka kabayo sa usa ka gatus ug kalim-an; ug ingon man sa tanang mga hari sa mga Hetehanon, ug sa mga hari sa Siria, sila gidala nila sa ilang kamot.

1 Kings 11


1 Kings Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

¶ Karon si hari Salomon nahigugma sa daghang lumalangyaw nga babaye, lakip ang anak nga babaye ni Faraon, mga babaye nga Moabnon, mga Ammonhanon, mga Edomhanon, mga Sidonhanon, ug mga Hetehanon;

2

Sa mga nasud nga giingon ni Jehova sa mga anak sa Israel: Dili kamo makigkauban sa taliwala kanila, bisan pa kong sila moanha kaninyo; kay sa pagkatinuod sila magaliso sa inyong kasingkasing sa pagsunod sa ilang mga dios: si Salomon miipon niini diha sa gugma.

3

Ug siya may pito ka gatus ka mga asawa, mga princesa, ug totolo ka gatus ka mga puyopuyo; ug ang iyang mga asawa nakapaliso sa iyang kasingkasing.

4

Kay nahitabo, sa diha nga si Salomon natigulang na ang iyang mga asawa nakapaliso sa iyang kasingkasing sa pagpanunot sa laing mga dios; ug ang iyang kasingkasing wala mahingpit kang Jehova nga iyang Dios, ingon sa kasingkasing ni David nga iyang amahan.

5

Kay si Salomon nagsunod kang Astaroth, ang dios nga babaye sa mga Sidonhanon, ug sunod kang Milcom, ang dinumtan sa mga Ammonhanon.

6

Ug si Salomon nagbuhat niadtong dautan sa pagtan-aw ni Jehova, ug wala maglakat nga hingpit kang Jehova, ingon sa gihimo ni David nga iyang amahan.

7

Unya si Salomon naghimo sa usa ka hataas nga dapit nga halaran alang kang Cemos, ang dinumtan sa Moab, dinha sa bukid nga atbang sa Jerusalem, ug alang kang Moloch, ang dinumtan sa mga anak sa Ammon.

8

Ug busa gihimo niya alang sa tanan niyang mga lumalangyaw nga mga asawa nga nagsunog sa incienso nga naghalad sa ilang mga dios.

9

¶ Ug si Jehova nasuko kang Salomon tungod kay ang iyang kasingkasing naliso gikan kang Jehova, ang Dios sa Israel, nga nagpakita kaniya sa makaduha.

10

Ug nagsugo kaniya mahitungod niining butanga nga siya dili magsunod sa laing mga dios; apan wala niya bantaye ang gisugo ni Jehova.

11

Busa si Jehova miingon kang Salomon: Tungod kay kini imong nabuhat, ug ikaw wala makatuman sa akong tugon, ug sa akong kabalaoran nga akong ginasugo kanimo, sa pagkatinuod gision ko ang gingharian gikan kanimo ug ihatag ko kana sa imong ulipon.

12

Bisan pa niini, sa imong adlaw dili ko kana himoon, tungod lamang kang David nga imong amahan: apan gision ko kini gikan sa kamot sa imong anak.

13

Ugaling dili ko gision ang tibook gingharian: apan mohatag ako ug usa ka kaliwat sa imong anak tungod kang David nga imong amahan, ug tungod sa Jerusalem nga akong gipili.

14

¶ Ug si Jehova nagpatindog sa usa ka kaaway kang Salomon: si Adad, ang Edomhanon: siya ang kaliwat sa hari sa Edom.

15

Kay nahitabo, sa diha nga si David dinha sa Edom, ug si Joab, ang capitan sa panon mingtungas aron sa paglubong sa gipamatay, ug nanagpatay sa tagsatagsa ka lalake nga Edomhanon,

16

(Kay si Joab ug ang tibook Israel napabilin didto unom ka bulan hangtud nga nahurot niya ang tagsatagsa ka lalake sa Edom);

17

Nga si Adad mikalagiw, siya ug pipila sa mga Edomhanon sa mga ulipon sa iyang amahan uban kaniya sa pag-adto sa Egipto, si Adad usa ka diyutayng bata.

18

Ug sila mingtindog gikan sa Madian ug ming-adto sa Paran, ug sila nangadto sa Egipto ngadto kang Faraon, hari sa Egipto, nga mihatag kaniya sa usa ka balay, ug naghatag kaniya sa mga makaon, ug mihatag kaniya sa yuta.

19

Ug si Adad gikahimut-an sa mga mata ni Faraon, mao nga iyang gihatag kaniya nga mahimong asawa ang igsoon sa iyang asawa, ang igsoon nga babaye ni Thaphnes nga reina.

20

Ug ang igsoon nga babaye ni Thaphnes nanganak kaniya kang Genubath, iyang anak nga lalake nga gilutas ni Thaphnes sa balay ni Faraon; ug si Genubath diha sa balay ni Faraon ipon sa mga anak ni Faraon.

21

Ug sa pagkadungog ni Adad didto sa Egipto nga si David natulog na uban sa iyang mga amahan, ug nga si Joab, ang capitan sa panon, patay na, si Adad miingon kang Faraon: Pagikana ako karon ako makaadto sa akong kaugalingong yuta.

22

Unya si Faraon miingon kaniya: Apan unsay nakulang mo uban kanako nga, ania karon, ikaw mangita sa pag-adto sa imong kaugalingong yuta? Ug siya mitubag: Wala man; apan pagikana lamang ako.

23

Ug ang Dios nagpatindog sa laing kaaway niya, si Rezon, ang anak nga lalake ni Eliada, nga nakakalagiw gikan sa iyang ginoo nga si Adad-ezer, ang hari sa Seba.

24

Ug gitigum niya ang mga tawo ngadto kaniya, ug nahimong capitan sa usa ka panong sundalo, sa gipatay ni David sila nga mga taga-Soba: ug sila nangadto sa Damasco, ug nagpuyo didto, ug naghari sa Damasco.

25

Ug siya ang kaaway sa Israel sa tanang mga adlaw ni Salomon, gawas sa kadautan nga gihimo ni Adad: ug siya gingil-aran sa Israel, ug naghari sa Siria.

26

¶ Ug si Jeroboam, anak nga lalake ni Nabat, usa ka Ephratehanon sa Sereda, usa ka sulogoon ni Salomon, kinsang inahan ginganlan si Serva, usa ka balo nga babaye, siya usab mipahitaas sa iyang kamot batok sa hari.

27

Ug kini mao ang hinungdan ngano nga gipataas niya ang iyang kamot batok sa hari: gitukod ni Salomon ang Millo, ug giayo ang guba sa ciudad ni David nga iyang amahan.

28

Ug ang tawo nga si Jeroboam maoy usa ka gamhanang tawo sa kaisug; ug nakita ni Salomon ang batan-ong lalake nga siya manggibuhaton, ug iyang gihatagan siya sa pagbuot sa tanang buhat sa balay ni Jose.

29

Ug nahitabo nga niadtong panahona, sa diha nga si Jeroboam migula sa Jerusalem, nga ang manalagna nga si Ahias ang Silonhon, nakakaplag kaniya diha sa dalan; karon si Ahias nagsaput sa usa ka bag-ong saput; ug sila nga duha mao lamang ang dinha sa kapatagan.

30

Ug gikuptan ni Ahias ang bag-ong saput nga diha kaniya, ug gigisi kini sa napulo ug duha ka gihay.

31

Ug siya miingon kang Jeroboam, Kuhaon mo ang napulo ka gihay; kay mao kini ang gipamulong ni Jehova, ang Dios sa Israel: Ania karon, gision ko ang gingharian gikan sa kamot ni Salomon, ug mohatag ug napulo ka mga banay kanimo.

32

(Apan usa ka banay ang maiya tungod sa akong alagad nga si David, ug tungod sa Jerusalem, ang ciudad nga akong gipili sa tanang kabanayan sa Israel),

33

Tungod kay ilang gitalikdan ako, ug nagsimba kang Astaroth, ang dios nga babaye sa mga Sidonhanon, kang Cemos, ang dios sa Moab, ug kang Milcom, ang dios sa mga anak sa Ammon; ug sila wala maglakat sa akong mga dalan, sa pagbuhat sa matarung sa akong mga mata, ug sa pagbantay sa akong kabalaoran ug sa akong mga tulomanon, ingon sa gihimo ni David nga iyang amahan.

34

Apan dili ko kuhaon ang tibook gingharian sa iyang kamot; apan himoon ko siya nga principe sa tanang adlaw sa iyang kinabuhi tungod kang David nga akong ulipon nga akong gipili, nga nagbantay sa akong mga sugo ug sa akong kabalaoran;

35

Apan kuhaon ko ang gingharian gikan sa kamot sa iyang anak nga lalake, ug kini ihatag ko kanimo, bisan ang napulo ka banay.

36

Ug sa iyang anak nga lalake ihatag ko ang usa ka banay aron si David nga akong alagad makabaton sa usa ka lamparahan kanunay sa akong atubangan diha sa Jerusalem, ang ciudad nga akong gipili kanako aron sa pagbutang sa akong ngalan diha.

37

Ug kuhaon ko ikaw, ug ikaw mohari sumala sa tanang tinguha sa imong kalag nga mahimong hari sa Israel.

38

Ug mahitabo nga, kong ikaw mamati sa tanan nga akong gisugo kanimo, ug molakat sa akong mga dalan, ug magabuhat sa matarung sa akong mga mata, sa pagbantay sa akong kabalaoran ug sa akong mga sugo ingon sa gihimo ni David nga akong alagad; nga ako magauban kanimo, ug motukod sa usa ka balay nga malig-on kanimo, ingon nga ako nagtukod alang kang David, ug ihatag ko ang Israel kanimo.

39

Ug sakiton ko tungod niini ang kaliwat ni David, apan dili sa walay katapusan.

40

Busa si Salomon nangita sa pagpatay kang Jeroboam; apan si Jeroboam mitindog ug mikalagiw ngadto sa Egipto, ngadto kang Sisac, hari sa Egipto, ug didto sa Egipto hangtud sa kamatayon ni Salomon.

41

¶ Karon ang nahabilin sa mga buhat ni Salomon, ug sa tanan nga iyang gihimo, ug sa iyang kaalam, wala ba sila mahisulat sa basahon sa mga buhat ni Salomon?

42

Ug ang panahon nga si Salomon naghari sa Jerusalem sa tibook Israel kap-atan ka tuig.

43

Ug si Salomon natulog uban sa iyang mga amahan, ug gilubong diha sa ciudad ni David nga iyang amahan: ug si Roboam nga iyang anak nga lalake naghari ilis kaniya.

1 Kings 12


1 Kings Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

¶ Ug si Roboam miadto sa Sichem: kay ang tibook Israel ming-adto sa Sichem aron sa pagbuhat kaniya nga hari.

2

Ug nahitabo sa diha nga si Jeroboam, ang anak nga lalake ni Nabat, nakadungog niini (kay didto pa siya sa Egipto, diin siya mikalagiw gikan sa atubangan sa hari nga si Salomon ug si Jeroboam nagpuyo sa Egipto,

3

Ug ilang gipasugoan ug gipatawag siya), nga si Jeroboam ug ang tibook nga katiguman sa Israel ming-adto, ug mingsulti kang Roboam sa pag-ingon:

4

Ang imong amahan naghimo sa among yugo nga mabug-at: busa karon himoon mo ang mapintas nga paghari sa imong amahan, ug ang iyang mabug-at nga yugo nga iyang gibutang kanamo, nga magaan-gaan, ug kami magaalagad kanimo.

5

Ug siya miingon kanila: Pahawa usa sulod sa totolo ka adlaw, unya bumalik kamo kanako pag-usab. Ug ang katawohan mingpahawa.

6

Ug si hari Roboam nakigsabut uban sa mga tigulang tawo nga nagtindog sa atubangan ni Salomon nga iyang amahan sa buhi pa siya, nga nagaingon: Unsay tambag nga inyong ihatag kanako aron sa pagtubag niining katawohan?

7

Ug sila mingsulti kaniya, nga nagaingon: Kong ikaw mahimong usa ka alagad niining katawohan ning adlawa, ug moalagad kanila, ug motubag kanila, ug mosulti sa mga maayong pulong kanila, nan sila mahimong imong mga alagad sa walay katapusan.

8

Apan iyang gisalikway ang tambag sa mga tawong tigulang nga ilang gihatag kaniya, ug nagpakitambag sa mga batan-ong lalake nga nanagtubo uban kaniya, nga nanagtindog sa atubangan niya.

9

Ug siya miingon kanila: Unsang tambaga ang inyong ihatag aron ikatubag nato niining katawohan nga mingsulti kanako, nga nagaingon: Himoa nga ang yugo nga gipapas-an sa imong amahan kanamo magaan-gaan?

10

Ug ang mga batan-ong lalake nga nanagtubo uban kaniya namulong kaniya sa pag-ingon: Kini mao ang ipamulong mo niining katawohan nga namulong kanimo, sa pag-ingon: Ang imong amahan naghimo nga bug-at sa among yugo, apan himoon mo nga kini magaan-gaan kanamo; mao kana ang ipamulong mo kanila: Ang akong kumingking bagabaga pa kay sa hawak sa akong amahan.

11

Ug karon bisan ingon nga ang akong amahan nagpapas-an kaninyo sa usa ka mabug-at nga yugo, ako magadugang sa inyong yugo: ang akong amahan naghampak kaninyo sa mga pudlos, apan ako magahampak kaninyo sa mga tanga.

12

Busa si Jeroboam ug ang tibook katawohan ming-adto kang Roboam sa ikatolo ka adlaw, sumala sa gisugo sa hari, nga nagaingon: Bumalik kamo kanako pag-usab sa ikatolo ka adlaw.

13

Ug ang hari mitubag sa katawohan sa mapintas gayud ug gisalikway ang tambag sa mga tawong tigulang nga ilang gihatag kaniya,

14

Ug namulong kanila subay sa tambag sa mga batan-ong lalake nga nagaingon: Ang akong amahan naghimo sa inyong yugo nga mabug-at, apan ako magadugang sa inyong yugo: ang akong amahan naghampak kaninyo sa mga pudlos apan ako magahampak kaninyo sa mga tanga.

15

Busa ang hari wala mamati sa katawohan; kay kini mao ang usa ka butang nga gipahanabo ni Jehova aron iyang palig-onon ang iyang pulong, nga gipamulong ni Jehova pinaagi kang Ahias, ang Silohanon, kang Jeroboam, ang anak nga lalake ni Nabat.

16

¶ Ug sa natan-aw sa tibook Israel nga ang hari wala mamati kanila, ang katawohan mingtubag sa hari, nga nagaingon: Unsay bahin namo kang David? Wala usab kami ing panulondon sa anak nga lalake ni Isai: sa inyong mga balong-balong, oh Israel: karon tan-awa ang imong kaugalingong balay, David. Busa ang Israel namahawa ngadto sa ilang mga balong-balong.

17

Apan alang sa mga anak sa Israel nga nagpuyo sa mga ciudad sa Juda, si Roboam naghari sa ibabaw kanila.

18

Unya si hari Roboam nagpaadto kang Adoram nga pangulo sa mga tawo nga anaa sa ilalum sa pintakasi; ug ang tibook Israel nagbato kaniya ngadto sa kamatayon pinaagi sa bato. Ug si hari Roboam midali sa pagsakay sa iyang carro aron sa pagkalagiw ngadto sa Jerusalem.

19

Busa ang Israel mialsa batok sa balay ni David hangtud niining adlawa.

20

Ug nahitabo sa nakadungog ang tibook Israel nga si Jeroboam nahibalik, nga ilang gipasugoan ug gipatawag siya ngadto sa katilingban, ug gihimo siyang hari sa ibabaw sa tibook Israel, walay misunod sa balay ni David, gawas sa banay lamang ni Juda.

21

Ug sa paghiadto ni Roboam ngadto sa Jerusalem, iyang gitigum ang tibook balay sa Juda, ug ang banay sa Benjamin, usa ka gatus ug kawaloan ka libo ka mga piniling tawo nga manggugubat, aron sa pagpakig-away batok sa balay sa Israel, sa pagdala pag-usab sa gingharian ngadto kang Roboam, ang anak nga lalake ni Salomon.

22

Apan ang pulong sa Dios midangat kang Semaias, ang tawo sa Dios, nga nagaingon:

23

Sumulti ka kang Roboam ang anak nga lalake ni Salomon, hari sa Juda, ug ngadto sa tibook balay sa Juda, ug sa Benjamin, ug sa ubang katawohan, nga magaingon:

24

Kini mao ang gipamulong ni Jehova: Dili kamo manungas ni magpakig-away kamo batok sa inyong mga kaigsoonan, ang mga anak sa Israel; pumauli ang tagsatagsa ka tawo ngadto sa iyang balay; kay kining butanga nagagikan kanako. Busa sila namati sa pulong ni Jehova, ug namauli ngadto sa ilang dalan, sumala sa pulong ni Jehova.

25

¶ Unya gitukod ni Jeroboam ang Sichem didto sa kabungtoran sa Ephraim, ug mipuyo didto ug gitukod ang Penuel.

26

Ug si Jeroboam miingon sa iyang kasingkasing: Karon mahabalik ang gingharian ngadto sa balay ni David:

27

Kong kining katawohan mangadto aron sa paghalad sa mga halad sa balay ni Jehova sa Jerusalem, unya ang kasingkasing niining katawohan mobalik ngadto sa ilang ginoo bisan ngadto kang Roboam, ang hari sa Juda; ug sila mopatay kanako, ug mopauli ngadto kang Roboam ang hari sa Juda.

28

Tungod niini ang hari nakigsabutsabut, ug naghimo sa duha ka nating vaca nga bulawan; ug siya miingon kanila: Halayo ra kaninyo ang pagtungas ngadto sa Jerusalem: tan-awa, ang inyong mga dios, Oh Israel nga nagdala kaninyo gikan sa yuta sa Egipto.

29

Ug iyang gibutang ang usa didto sa Beth-el, ug ang lain iyang gibutang didto sa Dan.

30

Ug kining butanga nahimong usa ka sala, kay ang katawohan ming-adto aron sa pagsimba sa atubangan sa usa, bisan pa ngadto sa Dan.

31

Ug siya naghimo sa mga balay sa hatag-as nga dapit, ug naghimo sa mga sacerdote gikan sa tanang katawohan nga dili sa mga anak nga lalake ni Levi.

32

Ug si Jeroboam nagsugo sa usa ka fiesta sa ikawalo ka bulan, sa ika pulo ug lima ka adlaw sa bulan, sama sa fiesta nga anaa sa Juda, ug siya miadto sa halaran; ingon man maoy gihimo niya didto sa Beth-el, ang paghalad ngadto sa mga nating vaca nga iyang binuhat: ug iyang gibutang sa Beth-el ang mga sacerdote sa mga dapit nga hatag-as nga iyang binuhat.

33

Ug siya mitungas ngadto sa halaran nga iyang gihimo sa Beth-el sa ikapulo ug lima ka adlaw sa ikawalo ka bulan, nga iyang gimugna sa iyang kaugalingong kasingkasing: ug siya nagpasaulog sa usa ka fiesta alang sa mga anak sa Israel, ug miadto sa halaran aron sa pagsunog sa incienso.

1 Kings 13


1 Kings Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

¶ Ug, ania karon, may miadto nga usa ka tawo sa Dios gikan sa Juda pinaagi sa pulong ni Jehova ngadto sa Beth-el: ug si Jeroboam nagtindog haduol sa halaran sa pagsunog sa incienso.

2

Ug siya misinggit batok sa halaran tungod sa pulong ni Jehova ug miingon: Oh halaran, halaran, kini mao ang gipamulong ni Jehova: Ania karon, usa ka bata nga lalake matawo sa balay ni David, si Josias ang ngalan; ug sa ibabaw nimo igahalad niya ang mga sacerdote sa mga hatag-as nga dapit nga nagasunog sa incienso sa ibabaw nimo, ug ang mga bukog sa mga tawo ilang pagasunogon sa ibabaw nimo.

3

Ug sa maong adlaw siya mihatag sa usa ka ilhanan, nga nagaingon: Kini mao ang ilhanan nga gipamulong ni Jehova: Ania karon, ang halaran mabungkag ug ang mga abo nga anaa sa ibabaw niana igayabo.

4

Ug nahitabo sa pagkadungog sa hari sa gipamulong sa tawo sa Dios, nga iyang gisinggit sa atubangan sa halaran sa Beth-el, nga gikuha ni Jeroboam ang iyang kamot gikan sa halaran, nga nagaingon: Dakpa ninyo siya. Ug ang iyang kamot nga iyang gibakyaw batok kaniya, nalaya; sa pagkaagi nga wala na siya makakungkong niini pag-usab kaniya.

5

Ang halaran usab napikas, ug ang mga abo nangayabo gikan sa halaran, sumala sa ilhanan nga gihatag sa tawo sa Dios pinaagi sa pulong ni Jehova.

6

Ug ang hari mitubag ug miingon sa tawo sa Dios: Hangyoa karon ang kalooy ni Jehova nga imong Dios, ug iampo mo ako nga ang akong kamot mahiuli kanako pag-usab. Ug ang tawo sa Dios mihangyo kang Jehova, ug ang kamot sa hari nahiuli kaniya pag-usab, ug nahimong ingon sa una.

7

Ug ang hari miingon sa tawo sa Dios: Umuban ka kanako sa balay ug kumaon, ug mohatag ako kanimo sa usa ka ganti.

8

Ug ang tawo sa Dios miingon sa hari: Kong ikaw mohatag kanako sa katunga sa imong balay, ako dili mouban kanimo, ni mokaon ako sa tinapay, ni moinum sa tubig niining dapita;

9

Ingon nga kini maoy gisugo kanako pinaagi sa pulong ni Jehova, nga nagaingon: Dili magkaon ka sa tinapay, ni mag-inum sa tubig, ni mobalik ka sa dalan nga imong gigikanan.

10

Busa siya misimang sa laing dalan wala moagi sa dalan nga iyang giagian ngadto sa Beth-el.

11

¶ Karon may nagpuyo nga usa ka tigulang manalagna didto sa Beth-el; ug usa sa iyang mga anak nga lalake miadto ug gisuginlan siya sa tanang mga buhat sa tawo sa Dios nga nahimo niadtong adlawa sa Beth-el: ang mga pulong nga iyang gipamulong sa hari, kini usab gisugilon nila sa ilang amahan.

12

Ug ang ilang amahan miingon kanila: Unsang dalana ang iyang giagian? Karon ang iyang mga anak nakakita sa dalan nga giagian sa tawo sa Dios, nga miabut gikan sa Juda.

13

Ug siya miingon sa iyang anak nga lalake: Montorahi ang asno alang kanako. Mao nga ilang gimontorahan ang asno alang kaniya; ug siya mikabayo.

14

Ug siya minunot sa tawo sa Dios ug hikit-an siya nga nagalingkod sa ilalum sa encina; ug siya miingon kaniya: Ikaw ba ang tawo sa Dios nga mianhi gikan sa Juda? Ug siya miingon: Ako man.

15

Unya siya miingon kaniya: Kumuyog ka, kanako, ug kumaon sa tinapay.

16

Ug siya miingon: Dili mahimo nga ako mobalik uban kanimo, ni mokuyog kanimo; dili ako mokaon sa tinapay, ni moinum sa tubig uban kanimo dinhi niining dapita.

17

Kay gipamulong kanako pinaagi sa pulong ni Jehova: Dili ka magkaon ug tinapay, ni mag-inum ug tubig didto, ni magbalik pag-usab sa dalan nga imong giagian.

18

Ug siya miingon kaniya: Ako usab usa man ka manalagna ingon kanimo; ug usa ka manolonda namulong kanako sa pulong ni Jehova, nga nagaingon: Dad-a siya pagbalik uban kanimo ngadto sa imong balay, aron siya makakaon sa tinapay ug makainum sa tubig. Apan siya nagbakak kaniya.

19

Busa siya mibalik uban kaniya, ug mikaon ug tinapay diha sa iyang balay, ug miinum ug tubig.

20

Ug nahitabo sa nanagpauraray sila sa lamesa, nga ang pulong ni Jehova midangat sa manalagna nga midala kaniya pagbalik;

21

Ug siya misinggit ngadto sa tawo sa Dios nga miabut gikan sa Juda, nga nagaingon: Kini mao ang gipamulong ni Jehova: Ingon nga ikaw nagmasukihon sa baba ni Jehova, ug wala magbantay sa sugo nga gisugo ni Jehova nga imong Dios kanimo,

22

Kondili mibalik, ug mikaon sa tinapay ug nakainum ug tubig diha sa dapit nga iyang gihisgutan kanimo: Dili ka magkaon ug tinapay ni mag-inum ug tubig; ang imong lawas dili makasulod sa lubnganan sa imong mga amahan.

23

¶ Ug nahitabo, sa tapus siya makakaon sa tinapay, ug sa tapus siya makainum sa tubig, nga iyang gimontorahan ang asno alang kaniya, kong asoyon, alang sa manalagna nga gidala niya pagbalik:

24

Ug sa nakalakaw siya, dihay usa ka leon nga mitagbo kaniya sa dalan, ug gipatay siya: ug ang iyang lawas nahasalibay sa dalan, ug ang asno nagtindog tupad niini; ang leon usab nagtindog tupad sa lawas.

25

Ug, ania karon, ang mga tawo nanagpangagi, ug nanagpakakita sa lawas nga nahasalibay sa dalan, ug sa leon nga nagtindog tupad sa lawas; ug sila nangadto ug mingsugilon niini didto sa ciudad diin ang tigulang nga manalagna nagpuyo.

26

Ug sa pagkadungog sa manalagna nga midala kaniya pagbalik gikan sa dalan, siya miingon: Kini mao ang tawo sa Dios, nga nagmasukihon sa baba ni Jehova; busa si Jehova mitugyan kaniya ngadto sa leon, nga maoy nagwatas-watas kaniya, ug mipatay kaniya, sumala sa pulong ni Jehova, nga iyang gipamulong kaniya.

27

Ug siya misulti sa iyang mga anak nga lalake, nga nagaingon: Imontora ako sa asno. Ug kini ilang gimontorahan.

28

Ug miadto siya ug iyang nakita ang lawas nga nahasalibay sa dalan, ug ang asno ug ang leon nga nagatindog tupad sa lawas: ang leon wala kumaon sa lawas, ni magwatas-watas sa asno.

29

Ug ang manalagna mikuha sa lawas sa tawo sa Dios, ug gitungtong sa ibabaw sa asno, ug gidala kini pagbalik; ug miadto siya sa ciudad sa daang manalagna, aron pagbalata, ug paglubong kaniya.

30

Ug iyang gibutang ang iyang lawas sa iyang kaugalingong lubnganan; ug sila nanagbalata tungod kaniya, nga nanag-ingon: Intawon, ang akong igsoon nga lalake!

31

Ug nahitabo sa tapus siya ilubong nila, nga siya namulong sa iyang mga anak nga lalake, nga nagaingon: Kong ako mamatay, nan ilubong ako sa lubnganan diin ang tawo sa Dios ilubong; ibutang ang akong mga bukog tupad sa iyang mga bukog.

32

Kay ang pulong nga iyang gisinggit tungod sa pulong ni Jehova sa atubangan sa halaran sa Beth-el, ug batok sa tanang mga balay sa mga hatag-as nga dapit nga anaa sa mga ciudad sa Samaria, sa walay duhaduha mahanabo gayud.

33

Sa tapus niini si Jeroboam wala mobiya gikan sa iyang dautang dalan, kondili gikan sa katawohan naghimo pag-usab ug mga sacerdote sa mga hatag-as nga dapit; bisan kinsa nga naninguha, iyang gibalaan siya, aron may mga sacerdote sa mga hatag-as nga dapit.

34

Ug kining butanga nahimong sala sa balay ni Jeroboam, bisan sa pagputol niini, ug sa paglaglag niini gikan sa nawong sa yuta.

1 Kings 14


1 Kings Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

¶ Niadtong panahona si Abias, ang anak nga lalake ni Jeroboam, nasakit.

2

Ug si Jeroboam miingon sa iyang asawa: Tumindog ka, ako naghangyo kanimo, ug magtakoban ka sa imong kaugalingon, aron dili ka hiilhan nga asawa ni Jeroboam; ug lumakaw ka ngadto sa Silo; ania karon, atua si Ahias ang manalagna, nga namulong mahitungod kanako nga ako mahari niining katawohan.

3

Ug magdala ka ug napulo ka book nga tinapay, ug mga mamon, ug usa ka tibud-tibud nga dugos, ug lumakaw ngadto kaniya. Siya mosugilon kanimo kong unsay mahitabo sa bata.

4

Ug ang asawa ni Jeroboam naghimo sa ingon, ug mitindog, ug miadto sa Silo, ug miadto sa balay ni Ahias. Karon si Ahias dili makakita; kay ang iyang mga mata nangahalap na tungod sa iyang panuigon.

5

Ug si Jehova miingon kang Ahias: Ania karon, ang asawa ni Jeroboam mianhi aron sa pagpangutana kanimo mahitungod sa iyang anak nga lalake; kay siya masakiton: mao kini ug mao kini ang ipamulong mo kaniya; kay mahitabo kini, kong siya mosulod na nga siya magatakoban sa pagkalaing babaye.

6

Ug mao kadto, sa pagkadungog ni Ahias sa tinaguktok sa iyang tiil, sa nagapadulong siya sa pultahan, nga siya miingon: Sumulod ka, asawa ni Jeroboam; nganong nagatakoban ka sa imong kaugalingon sa pagkalaing babaye? Kay ako gipaanhi kanimo uban sa mabug-at nga mga balita.

7

¶ Lumakaw ka, suginli si Jeroboam, kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ingon sa nakita nga gituboy ko ikaw gikan sa taliwala sa katawohan, ug naghimo kanimo nga principe sa akong katawohan nga Israel,

8

Ug nagpikas sa gingharian gikan sa balay ni David, ug gihatag kini kanimo; ug bisan pa niana ikaw wala gayud manig-ingon sa akong ulipon nga si David, nga nagbantay sa akong mga sugo, ug misunod kanako sa tibook niyang kasingkasing sa pagbuhat lamang sa matarung sa akong mga mata,

9

Hinonoa naghimo ka sa dautan labaw pa sa tanan nga nanghiuna kanimo, ug miadto ug naghimo ka sa laing mga dios, ug mga hinulma nga mga larawan sa paghagit kanako sa pagkasuko, ug nagsalikway kanako sa luyo sa imong likod:

10

Busa, ania karon, dad-an ko ug kadautan ang ibabaw sa balay ni Jeroboam, ug putlon ko gikan kang Jeroboam ang tagsatagsa ka bata nga lalake, kaniya nga natakpan, ug kaniya nga anaa nahabilin sa gawas sa Israel, ug silhigon ko gayud ang balay ni Jeroboam, ingon sa usa ka tawo nga magasilhig sa kinalibang, hangtud nga kining tanan mangawala.

11

Ang mamatay sa panimalay ni Jeroboam sa ciudad pagakan-on sa mga iro; ug ang mamatay sa kaumahan pagatuktokon sa mga langgam sa kalangitan: kay si Jehova namulong niini.

12

Busa tumindog ka, ug lumakaw ka ngadto sa imong balay: ug sa pagsulod mo sa ciudad, ang bata mamatay.

13

Ug ang tibook Israel magabalata alang kaniya, ug magalubong kaniya; kay siya lamang sa panimalay ni Jeroboam ang makasulod sa lubnganan, tungod kay kaniya may nakaplagan nga maayong butang ngadto kang Jehova, ang Dios sa Israel, diha sa balay ni Jeroboam.

14

Labut pa si Jehova mopatindog kaniya ug usa ka hari sa Israel, nga magaputol sa balay ni Jeroboam niadtong adlawa: apan unsa? bisan karon.

15

Kay si Jehova mosilot sa Israel sama sa usa ka tangbo nga ginauyog-uyog diha sa tubig; ug ibton niya ang Israel gikan niining maayong yuta nga iyang gihatag sa ilang mga amahan, ug magpatibulaag kanila unahan sa Suba, tungod kay ilang gihimo ang ilang Asherim, sa paghagit kang Jehova sa pagkasuko.

16

Ug iyang itugyan ang Israel tungod sa mga sala ni Jeroboam, nga iyang nahimo, ug tungod niini gihimo niya ang Israel sa pagpakasala.

17

Ug ang asawa ni Jeroboam mitindog, ug mipahawa ug miadto sa Tirsa: ug sa pagsulod niya sa lusaranan sa balay, ang bata namatay.

18

Ug ang tibook Israel maoy minglubong kaniya, ug nagbalata tungod kaniya, sumala sa pulong ni Jehova, nga iyang gipamulong pinaagi sa iyang alagad nga si Ahias, ang manalagna.

19

Ug ang uban nga mga buhat ni Jeroboam, giunsa niya sa paggubat, ug giunsa niya sa paghari, ania karon, sila nahisulat sa basahon sa mga Cronicas sa mga hari sa Israel.

20

Ug ang mga adlaw nga si Jeroboam naghari kaluhaan ug duha ka tuig: ug siya natulog uban sa iyang mga amahan ug si Nadab nga iyang anak nga lalake miilis sa paghari kaniya.

21

¶ Ug si Roboam, ang anak nga lalake ni Salomon, naghari sa Juda. Si Roboam may kap-atan ug usa ka tuig ang panuigon sa pagsugod niya paghari, ug siya naghari sa Jerusalem sa napulo ug pito ka tuig, ang ciudad nga gipili ni Jehova gikan sa tanang kabanayan sa Israel, sa pagbutang sa iyang ngalan didto: ug ang ngalan sa iyang inahan mao si Naama, ang Ammonhanon.

22

Ug ang Juda naghimo sa dautan sa mga mata ni Jehova, ug ilang gihagit siya sa pangabugho sa ilang mga sala nga ilang nahimo, labaw sa tanan nga nahimo sa ilang mga amahan.

23

Kay sila usab nanagtukod sa mga hatag-as nga dapit, ug mga haligi ug Asherim, sa tagsatagsa ka taas nga bungtod, sa ilalum sa tagsatagsa ka malunhaw nga kahoy;

24

Ug may mga sodomhanon usab didto sa yuta: sila naghimo sumala sa tanang mga kangil-ad sa mga nasud nga gipapahawa ni Jehova gikan sa atubangan sa mga anak sa Israel.

25

Ug nahitabo sa ikalima ka tuig ni hari Roboam, nga si Sisac, ang hari sa Egipto, mitungas batok sa Jerusalem;

26

Ug iyang gikuha ang mga bahandi sa balay ni Jehova, ug ang mga bahandi sa balay sa hari; iyang gikuha bisan ang tanan iyang gikuha ang tanang mga taming nga bulawan nga gibuhat ni Salomon.

27

Ug si Roboam naghimo ilis kanila mga taming nga tumbaga, ug gihatag sila sa kamot sa mga capitan sa magbalantay, nga nagaatang sa ganghaan sa balay sa hari.

28

Ug mao kadto, nga, sa masabug nga ang hari miadto sa balay ni Jehova, ang magbalantay nagpas-an kanila ug nagdala kanila pagbalik ngadto sa sulod nga bantayan.

29

Ug ang nanghibilin nga mga buhat ni Roboam, ug ang tanan nga iyang gihimo, wala ba sila mahisulat diha sa basahon sa mga Cronicas sa mga hari sa Juda?

30

Ug dihay gubat kanunay sa taliwala ni Roboam ug ni Jeroboam.

31

Ug si Roboam natulog uban sa iyang amahan, ug gilubong uban sa iyang mga amahan didto sa ciudad ni David, ug ang ngalan sa iyang inahan mao si Naama, nga Ammonhanon. Ug si Abiam nga iyang anak nga lalake naghari ilis kaniya.

1 Kings 15


1 Kings Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

¶ Karon sa ikanapulo ug walo ka tuig ni hari Jeroboam, ang anak nga lalake ni Nabat, si Abiam nagsugod sa paghari sa Juda.

2

Totolo ka tuig siya naghari sa Jerusalem: ug ang ngalan sa iyang inahan mao si Maaca, ang anak nga babaye ni Abisalom.

3

Ug siya naglakat sa tanang sala sa iyang amahan nga iyang nabuhat nga una kaniya; ug ang iyang kasingkasing dili hingpit kang Jehova nga iyang Dios, ingon sa kasingkasing ni David nga iyang amahan.

4

Apan tungod kang David si Jehova nga iyang Dios naghatag kaniya sa usa ka lamparahan sa Jerusalem, aron sa pagbangon sa iyang anak nga lalake sunod kaniya, ug sa paglig-on sa Jerusalem:

5

Tungod kay si David naghimo sa matarung sa mga mata ni Jehova, ug wala magsalikway sa bisan unsang butang nga iyang gisugo kaniya sa tanang mga adlaw sa iyang kinabuhi, gawas lamang sa mahitungod kang Uria, ang Hetehanon.

6

Karon dihay gubat sa taliwala ni Roboam ug ni Jeroboam sa tanang mga adlaw sa iyang kinabuhi.

7

Ug ang uban nga mga buhat ni Abiam, ug sa tanan nga iyang gihimo, wala ba sila mahisulat diha sa basahon sa mga Cronicas sa mga hari sa Juda? Ug dihay gubat sa taliwala ni Abiam ug Jeroboam.

8

Ug si Abiam natulog uban sa iyang mga amahan; ug ilang gilubong siya didto sa ciudad ni David: ug si Asa, ang iyang anak nga lalake naghari ilis kaniya.

9

¶ Ug sa ikakaluhaan ka tuig ni Jeroboam, hari sa Israel, si Asa nagsugod sa paghari sa Juda.

10

Ug kap-atan ug usa ka tuig siya naghari sa Jerusalem: ug ang ngalan sa iyang inahan mao si Maaca, ang anak nga babaye ni Abisalom.

11

Ug si Asa naghimo sa matarung sa mga mata ni Jehova, ingon sa gihimo ni David nga iyang amahan.

12

Ug iyang gipapahawa ang mga sodomhanon gikan sa yuta, ug gipanguha ang mga larawan nga gihimo sa iyang amahan.

13

Ug iya usab nga gikuha si Maaca, ang iyang inahan, gikan sa pagkareina, tungod kay siya naghimo sa usa ka dulumtanan nga larawan alang sa usa ka Ashera; ug giputol ni Asa ang iyang larawan, ug gisunog kini didto sa sapa sa Cedron.

14

Apan ang mga dapit nga hatag-as wala panguhaa: walay sapayan ang kasingkasing ni Asa hingpit uban kang Jehova sa tanan niyang mga adlaw.

15

Ug iyang gipadala ngadto sa balay ni Jehova ang mga butang nga iyang gipahinungod sa iyang kaugalingon, salapi, ug bulawan, ug mga sudlanan.

16

Ug dihay gubat sa taliwala ni Asa ug ni Baasa, hari sa Israel sa tanan nilang mga adlaw.

17

Ug si Baasa, nga hari sa Israel, mitungas batok sa Juda, ug nagtukod sa Rama, nga siya dili motugot sa bisan kinsa sa paggula kun sa pagsulod ngadto kang Asa nga hari sa Juda.

18

Unya gikuha ni Asa ang tanang salapi ug ang bulawan nga nahabilin diha sa mga bahandi sa balay ni Jehova, ug ang mga bahandi sa balay sa hari, ug gihatag kini ngadto sa kamot sa iyang ulipon, ug ang hari nga si Asa nagpadala niini ngadto kang Ben-adad, ang anak nga lalake ni Tabrimon, ang anak nga lalake ni Hezion, hari sa Siria, nga nagpuyo sa Damasco, nga nagaingon:

19

May usa ka pagtinabangay sa taliwala kanako ug kanimo, sa taliwala sa akong amahan ug sa imong amahan: ania karon, ako nagpadala kanimo sa usa ka gasa nga salapi ug bulawan; lumakaw ka, bugtoa ang imong pagtinabangay uban ni Baasa nga hari sa Israel, aron siya mopahawa gikan kanako.

20

Ug si Ben-adad namati kang hari Asa, ug nagpadala sa mga capitan sa iyang sundalo batok sa mga ciudad sa Israel ug gigun-ob ang Ahion, ug ang Dan, ug ang Abel-beth-maacha, ug ang tibook Cinneroth, lakip ang tanang yuta ni Nephtali.

21

Ug nahitabo, sa pagkadungog ni Baasa, nga iyang gibiyaan ang pagtukod sa Rama, ug mipuyo sa Tirsa.

22

Unya si hari Asa naghimo sa usa ka pagpahibalo sa tibook Juda; walay nakagawas; ug ilang gidala sa halayo ang mga bato sa Rama, ug ang kahoy didto, nga maoy gitukod ni Baasa; ug gitukod ni hari Asa ang Gabaa sa Benjamin, ug Mizpa.

23

Karon ang nahabilin sa tanang mga buhat ni Asa, ug sa tanan niyang gahum, ug ang tanan nga iyang gibuhat, ug ang mga ciudad nga iyang gitukod, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda? Apan sa panahon sa iyang pagkatigulang siya nasakit sa iyang tiil.

24

Ug si Asa natulog uban sa iyang mga amahan, ug gilubong uban sa iyang mga amahan didto sa ciudad ni David nga iyang amahan; ug si Josaphat nga iyang anak nga lalake naghari ilis kaniya.

25

¶ Ug si Nadab ang anak nga lalake ni Jeroboam, nagsugod paghari sa Israel sa ikaduha ka tuig ni Asa nga hari sa Juda; ug siya naghari sa Israel sa duha ka tuig.

26

Ug siya naghimo sa dautan sa mga mata ni Jehova, ug naglakaw sa dalan sa iyang amahan, ug sa iyang sala diin gihimo niya ang Israel sa pagpakasala.

27

Ug si Baasa, ang anak nga lalake ni Ahia sa balay ni Issachar, nagluib batok kaniya; ug gipatay siya ni Baasa sa Gibbethon, nga sakup sa mga Filistehanon; kay si Nadab ug ang tibook Israel nanaglibut sa Gibbethon.

28

Bisan sa ikatolo ka tuig ni Asa, hari sa Juda, si Baasa mipatay kaniya, ug naghari puli kaniya.

29

Ug nahitabo sa diha nga naghari na siya, iyang gilaglag ang tibook balay ni Jeroboam; walay gibilin niya kang Jeroboam nga nagaginhawa, hangtud nga nalaglag niya siya; sumala sa gipamulong ni Jehova, nga gisulti niya pinaagi sa iyang alagad nga si Ahia ang Silonhon;

30

Tungod sa mga sala ni Jeroboam nga iyang nahimo, ug nga niini gihimo niya ang Israel sa pagpakasala, tungod sa iyang paghagit diin iyang gihagit si Jehova, ang Dios sa Israel, sa pagkasuko.

31

Karon ang nahibilin sa mga buhat ni Nadab, ug sa tanan nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

32

Ug dihay gubat sa taliwala ni Asa ug ni Baasa, hari sa Juda, sa tanan nilang mga adlaw.

33

Sa ikatolo ka tuig ni Asam nga hari sa Juda, nagsugod sa paghari si Baasa, ang anak ni Ahia, sa tibook Israel didto sa Tirsa, ug naghari sa kaluhaan ug upat ka tuig.

34

Ug siya naghimo sa dautan sa mga mata ni Jehova, ug naglakat sa dalan ni Jeroboam, ug sa iyang sala diin gihimo niya ang Israel sa pagpakasala.

1 Kings 16


1 Kings Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

¶ Ug ang pulong ni Jehova mianha kang Jehu, ang anak nga lalake ni Hanani, batok kang Baasa, nga nagaingon:

2

Tungod kay gituboy ko nga ikaw gikan sa abug, ug naghimo kanimo nga principe sa akong katawohan nga Israel, ug ikaw naglakaw sa dalan ni Jeroboam, ug naghimo sa akong katawohan nga Israel, sa pagpakasala, sa paghagit kanako sa pagkasuko sa ilang mga sala;

3

Ania karon, panason ko gayud si Baasa ug ang iyang balay; ug himoon ko ang imong balay sama sa balay ni Jeroboam, ang anak nga lalake ni Nabat.

4

Siya nga mamatay kang Baasa sa ciudad pagakan-on sa mga iro; ug siya nga mamatay kaniya sa kapatagan pagatuktokon sa mga langgam sa kalangitan.

5

Karon ang nahabilin sa mga buhat ni Baasa, ug unsay iyang gihimo, ug ang iyang gahum, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

6

Ug si Baasa natulog uban sa iyang mga amahan, ug gilubong sa Tirsa; ug si Ela nga iyang anak nga lalake naghari ilis kaniya.

7

Ug labut pa pinaagi ni Jehu nga manalagna ang anak nga lalake ni Hanani, midangat ang pulong ni Jehova batok kang Baasa, ug batok sa iyang balay, tungod sa tanang dautan nga iyang gihimo sa mga mata ni Jehova, aron sa paghagit kaniya sa pagkasuko tungod sa buhat sa iyang mga kamot, sanglit kini nanig-ingon sa balay ni Jeroboam, ug tungod kay iyang gilaglag siya.

8

Sa ikakaluhaan ug unom ka tuig ni Asa nga hari sa Juda nagsugod sa paghari si Ela, ang anak nga lalake ni Baasa, sa Israel sa Tirsa, ug naghari sa duha ka tuig.

9

Ug ang iyang alagad nga si Zimri, capitan sa katunga sa mga carro, nakigsabut-sabut sa mabudhion batok kaniya. Karon siya didto sa Tirsa, nagainum hangtud nga nahubog siya didto sa balay ni Arsa nga tinugyanan sa balay sa Tirsa.

10

Ug si Zimri misulod ug mitigbas kaniya, ug mipatay kaniya, sa ikakaluhaan ug pito ka tuig ni Asa nga hari sa Juda, ug mihari ilis kaniya.

11

Ug nahitabo sa nagsugod siya sa paghari, sa diha nga naglingkod siya sa trono, nga iyang gipamatay ang tibook balay ni Baasa; walay gibilin nga usa ka bata nga lalake, wala bisan sa iyang mga kaubanan, bisan sa iyang mga higala?

12

Sa ingon niini gilaglag ni Zimri ang tibook balay ni Baasa, sumala sa pulong ni Jehova, nga iyang gipamulong batok kang Baasa pinaagi kang Jehu ang manalagna,

13

Tungod sa tanang mga sala ni Baasa, ug sa mga sala ni Ela nga iyang anak nga lalake nga sila nakasala ug diin gihimo nila ang Israel sa pagpakasala, sa paghagit kang Jehova nga Dios sa Israel, sa pagpakasuko tungod sa ilang mga kakawangan.

14

Karon ang nahabilin nga mga buhat ni Ela, ug ang tanan nga iyang gihimo, wala ba sila mahasulat sa basahon sa mga Cronicas sa mga hari sa Israel?

15

¶ Sa ikakaluhaan ug pito ka tuig ni Asa nga hari sa Juda, si Zimri naghari pito ka adlaw sa Tirsa. Ug ang katawohan nanagpahaluna batok sa Gibbethon nga sakup sa mga Filistehanon.

16

Ug ang katawohan nga nanagpahaluna nakadungog nga namulong, si Zimri nakigsabut-sabut sa mabudhion ug mipatay usab sa hari: busa ang tibook Israel naghimo kang Omri, ang capitan sa panon, nga hari sa Israel niadtong adlawa didto sa campo.

17

Ug si Omri mitungas sukad sa Gibbethon, ug ang tibook Israel uban kaniya, ug gilibutan ang Tirsa.

18

Ug nahitabo, sa nakita ni Zimri nga ang ciudad nakuha nga siya miadto ngadto sa palacio sa hari, ug gisunog ang balay sa hari sa kalayo ibabaw kaniya, ug namatay.

19

Tungod sa iyang mga sala nga iyang gipakasala sa pagbuhat sa dautan sa mga mata ni Jehova, sa paglakaw sa dalan ni Jeroboam, ug sa iyang sala nga iyang gihimo, sa pagpakasala sa Israel.

20

Karon ang nahabilin nga mga buhat ni Zimri, ug ang iyang pagbudhi nga iyang gihimo, wala ba sila mahasulat sa mga Cronicas sa mga hari sa Israel?

21

Unya ang katawohan sa Israel nangabahin sa duha ka bahin: ang katunga sa katawohan mingnunot kang Thibni, ang anak nga lalake ni Gineth, aron sa paghimo kaniya nga hari; ug ang katunga mingnunot kang Omri.

22

Apan ang katawohan nga mingnunot kang Omri mingdaug batok sa katawohan nga mingnunot kang Thibni, ang anak nga lalake ni Gineth: busa si Thibni, ug si Omri naghari.

23

Sa ikakatloan ug usa ka tuig ni Asa, ang hari sa Juda, nagsugod si Omri sa paghari sa Israel, ug naghari sa napulo ug duha ka tuig; unom ka tuig nga naghari siya sa Tirsa.

24

Ug iyang gipalit ang bungtod sa Samaria gikan kang Semer sa duha ka talento nga salapi; ug iyang gitukod sa ibabaw sa bungtod, ug gitawag ang ngalan sa ciudad nga iyang gitukod sa ngalan ni Semer, nga tag-iya sa bungtod sa Samaria.

25

Ug si Omri naghimo sa dautan sa mga mata ni Jehova, ug nagbuhat sa pagkadautan labaw pa sa tanang nanghiuna kaniya.

26

Kay siya naglakat sa tanang dalan ni Jeroboam, ang anak nga lalake ni Nabat, ug sa iyang mga sala diin gihimo niya ang Israel sa pagpakasala, sa paghagit kang Jehova, ang Dios sa Israel, sa pagpasuko tungod sa ilang mga kakawangan.

27

Karon ang nahabilin nga mga buhat ni Omri nga iyang gihimo, ug ang iyang gahum nga iyang gipakita, wala ba sila mahasulat sa basahon sa mga Cronicas sa mga hari sa Israel?

28

Busa si Omri natulog uban sa iyang amahan, ug gilubong didto sa Samaria; ug si Achab nga iyang anak nga lalake naghari ilis kaniya.

29

¶ Ug sa ikakatloan ug walo ka tuig ni Asa, ang hari sa Juda, nagsugod si Achab, ang anak nga lalake ni Omri, sa paghari sa Israel sa Samaria sa kaluhaan ug duha ka tuig.

30

Ug si Achab ang anak nga lalake ni Omri, naghimo sa dautan sa mga panan-aw ni Jehova labaw pa sa tanan nga nanghiuna kaniya.

31

Ug nahitabo, nga ingon sa usa lamang ka magaang butang kaniya ang paglakaw sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, nga iyang gipangasawa si Jezabel ang anak nga babaye ni Etbaal, nga hari sa mga Sidonhanon, ug miadto ug mialagad kang Baal, ug misimba kaniya,

32

Ug nagtukod siya ug usa ka halaran kang Baal sa balay ni Baal, nga iyang gitukod sa Samaria.

33

Ug gibuhat ni Achab ang usa ka Ashera; ug si Achab naghimo sa labaw pa sa paghagit kang Jehova, ang Dios sa Israel, sa pagpasuko kay sa tanang hari sa Israel nga nanghiuna kaniya.

34

Sa iyang mga adlaw gitukod ni Hiel, ang Beth-elnon ang Jerico: iyang gibutang ang patukoranan didto sa pagkawala ni Abiram, ang iyang kamagulangan, ug nagbutang sa mga ganghaan didto sa pagkawala sa kamanghuran nga anak nga lalake nga si Segub, sumala sa pulong ni Jehova, nga iyang gipamulong pinaagi kang Josue, ang anak nga lalake ni Nun.

1 Kings 17


1 Kings Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

¶ Ug si Elias, ang Thisbinhon, nga uban sa mga pumoluyo sa Galaad, miingon kang Achab: Ingon nga buhi si Jehova, ang Dios sa Israel, sa kang kinsang atubangan ako nagatindog, walay tun-og bisan ulan niining mga tuiga, kondili sumala sa akong pulong.

2

Ug ang pulong ni Jehova midangat kaniya, nga nagaingon:

3

Pahawa ka dinhi, ug lumiso ka padulong sa silangan, ug magtago ka sa sapa sa Cherith, nga anaa sa Jordan.

4

Ug mahitabo nga ikaw magainum gikan sa sapa; ug gisugo ko ang mga langggam nga uwak sa pagpakaon kanimo didto.

5

Busa siya miadto ug naghimo sumala sa pulong ni Jehova; kay siya miadto ug mipuyo sa duol sa sapa sa Cherith, nga anaa atbang sa Jordan.

6

Ug ang mga langgam nga uwak nanagdala kaniya sa tinapay ug sud-an sa buntag ug hapon; ug siya nag-inum gikan sa sapa.

7

Ug nahitabo sa wala madugay, nga ang sapa namala, tungod kay walay ulan sa yuta.

8

¶ Ug ang pulong ni Jehova midangat kaniya, nga nagaingon:

9

Tindog, umadto ka sa Sarepta nga sakup sa Sidon, ug magpuyo ka didto: ania karon, ako nagsugo sa usa ka balo nga babaye didto sa pag-alima kanimo.

10

Busa siya mitindog ug miadto sa Sarepta; ug sa paghianha niya sa ganghaan sa ciudad, ania karon, usa ka balo nga babaye didto nangahoy: ug iyang gitawag siya, ug miingon: Dad-i ako, ako nagahangyo kanimo, ug madiyutay nga tubig sa usa ka sudlanan aron ako makainum.

11

Ug sa diha nga nagapadulong siya sa pagdala niana iyang gitawag siya, ug miingon: Dad-i ako, nagahangyo ako kanimo, ug usa ka book nga tinapay sa imong kamot.

12

Ug siya miingon: Ingon nga si Jehova nga imong Dios buhi, wala akoy usa ka book nga tinapay, apan usa ka kumkom nga harina anaa sa tadyaw, usa ka diyutayng lana anaa sa tibud-tibud: ug, ania karon, ako namunit niining duha ka lugas nga kahoy aron sumulod ug magluto niana alang kanako ug sa akong anak nga lalake, aron kan-on namo kini, ug mamatay.

13

Ug si Elias miingon kaniya: Ayaw kahadlok; lakaw ug buhata ingon sa imong gipamulong; apan buhati ako didto sa usa ka diyutayng tinapay pag-una, ug dad-a kanako, ug sa tapus niana pagbuhat alang kanimo ug alang sa imong anak nga lalake.

14

Kay kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ang tadyaw sa harina dili mahutdan, ni mahutdan ang tibud-tibud sa lana hangtud sa adlaw nga si Jehova magapaulan sa ibabaw sa yuta.

15

Ug siya miadto ug nagbuhat sumala sa pulong ni Elias: ug siya, ug siya nga lalake, ug ang mga kauban sa iyang balay, mingkaon sulod sa daghang mga adlaw.

16

Ang tadyaw sa harina wala makulangi, ni mahutdan ang tibud-tibud sa lana, sumala sa pulong ni Jehova nga iyang gipamulong pinaagi kang Elias.

17

¶ Ug nahitabo sa tapus niining mga butanga, nga ang anak nga lalake sa babaye, ang tag-balay, nagdaut; ug ang iyang sakit malisud kaayo, nga walay gininhawa nga nahabilin kaniya.

18

Ug siya miingon kang Elias: Unsay akong buhaton kanimo, Oh ikaw nga tawo sa Dios? Mahianhi ba ikaw kanako aron nga ang akong sala mahinumduman ug sa pagpatay sa akong anak nga lalake!

19

Ug siya miingon kaniya: Dad-a kanako ang imong anak nga lalake. Ug gikuha siya gikan sa iyang sabakan, ug gidala siya ngadto sa taas sa sulod, diin siya magpuyo, ug gipahigda siya sa iyang kaugalingong higdaanan.

20

Ug siya misangpit kang Jehova, ug miingon: Oh Jehova nga akong Dios, gidad-an mo ba usab sa kadautan ang balo nga babaye nga akong giiponan, sa pagpatay sa iyang anak nga lalake?

21

Ug siya mikulob sa makatulo sa ibabaw sa bata, ug misinggit kang Jehova, ug miingon: Oh Jehova nga akong Dios, ako nagahangyo kanimo nga pabalikon mo unta pag-usab kaniya ang kalag niining bataa.

22

Ug si Jehova namati sa tingog ni Elias; ug ang kalag sa bata mibalik kaniya pag-usab ug siya nabuhi.

23

Ug gikuha ni Elias ang bata, ug gidala siya ngadto sa ubos gikan sa sulod ngadto sa balay, ug gihatag siya sa iyang inahan; ug si Elias miingon: Tan-awa, ang imong anak nga lalake buhi.

24

Ug ang babaye miingon kang Elias; Karon ako nahibalo na nga ikaw ang usa ka tawo sa Dios, ug ang pulong ni Jehova sa imong baba matuod.

1 Kings 18


1 Kings Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

¶ Ug nahitabo sa tapus ang daghang mga adlaw, nga ang pulong ni Jehova midangat kang Elias, sa ikatolo ka tuig, nga nagaingon: Lakaw, pakita ka kang Achab; ug magapadala ako sa ulan sa ibabaw sa yuta,

2

Ug si Elias miadto sa pagpakigkita kang Achab. Ug ang gutom mabug-at kaayo sa Samaria.

3

Ug gitawag ni Achab si Abdias nga dinha sa sulod sa balay. (Karon si Abdias nahadlok kang Jehova sa daku uyamut:

4

Kay mao kini nga sa gilaglag ni Jezabel ang mga manalagna ni Jehova, nga si Abdias mikuha sa usa ka gatus ka mga manalagna, ug gitagoan sila sa tinagkalim-an didto sa usa ka langub, ug gipakaon sila sa tinapay ug tubig.)

5

Ug si Achab miingon kang Abdias: Lakaw sa tibook yuta, ngadto sa tanang mga atabay sa tubig, ug ngadto sa tanang mga sapa: tingali makahimo kita sa pagpangita sa bunglayon ug maluwas ang mga kabayo ug mga mula nga buhi, aron kita dili kawad-an sa tanang mga mananap.

6

Busa gibahin nila ang yuta sa taliwala kanila aron sa pag-agi niana: si Achab miadto sa usang dalan sa iyang kaugalingon, ug si Abdias miadto sa laing dalan sa iyang kaugalingon.

7

Ug sa diha na si Abdias sa dalan, ania karon, si Elias nakighibalag kaniya: ug siya nakaila kaniya, ug mihapa, ug miingon: Mao ba ikaw ang akong ginoo nga si Elias?

8

Ug siya mitubag kaniya: Ako man; lumakaw ka, suginlan mo ang imong ginoo: Ania karon, si Elias ania dinhi.

9

Ug siya miingon: Diin man ako makasala, nga ikaw nagatugyan sa imong alagad sa kamot ni Achab, sa pagpatay kanako?

10

Ingon nga si Jehova nga imong Dios buhi, walay nasud kun gingharian, diin ang akong ginoo wala magpasugo sa pagpangita kanimo: ug sa miingon sila: Siya wala dinhi, siya naghimo sa usa ka panumpa sa gingharian ug nasud, nga wala ka nila makaplagi.

11

Ug karon ikaw nagaingon: Lumakaw ka, suginli ang imong ginoo: Ania karon, si Elias ania dinhi.

12

Ug mahitabo, sa diha nga ako mahiadto na gikan kanimo, nga ang Espiritu ni Jehova magadala kanimo sa dapit nga wala nako hibaloi; ug busa kong ako moanhi ug magasugilon kang Achab, ug siya dili makakaplag kanimo, siya mopatay kanako: apan ako ang imong alagad nahadlok kang Jehova sukad sa akong pagkabatan-on.

13

Wala ba kini ikasugilon sa akong ginoo kong unsay akong gibuhat sa gipamatay ni Jezabel nga mga manalagna ni Jehova, giunsa nako pagtago ang usa ka gatus ka tawo sa mga manalagna ni Jehova sa tinagkalim-an sa usa ka langub, ug gipakaon sila sa tinapay ug tubig?

14

Ug karon ikaw nagaingon: Lumakaw ka, suginli ang imong ginoo. Ania karon, si Elias ania dinhi; ug siya mopatay kanako.

15

Ug si Elias miingon: Ingon nga si Jehova sa mga panon buhi, sa kang kinsang atubangan ako nagatindog, ako sa walay duhaduha magapakita kaniya niining adlawa.

16

Busa si Abdias miadto sa pagpakigkita kang Achab, ug gisuginlan siya; ug si Achab miadto sa pagpakighibalag kang Elias.

17

¶ Ug nahitabo nga sa pagkakita ni Achab miingon kaniya: Ikaw ba ang magsasamok sa Israel?

18

Ug siya mitubag: Ako wala makasamok sa Israel; kondili ikaw, ug ang balay sa imong amahan, tungod kay inyong gisalikway ang mga sugo ni Jehova, ug ikaw nagasunod sa mga Baal.

19

Busa karon magpasugo ka, ug tapoka kanako ang tibook nga Israel ngadto sa bukid sa Carmelo, ug ang mga manalagna ni Baal nga upat ka gatus ug kalim-an, ug ang mga manalagna sa kalasangan upat ka gatus, nga anaa nagakaon sa lamesa ni Jezabel.

20

Busa si Achab nagpasugo ngadto sa tibook Israel, ug gitigum ang mga manalagna sa paghiusa ngadto sa bukid sa Carmelo.

21

¶ Ug si Elias mipaduol ngadto sa tibook katawohan, ug miingon: Hangtud kanus-a ba nga magakiangkiang kamo sa taliwala sa duha ka daplin? Kong si Jehova Dios man, sumunod kamo kaniya; apan kong si Baal nan sumunod kamo kaniya. Ug ang katawohan wala tumubag kaniya bisan usa ka pulong.

22

Unya miingon si Elias ngadto sa katawohan: Ako, bisan ako lamang, nga usa ka manalagna ni Jehova; apan ang mga manalagna ni Baal upat ka gatus ug kalim-an ka tawo.

23

Busa pahatagi kami nila ug duha ka lakeng vaca; ug papilia sila ug usa ka laking vaca alang sa ilang kaugalingon, ug ipabahinbahin nila kini ug itungtong sa ibabaw sa tinapok nga kahoy, ug dili butangan sa kalayo ang ilalum, ug ako magaihaw sa lain nga lakeng vaca ug magatungtong niini sa ibabaw sa tinapok nga kahoy ug dili butangan sa kalayo ang ilalum.

24

Ug managtawag kamo sa ngalan sa inyong dios, ug ako magatawag sa ngalan ni Jehova: ug ang Dios nga magatubag pinaagi sa kalayo, siya mao ang Dios. Ug ang katawohan nga tanan mingtubag, ug miingon: Maayo kanang pagkasulti.

25

Ug si Elias miingon sa mga manalagna ni Baal. Magpili kamo ug usa ka lakeng vaca nga inyo, ug andama kini pag-una; kay kamo daghan; ug magtawag kamo sa ngalan sa inyong dios, apan ayaw pagbutangi ang ilalum sa kalayo.

26

Ug ilang gikuha ang lakeng vaca nga gihatag kanila, ug giandam nila ug nanagtawag sila sa ngalan ni Baal sukad sa pagkabuntag hangtud sa udto, nga nanag-ingon: Oh Baal, pamatia kami. Apan walay tingog, walay bisan kinsa nga mitubag. Ug sila naglukso-lukso nga naglibut-libut sa halaran nga binuhat.

27

Ug nahitabo sa pagkaudto, nga si Elias nagbiay-biay kanila, ug miingon: Kusga pagsinggit; kay siya usa ka dios: nagapalandong ba kaha siya, kun nahilakaw ba, kun atua ba sa usa ka panaw, kun tingali siya nagakatulog ug kinahanglan pukawon.

28

Ug sila naninggit sa makusog, ug nanagsamad sa ilang kaugalingon sumala sa ilang batasan nga minggamit sa mga cuchillo ug mga salapang hangtud nga ang dugo nagbuhagay sa ibabaw kanila.

29

Ug mao kadto, nga sa milabay na ang kaudtohon, nga ilang gitagna hangtud sa panahon na sa paghalad sa kagabhiong halad; apan walay tingog, ni bisan kinsa nga mitubag, ni bisan kinsa nga magtagad.

30

Ug si Elias miingon sa tibook katawohan: Umari kamo duol kanako; ug ang tibook katawohan nanuol kaniya. Ug iyang giayo ang halaran ni Jehova nga nagun-ob.

31

Ug si Elias mikuha ug napulo ug duha ka bato, sumala sa gidaghanon sa mga kabanayan sa mga anak ni Jacob, nga kanila midangat ang pulong ni Jehova nga nagaingon: Ang Israel mamaoy imong ngalan.

32

Ug gigamit niya ang mga bato sa pagtukod ug usa ka halaran sa ngalan ni Jehova; ug siya naghimo ug usa ka kanal libut sa halaran, sa kadakuon nga kasudlan sa duha ka takus nga binhi.

33

Ug iyang gibalay ang tinapok nga kahoy, ug gihiwahiwa ang lakeng vaca, ug gitungtong kini sa ibabaw sa kahoy. Ug siya miingon: Pun-a ang upat ka tadyaw sa tubig, ug ibubo kana sa halad nga sinunog, ug sa ibabaw sa kahoy.

34

Ug siya miingon: Buhata kini sa ikaduha; ug ilang gihimo kini sa ikaduha. Ug siya miingon: Buhata kini sa ikatolo; ug ilang gihimo kini sa ikatolo.

35

Ug ang tubig nagbaha libut sa halaran; ug iyang gipuno usab ang kanal sa tubig.

36

Ug nahitabo sa panahon na sa paghalad sa kagabhiong halad, nga si Elias ang manalagna, miduol, ug miingon: Oh Jehova, ang Dios ni Abraham, ni Isaac, ug ni Israel, himoa nga mahibaloan niining adlawa nga ikaw ang Dios dinhi sa Israel, ug nga ako imong alagad, ug nga gibuhat ko kining tanang mga butanga sa imong pulong.

37

Pamation mo ako, Oh Jehova, pamation mo ako, aron nga kining katawohan mahibalo nga ikaw mao si Jehova nga Dios, ug nga gipabalik mo pag-usab ang ilang kasingkasing.

38

Unya ang kalayo ni Jehova nahulog, ug misunog sa halad-nga-sinunog, ug sa kahoy, ug sa mga bato, ug sa abug, ug gitilap ang tubig nga dinha sa kanal.

39

Ug sa pagkakita sa katawohang tanan niana, giduko ang ilang mga nawong: ug sila nanag-ingon: Si Jehova, siya mao ang Dios; si Jehova, siya mao ang Dios.

40

Ug si Elias miingon kanila: Kuhaa ang mga manalagna ni Baal; ayaw pagpakalagiwa ang usa kanila, ug gidala sila kang Elias ngadto sa sapa sa Cison, ug gipamatay sila didto.

41

¶ Ug si Elias miingon kang Achab: Tumindog ka, kumaon ug uminum; kay ania ang dinaguok sa pagkadaghan sa ulan.

42

Busa si Achab miadto sa pagkaon ug sa pag-inum. Ug si Elias mitungas ngadto sa kinatumyan sa Carmelo; ug siya miyukbo sa iyang kaugalingon patumong sa yuta, ug gibutang ang iyang nawong sa taliwala sa iyang tuhod.

43

Ug siya miingon sa iyang alagad; Tumungas ka karon, lantawa ang dagat. Ug siya mitungas, ug milantaw, ug miingon; Walay bisan unsa. Ug siya miingon; Lakaw pag-usab sa makapito.

44

Ug nahitabo sa ikapito, nga siya miingon; Tan-awa, dihay mituybo nga usa ka panganod gikan sa dagat, ang kadiyutayon ingon sa kamot sa usa ka tawo. Ug siya miingon: Lakaw ngadto, ingna si Achab: Andama ang imong carro, ug lumugsong ka, aron dili ka maabongan sa ulan.

45

Ug nahitabo sa wala madugay, nga ang kalangitan nagakaitum tungod sa mga panganod ug hangin, ug dihay usa ka dakung ulan. Ug si Achab mikabayo, ug miadto sa Jezreel:

46

Ug ang kamot ni Jehova diha kang Elias; ug gibaksan niya ang iyang hawak, ug midalagan pag-una kang Achab ngadto sa tugkaran sa Jezreel.

1 Kings 19


1 Kings Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

¶ Ug gisuginlan ni Achab si Jezabel sa tanan nga gibuhat ni Elias, ug lakip sa tanan nga pagpatay niya sa tanang mga manalagna pinaagi sa pinuti.

2

Unya si Jezabel nagpaadto sa usa ka sulogoon kang Elias, nga nagaingon: Nan ipabuhat sa mga dios kanako, ug ang labaw pa, kong ako dili makahimo sa imong kinabuhi sa usa kanila sa pagkaugma ingon niining taknaa.

3

Ug sa nakita niya kini mibangon siya, ug milakaw tungod sa iyang kinabuhi, ug miadto sa Beer-seba, nga sakup sa Juda, ug gibiyaan ang iyang alagad didto.

4

Apan siya sa iyang kaugalingon miadto sa usa ka adlaw nga panaw ngadto sa kamingawan, ug miadto ug milingkod sa ilalum sa usa ka kahoy nga enebro: ug siya nangayo nga siya mamatay unta, ug miingon: Igo na; karon, Oh Jehova, kuhaa ang akong kinabuhi; kay ako dili man labing maayo kay sa akong mga amahan.

5

Ug siya mihigda ug natulog sa ilalum sa usa ka kahoy nga enebro; ug, ania karon, usa ka manolonda mikablit kaniya, ug miingon kaniya: Tumindog ka ug kumaon.

6

Ug siya mitan-aw, ug, ania karon, diha sa iyang ulohan ang usa ka book nga mamon nga linuto sa ibabaw sa carbon, ug usa ka tibud-tibud sa tubig. Ug siya mikaon ug miinum, ug mihigda siya sa pag-usab.

7

Ug ang manolonda ni Jehova mianha pag-usab sa ikaduha, ug gikablit siya, ug miingon: Tumindog ka ug kumaon, tungod kay ang panaw halayo ra kaayo alang kanimo.

8

Ug siya mibangon, ug mikaon, ug miinum ug miadto tungod sa kusog niadtong makaon sa kap-atan ka adlaw ug sa kap-atan ka gabii ngadto sa Horeb, ang bukid sa Dios.

9

¶ Ug siya miadto ngadto sa usa ka langub ug mipahulay didto; ug, ania karon, ang pulong ni Jehova midangat kaniya, ug siya miingon kaniya: Unsay imong gibuhat dinhi, Elias?

10

Ug siya miingon: Ako nangabugho sa hilabihan tungod kang Jehova, ang Dios sa mga panon; kay ang mga anak sa Israel mingsalikway sa imong tugon, gigun-ob ang imong mga halaran, ug gipatay ang imong mga manalagna pinaagi sa pinuti: ug ako, ako na lamang ang nahabilin; ug gipangita nila ang akong kinabuhi, aron sa pagkuha niini.

11

Ug siya miingon; Lumakaw ka, ug tumindog ka sa ibabaw sa bukid sa atubangan ni Jehova. Ug, ania karon, si Jehova milabay, ug usa ka daku ug makusog nga hangin mibuak sa mga bukid, ug mibuak sa ginagmay sa mga bato sa atubangan ni Jehova, apan si Jehova wala diha sa hangin: ug sa tapus sa hangin, ang usa ka linog; apan si Jehova wala diha sa linog:

12

Ug sa tapus sa linog, ang usa ka kalayo; apan si Jehova wala diha sa kalayo: ug sa tapus sa kalayo, ang usa ka malinawon nga diyutayng tingog.

13

Ug mao kadto, sa nadunggan ni Elias kini, nga iyang giputos ang iyang nawong sa iyang kupo, ug migula, ug mitindog sa baba sa langub. Ug, ania karon, may miabut kaniya nga usa ka tingog, ug miingon: Unsay imong gibuhat dinhi, Elias?

14

Ug siya miingon: Ako nangabugho sa hilabihan tungod kang Jehova, ang Dios sa mga panon; kay ang mga anak sa Israel nanagsalikway sa imong tugon, gigun-ob ang imong mga halaran, ug gipatay ang imong mga manalagna pinaagi sa pinuti; ug ako, bisan ako na lamang, ang nahibilin; ug gipangita nila ang akong kinabuhi aron sa pagkuha niini.

15

Ug si Jehova miingon kaniya. Lumakaw ka, balik sa imong dalan ngadto sa kamingawan sa Damasco: ug kun moabut ka, dihogan mo si Hazael aron magahari sa Siria;

16

Ug si Jehu, ang anak nga lalake ni Nimsi, imong dihogan aron magahari sa Israel; ug si Eliseo, ang anak nga lalake ni Saphat, Abel-mehula, imong dihogan aron mahimong manalagna ilis kanimo.

17

Ug mahitabo, nga siya nga makagawas sa pinuti ni Hazael, pagapatyon ni Jehu; ug siya nga makagawas sa pinuti ni Jehu, pagapatyon ni Eliseo.

18

Apan magbilin ako alang kanako ug pito ka libo sa Israel, ang tanang mga tuhod nga wala mapilo sa atubangan ni Baal, ug ang tagsatagsa ka baba nga wala makahalok kaniya.

19

¶ Busa siya mipahawa didto, ug nakaplagan si Eliseo, ang anak nga lalake ni Saphat, nga nagadaro, uban ang napulo ug duha ka yugo sa mga vaca nga nagauna kaniya, ug siya tupad sa ikanapulo ug duha: ug si Elias miadto kaniya, ug gitabonan siya sa iyang kupo.

20

Ug iyang gibiyaan ang mga vaca ug midalagan nunot kang Elias, ug miingon: Ako nagahangyo kanimo, pahagka ako sa akong amakan ug sa akong inahan, ug unya monunot ako kanimo. Ug siya miingon kaniya: Bumalik ka pag-usab; kay unsa ang akong nabuhat kanimo?

21

Ug siya mibalik gikan sa pagnunot kaniya, ug gikuha ang yugo sa mga vaca ug gipatay sila, ug giasal ang ilang unod sa mga galamiton sa mga vaca, ug gihatag sa katawohan, ug sila nangaon. Unya siya mibangon, ug minunot kang Elias, ug nag-alagad kaniya.

1 Kings 20


1 Kings Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

¶ Ug gitigum ni Ben-adad nga hari sa Siria ang tanan nga iyang mga panon, ug may katloan ug duha ka hari kauban niya, ug mga kabayo ug mga carro; ug mitungas siya ug gilibutan ang Samaria, ug nakig-away batok niana.

2

Ug siya nagpadala ug mga sulogoon ngadto kang Achab, hari sa Israel, ngadto sa ciudad, ug miingon kaniya: Mao kini ang gipamulong ni Ben-adad,

3

Ang imong salapi ug ang imong bulawan, ako; ang imong mga asawa usab, ug ang imong mga anak, bisan ang labing maanyag, ako man.

4

Ug ang hari sa Israel mitubag ug miingon: Kana sumala sa imong gipamulong, ginoo, Oh hari; ako imo man, ug ang tanan nga ania kanako.

5

Ug ang mga sinugo ming-anhi pag-usab, ug miingon: Sa ingon niini namulong si Ben-adad, sa pag-ingon: Ako sa pagkatinuod nagapasugo kanimo, nga nagaingon: Ihatag mo kanako ang imong salapi, ug ang imong bulawan, ug ang imong mga asawa, ug ang imong mga anak;

6

Apan paadtoon ko kanimo ang akong mga sulogoon ugma, maingon niining takna, ug ilang susihon ang imong balay, ug ang mga balay sa imong alagad; ug mahitabo nga bisan unsa nga matahum sa imong mga mata, ilang ibutang kana sa ilang mga kamot, ug kuhaon.

7

Unya ang hari sa Israel nagpatawag sa tanang mga anciano sa yuta, ug miingon: Timan-i, ako nagahangyo kaninyo, ug, ania karon, kong giunsa niining tawohana ang pagpangita sa kadautan; kay nagapasugo kanako alang sa akong mga asawa, ug sa akong mga anak, ug sa akong salapi ug sa akong bulawan; ug ako wala magdumili kaniya.

8

Ug ang tanang mga anciano ug ang tibook katawohan miingon kaniya: Dili ka magapanumbaling, ni magsugot ka.

9

Busa siya miingon sa mga sinugo ni Ben-adad: Suginli ang akong ginoong hari, nga ang tanan nga imong gikinahanglan pinaagi sa imong alagad sa sinugdan akong buhaton; apan kining butanga dili nako mahimo. Ug ang mga sinugo nanglakaw, ug gidala kaniya pag-usab ang pulong.

10

Ug si Ben-adad nagpadala kaniya, ug miingon: Ang mga dios magabuhat sa ingon kanako, ug labaw pa usab, kong ang abug sa Samaria makaigo sa mga hakup alang sa tanang katawohan nga nagasunod kanako.

11

Ug ang hari sa Israel mitubag ug miingon: Suginli siya, ayaw pagpagarboha siya nga nagabakus sa iyang hawak sa hinagiban ingon man siya nga nagahukas niana.

12

¶ Ug nahitabo, sa pagkadungog ni Ben-adad niining balitaa, sa nagainum siya, siya ug ang mga hari nga didto sa mga pabiyon, nga siya miingon sa iyang alagad: Managtalay kamo alang sa gubat. Ug sila nanagtalay alang sa gubat batok sa ciudad.

13

Ug, ania karon, usa ka manalagna miduol kang Achab nga hari sa Israel, ug miingon: Kini mao ang gipamulong ni Jehova: Nakita mo ba kining tibook nga dakung panon? ania karon, itugyan ko kini sa imong kamot niining adlawa; ug ikaw mahibalo nga ako mao si Jehova.

14

Ug si Achab miingon: Pinaagi kang kinsa? Ug siya miingon: Sa ingon niini namulong si Jehova: Pinaagi sa mga batan-on sa mga principe sa mga lalawigan. Unya siya miingon: Kinsay mosugod sa gubat? Ug siya mitubag: Ikaw.

15

Unya iyang giihap ang mga batan-ong lalake sa mga principe sa mga lalawigan, ug sila duha ka gatus katloan ug duha: ug sunod kanila iyang giihap ang tibook katawohan, bisan ang tanang mga anak sa Israel, nga may pito ka libo.

16

Ug sila minggula sa udto. Apan si Ben-adad nga nag-inum nga nahubog didto sa mga pabiyon, siya ug ang mga hari, ang katloan ug duha ka mga hari nga mga mingtabang kaniya.

17

Ug ang mga batan-ong lalake sa mga principe sa mga lalawigan nanag-una paggula; ug si Ben-adad nagpadala, ug ilang gisuginlan siya, nga nagaingon: May mga tawo nga nagagikan sa Samaria.

18

Ug siya miingon: Bisan nanganhi sila sa kalinaw, dakpa silang buhi; kun sila nanganhi sa pagpakiggubat, dakpa silang buhi.

19

Busa nanggula sa ciudad, ang mga batan-ong lalake sa mga principe sa mga lalawigan, ug ang mga kasundalohan nga nagasunod kanila.

20

Ug silang tagsatagsa mipatay sa iyang tawo; ug ang mga Sirianhon nangalagiw, ug ang mga Israelhanon minglutos kanila: ug si Ben-adad, ang hari sa Siria nakagawas nga nagkabayo uban sa mga mangangabayo.

21

Ug ang hari sa Israel migula, ug gilaglag ang mga kabayo ug ang mga carro, ug gipamatay ang mga Sirianhon sa usa ka dakung kamatay.

22

¶ Ug ang manalagna miduol sa hari sa Israel, ug miingon kaniya: Lakaw, paglig-on sa imong kaugalingon, ug timan-i, ug tan-awa ang imong gibuhat; kay sa sunod nga tuig ang hari sa Siria mosulong batok kanimo.

23

Ug ang mga alagad sa hari sa Siria miingon kaniya: Ang ilang dios maoy dios sa mga kabungtoran; busa sila mga makusog labi pa kay kanato: apan makig-away kita kanila didto sa kapatagan ug sa walay duhaduha kita mahimong makusog labi pa kay kanila.

24

Ug buhata kining butanga: kuhaa kining mga hari, ang tagsatagsa ka tawo gikan sa iyang dapit, ug butangi ug mga capitan nga ilis kanila;

25

Ug mag-ihap ka ug usa ka panong sundalo, sama sa panon nga imong nawala, kabayo alang sa kabayo ug carro alang sa carro; ug kita makig-away kanila didto sa kapatagan ug sa walay duhaduha kita makusog labi pa kay kanila. Ug iyang gipamati ang ilang tingog, ug nagahimo sa ingon.

26

Ug nahitabo sa pag-abut sa sumad nga tuig, nga si Ben-adad nagaihap sa mga Sirianhon, ug mitungas ngadto sa Aphec, sa pagpakig-away batok sa Israel.

27

Ug ang mga anak sa Israel giihap, ug gipabalonan sa makaon, ug miasdang batok kanila: ug ang mga anak sa Israel nanagpahaluna sa atbang nila sama sa duha ka gagmay nga panon sa mga nating kanding; apan ang mga Sirianhon nakapuno sa yuta.

28

Ug ang usa ka tawo sa Dios miduol ug namulong sa hari sa Israel, ug miingon: Kini mao ang gipamulong ni Jehova, tungod kay ang mga Sirianhon nanag-ingon: Si Jehova mao ang usa ka dios sa mga kabungtoran, apan dili siya usa ka dios sa mga walog; busa itugyan ko kining dakung panon sa imong kamot, ug ikaw manghibalo nga ako mao si Jehova.

29

Ug sila mingpahaluna nga nanag-atbang sa pito ka adlaw. Ug mao kadto, nga sa ikapito ka adlaw ang gubat nagsugod; ug ang mga anak sa Israel mingpatay gikan sa mga Sirianhon usa ka gatus ka libo ka tawo nga nagtiniil sa usa ka adlaw.

30

Apan ang salin mingkalagiw ngadto sa Aphec, ngadto sa sulod sa ciudad; ug ang kuta napukan sa ibabaw sa kaluhaan ug pito ka libo ka tawo nga nanghibilin. Ug si Ben-adad mikalagiw, ug miadto sa ciudad, ngadto sa kinasudlan sa lawak.

31

¶ Ug ang iyang mga alagad miingon kaniya: Ania karon, kami nakadungog karon nga ang mga hari sa balay sa Israel mga maloloy-ong hari: kami nagahangyo kanimo nga magbutang kita sa sako sa atong mga hawak, ug mga pisi sa atong mga ulo, ug manggula ngadto sa hari sa Israel: basin na lamang siya magaluwas sa imong kinabuhi.

32

Busa nanagbakus sila ug sako sa ilang mga hawak, ug nanagbutang ug mga pisi sa ilang mga ulo, ug nangadto sa hari sa Israel, ug miingon: Ang imong alagad nga si Ben-adad miingon: Ako nagahangyo kanimo, buhia ako. Ug si Achab miingon: Buhi pa ba siya? Siya akong igsoon.

33

Karon ang mga tawo nanagpaniid nga masinabuton, ug naghinanali sa pagdakup kong kadto mao ba ang iyang hunahuna; ug sila miingon: Ang imong igsoon nga si Ben-adad. Unya siya miingon: Lakaw kamo, dad-a siya. Unya si Ben-adad miadto kaniya; ug iyang gipasaka siya sa carro.

34

Ug si Ben-adad miingon kaniya: Ang mga ciudad nga nakuha sa akong amahan gikan sa imong amahan akong iuli; ug ikaw maghimo sa mga dalan alang kanimo sa Damasco, ingon sa gihimo sa akong amahan sa Samaria. Ug ako, miingon si Achab, magapaadto kanimo uban niining pakigsaad. Busa siya naghimo sa usa ka pakigsaad uban kaniya, ug gipaadto siya.

35

Ug usa ka tawo sa mga anak nga lalake sa mga manalagna miingon sa iyang kauban, pinaagi sa pulong ni Jehova: Samari ako, nagahangyo ako kanimo. Ug ang tawo midumili sa pagsamad kaniya.

36

Unya siya miingon kaniya: Tungod kay ikaw wala magtuman sa pulong ni Jehova, ania karon, sa diha nga ikaw mahamulag kanako ang usa ka leon mopatay kanimo. Ug sa diha nga siya nahamulag kaniya, hipalgan siya sa usa ka leon, ug gipatay siya.

37

Unya siya nakakaplag ug laing tawo, ug miingon: Samari ako, nagahangyo ako kanimo. Ug ang tawo mitigbas kaniya, nga mitigbas ug misamad kaniya.

38

Busa ang manalagna mipahawa, ug naghulat sa hari duol sa alagianan, ug nagtakuban sa iyang kaugalingon pinaagi sa taptap ibabaw sa iyang mga mata.

39

Ug sa pag-agi sa hari, siya misinggit sa hari; ug siya miingon: Ang imong alagad migula ngadto sa kinataliwad-an sa gubat, ug, ania karon, ang usa ka tawo mitipas ug nagdala ug usa ka tawo kanako, ug miingon: Bantayi kining tawohana: kong sa bisan unsang paagi siya mawala, nan ang imong kinabuhi ipahinungod alang sa iyang kinabuhi, kun sa laing paagi ikaw magabayad ug usa ka talento nga salapi.

40

Ug sanglit ang imong ulipon nalingaw dinhi ug didto, siya milakaw. Ug ang hari sa Israel miingon kaniya: Sa ingon niana ang imong paghukom; sa imong kaugalingon ikaw makatino niana.

41

Ug siya nagdali, ug gikuha ang iyang taptap sa iyang mga mata; ug ang hari sa Israel nakaila kaniya nga siya sa mga manalagna.

42

Ug siya miingon kaniya: Kini mao ang gipamulong ni Jehova: Tungod kay imong gibuhian sa imong kamot ang tawo nga akong gilain aron pagalaglagon, busa ang imong kinabuhi ipahinungod alang sa iyang kinabuhi, ug ang imong katawohan ipahinungod sa iyang katawohan.

43

Ug ang hari sa Israel miadto sa iyang balay, masulob-on ug wala mahimuot, ug miadto sa Samaria.

1 Kings 21


1 Kings Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

¶ Ug nahitabo sa tapus niining mga butanga, nga si Naboth, ang Jezreelnon, may usa ka parrasan nga diha sa Jezreel, haduol kaayo sa palacio ni Achab, hari sa Samaria.

2

Ug si Achab misulti kang Naboth, sa pag-ingon: Ihatag kanako ang imong kaparrasan, aron maako kini nga usa ka tanaman sa utanon, tungod kay kini duol sa akong balay; ug mohatag ako kanimo ilis niini usa ka kaparrasan nga labing maayo pa kay niini: kun, gipakaayo mo ang lain, ako mohatag kanimo sa bili niini sa salapi.

3

Ug si Naboth miingon kang Achab: Si Jehova nagadili niini kanako, nga igahatag ko kanimo ang panulondon sa akong mga amahan.

4

Ug si Achab miadto sa iyang balay, masulob-on ug wala mahamuot tungod sa pulong nga gipamulong ni Naboth ang Jezreelnon kaniya; kay siya misulti: Dili ko ihatag kanimo ang panulondon sa akong mga amahan. Ug siya mihigda sa iyang higdaanan, ug gilingiw ang iyang nawong, ug wala mokaon sa tinapay.

5

¶ Apan si Jezabel nga iyang asawa miadto kaniya, ug miingon kaniya: Ngano nga ang imong espiritu masulob-on kaayo nga ikaw dili mokaon sa tinapay?

6

Ug siya miingon kaniya: Tungod kay ako misulti kang Naboth ang Jezreelnon, ug miingon kaniya: Ihatag kanako ang imong parrasan tungod sa salapi; kun sa laing paagi, kong mahaangay kanimo, hatagan ko ikaw sa laing kaparrasan ilis niana: ug siya mitubag: Dili ko ihatag kanimo ang akong kaparrasan.

7

Ug si Jezabel nga iyang asawa miingon kaniya: Nagadumala ba ikaw karon sa gingharian sa Israel? tumindog ka, ug kumaon sa tinapay, ug lipaya ang imong kasingkasing: ihatag ko kanimo ang kaparrasan ni Naboth ang Jezreelnon.

8

Busa siya misulat ug mga sulat sa ngalan ni Achab, ug gipatikan kini sa ngalan ni Achab, ug gipatikan sa iyang patik, ug gipadala ang mga sulat ngadto sa mga anciano ug sa mga harianon nga dinha sa ciudad nga namuyo uban kang Naboth.

9

Ug siya misulat diha sa mga sulat, nga nagaingon: Imantala ninyo ang usa ka pagpuasa, ug ibutang si Naboth sa itaas sa taliwala labaw sa katawohan.

10

Ug pagbutang ug duruha ka tawo, mga dautang tawo, sa iyang atubangan, ug pasaksiha sila batok kaniya, sa pag-ingon: Ikaw nagtunglo sa Dios sa hari. Unya dad-a siya sa gawas, ug batoa siya ngadto sa kamatayon.

11

Ug ang mga tawo sa iyang ciudad, bisan ang mga anciano ug ang mga harianon nga nagapuyo diha sa ciudad niya, nagtuman ingon sa gipadala kanila ni Jezabel, sumala sa nahasulat sa mga sulat nga iyang gipadala kanila.

12

Sila nagmantala sa usa ka pagpuasa ug gibutang si Naboth sa itaas sa taliwala sa katawohan.

13

Ug ang duha ka tawo, nga mga dautang tawo, miabut ug milingkod sa atbang niya: ug ang mga dautang tawo mingsaksi batok kaniya, bisan batok kang Naboth, sa atubangan sa katawohan, nga nag-ingon: Si Naboth nagtunglo sa Dios ug sa hari. Unya ilang gidala siya ngadto sa gawas sa ciudad, ug gibato siya ngadto sa kamatayon.

14

Unya sila nagpasugo ngadto kang Jezabel, nga nagaingon: Si Naboth gibato ug namatay na.

15

Ug nahitabo, nga sa pagkadungog ni Jezabel nga si Naboth gibato, ug patay na, si Jezabel miingon kang Achab: Tumindog ka, panag-iyaha ang kaparrasan ni Naboth ang Jezreelnon nga iyang gidumili sa paghatag kanimo pinaagi sa salapi: kay si Naboth dili buhi, kondili patay na.

16

Ug nahitabo sa pagkadungog ni Achab nga si Naboth patay na, nga si Achab mitindog aron sa pag-adto sa kaparrasan ni Naboth, ang Jezreelnon, aron manag-iya niini.

17

¶ Ug ang pulong ni Jehova midangat kang Elias ang Tisbinhon nga nagaingon:

18

Tumindog ka, lumugsong ka aron sa pagpakigkita kang Achab nga hari sa Israel, nga nagapuyo sa Samaria: ania karon, siya anaa sa kaparrasan ni Naboth, diin siya milugsong aron manag-iya niana.

19

Ug sumulti ka kaniya, nga magaingon: Kini mao ang gipamulong ni Jehova: Gipatay mo ba, ug panag-iyahon mo usab? Ug ikaw mamulong kaniya sa pag-ingon: Kini mao ang gipamulong ni Jehova: Sa dapit diin ang mga iro mitila sa dugo ni Naboth, ang mga iro motila sa imong dugo, bisan ang imo.

20

Ug si Achab miingon kang Elias: Nakaplagan mo ba ako, oh akong kaaway? Ug siya mitubag: Nakaplagan ko ikaw, tungod kay gibaligya mo ang imong kaugalingon sa pagbuhat niadtong dautan diha sa mga mata ni Jehova.

21

Ania karon, ako magadala sa kadautan nganha sa ibabaw nimo, ug magsilhig gayud kanimo, ug magaputol gikan kang Achab sa tagsatagsa ka anak nga lalake, ug kaniya nga natakpan ug kaniya nga nahabilin bisan diin sa Israel.

22

Ug himoon ko ang imong balay nga sama sa balay ni Jeroboam nga anak nga lalake ni Nabat, ug sama sa balay ni Baasa ang anak nga lalake ni Ahias tungod sa paghagit nga imong gihagit kanako sa pagkasuko, ug naghimo sa Israel sa pagpakasala.

23

Ug mahitungod kang Jezabel usab namulong si Jehova, nga nagaingon: Ang mga iro magakaon kang Jezabel tupad sa kuta ni Jezreel.

24

Siya nga mamatay uban kang Achab sa ciudad pagakan-on sa mga iro; ug siya nga mamatay diha sa kapatagan pagatuktokon sa mga langgam sa kalangitan.

25

(Apan walay sama kang Achab, nga nagabaligya sa iyang kaugalingon sa pagbuhat sa dautan diha sa mga mata ni Jehova, nga gisugyotan ni Jezabel nga iyang asawa.

26

Ug naggawi sa pagkadulumtanan gayud pinaagi sa pagnunot sa mga larawan sumala sa tanan nga gihimo sa mga Amorehanon, nga gisalikway ni Jehova sa atubangan sa mga anak sa Israel.)

27

Ug nahitabo sa pagkadungog ni Achab niadtong mga pulonga, iyang gigisi ang iyang mga saput, ug nagsul-ob sa sako sa iyang lawas, ug nagpuasa, ug mihigda nga nagsul-ob sa sako, ug milakat sa dakung kahilum.

28

Ug ang pulong ni Jehova midangat kang Elias ang Tisbinhon, nga nagaingon:

29

Nakita mo ba kong giunsa ni Achab ang pagpaubos sa iyang kaugalingon sa akong atubangan? tungod kay siya nagpaubos sa iyang kaugalingon sa akong atubangan, dili ko dad-on ang kadautan sulod sa iyang mga adlaw; apan sulod sa adlaw sa iyang anak nga lalake dad-on ko ang kadautan sa iyang balay.

1 Kings 22


1 Kings Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

¶ Ug sila nagpadayon nga walay gubat totolo ka tuig sa taliwala sa Siria ug Israel.

2

Ug nahitabo sa ikatolo ka tuig, nga si Josaphat ang hari sa Juda milugsong ngadto sa hari sa Israel.

3

Ug ang hari sa Israel miingon sa iyang mga sulogoon: Nahibalo ba kamo nga ang Ramoth sa Galaad ato, ug kita nanagpakahilum, ug kini wala kuhaa nato gikan sa kamot sa hari sa Siria?

4

Ug siya miingon kang Josaphat: Mouban ka kanako ngadto sa gubat batok sa Ramoth sa Galaad? Ug si Josaphat miingon sa hari sa Israel: 1 Ako ingon man ikaw, ang akong katawohan ingon man ang imong katawohan, ang akong mga kabayo ingon man ang imong mga kabayo.

5

Ug si Josaphat miingon sa hari sa Israel: Mangutana ka una, ako nagahangyo kanimo, sa pulong ni Jehova.

6

Unya ang hari sa Israel nagtigum sa mga manalagna, nga duolan sa upat ka gatus ka tawo, ug miingon kanila: Moadto ba ako batok sa Ramoth sa Galaad sa pagpakiggubat, kun biyaan ko ba kini? Ug sila miingon: Tumungas ka; kay ang Ginoo magatugyan niini sa kamot sa hari.

7

Apan si Josaphat miingon: Wala bay lain nga manalagna ni Jehova gawas niini, aron makapangutana kita kaniya?

8

Ug ang hari sa Israel miingon kang Josaphat: Ania pay usa ka tawo nga pinaagi kaniya makapangutana kita mahitungod kang Jehova nga mao si Micheas: anak nga lalake ni Imla: apan ako nagadumot kaniya; kay siya wala magpanagna ug maayo mahitungod kanako, kondili sa dautan. Ug si Josaphat miingon: Dili unta magsulti ang hari sa ingon.

9

Unya ang hari sa Israel mitawag ug usa ka punoan, ug miingon: Kuhaa pagdali si Micheas, ang anak nga lalake ni Imla.

10

Karon ang hari sa Israel ug si Josaphat, ang hari sa Juda, nanaglingkod ang tagsatagsa sa iyang trono, nga nanagsul-ob sa ilang bisti nga harianon, sa usa ka dapit nga dayag sa usa ka tugkaran sa pultahan sa Samaria; ug ang tanang mga manalagna sa ilang atubangan.

11

Ug si Sedechias ang anak nga lalake ni Chanaana naghimo alang kaniya sa mga sungay nga puthaw, ug miingon: Kini mao ang gipamulong ni Jehova: Uban niini pagasungayon mo ang mga Sirianhon, hangtud nga sila maut-ut.

12

Ug ang tanang mga manalagna nanagpanagna sa ingon, nga nanag-ingon: Tumungas ka ngadto sa Ramoth sa Galaad, ug pagmauswagon ka; kay si Jehova magatugyan niana sa kamot sa hari.

13

Ug ang sulogoon nga miadto sa pagtawag kang Micheas misulti kaniya, nga nagaingon: Tan-awa karon, ang mga pulong sa mga manalagna nagpadayag sa maayo alang sa hari sa usa ka baba lamang: himoa ang imong pulong ako nagahangyo kanimo, nga mamaingon sa pulong sa usa kanila, ug magsulti ka ug maayo.

14

Ug si Micheas miingon: Ingon nga si Jehova buhi, unsay igasulti ni Jehova kanako, kini maoy akong igasulti.

15

¶ Ug sa paghiadto niya sa hari, ang hari miingon kaniya: Micheas, moadto ba kami sa Ramoth sa Galaad sa pagpakiggubat, kun biyaan ba lamang namo kini? Ug siya mitubag: Tumungas kamo ug magmauswagon; ug si Jehova magahatag niana sa kamot sa hari.

16

Ug ang hari miingon kaniya: Nakapila ba nga ikaw gipapanumpa ko nga magsulti ka sa lunsay matuod kanako sa ngalan ni Jehova?

17

Ug siya miingon: Nakita ko ang tibook Israel nga nagtibulaag sa ibabaw sa mga kabukiran, sama sa mga carnero nga walay magbalantay: si Jehova miingon: Kini walay agalon; papaulia silang tagsatagsa sa iyang balay sa pakigdait.

18

Ug ang hari sa Israel miingon kang Josaphat: Wala ba ako magsugilon kanimo nga siya dili buot magatagna sa maayo mahitungod kanako, kondili sa dautan?

19

Ug si Micheas miingon: Busa mamati ka sa pulong ni Jehova: nakita ko si Jehova nga nagalingkod sa iyang trono, ug ang tanang panon sa langit nanagtindog tupad kaniya sa iyang too ug sa iyang wala.

20

Ug si Jehova miingon: Kinsa ang magahaylo kang Achab, aron moadto ug molumpag sa Ramoth sa Galaad? Ug ang usa namulong niining paagiha; ug ang lain namulong nianang paagiha.

21

Ug may migula nga usa ka espiritu, ug mitindog sa atubangan ni Jehova ug miingon: Ako maoy mohaylo kaniya.

22

Ug si Jehova miingon kaniya: Sa unsang paagi? Ug siya miingon: Ako moadto, ug magpakabakakon nga espiritu sa baba sa tanan sa iyang mga manalagna. Ug siya miingon: Ikaw mohaylo kaniya, ug makadaug usab: lumakaw ka, ug buhata ang ingon.

23

Karon tungod niini, ania karon, si Jehova nagbutang ug usa ka bakakong espiritu sa baba sa tanan niining imong mga manalagna; ug si Jehova namulong sa kadautan mahitungod kanimo.

24

Unya si Sedechias ang anak nga lalake ni Chanaana miduol, ug gisagpa si Micheas sa aping, ug miingon: Diin nga dalana moadto ang Espiritu ni Jehova gikan kanako sa pagsulti kanimo?

25

Ug si Micheas miingon: Ania karon, makita mo ra niadtong adlawa, sa diha nga ikaw moadto sa kinahilitan nga mga lawak sa pagtago sa imong kaugalingon.

26

Ug ang hari sa Israel miingon: Kuhaa si Micheas, ug dad-a siya ngadto kang Ammon, ang gobernador sa ciudad, ug kang Joas, ang anak nga lalake sa hari;

27

Ug ingna: Kini mao ang gipamulong sa hari: Ibutang kining tawohana sa bilanggoan, ug pakan-a siya sa tinapay sa kasakit ug tubig sa kasakit, hangtud nga ako makaanha sa pakigdait.

28

Ug si Micheas miingon: Kong ikaw mobalik gayud sa kalinaw, si Jehova wala magsulti pinaagi kanako. Ug siya miingon: Pamati kamo, mga katawohan, kamong tanan.

29

¶ Busa ang hari sa Israel ug si Josaphat, ang hari sa Juda, mitungas ngadto sa Ramoth sa Galaad.

30

Ug ang hari sa Israel miingon kang Josaphat: Ako magatakuban sa akong kaugalingon, ug moadto sa gubat; apan magsul-ob ikaw sa imong mga bisti nga harianon. Ug ang hari sa Israel nagtakuban sa iyang kaugalingon ug miadto sa gubat.

31

Karon ang hari sa Siria nagsugo sa katloan ug duha ka mga capitan sa iyang mga carro, nga nagaingon: Ayaw pagpakig-away batok sa diyutay bisan sa daku, gawas lamang sa hari sa Israel.

32

Ug nahitabo sa pagkakita sa mga capitan sa mga carro ni Josaphat nga sila miingon: Sa pagkatinuod kini mao ang hari sa Israel; ug sila mingtipas aron sa pagpakig-away batok kaniya: ug si Josaphat misinggit.

33

Ug nahitabo sa pagkakita sa mga capitan sa mga carro nga kadto dili diya hari sa Israel, sila mingbalik gikan sa paglutos kaniya.

34

Ug may usa ka tawo nga mingpana sa iyang pana nga dili tinuyo, ug naigo ang hari sa Israel sa taliwala sa sinumpayan sa salokot: busa siya miingon sa cochero sa iyang carro: Pabalika ang imong kamot, ug dad-a ako gawas sa panon; kay daku ang akong pagkasamad.

35

Ug ang gubat mikusog niadtong adlawa: ug ang hari gibilin sa iyang carro atbang sa mga Sirianhon, ug namatay sa pagkagabii; ug ang dugo miagay gikan sa samad ngadto sa ilalum sa carro

36

Ug dihay usa ka singgit gikan sa tibook nga panon sa hapit na mosalop ang adlaw, nga nagaingon: Tagsatagsa ka tawo ngadto sa iyang ciudad, ug tagsatagsa ka tawo ngadto sa iyang yuta.

37

Busa ang hari namatay, ug gidala ngadto sa Samaria; ug ilang gilubong ang hari didto sa Samaria.

38

Ug ilang gihugasan ang carro didto sa linaw sa Samaria; ug ang mga iro nanagtila sa iyang dugo (karon ang mga bigaon nanagpanghugas sa ilang kaugalingon didto); sumala sa pulong ni Jehova nga iyang gipamulong.

39

Karon ang nahabilin sa mga buhat ni Achab, ug ang tanan nga iyang gibuhat, ug ang balay nga garing nga iyang gitukod, ug ang tanang mga ciudad nga iyang gitukod, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

40

Busa si Achab natulog uban sa iyang mga amahan; ug si Ochozias nga iyang anak nga lalake mihari nga ilis kaniya.

41

¶ Ug si Josaphat ang anak nga lalake ni Asa nagsugod sa paghari sa Juda sa ikaupat ka tuig ni Achab, hari sa Israel.

42

Si Josaphat may katloan ug lima ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa kaluhaan ug lima ka tuig sa Jerusalem. Ug ang ngalan sa iyang inahan mao si Azuba, ang anak nga babaye Silai.

43

Ug siya naglakat sa tanang dalan ni Asa nga iyang amahan; siya wala tumipas gikan niana, nga nagabuhat sa matarung diha sa mga mata ni Jehova: apan ang mga hatag-as nga dapit wala makuha; ang katawohan nanghalad pa gayud ug nanagsunog sa incienso diha sa hatag-as nga mga dapit.

44

Ug si Josaphat nakigdait sa hari sa Israel.

45

Karon ang uban nga mga buhat ni Josaphat, ug ang iyang gahum nga iyang gipakita, ug giunsa niya paggubat, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

46

Ug ang nahibilin sa mga sodomhanon, nga napabilin sa mga adlaw sa iyang amahan nga si Asa, iyang gipapahawa gikan sa yuta.

47

Ug walay hari sa Edom: usa ka gobernador maoy hari.

48

Si Josaphat naghimo ug mga sakayan sa Tarsis aron sa pag-adto sa Ophir tungod sa bulawan: apan wala sila moadto; kay ang mga sakayan nangadugmok didto sa Ezion-geber.

49

Unya si Ochozias, ang anak nga lalake ni Achab, miingon kang Josaphat: Paubana ang akong mga alagad sa imong mga sulogoon didto sa mga sakayan. Apan si Josaphat wala mobuot.

50

Ug si Josaphat natulog uban sa iyang mga amahan, ug gilubong uban sa iyang mga amahan sa ciudad ni David nga iyang amahan; ug si Joram nga iyang anak nga lalake naghari nga ilis kaniya.

51

Si Ochozias, ang anak nga lalake ni Achab nagsugod paghari sa Israel didto sa Samaria sa ikanapulo ug pito ka tuig ni Josaphat nga hari sa Juda, ug siya naghari sulod sa duha ka tuig sa Israel.

52

Ug siya naghimo niadtong dautan diha sa mga mata ni Jehova, ug naglakat sa dalan sa iyang amahan, ug sa dalan sa iyang inahan, ug sa dalan ni Jeroboam, ang anak nga lalake ni Nabat, diin gihimo niya nga ang Israel makasala.

2 Kings 1


2 Kings Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

¶ Ug ang Moab mialsa batok sa Israel sa tapus ang kamatayon ni Achab.

2

Ug si Ochozias nahulog lahus sa kinuroskuros sa iyang kinatas-an nga lawak didto sa Samaria ug nasakit siya: ug siya nagpadala ug mga sinugo, ug miingon kanila: Lakaw, pangutan-a si Baal-zebub, ang dios sa Ecron, kong mamaayo ba ako niining sakita.

3

Apan ang manolonda ni Jehova miingon kang Elias ang Tisbinhon: Tumindog ka, tumungas ka aron hibalagon mo ang mga sinugo sa hari sa Samaria, ug ingna sila: Tungod ba kay walay Dios diha sa Israel, maoy hinungdan nga kamo moadto sa pagpangutana kang Baal-zebub, ang dios sa Ecron?

4

Busa karon sa ingon niini namulong si Jehova: Ikaw dili manaug gikan sa higdaanan nga imong gisak-an, apan sa pagkatinuod ikaw mamatay. Ug si Elias milakaw.

5

Ug ang mga sinugo namalik ngadto kaniya, ug siya miingon kanila: Nganong nahibalik kamo?

6

Ug sila miingon kaniya: May usa ka tawo nga nakigkita kanamo, ug miingon kanamo: Lakaw, bumalik kamo ngadto sa hari nga nagpaadto kaninyo, ug ingna siya: Kini mao ang giingon ni Jehova: Tungod ba kay walay Dios sa Israel maoy hinungdan nga ikaw nagapaadto sa pagpangutana kang Baalzebub, ang dios sa Ecron? busa ikaw dili manaug gikan sa higdaanan nga imong gisak-an, apan sa pagkatinuod ikaw mamatay.

7

Ug siya miingon kanila: Unsa ang kinaiya sa tawo nga nakigkita kaninyo, ug nagsugilon kaninyo niining mga pulonga?

8

Ug sila mingtubag kaniya: Siya usa ka tawo nga balhiboon, ug nagbakus sa usa ka bakus nga panit libut sa iyang hawak. Ug siya miingon: Kadto mao si Elias ang Tisbinhon.

9

¶ Unya ang hari nagpadala ngadto kaniya ug usa ka capitan sa tagkalim-an uban sa iyang kalim-an. Ug siya mitungas ngadto kaniya: ug, ania karon, siya naglingkod sa kinatumyan sa bungtod. Ug siya misulti kaniya: Oh tawo sa Dios, ang hari miingon: Lumugsong ka.

10

Ug si Elias mitubag ug miingon sa capitan sa tagkalim-an: Kong ako usa ka tawo sa Dios, pakanaugon unta ang kalayo gikan sa langit, ug sunogon ikaw ug ang imong tagkalim-on. Ug dihay kalayo nga nanang gikan sa langit, ug giut-ut siya ug ang iyang kalim-an.

11

Ug siya nagpadala pag-usab ug laing capitan sa tagkalim-an uban sa iyang kalim-an. Ug siya mitubag ug miingon kaniya: Oh tawo sa Dios, sa ingon niini namulong ang hari: Lumugsong ka pagdali.

12

Ug si Elias mitubag ug miingon kanila: Kong ako ang usa ka tawo sa Dios, pakanaugon unta ang kalayo gikan sa langit, ug ut-uton ikaw ug ang imong kalim-an. Ug ang kalayo sa Dios nanaug gikan sa langit, ug giut-ut siya ug ang iyang kalim-an.

13

Ug nagpaadto na usab siya sa ikatolo nga capitan sa tagkalim-an uban sa iyang kalim-an. Ug ang ikatolo ka capitan sa tagkalim-an mitungas, ug miabut ug miluhod sa atubangan ni Elias, ug naghangyo kaniya, ug miingon kaniya: Oh tawo sa Dios, ako nagahangyo kanimo, himoon unta ang akong kinabuhi ug ang kinabuhi niining kalim-an nga imong mga alagad, nga mahal sa imong panan-aw.

14

Ania karon, may kalayo nga nanaug gikan sa langit, ug miut-ut sa duha ka capitan sa kalim-an nga inubanan sa ilang mga tagkalim-an; apan karon himoon unta ang akong kinabuhi nga mahal sa imong mga mata.

15

Ug ang manolonda ni Jehova miingon kang Elias: Lumugsong ka uban kaniya: ayaw kahadlok kaniya. Ug siya mitindog, ug milugsong uban kaniya ngadto sa hari.

16

Ug siya miingon kaniya: Kini mao ang giingon ni Jehova: Ingon nga nakita nga ikaw nagpadala ug mga sinugo sa pagpangutana kang Baal-zebub, ang dios sa Ecron, tungod ba kay walay Dios sa Israel maoy hinungdan nga nangutana ka sa iyang pulong? busa ikaw dili manaug gikan sa higdaanan nga imong gisak-an, apan sa pagkatinuod mamatay ikaw.

17

Busa siya namatay sumala sa pulong ni Jehova nga gipamulong ni Elias. Ug si Joram nagsugod sa paghari ilis kaniya sa ikaduha nga tuig ni Joram anak ni Josaphat hari sa Juda; tungod kay siya walay anak nga lalake.

18

Karon ang nahibilin nga mga buhat ni Ochozias nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

2 Kings 2


2 Kings Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

¶ Ug nahitabo sa diha nga buot ni Jehova kuhaon si Elias pinaagi sa usa ka alimpulos ngadto sa langit, nga si Elias miadto uban kang Eliseo sukad sa Gilgal.

2

Ug si Elias miingon kang Eliseo: Pabilin dinhi, ako nagahangyo kanimo; kay si Jehova nagpaanhi kanako sa gilay-on nga kutob sa Beth-el. Ug si Eliseo miingon: Ingon nga si Jehova buhi, ug ingon nga ang imong kalag buhi, ako dili mobulag kanimo. Busa sila minglugsong ngadto sa Beth-el.

3

Ug ang mga anak nga lalake sa mga manalagna nga didto sa Beth-el ming-adto kang Eliseo, ug miingon kaniya: Nahibalo ba ikaw nga ang imong agalon kuhaon ni Jehova gikan sa imong ulo niining adlawa? Ug siya miingon: Oo, ako nahibalo niini; humilom kamo.

4

Ug si Elias miingon kaniya: Eliseo, pabilin dinhi, ako nagahangyo kanimo; kay si Jehova nagpaadto kanako ngadto sa Jerico. Ug siya miingon; Ingon nga si Jehova buhi, ug ingon nga ang imong kalag buhi, ako dili mobulag kanimo. Busa sila ming-adto sa Jerico.

5

Ug ang mga anak nga lalake sa mga manalagna nga didto sa Jerico mingduol kang Eliseo, ug ming-ingon kaniya: Nahibalo ba ikaw nga ang imong agalon kuhaon ni Jehova gikan sa imong ulo niining adlawa? Ug siya mitubag: Oo, ako nahibalo niini; humilom kamo.

6

Ug si Elias miingon kaniya: Pabilin dinhi, ako nagahangyo kanimo; kay si Jehova nagpaadto kanako ngadto sa Jordan. Ug siya miingon: Ingon nga si Jehova buhi, ug ingon nga ang imong kalag buhi ako dili mobulag kanimo. Ug silang duha nanagpadayon.

7

Ug kalim-an ka tawo sa mga anak nga lalake sa mga manalagna nangadto, ug nanagtindog atbang kanila sa halayong dapit: ug silang duha nanindog duol sa Jordan.

8

Ug gikuha ni Elias ang iyang manto, ug iyang gilimin, ug gibunalan ang mga tubig, ug sila nangabahin dinhi ug didto, mao nga silang duha nanabok sa mamala nga yuta.

9

¶ Ug nahitabo, sa pagpakatabok na nila, nga si Elias miingon kang Eliseo: Pangayo unsay akong buhaton alang kanimo, sa dili pa ako kuhaon gikan kanimo. Ug si Eliseo miingon: Ako nagahangyo kanimo, himoa nga ang pinilo nga pahat sa imong espiritu mokunsad kanako.

10

Ug siya miingon: Ikaw nagahangyo sa usa ka malisud nga butang: bisan pa niana, kong ikaw makakita kanako sa diha nga ako kuhaon na gikan kanimo, mahimo kini kanimo; apan kong dili, dili mamahimo.

11

Ug nahitabo, sa diha nga sila nagpadayon pa gayud, ug nagsulti, ania karon, may mapakita nga usa ka carro sa kalayo, ug mga kabayo nga kalayo, nga nagbulag kanila ang usa sa usa; ug si Elias mikayab ngadto sa langit pinaagi sa usa ka alimpulos.

12

Ug si Eliseo nakakita niini, ug siya misinggit: Amahan ko, amahan ko, ang mga carro sa Israel ug ang mga nanagkabayo niini! Ug siya wala na makakita kaniya: ug iyang gikuptan ang iyang kaugalingong mga saput, ug kini gigisi niya sa duruha ka bahin.

13

¶ Iya nga gikuha usab, ang manto ni Elias nga nahulog gikan kaniya, ug mibalik, ug mitindog sa tampi sa Jordan.

14

Ug iyang gikuha ang manto ni Elias nga nahulog gikan kaniya, ug gibunalan ang mga tubig, ug miingon: Hain man si Jehova, ang Dios ni Elias? ug sa iyang gibunalan usab ang mga tubig, nangabahin sila dinhi ug didto; ug si Eliseo mitabok.

15

Ug sa pagkakita kaniya sa mga anak nga lalake sa mga manalagna nga didto sa Jerico atbang kaniya, sila ming-ingon: Ang espiritu ni Elias nagapuyo kang Eliseo. Ug sila nangadto sa pagtagbo kaniya, ug mingyukbo sa ilang kaugalingon sa yuta sa atubangan niya.

16

Ug sila ming-ingon kaniya: Tan-awa karon, anaa uban sa imong mga alagad ang kalim-an nga kusganon nga mga tawo; palakta sila, kami nagahangyo kanimo, ug pangitaa ang imong agalon, tingali kaha nga ang Espiritu ni Jehova mikuha kaniya, ug gibutang siya sa kabukiran kun sa kawalogan. Ug siya miingon: Dili kamo magpadala.

17

Ug sa gipugos nila siya hangtud nga siya naulaw, siya miingon: Magpadala kamo. Busa sila nagpadala ug kalim-an ka tawo; ug sila nangita sa sulod sa totolo ka adlaw, apan siya wala hikaplagi.

18

Ug sila mingbalik kaniya, samtang nagpabilin pa siya sa Jerico; ug siya miingon kanila: Wala ba ako moingon kaninyo: Ayaw pag-adto?

19

¶ Ug ang mga tawo sa ciudad ming-ingon kang Eliseo: Ania karon, kami nagahangyo kanimo, ang paghimutang niining lungsora makapahimuot, sumala sa nakita sa akong ginoo: apan ang tubig dautan, ug ang yuta walay abut.

20

Ug siya miingon: Dad-i ako ug usa ka bag-ong tibud-tibud, ug butangi ug asin ang sulod niini. Ug ilang gidala kini kaniya.

21

Ug miadto siya ngadto sa tuburan sa mga tubig, ug misabulak sa asin didto, ug miingon: Kini mao ang giingon ni Jehova: Giayo ko kining katubigan; wala nay kamatayon kun pagsalibay sa bunga sukad karon.

22

Busa ang mga tubig nangaayo hangtud niining adlawa, sumala sa pulong ni Eliseo nga iyang gisulti.

23

Ug mitungas siya gikan didto ngadto sa Beth-el; ug sa diha nga nagapaingon pa siya diha sa dalan, may mga batan-on nga lalake nga nanggula gikan sa ciudad, ug nagtamay kaniya, ug ming-ingon kaniya: Tumungas ka, ikaw upawon; tumungas ka, ikaw upawon.

24

Ug siya milingi sa iyang likod ug nakita sila, ug nagtunglo kanila sa ngalan ni Jehova. Ug may nanggula nga duha ka oso nga baye gikan sa kakahoyan, ug mingkunis-kunis sa kap-atan ug duha ka mga batan-on.

25

Ug siya miadto gikan didto ngadto sa bukid sa Carmelo, ug gikan didto siya mibalik ngadto sa Samaria.

2 Kings 3


2 Kings Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

¶ Karon si Joram anak nga lalake ni Achab nagsugod paghari sa Israel sa Samaria sa ikanapulo ug walo ka tuig ni Josaphat nga hari sa Juda, ug naghari sa napulo ug duha ka tuig.

2

Ug siya naghimo sa dautan sa mga mata ni Jehova, apan dili sama sa iyang amahan, ug sama sa iyang inahan; kay iyang gisalikway ang haliging bato ni Baal nga binuhat sa iyang amahan.

3

Apan siya nagpabilin sa mga sala ni Jeroboam anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala, siya wala mobiya niini.

4

Karon si Mesa ang hari sa Moab maoy usa ka agalon sa mga carnero; ug iyang gihatag sa hari sa Israel ang balhibo sa usa ka gatus ka libo nga carnero nga nati, ug sa usa ka gatus ka libong carnero nga lake.

5

Apan nahitabo, sa namatay na si Achab, nga ang hari sa Moab mialsa batok sa hari sa Israel.

6

¶ Ug ang hari nga si Joram migula sa Samaria niadtong panahona, ug giihap ang tibook Israel.

7

Ug siya miadto ug nagpaadto kang Josaphat ang hari sa Juda, nga nagaingon: Ang hari sa Moab mialsa batok kanako: makigkauban ba ikaw kanako batok sa Moab aron sa pagpakiggubat? Ug siya miingon. Ako motungas: kay ingon nga ako mao man ikaw, ang akong katawohan mao man ang imong katawohan, ang akong mga kabayo mao man ang imong mga kabayo.

8

Ug siya miingon: Asa dapit kita motungas? Ug siya mitubag: Sa alagian sa kamingawan sa Edom.

9

Busa ang hari sa Israel miadto, ug ang hari sa Juda, ug ang hari sa Edom; ug sila nanaghimo sa usa ka paglibut sa pito ka adlaw nga panaw: ug walay tubig alang sa panon, ni sa mga mananap nga nanagsunod kanila.

10

Ug ang hari sa Israel miingon: Alaut! kay si Jehova nagtawag sa pagtapok niining totolo ka hari aron sa pagtugyan kanila ngadto sa kamot sa Moab.

11

Apan si Josaphat miingon: Wala ba dinhi ang usa ka manalagna ni Jehova, aron kita makapangutana kang Jehova pinaagi kaniya? Ug ang usa sa mga sulogoon sa hari sa Israel mitubag ug miingon: Si Eliseo ang anak nga lalake ni Saphat ania dinhi, nga mibubo sa tubig sa mga kamot ni Elias.

12

Ug si Josaphat miingon: Ang pulong ni Jehova anaa kaniya. Busa ang hari sa Israel ug si Josaphat ug ang hari sa Edom minglugsong ngadto kaniya.

13

Ug si Eliseo miingon sa hari sa Israel Unsay labut nako kanimo? lumakaw ka ngadto sa mga manalagna sa imong amahan, ug ngadto sa mga manalagna sa imong inahan. Ug ang hari sa Israel miingon kaniya: Dili; kay si Jehova nagtawag sa pagtapok niining totolo ka mga hari aron sila itugyan ngadto sa kamot sa Moab.

14

Ug si Eliseo miingon: Ingon nga si Jehova sa mga panon buhi, sa kang kinsang atubangan ako nagatindog, sa pagkatinuod, kong wala pa unta ako magtahud sa paghianhi ni Josaphat ang hari sa Juda, ako dili moatubang kanimo, ni makigkita kanimo.

15

Apan karon dad-i ako ug usa ka magtotogtog. Ug sa nahitabo, nga ang magtotogtog mitogtog, nga ang kamot ni Jehova mianha kaniya.

16

Ug siya miingon: Kini mao ang giingon ni Jehova: Himoa nga kining walog mapuno sa mga kanal.

17

Kay kini mao ang giingon ni Jehova: Kamo dili makakita sa hangin, ni makakita kamo sa ulan; apan kanang waloga mapuno sa tubig, ug kamo mag-inum, kamo ug ang inyong mga vaca ug ang inyong mga mananap.

18

Ug kini usa lamang ka magaan nga butang sa mga mata ni Jehova: siya usab magatugyan sa mga Moabnon nganha sa inyong kamot.

19

Ug pagahampakon ninyo ang tagsatagsa ka kinutaan nga ciudad, ug ang tagsatagsa ka pinili nga ciudad, ug mangapukan ang tagsatagsa ka maayong kahoy, ug makahunong sa tanang mga tuburan sa tubig ug magdaut sa tagsatagsa ka bahin sa maayong luna sa yuta pinaagi sa mga bato.

20

¶ Ug nahitabo sa pagkabuntag, sa hapit na ang panahon sa paghalad, nga, ania karon, may miabut nga tubig sa alagian sa Edom, ug ang yuta napuno sa tubig.

21

Karon sa pagkadungog sa mga Moabnon nga ang mga hari ming-anha aron sa pagpakig-away batok kanila, sila nanagtigum sa ilang kaugalingon, ang tanan nga makahimo sa paggamit sa hinagiban, ug uban pa, ug nanagtindog sa utlanan.

22

Ug sila namangon sa pagsayo sa kabuntagon, ug ang adlaw misilang ibabaw sa tubig, ug ang mga Moabnon nakakita sa tubig sa ilang atbang ang kapula sama sa dugo:

23

Ug sila ming-ingon: Kini dugo; ang mga hari sa pagkatinuod nangalaglag na, ug sila nanag-unay ang tagsatagsa ka tawo sa iyang kauban: busa karon, Moab, ngadto sa mga inagaw.

24

Ug sa paghiadto nila sa campo sa Israel, ang mga Israelihanon nanindog ug gilaglag ang mga Moabnon, mao nga sila nangalagiw gikan sa ilang atubangan; ug sila ming-asdang sa yuta, uban ang paglaglag sa mga Moabnon.

25

Ug ilang gigun-ob ang mga ciudad; ug sa ibabaw sa tagsatagsa ka maayong luna sa yuta gisalibay sa tagsatagsa ka tawo ang iyang bato, ug gipuno kini; ug ilang gipahunong ang tanan nga mga tuburan sa tubig, ug gipamutol ang tanan nga mga maayong kahoy hangtud sa Kir-hareseth ang mga bato lamang ang ilang gibilin didto; apan ang mga manglalabyog nanaglibut niini ug gihampak kini.

26

Ug sa pagkakita sa hari sa Moab nga ang gubat hilabihan ra kaayo alang kaniya, siya midala uban kaniya sa pito ka gatus ka tawo nga nanag-ibut sa pinuti aron sa pagsulong ngadto sa hari sa Edom; apan sila wala makahimo.

27

Unya iyang gikuha ang iyang kamagulangang anak nga lalake nga buot maghari ilis kaniya, ug gihalad siya nga halad-nga-sinunog sa ibabaw sa kuta. Ug dihay dakung kaligutgut batok sa Israel: ug sila namahawa gikan kaniya, ug namauli ngadto sa ilang yuta.

2 Kings 4


2 Kings Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

¶ Karon dihay mitu-aw nga usa ka babaye gikan sa mga asawa sa mga anak nga lalake sa mga manalagna ngadto kang Eliseo, nga nagaingon: Ang imong alagad nga akong bana namatay; ug ikaw nahibalo nga ang imong alagad mahadlokon kang Jehova: ug ang hulamanan sa salapi ania aron sa pagkuha alang kaniya sa akong duha ka mga bata aron ulipnon.

2

Ug si Eliseo miingon kaniya: Unsay buhaton ko alang kanimo? suginli ako; unsay anaa kanimo sa balay? Ug siya miingon: Ang imong alagad walay bisan unsa didto sa balay, gawas sa usa ka kolon sa lana.

3

Unya siya miingon: Lakaw, manghulam ka ug mga sudlanan gikan sa tanan mo nga mga silingan, bisan mga sudlanan nga walay sulod; ayaw paghulam ug diyutay.

4

Ug sumulod ka, ug tak-upan mo ang ganghaan kanimo ug sa imong mga anak nga lalake, ug sudli kining tanan nga mga sudlanan; ug lainon mo ang mapuno.

5

Busa siya miadto gikan kaniya, ug gitak-upan ang pultahan kaniya ug sa iyang mga anak nga lalake; ilang gidala kaniya ang mga sudlanan ug iyang gibuboan.

6

Ug nahitabo, sa pagkapuno sa mga sudlanan, nga siya miingon sa iyang anak nga lalake; Dad-i pa ako ug usa ka sudlanan. Ug siya miingon kaniya: Wala nay laing sudlanan. Ug ang lana mihunong.

7

Unya siya miadto ug gisuginlan ang tawo sa Dios. Ug siya miingon: Lakaw, ibaligya ang lana, ug bayran mo ang imong utang, ug magpanginabuhi ka ug ang imong mga anak sa salin.

8

¶ Ug nahitabo sa usa ka adlaw, nga si Eliseo miagi ngadto sa Sunem, diin may usa ka dakung babaye; ug siya nagpugos kaniya sa pagkaon sa tinapay. Ug mao kadto, nga sa kanunay nga siya milabay, siya mihapit didto aron sa pagkaon sa tinapay.

9

Ug siya miingon sa iyang bana: Tan-awa karon, nasabut ko nga kini usa ka balaan nga tawo sa Dios, nga kanunay nga miagi kanato.

10

Himoan ta siya, ako nagahangyo kanimo, ug usa ka diyutayng lawak nga binungbongan; ug butangan ta siya didto ug usa ka higdaanan, ug usa ka lamesa, ug usa ka lingkoranan, ug usa ka tangkawan: ug mahitabo nga kong moanhi siya kanato, siya moadto niadtong dapita.

11

Ug nahitabo sa usa ka adlaw, nga siya miadto, ug misulod siya sa lawak ug mihigda didto.

12

Ug siya miingon kang Giesi nga iyang alagad: Tawga kining Sunamitanhon. Ug sa iyang natawag siya, mitindog siya sa iyang atubangan.

13

Ug siya miingon kaniya: Karon ingna siya: Ania karon, ikaw nag-amoma kanamo uban sa tanang pagbantay; unsay pagabuhaton alang kanimo? Buot ba ikaw nga pagahisgutan ngadto sa hari, kun sa capitan sa panon? Ug siya mitubag: Ako nagapuyo ipon sa akong kaugalingong katawohan.

14

Ug siya miingon: Nan unsa man ang pagabuhaton alang kaniya? Ug si Giesi mitubag: Sa pagkamatuod siya walay anak, ug ang iyang bana tigulang na.

15

Ug siya miingon: Tawga siya. Ug sa iyang pagtawag kaniya, siya mitindog sa ganghaan.

16

Ug siya miingon: Niining panahona, kong ang takna mahibalik, ikaw magakugos ug usa ka anak nga lalake. Ug siya miingon: Dili, ginoo, ikaw tawo sa Dios, ayaw pagbakak sa imong alagad nga babaye.

17

Ug ang babaye nanamkon, ug nanganak sa usa ka bata nga lalake niadtong panahona sa paghibalik sa panahon, sumala sa gipamulong ni Eliseo kaniya.

18

¶ Ug sa mitubo na ang bata, nahitabo sa usa ka adlaw, nga siya migula ngadto sa iyang amahan ngadto sa mga mag-alani.

19

Ug siya miingon sa iyang amahan: Ang ulo ko, ang ulo ko. Ug siya miingon sa iyang alagad: Dad-a siya ngadto sa iyang inahan.

20

Ug sa nahiadto na siya didto nga gidala ngadto sa iyang inahan, siya milingkod sa iyang mga tuhod hangtud sa kaudtohon, ug unya namatay.

21

Ug siya misaka ug gibutang siya sa ibabaw sa higdaanan sa tawo sa Dios, ug gitakpan ang pultahan kaniya, ug migula.

22

Ug iyang gitawag ang iyang bana, ug miingon: Padad-i ako, nagahangyo ako kanimo, ug usa sa mga alagad, ug usa sa mga asno, aron ako makapadalagan ngadto sa tawo sa Dios, ug mobalik pag-usab.

23

Ug siya miingon: Nganong moadto ka kaniya niining adlawa? dili man bag-ong bulan, ni adlaw nga igpapahulay. Ug siya miingon: Mamaayo kana.

24

Unya iyang gimontorahan ang usa ka asno, ug miingon sa iyang alagad, Palakta na, ug padayon; ayaw pagpahunonga ang pagdalagan, gawas kong ako magsugo kanimo.

25

Busa siya miadto, ug miadto ngadto sa tawo sa Dios didto sa bukid sa Carmelo. Ug nahitabo, sa pagkakita sa tawo sa Dios kaniya sa layo, nga siya miingon kang Giese nga iyang alagad: Ania karon, didto sa unahan atua ang Sunamitanhon:

26

Dalagan, ako nagahangyo kanimo, sugata siya karon, ug ingna siya: Maayo ba ikaw? Maayo ba ang imong bana? Maayo ba ang bata? Ug siya mitubag: Maayo man.

27

Ug sa pag-abut niya ngadto sa tawo sa Dios sa bungtod, iyang gikuptan ang iyang mga tiil. Ug si Giesi mipaduol aron sa pagsikway kaniya; apan ang tawo sa Dios miingon: Pasagdi siya: kay ang iyang kalag nasamok diha kaniya; ug si Jehova nagtipig niini gikan kanako, ug wala magsugilon kanako.

28

Unya siya miingon: Nagtinguha ba ako ug usa ka anak sa akong ginoo? Wala ba ako umingon: Ayaw ako paglimbongi?

29

Unya siya miingon kang Giesi: Baksi ang imong mga hawak, ug ibutang ang akong sungkod sa imong kamot, ug lumakaw ka sa imong dalan: kong ikaw ihibalag ug bisan kinsa nga tawo, ayaw paghatag kaniya sa katahuran; ug kong may pila nga mohatag kanimo ug katahuran, ayaw siya pagbalusi pag-usab: ug ibutang ang akong sungkod sa ibabaw sa nawong sa bata.

30

Ug ang inahan sa bata miingon: Ingon nga si Jehova buhi, ug ingon nga ang imong kalag buhi, ako dili mobulag kanimo. Ug siya mitindog ug minunot kaniya.

31

Ug si Giesi miuna kanila, ug gibutang ang sungkod sa ibabaw sa nawong sa bata; apan walay tingog, ni pagpatalinghug. Busa siya mibalik sa pagsugat kaniya, ug gisuginlan siya, sa pag-ingon: Ang bata wala mahagmata.

32

Sa pag-abut ni Eliseo diha sa balay, ania karon, ang bata patay na, ug gibutang sa iyang higdaanan.

33

Busa siya misulod, ug gitakpan ang pultahan nilang duha, ug nag-ampo kang Jehova.

34

Ug misaka siya ug miubo ibabaw sa bata, ug gibutang ang iyang baba sa ibabaw sa iyang baba, ug iyang mga mata sa ibabaw sa iyang mga mata, ug ang iyang mga kamot sa ibabaw sa iyang mga kamot: ug siya mituy-od ibabaw kaniya; ug ang unod sa bata nag-anam ug kainit.

35

Unya siya mibalik, ug naglakaw lakaw sa makausa paingon dinhi ug ngadto sulod sa balay; ug misaka ug mituy-od sa iyang kaugalingon ibabaw kaniya; ug ang bata mibahaon sa nakapito, ug ang bata mibuka sa iyang mga mata.

36

Ug iyang gitawag si Giesi, ug miingon: Tawga kining Sunamitanhon. Busa iyang gitawag siya. Ug sa pag-abut niya didto kaniya, siya miingon: Kuhaa ang imong anak.

37

Unya siya misulod, ug mihapa sa iyang mga tiil, miyukbo siya sa yuta; ug iyang gikuha ang iyang anak, ug migula.

38

¶ Ug si Eliseo miadto pag-usab sa Gilgal. Ug may gutom didto sa yuta; ug ang mga anak nga lalake sa mga manalagna nanaglingkod sa atubangan niya; ug siya miingon sa iyang alagad: Ilung-ag ang dakung kolon, ug pabukala ang linat-an alang sa mga anak sa mga manalagna.

39

Ug ang usa miadto sa kapatagan sa pagpanguha sa mga ulotanon, ug nakakaplag sa usa ka balagon nga ihalas, ug nagtigum sa mga ihalas nga kalabasa nga usa ka puyos, ug miadto ug gihiwa-hiwa sila nga gisulod sa kolon sa linat-an; kay kini wala hiilhi nila.

40

Busa ilang gihuwad aron ipakaon sa mga tawo. Ug nahitabo sa nagakaon sila sa sud-an nga sila naninggit, ug nanag-ingon: Oh tawo sa Dios. Adunay kamatayon sa kolon. Ug sila wala makakaon niini.

41

Apan siya miingon: Pagdala sa harina. Ug iyang gisulod kini ngadto sa kolon; ug siya miingon: Sanduki ang mga tawo, aron sila mangaon, ug walay nakadaut diha sa sulod sa kolon.

42

Ug may nahianhang usa ka tawo gikan sa Baal-salisa, ug gidad-an ang tawo sa Dios sa mga inunahang bunga, kaluhaan ka talay sa cebada, ug bag-ong sinanggi nga mga puso sa mais diha sa iyang sako. Ug siya miingon: Hatagi ang katawohan aron sila mangaon.

43

Ug ang iyang alagad miingon: Unsa, ibutang ko kini sa atubangan sa usa ka gatus ka tawo? Apan siya miingon: Hatagi ang katawohan, aron sila makakaon, kay kini mao ang giingon ni Jehova: Sila mangaon ug magbilin ug salin niini.

44

Busa iyang gibutang kini sa ilang atubangan ug sila nangaon, ug may salin didto, sumala sa pulong ni Jehova.

2 Kings 5


2 Kings Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

¶ Karon si Naaman, capitan sa panon sa hari sa Siria, maoy usa ka dakung tawo uban sa iyang agalon, ug talaburon, tungod kay pinaagi kaniya si Jehova mihatag sa pagdaug sa Siria: siya usab usa ka gamhanang tawo sa kaisug, apan siya usa ka sanlahon.

2

Ug ang mga Sirianhon nanggula mga nanagpanon, ug gipanagdala gikan sa yuta sa Israel ang usa ka diyutay nga dalagita nga binihag; ug siya nagalagad sa asawa ni Naaman.

3

Ug siya miingon sa iyang agalon nga babaye: Agad pa unta nga ang akong ginoo mahauban sa manalagna nga atua sa Samaria! Nan mamaayo siya sa iyang sanla.

4

Ug dihay usa nga misulod, ug gisuginlan ang iyang ginoo, nga nagaingon: Sa ingon niini ug sa ingon niadto namulong ang dalagita nga gikan sa yuta sa Israel.

5

Ug ang hari sa Siria miingon: Lakaw karon, ug magapadala ako ng usa ka sulat ngadto sa hari sa Israel. Ug siya milakaw, ug nagdala siya ug napulo ka talento nga salapi, ug unom ka libo ka tipak nga bulawan, ug napulo ka ilisan nga saput.

6

Ug iyang gidala ang sulat ngadto sa hari sa Israel, nga nagaingon: Ug karon sa diha nga modangat kanimo kining sulata, ania karon, gipadala ko kanimo si Naaman nga akong alagad, aron ayuhon mo siya sa iyang sanla.

7

Ug nahitabo sa pagkabasa sa hari sa Israel sa sulat, nga iyang gigisi ang iyang mga saput, ug miingon: Dios ba ako sa pagpatay ug sa pagpabuhi, nga kining tawohana nagpadala man kanako aron sa pag-ayo sa usa ka tawo sa iyang sanla? Apan, palandunga, ako nagahangyo kanimo, ug tan-awa, giunsa niya ang pagpangita ug usa ka pagpakiglalis batok kanako.

8

Ug mao kadto, sa pagkadungog ni Eliseo nga tawo sa Dios, nga ang hari sa Israel nanggisi sa iyang mga saput, nga iyang gipasugoan ang hari, nga nagaingon: Nganong gigisi mo ang imong mga saput? Paanhia siya karon kanako, ug siya manghibalo nga adumay usa ka manalagna sa Israel.

9

¶ Busa si Naaman miadto uban ang iyang mga kabayo ug uban ang iyang mga carro, ug mitindog sa ganghaan sa balay ni Eliseo.

10

Ug si Eliseo nagpadala ug usa ka sulogoon ngadto kaniya, nga nagaingon: Lakaw ug maghugas ka didto sa Jordan sa makapito, ug hiulian ka sa imong unod, ug ikaw mahinlo.

11

Apan si Naaman naligutgut, ug mipahawa, ug miingon: Ania karon, ako naghunahuna nga siya sa pagkatinuod mogula nganhi kapako, ug motindog ug magatawag sa ngalan ni Jehova nga iyang Dios, ug magawarawara sa iyang kamot diha sa maong dapit, ug mamaayo ang sanla.

12

Dili ba ang Abana ug ang Pharphar, mga suba sa Damasco, labing maayo pa kay sa tanang tubig sa Israel? Dili ba ako makapanghugas niini ug mamahinlo? Busa siya mitalikod ug mipahawa nga naglagut.

13

Ug ang iyang mga lagad mingduol, ug namulong kaniya: Amahan ko, kong ang manalagna nagsugo kanimo sa pagbuhat sa dakung butang dili mo ba kini pagbuhaton? Nan hain ang labing maayo, kong siya moingon kanimo: Panghimasa, ug magmahinlo ka?

14

Busa siya miadto, ug misugmaw sa iyang kaugalingon sa makapito didto sa Jordan, sumala sa gipamulong sa tawo sa Dios; ug ang iyang unod nahiuli pag-usab sama sa unod sa diyutay nga bata, ug siya nahinlo.

15

¶ Ug siya mibalik ngadto sa tawo sa Dios, siya ug ang tanan niyang kauban, ug mianha ug mitindog sa iyang atubangan, ug siya miingon: Ania karon, ako nahibalo nga walay Dios sa tanang yuta, gawas sa Israel: busa karon, ako nagahangyo kanimo, dawaton mo ang usa ka gasa sa imong alagad.

16

Apan siya miingon: Ingon nga si Jehova buhi, sa kang kansang atubangan ako nagatindog, ako dili modawat sa bisan unsa. Ug iyang gipupos siya sa pagkuha niini; apan siya nagdumili.

17

Ug si Naaman miingon: Kong dili, ako nagahangyo kanimo ipahatag sa imong alagad ang duha ka carga nga yuta nga anaa sa mula; kay ang imong alagad sukad karon dili magahalad sa halad-nga-sinunog ni paghalad sa laing mga dios, apan kang Jehova.

18

Niining butanga si Jehova nagapasaylo sa imong alagad: sa diha nga ang akong agalon moadto sa balay ni Rimmon aron sa pagsimba didto, ug siya magasal-ig sa akong kamot, ug ako sa akong kaugalingon magayukbo sa sulod sa balay ni Rimmon, sa magayukbo ako sa akong kaugalingon sa sulod sa balay ni Rimmon, si Jehova magapasaylo sa imong alagad niining butanga.

19

Ug siya miingon kaniya: Lakaw sa pakigdait. Busa nagpalayo siya ng diyutay gikan kaniya.

20

¶ Apan si Giesi, ang alagad ni Eliseo, ang tawo sa Dios, miingon: Ania karon, ang akong agalon nagluwas niining Naaman nga Sirianhon, sa walay pagdawat diha sa iyang kamot nianang gidala: ingon na si Jehova buhi, ako moapas kaniya, ug kuhaon ko ang bisan unsa kaniya.

21

Busa si Giesi minunot kang Naaman. Ug sa pagkakita ni Naaman sa usa nga nagadalagan sa iyang ulahi, siya mikawas sa carro aron sa pagsugat kaniya, ug miingon: Maayo ba ang tanan?

22

Ug siya miingon: Ang tanan maayo. Ang akong agalon nagpaanhi kanako, nga nagaingon: Tan-awa, karon may nahianhi kanako gikan sa kabungtoran sa Ephraim duha ka sa mga batan-ong lalake sa mga anak sa mga manalagna; hatagi sila, ako nagahangyo kanimo, ug usa ka talento nga salapi, ug duha ka ilisan nga saput.

23

Ug si Naaman miingon: Ikalipay ang pagkuha sa duha ka talento. Ug iyang gipugos siya, ug giputos ang duha ka talento nga salapi sa duha puntil, lakip ang duha ilisan nga saput, ug gipalukdo sa duha sa iyang mga alagad: ug ilang gidala kini sa atubangan niya.

24

Ug sa paghiabut niya ngadto sa bungtod, iyang gikuha kini gikan sa ilang kamot, ug gihipos kini sa sulod sa balay; ug iyang gipalakaw ang mga tawo, ug sila namahawa.

25

Apan siya misulod ug mitindog sa atubangan sa iyang agalon. Ug si Eliseo miingon kaniya: Diin ka ba gikan, Giesi? Ug siya miingon: Ang imong alagad wala molakaw sa laing dapit.

26

Ug siya miingon kaniya: Ang akong kasingkasing wala ba mahiuban kanimo sa pagkawas sa tawo sa iyang carro aron sa pagsugat kanimo? Panahon ba karon sa pagdawat sa salapit, ug sa pagdawat sa mga saput, ug mga kaolivohan, ug mga kaparrasan, ug mga carnero, ug mga vaca, ug mga alagad nga lalake, ug mga alagad nga babaye?

27

Busa ang sanla ni Naaman motakod kanimo, ug sa imong kaliwat sa walay katapusan. Ug siya mipahawa sa iyang atubangan nga usa ka sanlahon sa kapution sama sa nieve.

2 Kings 6


2 Kings Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

¶ Ug ang mga anak nga lalake sa mga manalagna nanag-ingon kang Eliseo: Tan-awa karon, ang dapit nga among gipuy-an una kanimo pig-ut ra kaayo alang kanamo.

2

Paadtoa kami, nagahangyo kami kanimo, ngadto sa Jordan, ug manguha gikan didto ang tagsatagsa usa ka sagbayan, ug tugoti kami paghimo didto usa ka dapit diin kami makapuyo. Ug siya mitubag: Lakaw kamo.

3

Ug ang usa miingon: Ikalipay, ako nagahangyo kanimo, ang pagpakig-uban sa imong alagad. Ug siya mitubag: Ako mouban.

4

Busa siya miuban kanila. Ug sa pag-abut nila sa Jordan sila namutol ug kahoy.

5

Apan sa diha nga ang usa nagputol sa usa ka sagbayan, ang ulo-ulo sa wasay nahulog ngadto sa tubig; ug siya misinggit ug miingon: Ah, agalon ko! Kay hinulaman kadto.

6

Ug ang tawo sa Dios miingon: Diin mahulog? Ug iyang gitudlo kaniya ang dapit. Ug miputol siya ug usa ka bugsok, ug gilabay didto, ug gipalutaw ang puthaw.

7

Ug siya miingon: Kab-uta kana nganha kanimo. Busa iyang gikawhat ang iyang kamot ug gikuha kadto.

8

¶ Karon ang hari sa Siria nakiggubat batok sa Israel; ug nakigsabut siya uban sa iyang mga alagad, nga nagaingon: Niini ug niadtong dapita magapahiluna ako sa akong campo.

9

Ug ang tawo sa Dios nagpasugo ngadto sa hari sa Israel, ug nagaingon: Pagbantay nga dili ka molabay niadtong usa ka dapit, kay didto atua ang mga Sirianhon manglugsong.

10

Ug ang hari sa Israel nagpaadto ngadto sa dapit nga gisugilon kaniya sa tawo sa Dios, ug gipasidaan kaniya; ug siya naluwas sa iyang kaugalingon didto, dili sa makausa ni sa makaduha lamang.

11

Ug ang kasingkasing sa hari sa Siria nalibug sa hilabihan gayud niini nga butanga: ug iyang gitawag ang iyang mga alagad, ug miingon kanila: Dili ba kamo motudlo kanako kong kinsa kanato ang kadapig sa hari sa Israel?

12

Ug usa sa iyang mga alagad miingon. Dili, ginoo ko, Oh hari; apan si Eliseo, ang manalagna nga anaa sa Israel, nagsugilon sa hari sa Israel sa mga pulong nga imong gipamulong didto sa imong lawak nga higdaanan.

13

¶ Ug siya miingon: Lakaw ug tan-awa kong hain siya, aron akong ipadala ug ipakuha siya. Ug gisuginlan siya, sa pag-ingon: Ania karon, siya atua sa Dothan.

14

Sa ingon niini gipadala didto ang mga kabayo niya, ug mga carro, ug usa ka dakung panon: ug nangadto sila sa gabii, ug gilibutan ang ciudad.

15

Ug sa paghibangon ug sayo sa alagad sa tawo sa Dios, ug sa nakagula, ania karon, ang usa ka panon lakip ang mga kabayo ug mga carro nanaglibut sa ciudad. Ug ang iyang alagad miingon kaniya: Ah, agalon ko! unsaon nato paghimo?

16

Ug siya mitubag: Ayaw kahadlok; kay sila nga ania uban kanato labing daghan kay kanila nga anaa kanila.

17

Ug si Eliseo nag-ampo, ug miingon: Jehova, ako nagaampo kanimo, bukha ang iyang mga mata, aron siya makakita. Ug gibuka ni Jehova ang mga mata niadtong batan-ong lalake, ug siya nakakita: ug, ania karon, ang bukid napuno sa mga kabayo ug mga carro nga kalayo nanaglibut kang Eliseo.

18

Ug sa paglugsong nila ngadto kaniya, si Eliseo nag-ampo kang Jehova, nga nag-ingon. Ako nagahangyo kanimo, butaan mo kining mga tawohana. Ug gibutaan sila sumala sa pulong ni Eliseo.

19

Ug si Eliseo miingon kanila: Kini dili mao ang dalan, ni mao kini ang ciudad: sunda ako, ug dad-on ko kamo ngadto sa tawo nga imong gipangita. Ug iyang gimandoan sila ngadto sa Samaria.

20

Ug nahitabo, sa pag-abut nila sa Samaria nga si Eliseo miingon. Jehova, bukha ang mga mata niining mga tawohana, aron sila makakita. Ug gibuka ni Jehova ang ilang mga mata, ug sila nakakita; ug, ania karon, sila didto sa kinataliwad-an sa Samaria.

21

Ug ang hari sa Israel miingon kang Eliseo, sa pagpakita niya kanila: Amahan ko, hampakon ko ba sila? hampakon ko ba sila?

22

Ug siya mitubag: Dili ka maghampak kanila: hampakon mo ba kadtong imong mga dinakup uban sa imong pinuti ug sa imong pana? Pagbutang sa tinapay ug tubig sa atubangan nila aron sila makakaon ug makainum, ug mangadto sa ilang agalon.

23

Ug giandam niya ang dakung pagkaon alang kanila; ug sa nakakaon sila ug nakainum, iyang gipapauli sila ug nangadto sila sa ilang agalon. Ug ang mga panon sa Siria wala na moadto ngadto sa yuta sa Israel.

24

¶ Ug nahitabo sa tapus niini, nga si Ben-adad hari sa Siria, nagtigum sa tanan niyang panon, ug mitungas didto, ug gilibutan ang Samaria.

25

Ug may usa ka dakung gutom sa Samaria: ug, ania karon, ilang gilibutan kini, hangtud nga ang usa ka ulo sa asno gibaligya sa kawaloan ka siclo nga salapi, ug ang ikaupat ka bahin sa usa ka gantang sa iti sa salampati gibaligya sa lima ka siclo nga salapi.

26

Ug sa milabay ang hari sa Israel sa ibabaw sa kuta, may usa ka babaye nga misinggit kaniya, nga nagaingon: Tabang, ginoo ko, O hari:

27

Ug siya miingon: Kong si Jehova wala magtabang kanimo, asa man ako ug itabang kanimo? Gikan sa giukan kun sa pug-anan sa vino?

28

Ug ang hari miingon kaniya: Unsay nakaingon kanimo? Ug siya mitubag: Kining babayehana miingon kanako: Ihatag ang imong anak nga lalake, aron kan-on ta siya niining adlawa, ug kan-on nato ang akong anak nga lalake ugma.

29

Busa among gilat-an ang akong anak, ug gikaon siya: ug giingon ko siya sa sunod nga adlaw. Ihatag na ang imong anak, aron siya kan-on nato; ug iyang gitipigan ang iyang anak.

30

Ug nahitabo sa pagkadungog sa hari sa mga pulong sa babaye, nga iyang gigisi ang mga saput (karon siya milabay sa ibabaw sa kuta): ug ang katawohan mingtan-aw, ug, ania karon, siya may saput nga sako sa ilalum ibabaw sa iyang unod.

31

Unya siya miingon: Ang Dios magahimo sa ingon kanako, ug kapin usab, kong ang ulo ni Eliseo, ang anak ni Saphat, magatindog sa ibabaw kaniya niining adlawa.

32

Apan si Eliseo milingkod sa sulod sa iyang balay, ug ang mga anciano nanaglingkod uban kaniya; ug ang hari nagpadala ug usa ka tawo gikan sa iyang atubangan: apan sa wala pa mahiabut kaniya ang sulogoon, siya miingon sa mga anciano: Tan-awa ninyo kong giunsa niining anak nga lalake sa usa ka mamumuno ang pagpadala aron sa pagkuha sa akong ulo? Tan-awa, kong ang sulogoon mahiabut, takpi ang ganghaan, ug gakuti ang ganghaan sa malig-on nga paggakut batok kaniya: dili ba ang tunob sa mga tiil sa iyang agalon anaa sa luyo niya?

33

Ug sa diha nga nagasulti pa siya uban kanila, ania karon, ang sulogoon mianha kaniya, ug siya miingon: Ania karon, kining kadautan gikan kang Jehova; nganong magahulat pa ako kang Jehova niining gidugayona?

2 Kings 7


2 Kings Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

¶ Ug si Eliseo miingon: Patalinghugi ninyo ang pulong ni Jehova: Kini mao ang giingon ni Jehova: Ugma ingon niining taknaa igabaligya ang usa ka takus nga harina nga fino sa usa ka siclo, ug ang duha ka takus nga cebada sa usa ka siclo, sa ganghaan sa Samaria.

2

Unya ang capitan kang kinsang kamot maoy gisaligan sa hari mitubag sa tawo sa Dios, ug miingon: Ania karon, kong si Jehova maghimo sa mga tamboanan sa langit, mahanabo kaha kining butanga? Ug siya miingon: Ania karon, ikaw makakita niana sa imong mga mata, apan dili ka makakaon niana.

3

¶ Karon dihay upat ka tawong sanlahon sa tugkaran sa ganghaan, ug sila nanag-ingon sa usa ug usa: Nganong naglingkod kita dinhi hangtud nga kita mangamatay?

4

Kong kita umingon: Mosulod kita ngadto sa ciudad, nan ang gutom atua sa ciudad, ug kita mangamatay didto; ug kong kita manlingkod pa dinhi, mangamatay kita usab. Busa karon manlakat, ug mangadto kita ngadto sa panon sa mga Sirianhon: kong luwason kita nila nga buhi, mangabuhi kita; ug kong patyon kita nila, kita mangamatay lamang.

5

Ug sila nanindog sa pagkabanag-banag, aron sa pag-adto ngadto sa campo sa mga Sirianhon; ug sa paghiabut nila ngadto sa kinatumyan nga dapit sa campo sa mga Sirianhon: Ania karon, walay tawo didto.

6

Kay ang Ginoo naghimo sa panon sa mga Sirianhon sa pagpamati sa dinahunog sa mga carro, ug usa ka kaguliyang sa mga kabayo, ang usa ka dinaguok sa dakung panon: ug sila nanag-ingon sa usa ug usa: Ania karon, ang hari sa Israel nagsuhol batok kanato sa mga hari sa mga Hetehanon, ug sa mga hari sa mga taga-Egipto, sa pag-asdang kanato.

7

Maoy hinungdan nga sila namangon ug nangalagiw sa pagkabanagbanag, ug gibiyaan ang ilang mga balong-balong, ug ang ilang mga kabayo, ug ang ilang mga asno, bisan pa ang campo sa maong kahimtang, ug nangalagiw tungod sa ilang kinabuhi.

8

Ug sa paghiabut niining mga sanlahon ngadto sa kinatumyan nga dapit sa campo, nanulod sila sa usa ka balong-balong, ug nangaon ug nanginum, ug nanagdala gikan didto sa salapi ug bulawan, ug saput, ug nanglakaw ug gitipigan kini; ug sila nanibug, ug mingsulod sa laing balong-balong, ug nakadala gikan didto usab, ug nanglakaw ug gitipigan kini.

9

Busa sila nanag-ingon sa usa ug usa: Kita wala magbuhat sa maayo; kining adlawa maoy usa ka adlaw sa mga maayong balita, ug managhilum kita: kong pabilin kita hangtud sa pagbanagbanag sa kabuntagon ang silot mahiapas kanato; busa umari kamo karon, mangadto kita ug magasugilon sa sulod-balay sa hari.

10

Busa sila nangadto ug nanagtawag sa magbalantay sa ciudad, ug ilang gisuginlan sila, sa pag-ingon: Nanghiadto kami ngadto sa campo sa mga Sirianhon, ug ania karon, walay tawo didto, bisan tingog sa usa ka tawo, apan ang mga kabayo gipanghigot, ug ang mga asno gipanghigot, ug ang mga balong-balong mao sa gihapon.

11

Ug siya nagtawag sa mga magbalantay sa ganghaan: ug sila nanagsugilon niana sa sulod sa balay sa hari.

12

¶ Ug ang hari mibangon sa pagkagabii, ug namulong sa iyang mga sulogoon: Ako karon magapakita kaninyo sa ginabuhat kanato sa mga Sirianhon. Sila nahibalo nga kita gigutom; busa nanghigula sila sa campo aron sa pagtago sa ilang kaugalingon diha sa kapatagan, nga nagaingon: Sa ilang paggula sa ciudad, dakpon ta sila nga buhi, ug manulod kita ngadto sa, ciudad.

13

Ug usa sa iyang mga sulogoon mitubag ug miingon: Pakuhaa ang uban, nangaliyupo ako kanimo, lima sa mga kabayo nga nahibilin, sa ciudad (ania karon, sila sama sa gidaghanon sa tanang panon sa Israel nga nanghibilin didto; ania karon, silal sama sa gidaghanon sa tanang panon sa Israel nga naut-ut); ug atong pasugoan ug tanawon.

14

Busa duha ka carro lakip ang mga kabayo ang ilang gikuha; ug nagpasugo ang hari sa panon sa mga Sirianhon, nga nagaingon: Adtoa ug tan-awa.

15

Ug sila nangadto sunod kanila ngadto sa Jordan; ug, ania karon, ang tanang dalan nalukop sa mga panapton ug mga sudlanan nga gipanalibay sa mga Sirianhon sa ilang pagdali. Ug ang mga sulogoon nanibug ug gisuginlan ang hari.

16

Ug ang katawohan nanggula, ug gikawatan ang campo sa mga Sirianhon. Busa usa ka takus nga fino nga harina gibaligya sa usa ka siclo, ug duha ka takus sa cebada usa ka siclo, sumala sa pulong ni Jehova.

17

Ug gitudlo sa hari ang capitan kang kinsang kamot iyang gisaligan nga magbantay kaniya sa ganghaan: ug ang katawohan nanagtunob kaniya diha sa ganghaan, ug siya namatay sumala sa gipamulong sa tawo sa Dios, nga namulong sa paghiadto niya sa hari.

18

Ug nahitabo, sa nakasulti ang tawo sa Dios sa hari, nga nagaingon: Duha ka takus nga cebada sa usa ka siclo, ug usa ka takus nga binokbok sa usa ka siclo, manghiugma ingon niining taknaa sa ganghaan sa Samaria:

19

Ug ang maong capitan mitubag sa tawo sa Dios, ug miingon: Karon, Tan-awa, kong si Jehova magahimo sa mga tamboanan sa langit, mahimo ba kaha kining butanga? Ug siya miingon: Ania karon, ikaw makakita niana sa imong mga mata, apan dili ka makakaon niini:

20

Mao kini ang nahitabo kaniya; kay gitamakan siya sa katawohan didto sa ganghaan, ug siya namatay.

2 Kings 8


2 Kings Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

¶ Ug si Eliseo misulti sa babaye; kansang anak nga lalake iyang gibanhaw, nga nagaingon: Tindog, ug lumakaw ka ug ang imong sulod-balay, ug pumuyo sa bisan diin ikaw makapuyo: kay si Jehova nagpatawag ug usa ka gutom; ug mahitabo usab kini sa yuta sa pito ka tuig.

2

Ug ang babaye mitindog, ug naghimo sumala sa pulong sa tawo sa Dios; ug siya milakaw uban sa iyang sulod-balay, ug mipuyo sa yuta sa mga Filistehanon sa pito ka tuig.

3

Ug nahitabo sa katapusan sa pito ka tuig, nga ang babaye mibalik gikan sa yuta sa mga Filistehanon: ug siya miadto ngadto sa hari aron sa pagpakilooy sa hari mahitungod sa iyang balay ug yuta.

4

Karon ang hari nakigsulti uban kang Giesi, ang alagad sa tawo sa Dios, nga nag-ingon: Suginli ako, ako nangaliyupo kanimo, sa tanang dagkung mga butang nga gihimo ni Eliseo.

5

Ug nahitabo, sa nagasugilon siya sa hari sa iyang pagbanhaw kaniya nga namatay, nga, ania karon, ang babaye, kansang anak gibanhaw ni Eliseo, nagsangpit sa hari tungod sa iyang balay ug sa iyang yuta. Ug si Giesi miingon: Ginoo ko, Oh hari, kini mao ang babaye, ug kini ang iyang anak nga gibanhaw ni Eliseo.

6

Ug sa nangutana ang hari sa babaye, iyang gisuginlan siya. Busa ang hari nagtudlo kaniya sa usa ka punoan, nga nagaingon: Iuli ang tanan nga iya, ug ang tanang abut sa uma sukad sa adlaw nga siya mitalikod sa yuta hangtud karon,

7

¶ Ug si Eliseo miadto sa Damasco; ug si Ben-adad, ang hari sa Siria, nagmasakiton; ug gisugilon kaniya, sa pag-ingon: Ang tawo sa Dios nagapaingon nganhi.

8

Ug ang hari miingon kang Hazael: Pagdala ug usa ka gasa diha sa imong kamot, ug lakaw, hibalaga ang tawo sa Dios, ug pangutana kang Jehova pinaagi kaniya, sa pag-ingon: Mamaayo ba ako niining sakita?

9

Busa si Hazael miadto sa pagpakighibalag kaniya, ug nagdala ug usa ka gasa uban kaniya, gikan sa tanang maayong butang sa Damasco, nga gilulan sa kap-atan ka camello, ug miadto ug mitindog sa atubangan niya, ug miingon: Ang imong anak, si Ben-adad, hari sa Siria, nagpaanhi kanako nganhi kanimo, nga nagaingon: Mamaayo ba ako niining sakita?

10

Ug si Eliseo miingon kaniya: Lakaw, ingna siya: Ikaw sa pagkatinuod mamaayo: apan si Jehova nagpakita kanako nga siya sa pagkatinuod mamatay.

11

Ug iyang gitutuk sa kanunay ang iyang nawong kaniya, hangtud nga siya naulaw: ug ang tawo sa Dios mihilak.

12

Ug si Hazael miingon: Nganong naghilak ang akong ginoo? Ug siya mitubag: Tungod kay ako nahibalo sa dautan nga imong pagabuhaton sa mga anak sa Israel: ang ilang mga kuta imong pagasunogon, ug ang ilang mga batan-on imong pagapatyon sa pinuti, ug magadugmok ka sa mga gagmay nga bata, ug pagahaw-angan mo ang ilang mga babaye nga mabdos.

13

Ug si Hazael miingon: Apan unsa ba ang imong alagad, nga usa lamang ka iro, nga siya magbuhat niining dakung butang? Ug si Eliseo mitubag: Si Jehova napakita kanako nga ikaw mahari sa Siria.

14

Busa siya mipahawa gikan kang Eliseo, ug miadto sa iyang agalon; nga miingon kaniya: Unsay giingon ni Eliseo kanimo? Ug siya mitubag: Siya nagsugilon kanako nga ikaw sa pagkatinuod mamaayo gayud.

15

Ug nahitabo sa pagkaugma, nga iyang gikuha ang tabon sa higdaanan, ug kini gituslob sa tubig, ug gibuklad sa iyang nawong, sa pagkaagi nga siya namatay: ug si Hazael naghari nga ilis kaniya.

16

¶ Ug sa ikalima ka tuig ni Joram ang anak nga lalake ni Achab hari sa Israel, si Josaphat nga kaniadto hari sa Juda, si Joram ang anak nga lalake ni Josaphat nga hari sa Juda nagsugod sa paghari.

17

Katloan ug duha ka tuig ang iyang panuigon sa pagsugod niya sa paghari; ug siya naghari sa walo ka tuig sa Jerusalem.

18

Ug siya naglakat sa dalan sa mga hari sa Israel, sumala sa gihimo sa balay ni Achab: kay diha kaniya ang anak nga babaye ni Achab nga iyang naasawa; ug siya naghimo sa dautan sa mga mata ni Jehova.

19

Apan si Jehova wala mobuot nga laglagon ang Juda, tungod lamang kang David nga iyang alagad, ingon nga siya misaad kaniya sa paghatag kaniya ug usa ka lamparahan alang sa iyang mga anak ngadto sa walay katapusan.

20

Sa iyang mga adlaw ang Edom mialsa gikan sa kamot sa Juda, ug naghimo ug usa ka hari ibabaw sa ilang kaugalingon.

21

Unya si Joram miadto ngadto sa Seir, ug uban ang tanan niyang mga carro: ug mibangon siya sa pagkagabii, ug gidasmagan ang mga Edomhanon nga naglibut kaniya, ug ang mga capitan sa mga carro; ug ang mga katawohan nangalagiw ngadto sa ilang mga balong-balong.

22

Busa ang Edom mialsa gikan sa ilalum sa kamot sa Juda hangtud niining adlawa. Unya si Libna mialsa sa maong panahon.

23

Ug ang nanghibilin sa mga buhat ni Joram, ug ang tanan nga iyang gibuhat, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

24

Ug si Joram natulog uban sa iyang mga amahan, ug gilubong uban sa iyang mga amahan sa ciudad ni David; ug si Ochozias nga iyang anak nga lalake naghari ilis kaniya.

25

¶ Sa ikanapulo ug duha ka tuig ni Joram ang anak nga lalake ni Achab hari sa Israel, si Ochozias ang anak nga lalake ni Joram hari sa Juda nagsugod sa paghari.

26

Kaluhaan ug duha ang panuigon ni Ochozias sa pagsugod niya sa paghari; ug siya naghari ug usa ka tuig sa Jerusalem. Ug ang ngalan sa iyang inahan mao si Athalia ang anak nga babaye ni Omri hari sa Israel.

27

Ug siya naglakat sa dalan sa balay ni Achab, ug naghimo sa dautan sa mga mata ni Jehova, ingon sa gibuhat sa balay ni Achab. Kay siya mao ang umagad nga lalake sa balay ni Achab.

28

Ug siya miuban kang Joram, ang anak ni Achab sa pagpakiggubat batok kang Jazael hari sa Siria didto sa Ramoth-galaad, ug ang mga Sirianhon nakasamad kang Joram.

29

Ug ang hari nga si Joram mipauli aron ayohon sa Jezreel sa mga samad nga gihatag kaniya sa mga Sirianhon sa Ramoth, sa pagpakig-away niya batok kang Hazael nga hari sa Siria. Ug si Ochozias, ang anak nga lalake ni Joram, hari sa Juda, milugsong aron sa pagtan-aw kang Joram, ang anak nga lalake ni Achab sa Jezreel, tungod kay siya nagdaut.

2 Kings 9


2 Kings Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

¶ Ug si Eliseo ang manalagna, mitawag ug usa sa mga anak nga lalake sa mga manalagna, ug miingon kaniya: Baksi ang imong hawak, ug bitbita sa imong kamot kining sudlanan sa lana, ug lakaw ngadto sa Ramoth-galaad.

2

Ug sa pagdangat nimo didto, pangitaa si Jehu ang anak nga lalake ni Josaphat ang anak nga lalake ni Nimsi, ug sumulod ka, ug patindoga siya gikan sa iyang mga kaigsoonan, ug dad-a siya ngadto sa usa ka dapit sa sulod.

3

Unya kuhaa ang sudlanan sa lana, ug ibubo sa iyang ulo, ug ingna: Kini mao ang gipamulong ni Jehova: Gihidhiran ko ikaw nga hari sa Israel. Unya buksi ang ganghaan, ug kumalagiw ka ug ayaw paghulat.

4

Busa ang batan-on, bisan ang batan-on nga tawo nga manalagna, miadto sa Ramoth-galaad.

5

Ug sa pagdangat niya, ania karon, ang mga capitan sa panon nanaglingkod; ug siya miingon: Ako may usa ka tuyo kaninyo, Oh capitan. Ug si Jehu miingon: Kang kinsa kanamong tanan? Ug siya miingon: Kanimo, Oh capitan.

6

Ug siya mitindog, ug misulod ngadto sa balay; ug iyang gibubo ang lana sa iyang ulo, ug miingon kaniya: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ako nagdihog kanimo nga hari sa ibabaw sa katawohan ni Jehova, bisan sa ibabaw sa Israel.

7

Ug pagalaglagon mo ang balay ni Achab nga imong agalon, aron ako makapanimalos sa dugo sa akong mga lagad nga mga manalagna, ug ang dugo sa tanang mga alagad ni Jehova diha sa kamot ni Jezabel.

8

Kay ang tibook balay ni Achab mawala, ug pagaputlon ko gikan kang Achab ang tagsatagsa ka bata nga lalake, ug kaniya nga natakpan ug kaniya nga biniyaan sa bisan diin sa Israel.

9

Ug buhaton ko ang balay ni Achab sama sa balay ni Jeroboam ang anak nga lalake ni Nabat, ug sama sa balay ni Baasa ang anak nga lalake ni Ahia.

10

Ug ang mga ito magakaon kang Jezabel sa dapit sa Jezreel, ug walay magalubong kaniya. Ug iyang gibuksan ang ganghaan, ug mikalagiw.

11

¶ Busa si Jehu miadto sa mga alagad sa iyang mga ginoo: ug may usa nga miingon kaniya: Maayo ba ang tanan? Nganong mianhi kining buang nga tawo kanimo? Ug siya miingon kanila: Kamo nakaila sa tawo ug unsa ang iyang gipamulong.

12

Ug sila ming-ingon: Bakak kini; suginli kami karon. Ug siya miingon: Sa ingon niini ug sa ingon niana namulong siya kanako, nga nagaingon: Sa ingon niini namulong si Jehova: Ako nagdihog kanimo nga hari sa ibabaw sa Israel.

13

Unya sila nanagdali, ug nanagkuha ug tagsatagsa ka tawo sa iyang saput, ug gibutang kini sa ilalum kaniya sa kinatumyan sa hagdanan, ug gipatunog ang trompeta, nga nagaingon: Si Jehu maoy hari.

14

Busa si Jehu ang anak nga lalake ni Josaphat nga anak nga lalake ni Nimsi, mibudhi batok kang Joram, (Karon si Joram nagbantay sa Ramothgalaad, siya ug ang tibook Israel, tungod kang Hazael nga hari sa Siria;

15

Apan si hari Joram nahiuli aron ayohon didto sa Jezreel sa mga samad nga gihatag sa mga Sirianhon kaniya, sa pagpakig-away niya batok kang Hazael nga hari sa Siria). Ug si Jehu miingon: Kong kini maoy imong hunahuna, nan walay pagawason ug pagulaon sa gawas sa ciudad, sa pag-adto sa pagsugilon niini sa Jezreel.

16

¶ Busa si Jehu mitungtong sa usa ka carro, ug miadto ngadto sa Jezreel; kay si Joram mihigda didto. Ug si Ochozias ang hari sa Juda milakaw aron sa pagtan-aw kang Joram.

17

Karon ang magbalantay nagtindog sa ibabaw sa torre sa Jezreel, ug iyang nakita ang panon ni Jehu sa pag-abut niya, ug miingon: Ako nakakita ug usa ka panon. Ug si Joram miingon: Pagkuha ug usa ka magkakabayo, ug paadtoa sa pagsugat kanila, ug ingna siya: Pakigdait ba?

18

Busa may miadto nga nagkabayo sa pagsugat kaniya, ug miingon: Kini mao ang gipamulong sa hari: Pakigdait ba? Ug si Jehu miingon: Unsay labut mo sa pakigdait? Lumiso ka sa likod nako. Ug ang magtatan-aw misugilon, nga nagaingon: Ang sinugo miadto kanila, apan siya wala mobalik.

19

Unya siya nagapasugo sa ikaduha nga nagakabayo, nga miadto kanila ug miingon: Kini mao ang giingon sa hari: Pakigdait ba? Ug si Jehu mitubag: Unsay labut mo sa pakigdait? Lumiso ka sa likod nako.

20

Ug ang magbalantay misugilon, nga nagaingon: Siya miadto kanila apan wala mobalik pag-usab: ug ang pagpadalagan sama sa pagpadalagan ni Jehu, ang anak nga lalake ni Nimsi; kay siya nagapadalagan nga maisugon.

21

Ug si Joram miingon: Pag-andam. Ug giandam nila ang iyang carro. Ug si Joram ang hari sa Israel, ug si Ochoziaqs, hari sa Juda, minggula, ang tagsatagsa sa iyang carro, ug sila nanggula sa pagsugat kang Jehu, ug hingpalgan siya didto sa bahin ni Naboth nga Jezreelnon.

22

Ug nahitabo, sa pagkakita ni Joram kang Jehu, nga siya miingon: Pakigdait ba, Jehu? Ug siya mitubag: Unsa nga pakigdait samtang nagapadayon ang mga pagpakighilawas sa imong inahan nga si Jezabel ug ang iyang mga lumay nga daghan uyamut?

23

Ug giliso ni Joram ang iyang mga kamot, ug mingpadalagan, ug miingon kang Ochozias, May pagluib, Oh Ochozias.

24

Ug gikuha ni Jehu ang iyang pana uban sa tanan niyang kusog, ug gipana si Joram sa taliwala sa iyang mga bukton; ug ang udyong milagbas sa iyang kasingkasing, ug siya napukan sa sulod sa iyang carro.

25

Unya miingon si Jehu kang Bidkar nga iyang capitan: Kuhaa, ug isalibay siya sa bahin sa kapatagan ni Naboth nga Jezreelnon; kay hinumdumi, sa diha nga ako ug ikaw nagkahiusa sa pagtungtong sa luyo ni Achab nga iyang amahan, si Jehova nagpapas-an niining palas-anon batok kaniya.

26

Sa Pagkatinuod nakita ko kagahapon ang dugo ni Naboth, ug ang dugo sa iyang mga anak nga lalake, miingon si Jehova; ug ako mabalus kanimo niining bahina, miingon si Jehova. Busa karon kuhaa ug ilabay siya ngadto sa bahin sa yuta, sumala sa pulong ni Jehova.

27

Apan sa pagkakita ni Ochozias, ang hari sa Juda niini, siya mikalagiw didto nga miagi sa tanaman sa balay. Ug si Jehu minunot kaniya ug miingon: Samari usab siya diha sa carro: ug ilang gisamaran siya sa tungasan sa Gur, nga tupad sa Ibleam. Ug mikalagiw siya ngadto sa Megiddo, ug namatay didto.

28

Ug ang iyang mga sulogoon nagdala kaniya sa usa ka carro sa Jerusalem, ug gilubong siya sa iyang lubnganan uban sa iyang mga amahan sa ciudad ni David.

29

Ug sa napulo ug usa ka tuig ni Joram ang anak nga lalake ni Achab, nagsugod ni Ochozias sa paghari sa Juda.

30

¶ Ug sa paghiadto ni Jehu ngadto sa Jezreel, si Jezabel nakadungog niana; ug iyang gipintalan ang iyang mga mata ug gidayandayanan ang iyang ulo, ug mitambo sa tamboanan.

31

Ug sa pagsulod ni Jehu sa ganghaan siya miingon: Pakigdait ba, ikaw Zimri, nga mamumuno sa imong agalon?

32

Ug gihangad niya ang iyang nawong sa tamboanan, ug miingon: Kinsay ania uyon kanako? Kinsa? Ug didto nanambo kaniya ang duha kun tolo ka mga eunuco.

33

Ug siya miingon: Ihulog siya. Busa ilang gihulog siya; ug ang uban sa iyang dugo mitulasik sa bungbong, ug sa mga kabayo: ug iyang gitumban siya sa tiil.

34

Ug sa pagsulod niya, mikaon ug miinum siya; ug siya miingon: Tan-awa karon kining tinunglo nga babaye, ug ilubong siya; kay siya maoy usa ka anak nga babaye sa hari.

35

Ug sila nangadto aron sa paglubong kaniya; apan wala nay nakaplagan kaniya kondili ang bagol-bagol, ug ang mga tiil, ug ang mga palad sa iyang mga kamot.

36

Busa sila mibalik ug gisuginlan siya. Ug siya miingon: Kini mao ang pulong ni Jehova, nga iyang gipamulong pinaagi sa iyang alagad nga si Elias ang Tisbinhon, nga nagaingon: Sa bahin sa Jezreel magakaon ang mga iro sa unod ni Jezabel;

37

Ug ang lawas ni Jezabel mahisama sa tae sa mananap sa ibabaw sa uma sa bahin ni Jezreel, aron sila dili moingon: Kini mao si Jezabel.

2 Kings 10


2 Kings Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

¶ Karon si Achab may kapitoan ka mga anak nga lalake didto sa Samaria. Ug si Jehu nagsulat sa mga sulat, ug gipadala ngadto sa Samari, ngadto sa mga punoan sa Jezreel, ang mga anciano, ug kanila nga nanagmatuto sa sa mga anak ni Achab, nga nagaingon:

2

Ug karon sa diha nga kining sulat modangat kanimo tungod kay ang mga anak sa imong agalon anaa kaninyo, ug may anaa kaninyo nga mga carro ug mga kabayo, usa ka malig-on nga ciudad usab, ug hinagiban;

3

Pilion ninyo ang labing maayo ug labing angay sa mga anak sa inyong agalon, ug ibutang siya sa trono sa iyang amahan, ug pakig-away tungod sa balay sa imong agalon.

4

Apan sila nangahadlok sa hilabihan, ug miingon: Ania karon, ang duha ka hari wala motindog sa atubangan niya: busa unsaon nato pagtindog?

5

Ug ang pangulo sa sulod-balay, ug siya nga labaw sa ciudad, ang mga anciano usab, ug sila nga nagamatuto sa mga anak, nagpaadto ngadto kang Jehu, nga nanag-ingon: Kami ang imong mga alagad, ug motuman sa tanan nga imong igasugo kanamo; dili himoon namo ang bisan kinsang tawo nga hari: buhaton mo ang maayo sa imong mga mata.

6

Busa nagsulat siya sa ikadubang sulat kanila, nga nagaingon: Kong kamo modapig kanako, ug kong kamo mamati sa akong tingog, kuhaon ninyo ang mga ulo sa mga tawo nga mao ang anak nga lalake sa inyong agalon, ug umanhi kanako sa Jezreel manghiugma niining taknaa. Karon ang mga anak nga lalake sa hari may kapitoan ka mga tawo mga kauban sa mga dagkung tawo sa ciudad, nga nagmatuto kanila.

7

Ug nahitabo, sa pagdangat sa sulat kanila, nga ilang gikuha ang mga anak sa hari, ug gipamatay sila, bisan kadtong kapitoan ka mga tawo, ug gibutang ang ilang mga ulo sa mba bukag, ug gipadala sila ngadto kaniya sa Jezreel.

8

Ug may miabut nga usa ka sulogoon ug gisuginlan siya, nga nagaingon: Ilang gidala ang mga ulo sa mga anak nga lalake sa hari. Ug siya miingon: Pahamutangon ninyo sila sa duha ka pinundok diha sa agianan sa pagsulod sa ganghaan hangtud sa pagkabuntag.

9

Ug nahitabo sa pagkabuntag, nga siya migula, ug nagtindog, ug miingon sa tibook katawohan: Kamo matarung: ania karon, ako nagluib batok sa akong agalon, ug gipatay siya; apan kinsay nagpatay niining tanan?

10

Hibaloi ninyo karon nga dili mahulog sa yuta ang sa bisan unsang pulong ni Jehova, nga gipamulong ni Jehova mahitungod sa balay ni Achab; kay si Jehova nagtuman sa iyang gipamulong pinaagi sa iyang alagad nga si Elias.

11

Busa si Jehu nagpatay sa tanang nahibilin sa balay ni Achab sa Jezreel, ug sa tanang mga dagkung tawo, ug sa iyang mga hinasa nga higala, ug sa iyang mga sacerdote, hangtud nga walay nahasalin kaniya.

12

Ug siya mitindog ug mipahawa, ug miadto sa Samaria. Ug sa didto siya sa balay nga talapokan sa mga magbalantay sa mga carnero, diha sa alagianna.

13

Si Jehu gihibalag sa mga kaigsoonan ni Ochozias nga hari sa Juda, ug miingon: Kinsa ba kamo? Ug sila mingtubag: Kami mao ang mga igsoon ni Ochozias: ug kami nanganhi aron sa paghatag ug katahuran sa mga anak sa hari ug sa mga anak sa reina.

14

Ug siya miingon: Dakpa sila nga buhi. Ug ilang gidakup sila nga buhi, ug gipatay sila duol sa awang nga pagaguntingan sa mga balhibo sa mga carnero, bisan ang kap-atan ug duha ka mga tawo: walay gisalin niya kanila.

15

¶ Ug sa pagtalikod niya didto, nakita si Jonadab ang anak nga lalake ni Rechab nga nagapaingon sa pagsugat kaniya; ug iyang gihatagan siya sa katahuran, ug miingon kaniya: Matarung ba ang imong kasingkasing, ingon nga ang akong kasingkasing miuyon sa imong kasingkasing? Ug si Jonadab mitubag: Kana mao. Kong malo kana, itunol kanako ang imong kamot. Ug iyang gitunol kaniya ang iyang kamot; ug iyang gipatungtong siya sa iyang carro.

16

Ug siya miingon: Umuban ka kanako ug tan-awa ang akong mainitong kakugi alang kang Jehova. Busa ilang gitungtong siya sa carro.

17

Ug sa pag-abut niya sa Samaria, iyang gipatay ang tanan nga nahasalin kang Achab sa Samaria, hangtud nga iyang nalaglag sila, sumala sa pulong ni Jehova, nga iyang gipamulong kang Elias.

18

Ug gitigum ni Jehu ang tibook katawohan, ug miingon kanila: Si Achab nag-alagad kang Baal ug diyutay: apan si Jehu moalagad kaniya sa daghan.

19

Busa karon tawga nganhi kanako ang tanan nga manalagna ni Baal, ang tanan nga magsisimba niya, ug ang tanan niyang mga sacerdote; dili gayud pagkulangon: kay ako dumay usa ka halad nga buhaton kang Baal; bisan kinsa gani ang makulang, siya dili mabuhi. Apan si Jehu naghimo niana sa limbong, sa tinguha nga malaglag niya ang mga magsisimba kang Baal.

20

Ug si Jehu miingon: Himoa ang usa ka balaan nga pagkatigum alang kang Baal. Ug ilang gipahibalo kini.

21

Ug gipasugoan ni Jehu ang tibook Israel: ug ang tanan nga mga magsisimba kang Baal nanganha, mao nga anha. Ug nangadto sila sa balay ni Baal; ug ang balay ni Baal napuno sukad sa usang tumoy hangtud sa usa.

22

Ug siya miingon kaniya nga may katungdanan sa pagbantay sa mga bisti: Dad-a ang saput sa tanan nga magsisimba kang Baal. Ug iyang gidad-an sila sa mga saput.

23

Ug si Jehu miadto, ug si Jonadab ang anak nga lalake ni Rechab, ngadto sa balay ni Baal; ug siya miingon sa mga magsisimba kang Baal: Susiha, ug tan-awa nga dinhi kaninyo walay bisan kinsa sa mga alagad ni Jehova, kondili ang mga magsisimba kang Baal lamang.

24

Ug nanulod sila aron sa paghalad sa mga halad ug mga halad-nga sinunog. Ug si Jehu nagtudlo sa kawaloan ka mga tawo sa gawas, ug miingon: Kong kinsa sa mga tawo nga akong ihatag sa inyong mga kamot makagawas, kadtong magapagawas kaniya, ang iyang kinabuhi igapabayad sa kinabuhi niya.

25

Ug nahitabo, sa diha nga gitapus na niya ang paghalad sa halad-nga sinunog, nga si Jehu miingon sa magbalantay ug sa mga capitan: Sulod, ug pamatya sila; walay pagulaon. Ug ilang gitigbas sila sa sulab sa pinuti; ug gipapahawa sila sa magbalantay ug sa mga capitan, ug nangadto sa ciudad sa balay ni Baal.

26

Ug ilang gipadala ang mga haligi nga bato nga diha sa balay ni Baal, ug gisunog sila.

27

Ug ilang gigun-ob ang haligi nga bato ni Baal, ug gigun-ob ang balay ni Baal, ug gihimo nga usa ka balay sa sagbut hangtud niining adlawa.

28

Sa ingon niini giwagtang ni Jehu si Baal sa Israel.

29

¶ Apan gikan sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala, si Jehu wala mahamulag kanila, pananglit, sa bulawang nati nga vaca nga didto sa Beth-el, ug kadtong didto sa Dan.

30

Ug si Jehova namulong kang Jehu: Tungod kay nagbuhat ka sa maayo sa pagtuman sa matarung sa akong mga mata, ug naghimo sa balay ni Achab sumala sa tanan nga dinhi sa akong kasingkasing, ang imong mga anak nga lalake sa ikaupat ka kaliwatan magalingkod sa trono sa Israel.

31

Apan si Jehu wala mamati aron sa paglakat sa Kasugoan ni Jehova, ang Dios sa Israel, sa tibook niyang kasingkasing; siya wala mobulag gikan sa sala ni Jeroboam, diin gihimo niya ang Israel sa pagpakasala.

32

Niadtong mga adlawa si Jehova nagsugod sa paggun-ob sa Israel: ug gisamaran sila ni Hazael sa tanang utlanan sa Israel;

33

Sukad sa Jordan ngadto sa silangan, ang tibook yuta sa Galaad, ang mga Gadhanon, ug ang mga Rubenhon, ug ang mga Manaseshanon, sukad sa Aroer, nga duol sa walog sa Arnon, bisan sa Galaad ug sa Basan.

34

Karon ang nahabilin sa mga buhat ni Jehu, ug ang tanan nga iyang gibuhat, ug ang tanan sa iyang gahum, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

35

Ug si Jehu natulog uban sa iyang mga amahan; ug ilang gilubong siya sa Samaria. Ug si Joachaz nga iyang anak nga lalake naghari ilis kaniya.

36

Ug ang kadugayon nga si Jehu naghari sa Israel sa Samaria, kaluhaan ug walo ka tuig.

2 Kings 11


2 Kings Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

¶ Karon sa nakita ni Athalia ang inahan ni Ochozias nga ang iyang anak nga lalake namatay, siya mibangon ug gilaglag niya ang tanang kaliwatan nga harianon.

2

Apan si Josaba, ang anak nga babaye sa hari nga si Joram, igsoon ni Ochozias, mikuha kang Joas, ang anak nga lalake ni Ochozias, ug gikawat siya gikan sa mga anak sa hari nga gipamatay, siya ug ang iyang iwa, ug gibutang sila sa sulod alang sa higdaan, ug gitipigan siya gikan kang Athalia, mao nga wala siya mapatay;

3

Ug siya diha uban kaniya nga gitipigan sulod sa balay ni Jehova sa unom ka tuig. Ug si Athalia naghari sa yuta.

4

¶ Ug sa ikapito ka tuig si Joiada nagpaadto ug gidala ang mga capitan sa tinaggatus sa mga magpapatay ug sa magbalantay, ug gidala sila ngadto sa balay ni Jehova: ug sila naghimo ug usa ka pakigsaad uban kanila, ug nanumpa kanila didto sa balay ni Jehova, ug mipakita kanila sa anak nga lalake sa hari;

5

Ug siya nagsugo kanila, nga nagaingon: Kini ang butang nga buhaton ninyo: usa sa ikatolo ka bahin kaninyo nga mahianhi sa adlaw nga igpapahulay, mahimong mga magbalantay sa balay sa hari;

6

Ug ang ikatolo ka bahin adto sa ganghaan sa Sur; ug ang usa ka ikatolo ka bahin sa ganghaan luyo sa magbalantay: busa kamo magtuman sa pagbantay sa balay ug mahimo nga usa ka kaulangan.

7

Ug ang duha ka panon kaninyo, bisan ang tanan nga mangadto sa adlaw nga igpapahulay, magabantay sa balay ni Jehova libut sa hari.

8

Ug maglibut kamo sa hari, ang tagsatagsa ka tawo may mga hinagiban sa iyang kamot; ug kadtong mosulod sa mga talay, ipapatay siya: ug mag-uban kamo sa hari sa diha nga siya mogula, ug sa diha nga siya mosulod.

9

Ug ang mga capitan sa tinaggatus naghimo sumala sa tanan nga gisugo ni Joiada ang sacerdote: ug gidala sa tagsatagsa kanila ang iyang mga tawo, kadtong nanganha sulod sa adlaw nga igpapahulay, uban niadtong manggula sulod sa adlaw nga igpapahulay, ug nanganha kang Joiada ang sacerdote.

10

Ug ang sacerdote naghatag ngadto sa mga capitan sa mga tinaggatus sa mga bangkaw ug sa mga taming nga kang David kanhi, nga didto sa balay ni Jehova.

11

Ug ang mga magbalantay nanagtindog, ang tagsatagsa ka tawo uban ang iyang mga hinagiban sa iyang kamot sukad sa too nga kilid sa balay ngadto sa wala, ubay sa halaran ug sa balay, sa paglibut duol sa hari.

12

Unya iyang gidala ang anak nga lalake sa hari, ug gibutang sa ibabaw kaniya ang purongpurong, ug gihatagan siya sa pagpamatuod; ug ilang gihimo siya nga hari, ug gidihogan siya; ug gipakpak nila ang ilang mga kamot, ug nanag-ingon: Mabuhi ang hari.

13

¶ Ug sa pagkadungog ni Athalia sa kasaba sa magbalantay ug sa katawohan, siya miadto ngadto sa katawohan sa balay ni Jehova.

14

Ug siya mitan-aw, ug, ania karon, ang hari nagtindog tupad sa haligi sumala sa nabatasan, ug ang mga capitan ug ang mga trompeta tupad sa hari; ug ang tibook katawohan sa yuta nagkalipay ug nanagpatunog sa mga trompeta. Unya gigisi ni Athalia ang iyang mga saput, ug misinggit: Luib! Luib!

15

Ug gisugo ni Joiada nga sacerdote ang mga capitan sa tinaggatus nga gisaligan sa panon, ug miingon kanila: Ipataliwala siya gikan sa mga talay; ug siya nga magasunod kaniya imong pagatigbason sa pinuti, kay ang sacerdote miingon: Ayaw siya pag-ipapatay sulod sa balay ni Jehova.

16

Busa ilang giiwayan siya; ug siya miagi duol sa alagian sa mga kabayo ngadto sa balay sa hari: ug didto siya gipatay.

17

¶ Ug si Joiada naghimo sa usa ka pakigsaad sa taliwala ni Jehova ug sa hari ug sa katawohan, nga sila mahimong katawohan ni Jehova; sa taliwala usab sa hari ug sa katawohan.

18

Ug ang tibook katawohan sa yuta nangadto sa balay ni Baal, ug gigun-ob kini; gipanggun-ob ang iyang mga halaran ug iyang mga larawan nga nangadugmok gayud, ug gipatay si Mathan ang sacerdote ni Baal sa atubangan sa mga halaran. Ug may mga punoan nga gitudlo sa sacerdote sa balay ni Jehova.

19

Ug iyang gidala ang mga capitan sa mga tinaggatus, ug ang mga magpapatay, ang mga magbalantay ug ang tibook katawohan sa yuta; ug ilang gidala ang hari gikan sa balay ni Jehova, ug didto moagi sa ganghaan sa magbalantay ngadto sa balay sa hari. Ug siya milingkod sa trono sa mga hari.

20

Busa ang tibook katawohan sa yuta nanagkalipay, ug ang ciudad malinaw. Ug si Athalia ilang gipatay sa pinuti didto sa balay sa hari.

21

Si Joas pito ka tuig ang panuigon sa pagsugod niya sa paghari.

2 Kings 12


2 Kings Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

¶ Sa ikapito ka tuig ni Jehu nagsugod sa paghari si Joas; ug siya naghari sa kap-atan ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Sibia sa Beer-seba.

2

Ug si Joas naghimo sa matarung sa mga mata ni Jehova sa tanan sa iyang mga adlaw diin si Joiada ang sacerdote nagmatuto kaniya.

3

Apan ang mga hatag-as nga dapit wala makuha; ang katawohan nanaghalad pa gayud ug nanagsunog sa incienso sa mga hatag-as nga mga dapit.

4

¶ Ug si Joas miingon sa mga sacerdote: Ang tanang salapi sa gibalaan nga mga butang nga gidala ngadto sa balay ni Jehova, sa madawat nga salapi, ang salapi sa mga tawo nga kanila ang tagsatagsa ka tawo gipabayad, ug ang tanang salapi nga pagadad-on ngadto sa balay ni Jehova, ni bisan kinsang tawo sa kaugalingong pagbuot.

5

Ang mga sacerdote maoy padad-a niana ngadto kanila, ang tagsatagsa ka tawo gikan sa iyang kaila; ug ilang pagaayohon ang mga nangatumpag sa balay, bisan diin hikaplagi ang nangatumpag.

6

Ug mao kadto, nga sa ikakaluhaan ug tolo ka tuig sa paghari ni Joas, ang mga sacerdote wala mag-ayo sa mga nangatumpag sa balay.

7

Unya ang hari nga si Joas nagpatawag kang Joiada ang sacerdote, ug sa ubang mga sacerdote, ug miingon kanila: Nganong wala kamo mag-ayo sa mga nangatumpag sa balay? Busa karon ayaw na pagkuha ug salapi sa inyong mga kaila, kondili ihatag hinoon kana alang sa nangatumpag sa balay.

8

Ug ang mga sacerdote miuyon nga dili na sila mokuha sa salapi gikan sa katawohan, bisan sa pag-ayo sa nangatumpag sa balay.

9

Apan ang sacerdote nga si Joiada mikuha ug usa ka kahon, ug gilungagan ang taklub niini, ug gibutang kini tupad sa halaran, sa too nga kiliran niadtong mosulod ngadto sa balay ni Jehova: ug ang mga sacerdote nga nanagbantay sa pultahan nagbutang didto sa sulod ug salapi nga nadala ngadto sa balay ni Jehova.

10

Ug mao kadto sa pagkakita nila nga may daghang salapi sa kahon, nga ang kalihim sa hari ug ang labawng sacerdote ming-anha, ug ilang gibutang sa mga sako ug giihap ang salapi nga nakita didto sa balay ni Jehova.

11

Ug ilang gihatag ang salapi nga natimbang sa mga kamot kanila nga naghimo sa pagbuhat, nga nagbantay sa pagbuhat sa balay ni Jehova: ug ilang gibayad kini sa mga panday ug sa mga magtutukod, nga nanagbantay sa buhat sa balay ni Jehova.

12

Ug sa mga magtalabiki ug sa mga nagasapsap sa bato, ug tungod sa pagpalit sa kahoy ug tiniltilan nga bato aron sa pag-ayo sa mga nangatumpag sa balay ni Jehova, ug alang sa tanang gipahamutang sa balay aron sa pag-ayo niini.

13

Apan walay gibuhat alang sa balay ni Jehova nga mga copa nga salapi, mga igpapalong, mga palanggana, mga trompeta, bisan unsang mga sudlanan nga bulawan, kun mga sudlanan nga salapi, gikan sa salapi nga gidala ngadto sa balay ni Jehova.

14

Kay ilang gihatag kini kanila nga naghimo sa mga bulohaton, ug uban niana giayo ang balay ni Jehova.

15

Labut pa niana sila wala magbuhat ug handumanan nga salapi sa mga tawo, diin ihatag kanila sa ilang kamot ang maong salapi aron ihatag sa naghimo sa bulohaton; kay sila nagmatinumanon.

16

Ang salapi alang sa mga halad-tungod-sa-paglapas, ug ang salapi alang sa mga halad-tungod-sa-sala, wala pagdad-a ngadto sa balay ni Jehova: kadto iya sa sacerdote.

17

¶ Unya si Hazael ang hari sa Siria mitungas, ug nakig-away batok sa Gath, ug giagaw kadto; ug si Hazael mipadulong aron sa pagtungas ngadto sa Jerusalem.

18

Ug si Joas ang hari sa Juda, mikuha sa tanang gibalaan nga mga butang nga gipahinungod ni Josaphat, ug ni Joram, ug ni Ochozias, nga iyang mga amahan, mga hari sa Juda, ug ang iyang kaugalingong gipakabalaan nga mga butang, ug ang tanan nga mga bulawan nga nakaplagan diha sa mga bahandi sa balay ni Jehova, ug sa balay sa hari, ug gipadala kini ngadto kang Hazael nga hari sa Siria: ug siya mipahawa gikan sa Jerusalem.

19

Karon ang nahibilin nga mga buhat ni Joas, ug ang tanan nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

20

Ang iyang mga alagad ming-alsa, ug naghimo sa usa ka pagluib, ug gipatay si Joas sa balay ni Millo sa alagian nga nagalugsong ngadto sa Silla.

21

Kay si Josachar ang anak nga lalake ni Simaath, ug si Jozabad nga anak nga lalake ni Somer, nga iyang mga alagad, nagsamad kaniya, ug siya namatay; ug ilang gilubong siya uban sa iyang mga amahan sa ciudad ni David: ug si Amasias nga iyang anak naghari ilis kaniya.

2 Kings 13


2 Kings Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

¶ Sa ikakaluhaan ug tolo ka tuig ni Joas ang anak nga lalake ni Ochozias hari sa Juda, si Joachaz ang anak nga lalake ni Jehu nagsugod sa paghari sa Israel didto sa Samaria, ug naghari sa napulo ug pito ka tuig.

2

Ug siya naghimo sa dautan sa mga mata ni Jehova, ug misunod sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala; siya wala bumulag niini.

3

Ug ang kasuko ni Jehova misilaub batok sa Israel, ug iyang gitugyan sila ngadto sa kamot ni Hazael nga hari sa Siria, ug ngadto sa kamot ni Ben-adad ang anak nga lalake ni Hazael, sa kanunay.

4

Ug si Joachaz nagpakilooy kang Jehova, ug si Jehova namati kaniya; kay nakita niya ang paglupig kang Israel, giunsa sila sa paglupig sa hari sa Siria.

5

(Ug gihatagan ni Jehova ang Israel ug usa ka manluluwas, busa sila nakagawas gikan sa kamot sa mga Sirianhon; ug ang mga anak sa Israel nanagpuyo sa ilang mga balong-balong sama sa unang panahon.

6

Bisan pa niana sila wala bumulag sa mga sala sa balay ni Jeroboam, diin gihimo niya ang Israel sa pagpakasala, apan nagpadayon niini: ug didto nahibilin ang Ashera usab sa Samaria).

7

Kay siya walay gibilin kang Joachaz sa katawohan gawas sa kalim-an nga magkakabayo, ug napulo ka carro, ug napulo ka libo nga mga sundalo nga maglalakat; kay sila gilaglag sa hari sa Siria, ug gihimo sila sama sa abug sa paggiuk.

8

Ug ang nahabilin nga mga buhat ni Joachaz, ug ang tanan nga iyang gihimo, ug ang iyang gahum wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

9

Ug si Joachaz natulog uban sa iyang mga amahan; ug ilang gilubong siya sa Samaria: ug si Joas nga iyang anak nga lalake naghari ilis kaniya.

10

¶ Sa ikakatloan ug pito ka tuig ni Joas nga hari sa Juda nagsugod si Joas ang anak nga lalake ni Joachaz sa paghari sa Israel didto sa Samaria; ug nahari sa napulo ug unom ka tuig.

11

Ug gibuhat niya ang dautan sa mga mata ni Jehova; ug siya wala mobulag sa tanang mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala; apan siya naglakat niana.

12

Karon ang nahabilin nga mga buhat ni Joas, ug ang tanan nga iyang gihimo, ug ang iyang gahum nga iyang giaway batok kang Amasias ang hari sa Juda, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

13

Ug si Joas natulog uban sa iyang mga amahan; ug si Jeroboam milingkod sa trono: ug si Joas gilubong sa Samaria uban sa mga hari sa Israel.

14

Karon si Eliseo nasakit sa sakit nga iyang gikamatyan: ug si Joas ang hari sa Israel miadto kaniya, ug mihilak tungod kaniya, ug miingon: Amahan ko, amahan ko, ang mga carro sa Israel ug ang mga sundalo nga magkakabayo niini!

15

Ug si Eliseo miingon kaniya: Kuhai sa pana ug sa mga udyong; ug gikuhaan siya sa pana ug sa mga udyong.

16

Ug siya miingon sa hari sa Israel: Ibutang ang imong kamot sa pana; ug iyang gibutang ang iyang kamot niana. Ug gibutang ni Eliseo ang iyang mga kamot sa ibabaw sa kamot sa hari.

17

Ug siya miingon: Buksi ang tamboanan dapit sa silangan; ug iyang gibuksan. Unya si Eliseo miingon: Pumana ka, ug siya mipana. Ug siya miingon: Ang udyong sa kadaugan ni Jehova, ug udyong sa kadaugan gikan sa Siria, kay ikaw nagalutos sa mga Sirianhon sa Aphec hangtud nga imong mangaut-ut sila.

18

Ug siya miingon: Kuhaa ang mga udyong; ug iyang gikuha sila. Ug siya miingon sa hari sa Israel: Ibunal sa yuta; ug siya mibunal sa nakatolo, ug mihunong.

19

Ug ang tawo sa Dios naligutgut kaniya, ug miingon: Agad pa unta nga ikaw nagbunal sa makalima kun makaunom: kay sa ingon niana ikaw makadaug unta sa Siria hangtud nga imong maut-ut kini. Apan karon ikaw makadaug sa Siria sa makatolo lamang.

20

¶ Ug si Eliseo namatay, ug ilang gilubong siya. Karon ang mga panon sa mga Moabnon mingsulong sa yuta sa umalabut nga tuig.

21

Ug nahitabo, sa naglubong pa sila sa usa ka tawo, nga, ania karon, sila nakakita sa usa ka panon; ug ilang gilunod ang tawo sa lubnganan ni Eliseo: ug sa diha nga ang tawo midapat sa bukog ni Eliseo, siya nabuhi, ug mitindog.

22

Ug si Hazael ang hari sa Siria nagdaugdaug sa Israel sa tanang mga adlaw ni Joachaz.

23

Apan si Jehova nagmalolot kanila, ug may kalooy kanila, ug may pagtahud kanila, tungod sa iyang pakigsaad uban kang Abraham, Isaac, ug kang Jacob, ug wala maglaglag kanila, bisan sa iyang atubangan sila wala pa isalikway niya.

24

Ug si Hazael hari sa Siria namatay; ug si Ben-adad nga iyang anak nga lalake naghari ilis kaniya.

25

Ug gikuha pag-usab ni Joas ang anak nga lalake ni Joachaz, gikan sa kamot ni Ben-adad ang anak ni Hazael, ang mga ciudad nga iyang naagaw gikan sa kamot ni Joachaz nga iyang amahan pinaagi sa gubat. Nakatolo nga siya gidaug ni Joas, ug nabawi ang mga ciudad sa Israel.

2 Kings 14


2 Kings Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

¶ Sa ikaduhang tuig ni Joas ang anak nga lalake ni Joachaz nga hari sa Israel nagsugod si Amasias ang anak nga lalake ni Joas sa paghari sa Juda.

2

Siya may kaluhaan ug lima ang panuigon sa pagsugod niya sa paghari; ug siya naghari kaluhaan ug siyam ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Joadan taga-Jerusalem.

3

Ug iyang gihimo ang matarung sa mga mata ni Jehova, apan dili sama kang David nga iyang amahan: siya naghimo sumala sa gihimo sa iyang amahan nga si Joas.

4

Apan ang hatag-as nga mga dapit wala kuha-a: ang katawohan nanaghalad pa ug nanagsunog sa incienso sa mga hatag-as nga dapit.

5

Ug nahitabo, sa diha nga ang gingharian nalig-on diha sa iyang kamot, nga iyang gipamatay ang iyang mga alagad nga mingpatay sa hari nga iyang amahan:

6

Apan ang mga anak sa mamumuno wala niya patya; sumala sa nahisulat sa basahon sa kasugoan ni Moises ingon sa gisugo ni Jehova nga nagaingon: Ang mga amahan dili pagapatyon tungod sa mga anak, ni ang mga anak pagapatyon tungod sa mga amahan; apan ang tagsatagsa ka tawo mamatay tungod sa iyang kaugalingong sala.

7

Napulo ka libo ang iyang gipamatay sa Edom sa Walog sa Asin, ug giilog ang Sela pinaagi sa paggubat, ug gitawag ang ngalan niana nga Jocteel, hangtud niining adlawa.

8

¶ Unya si Amasias nagpadala sa mga sulogoon ngadto kang Joas, ang anak nga lalake ni Joachaz nga anak nga lalake ni Jehu, hari sa Israel, nga nagaingon: Umari ka, magtan-away kita sa nawong ug nawong.

9

Ug si Joas ang hari sa Israel nagpaadto kang Amasias nga hari sa Juda, nga nagaingon: Ang tunok nga didto sa Libano gipadala ngadto sa cedro nga didto sa Libano, nga nagaingon: Ipaasawa ang imong anak nga babaye sa akong anak nga lalake: ug didtoy miagi nga usa ka ihalas nga mananap nga didto sa Libano, ug gitumban ang tunok.

10

Sa pagkatinuod gidaug mo gayud ang Edom, ug ikaw gibayaw sa imong kasingkasing: paghimaya niini ug pagpuyo sa balay; kay nganong manghilabut ikaw alang sa imong kadaut, aron ikaw mapukan, bisan ikaw ug ang Juda uban kanimo?

11

Apan si Amasias wala mamati. Busa si Joas ang hari sa Israel mitungas; ug siya ug si Amasias hari sa Juda, nanagtinan-away sa nawong ug nawong didto sa Beth-semes, nga sakup sa Juda.

12

Ug and Juda gidaug sa atubangan sa Israel; ug ang tagsatagsa ka tawo mikalagiw ngadto sa iyang balong-balong.

13

Ug gikuha ni Joas nga hari sa Israel si Amasias nga hari sa Juda, ang anak nga lalake ni Joas ang anak nga lalake ni Ochozias, didto sa Beth-semes, ug miadto sa Jerusalem, ug gigun-ob ang kuta sa Jerusalem sukad sa ganghaan sa Ephraim ngadto sa likoanan nga ganghaan, upat ka gatus ka maniko.

14

Ug iyang gikuha ang tanang bulawan ug salapi, ug ang tanan nga mga sudlanan nga nakaplagan sulod sa balay ni Jehova, ug diha sa mga bahandi sa balay sa hari, ug ang mga tawo nga gihimong pasalig, ug mibalik ngadto sa Samaria.

15

¶ Karon ang nahibilin nga mga buhat ni Joas nga iyang gihimo, ug ang iyang gahum, ug giunsa niya sa pagpakig-away batok kang Amasias nga hari sa Juda, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

16

Ug si Joas natulog uban sa iyang mga amahan, ug gilubong siya sa Samaria uban sa mga hari sa Israel; ug si Jeroboam nga iyang anak nga lalake naghari ilis kaniya.

17

Ug si Amasias ang anak nga lalake ni Joas nga hari sa Juda nagpuyo sa tapus ang kamatayon ni Joas ang anak nga lalake ni Joachaz nga hari sa Israel sa napulo ug lima ka tuig.

18

Karon ang nahabilin nga mga buhat ni Amasias, wala ba sila mahisulat sa mga basahon sa mga Cronicas sa mga hari sa Juda?

19

Ug sila naghimo ug usa ka paglipot batok kaniya sa Jerusalem; ug siya mikalagiw ngadto sa Lachis: apan ilang gipaagpas siya ngadto sa Lachis, ug gipatay siya didto.

20

Ug siya gitungtong nila sa mga kabayo; ug siya gilubong sa Jerusalem uban sa iyang mga amahan sa ciudad ni David.

21

Ug gikuha sa tibook katawohan sa Juda si Asarias, nga napulo ug unom ka tuig ang panuigon, ug gihimo siya nga hari sa gingharian ilis sa iyang amahan nga si Amasias.

22

Iyang gitukod ang Elath ug giuli kini sa Juda, sa tapus nga ang hari natulog uban sa iyang mga amahan.

23

¶ Sa ikanapulo ug lima ka tuig ni Amasias ang anak nga lalake ni Joas ang hari sa Juda, si Jeroboam ang anak nga lalake ni Joas nga hari sa Israel nagsugod sa paghari sa Samaria, ug naghari sa kap-atan ug usa ka tuig.

24

Ug gibuhat niya ang dautan sa mga mata ni Jehova: siya wala mobulag sa tanang sala si Jeroboam, ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala.

25

Iyang giuli ang utlanan sa Israel sukad sa pagsulod mo sa Amath ngadto sa dagat sa Araba, sumala sa pulong ni Jehova, ang Dios sa Israel, nga iyang gipamulong pinaagi sa iyang alagad nga si Jonas ang anak nga lalake ni Amitay ang manalagna, nga didto sa Gath-heper.

26

Kay nakita ni Jehova ang kasakit sa Israel, nga kadto mapait sa hilabihan; kay walay natakpan, ni nahibilin sa gawas, walay bisan kinsa nga magtatabang sa Israel.

27

Ug si Jehova wala moingon nga iyang papason ang ngalan sa Israel sa ilalum sa langit; apan iyang giluwas sila pinaagi sa kamot ni Jeroboam, ang anak nga lalake ni Joas.

28

Karon ang nahabilin nga buhat ni Jeroboam, ug ang tanan nga iyang gihimo, ug ang iyang gahum, giunsa niya pagpakiggubat, ug giunsa niya pagbawi ang Damasco, ug ang Amath, nga nahisakup sa Juda, alang sa Israel, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Israel?

29

Ug si Jeroboam natulog uban sa iyang mga amahan, bisan pa uban sa mga hari sa Israel; ug si Zacarias nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 15


2 Kings Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

¶ Sa ikakaluhaan ug pito ka tuig ni Jeroboam hari sa Israel, nagsugod si Asarias anak nga lalake ni Amasias nga hari sa Juda sa paghari.

2

Napulo ug unom ang iyang panuigon sa pagsugod niya sa paghari; ug siya naghari sa kalim-an ug duha ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Jecolia sa Jerusalem.

3

Ug gibuhat niya ang matarung sa mga mata ni Jehova, sumala sa tanan nga gihimo sa iyang amahan nga si Amasias.

4

Apan ang mga hatag-as nga dapit wala kuhaa: ang katawohan sa kanunay naghalad ug nagsunog sa incienso sa mga hatag-as nga dapit.

5

Ug gisilotan ni Jehova ang hari, mao nga siya nahimong usa ka sanlahon ngadto sa adlaw sa iyang kamatayon, ug mipuyo sa linain nga balay. Ug si Jotham ang anak nga lalake sa hari maoy diha sa sulod sa balay, nahimong maghuhukom sa katawohan sa yuta.

6

Karon ang nahibilin sa mga buhat ni Asarias, ug ang tanan nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

7

Ug si Asarias natulog uban sa iyang mga amahan; ug ilang gilubong siya uban sa iyang mga amahan sa ciudad ni David: ug si Jotham nga iyang anak nga lalake naghari ilis kaniya.

8

¶ Sa ikakatloan ug walo ka tuig ni Asarias nga hari sa Juda, si Zacarias ang anak nga lalake ni Jeroboam naghari sa Israel sa Samaria sa unom ka bulan.

9

Ug gibuhat niya ang dautan sa mga mata ni Jehova, ingon sa gibuhat sa iyang amahan: siya wala mobiya sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala.

10

Ug si Sallum ang anak nga lalake ni Jabes, nagluib batok kaniya, ug gisamaran siya sa atubangan sa katawohan, ug gipatay siya, ug mihari ilis kaniya.

11

Karon ang uban nga buhat ni Zacarias, ania karon, sila nahisulat sa basahon sa mga Cronicas sa mga hari sa Israel.

12

Kini mao ang pulong ni Jehova nga iyang gipamulong kang Jehu, nga nagaingon: Ang imong anak nga lalake ngadto sa ikaupat ka kaliwat magalingkod sa trono sa Israel. Ug busa kini nahitabo.

13

Si Sallum ang anak nga lalake ni Jabes nagsugod sa paghari sa ikakatloan ug siyam ka tuig ni Uzzias nga hari sa Juda; ug siya naghari sulod sa usa ka bulan sa Samaria.

14

Ug si Menahem ang anak nga lalake ni Gadi mitungas gikan sa Tirsa, ug miadto sa Samaria, ug gisamaran si Sallum ang anak nga lalake ni Jabes didto sa Samaria, ug gipatay siya, ug mihari ilis kaniya.

15

Karon ang uban sa mga buhat ni Sallum, ug ang pagluib nga iyang gihimo, ania karon, sila nahisulat sa basahon sa mga Cronicas sa mga hari sa Israel.

16

Unya gisamaran ni Menahem si Tipsa, ug ang tanan nga didto sa sulod, ug ang mga utlanan niini, sukad sa Tirsa: tungod kay sila wala molukab sa pultahan kaniya, mao nga gilumpag kini; ug ang tanan nga mga babaye didto nga mga mabdos iyang gipamikas.

17

Sa ikakatloan ug siyam ka tuig ni Asarias nga hari sa Juda nagsugod si Menahem ang anak nga lalake ni Gadi sa paghari sa Israel, ug naghari sulod sa napulo ka tuig sa Samaria.

18

Ug iyang gihimo ang dautan sa mga mata ni Jehova: sa tanan niyang mga adlaw siya wala mobiya sa mga sala ni Jeroboam, ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala.

19

Didto may miabut batok sa yuta, si Phul ang hari sa Asiria; ug gihatagan ni Menahem si Phul sa usa ka libo ka talento nga salapi, aron ang iyang kamot igauban niya sa paglig-on sa gingharian sa iyang kamot.

20

Ug gipangayo ni Menahem ang salapi sa Israel, bisan pa sa tanan nga dagkung tawo nga adunahan, sa tagsatagsa ka tawo tagkalim-an ka siclo nga salapi, aron ihatag sa hari sa Asiria. Busa ang hari sa Asiria mipauli, ug wala mopabilin didto sa yuta.

21

Karon ang nahabilin nga mga buhat ni Menahem, ug ang tanan nga iyang gihimo, wala ba sila mahasulat sa basahon sa mga Cronicas sa mga hari sa Israel?

22

Ug si Menahem natulog uban sa iyang mga amahan; ug si Pekaia nga iyang anak nga lalake naghari ilis kaniya.

23

Sa ikakalim-an ka tuig ni Azarias ang hari sa Juda si Pekaia ang anak nga lalake ni Menahem, nagsugod sa paghari sa Israel sa Samaria, ug naghari sa duha ka tuig.

24

Ug iyang gibuhat ang dautan sa mga mata ni Jehova: siya wala mobiya gikan sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala.

25

Ug si Peka ang anak nga lalake ni Remalias nga iyang capitan, nagluib batok kaniya, ug gisamaran siya didto sa Samaria, sa hawanan sa balay sa hari, uban ni Argob ug ni Ariph; ug uban kaniya dihay kalim-an ka tawo nga mga Galaadnon: ug iyang gipatay siya, ug naghari ilis kaniya.

26

Karon ang nahibilin nga mga buhat ni Pekaia, ug ang tanan nga iyang gibuhat, ania karon, sila nahisulat sa basahon sa mga Cronicas sa mga hari sa Israel.

27

Sa ikakalim-an ug duha ka tuig ni Azarias nga hari sa Juda, si Peka, ang anak nga lalake ni Remalias, nagsugod sa paghari sa Israel sa Samaria, ug naghari sulod sa kaluhaan ka tuig.

28

Ug iyang gibuhat ang dautan sa mga mata ni Jehova: siya wala mobiya sa mga sala ni Jeroboam ang anak nga lalake ni Nabat, diin gihimo niya ang Israel sa pagpakasala.

29

Sa mga adlaw ni Peka nga hari sa Israel, miabut si Tiglath-pileser, hari sa Asiria, ug gikuha ang Ahion ug ang Abel-beth-maacha, ug ang Janoa, ug ang Cades, ug ang Asor, ug ang Galaad, ug ang Galilea, ang tibook yuta sa Nephtali; ug iyang gidala sila nga binihag ngadto sa Asiria.

30

Ug si Oseas ang anak nga lalake ni Ela naghimo ug usa ka pagluib batok kang Peka ang anak nga lalake ni Remalias, ug gisamaran siya, ug gipatay siya, ug naghari ilis kaniya, sa ikakaluhaan ka tuig ni Jotham ang anak nga lalake ni Uzzias.

31

Karon ang nahibilin nga mga buhat ni Peka, ug ang tanan nga iyang gihimo, ania karon, sila nahisulat sa basahon sa mga Cronicas sa mga hari sa Israel.

32

¶ Sa ikaduha ka tuig ni Peka ang anak nga lalake ni Remalias hari sa Israel, nagsugod si Jotham, ang anak nga lalake ni Uzzias, sa paghari sa Juda.

33

Kaluhaan ug lima ka tuig ang iyang panuigon sa pagsugod niya sa paghari; ug siya naghari ug napulo ug unom ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Jerusa ang anak nga babaye ni Sadoc.

34

Ug gibuhat niya ang matarung sa mga mata ni Jehova: iyang gihimo sumala sa tanang gihimo sa iyang amahan nga si Uzzias.

35

Apan ang hatag-as nga mga dapit wala kuhaa: ang katawohan kanunayng naghalad ug nagsunog sa incienso didto sa mga hatag-as nga dapit. Iyang gitukod ang kinatas-ang ganghaan sa balay ni Jehova.

36

Karon ang nahabilin nga mga buhat ni Jotham, ug ang tanan nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

37

Niadtong mga adlawa si Jehova nagsugod sa pagpaadto batok sa Juda kang Resin ang hari sa Siria, ug kang Peka ang anak nga lalake ni Remalias.

38

Ug si Jotham natulog uban sa iyang mga amahan, ug gilubong uban sa iyang mga amahan didto sa ciudad ni David nga iyang amahan: ug si Achaz nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 16


2 Kings Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

¶ Sa ikanapulo ug pito ka tuig ni Peka ang anak nga lalake ni Remalias si Achaz ang anak nga lalake ni Jotham hari sa Juda nagsugod sa paghari.

2

Kaluhaan ka tuig ang panuigon ni Achaz sa pagsugod niya sa paghari; ug siya naghari ug napulo ug unom ka tuig sa Jerusalem: ug wala niya buhata ang matarung sa mga mata ni Jehova nga iyang Dios, sama kang David nga iyang amahan.

3

Apan siya naglakat sa dalan sa mga hari sa Israel, oo, ang iyang anak nga lalake gipaagi sa kalayo, sumala sa buhat nga dulumtanan sa mga nasud, nga gisalikway ni Jehova gikan sa atubangan sa mga anak sa Israel.

4

Ug siya naghalad ug nagsunog sa incienso didto sa hatag-as nga mga dapit, ug sa ibabaw sa mga bungtod, ug sa ilalum sa tagsatagsa ka malunhaw nga kahoy.

5

¶ Unya si Resin nga hari sa Siria ug si Peka anak nga lalake ni Remalias nga hari sa Israel mingsulong sa Israel aron sa pagpakiggubat, ug ilang gilibutan si Achaz; apan wala makadaug kaniya.

6

Niadtong panahona nabawi ni Resin nga hari sa Siria ang Elath ngadto sa Siria, ug gihinginlan ang mga Judio gikan sa Elath; ug ang mga Sirianhon nangadto sa Elath, ug nanagpuyo didto hangtud niining mga adlawa.

7

Busa gipaadto ni Achaz ang mga sinugo ngadto kang Tiglath-pileser nga hari sa Asiria, nga nagaingon: Ako ang imong alagad ug imong anak nga lalake: umari ka, ug luwason mo ako gikan sa kamot sa hari sa Siria, ug gikan sa kamot sa hari sa Israel, nga mingtindog batok kanako.

8

Ug gikuha ni Achaz ang salapi ug bulawan nga nakaplagan didto sa balay ni Jehova, ug diha sa mga bahandi sa balay sa hari, ug gipadala kini nga usa ka gasa ngadto sa hari sa Asiria.

9

Ug ang hari sa Asiria namati kaniya; ug ang hari sa Asiria mitungas batok sa Damasco, ug gikuha kini, ug gidala ang katawohan niini nga binihag ngadto sa Kir, ug gipatay si Resin.

10

¶ Ug ang hari nga si Achaz miadto sa Damasco aron sa pagtagbo kang Tiglath-pileser nga hari sa Asiria, ug nakakita sa halaran nga diha sa Damasco, ug ang dagway sa halaran, ug ang sumbanan niana, gipadala ni Achaz nga hari ngadto kang Urias, nga sacerdote, sumala sa tanang pagkabuhat niini.

11

Ug gitukod ni Urias nga sacerdote ang usa ka halaran: sumala sa tanang gipadala ni hari Achaz gikan sa Damasco, busa gihimo kini ni Urias nga sacerdote andam sa paghiabut ni Achaz nga hari gikan sa Damasco.

12

Ug sa pag-abut sa hari gikan sa Damasco, ang hari nakakita sa halaran: ug mipaduol ang hari ngadto sa halaran, ug mihalad sa ibabaw niini.

13

Ug iyang gisunog ang iyang halad-nga-sinunog ug ang iyang halad-nga-kalan-on, ug gibubo ang iyang halad-nga-ilimnon, ug gisablig ang dugo sa iyang mga halad-sa-pakigdait, sa ibabaw sa halaran.

14

Ug ang halaran nga tumbaga, nga diha sa atubangan ni Jehova, iyang gidala gikan sa atbang sa balay, gikan sa kinataliwad-an sa iyang halaran ug sa balay ni Jehova, ug gibutang kini dapit sa amihanan sa iyang halaran.

15

Ug si hari Achaz nagsugo kang Urias nga sacerdote, nga nagaingon: Sa ibabaw sa dakung halaran sunoga ang buntagon nga halad-nga-sinunog ug ang haponon nga halad-nga-kalan-on, ug ang sa hari nga halad-nga-sinunog, ug ang iyang halad-nga-kalan-on, lakip ang halad-nga-sinunog alang sa tibook katawohan sa yuta, ug ang ilang halad-nga-kalan-on, ug ang ilang halad-nga-ilimnon; ug isablig sa ibabaw niini ang tanang dugo sa halad-nga-sinunog, ug ang tanang dugo sa halad: apan ang halaran nga tumbaga kini alang kanako diin ako magpangutana.

16

Sa ingon niini gihimo kini ni Urias nga sacerdote, sumala sa tanang gisugo ni Achaz nga hari.

17

¶ Ug si Achaz nga hari nagputol sa mga sanggaan sa mga tungtonganan, ug gikuha ang dolang gikan kanila, ug gipaubos ang dagat-dagat gikan sa mga vaca nga tumbaga nga dinha sa ilalum niana, ug gibutang kini sa ibabaw sa usa ka salog nga bato.

18

Ug ang tinabonan nga dapit alang sa adlaw nga igpapahulay nga ilang gitukod diha sa balay, ug ang agianan sa pagsulod sa hari nga sa gawas, iyang giliso paingon ngadto sa balay ni Jehova, tungod sa hari sa Asiria.

19

Karon ang uban nga mga buhat ni Achaz nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

20

Ug si Achaz natulog uban sa iyang mga amahan, ug gilubong uban sa iyang mga amahan sa ciudad ni David: ug si Ezechias nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 17


2 Kings Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

¶ Sa ikapulo ug duha ka tuig ni Achaz nga hari sa Juda, nagsugod si Oseas, ang anak nga lalake ni Ela, sa paghari sa Samaria sa Israel, ug naghari sulod sa siyam ka tuig.

2

Ug gibuhat niya ang dautan sa mga mata ni Jehova, apan dili ingon sa mga hari sa Israel nga nanghiuna kaniya.

3

Batok kaniya mitungas si Salmanasar nga hari sa Asiria; ug si Oseas nahimo nga iyang alagad, ug nagdala kaniya ug buhis.

4

Ug hingkaplagan sa hari sa Asiria ang pagluib ni Oseas; kay siya nagpadala ug mga sinugo ngadto kang So nga hari sa Egipto, ug wala mohatag sa buhis alang sa hari sa Asiria, ingon sa iyang ginabuhat sa tuig-tuig: busa gitakpan siya sa hari sa Asiria, ug gigapus siya didto sa bilanggoan.

5

Unya ang hari sa Asiria mitungas sa tibook yuta, ug miadto sa Samaria, ug gilibutan kini sa totolo ka tuig.

6

Sa ikasiyam ka tuig ni Oseas, ang Samaria nakuha sa hari sa Asiria, ug gibihag ang Israel ngadto sa Asiria, ug gibutang sila sa Hala, ug sa ibabaw sa Habor, suba sa Gozan, ug sa mga ciudad sa mga Medohanon.

7

¶ Ug mao kadto, tungod kay ang mga anak sa Israel nanagpakasala batok kang Jehova nga ilang Dios, nga nagkuha kanila gikan sa yuta sa Egipto gikan sa kamot ni Faraon nga hari sa Egipto, ug nahadlok sa laing mga dios,

8

Ug nanaglakaw sa kabalaoran sa mga nasud, nga gisalikway ni Jehova gikan sa atubangan sa mga anak sa Israel, ug sa mga hari sa Israel, nga ilang gihimo.

9

Ug ang mga anak sa Israel nanaghimo sa mga butang sa tago nga dili matarung batok kang Jehova nga ilang Dios: ug sila nagtukod alang kanila sa mga hatag-as nga dapit sa tanan nilang mga ciudad, sukad sa torre sa magbalantay ngadto sa kinutaan nga ciudad,

10

Ug alang sa ilang kaugalingon sila nanagpatindog ug mga haligi nga bato ug sa mga Ashera sa ibabaw sa tagsatagsa ka hatag-as nga bungtod, ug ilalum sa tagsatagsa ka malunhaw nga kahoy;

11

Ug didto sila nagsunog sa incienso sa tanan nga mga hatag-as nga dapit, sumala sa gihimo sa mga nasud nga gidala ni Jehova sa halayo unahan kanila; ug sila naghimo sa dautan nga mga butang sa paghagit kang Jehova sa pagpakasuko;

12

Ug sila nag-alagad sa mga larawan, nga tungod niana si Jehova miingon kanila: Dili ninyo buhaton kining butanga.

13

Apan si Jehova nagpamatuod batok sa Israel, ug batok sa Juda, pinaagi sa tagsatagsa ka manalagna, ug sa tagsatagsa ka magtatan-aw, nga nagaingon: Bumalik kamo gikan sa dautan ninyong mga dalan, ug bantayi ang akong mga sugo ug kabalaoran, sumala sa tanang Kasugoan nga akong gisugo sa inyong mga amahan, ug nga akong gipadala kaninyo pinaagi sa akong mga alagad nga mga manalagna.

14

Bisan pa niana, sila wala mamati, apan nagpatikig hinoon sa ilang mga liog, ingon sa mga liog sa ilang mga amahan, nga wala tumoo kang Jehova nga ilang Dios.

15

Ug ilang gisalikway ang iyang kabalaoran, ug ang iyang tugon nga iyang gihimo uban sa ilang mga amahan, ug ang iyang mga pagpamatuod nga gipamatuod kanila; ug gisunod nila ang kakawangan, ug nangahimong walay hinungdan, ug mingnunot sa mga nasud nga naglibut kanila, nga mahitungod niini si Jehova nagpahamangno kanila nga dili sila magbuhat sama kanila.

16

Ug ilang gisalikway ang tanang mga sugo ni Jehova nga ilang Dios, ug naghimo alang sa ilang kaugalingon sa tinunaw nga mga larawan, duha ka nating vaca, ug naghimo sa usa ka Ashera, ug nagsimba sa tanang panon sa langit, ug nag-alagad kang Baal.

17

Ug ang ilang mga anak nga lalake ug babaye ilang gipaagi sa kalayo, ug naggamit sa pagpatagna nga bakakon ug mga paglumay, ug nagbaligya sa ilang kaugalingon sa pagbuhat sa dautan sa mga mata ni Jehova, aron sa paghagit kaniya sa pagpakasuko.

18

Busa si Jehova nasuko sa hilabihan gayud sa Israel, ug gipapahawa sila sa iyang atubangan: walay nahabilin gawas sa banay ni Juda lamang.

19

Ang Juda usab wala magbantay sa mga sugo ni Jehova nga ilang Dios, apan naglakat sa kabalaoran sa Israel nga ilang gihimo.

20

Ug gisalikway ni Jehova ang tibook kaliwat sa Israel, ug nagsakit kanila, ug gitugyan sila ngadto sa kamot sa mga mamimihag, hangtud nga gisalikway sila gikan sa iyang mga mata.

21

Kay iyang gigisi ang Israel gikan sa balay ni David; ug ilang gihimo nga hari si Jeroboam ang anak nga lalake ni Nabat: ug giabog ni Jeroboam ang Israel gikan sa pagnunot kang Jehova, ug gihimo sila sa pagpakasala sa usa ka dakung sala.

22

Ug ang mga anak sa Israel naglakaw sa tanang mga sala ni Jeroboam nga iyang gibuhat; sila wala bumulag niini;

23

Hangtud nga gikuha ni Jehova ang Israel sa iyang mga mata, ingon sa iyang gipamulong pinaagi sa tanan niyang mga alagad ang mga manalagna. Busa ang Israel gibihag gikan sa iyang kaugalingong yuta ngadto sa Asiria hangtud niining adlawa.

24

¶ Ug ang hari sa Asiria nagdala sa mga tawo gikan sa Babilonia, ug gikan sa Cutha, ug gikan sa Ava, ug gikan sa Hamath, ug gikan sa Sepharvaim, ug gibutang sila sa mga ciudad sa Samaria ilis sa mga anak sa Israel; ug ilang gipanag-iya ang Samaria, ug nanagpuyo sa mga ciudad niini.

25

Ug mao kadto, sa sinugdan sa ilang pagpuyo didto, nga sila wala mahadlok kang Jehova: busa si Jehova nagpadala ug mga leon sa taliwala nila, nga nanagpatay sa uban kanila.

26

Busa sila mingsulti sa hari sa Asiria, nga nanag-ingon: Ang mga nasud nga imong gibihag ug gibutang sa mga ciudad sa Samaria, wala manghibalo sa Kasugoan sa Dios sa yuta: busa siya nagpadala kanila ug mga leon, ug, ania karon, gitukob sila, tungod kay sila wala manghibalo sa Kasugoan sa Dios sa yuta.

27

Unya ang hari sa Asiria nagsugo, nga nagaingon: Dad-a ngadto ang usa sa mga sacerdote nga inyong gidala gikan dinhi; ug paadtoa sila ug papuy-a didto, ug patudloi sila niya sa Kasugoan sa Dios sa yuta.

28

Busa ang usa sa mga sacerdote nga ilang gibihag gikan sa Samaria miabut ug mipuyo sa Beth-el, ug gitudloan sila kong unsaon nila sa pagkahadlok kang Jehova.

29

Apan ang tagsatagsa ka nasud naghimo sa mga dios nga ilang kaugalingon, ug gibutang kini sa mga balay sa mga hatag-as nga dapit nga gibuhat sa mga Samarianhon, ang tagsatagsa ka nasud diha sa ilang mga ciudad diin sila managpuyo.

30

Ug ang mga tawo sa Babilonia naghimo sa Succoth-benoth, ug ang mga tawo sa Cutha naghimo sa Nergal, ug ang mga tawo sa Hamath naghimo sa Asima.

31

Ug ang mga Hebehanon naghimo sa Nibhaz ug Tharthac; ug ang mga Sepharvaimhon nagsunog sa ilang mga anak sa kalayo alang kang Adramelech ug Anamelech, ang mga dios sa Sepharvaimhon.

32

Busa sila nangahadlok kang Jehova, ug nanagbuhat sa ilang kaugalingong mga sacerdote sa mga hatag-as nga dapit, nga naghalad alang kanila didto sa mga balay sa mga hatag-as nga dapit.

33

Ug sila nangahadlok kang Jehova, ug nag-alagad sa ilang kaugalingong mga dios, sunod sa batasan sa mga nasud gikan diin sila gipanagbihag.

34

Hangtud niining adlawa sila nagabuhat sa unang batasan: sila wala mahadlok kang Jehova, sila wala usab magtuman sa ilang kabalaoran, kun sa ilang mga tulomanon, kun sa Kasugoan, kun sa sugo nga gisugo ni Jehova sa mga anak ni Jacob, nga iyang gihinganlan Israel;

35

Uban kanila si Jehova naghimo sa usa ka tugon, ug gisugo sila, nga nagaingon: Dili kamo mahadlok sa laing mga dios, ni magyukbo sa inyong kaugalingon kanila, ni mag-alagad kanila, ni maghalad kanila:

36

Apan si Jehova nga nagdala kaninyo gikan sa yuta sa Egipto sa dakung gahum ug tinuy-od nga bukton, kaniya kamo magkahadlok, ug kaniya kamo gayud magyukbo, ug kaniya kamo maghalad:

37

Ug ang kabalaoran ug ang mga tulomanon, ug ang Kasugoan ug ang sugo, nga iyang gisulat alang kaninyo, kamo magabantay sa pagtuman sa walay katapusan; ug dili kamo mahadlok sa laing mga dios:

38

Ug ang tugon nga akong gihimo uban kaninyo dili ninyo paghikalimtan; ni mahadlok kamo sa laing mga dios.

39

Apan kang Jehova nga inyong Dios mahadlok kamo; ug siya magaluwas kaninyo gikan sa kamot sa tanan ninyong mga kaaway.

40

Apan sila wala mamati, kondili nagbuhat sila sumala sa ilang unang batasan.

41

Busa kining mga nasud nangahadlok kang Jehova, ug nag-alagad sa ilang mga linilok nga larawan; ang ilang mga anak usab, ug ang mga anak sa ilang mga anak, ingon sa gihimo sa ilang mga amahan, ingon man ilang ginahimo hangtud niining adlawa.

2 Kings 18


2 Kings Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

¶ Karon nahitabo sa ikatolo ka tuig ni Oseas nga anak nga lalake ni Ela, hari sa Israel, nga si Ezechias ang anak nga lalake ni Achaz, hari sa Juda, nagsugod sa paghari.

2

Kaluhaan ug lima ka tuig ang iyang panuigon sa pagsugod niya sa paghari; ug siya naghari sa kaluhaan ug siyam ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Abi, ang anak ni Zacarias.

3

Ug siya nagbuhat sa matarung sa mga mata ni Jehova, sumala sa tanan nga gibuhat sa iyang amahan nga si David.

4

Iyang gikuha ang mga hatag-as nga dapit, ug gibunggo ang mga haligi nga bato, ug giputol ang Ashera: ug iyang giputo-puto ang halas nga tumbaga nga gibuhat ni Moises: kay hangtud niadtong mga adlawa ang mga anak sa Israel nagsunog ug incienso niini; ug kini iyang gitawag nga Nehustan.

5

Siya misalig kang Jehova ang Dios sa Israel; busa sunod kaniya walay sama kaniya sa taliwala sa tanang mga hari sa Juda, ni kanila nga nanghiuna kaniya.

6

Kay siya nakighiusa kang Jehova; siya wala mobiya sa pagnunot kaniya, kondili nagbantay sa iyang mga sugo nga gisugo ni Jehova kang Moises.

7

Ug si Jehova nag-uban kaniya; bisan asa siya moadto siya nag-uswag: ug siya mialsa batok sa hari sa Asiria, ug wala moalagad kaniya.

8

Iyang gisamaran ang mga Filistehanon ngadto sa Gasa ug sa mga utlanan didto, sukad sa torre sa magbalantay ngadto sa kinutaan nga ciudad.

9

¶ Ug nahitabo sa ikaupat ka tuig sa paghari ni Ezechias, nga mao ang ikapito ka tuig ni Oseas ang anak nga lalake ni Ela nga hari sa Israel, nga si Salmanasar nga hari sa Asiria mitungas batok sa Samaria, ug gilibutan kini.

10

Ug sa katapusan sa tolo ka tuig ilang nakuha kini: sa ikaunom ka tuig ni Ezechias nga maoy ikasiyam ka tuig ni Oseas, hari sa Israel, ang Samaria nakuha.

11

Ug ang Israel gibihag sa hari sa Asiria ngadto sa Asiria, ug gibutang sila sa Hala, ug sa Habor, ang suba sa Gosan, ug sa mga ciudad sa mga Medohanon.

12

Tungod kay wala sila tumoo sa tingog ni Jehova nga ilang Dios, apan minglapas sa iyang tugon, bisan sa tanan nga gisugo ni Moises ang alagad ni Jehova, ug wala mamati niini, ni magtuman niini.

13

Karon sa ikanapulo ug upat ka tuig ni Ezechias nga hari, si Senacherib nga hari sa Asiria miadto batok sa tanang mga kinutaan nga mga ciudad sa Juda, ug nakuha sila.

14

Ug si Ezechias nga hari sa Juda nagpaadto sa hari sa Asiria ngadto sa Lachiz, nga nagaingon: Ako nakasala; pumauli ka gikan kanako: kadtong ipapas-an mo kanako akong dad-on. Ug ang hari sa Asiria nagsilpi kang Ezechias nga hari sa Juda, sa tolo ka gatus ka talento nga salapi ug katloan ka talento nga bulawan.

15

Ug si Ezechias mihatag kaniya sa tanang salapi nga diha sa balay ni Jehova, ug diha sa mga bahandi sa balay sa hari.

16

Niadtong panahona giputol ni Ezechias ang bulawan gikan sa mga ganghaan sa templo ni Jehova, ug gikan sa mga haligi nga gihal-upan ni Ezechias nga hari sa Juda, ug gihatag kini sa hari sa Asiria.

17

¶ Ug ang hari sa Asiria nagpadala kang Thartan, ug kang Rabsaris, ug kang Rabsaces gikan sa Lachiz ngadto kang Ezechias nga hari uban ang usa ka dakung panon sa kasundalohan ngadto sa Jerusalem. Ug sila mingtungas ug ming-adto sa Jerusalem. Ug sa paghiabut nila, nangadto sila ug nanindog tupad sa kanal sa taastaas nga danaw sa tubig nga anaa sa dalan sa uma sa maglalaba.

18

Ug sa pagtawag nila sa hari, may minggula kanila nga si Eliacim, ang anak nga lalake ni Hilcias nga sinaligan sa sulod-balay, ug si Sebna, ang escriba, ug si Joah, ang anak nga lalake ni Asaph nga kalihim.

19

Ug si Rabsaces miingon kanila: Umingon kamo karon kang Ezechias, Kini mao ang giingon sa dakung hari ang hari sa Asiria: Unsang pagsaliga ang imong gilauman?

20

Ikaw namulong (apan sila pulos mga pulong nga walay hinungdan): May tambag ug kusog alang sa gubat. Karon kang kinsa ang imong pagsalig, nga misukol man ikaw batok kanako?

21

Karon, tan-awa, ikaw nagasalig sa sungkod niining basag nga tangbo, bisan sa ibabaw sa Egipto; diin kong ang usa ka tawo mosalig, kini molapus sa iyang kamot ug molagbas niini: busa ingon man kang Faraon nga hari sa Egipto sa tanan nga mosalig kaniya.

22

Apan kong moingon kamo kanako: Kami nagasalig kang Jehova nga among Dios; dili ba kana siya, kansang hatag-as nga mga dapit, ug kansang mga halaran gikuha ni Ezechias, ug namulong sa Juda ug sa Jerusalem: Kamo kinahanglan magsimba sa atubangan niining halarana sa Jerusalem?

23

Busa karon, ako mangaliyupo kanimo: Sumaad ka nga may mga pasalig, sa akong agalon ang hari sa Asiria, ug ako magahatag kanimo ug duha ka libo nga kabayo, kong makahimo ikaw sa imong bahin sa pagbutang kanila sa mga magkakabayo.

24

Unsaon man nimo sa pagpalingiw sa nawong sa usa ka capitan sa labing ubos sa mga alagad sa akong agalon, ug magbutang ka sa imong pagsalig sa Egipto tungod sa mga carro ug sa mga magkakabayo?

25

Sa wala si Jehova nahitungas ba ako karon nga batok niining dapita sa paglaglag niini? Si Jehova miingon kanako: Tumungas ka batok niining yutaa ug laglagon mo kini.

26

Unya namulong si Eliacim ang anak nga lalake ni Hilcias, ug si Sebna, ug si Joah, kang Rabsaces: Sumulti ka, ako nangaliyupo kanimo, sa imong mga alagad sa pinulongan nga Sirianhon; kay kami makasabut niana; ug ayaw pagpakigsulti kanamo sa pinulongan nga Judianhon, sa mga igdulungog sa mga katawohan, nga anaa sa ibabaw sa kuta.

27

Apan si Rabsaces namulong kanila: Nagpaadto ba kanako ang akong agalon sa imong agalon, ug kanimo, aron sa pagpamulong niining mga pulonga? Wala ba siya magpaadto kanako ngadto sa mga tawo nga nanglingkod sa ibabaw sa kuta, sa pagkaon sa ilang kaugalingong kinalibang, ug sa pag-inum sa kaugalingon nilang tubig uban kaninyo?

28

Unya si Rabsaces mitindog, ug misinggit sa usa ka hataas nga tingog sa pinulongan nga Judianhon, ug namulong, nga nagaingon: Pamation ninyo ang pulong sa dakung hari, ang hari sa Asiria.

29

Sa ingon niini namulong ang hari: Ayaw pagpalimbonga ninyo si Ezechias; kay siya dili makapagawas kaninyo gikan sa iyang kamot.

30

Dili usab si Ezechias makahimo kaninyo sa pagpasalig kang Jehova, sa pag-ingon: Si Jehova sa pagkatinuod magaluwas kanato, ug kining ciudad dili ihatag sa kamot sa hari sa Asiria.

31

Ayaw kamo pagtagad kang Ezechias; kay kini mao ang gipamulong sa hari sa Asiria: Himoa ang inyong pakigdait uban kanako, ug umari kanako; ug kumaon ang tagsatagsa sa iyang balagon sa parras, ug ang tagsatagsa sa iyang higuera, ug uminum kamo nga tagsatagsa sa tubig sa iyang kaugalingong atabay;

32

Hangtud nga ako moanhi ug dad-on ko kamo ngadto sa usa ka yuta sama sa inyong kaugalingong yuta, usa ka yuta sa trigo, ug sa vino nga bag-o, usa ka yuta sa tinapay ug mga kaparrasan, usa ka yuta sa mga kahoy nga olivo ug sa dugos, aron kamo mangabuhi, ug dili mangamatay: ug ayaw pagpamati kang Ezechias, kong siya magalukmay kaninyo, nga magaingon: Si Jehova magaluwas kanato.

33

May mga dios ba sa mga nasud nga nakaluwas gayud sa iyang yuta gikan sa kamot sa hari sa Asiria?

34

Hain ang mga dios sa Hamath, ug sa Arphad? Hain ang mga dios sa Sepharvaim, sa Ena, ug Iba? Naluwas ba nila ang Samaria gikan sa akong kamot.

35

Kinsa ba sa mga dios sa tanan nga kayutaan, nga nakaluwas sa ilang yuta gikan sa akong kamot, nga si Jehova magaluwas sa Jerusalem gikan sa akong kamot?

36

Apan ang katawohan nangahilum, ug wala tumubag kaniya sa usa ka pulong; kay ang sugo sa hari nagaingon: Ayaw kamo pagtubag kaniya.

37

Unya miabut si Eliacim, ang anak nga lalake ni Hilcias nga sinaligan sa panimalay, ug si Sebna nga escriba, ug si Joah ang anak nga lalake ni Asaph ang kalihim, ngadto kang Ezechias ginisi ang ilang mga saput, ug nagsugilon kaniya sa mga pulong ni Rabsaces.

2 Kings 19


2 Kings Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

¶ Ug nahitabo, sa pagkadungog niana sa hari nga si Ezechias, iyang gigisi ang iyang mga saput, ug mitabon siya sa iyang kaugalingong saput nga sako, ug misulod sa balay ni Jehova.

2

Ug iyang gipaadto si Eliacim, nga mao ang pangulo sa sulod-balay, ug si Sebna nga escriba, ug ang mga anciano sa mga sacerdote, nanagsul-ob sa saput nga sako, ngadto kang Isaias nga manalagna, ang anak nga lalake ni Amos.

3

Ug sila mingingon kaniya: Kini mao ang giingon ni Ezechias: Kining adlawa mao ang adlaw sa kasamok, ug sa pagbadlong, ug sa pagpanamastamas; kay ang mga anak nangabut aron igaanak, ug wala nay kusog aron sa pagpahimugso.

4

Tingali nga si Jehova nga imong Dios mamati sa mga pulong ni Rabsaces, nga gipadala sa hari sa Asiria nga iyang agalon aron sa paghagit sa Dios nga buhi, ug mobadlong sa mga pulong nga nadungog ni Jehova nga imong Dios: busa ipatugbaw ang imong pag-ampo alang sa salin nga nahabilin.

5

Tungod niini ang mga sulogoon ni hari Ezechias nangadto kang Isaias.

6

Ug si Isaias miingon kanila: Kini mao ang isulti ninyo sa inyong agalon: Kini mao ang giingon ni Jehova: Ayaw kahadlok sa mga pulong nga imong nadungog, nga pinaagi kanila ang mga sulogoon sa hari sa Asiria nagpasipala kanako.

7

Ania karon, magabutang ako ug usa ka espiritu diha kaniya, ug siya makadungog ug mga balita, ug mopauli sa iyang kaugalingon nga yuta; ug himoon ko nga sa iyang kaugalingong yuta mapukan siya pinaagi sa pinuti.

8

¶ Mao nga si Rabsaces mipauli, ug hingkaplagan niya ang hari sa Asiria nga nakiggubat batok sa Libna; kay siya nakadungog nga ang hari nakagikan na sa Lachis.

9

Ug sa diha nga siya nakadungog ug pulong mahitungod kang Tirhakah hari sa Etiopia: Ania karon, siya migula aron sa pagpakig-away batok kanimo, siya mipadala ug mga sulogoon kang Ezechias, nga nagaingon:

10

Kini mao ang igasulti ninyo kang Ezechias hari sa Juda, nga magaingon: Ayaw palimbonga kanimo ang imong Dios kang kansa ikaw nagasalig, nga nagaingon. Ang Jerusalem dili igahatag ngadto sa kamot sa hari sa Asiria.

11

Ania karon, ikaw nakadungog kong unsa ang nahimo sa mga hari sa Asiria sa tanan nga mga yuta, pinaagi sa paglaglag kanila paghurot: ug maluwas ba ikaw?

12

Nakaluwas ba ang mga dios sa mga nasud kanila, nga gipanglaglag sa akong mga katigulangan: ang Gozan ug Haran, ug Rezeph, ug ang mga anak sa Eden nga diha sa Thelasar?

13

Hain man ang hari sa Hamath, ug ang hari sa Arphad, ug ang hari sa ciudad sa Sepharvaim, ug sa Henah, ug sa Hivah?

14

Ug gidawat ni Ezechias ang sulat gikan sa kamot sa mga sinugo, ug gibasa niya kini; ug si Ezechias misaka ngadto sa balay ni Jehova, ug gibuklad niya kini sa atubangan ni Jehova.

15

Ug si Ezechias nangamuyo kang Jehova, nga nagaingon: Oh Jehova, ang Dios sa Israel, nga nagalingkod ibabaw sa mga querubin, ikaw ang Dios, ikaw lamang, sa tanang mga gingharian sa yuta; ikaw ang nagbuhat sa langit ug sa yuta.

16

Ikiling ang imong igdulungog, Oh Jehova, ug pamatia ako; bukha ang imong mga mata, Oh Jehova, ug tuman-aw; ug pamatia ang mga pulong ni Sennacherib, diin siya nagpadala kaniya aron sa pagpaasdang sa Dios nga buhi.

17

Sa pagkatinuod, Oh Jehova, ang mga hari sa Asiria naglaglag sa mga nasud, ug sa ilang mga yuta,

18

Ug nagsalibay sa ilang mga dios ngadto sa kalayo; kay sila dili mga dios, kondili buhat sa mga kamot sa mga tawo, kahoy ug bato; busa ilang gilaglag kini.

19

Busa karon, Oh Jehova, among Dios, luwason mo kami, nagapakilooy ako kanimo, gikan sa iyang kamot, aron ang tanang gingharian sa yuta manghibalo nga ikaw Jehova mao ang Dios nga usa ra.

20

¶ Unya si Isaias, ang anak nga lalake ni Amos, gipaadto kang Ezechias, sa pag-ingon: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ingon nga ikaw nangamuyo kanako batok kang Sennacherib, hari sa Asiria, gipatalinghugan ko ikaw.

21

Kini mao ang pulong nga gipamulong ni Jehova mahitungod kaniya: Ang anak nga ulay sa Sion nagyubit kanimo ug nagkatawa kanimo sa pagtamay; ang anak nga babaye sa Jerusalem naglingo-lingo sa iyang ulo kanimo.

22

Kinsa ang imong gihagit ug gipasipalahan? ug batok kang kinsa nga gipataas mo ang imong tingog ug gisulinga mo ang imong mga mata? Bisan batok sa Balaan sa Israel.

23

Pinaagi sa imong mga sulogoon gihagit mo ang Ginoo, ug nagaingon: Sa panon sa akong mga carro ako nakadangat sa kinatas-an sa mga bukid, ngadto sa kinailadman sa Libano; ug pagaputlon ko ang mga hataas nga mga cedro niini, ug ang pinili nga mga kahoy nga ayas niini; ug mosulod ako ngadto sa iyang kinalayoan nga puloy-anan, ang kalasangan sa iyang mabungaon nga kapatagan.

24

Ako nakakalot ug nakainum sa lain nga mga tubig, ug sa lapalapa sa akong mga tiil pagamalahon ko ang tanang mga suba sa Egipto.

25

Wala ba ikaw makadungog kong giunsa ko kini pagbuhat sa dugay na karon, ug gibuhat kini gikan sa karaang panahon? Karon gipahinabo ko kini, aron maimo ang paglaglag sa mga kinutaan nga mga ciudad sa mga tipun-og nga magun-obon.

26

Busa ang ilang mga pumoluyo may diyutay nga gahum, nangaluya ug nangagubot; sila sama sa mga balilisa kapatagan, ug sama sa malunhaw nga bunglayon, sama sa balili sa mga atop sa balay, ug sama sa liso nga nalaya sa dili pa makatubo.

27

Apan ako nahibalo sa imong paglingkod, ug sa imong paggula, ug sa imong pag-anhi, ug sa imong pagkasuko batok kanako.

28

Tungod kay sa imong pagkasuko batok kanako, ug tungod sa imong pagkagarbuso nga nadunggan sa akong mga igdulungog, busa igabutang ko ang akong taga sa imong ilong, ug ang akong bocado sa imong mga ngabil, ug pagapabalikon ko ikaw sa dalan nga imong giagian.

29

Ug kini mao ang ilhanan kanimo: kamo magakaon niining tuiga sa magaturok sa iyang kaugalingon lamang, ug sa ikaduha nga tuig niadtong motubo sa mao gihapon; ug sa ikatolo ka tuig magapugas kamo, ug magaani, ug magatanum sa mga kaparrasan, ug kan-on ninyo ang bunga niini.

30

Ug ang salin nga mahabilin sa balay sa Juda manggamot paingon sa ubos ug mamunga paingon sa ibabaw.

31

Kay gikan sa Jerusalem mogula ang usa ka salin, ug gikan sa bukid sa Sion sila nga mogawas: ang mainitong tinguha ni Jehova magahimo niini.

32

Busa, kini mao ang gipamulong ni Jehova mahitungod sa hari sa Asiria: Siya dili moanhi dinhi niining ciudara, ni mopana ug usa ka udyong didto, ni moanha siya sa atubangan niana nga may taming, ni maghimo ug usa ka bungdo batok niana.

33

Sa dalan nga iyang giagian paingon nganhi, sa mao gihapon nga dalan siya mobalik, ug siya dili moanhi niining ciudara, namulong si Jehova.

34

Kay ako magapanalipod niining ciudara sa pagluwas niini, tungod sa akong kaugalingon, ug tungod sa akong alagad nga si David.

35

¶ Ug nahitabo niadtong gabhiona nga ang manolonda ni Jehova migula, ug gipamatay sa campo sa mga Asirianhon ang usa ka gatus ug kawaloan ug lima ka libo, ug sa pagbangon sa mga tawo sayo sa pagkabuntag: ania karon, kining tanan mga minatay.

36

Busa si Sennacherib nga hari sa Asiria mipahawa, ug milakaw ug mibalik, ug mipuyo didto sa Ninive.

37

Ug nahitabo, sa diha nga nagasimba siya didto sa balay ni Nisroch nga iyang dios, nga si Adramelech ug si Saresar mitigbas kaniya sa pinuti: ug nangalagiw sila ngadto sa yuta sa Ararat: ug si Esarhadon nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 20


2 Kings Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

¶ Niadtong mga adlawa si Ezechias nasakit nga nagaungaw sa kamatayon, ug si Isaias nga manalagna ang anak ni Amos miadto kaniya, ug miingon kaniya: Kini mao ang gipamulong ni Jehova: Hikayon mo ang imong balay; kay ikaw mamatay, ug dili mabuhi.

2

Unya gilingi niya ang iyang nawong sa bungbong, ug nag-ampo kang Jehova, nga nagaingon:

3

Hinumdumi karon, Oh Jehova, ako nagapakilooy kanimo, giunsa ko ang paglakaw sa atubangan nimo sa kamatuoran, ug sa usa ka hingpit nga kasingkasing, ug gibuhat ko kadtong maayo sa imong panan-aw. Ug mihilak si Ezechias sa hilabihan.

4

Ug nahitabo, sa wala pa mahilakaw si Isaias ngadto sa kinataliwad-an sa ciudad, nga ang pulong ni Jehova midangat kaniya, nga nagaingon:

5

Bumalik ka, ug ingna si Ezechias ang principe sa akong katawohan: Kini mao ang gipamulong ni Jehova, ang Dios ni David nga imong amahan: Gidungog ko ang imong pag-ampo nakita ko ang imong mga luha: Ania karon, ikaw pakaayohon ko; sa ikatolo ka adlaw ikaw mosaka ngadto sa balay ni Jehova.

6

Ug dugangan ko ang imong mga adlaw sa napulo ug lima ka tuig; ug ako magaluwas kanimo niining ciudara gikan sa kamot sa hari sa Asiria; ug ako magapanalipod niining ciudara tungod sa akong kaugalingon, ug tungod sa akong alagad nga si David.

7

Ug si miingon: Kuhaa ninyo ang usa ka tinorta nga igos. Ug ilang gikuha, ug ilang gibutang sa ibabaw sa hubag, ug siya naayo.

8

Ug si Ezechias miingon kang Isaias: Unsa ba ang ilhanan nga si Jehova magaayo kanako, ug nga ako mosaka ngadto sa balay ni Jehova sa ikatolo ka adlaw.

9

Ug si Isaias miingon: Kini mao ang ilhanan kanimo gikan kang Jehova, nga buhaton ni Jehova ang butang nga iyang gipamulong: maga-una ba ang anino sa napulo ka lakang, kun mosibug ba sa napulo ka lakang?

10

Ug si Ezechias mitubag: Usa ka masayon nga butang nga ang anino mohilig sa napulo ka lakang: dili, kondili pasibuga hinoon ang anino sa likod sa napulo ka lakang?

11

Ug si Isaias nga manalagna misinggit kang Jehova; ug iyang gipasibug ang anino sa napulo ka lakang, sumala sa nahimo sa orasan ni Achaz,

12

¶ Niadtong panahona si Berodach-baladan ang anak nga lalake ni Baladan, hari sa Babilonia, nagpadala ug mga sulat ug usa ka gasa kang Ezechias; kay nakadungog siya nga si Ezechias nasakit.

13

Ug si Ezechias namati kanila, ug gipakita kanila ang tibook balay sa iyang mahal nga mga butang, ang salapi ug ang bulawan, ug ang mga panakot, ug ang mahal nga lana, ug ang balay sa iyang hinagiban, ug sa tanan nga nakita sa iyang mga bahandi; walay butang sa iyang balay, bisan sa tibook niyang gingharian, nga wala ipakita kanila ni Ezechias.

14

Unya miadto si Isaias nga manalagna kang Ezechias nga hari, ug miingon kaniya: Unsay giingon niining mga tawo? Ug diin gikan sila nga nanganhi man kanimo? Ug si Ezechias miingon: Sila gikan sa halayong yuta bisan sa Babilonia.

15

Ug siya miingon: Unsay nakita nila sa imong balay? Ug si Ezechias mitubag: Ang tanan nga ania sa akong balay ilang nakita: walay butang sa akong bahandi nga wala nako ipakita kanila.

16

Ug si Isaias miingon kang Ezechias: Pamatia ang pulong ni Jehova.

17

Ania karon, ang mga adlaw moabut na, nga ang tanan nga anaa sa imong balay, ug ang tinigum sa imong amahan, hangtud niining adlawa, pagadad-on ngadto sa Babilonia: walay mahabilin, namulong si Jehova.

18

Ug sa imong mga anak nga lalake nga matawo kanimo, ilang pagadad-on: ug sila mahimo nga mga eunuco sa palacio sa hari sa Babilonia.

19

Unya namulong si Ezechias kang Isaias: Maayo ang pulong ni Jehova nga imong gipamulong. Labut pa, miingon siya: Dili ba matuod nga ang pagpakigdait ug kamatuoran modangat sa akong mga adlaw?

20

Ug ang nahabilin nga mga buhat ni Ezechias, ug ang tanan nga iyang gahum, ug giunsa niya paghimo ang danaw, ug ang kanal, ug gidala ang tubig ngadto sa ciudad, wala ba sila mahisulat sa basahon sa mga Cronicas sa Juda?

21

Ug si Ezechias natulog uban sa iyang mga amahan, ug si Manases nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 21


2 Kings Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

¶ Si Manases may napulo ug duha ka tuig ang panuigon sa pagsugod niya sa paghari; ug siya naghari sa kalim-an ug lima ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Hepsiba.

2

Ug gihimo niya ang dautan sa panan-aw ni Jehova, sumala sa mga buhat nga dulumtanan sa mga nasud nga gisalikway ni Jehova gikan sa atubangan sa mga anak sa Israel.

3

Kay iyang gitukod pag-usab ang mga hatag-as nga dapit nga gigun-ob ni Ezechias nga iyang amahan; ug nagpatindog siya sa mga halaran alang kang Baal, ug naghimo sa usa ka Ashera, ingon sa gihimo ni Achab, hari sa Israel, ug nagsimba sa tanang mga panon sa langit ug nag-alagad kanila.

4

Ug siya nagtukod ug mga halaran sa balay ni Jehova, tungod niana si Jehova namulong: Sa Jerusalem ibutang ko ang akong ngalan.

5

Ug siya nagtukod sa mga halaran sa tanang mga panon sa langit diha sa duha ka hawanan sa balay ni Jehova.

6

Ug gipaagi niya ang iyang anak nga lalake sa kalayo, ug nagbansay-bansay sa pagtagna sa mga panahon ug naggamit sa mga paglamat, ug nagpakitambag niadtong mga espiritista, ug naggamit sa mga salamangkero: siya naghimo sa daghang mga kadautan sa panan-aw ni Jehova, sa paghagit kaniya sa kasuko.

7

Ug iyang gibutang ang linilok nga larawan sa Ashera, nga iyang gibuhat, sa balay diin si Jehova miingon kang David ug kang Salomon nga iyang anak nga lalake: Niining balaya ug sa Jerusalem nga akong gipili sa tibook nga banay sa Israel, ibutang ko ang akong ngalan sa walay katapusan;

8

Ug dili na nako palaaglaagon ang mga tiil sa Israel gikan sa yuta nga akong gihatag sa ilang mga amahan, kong sila magabantay lamang sa pagtuman sumala sa akong gisugo kanila, ug sumala sa tanang kasugoan nga gisugo kanila sa akong alagad nga si Moises.

9

Apan sila wala mamati: ug si Manases nagsugyot kanila sa pagbuhat sa dautan labi pa kay sa gihimo sa mga nasud nga gilaglag ni Jehova sa atubangan sa mga anak sa Israel.

10

¶ Ug si Jehova namulong pinaagi sa iyang mga alagad ang mga manalagna, nga nagaingon:

11

Tungod kay si Manases nga hari sa Juda naghimo niining mga dulumtanan, ug naghimo sa dautan labaw pa kay sa gihimo sa mga Amorehanon nga nanghiuna kaniya, ug naghimo usab sa Juda sa pagpakasala uban sa iyang mga dios-dios;

12

Busa kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ania karon, ako magadala sa maong kadautan sa Jerusalem ug Juda, aron nga bisan kinsa nga makadungog niana, ang duha niya ka igdulungog magasiyuk.

13

Ug pagahugton ko sa ibabaw sa Jerusalem ang pisi sa Samaria, ug ang tonton sa balay ni Achab; ug pagahinisan ko ang Jerusalem sama sa usa ka tawo nga magahinis sa usa ka pinggan, nga magahinis niini ug pagakulbon kini.

14

Ug isalikway ko ang salin gikan sa akong panulondon, ug itugyan sila ngadto sa kamot sa ilang mga kaaway; ug sila mahimong usa ka tulokbonon ug usa ka inagaw sa tanan sa ilang mga kaaway;

15

Kay gibuhat nila ang dautan sa akong panan-aw, ug gihagit ako sa pagpakasuko, sukad sa adlaw nga ang ilang mga amahan minggikan sa Egipto, bisan hangtud niining adlawa.

16

Labut pa si Manases nag-ula sa daghan kaayong dugo nga inocente, hangtud nga napuno niya ang Jerusalem sukad sa usang daplin ngadto sa usa; labut pa sa iyang sala diin gihimo niya ang Juda sa pagpakasala, sa pagbuhat sa dautan sa panan-aw ni Jehova.

17

Karon ang nahabilin nga mga buhat ni Manases, ug ang tanan niyang gihimo, ug ang iyang sala nga iyang nahimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

18

Ug si Manases natulog uban sa iyang mga amahan, ug gilubong sa tanaman sa iyang kaugalingon nga balay didto sa tanaman sa Ussa: ug si Amon nga iyang anak nga lalake naghari ilis kaniya.

19

¶ Si Amon may kaluhaan ug duha ka tuig ang panuigon sa pagsugod niya sa paghari; ug siya naghari ug duha ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Mesalemeth ang anak nga babaye ni Harus sa Jotba.

20

Ug iyang gihimo ang dautan sa panan-aw ni Jehova, ingon sa gihimo ni Manases nga iyang amahan.

21

Ug siya naglakat sa tanang dalan nga gilaktan sa iyang amahan, ug nag-alagad sa mga dios-dios nga gialagaran sa iyang amahan, ug gisimba sila:

22

Ug iyang gibiyaan si Jehova, ang Dios sa iyang mga amahan, ug wala maglakat sa dalan ni Jehova.

23

Ug ang mga alagad ni Amon nanagluib kaniya, ug gipatay ang hari didto sa iyang kaugalingong balay.

24

Apan ang tanan nga nanagluib batok sa hari nga si Amon; gipamatay sa katawohan sa yuta; ug ang katawohan sa yuta naghimo kang Josias nga iyang anak nga lalake nga hari ilis kaniya.

25

Karon ang nahabilin nga mga buhat ni Amon nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

26

Ug siya gilubong sa iyang lubnganan didto sa tanaman sa Ussa: ug si Josias nga iyang anak nga lalake naghari ilis kaniya.

2 Kings 22


2 Kings Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

¶ Si Josias may walo ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari ug katloan ug usa ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Idida ang anak nga babaye ni Adaia sa Boscath.

2

Ug gibuhat niya ang matarung sa mga mata ni Jehova, ug naglakat sa tanang dalan ni David nga iyang amahan, ug wala motipas ngadto sa kamot nga too kun sa wala.

3

Ug nahitabo sa ikanapulo ug walo ka tuig ni hari Josias, nga gipaadto sa hari si Saphan, ang anak nga lalake ni Azalia, anak nga lalake ni Mesullam, ang escriba, ngadto sa balay ni Jehova, nga nagaingon:

4

Sumaka ka ngadto kang Hilcias, ang labawng sacerdote, aron iyang isipon ang salapi nga gidala ngadto sa balay ni Jehova, nga natigum sa mga magbalantay nga nagbantay sa bakanan gikan sa katawohan:

5

Ug kini gipahatag nila sa kamot sa mamumuo nga nagabantay sa balay ni Jehova; ug gipahatag kanila kini sa mamumuo nga anaa sa balay ni Jehova, aron sa pag-ayo sa mga nangatumpag sa balay,

6

Ngadto sa mga panday ug sa mga magtutukod, ug sa mga magtitiltil sa bato, ug aron ipapalit sa tabla, ug sa mga tiniltilan nga bato, aron sa pag-ayo sa balay ni Jehova.

7

Apan wala lamang ipha nila ang salapi nga gihatag sa ilang kamot; kay sila mga matinumanon man.

8

Ug si Hilcias ang labawng sacerdote miingon kang Saphan, nga escriba: Nakaplagan ko ang basahon sa Kasugoan sa balay ni Jehova. Ug gihatag ni Hilcias ang basahon kang Saphan, ug iyang gibasa kini.

9

Ug si Saphan nga escriba miadto sa hari, ug gisuginlan pag-usab ang hari, ug miingon: Gikuha sa imong mga alagad ang salapi nga nakita didto sa balay, ug gihatag sa kamot sa mamumuo nga nagabantay sa balay ni Jehova.

10

Ug si Saphan nga escriba nagsugilon sa hari, nga nagaingon: Si Hilcias nga sacerdote naghatag kanako ug usa ka basahon. Ug kini gibasa ni Saphan sa atubangan sa hari.

11

¶ Ug nahitabo, sa nakadungog ang hari sa mga pulong sa basahon sa Kasugoan, iyang gigisi ang iyang mga saput.

12

Ug ang hari nagsugo kang Hilcias nga sacerdote, ug kang Ahicam ang anak nga lalake ni Saphan, ug kang Achbor ang anak nga lalake ni Michaia, ug kang Saphan nga escriba, ug kang Isaias ang alagad sa hari, sa pag-ingon:

13

Lakaw kamo, pangutana kang Jehova alang kanako, ug alang sa katawohan, ug alang sa tibook nga Juda, mahitungod sa mga pulong niining basahona nga hingkaplagan; kay daku ang kaligutgut ni Jehova nga misilaub batok kanato, tungod kay ang atong mga amahan wala mamati sa mga pulong niining basahona sa pagbuhat sa tanang nahisulat mahitungod kanato.

14

Busa si Hilcias nga sacerdote, ug si Ahicam, ug Achbor, ug si Saphan, ug si Isaias, ming-adto kang Hulda ang manalagna nga babaye, ang asawa ni Sallum nga anak nga lalake ni Ticva, ang anak nga lalake ni Karkas, ang magbalantay sa mga bisti, (karon siya nagpuyo sa Jerusalem sa ikaduha ka bahin sa ciudad); ug sila nakigsulti kaniya.

15

Ug siya miingon kanila: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Suginlan ninyo ang tawo nga nagpadala kaninyo dinhi kanako,

16

Kini mao ang giingon ni Jehova: Ania karon, magadala ako sa kadautan niining dapita, ug sa mga pumoluyo diha, sumala sa tanan nga mga pulong sa basahon nga nabasa sa hari sa Juda.

17

Tungod kay ilang gibiyaan ako, ug nagsunog ug incienso alang sa laing mga dios, aron sila makahagit kanako sa kasuko uban sa tanang buhat sa ilang mga kamot, busa ang akong kaligutgut pasilaubon batok niining dapita, ug kini dili mapalong.

18

Apan alang sa hari sa Juda, nga nagsugo kaninyo sa pagpangutana kang Jehova, kini mao ang inyong igasulti kaniya: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel, mahitungod sa mga pulong nga imong nadungog,

19

Tungod kay ang imong kasingkasing malumo, ug ikaw nagmapaubsanon sa atubangan ni Jehova, sa pagkadungog mo sa akong gipamulong batok niining dapita, ug batok sa mga nagapuyo diha, nga sila unta mahimong kamingawan ug usa ka tinunglo, ug gigisi mo ang imong mga bisti, ug naghilak sa akong atubangan; ako usab namati kanimo, namulong si Jehova.

20

Busa, ania karon, tigumon ko kamo ngadto sa inyong mga amahan, ug ikaw pagatigumon ngadto sa imong lubnganan sa kalinaw, dili makakita ang imong mga mata sa tanang kadaut nga akong pagadad-on niining dapita. Ug ilang gisuginlan pag-usab ang hari.

2 Kings 23


2 Kings Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

¶ Ug ang hari nagsugo, ug ilang gitigum kaniya ang tanang mga anciano sa Juda ug sa Jerusalem.

2

Ug ang hari miadto sa balay ni Jehova, ug ang tanan nga mga tawo sa Juda ug ang tanan nga nagapuyo sa Jerusalem diha uban kaniya, ug ang mga sacerdote, ug ang mga manalagna, ug ang tibook katawohan, gagmay ug dagku: ug iyang gibasa sa ilang mga igdulungog ang tanang mga pulong sa basahon sa tugon nga nakita didto sa balay ni Jehova.

3

Ug ang hari nagtindog tupad sa haligi, ug naghimo sa usa ka saad sa atubangan ni Jehova, sa pagsunod kang Jehova, ug sa pagbantay sa iyang mga sugo, ug sa iyang mga pagpamatuod, ug sa iyang kabalaoran, sa bug-os niyang kasingkasing, ug sa bug-os niyang kalag, sa pagpamatuod sa mga pulong niini nga tugon nga nahisulat niini nga basahon; ug ang tibook katawohan nanagtindog sa pag-uyon sa tugon.

4

¶ Ug ang hari nagsugo kang Hilcias ang labawng sacerdote, ug sa mga sacerdote sa ikaduhang laray, ug sa mga magbalantay sa bakanan, sa pagdala ngadto sa gawas sa Templo ni Jehova sa tanan nga mga sudlanan nga gihimo alang kang Baal, ug alang sa Ashera, ug alang sa tanang panon sa langit; ug kini gipanunog niya sa gawas sa Jerusalem sa mga kapatagan sa Cedron, ug gidala ang ilang mga abo ngadto sa Beth-el.

5

Ug iyang gipapahawa ang mga sacerdote nga mga diwatahan, nga gitukod sa mga hari sa Juda sa pagsunog sa incienso sa hatag-as nga mga dapit sa mga ciudad sa Juda, ug sa mga dapit nga nagalibut sa Jerusalem; ingon man usab kadtong nagasunog sa incienso ngadto kang Baal, sa adlaw, ug sa bulan, ug sa mga planeta, ug sa tanang panon sa langit:

6

Ug iyang gidala ang Ashera gikan sa balay ni Jehova, ngadto sa gawas sa Jerusalem, ngadto sa sapa sa Cedron, ug gisunog kini sa sapa sa Cedron, ug gidugmok hangtud nga naabug, ug gisabulak ang abug niini sa ibabaw sa mga lubnganan sa mga anak sa mga tawo nga ubos ug kahimtang.

7

Ug iyang gigun-ob ang mga balay sa mga sodomhanon, nga dinha sa balay ni Jehova, diin ang mga babaye naghabol sa mga balong-balong alang sa mga Ashera.

8

Ug iyang gidala ang tanang mga sacerdote gikan sa mga lungsod sa Juda, ug gipasipalahan ang mga hatag-as nga dapit diin ang mga sacerdote nanagsunog ug incienso, sukad sa Gabaa ngadto sa Beer-seba; ug iyang gigun-ob ang mga hatag-as nga dapit sa mga ganghaan nga dinha sa alagianan sa pagsulod sa ganghaan ni Josue ang gobernador sa ciudad, nga dinha sa dapit sa kamot nga wala sa usa ka tawo sa ganghaan sa ciudad.

9

Bisan pa niana ang mga sacerdote sa mga hatag-as nga dapit wala mosaka sa halaran ni Jehova didto sa Jerusalem, kondili nangaon sila sa tinapay nga walay levadura sa taliwala sa ilang mga kaigsoonan.

10

Ug iyang gipasipalahan ang Topheth nga anaa sa walog sa mga anak ni Hinnom, aron walay tawo nga magapaagi sa iyang anak nga lalake kun anak nga babaye sa taliwala sa kalayo ngadto kang Moloch.

11

Ug iyang gikuha ang mga kabayo nga gihatag sa mga hari sa Juda sa adlaw, sa alagianan sa pagsulod sa balay ni Jehova, tupad sa sulod ni Nathan-melech, ang tinugyanan sa balay sa mga precinto; ug iyang gisunog sa kalayo ang mga carro sa adlaw.

12

Ug ang mga halaran nga dinha sa atop sa kinatas-an nga lawak ni Achaz, nga gibuhat sa mga hari sa Juda, ug ang mga halaran nga gibuhat ni Manases didto sa duha ka hawanan sa balay ni Jehova, gipanggun-ob sa hari, ug gipanglambusan nila, ug ilang gisabulak ang abug didto sa sapa sa Cedron.

13

Ug ang mga hatag-as nga dapit nga diha sa atbang sa Jerusalem, dapit sa too sa bukid sa pagkadunot, nga gitukod ni Salomon nga hari sa Israel alang kang Astaroth ang dulumtanan sa mga Sidonhon, ug tungod kang Semos nga dulumtanan sa Moab, ug tungod kang Milcom nga dulumtanan sa mga anak sa Ammon, gipasipalahan sa hari.

14

Ug iyang gipanugmok ang mga haligi, ug gipamutol ang mga Ashera, ug gipuno ang ilang dapit sa mga bukog sa mga tawo.

15

Labut pa, ang halaran nga dinha sa Beth-el, ug ang hataas nga dapit nga gibuhat ni Jeroboam, ang anak nga lalake ni Nabat, nga naghimo sa Israel sa pagpakasala, bisan kadto nga halaran ug hataas nga dapit iyang gigun-ob; ug iyang gisunog ang hatag-as nga dapit, ug gidugmok, ug gisunog ang Ashera.

16

Ug sa miliso si Josias, nasusihan niya ang mga lubnganan nga dinha sa bukid; ug siya nagpaadto, ug gikuha ang mga bukog sa mga lubnganan, ug gisunog sila sa ibabaw sa halaran, ug gipasipalahan kini, sumala sa pulong ni Jehova nga gipadayag sa tawo sa Dios, nga nagpahibalo niining mga butanga.

17

Unya siya miingon: Unsa kanang monumento nga akong nakita? Ug ang mga tawo sa ciudad mingsugilon kaniya: Kana mao ang lubnganan sa tawo sa Dios, nga miabut gikan sa Juda, ug nagpahibalo niining mga butangan nga imong nabuhat batok sa halaran ni Beth-el.

18

Ug siya miingon: Pasagdi siya; ayaw pag-itugot nga bisan kinsa magabalhin sa iyang mga bukog. Busa iyang gipasagdan ang iyang mga bukog, uban sa mga bukog sa manalagna nga migula sa Samaria.

19

Ug ang tanang mga balay usab sa mga hatag-as nga dapit, nga diha sa mga ciudad sa Samaria, nga ginahimo sa mga hari sa Israel, aron sa paghagit sa kasuko ni Jehova, gikuha ni Josias, ug gibuhat kanila sumala sa tanan nga iyang gibuhat didto sa Beth-el.

20

Ug iyang gipamatay ang tanan nga mga sacerdote sa hatag-as nga dapit nga didto sa ibabaw sa mga halaran, ug gisunog ang mga bukog sa mga tawo sa ibabaw nila, ug siya mibalik ngadto sa Jerusalem.

21

Ug ang hari nagsugo sa tibook katawohan, nga nagaingon: Bantayi ang pasko alang kang Jehova nga inyong Dios, sumala sa nahisulat niining basahon sa tugon.

22

Sa pagkamatuod walay nahimo sama sa maong pasko sukad sa mga adlaw sa mga maghuhukom nga nanaghukom sa Israel, ni sa tanang mga adlaw sa mga hari sa Israel, ni sa mga hari sa Juda;

23

Apan sa ikanapulo ug walo ka tuig ni hari Josias kini nga pasko kang Jehova gihimo didto sa Jerusalem.

24

Labut pa gikuha ni Josias ang mga tawo nga espiritista, ug ang mga salamangkero, ug ang mga gagmayng larawan, ug ang mga dios-dios, ug ang tanang mga dulumtanan nga nakita didto sa yuta sa Juda, ug sa Jerusalem, gisalikway ni Josias aron iyang matuman ang mga pulong sa Kasugoan nga nahisulat sa basahon nga nakaplagan ni Hilcias nga sacerdote sa balay ni Jehova.

25

¶ Ug walay hari sa nanghiuna kaniya nga sama kaniya, nga mibalik kang Jehova uban ang bug-os niyang kasingkasing, ug uban ang bug-os niyang kalag, ug uban ang bug-os niyang gahum, sumala sa tibook Kasugoan ni Moises: ni sa ulahi niya may mitindog pa nga sama kaniya.

26

Bisan pa niana, si Jehova wala mapuypoy gikan sa kabangis sa iyang dakung kaligutgut, diin ang iyang kasuko misilaub batok sa Juda, tungod sa tanang mga paghagit nga gihagit ni Manases kaniya.

27

Ug si Jehova miingon: Ipahilayo ko usab ang Juda gikan sa akong panan-aw, ingon sa akong pagpahilayo sa Israel, ug isalikway ko kining ciudad nga akong gipili, bisan ang Jerusalem, ug ang balay nga niini ako miingon: Ang akong ngalan anha diha.

28

Karon ang nahabilin nga mga buhat ni Josias, ug ang tanan nga iyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

29

Sa iyang mga adlaw si Faraon Nechao nga hari sa Egipto, mitungas batok sa hari sa Asiria ngadto sa suba sa Eufrates: ug ang hari nga si Josias miadto batok kaniya: ug si Faraon Nechao mipatay kaniya didto sa Megiddo sa iyang pagpakakita kaniya.

30

Ug gitungtong siya nga patay sa iyang mga alagad diha sa usa ka carro sukad sa Megiddo, ug gidala siya ngadto sa Jerusalem, ug gilubong siya sa iyang kaugalingong lubnganan. Ug ang katawohan sa yuta mingkuha kang Joachaz, ang anak nga lalake ni Josias, ug gidihogan siya, ug gihimo siya nga hari ilis sa iyang amahan.

31

¶ Si Joachaz may kaluhaan ug tolo ka tuig ang panuigon sa pagsugod niya sa paghari; ug siya naghari ug tolo ka bulan sa Jerusalem: ug ang ngalan sa iyang inahan mao si Hamutal, ang anak nga babaye ni Jeremias sa Libna.

32

Ug iyang gibuhat ang dautan sa panan-aw ni Jehova, sumala sa gihimo sa iyang mga amahan.

33

Ug gipabilanggo siya ni Faraon Nechao didto sa Ribla sa yuta sa Hamath, aron siya dili makahari sa Jerusalem; ug gipabuhis niya ang yuta sa usa ka gatus ka talento nga salapi, ug usa ka talento nga bulawan.

34

Ug si Eliacim gihimo ni Faraon Nechao nga hari, ang anak nga lalake ni Josias ilis ni Josias nga iyang amahan, ug giilisan ang iyang ngalan sa Joacim: apan iyang gikuha si Joachaz; ug miadto siya sa Egipto, ug namatay didto;

35

Ug gihatag ni Joacim ang salapi ug ang bulawan kang Faraon; apan iyang gipabuhisan ang yuta aron ihatag ang salapi sumala sa sugo ni Faraon; iyang gitigum ang salapi ug ang bulawan sa katawohan sa yuta, ang tagsatagsa sumala sa iyang buhis, aron ihatag kang Faraon Nechao.

36

Kaluhaan ug lima ka tuig ang panuigon ni Joacim sa pagsugod niya sa paghari; ug siya naghari sulod sa napulo ug usa ka tuig sa Jerusalem; ug ang ngalan sa iyang inahan mao si Zebuda, anak nga babaye ni Pedaia sa Ruma.

37

Ug iyang gibuhat ang dautan sa panan-aw ni Jehova, sumala sa tanan nga gihimo sa iyang mga amahan.

2 Kings 24


2 Kings Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

¶ Sa iyang mga adlaw si Nabucodonosor, nga hari sa Babilonia, mitungas, ug si Joacim nahimo nga iyang alagad sa tolo ka tuig: unya siya misumbalik ug mialsa batok kaniya.

2

Ug si Jehova nagpadala batok kaniya ug mga panon sa mga Caldeahanon, ug mga panon sa mga Sirianhon, ug mga panon sa mga Moabnon, ug mga panon sa mga anak sa Ammon, ug gipadala sila batok sa Juda, aron laglagon kini, sumala sa pulong ni Jehova, nga iyang gipamulong pinaagi sa iyang mga alagad, nga mga manalagna.

3

Sa pagkamatuod, sumala sa sugo ni Jehova, kini midangat sa Juda, aron sa pagpapahawa kanila gikan sa iyang panan-aw tungod sa sala ni Manases, sumala sa tanan nga iyang gihimo,

4

Ug tungod usab sa dugo sa mga inocente nga iyang giula; kay iyang gipuno ang Jerusalem sa dugo sa mga inocente: ug si Jehova wala mobuot sa pagpasaylo.

5

Karon ang nahibilin sa mga buhat ni Joacim, ug ang tanan niyang gihimo, wala ba sila mahisulat sa basahon sa mga Cronicas sa mga hari sa Juda?

6

Busa si Joacim, natulog uban sa iyang mga amahan: ug si Joachin nga iyang anak nga lalake naghari ilis kaniya.

7

Ug ang hari sa Egipto wala na mogula sa iyang yuta pag-usab; kay nakuha sa hari sa Babilonia sukad sa sapa sa Egipto ngadto sa suba sa Eufrates, ang tanan nga iya sa hari sa Egipto.

8

¶ Si Joachin may napulo ug walo ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa totolo ka bulan didto sa Jerusalem: ug ang ngalan sa iyang inahan mao si Neusta ang anak nga babaye ni Elnathan sa Jerusalem.

9

Ug gibuhat niya ang dautan sa panan-aw ni Jehova, sumala sa tanan nga gibuhat sa iyang amahan.

10

Niadtong panahona ang mga alagad ni Nabucodonosor, nga hari sa Babilonia mitungas sa Jerusalem, ug gilibutan ang ciudad.

11

Ug si Nabucodonosor hari sa Babilonia, miadto sa ciudad, samtang nagalibut pa niana ang iyang mga alagad.

12

Ug si Joachin, nga hari sa Juda, miadto sa hari sa Babilonia, siya, ug ang iyang inahan, ug ang iyang mga alagad, ug ang iyang mga principe, ug ang iyang mga punoan: ug siya gidakup sa hari sa Babilonia sa ikawalo ka tuig sa iyang paghari.

13

Ug iyang gidala gikan didto ang tanan nga mga bahandi sa balay ni Jehova, ug ang mga bahandi sa balay sa hari, ug gipanugmok ang tanan nga mga sudlanan nga bulawan, nga gihimo ni Salomon, ang hari sa Israel sa templo ni Jehova, sumala sa giingon ni Jehova.

14

Ug iyang gibihag ang tibook Jerusalem, ug ang tanan nga mga principe, ug ang tanan nga mga gamhanang tawo sa kaisug, bisan ang napulo ka libo ka mga binihag, ug ang tanan nga mga batid sa bulohaton, ug ang mga panday sa puthaw; walay nahibilin, gawas ang labing kabus sa mga tawo sa yuta.

15

Ug iyang gidala ngadto sa Babilonia si Joachin; ug ang inahan sa hari, ug ang mga asawa sa hari, ug ang iyang mga punoan, ug ang mga kadagkuan sa mga tawo sa yuta, iyang gidala nga binihag gikan sa Jerusalem ngadto sa Babilonia.

16

Ug ang tanang mga tawo sa gahum, may pito ka libo, ug ang mga batid sa bulohaton, ug ang mga panday sa puthaw, usa ka libo; silang tanan mabaskug ug maabtik sa gubat, bisan kanila ang hari sa Babilonia nagdala nga binihag ngadto sa Babilonia.

17

Ug ang hari sa Babilonia naghimo nga hari ilis kang Joachin kang Mathanias igsoon sa iyang amahan, ug giilisan ang ngalan niya sa ngalang Sedecias.

18

Si Sedecias may kaluhaan ug usa ka tuig ang panuigon sa pagsugod niya sa paghari; ug siya naghari sa napulo ug usa ka tuig sa Jerusalem; ug ang ngalan sa iyang inahan mao si Amutal anak nga babaye ni Jeremias sa Libna.

19

Ug gibuhat niya ang dautan sa panan-aw ni Jehova, sumala sa tanan nga gibuhat ni Joachin.

20

Kay tungod sa kasuko ni Jehova nahitabo kini sa Jerusalem ug sa Juda, hangtud nga iyang gipapahawa sila gikan sa iyang atubangan. Ug si Sedecias mialsa batok sa hari sa Babilonia.

2 Kings 25


2 Kings Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

¶ Ug nahitabo sa ikasiyam ka tuig sa iyang paghari, sa ikanapulo ka bulan, sa ikanapulo ka adlaw sa bulan, nga si Nabucodonosor nga hari sa Babilonia miabut, siya ug ang tibook niya nga kasundalohan, batok sa Jerusalem, ug mipahaluna batok niana; ug sila nagtukod ug mga kuta sa libut batok niana,

2

Busa ang ciudad gilibutan hangtud sa ikanapulo ug usa ka tuig ni hari Sedecias.

3

Sa ikasiyam ka adlaw sa ikaupat ka bulan ang gutom midaku na sa ciudad, mao nga walay tinapay alang sa katawohan sa yuta.

4

Unya ang bahin sa kuta sa ciudad gibuhoan, ug ang tanang mga tawo sa gubat nangalagiw sa gabii sa alagianan nga ganghaan sa tunga sa duha ka kuta nga tupad sa tanaman sa hari, (karon ang mga Caldeahanon nagalibut na sa ciudad sa bisan diin); ug ang hari mikalagiw nga miagi sa dalan sa Araba.

5

Apan ang kasundalohan nga mga Caldeahanon minggukod sa hari, ug hing-apsan siya sa kapatagan sa Jerico; ug ang iyang tanang kasundalohan nanagkatibulaag gikan kaniya.

6

Unya ilang gidakup ang hari, ug gidala siya ngadto sa hari sa Babilonia ngadto sa Ribla; ug ilang gihukman siya.

7

Ug ilang gipatay ang mga anak nga lalake ni Sedecias sa iyang atubangan, ug gilusok ang mga mata ni Sedecias, ug gigapus siya sa talikala, ug gidala siya ngadto sa Babilonia.

8

¶ Karon sa ikalima ka bulan, sa ikapito ka adlaw sa bulan nga maoy ikanapulo ug siyam ka tuig ni hari Nabucodonosor, hari sa Babilonia, miabut sa Jerusalem si Nabuzaradan, ang capitan sa magbalantay, usa ka alagad sa hari sa Babilonia.

9

Ug iyang gisunog ang balay ni Jehova, ug ang balay sa hari; ug ang tanan nga kabalayan sa Jerusalem, bisan ang tagsatagsa ka dagku nga balay, gisunog niya sa kalayo.

10

Ug gigun-ob ang kuta nga naglibut sa Jerusalem sa tibook kasundalohan sa mga Caldeahanon, nga diha uban sa capitan sa magbalantay.

11

Ug ang katawohan nga nanghibilin sa ciudad, ug kadtong nanghimulag, nga nangahulog sa kamot sa hari sa Babilonia, ug ang salin sa panon sa katawohan, gipanagdala nga binihag ni Nabuzaradan ang capitan sa magbalantay.

12

Apan gibilin sa capitan sa magbalantay ang labing kabus didto sa yuta aron mahimong magbalantay sa parrasan ug mga mag-uuma.

13

Ug ang mga haligi nga tumbaga nga dinha sa balay ni Jehova, ug ang mga salanggaan, ug ang tumbaga nga dagat-dagat nga diha sa balay ni Jehova, gipanugmok, sa mga Caldeahanon, ug gidala ang mga tumbaga niini ngadto sa Babilonia.

14

Ug ang mga kolon, ug ang mga pala, ug ang mga igpapalong sa lamparahan, ug ang mga cuchara, ug ang tanan nga mga sudlanan nga tumbaga nga ilang ginagamit sa pag-alagad, ilang gipanagdala.

15

Ug ang mga tunawan ug ang mga hunawanan, kadtong hinimo sa bulawan, diha sa bulawan, ug kadtong hinimo sa salapi, diha sa salapi gipanguha sa capitan sa magbalantay.

16

Ang duha ka haligi, ang usa ka dagat-dagat, ug ang mga sanggaan, nga gihimo ni Salomon alang sa balay ni Jehova, ang tumbaga sa tanan niining mga sudlanan dili arang matimbang.

17

Ang gitas-on sa usa ka haligi napulo ug walo ka maniko, ug ang usa ka ulo-ulo nga tumbaga diha sa ibabaw niini; ug ang gitas-on sa ulo-ulo totolo ka maniko, lakip ang buhat-nga-linala ug mga granada nga milukop sa ulo-ulo, tumbaga ang tanan: ug sama niini ang ikaduha ka haligi dihay buhat-nga-linala;

18

Ug gidala sa capitan sa magbalantay si Seraias nga punoan sa sacerdote, ug si Sophonias ang ikaduhang sacerdote, ug ang tolo ka magbalantay sa bakanan:

19

Ug gikan sa ciudad gikuha niya ang usa ka punoan nga sinaligan sa mga tawo sa gubat; ug ang lima ka tawo nga gikan kanila nga nakakita sa nawong sa hari, nga hikaplagan diha sa ciudad; ug ang escriba, ang capitan sa panon, nga maoy nagpatigum sa katawohan sa yuta; ug kan-uman ka tawo sa katawohan sa yuta nga hingkaplagan sa ciudad.

20

Ug sila gikuha ni Nabuzaradan ang capitan sa magbalantay, ug gidala ngadto sa hari sa Babilonia sa Ribla.

21

Ug gipanamaran sila sa hari sa Babilonia, ug gipamatay sila didto sa Ribla sa yuta sa Hamath. Busa ang Juda gidala nga binihag gikan sa iyang yuta.

22

¶ Ug mahitungod sa katawohan nga nahibilin sa yuta sa Juda, nga gibiyaan ni Nabucodonosor nga hari sa Babilonia, kanila si Gedalias gihimo niya nga gobernador, ang anak nga lalake ni Ahicam, anak nga lalake ni Saphan.

23

Karon sa pagkadungog sa tanan nga mga capitan sa kasundalohan, sila ug ang ilang mga tawo, nga gihimo sa hari sa Babilonia si Gedalias nga gobernador, ming-adto sila kang Gedalias sa Mizpa, bisan si Ismael ang anak nga lalake ni Nathanias, ug si Johanan ang anak nga lalake ni Carea, ug si Seraia ang anak nga lalake ni Tanhumeth nga Netofitanhon, ug si Jaazanias ang anak nga lalake sa Maachathanon, sila ug ang ilang mga tawo.

24

Ug si Gedalias nanumpa kanila ug sa ilang mga tawo, ug miingon kanila: Ayaw kahadlok tungod sa mga alagad sa mga Caldeahanon: Pumuyo kamo sa yuta, ug mag-alagad sa hari sa Babilonia, ug kana mamaayo kaninyo.

25

Apan nahitabo sa ikapito ka bulan nga si Ismael ang anak nga lalake ni Nathanias ang anak nga lalake ni Elisama, sa harianong kaliwat, miabut nga inubanan sa napulo ka tawo niya, ug gisamaran si Gedalias, mao nga siya namatay, ug ang mga Judio ug ang mga Caldeahanon nga diha uban kaniya sa Mizpa.

26

Ug ang tibook katawohan, gagmay ug dagku, ug ang mga capitan sa kasundalohan, ming-alsa ug ming-adto sa Egipto; kay sila nangahadlok sa mga Caldeahanon.

27

Ug nahitabo sa ikakatloan ug pito ka tuig sa pagkabihag ni Joachin ang hari sa Juda, sa ikanapulo ug duha ka bulan, sa ikakaluhaan ug pito ka adlaw sa bulan, nga si Ebilmerodach nga hari sa Babilonia, sa tuig nga siya nagsugod sa paghari, iyang gibuhian si Joachin nga hari sa Juda, gikan sa bilanggoan;

28

Ug siya misulti nga maloloy-on kaniya, ug gibutang ang iyang trono labaw sa trono sa mga hari nga diha uban kaniya sa Babilonia,

29

Ug giilisan ang iyang mga bisti sa bilanggoan. Ug si Joachin nagkaon sa tinapay sa atubangan niya sa kanunay sa tanang mga adlaw sa iyang kinabuhi:

1 Chronicles 1


1 Chronicles Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

¶ Si Adam, Set, Enos,

2

Cainan, Mahalaleel, Jared,

3

Enoc, Matusalem, Lamech,

4

Noe, Sem, Cham, ug Japhet.

5

Ang mga anak nga lalake ni Japhet: si Gomer, Magog, Madai, Javan, Tubal, Mesec, ug Thiras.

6

Ang mga anak nga lalake ni Gomer: si Azkenaz, ug si Riphat, ug si Thogarma.

7

Ug ang mga anak nga lalake ni Javan; si Elisa ug si Tharsis, Kitim, ug si Dodanim.

8

Ang mga anak nga lalake ni Cham: si Chus, Misraim, Put ug si Canaan,

9

Ug ang mga anak nga lalake ni Chus: si Seba, ug si Havilla, Sabtha, Raema, ug si Sabtecha. Ug ang mga anak nga lalake ni Raema: si Seba ug si Dedan.

10

Ug si Chus nanganak kang Nimrod; nagsugod siya sa pagkamakusganon sa yuta.

11

Ug si Mizraim nanganak kang Ludim, ug kang Anamim, ug kang Laabim, ug kang Nephtuim,

12

Ug kang Phatrusim ug Casluim, (diin gumikan ang mga Filistehanon), ug Caphtorim.

13

Ug si Canaan nanganak kang Sidon nga iyang kamagulangan, ug kang Heth.

14

Ug ang Jebusehanon, ug ang Amorehanon, ug ang Gergesehanon,

15

Ug ang Hebehanon ug ang Arcehanon, ug ang Cinehanon;

16

Ug ang Arabadehanon, ug ang Semarehanon, ug ang Hamotehanon.

17

Ang mga anak nga lalake ni Sem: Elam, Assur, Arphaxad, Lud, Aram, Hus, Hul, Gether, ug Mesec,

18

Ug si Arphaxad nanganak kang Sela, ug si Sela nanganak kang Heber.

19

Ug kang Heber natawo ang duha ka anak nga lalake: ang ngalan sa usa mao si Peleg; kay sa iyang mga adlaw ang yuta nabahin; ang ngalan sa iyang igsoon nga lalake mao si Joctan.

20

Ug si Joctan nanganak kang Elmodad, ug kang Seleph, ug kang Asarmabeth, ug kang Jera,

21

Ug kang Adoram, ug Uzal ug Dicla,

22

Ug Ebal, Abimael, ug Seba,

23

Ug Ophir, ug Havila, ug Jobab. Kining tanan mga anak nga lalake ni Joctan.

24

Sem, Arphaxad, Sela,

25

Heber, Peleg, Reu,

26

Serug, Nachor, Thare,

27

Abram (mao si Abraham).

28

¶ Ang mga anak nga lalake ni Abraham mao si Isaac ug si Ismael.

29

Kini mao ang ilang mga kaliwatan: ang kamagulangan ni Ismael, si Nabajoth; unya si Cedar, ug si Adbeel, ug si Misam,

30

Misma, ug si Duma, Maasa, Hadad, ug si Thema;

31

Jetur, Naphis ug Cedma. Kini mao ang mga anak nga lalake ni Ismael.

32

Ug ang mga anak nga lalake ni Cethura, nga puyo-puyo ni Abraham: siya nanganak kang Zimram, ug Jocsan, ug Medan, ug Madian, ug Isba, ug Sua. Ug ang mga anak nga lalake ni Jocsan: si Seba, ug si Dedan.

33

Ug ang mga anak nga lalake ni Madian: Epha, ug Epher, ug Henoch, ug si Abida, ug Eldaa. Kining tanan mao ang mga anak nga lalake ni Cethura.

34

Ug si Abraham nanganak kang Isaac. Ang mga anak nga lalake ni Isaac: Si Esau ug si Israel.

35

Ang mga anak nga lalake ni Esau: Si Eliphas, Rehuel, Jeus, Jalam, ug Core.

36

Ang mga anak nga lalake ni Eliphas: Theman, ug Omar, Sephi, ug Hatham, ug Chenas, ug Timna ug Amalec.

37

Ang mga anak nga lalake ni Rehuel: Si Nahath, Zera, Samma, ug Mizza.

38

Ang mga anak nga lalake ni Seir: Si Lotan, ug Sobal, ug Sibeon, ug Ana, ug Dison, ug Eser ug Disan.

39

Ug ang mga anak nga lalake ni Lotan: si Hori, ug Homam; ug si Timna, igsoon nga babaye ni Lotan.

40

Ang mga anak nga lalake ni Sobal: si Alian, ug si Manahach ug si Ebal, ug si Sephi, ug Onan. Ug ang mga anak nga lalake ni Zibeon: si Aia, ug si Ana.

41

Ang mga anak nga lalake ni Ana: si Dison, ug ang mga anak nga lalake ni Dison: si Hamran, ug Hesban ug Ithran, ug Cheran.

42

Ang mga anak nga lalake ni Eser: si Bilhan, ug Zaavan, ug Jaacan. Ang mga anak nga lalake ni Disan: si Hus ug Aran.

43

Karon mao kini ang mga hari nga naghari sa Edom, sa wala pay hari nga naghari sa mga anak sa Israel: si Belah ang anak nga lalake ni Beor; ug ang ngalan sa iyang lungsod Dinaba.

44

Ug si Belah namatay, ug si Jobab ang anak nga lalake ni Zera sa Bosra naghari ilis kaniya.

45

Ug si Jobab namatay, ug si Husam sa yuta sa mga Themanhon naghari ilis kaniya.

46

Ug si Husam namatay, ug si Adad anak nga lalake ni Bedad, nga midaug kang Madian sa kapatagan sa Moab, naghari ilis kaniya; ug ang ngalan sa iyang lungsod mao ang Avith.

47

Ug si Adad namatay, ug si Samla sa Masreca maoy naghari ilis kaniya.

48

Ug si Samla namatay, ug si Saul sa Rehobot tupad sa Suba naghari ilis kaniya.

49

Ug namatay si Saul, ug si Baal-hanan anak nga lalake ni Achbor naghari ilis kaniya.

50

Ug si Baal-hanan namatay, ug si Adad naghari ilis kaniya; ug ang ngalan sa iyang lungsod mao ang Pai: ug ang ngalan sa iyang asawa mao si Mehetabel, anak nga babaye ni Matred, ang anak nga babaye ni Mesahab.

51

Ug si Adad namatay. Ug ang pangulo sa Edom mao si pangulo Timna, pangulo Alba, pangulo Jetet,

52

Si pangulo Aholibama, pangulo Ela, pangulo Pinon,

53

Si pangulo Kenas, pangulo Teman, pangulo Mibzar,

54

Si pangulo Magdiel, pangulo Iram. Kini mao ang mga pangulo sa Edom.

1 Chronicles 2


1 Chronicles Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

¶ Kini mao ang mga anak nga lalake ni Israel: si Ruben, Simeon, Levi, Juda, Issachar, Zabulon.

2

Si Dan, Jose, Benjamin, Nephtali, Gad, ug Aser.

3

Ang mga anak nga lalake ni Juda: Er, ug Onam, ug Sela; ang maong totolo natawo kaniya kang Sua ang taga-Canaan. Ug si Er, kang Juda nga kamagulangan, dautan sa pagtan-aw ni Jehova; ug iyang gipatay siya.

4

Ug si Tamar nga iyang umagad nga babaye nanganak kaniya kang Pares ug Sara. Ang tanang anak nga lalake ni Juda lima.

5

Ang mga anak nga lalake ni Pares: si Hesron ug Hamul.

6

Ug ang mga anak nga lalake ni Sara: si Simri, ug Ethan, ug Heman, ug Calcol, ug Dara; ang tanan lima.

7

Ug ang mga anak nga lalake ni Carmi: si Achar, ang magsasamok sa Israel nga naghimo sa usa ka paglapas sa hinalad nga mga butang.

8

Ug ang anak nga lalake ni Ethan: si Asaria.

9

Ang mga anak nga lalake usab ni Hesron nga natawo kaniya: si Jerameel, Ram, ug Chelubai.

10

Ug si Ram nanganak kang Aminadab, ug si Aminadab nanganak kang Nahason, principe sa mga anak sa Juda;

11

Ug si Nahason nanganak kang Salma, ug si Salma nanganak kang Booz.

12

Ug si Booz nanganak kang Obed, ug si Obed nanganak kang Isai.

13

Ug si Isai nanganak sa iyang kamagulangan nga si Eliab, ug si Abinadab ang ikaduha, ug si Sima, ang ikatolo,

14

Si Nathanael ang ikaupat, si Radai ang ikalima.

15

Si Osem ang ikaunom, si David ang ikapito;

16

Ug ang ilang mga igsoon nga mga babaye si Sarvia ug si Abigail. Ug ang mga anak nga lalake ni Sarvia totolo; si Abisai, ug Joab, ug Asael.

17

Ug si Abigail nanganak kang Amasa; ug ang amahan ni Amasa si Jeter, Ismaelihanon.

18

¶ Ug si Caleb ang anak nga lalake ni Hesron nanganak ug mga anak kang Azubah nga iyang asawa, ug kang Jerioth; ug kini ang iyang mga anak nga lalake: si Jeser, ug Sobad, ug Ardon.

19

Ug si Azubah namatay, ug gipangasawa ni Caleb si Ephrata nga nananganak kaniya kang Hur.

20

Ug si Hur nanganak kang Uri, ug si Uri nanganak kang Bezalel.

21

Ug unya si Hesron miadto sa anak nga babaye ni Machir amahan ni Galaad, nga iyang gipangasawa sa kanuman ang iyang panuigon; ug kaniya nanganak siya kang Segub.

22

Ug si Segub nanganak kang Jair, nga may kaluhaan ug tolo ka mga lungsod sa yuta sa Galaad.

23

Ug gikuha ni Gesur ug Aram ang mga lungsod ni Jair gikan kanila, lakip ang Cenath, ug ang mga balangay niini bisan ang kan-uman ka mga lungsod. Kining tanan mga anak nga lalake ni Machir nga amahan ni Galaad.

24

Ug sa tapus niana si Hesron namatay didto sa Caleb-Ephrata, unya si Abia nga asawa ni Hesron nanganak kaniya kang Ashur ang amahan ni Tecoa.

25

Ug ang mga anak nga lalake ni Jerameel ang kamagulangan ni Hesron mao si Ram, ang kamagulangan, ug Buna, ug Orem, ug Osem, ug Achia.

26

Ug si Jerameel may laing asawa, nga ginganlan si Atara; siya maoy inahan ni Onam.

27

Ug ang mga anak nga lalake ni Ram ang kamagulangan ni Jerameel mao si Maas, ug si Jamin ug si Acar.

28

Ug ang mga anak nga lalake ni Onam mao si Sammai, ug si Jada. Ug ang mga anak nga lalake ni Sammai: mao si Nadab, ug si Abisur.

29

Ug ang ngalan sa asawa ni Abisur mao si Abihail; ug nanganak siya kaniya kang Aban, ug Molib.

30

Ug ang mga anak nga lalake ni Nadab; mao si Seled ug Aphaim. Apan si Seled namatay nga walay mga anak.

31

Ug ang mga anak nga lalake ni Aphaim mao si Isi; ug ang anak nga lalake ni Isi: si Sesam; ug ang anak nga lalake ni Sesam mao si Alai.

32

Ug ang mga anak nga lalake ni Jada igsoon nga lalake ni Sammai: si Jether, ug si Jonathan. Ug si Jether namatay nga walay mga anak.

33

Ug ang mga anak nga lalake ni Jonathan: si Peleth ug si Zaza. Kini mao ang mga anak nga lalake ni Jerameel.

34

Karon si Sesan walay mga anak nga lalake, apan may mga anak nga babaye. Ug si Sesan may usa ka alagad, usa ka taga-Egipto, nga ginganlan si Jarha.

35

Ug gipaasawa ni Sesan ang iyang anak nga babaye kang Jarha nga iyang alagad; ug nanganak kang Athai.

36

Ug si Athai nanganak kang Nathan, ug si Nathan nanganak kang Zabad,

37

Ug si Zabad nanganak kang Ephlal, ug si Ephlal nanganak kang Obed,

38

Ug si Obed nanganak kang Jehu, ug si Jehu nanganak kang Azarias,

39

Ug si Azarias nanganak kang Heles, ug si Heles nanganak kang Elasa,

40

Ug si Elasa nanganak kang Sismai, ug si Sismai nanganak kang Sallum,

41

Ug si Sallum nanganak kang Jecamia, ug si Jecamia nanganak kang Elisama.

42

Ug ang mga anak nga lalake ni Caleb nga igsoon ni Jerameel mao si Mesa nga iyang kamagulangan nga maoy amahan ni Ziph; ug ang mga anak nga lalake ni Maresa nga amahan ni Hebron.

43

Ug ang mga anak nga lalake ni Hebron; mao si Core, ug Thaphua ug Recem, ug Sema.

44

Ug si Sema nanganak kang Raham, ang amahan ni Jorcaam; ug si Recem nanganak kang Sammai.

45

Ug ang anak nga lalake ni Sammai mao si Maon ang amahan ni Beth-zur.

46

Ug si Epha, nga puyo-puyo ni Caleb, nanganak kang Haran, ug kang Mosa, ug kang Gazez; ug si Haran nanganak kang Gazez.

47

Ug ang mga anak nga lalake ni Joddai; si Regem, ug si Jotham, ug si Gesan, ug si Pelet, ug si Epho ug si Saaph.

48

Si Maacha nga puyo-puyo ni Caleb, nanganak kang Sebet ug kang Thirana.

49

Siya nanganak usab kang Saaph, amahan ni Madmannah, ug kang Seva, amahan ni Macbena, ug amahan ni Ghiba. Ug si Achsa maoy anak nga babaye ni Caleb.

50

Kini mao ang mga anak nga lalake ni Caleb, anak nga lalake ni Hur, ang kamagulangan ni Ephrata: si Sobal, amahan ni Chiriath-jearim;

51

Si Salma ang amahan ni Bethlehem; si Hareph ang amahan ni Bethgader.

52

Ug si Sobal ang amahan ni Chiriath-jearim may mga anak nga lalake: ang mga Haroeh katunga sa mga Manahethihanon.

53

Ug ang mga panimalay sa Chiriath-jearim: ang mga Ithrehanon, ang mga Phutehanon, ug ang mga Samathhanon, ug ang mga Misraitehanon; kanila nanggula ang mga Soratitahanon ug ang mga Estaolitahanon.

54

Ang mga anak nga lalake ni Sama: si Beth-lehem, ug ang mga Nethophatihanon ug ang mga Atarotbetjoab, ug katunga sa mga Manajetitahanon ang mga Soraitahanon.

55

Ug ang mga panimalay sa mga escribas nga nagpuyo sa Jabes; ang mga Thiratehanon, mga Simatehanon, mga Sucatehanon; kini mao ang mga Cinehanon nga minggikan kang Hamath, ang amahan sa balay ni Rechab.

1 Chronicles 3


1 Chronicles Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

¶ Karon mao kini ang mga anak nga lalake ni David, nga nangatawo kaniya didto sa Hebron: ang kamagulangan mao si Amnon, kang Achinoam ang Jezreelnon; ang ikaduha si Daniel, kang Abigail ang Carmelnon;

2

Ang ikatolo, si Absalom, ang anak nga lalake ni Maacha nga anak nga babaye ni Talmai, hari sa Gesur; ang ikaupat si Adonias anak nga lalake ni Aggith;

3

Ang ikalima, si Sephatias, kang Abithal; ang ikaunom, si Itream kang Egla nga iyang asawa.

4

Unom ang natawo kaniya sa Hebron; ug didto siya naghari sulod sa pito ka tuig ug unom ka bulan. Ug sa Jerusalem siya naghari sulod sa katloan ug tolo ka tuig;

5

Ug kini nangatawo kaniya sa Jerusalem: si Simma, ug si Sobab, ug si Nathan, ug si Salomon, upat, kang Beth-sua anak nga babaye ni Ammiel;

6

Ug si Ibaar, ug si Elisama, ug si Eliphelet.

7

Ug si Noga, ug si Nepheg, ug si Japhaia,

8

Ug si Elisama ug si Eliada, ug si Eliphelet; siyam.

9

Kining tanan nga mga anak nga lalake ni David, gawas sa mga anak nga lalake sa mga puyo-puyo; ug si Thamar maoy ilang igsoon nga babaye.

10

¶ Ug ang anak nga lalake ni Salomon mao si Roboam, si Abia iyang anak nga lalake, si Asa iyang anak nga lalake, si Josaphat iyang anak nga lalake,

11

Si Joram iyang anak nga lalake, si Ochozias iyang anak nga lalake, si Joas iyang anak nga lalake,

12

Si Amasias iyang anak nga lalake, si Azarias iyang anak nga lalake si Jotham iyang anak nga lalake,

13

Si Achaz iyang anak nga lalake, si Ezechias iyang anak nga lalake ug si Manases iyang anak nga lalake.

14

Si Amon iyang anak nga lalake, si Josias iyang anak nga lalake.

15

Ug ang mga anak nga lalake ni Josias: ang kamagulangan si Johanan, ang ikaduha si Joacim, ang ikatolo si Sedecias, ang ikaupat si Sallum.

16

Ug ang mga anak nga lalake ni Joacim: Jechonias nga iyang anak nga lalake, si Sedecias ang iyang anak nga lalake.

17

Ug ang mga anak nga lalake ni Jechonias ang binihag: si Salathiel nga iyang anak nga lalake,

18

Ug si Mechiram, ug si Pedaia, ug si Seneaser, Jecamia, Hosama ug si Nedabia,

19

Ug ang mga anak nga lalake ni Pedaia: si Zorobabel ug si Simi, ug ang mga anak nga lalake ni Zorobabel: si Mesullam, ug si Hananias; ug si Selomith nga ilang igsoon nga babaye;

20

Ug si Hasuba, ug si Ohel, ug si Berechias, ug si Hasadia, ug si Jusabhesed, lima.

21

Ug ang mga anak nga lalake ni Hananias: si Pelatias, ug si Jesaias; ang mga anak nga lalake ni Rephaias, mga anak nga lalake ni Arnan, mga anak nga lalake ni Obadias, mga anak nga lalake ni Sechanias.

22

Ug ang mga anak nga lalake ni Sechanias; si Semaias; ug ang mga anak nga lalake ni Semaias: si Hattus, ug si Igheal, ug si Barias, Nearias, ug si Saphat, unom.

23

Ug ang mga anak nga lalake ni Nearias: si Elioneai, si Ezechias ug si Azricam, tolo.

24

Ug ang mga anak nga lalake ni Elioneai: si Odavias, ug si Eliasib, ug si Palaias, ug si Accub, ug si Johanan, ug si Dalaias, ug si Anani, pito.

1 Chronicles 4


1 Chronicles Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

¶ Ang mga anak nga lalake ni Juda: si Phares, si Hesron, ug si Carmi, ug si Hur, ug si Sobal.

2

Ug si Reaias ang anak nga lalake ni Sobal nanganak kang Jahath; ug si Jahath nanganak kang Ahumai ug Laad. Kini mao ang mga panimalay sa mga Sorathihanon.

3

Ug kini mao ang mga anak nga lalake sa amahan ni Etham: si Jezreel, ug si Isma, ug si Ibdas. Ug ang ngalan sa iyang igsoon nga babaye mao si Haslelponi;

4

Ug si Penuel nga amahan ni Gedor, ug si Ezer nga amahan ni Husa. Kini mao ang mga anak nga lalake ni Hur ang kamagulangan ni Ephrata nga amahan ni Beth-lehem.

5

Ug si Asur nga amahan ni Tecoa may duha ka asawa, si Helea ug si Naara.

6

Ug si Naara nanganak kang Auzam, ug kang Hepher, ug kang Themeni, ug kang Ahastari. Kini mao ang mga anak nga lalake ni Naara.

7

Ug ang mga anak nga lalake ni Helea: si Sereth, Jesohar, ug Ethnan.

8

Ug si Cos nanganak kang Anob, ug kang Sobeba, ug sa mga panimalay ni Aharhel anak nga lalake ni Arum.

9

Ug si Jabes labing talahuron kay sa iyang mga kaigsoonan: ug ang iyang inahan nagtawag sa iyang ngalan nga Jabes, nga nagaingon: Tungod kay gipanganak ko siya sa kasubo.

10

Si Jabes nagsangpit sa Dios sa Israel, nga nagaingon: Oh, hinaut unta, nga panalanginan mo gayud ako, ug dugangan ang akong utlanan, ug nga ang imong kamot mag-uban kanako sa kadautan nga kana dili magpasubo kanako! Ug ang Dios naghatag kaniya sa iyang gipangayo.

11

¶ Ug si Caleb igsoon nga lalake ni Sua nanganak kang Mehir nga amahan ni Esthon.

12

Ug si Esthon nanganak kang Bethrapha, ug kang Phasea ug kang Tehinna nga amahan sa lungsod ni Naas: kini mao ang mga tawo sa Recha.

13

Ug ang mga anak nga lalake ni Cenes: si Othniel ug si Seraiah. Ug ang mga anak nga lalake ni Othniel: Hathath.

14

Ug si Maonathi nanganak kang Ophra: ug si Seraiah nanganak kang Joab nga amahan sa Ge-harashim kay sila mga batid sa panimuhat.

15

Ug ang mga anak nga lalake ni Caleb ang anak nga lalake ni Jephone: si Iru, Ela, ug Naham; ug ang mga anak nga lalake ni Ela: ug si Cenez.

16

Ug ang mga anak nga lalake ni Jaleleel: si Zip, Ziphas, Tirias, ug Asareel.

17

Ug ang mga anak nga lalake ni Ezra: si Jeter, Mered, Epher, Jalon; ug siya nanganak kang Miriam, ug kang Sammai, ug kang Isba nga amahan ni Esthemoa.

18

Ug ang iyang asawa, ang Judianhon, nanganak kang Jered nga amahan ni Gedor, ug kang Heber nga amahan ni Socho, ug kang Icutheriel, nga amahan ni Zanoa. Kini mao ang mga anak nga lalake ni Bethia, anak nga babaye ni Faraon, nga gipangasawa ni Mered.

19

Ug ang mga anak nga lalake sa asawa ni Odias, igsoon nga babaye ni Naham, mao ang mga amahan ni Keila ang Garmihanon, ug kang Esthemoa, ang Maacatihanon.

20

Ug ang mga anak nga lalake ni Simon: mao si Amnon, ug Rinna, Hanan ug Tilon. Ug ang mga anak nga lalake ni Isi: si Zoheth, ug Benzoheth.

21

Ang mga anak nga lalake ni Sela, ang anak nga lalake ni Juda: si Er ang amahan ni Leca, ug si Laadan ang amahan ni Maresa, ug ang mga panimalay sa balay kanila nga nagbuhat sa maanindot nga lino nga fino sa balay ni Asbea;

22

Ug si Joacim ug ang mga tawo sa Chozeba, ug Joas, ug Seraph nga may gahum sa Moab, ug sa Jasubilehem. Ug ang mga nanghisulat mga karaan.

23

Kini mao ang mga magkokolon ug ang mga namuyo sa mga tanaman sa Netaim ug Gedera: didto sila namuyo uban sa hari tungod sa iyang buhat.

24

¶ Ang mga anak nga lalake ni Simeon: si Nemuel, ug Jamin, ug Jarib, ug Zera, ug Saul;

25

Si Sallum nga iyang anak nga lalake, si Mibsam nga iyang anak nga lalake ug si Misma nga iyang anak nga lalake.

26

Ug ang mga anak nga lalake ni Misma: si Hamuel nga iyang anak nga lalake, si Zachur nga iyang anak nga lalake, si Simei nga iyang anak nga lalake.

27

Ug si Simei may napulo ug unom ka anak nga lalake, ug unom ka mga babaye nga anak; apan ang iyang mga igsoon walay daghang anak, ang ilang panimalay wala dumaghan sama sa mga anak ni Juda.

28

Ug sila namuyo sa Beer-seba, ug sa Molada ug sa Hasar-sual,

29

Ug sa Bilha, ug sa Esem, ug sa Tholad.

30

Ug sa Bethuel, ug sa Horma, ug sa Siclag,

31

Ug sa Beth-marchaboth, ug sa Hasasusim, ug sa Beth-birai, ug sa Saaraim. Kini mao ang ilang mga lungsod hangtud sa paghari ni David.

32

Ug ang ilang mga balangay mao ang Etam, ug Ain, Rimmon ug Tochen, ug Asan, lima ka mga lungsod.

33

Ug ang tanan nilang mga balangay nga nagalibut sa maong mga lungsod, kang Baal. Kini mao ang ilang mga pinuy-anan, ug sila adunay kagikanan sa ilang pagsanay.

34

Ug si Mesobab, ug si Jamlech, ug si Josi anak nga lalake ni Amasias;

35

Ug si Joel, ug si Jehu anak nga lalake ni Josibias, anak nga lalake ni Seraias, anak nga lalake ni Aziel;

36

Ug si Elioenai, ug si Jacoba, ug si Jesohaia, ug si Asaia, ug si Adiel, ug si Jesimiel, ug si Benaias.

37

Ug si Ziza anak nga lalake ni Siphi, anak nga lalake ni Allon, anak nga lalake ni Jedaia, anak nga lalake ni Simri, anak nga lalake ni Semaias--

38

Kining gihisgutan pinaagi sa ngalan mao ang mga principe sa ilang mga panimalay: ug ang mga balay sa ilang mga amahan daku uyamut ang pagtubo.

39

Ug nangadto sila sa ganghaan sa Gador sa dapit sa silangan sa walog, sa pagpangita sa sibsibanan sa ilang mga panon.

40

Ug sila nakakaplag sa malabong nga sibsibanan ug maayo, ug ang yuta halapad, ug hilum ug malinawon; kay ang namuyo didto nga una mga anak ni Cham.

41

Ug kining gipanulat pinaagi sa ngalan migdangat sa mga adlaw ni Ezechias hari sa Juda, ug gipangguba ang ilang mga balong-balong, ug ang Meunim nga nakaplagan didto, ug gilaglag sila paghurot hangtud niining adlawa, ug mingpuyo ilis kanila; tungod kay may sibsibanan didto sa ilang mga panon.

42

Ug ang uban kanila, bisan ang mga anak nga lalake ni Simeon, lima ka gatus ka tawo miadto sa bukid sa Seir, nga ang ilang mga capitan mao si Pelatia, ug si Nearias, ug si Rephaias, ug si Uzziel mga anak nga lalake ni Isi;

43

Ug ilang gidaug ang salin sa mga Amalecahanon nga nakagawas, ug mingpuyo didto hangtud niining adlawa.

1 Chronicles 5


1 Chronicles Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

¶ Ug ang mga anak nga lalake ni Ruben, ang kamagulangan ni Israel (kay siya ang unang natawo, apan tungod kay iyang gihugawan ang higdaanan sa iyang amahan, ang iyang kagahum sa pagkamagulang gihatag sa mga anak nga lalake ni Jose, anak nga lalake ni Israel; ug ang kagikanan sa kaliwat dili ipasikad sumala sa pagkamagulang.

2

Kay ang Juda milabaw sa iyang mga kaigsoonan, ug kaniya migula ang principe; apan ang gahum sa pagkamagulang iya kang Jose).

3

Ang mga anak nga lalake ni Ruben ang kamagulangan ni Israel; si Enoch, ug Phallu, ug Esron, ug Carmi,

4

Ang mga anak nga lalake ni Joel: si Semaias iyang anak nga lalake, Gog iyang anak nga lalake, Simei iyang anak nga lalake;

5

Si Micha nga iyang anak nga lalake, si Recaia nga iyang anak nga lalake, si Baal nga iyang anak nga lalake.

6

Si Beera iyang anak nga lalake nga gibihag ni Thiglath-pilneser, hari sa Asiria: siya ang principe sa mga Rubenhanon.

7

Ug ang iyang mga kaigsoonan sumala sa ilang mga panimalay sa natukib na ang kaagi sa ilang mga kagikanan: ang pangulo si Jeiel ug si Zacharias,

8

Ug si Bela ang anak nga lalake ni Azaz, ang anak nga lalake ni Sema, ang anak nga lalake ni Joel nga nagpuyo sa Aroer hangtud sa Nebo ug Baalmeon:

9

Ug siya mipuyo dapit sa silangan ngadto sa pagulod mo sa kamingawan sukad sa suba sa Eufrates, tungod kay ang ilang mga vaca gipadaghan sa yuta sa Galaad.

10

Ug sa mga adlaw ni Saul, sila nakiggubat batok sa mga Agaresnon, nga nahulog sa ilang kamot; ug sila namuyo sa ilang mga balong-balong sa tibook yuta sa silangan dapit sa Galaad.

11

Ug ang mga anak nga lalake ni Gad namuyo atbang kanila, sa yuta sa Basan hangtud sa Salca:

12

Si Joel ang pangulo, si Sephan ang ikaduha, ug si Janai, ug si Saphat sa Basan.

13

Ug ang ilang mga kaigsoonan sa mga balay sa ilang mga amahan: si Michael, ug si Mesullam, ug si Seba, ug si Jorai, ug si Jachan, ug si Zia, ug si Heber, pito.

14

Kini mao ang mga anak nga lalake ni Abihail, ang anak nga lalake ni Huri, ang anak nga lalake ni Jaroa, ang anak nga lalake ni Galaad, ang anak nga lalake ni Michael, ang anak nga lalake ni Jesiai, ang anak nga lalake ni Jaddo, ang anak nga lalake ni Buz;

15

Si Ahi ang anak nga lalake ni Abdiel ang anak nga lalake ni Guni, maoy mga pangulo sa mga balay sa ilang mga amahan.

16

Ug sila namuyo sa Galaad didto sa Basan, ug sa iyang mga lungsod, ug sa tanang mga sibsibanan nga dapit sa Saron, ingon sa kalayoon sa ilang mga utlanan.

17

Kining tanan gipasikad sumala sa mga kagikanan sa kaliwatan sa mga adlaw ni Jotham hari sa Juda, ug sa mga adlaw ni Jeroboam hari sa Israel.

18

¶ Ang mga anak nga lalake ni Ruben ug ang mga Gadhanon, ug ang katungang-banay ni Manases, sa maisug nga mga tawo, mga tawo nga arang makadala sa kalasag ug pinuti, ug sa pagpana, ug batid sa gubat may kap-atan ug upat ka libo pito ka gatus ug kan-uman, nga arang makaadto sa pagpanggubat.

19

Ug sila nakiggubat batok sa mga Agaresnon, ug sa Jetur, ug sa Naphis ug sa Nodab.

20

Ug sila gitabangan batok kanila ug ang mga Agaresnon gitugyan ngadto sa ilang kamot, ug ang tanan nga diha kanila; kay sila mingsangpit sa Dios diha sa panggubatan, ug nagpakilooy sila kaniya tungod kay ilang gibutang kaniya ang ilang pagsalig.

21

Ug ilang gidala ang ilang mga vaca; sa ilang mga camello kalim-an ka libo, ug sa carnero duha ka gatus ug kalim-an ka libo, ug sa mga asno duha ka libo, ug sa mga tawo usa ka gatus ka libo,

22

Kay daghang nangamatay tungod kay ang gubat iya man sa Dios. Ug sila mingpuyo nga ilis kanila hangtud sa ilang pagkabihag.

23

Ug ang mga anak sa katungangbanay ni Manases nagpuyo sa yuta: sila mingdaghan sukad sa Basan ngadto sa Baal-Hermon ug Senir ug sa mga bukid sa Hermon.

24

Ug kini mao ang mga pangulo sa mga balay sa ilang mga amahan: bisan si Epher ug si Isi, ug si Eliel, ug si Asriel, ug si Jeremias, ug si Odavia, ug si Jadiel, gamhanang mga tawo sa kaisug; bantugan nga mga tawo, mga pangulo sa mga balay sa ilang mga amahan.

25

Ug sila nakalapas batok sa Dios sa ilang mga amahan, ug nakighilawas sunod sa mga dios sa mga katawohan sa yuta, nga gilaglag sa Dios sa ilang atubangan.

26

Ug gipukaw sa Dios sa Israel ang espiritu ni Phul nga hari sa Asiria, ug ang espiritu ni Thiglath-pilneser hari sa Asiria, ug iyang gibihag sila, bisan ang mga Rubenhanon, ug ang mga Gadhanon, ug ang katungang-banay ni Manases, ug gidala sila ngadto sa Hala, ug sa Habor, ug sa Ara, ug ngadto sa suba sa Gozan hangtud niining adlawa.

1 Chronicles 6


1 Chronicles Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

¶ Ang mga anak nga lalake ni Levi: si Gerson, Coath, ug Marari.

2

Ang mga anak nga lalake ni Coath: si Amram, si Ishar, ug si Hebron ug si Uzziel;

3

Ug ang mga anak ni Amram: si Aaron, si Moises, ug si Miriam. Ang mga anak nga lalake ni Aaron: si Nadab, ug si Abiu, ug si Eleazar, ug si Ithamar.

4

Si Eleazar nanganak kang Pinees, ug si Pinees nanganak kang Abisua,

5

Ug si Abisua nanganak kang Bucci, ug si Bucci nanganak kang Uzzi,

6

Ug si Uzzi nanganak kang Zeraias, ug si Zeraias nanganak kang Meraioth,

7

Ug si Meraioth nanganak kang Amarias, ug si Amarias nanganak kang Achitob;

8

Ug si Achitob nanganak kang Sadoc, ug si Sadoc nanganak kang Achimaas,

9

Ug si Achimaas nanganak kang Azarias, ug si Azarias nanganak kang Johanan,

10

Ug si Johanan nanganak kang Azarias (siya ang nagtuman sa katungdanan sa sacerdote sa balay nga gitukod ni Salomon sa Jerusalem):

11

Ug si Azarias nanganak kang Amarias, ug si Amarias nanganak kang Achitob.

12

Ug si Achitob nanganak kang Sadoc, ug si Sadoc nanganak kang Sallum,

13

Ug si Sallum nanganak kang Hilcias, ug si Hilcias nanganak kang Azarias,

14

Ug si Azarias nanganak kang Seraiah, ug si Seraiah nanganak kang Josadec;

15

Ug si Josadec miadto sa pagkabihag sa diha nga gidala ni Jehova ang Juda ug Jerusalem pinaagi sa kamot ni Nabucodonosor.

16

Ang mga anak nga lalake ni Levi: si Gerson, Coath ug Merari,

17

Ug kini mao ang mga ngalan sa mga anak nga lalake ni Gerson: si Libni ug si Simei,

18

Ug ang mga anak nga lalake ni Coath: si Amram, si Ishar, si Hebron, ug si Uzziel.

19

Ug ang mga anak nga lalake ni Merari: si Mahali ug si Musi. Ug kini mao ang mga panimalay ni Levi sumala sa mga balay sa ilang mga amahan.

20

Kang Gerson: si Libni nga iyang anak nga lalake, si Joath nga iyang anak nga lalake, si Zimma nga iyang anak nga lalake,

21

Si Joab iyang anak nga lalake, si Iddo iyang anak nga lalake, si Zera iyang anak nga lalake, si Jeathrai iyang anak nga lalake.

22

Ang mga anak nga lalake ni Coath: si Aminadab nga iyang anak nga lalake, si Core iyang anak nga lalake si Asir nga iyang anak nga lalake,

23

Si Elcana iyang anak nga lalake, si Abiasaph iyang anak nga lalake, si Asir nga iyang anak nga lalake,

24

Si Thahath nga iyang anak nga lalake, si Uriel nga iyang anak nga lalake, si Uzzias nga iyang anak nga lalake, ug si Saul nga iyang anak nga lalake.

25

Ug ang mga anak nga lalake ni Elcana: si Amasai, si Achimoth.

26

Mahitungod kang Elcana, ang mga anak nga lalake ni Elcana: si Sophan nga iyang anak nga lalake, ug si Nahath nga iyang anak nga lalake,

27

Si Eliab nga iyang anak nga lalake, si Jeroham nga iyang anak nga lalake, si Elcana nga iyang anak nga lalake,

28

Ug ang mga anak nga lalake ni Samuel: ang kamagulangan mao si Joel, ug ang ikaduha, si Abias.

29

Ang mga anak nga lalake ni Merari, si Mahali, si Libni nga iyang anak nga lalake; si Simei iyang anak nga lalake, si Uzza iyang anak nga lalake,

30

Si Sima iyang anak nga lalake, si Haggia iyang anak nga lalake, si Assia iyang anak nga lalake.

31

¶ Ug kini mao ang gibutang ni David nga mag-aawit sa balay ni Jehova sa tapus nga ang arca nakapahulay.

32

Ug sila nag-alagad uban ang pag-awit sa atubangan sa tabernaculo sa balong-balong nga pagatiguman, hangtud nga gitukod ni Salomon ang balay ni Jehova didto sa Jerusalem: ug sila nagapadayon sa ilang katungdanan sumala sa ilang batasan.

33

Ug kini sila mao ang nagapadayon, ug ang ilang mga anak nga lalake. Sa mga anak nga lalake nga Coathnon, si Heman nga mag-aawit, anak nga lalake ni Joel, anak nga lalake ni Samuel;

34

Ang mga anak nga lalake ni Elcana, anak nga lalake ni Jeroham, anak nga lalake ni Eliel, anak nga lalake ni Thoa.

35

Anak nga lalake ni Suph, anak nga lalake ni Elcana, anak nga lalake ni Mahath, anak nga lalake ni Amasai;

36

Ang anak nga lalake ni Elcana, anak nga lalake ni Joel, anak nga lalake ni Azarias, anak nga lalake ni Sophonias,

37

Anak nga lalake ni Thahath, anak nga lalake ni Asir, anak nga lalake ni Abiasapht, anak nga lalake ni Core;

38

Anak nga lalake ni Ishar, anak nga lalake ni Coath, anak nga lalake ni Levi, anak nga lalake ni Israel;

39

Ug ang iyang igsoon nga lalake si Asaph, nga nagtindog sa iyang kamot nga too, si Asaph ang anak nga lalake ni Berachias, ang anak nga lalake ni Simeas.

40

Ang anak nga lalake ni Michael, anak nga lalake ni Baasias, anak nga lalake ni Malchias,

41

Ang anak nga lalake ni Ethni, anak nga lalake ni Zera, ang anak nga lalake ni Adaia,

42

Ang anak nga lalake ni Ethan, anak nga lalake ni Zimma, ang anak nga lalake ni Simei.

43

Ang anak nga lalake ni Jahat, ang anak nga lalake ni Gersom, ang anak nga lalake ni Levi.

44

Ug sa dapit sa wala ang ilang mga kaigsoonan ang mga anak nga lalake ni Merari: si Ethan anak nga lalake ni Chisi, anak nga lalake i Abdi, ang anak nga lalake ni Maluch,

45

Ang anak nga lalake ni Hasabias, anak nga lalake ni Amasias, ang anak nga lalake ni Hilcias,

46

Ang anak nga lalake ni Amasai, ang anak nga lalake ni Bani, ang anak nga lalake ni Semer,

47

Ang anak nga lalake ni Mahali, ang anak nga lalake ni Musi, ang anak nga lalake ni Merari, ang anak nga lalake ni Levi.

48

Ug ang ilang mga kaigsoonan ang mga Levihanon maoy gipili alang sa tanang katungdanan sa tabernaculo sa balay sa Dios.

49

Apan si Aaron ug ang iyang mga anak nga lalake naghalad sa ibabaw sa halaran sa halad-nga-sinunog, ug ibabaw sa halaran sa incienso, alang sa tanang bulohaton sa labing balaan nga dapit, ug sa paghalad sa pagtabon-sa-sala tungod sa Israel sumala sa tanan nga gisugo ni Moises nga alagad sa Dios.

50

Ug kini mao ang mga anak nga lalake ni Aaron: si Eleazar nga iyang anak nga lalake, si Phinees nga iyang anak nga lalake, si Abisua nga iyang anak nga lalake.

51

Si Bucci iyang anak nga lalake si Uzzi nga iyang anak nga lalake, si Zeraias iyang anak nga lalake.

52

Si Merarioth nga iyang anak nga lalake, si Amarias nga iyang anak nga lalake, si Achitob nga iyang anak nga lalake,

53

Si Sadoc nga iyang anak nga lalake, si Achimaaz nga iyang anak nga lalake,

54

¶ Karon kini mao ang ilang mga dapit nga puloy-anan sumala sa ilang pagpahaluna sa ilang mga balong-balong; sa mga anak nga lalake ni Aaron sa mga panimalay sa mga Coathanon (kay ang ila mao ang nahaunang bahin),

55

Kanila ilang gihatag ang Hebron sa yuta sa Juda, ug ang mga dapit nga sibsibanan nga nagalibut niana:

56

Apan ang mga uma sa lungsod, ug ang mga balangay niini, ilang gihatag kang Caleb ang anak nga lalake ni Jephone.

57

Ug sa mga anak nga lalake ni Aaron ilang gihatag ang mga lungsod nga dalangpanan: ang Hebron, ang Libna usab lakip ang iyang mga sibsibanan, ug ang Jathir ug ang Esthemoa lakip ang iyang mga sibsibanan,

58

Ug ang Hilem lakip ang iyang mga sibsibanan, ang Debir lakip ang iyang mga sibsibanan,

59

Ug ang Asan lakip ang iyang mga sibsibanan, ug Beth-semes lakip ang iyang mga sibsibanan;

60

Ug sa banay ni Benjamin, ang Geba lakip ang iyang mga sibsibanan, ug ang Alemeth lakip ang iyang sibsibanan, ug ang Anathoth lakip ang iyang mga sibsibanan. Ang tanan nilang mga lungsod sa tanan nilang panimalay may napulo ug tolo.

61

Ug sa uban nga mga anak nga lalake ni Coath gihatag pinaagi sa pagpapalad, gikan sa panimalay sa banay, gikan sa katunga nga banay ang katunga ni Manases, napulo sa lungsod.

62

Ug sa mga anak nga lalake ni Gersom, sumala sa ilang mga panimalay gikan sa banay ni Issachar, ug gikan sa banay ni Aser, ug gikan sa banay ni Nephtali, ug gikan sa banay ni Manases didto sa Basan, napulo ug tolo ka lungsod.

63

Alang sa mga anak nga lalake ni Merari, gihatag pinaagi sa pagpapalad, sumala sa ilang mga panimalay, ang gikan sa banay ni Ruben, ug sa banay ni Gad, ug sa banay ni Zabulon, napulo ug duha ka lungsod,

64

Ug ang mga anak sa Israel minghatag sa mga Levihanon sa mga lungsod lakip ang ilang mga sibsibanan.

65

Ug ilang gihatag pinaagi sa pagpapalad ang gikan sa banay sa mga anak sa Juda, ug sa banay sa mga anak ni Simeon, ug sa banay sa mga anak ni Benjamin, kining mga lungsod nga gipanghinganlan.

66

Ug ang uban sa mga panimalay sa mga anak nga lalake ni Coath may mga lungsod sa ilang mga utlanan gikan sa banay ni Ephraim.

67

Ug ilang gihatag kanila ang mga lungsod nga dalangpanan, ang Sichem sa kabungtoran sa Ephraim lakip ang iyang mga sibsibanan; ang Gezer usab lakip ang iyang mga sibsibanan,

68

Ug Jocmeam lakip ang iyang mga sibsibanan, ug Beth-oron lakip ang iyang mga sibsibanan,

69

Ug Ajalon lakip ang iyang mga sibsibanan, ug Gath-rimmon lakip ang iyang mga sibsibanan;

70

Ug gikan sa katungang-banay ni Manases, ang Aner lakip ang iyang mga sibsibanan, ug Bileam lakip ang iyang mga sibsibanan, alang sa uban nga panimalay sa mga anak nga lalake ni Coath.

71

Sa mga anak nga lalake ni Gerson gihatag gikan sa panimalay sa katungang-banay ni Manases, ang Golan didto sa Basan lakip ang iyang mga sibsibanan, ug ang Astheroth lakip ang iyang mga sibsibanan.

72

Ug gikan sa banay ni Issachar, ang Cades lakip ang iyang mga sibsibanan, ang Doberath lakip ang iyang mga sibsibanan,

73

Ug ang Ramoth lakip ang iyang mga sibsibanan, ug Anem lakip ang iyang mga sibsibanan;

74

Ug gikan sa banay ni Aser, ang Masal lakip ang iyang mga sibsibanan, ug ang Abdon lakip ang iyang mga sibsibanan,

75

Ug ang Ucoc lakip ang iyang mga sibsibanan, ug ang Rehob lakip ang iyang mga sibsibanan;

76

Ug gikan sa banay ni Nephtali ang Cedes sa Galilea lakip ang iyang mga sibsibanan, ug ang Ammon lakip ang iyang mga sibsibanan, ug ang Kiriathaim lakip ang iyang mga sibsibanan.

77

Ug alang sa uban sa mga Levihanon ang mga anak nga lalake ni Merari, gihatag kanila gikan sa banay ni Zabulon, ang Rimmono lakip ang iyang mga sibsibanan, ang Thabor lakip ang iyang mga sibsibanan;

78

Ug unahan sa Jordan sa Jerico, sa silangan dapit sa Jordan gihatag kanila, gikan sa banay ni Ruben, ang Beser diha sa kamingawan lakip ang iyang mga sibsibanan, ug ang Jasa lakip ang iyang mga sibsibanan,

79

Ug ang Chedemoth lakip ang iyang mga sibsibanan, ug ang Mephaath lakip ang iyang mga sibsibanan,

80

Ug gikan sa banay ni Gad, ang Ramoth sa Galaad lakip ang iyang mga sibsibanan, ug Mahanaim lakip ang iyang mga sibsibanan.

81

Ug ang Hesbon lakip ang iyang mga sibsibanan, ug ang Jacer lakip ang iyang mga sibsibanan.

1 Chronicles 7


1 Chronicles Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

¶ Ug ang mga anak nga lalake ni Isaachar: si Thola, ug Phua, ug Jabsub, ug Simron, upat.

2

Ug ang mga anak nga lalake ni Thola: si Uzzi, ug si Rephaias, ug si Jeriel, ug si Jamai, ug si Jibsam, ug si Semuel nga mga pangulo sa mga balay sa ilang mga amahan, nga si Thola; mga gamhanang tawo sa kaisug sa ilang mga kaliwatan; ang gidaghanon nila sa mga adlaw ni David kaluhaan ug duha ka libo ug unom ka gatus.

3

Ug ang mga anak nga lalake ni Uzzi: si Izrahias. Ug ang mga anak nga lalake ni Izrahias: si Michael, ug si Obadias, ug si Joel, ug si Isaias, lima; silang tanan mga pangulo.

4

Ug uban kanila, sa ilang mga kaliwatan sumala sa mga balay sa ilang mga amahan, mga panon alang sa gubat, katloan ug unom ka libo; kay daghan ang ilang mga asawa ug mga anak nga lalake.

5

Ug ang ilang kaigsoonan sa taliwala sa tanang kabanayan ni Isaachar, gamhanang mga tawo sa kaisug, ang tanan giihap pinaagi sa kagikanan, kawalo-an ug pito ka libo.

6

Ang mga anak nga lalake ni Benjamin, si Bela ug si Becher ug si Jediael: totolo.

7

Ug ang mga anak nga lalake ni Bela: si Esbon, ug si Uzzi, ug si Uzziel, ug si Jerimoth, ug si Iri, lima; mga pangulo sa mga balay sa mga amahan, gamhanan nga mga tawo sa kaisug; ug sila giihap pinaagi sa ilang kagikanan nga mikabat kaluhaan ug duha ka libo, ug katloan ug upat.

8

Ug ang mga anak nga lalake ni Becher: si Zemira, ug si Joas, si Eliezer, ug si Elioenai, ug si Omri, ug si Jerimoth, ug si Abias, ug si Anathoth, ug si Alemeth; kining tanan mga anak nga lalake ni Becher.

9

Ug sila giihap pinaagi sa ilang kagikanan, sumala sa ilang mga kaliwatan, mga pangulo sa mga balay sa ilang mga amahan, nga gamhanang mga tawo sa kaisug, nga mikabat kaluhaan ka libo ug duha ka gatus.

10

Ug ang mga anak nga lalake ni Jediael: si Bilhan. Ug ang mga anak nga lalake ni Bilhan: si Jebus, ug si Benjamin, ug si Aod, ug si Chenaana, ug si Zethan ug si Tharsis, ug si Ahisahar.

11

Kining tanan mga anak nga lalake ni Jediael, sumala sa mga pangulo sa mga panimalay, gamhanang mga tawo sa kaisug, napulo ug pito ka libo ug duha ka gatus, ang arang makaipon sa panon sa pagpakiggubat.

12

Ug si Suppim usab, ug si Huppim, ang mga anak nga lalake ni Hir, Husim ang mga anak nga lalake ni Aher.

13

Ang mga anak nga lalake ni Nephtali: si Jaoel ug si Guni, ug si Jezer, ug si Sallum, nga mga anak nga lalake ni Bilha.

14

Ang mga anak nga lalake ni Manases: si Asriel nga gipanganak sa iyang puyo-puyo nga Amitesnon; siya nanganak kang Machir ang amahan ni Galaad,

15

Ug si Machir nangasawa sa igsoon ni Huppim ug Suppim nga ginganlan si Maacha; ug ang ngalan sa ikaduha si Salphaad. Ug si Salphaad may mga anak nga babaye.

16

Ug si Maacha asawa ni Machir nanganak sa usa ka anak nga lalake ug iyang ginganlan Peres; ug ang ngalan sa iyang igsoon nga lalake mao si Seres; ug ang iyang mga anak nga lalake si Ulam ug si Racem.

17

Ug ang mga anak nga lalake ni Ulam: si Bedan. Kini mao ang mga anak nga lalake ni Galaad, anak nga lalake ni Machir, anak nga lalake ni Manases.

18

Ug ang iyang igsoon nga babaye nga si Molechet nanganak kang Ischod ug kang Abiezer ug kang Mahala.

19

Ug ang mga anak nga lalake ni Semida si Ahian, ug si Sechem, ug si Licci, ug si Aniam.

20

¶ Ang mga anak nga lalake ni Ephraim: si Suthela ug Bered iyang anak nga lalake, ug si Thahath iyang anak nga lalake, ug si Elada iyang anak nga lalake, ug si Thahath iyang anak nga lalake,

21

Ug si Zabad iyang anak nga lalake, ug si Suthela iyang anak nga lalake, ug si Ezer, ug si Elad nga gipamatay sa mga tawo nga natawo sa Gath, tungod kay sila nangadto ug gikuha ang ila nga mga vaca.

22

Ug si Ephraim nga ilang amahan nagbalata sa daghang mga adlaw, ug ang iyang mga igsoon nanu-aw sa paglipay kaniya.

23

Ug siya nakighiusa sa iyang asawa, ug siya nanamkon, ug nanganak ug usa ka anak nga lalake, ug iyang ginganlan nga si Beria; tungod sa kasubo sa iyang balay.

24

Ug ang iyang anak nga babaye si Seera, nga nagtukod sa Beth-oron ang ubos-ubos ug ang taastaas, ug ang Uzzen-seera.

25

Ug si Repha iyang anak nga lalake, ug si Reseph, ug si Thela, ang iyang anak nga lalake, ug si Tahan, ang iyang anak nga lalake.

26

Si Laadan iyang anak nga lalake si Ammiud iyang anak nga lalake, si Elisama iyang anak nga lalake,

27

Si Nun iyang anak nga lalake, si Josue iyang anak nga lalake.

28

Ug ang ilang mga katigayonan ug mga puloy-anan mao ang Beth-el, ug ang mga kalungsoran niini, ug ang mga dapit sa silangan sa Naaran, ug ang dapit sa kasadpan sa Gezer, lakip ang mga lungsod niini; ang Sichem usab ug ang mga lungsod niini, ngadto sa Asa ug ang iyang mga lungsod niini;

29

Ug tupad sa mga utlanan sa mga anak ni Manases, ang Beth-sean ug ang iyang mga lungsod, ang Thanach ug ang iyang mga lungsod, ang Megiddo ug ang iyang mga lungsod, ang Dor ug ang iyang mga lungsod. Niini namuyo ang mga anak ni Jose ang anak nga lalake ni Israel.

30

Ang mga anak nga lalake ni Aser: si Imna, ug si Isba, ug si Isbi, ug si Beria, ug si Sera ang ilang igsoon nga babaye.

31

Ug ang mga anak nga lalake ni Beria: si Heber, ug si Machiel, nga mao ang amahan ni Birzabith.

32

Ug si Heber nanganak kang Japhlet, ug kang Semer, ug kang Jotham, ug kang Sua, ilang igsoon nga babaye.

33

Ug ang mga anak nga lalake ni Japhlet: si Pasac, ug si Bimhal, ug si Asvath. Kini mao ang mga anak ni Japhlet.

34

Ug ang mga anak nga lalake ni Semer: si Ahi, ug si Roega, ug si Jehubba, ug si Aram.

35

Ug ang mga anak nga lalake ni Helem nga iyang igsoon, ug si Zopha, ug si Imna, ug si Selles, ug si Amal.

36

Ang mga anak nga lalake ni Sopha: si Sua, ug si Harnapher, ug si Sual, ug si Beri, ug si Imra,

37

Si Beser ug si Hod, ug si Samma, ug si Silsa, ug si Ithran, ug si Beera.

38

Ug ang mga anak nga lalake ni Jether: si Jephone, ug si Pispa, ug si Ara.

39

Ug ang mga anak nga lalake ni Ulla; si Ara ug si Haniel, ug si Resia.

40

Kining tanan mga anak ni Aser, nga mga pangulo sa mga balay sa mga amahan, pinili ug gamhanang mga tawo sa kaisug, pangulo sa mga principe. Ug ang gidaghanon nila giihap pinaagi sa kagikanan alang sa pag-alagad sa gubat mikabat sa kaluhaan ug unom ka libo.

1 Chronicles 8


1 Chronicles Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

¶ Ug si Benjamin nanganak kang Bela nga iyang kamagulangan, si Asbel ang iyang ikaduha, si Ara ang ikatolo.

2

Si Noha ang ikaupat, ug si Rapha ang ikalima.

3

Ug si Bela may mga anak nga lalake: si Adar, ug si Gera, ug si Abiud,

4

Ug si Abisua, ug si Naaman, ug si Ahoa,

5

Ug si Gera, ug si Sephuphim, ug si Huram.

6

Ug kini mao ang mga anak nga lalake ni Ehud: kini mao ang mga pangulo sa mga balay sa mga namuyo sa Geba, ug ilang gidala silang binihag ngadto kang Manahat:

7

Ug si Naaman, ug si Achias, ug si Gera iyang gidala sila nga binihag; ug siya nanganak kang Uzza ug kang Ahihud.

8

Ug si Saharaim nanganak sa mga bata sa kapatagan sa Moab, sa tapus nga iyang gipalakat sila; si Husim ug si Baara maoy iyang mga asawa.

9

Ug siya nanganak gikan kang Hodes nga iyang asawa; kang Jobab, ug Sibias, ug kang Mesa, ug kang Malcham,

10

Ug kang Jeus, ug kang Sochias, ug kang Mirma. Kini maoy iyang mga anak nga lalake, mga pangulo sa panimalay sa mga amahan.

11

Ug kang Husim siya nanganak kang Abitob ug kang Elphaal.

12

Ug ang mga anak nga lalake ni Elphaal: si Heber, ug si Misam, ug si Semeb, nga nagtukod sa Ono ug Lod lakip sa mga lungsod niana;

13

Ug si Berias ug si Sema, mga pangulo sa mga panimalay sa mga amahan namuyo sa Ajalon, nga nagpapahawa sa mga namuyo sa Gath;

14

Ug kang Ohio, ug Sasac, ug Jeremoth,

15

Ug kang Zebadias, ug Arad ug Heder,

16

Ug kang Michael, ug Ispha ug Joa ang mga anak nga lalake ni Berias,

17

Ug kang Zebadias, ug Mesullam, ug Hizchi ug Heber,

18

Ug kang Ismerai, ug Izlia, ug Jobab nga mga anak nga lalake ni Elphaal,

19

Ug kang Jacim, ug Zichri, ug Zabdi,

20

Ug kang Elioenai, ug kang Zilithai, ug Eliel,

21

Ug kang Adaias, ug Baraias, ug Simrath nga mga anak nga lalake ni Simei,

22

Ug kang Isphan, ug Heber, ug Eliel,

23

Ug kang Abdon, ug Zichri, ug Hanan,

24

Ug kang Hanania, ug Elam, ug Anathothias,

25

Ug kang Iphdaia ug Penual nga mga anak nga lalake ni Sasac,

26

Ug kang Samserai ug Seharaias ug Athalia,

27

Ug kang Jaaresia, ug Elias, ug Zichri, ang mga anak nga lalake ni Jeroham.

28

Kini mao ang mga pangulo sa mga panimalay sa mga amahan sa tibook kaliwatan nila, pangulo nga mga tawo: kini namuyo sa Jerusalem.

29

Ug sa Gabaon didto nagpuyo ang amahan ni Gabaon, Jeiel, ang ngalan sa iyang asawa mao si Maacha:

30

Ug ang anak nga lalake nga kamagulangan si Abdon, ug si Sur, ug si Chis, ug si Baal, ug si Nadab,

31

Ug si Gedor, ug si Ahio, ug si Zecher.

32

Ug si Micloth nanganak kang Simea. Ug sila usab namuyo uban sa ilang kaigsoonan sa Jerusalem, atbang sa ilang kaigsoonan.

33

¶ Ug si Ner nanganak kang Cis; ug si Cis nanganak kang Saul, ug si Saul nanganak kang Jonathan, ug Malchi-sua, ug Abinadab ug Esbbaal.

34

Ug ang anak nga lalake ni Jonathan mao si Merib-baal, ug si Merib-baal nanganak kang Micha.

35

Ang mga anak nga lalake ni Micha: si Phiton, ug si Melech, ug si Thaarea, ug si Ahaz.

36

Ug si Ahaz nanganak kang Joadda, ug si Joadda nanganak kang Elemeth, ug kang Azmaveth, ug kang Zimri nanganak kang Mosa;

37

Ug si Mosa nanganak kang Bina; si Rapha iyang anak nga lalake, si Elasa iyang anak nga lalake, si Asel iyang anak nga lalake.

38

Ug si Asel may unom ka anak nga lalake, kansang ngalan mao kini: si Azricam, ug si Bochru, ug si Ismael, ug si Searias, ug si Obadias ug si Hanan: kining tanan mga anak nga lalake ni Asel.

39

Ug ang mga anak nga lalake ni Esec nga iyang igsoon nga lalake: si Ulam ang iyang kamagulangan, si Jehus ang ikaduha, ug si Eliphelet ang ikatolo.

40

Ang mga anak nga lalake ni Ulam mga gamhanang tawo sa kaisug, mga magpapana, ug may daghang mga anak nga lalake, ug mga anak nga lalake sa mga anak nga lalake usa ka gatus ug kalim-an. Kining tanan mga anak nga lalake ni Benjamin.

1 Chronicles 9


1 Chronicles Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

¶ Busa ang tibook Israel giihap sumala sa mga kagikanan sa pagsanay; ug ania karon, sila nahasulat sa basahon sa mga hari sa Israel. Ug ang Juda, gibihag ngadto sa Babilonia tungod sa ilang kalapasan.

2

Karon ang unang mga pumoluyo nga nagpuyo sa ilang mga napanag-iya nga yuta didto sa ilang mga lungsod mao ang Israel, ang mga sacerdote, ang mga Levihanon ug ang mga Netinehanon.

3

Ug sa Jerusalem namuyo ang mga anak ni Juda, ug ang mga anak ni Benjamin, ug ang mga anak ni Ephraim ug Manases:

4

Si Uthai anak nga lalake ni Amihud, anak nga lalake ni Omri, anak nga lalake ni Imri, anak nga lalake ni Bani sa mga anak ni Phares anak nga lalake ni Juda.

5

Ug sa mga Silonhanon: si Asaias ang kamagulangan, ug ang iyang mga anak nga lalake.

6

Ug sa mga anak nga lalake ni Zara: si Jehuel, ug ang iyang kaigsoonan unom ka gatus ug kasiyaman.

7

Ug sa mga anak nga lalake ni Benjamin: si Sallu anak nga lalake ni Mesullam anak nga lalake ni Odavia, anak nga lalake ni Asenua,

8

Ug si Ibnias anak nga lalake ni Jeroham, ug si Ela anak nga lalake ni Uzzi, anak nga lalake ni Michri, ug si Mesullam anak nga lalake ni Sephatias anak nga lalake ni Rehuel, anak nga lalake ni Ibnias;

9

Ug ang ilang kaigsoonan, sumala sa ilang mga kaliwatan, siyam ka gatus kalim-an ug unom. Kining tanan mga tawo nga pangulo sa mga panimalay sa mga amahan pinaagi sa mga balay sa ilang mga amahan.

10

Ug sa mga sacerdote: si Jedaia, ug si Joiarib, si Joachim,

11

Ug si Azarias anak nga lalake ni Hilcias, anak nga lalake ni Mesullam, anak nga lalake ni Sadoc, anak nga lalake ni Meraioth; anak nga lalake ni Achitob, ang magbubuot sa balay sa Dios;

12

Ug si Adaias anak nga lalake ni Jeroham anak nga lalake ni Phasur, anak nga lalake ni Machias; ug si Masai anak nga lalake ni Adiel, anak nga lalake ni Jazera, anak nga lalake ni Mesullam, anak nga lalake ni Mesillemith, anak nga lalake ni Immer;

13

Ug ang ilang kaigsoonan nga mga pangulo sa mga balay sa ilang mga amahan, usa ka libo ug pito ka gatus kan-uman; may katakus gayud alang sa bulohaton sa balay sa Dios.

14

¶ Ug sa mga Levihanon: si Semeias, anak nga lalake ni Hasub, anak nga lalake ni Azricam, anak nga lalake ni Hasabias, sa mga anak nga lalake ni Merari;

15

Ug si Bacbaccar, Heres, ug si Gallal ug si Mattania anak nga lalake ni Michas, anak nga lalake ni Zichri, anak nga lalake ni Asaph;

16

Ug si Obadias anak nga lalake ni Semeias, anak nga lalake ni Galad, anak nga lalake ni Jeduthun: ug si Berachias anak nga lalake ni Asa, anak nga lalake ni Elcana nga nagpuyo sa mga balangay sa mga Netopatitanhon.

17

Ug ang mga magbalantay sa mga pultahan: si Sallum, ug si Accub, ug si Talmon, ug si Ahiman, ug ang ilang mga igsoon (si Sallum maoy pangulo),

18

Nga hangtud karon naghulat sa ganghaan sa hari dapit sa silangan; sila ang mga magbalantay sa pultahan sa campo sa mga anak ni Levi.

19

Ug si Sallum ang anak nga lalake ni Core, anak nga lalake ni Abiasath, anak nga lalake ni Cora, ug ang iyang mga kaigsoonan, sa balay sa iyang amahan, ang mga Coranhon maoy sinaligan sa bulohaton sa pag-alagad, mga magbalantay sa bakanan diha sa tabernaculo: ug ang ilang mga amahan gikan sa campo ni Jehova, mga magbalantay sa pultahan.

20

Ug si Phinees ang anak nga lalake ni Eleazar maoy magbubuot kanila sa miaging panahon, ug si Jehova nag-uban kaniya.

21

Si Zacarias anak nga lalake ni Meselemias maoy magbalantay sa pultahan sa balong-balong nga pagatiguman.

22

Kining tanan gipili nga mga magbalantay sa mga pultahan duha ka gatus ug napulo ug duha. Kini giihap pinaagi sa kagikanan sa ilang mga balangay nga gipili ni David ug Samuel ang manalagna sa ilang katungdanan nga sinalig.

23

Busa sila ug ang ilang mga anak nagbantay sa mga pultahan sa balay ni Jehova, bisan ang balay sa balong-balong pinaagi sa mga pagpuli-puli sa tagsatagsa.

24

Sa upat ka kiliran ang mga magbalantay sa pultahan dapit sa silangan, kasadpan, amihanan ug habagatan.

25

Ug ang ilang kaigsoonan, sa ilang mga balangay kinahanglan nga moanha sa tagpito ka adlaw sa ngadto-ngadto aron sa pagpuyo uban kanila:

26

Alang sa upat ka pangulo nga mga magbalantay sa pultahan, nga mga Levihanon, mao ang katungdanan nga sinalig, ug tinugyanan sa mga sulod ug sa mga babandi didto sa balay sa Dios.

27

Ug sila nagpuyo libut sa balay sa Dios, tungod kay ang pagbantay niana gitugyan kanila; ug kanila gisalig ang pag-abli sa matag-buntag.

28

Ug dihay uban kanila nga may katungdanan sa pagbantay sa mga sudlanan nga galamiton; kay inihap kini nga igasulod ug inihap nga igapagula.

29

Ang uban kanila may katungdanan sa pagbantay sa kasangpanan, ug sa mga sudlanan sa balaang puloy-anan, ug sa harina nga fino ug sa vino, ug sa lana, ug sa incienso, ug sa mga panakot.

30

Ug ang uban sa mga anak nga lalake sa mga sacerdote, nanag-andam sa pagsakot sa mga panakot.

31

Ug si Mathathias usa sa mga Levihanon, ang kamagulangan ni Sallum ang Coratnon, maoy sinaligan sa mga butang nga giluto sulod sa mga sarten.

32

Ug ang uban sa ilang kaigsoonan sa mga anak nga lalake sa mga Coathnon magbalantay sa tinapay nga gibutang sa atubangan sa Dios, sa pag-andam niana sa tanang adlaw nga igpapahulay.

33

Ug kini mao ang mga mag-aawit, nga pangulo sa mga balay sa mga amahan sa mga Levihanon, nga nagpuyo sa mga sulod ug gawas gikan sa lain nga katungdanan; kay sila ginagamit sa ilang buhat adlaw ug gabii.

34

Kini mao ang mga pangulo sa mga balay sa mga amahan sa mga Levihanon, sa tibook nga mga kaliwatan nila, mga tawong pangulo: kini sila namuyo sa Jerusalem.

35

¶ Ug sa Gabaon didto magpuyo ang amahan ni Gabaon nga si Jehiel, ang ngalan sa kang kinsang asawa mao si Maaca:

36

Ug ang kamagulangan niyang mga anak nga lalake mao si Abdon, ug si Zur, ug si Chis, ug si Baal, ug si Ner, ug si Nadab.

37

Ug si Gedor, ug si Ahio, ug si Zacarias, ug si Micloth.

38

Ug si Micloth nanganak kang Simeon. Ug sila usab namuyo uban sa ilang kaigsoonan didto sa jerusalem, atbang sa ilang mga igsoon.

39

Ug si Ner nanganak kang Cis; ug si Cis nanganak kang Saul; ug si Saul nanganak kang Jonathan, ug kan Malchisua, ug kang Abinadab, ug kang Esbaal.

40

Ug ang anak nga lalake ni Jonathan mao si Merib-baal; ug si Merib-baal nanganak kang Micha.

41

Ug ang mga anak nga lalake ni Micha: si Phiton, ug si Melech, ug si Tharea, ug si Ahaz.

42

Ug si Ahaz nanganak kang Jara; ug si Jara nanganak kang Alemeth, ug kang Azmaveth, ug kang Zimri; ug si Zimri nanganak kang Mosa;

43

Ug si Mosa nanganak kang Binea; ug kang Rephaia iyang anak nga lalake, kang Elasa iyang anak nga lalake ug kang Asel iyang anak nga lalake.

44

Ug si Asel may unom ka anak nga lalake kansang mga ngalan mao kini: si Azricam, si Bochru, ug si Ismael, ug si Seraia, ug si Obadias, ug si Hanan: mao kini ang mga anak nga lalake ni Asel.

1 Chronicles 10


1 Chronicles Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

¶ Karon ang mga Filistehanon nakig-away batok sa Israel: ug ang mga tawo sa Israel nangalagiw gikan sa atubangan sa mga Filistehanon, ug nangapukan nga pinatay didto sa bukid sa Gilboa.

2

Ug si Saul ug ang iyang mga anak nga lalake gigukod sa mga Filistehanon; ug gipamatay sa mga Filistehanon si Jonathan, ug si Abinadab, ug si Malchisua ang mga anak nga lalake ni Saul.

3

Ug ang gubat misamot batok kang Saul, ug ang mga magpapana nakaapas kaniya; ug siya naguol tungod sa mga magpapana.

4

Unya miingon si Saul sa iyang magdadala sa hinagiban: Ibta ang imong pinuti, ug dunggaba ako niana kay tingali kining walay circuncicion moanhi ug magpasipala kanako. Apan ang iyang magdadala sa hinagiban wala mobuot; kay nahadlok siya sa hilabihan. Busa gikuha ni Saul ang iyang pinuti, ug miubo sa tumoy niana ug namatay.

5

Sa diha nga ang iyang magdadala sa hinagiban nakakita nga si Saul patay na, siya usab sa maong paagi miubo sa tumoy sa iyang pinuti ug namatay.

6

Busa si Saul namatay, ug ang iyang totolo ka anak nga lalake; ug ang tanan sa iyang balay nangamatay sa tingub.

7

Ug sa diha nga ang tanang mga tawo sa Israel nga dinha sa walog nakakita nga sila nangalagiw, ug nga si Saul ug ang iyang mga anak nga lalake nangamatay, ilang gibiyaan ang ilang mga ciudad, ug nangalagiw; ug ang mga Filistehanon nangabut ug mingpuyo diha kanila.

8

¶ Ug nahitabo sa pagkaugma, sa diha nga ang mga Filistehanon nangabut aron sa pagkuha sa mga butang nga iya sa mga patay, nakita nila nga si Saul ug ang iyang mga anak nga lalake nangapukan didto sa bukid sa Gilboa.

9

Ug ilang gihoboan siya sa iyang bisti, ug gilunggo ang iyang ulo, ug gikuha ang iyang hinagiban, ug gipadala ngadto sa yuta sa mga Filistehanon nga nagalibut, aron sa pagdala sa mga balita ngadto sa ilang mga dios-dios, ug sa katawohan.

10

Ug ilang gibutang ang iyang hinagiban sa balay sa ilang mga dios, ug gihigot ang iyang ulo didto sa balay ni Dagon.

11

Ug sa diha nga ang tibook Jabes-Galaad nakadungog sa tanan nga gibuhat sa mga Filistehanon kang Saul,

12

Ang tanang mga maisug nga tawo nanindog, ug gikuha ang lawas ni Saul, ug ang mga lawas sa iyang mga anak nga lalake ug gidala kini ngadto sa Jabes, ug gilubong ang ilang mga bukog sa ilalum sa kahoy nga encina sa Jabes, ug nanagpuasa sila sulod sa pito ka adlaw.

13

Sa ingon niini si Saul namatay tungod sa iyang paglapas nga iyang nahimo batok kang Jehova, tungod sa pulong ni Jehova, nga wala niya bantayi; ug tungod usab sa iyang pagpakitambag sa usa ka espiritista, sa pagpangutana kaniya niini,

14

Ug wala mangutana kang Jehova; busa siya gipatay niya, ug gihatag ang gingharian ngadto kang David ang anak nga lalake ni Isai.

1 Chronicles 11


1 Chronicles Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

¶ Unya ang tibook Israel nanagtigum sa ilang kaugalingon sa tingub kang David ngadto sa Hebron, nga nanag-ingon: Ania karon, kami mao ang imong bukog ug imong unod.

2

Sa miaging mga panahon, bisan sa hari pa si Saul, ikaw mao ang nagmando sa pagpagula ug nagdala sa pagpasulod sa Israel: ug si Jehova nga imong Dios namulong kanimo: Ikaw mahimong magbalantay sa akong katawohan nga Israel, ug ikaw mahimong principe sa akong katawohan nga Israel.

3

Busa ang tanang mga anciano sa Israel nangadto sa hari didto sa Hebron; ug si David naghimo sa usa ka pakigsaad uban kanila didto sa Hebron sa atubangan ni Jehova; ug ilang gidihogan si David nga hari sa ibabaw sa Israel, sumala sa pulong ni Jehova kang Samuel.

4

Ug si David ug ang tibook Israel ming-adto sa Jerusalem (nga mao ang Jebus); ug ang mga Jebusehanon, ang mga pumoluyo sa yuta didto man.

5

Ug ang mga pumoluyo sa Jebus namulong kang David: Dili ka moanhi dinhi. Apan bisan pa niana nakuha ni David ang malig-ong salipdanan sa Sion; kini mao ang ciudad ni David.

6

Ug si David miingon: bisan kinsa ang makadaug pag-una sa mga Jebusehanon himoong pangulo ug capitan. Ug si Joab anak nga lalake ni Sarvia miadto pag-una, ug nahimong pangulo.

7

Ug si David nagpuyo diha sa sulod sa malig-ong salipdanan; busa ilang gitawag kana nga ciudad ni David.

8

Ug iyang gitukod ang ciudad nga nagalibut, sukad sa Millo maglibut; ug giayo ni Joab ang ubang bahin sa ciudad.

9

Ug si David nagakadaku gayud; kay si Jehova sa mga panon nag-uban kaniya.

10

¶ Karon kini mao ang mga pangulo sa mga gamhanang tawo nga diha kang David, nga nagpaila sa ilang kaugalingon nga pagkakusganon, uban kaniya sa iyang gingharian, lakip ang tibook Israel aron sa paghimo kaniya nga hari, sumala sa pulong ni Jehova mahitungod sa Israel.

11

Ug kini mao ang gidaghanon sa mga gamhanang tawo ni David: si Jasobam, anak nga lalake sa usa ka Hakmonhon, ang pangulo sa katloan; iyang gilabay ang iyang bangkaw batok sa totolo ka gatus ug gipamatay sila sa makausa.

12

Ug sunod kaniya mao si Eleazar anak nga lalake ni Dodo, ang Ahohitanhon, nga usa sa totolo ka gamhanang tawo.

13

Siya didto kauban ni David sa Pas-dammin, ug didto ang mga Filistehanon nanagkatapok sa paggubat, diin dihay usa ka luna nga yuta nga puno sa cebada; ug ang katawohan nangalagiw gikan sa atubangan sa mga Filistehanon.

14

Ug sila nanagtindog sa taliwala sa maong luna ug gipanalipdan nila kana, ug gipatay ang mga Filistehanon; ug giluwas sila ni Jehova sa usa ka dakung pagdaug.

15

Ug totolo sa katloan ka pangulong tawo nangadto didto sa bato kang David, ngadto sa langub sa Adullam; ug ang panon sa mga Filistehanon napahiluna didto sa walog sa Raphaim.

16

Ug si David dinha diay sa sulod sa malig-ong salipdanan, ug ang mga bantay nga sundalo sa mga Filistehanon didto sa Beth-lehem.

17

Ug si David gihidlaw, ug miingon: Oh nga may usa nga mohatag unta kanako ug tubig nga mainum gikan sa atabay sa Beth-lehem, nga tupad sa pultahan!

18

Ug ang totolo mingsuot sa taliwala sa panon sa mga Filistehanon, ug mingtimba ug tubig gikan sa atabay sa Beth-lehem, nga tupad sa pultahan, ug gidala kana ngadto kang David: apan si David wala moinum niana, kondili kana gibubo niya ngadto kang Jehova,

19

Ug miingon: Dios ko, idili kana kanako, nga buhaton ko kini: imnon ko ba ang dugo niining mga tawo nga nagbutang sa ilang kinabuhi sa peligro? Kay sa peligro sa ilang mga kinabuhi ilang gidala kana. Busa siya wala moinum niana. Kining mga butanga gihimo sa tolo ka gamhanang tawo.

20

Ug si Abisai, ang igsoon nga lalake ni Joab, siya ang labaw sa totolo; kay iyang gilabay ang iyang bangkaw batok sa totolo ka gatus ug gipamatay sila, ug may ngalan siya sa taliwala sa totolo.

21

Sa totolo, siya ang labing talahuron kay sa duha ug gihimo nga ilang capitan: apan siya wala makakab-ut sa nahaunang totolo.

22

Si Benaia ang anak nga lalake ni Joiada, ang anak nga lalake sa maisug nga tawo sa Cabseel, nga nakahimo sa mga buhat nga dagku, iyang gipatay ang duha ka anak nga lalake ni Ariel sa Moab: ug miadto siya usab ug mipatay sa usa ka leon sa taliwala sa usa ka gahong sa panahon sa nieve.

23

Ug iyang gipatay ang usa ka taga-Egipto, usa ka tawo nga daku ug lawas, lima ka maniko ang gitas-on; ug diha sa kamot sa taga-Egipto, may usa ka bangkaw nga sama sa likisan sa maghahabol; ug siya milugsong ngadto kaniya uban ang sungkod, ug giagaw ang bangbaw gikan sa kamot sa taga-Egipto, ug gipatay siya pinaagi sa iyang kaugalingong bangkaw.

24

Kining mga butanga gihimo ni Benaia anak nga lalake ni Joiada, ug may usa ka ngalan siya sa taliwala sa totolo ka gamhanang tawo.

25

Ania karon, siya labi pang talahuron kay sa katloan, apan siya wala makakab-ut sa unang totolo: ug gibutang siya ni David sa ibabaw sa iyang mga bantay.

26

Ang gamhanang mga tawo usab sa mga kasundalohan: si Asael ang igsoon nga lalake ni Joab, si Elchanan anak nga lalake ni Dodo sa Beth-lehem;

27

si Samoth nga Ararnon, si Helles nga Pelonhon.

28

Si Ira anak nga lalake ni Ikes nga Tekohanon, si Abieser ang Anatotnon,

29

Si Sibbeccai nga Husatnon, si Ilai nga Ahohanon,

30

Si Maharai ang Netopatnon, si Heled anak nga lalake ni Baana ang Netopatnon,

31

Si Itai anak nga lalake ni Ribai sa Gabaath sa mga anak ni Benjamin, si Benaia ang Piratonhon,

32

Si Hurai sa mga sapa sa Gaas, si Abiel ang Arbatnon,

33

Si Azmaveth nga Baarumnon, si Eliaba ang Saalbonhon;

34

Ang mga anak nga lalake ni Asem ang Gizonhon, si Jonathan anak nga lalake ni Saje nga Ararnon,

35

si Ahiam anak nga lalake ni Sachar ang Ararnon, si Eliphal anak nga lalake ni Ur,

36

Si Hepher ang Mecheratnon, si Ahia ang Pelinhanon,

37

Si Hesro nga Carmilhanon, si Nahari anak nga lalake ni Esbai,

38

Si Joel ang igsoon nga lalake ni Nathan, si Mibhar anak nga lalake ni Agrai,

39

Si Selec ang Ammonhanon, si Narai ang Berothanon, ang magdadala sa hinagiban ni Joab anak nga lalake ni Sarvia,

40

Si Ira ang Itrinhon, ug si Gareb ang Itrinhon,

41

Si Urias ang Hetehanon, si Zabad anak nga lalake ni Ahli,

42

Si Adina anak nga lalake ni Siza ang Rubenhanon, usa ka pangulo sa mga Rubenhanon, ug ang katloan uban kaniya,

43

Si Hanan anak nga lalake ni Maacha, ug si Josaphat ang Mitnithanon,

44

Si Uzzias ang Astarotnon, si Samma ug si Jeiel mga anak nga lalake ni Hotham ang Aroernon,

45

Si Jediael anak nga lalake ni Simri, ug si Joha iyang igsoon nga lalake ang Tisahanon,

46

Si Eliel Mahabnon, ug si Jeribai, ug si Joabia, mga anak nga lalake ni Elnaa, ug si Itma ang Moabnon,

47

Si Eliel, ug si Obed, ug si Jasael ang Mesobiahanon.

1 Chronicles 12


1 Chronicles Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

¶ Karon kini mao sila nga nangadto kang David sa Siclag, samtang nagtago pa siya sa iyang kaugalingon tungod kang Saul anak nga lalake ni Cis; ug sila diha uban sa mga gamhanang tawo, iyang mga magtatabang sa gubat.

2

Ug sila nasangkap sa mga pana, ug makagamit sa too ug walang kamot sa paglabyog sa mga bato ug sa pagpana sa mga udyong gikan sa pana: sila sa kaigsoonan ni Saul sa Benjamin.

3

Ang pangulo mao si Ahiezer; unya si Joas, ang mga anak nga lalake ni Semaa ang Gabaatnon, ug si Jesiel, ug si Pheleth, ang mga anak nga lalake ni Azmaveth, ug si Beracah ug si Jehu ang Anatotnon,

4

Ug si Ismaias ang Gabaonhon, usa ka gamhanang tawo sa taliwala sa katloan, ug pangulo sa katloan, ug si Jeremias, ug si Jahaziel, ug si Johanan, ug si Jozabad ang Gederatnon,

5

Ug si Eluzai, ug si Jeremoth, ug si Bealias, ug si Semarias ang Harupnon,

6

Si Elcana, ug si Isias, ug si Asarel, ug si Joeser, ug si Jazobam, ang Corahanon.

7

Ug si Joela, ug si Zebadias, ang mga anak nga lalake ni Jeroham sa Gedor.

8

Ug gikan sa mga Gadahanon may nanagbulagbulag sa ilang kaugalingon ngadto kang David sa malig-ong salipdanan didto sa kamingawan, gamhanang mga tawo sa kaisug, mga tawo nga bansay sa gubat, nga makakupot sa taming ug bangkaw; kansang mga nawong sama sa mga nawong sa mga leon, ug sila mga matulin sama sa mga lagsaw sa ibabaw sa kabukiran:

9

Si Eser ang pangulo, si Obadias ang ikaduha, si Eliab ang ikatolo,

10

Si Mismana ang ikaupat, si Jeremias ang ikalima,

11

Si Atai ang ikaunom, si Eliel ang ikapito,

12

Si Johanan ang ikawalo, si Elzabad ang ikasiyam,

13

Si Jeremias ang ikapulo, si Machbanai ang ikapulo ug usa.

14

Kini gikan sa mga anak nga lalake ni Gad maoy mga capitan sa panon: siya nga maoy labing kinaubsan tumbas sa usa ka gatus, ug ang labing kinadakuan tumbas sa usa ka libo.

15

Kini sila mao ang nanabok sa Jordan sa unang bulan, sa diha nga kini miawas sa tanang mga tampi niini; ug ilang gipakalagiw silang tanan ngadto sa mga kawalogan, paingon ngadto sa silangan ug paingon sa kasadpan.

16

Ug may nangabut gikan sa mga anak sa Benjamin ug Juda ngadto sa malig-ong salipdanan kang David.

17

Ug si David migula sa pagpakigkita kanila, ug mitubag ug miingon kanila: Kong ugaling kamo nanganhi nga makigdaiton kanako sa pagtabang kanako, ang akong kasingkasing igabugkos kaninyo; apan kong kamo nanganhi sa pagbudhi kanako ngadto sa akong mga kaaway, sanglit kay walay kadautan sa akong mga kamot, ang Dios sa atong mga amahan magtan-aw unta niana, ug badlongon kana.

18

Unya ang Espiritu mikunsad kang Amasai, nga maoy pangulo sa katloan, ug siya miingon: Imo kami, David, ug anaa kami kanimo, ikaw anak nga lalake ni Isai: ang pakigdait, ang pakigdait kanimo, ug ang pakigdait anaa sa imong mga magtatabang; kay ang imong Dios nagatabang kanimo. Unya gidawat sila ni David, ug gihimo sila nga mga capitan sa panon.

19

Ug gikan kang Manases usab may nanghitipon ngadto kang David nga pila ka book, sa diha nga siya nahiabut uban sa mga Filistehanon batok kang Saul sa pagpakiggubat: apan sila wala nila tabangi; kay ang mga ginoo sa mga Filistehanon tungod sa pagtambag nagpapahawa kaniya, nga nagaingon: Siya moadto sa iyang agalon nga si Saul sa kadaut sa atong mga ulo.

20

Sa miadto siya sa Siclag, may mingtipon kaniya gikan kang Manases, si Adna, ug si Jozabad, ug si Jediael, ug si Michael, ug si Jozabad, ug si Eliu, ug si Selitai, mga capitan sa mga linibo nga gikan kang Manases.

21

Ug ilang gitabangan si David batok sa panon nga mga libud-soroy; tungod kay sila ngatanan mga gamhanang tawo sa kaisug, ug mga capitan sila sa panon.

22

Kay sa adlaw-adlaw ang mga tawo magaadtoan kang David aron sa pagtabang kaniya, hangtud nga dihay usa ka dakung panon, sama sa panon sa Dios.

23

¶ Ug kini mao ang gidaghanon sa mga pangulo nila nga mga sangkap sa hinagiban alang sa gubat, nga nangadto kang David sa Hebron, aron sa pagbalhin sa gingharian ni Saul ngadto kaniya, sumala sa pulong ni Jehova.

24

Ang mga anak sa Juda nga nagdala sa taming ug bangkaw unom ka libo ug walo ka gatus, sangkap alang sa gubat.

25

Sa mga anak ni Simeon, gamhanang mga tawo sa kaisug alang sa gubat, pito ka libo ug usa ka gatus.

26

Sa mga anak ni Levi upat ka libo ug unom ka gatus.

27

Ug si Joiada maoy pangulo sa balay ni Aaron; ug uban kaniya may totolo ka libo ug pito ka gatus,

28

Ug si Sadoc, usa ka batan-on nga gamhanan sa kaisug, ug sa balay sa iyang amahan kaluhaan ug duha ka capitan.

29

Ug sa mga anak sa Benjamin, ang kaigsoonan ni Saul, tolo ka libo: kay hangtud niini ang labing daku nga bahin kanila mingpasakup sa balay ni Saul.

30

Ug sa mga anak sa Ephraim, kaluhaan ka libo ug walo ka gatus, gamhanang mga tawo sa kaisug, mga bantugang tawo sa mga balay sa ilang mga amahan.

31

Ug sa katungang-banay sa Manases napulo ug walo ka libo, nga gipanghinganlan aron sa pag-anha ug paghimo kang David nga hari.

32

Ug sa mga anak ni Issachar, mga tawo nga may salabutan sa mga panahon, sa pagpanghibalo sa pagabuhaton sa Israel, ang mga pangulo nila duha ka gatus; ug ang tanan nilang kaigsoonan diha sa ilang pagbulot-an.

33

Sa kang Zabulon, kadtong mga may katakus sa paggula ipon sa panon, nga makapahamutang sa gubat, sa paggamit sa tanang nagkalainlaing galamiton sa gubag, kalim-an ka libo, ug kana makapahaluna sa gubat, ug mga tawo nga dili maduhaduhaon.

34

Ug sa Nephtali, usa ka libong mga capitan, ug uban kanila nga nagdala sa taming ug bangkaw katloan ug pito ka libo.

35

Ug sa mga Danhon ang makapahaluna sa gubat, kaluhaan ug walo ka libo ug unom ka gatus.

36

Ug sa kang Aser, ingon sa makahimo sa paggula uban sa panon, nga makapahimutang sa gubat, kap-atan ka libo.

37

Ug sa pikas nga daplin sa Jordan, sa mga Rubenhanon, ug sa mga Gadahanon, ug sa katungang-banay ni Manases, uban ang tanang mga nagkalainlaing galamiton alang sa gubat, usa ka gatus ug kaluhaan ka libo.

38

Kining tanan sanglit mga tawo sa gubat, nga makapahaluna sa gubat, nangadto uban ang usa ka hingpit nga kasingkasing ngadto sa Hebron, sa paghimo kang David nga hari sa ibabaw sa tibook Israel: ug ang tanan usab sa Israel nanaghiusa sa kasingkasing sa paghimo kang David nga hari.

39

Ug sila didto uban kang David sa totolo ka adlaw, nangaon ug nanginum; kay ang ilang kaigsoonan nanag-andam alang kanila.

40

Labut pa sila nga duol kanila, bisan kadtong sa halayo sama sa Issachar ug Zabulon, ug Nephtali, nanagdala ug tinapay diha sa ilang mga asno, ug sa mga camello, ug sa mga mula, ug sa mga vaca, mga balon nga harina, mga minasa nga igos, ug mga pungpong sa mga parras, ug vino, ug lana, ug mga vaca, ug mga carnero nga daghan: kay dihay kalipay sa Israel.

1 Chronicles 13


1 Chronicles Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

¶ Ug si David nagpakitambag sa mga capitan sa mga linibo ug sa tinaggatus, bisan uban sa tagsatagsa ka pangulo.

2

Ug si David miingon sa tibook katilingban sa Israel: Kong daw maayo kaninyo, ug kong gikan kang Jehova nga atong Dios, pasugoan nato bisan diin ngadto sa kaigsoonan nato nga nahabilin sa tibook yuta sa Israel, nga giubanan sa mga sacerdote ug mga Levihanon nga anaa sa ilang mga ciudad nga may mga sibsibanan, aron sila makighiusa kanato;

3

Ug atong dad-on pag-usab ang arca sa atong Dios kanato: kay wala nato pangitaa kana sa mga adlaw ni Saul.

4

Ug ang tibook katilingban namulong nga ilang himoon kini: kay ang butang matarung sa mga mata sa tibook katawohan.

5

Busa gitigum pagtingub ni David ang tibook Israel, sukad sa Sihor ang sapa sa Egipto bisan ngadto sa pagsulod mo sa Hamath, sa pagdala sa arca sa Dios gikan sa Chiriath-jearim.

6

Ug si David mitungas ug ang tibook Israel, ngadto sa Baala, nga mao ang Chiriath-jearim, nga sakup sa Juda, aron sa pagdala gikan didto sa arca sa Dios nga si Jehova nga nagapahiluna ibabaw sa querubin nga gitawag pinaagi sa Ngalan.

7

Ug ilang gitungtong ang arca sa Dios sa usa ka carro nga bag-o, ug gipagula kini gikan sa balay ni Abinadab: ug si Uzza ug si Ahio ang nanagguyod sa carro.

8

Ug si David ug ang tibook Israel nanagkalipay sa atubangan sa Dios sa tibook nilang kusog, bisan uban sa mga awit, ug mga alpa, ug mga kinuldasan nga tulonggon, ug mga gagmayng tambor ug mga piyangpiyang, ug mga trompeta.

9

¶ Ug sa diha nga sila nahiabut sa giukan sa Chidon giisa ni Uzza ang iyang kamot aron sa pagsagang sa arca; kay ang mga vaca nanghidugmo.

10

Ug ang kasuko ni Jehova misilaub batok kang Uzza, ug iyang gihampak siya, tungod kay iyang giisa ang iyang kamot ngadto sa arca; ug didto siya namatay sa atubangan ni Jehova.

11

Ug si David nasuko, tungod kay si Jehova nayugot kang Uzza: ug iyang gitawag kanang dapita nga Peresuza, hangtud niining adlawa.

12

Ug si David nahadlok sa Dios niadtong adlawa, nga nagaingon: Unsaon nako sa pagdala sa arca sa Dios kanako sa balay?

13

Busa wala balhina ni David ang arca sa Dios ngadto kaniya ngadto sa ciudad ni David, apan gidala kini ngadto sa balay ni Obed-edom ang Getehanon.

14

Ug ang arca sa Dios nahabilin uban sa panimalay ni Obed-edom sa iyang balay sa totolo ka bulan: ug si Jehova nanalangin sa balay ni Obed-edom, ug sa tanan nga diha kaniya.

1 Chronicles 14


1 Chronicles Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

¶ Ug si Hiram nga hari sa Tiro nagpadala ug mga sulogoon ngadto kang David, ug mga kahoy nga cedro, ug mga magtitiltil sa bato, ug mga panday, aron sa pagtukod alang kaniya ug usa ka balay.

2

Ug nakita ni David nga si Jehova nagpahaluna kaniya nga hari sa ibabaw sa Israel; tungod kay ang iyang gingharian gibayaw, tungod sa iyang katawohan nga Israel.

3

Ug si David midugang pagbaton ug daghang asawa sa Jerusalem; ug si David nanganak pa pagdugang ug mga anak nga lalake ug mga anak nga babaye.

4

Ug kini mao ang mga ngalan sa mga anak nga iyang nabatonan didto sa Jerusalem: si Samua, ug si Sobab, ug si Nathan, ug si Salomon,

5

Ug si Ibhar, ug si Elisua, ug si Elephelet,

6

Ug si Noga, ug si Nepeg, ug si Japia,

7

Ug si Elisama, ug si Beeliada ug si Eliphelet.

8

¶ Ug sa diha nga ang mga Filistehanon nakadungog nga si David gidihogan nga hari sa ibabaw sa tibook Israel, ang tanang mga Filistehanon nangadto sa pagpangita kang David: ug si David nakadungog mahitungod niini, ug migula batok kanila.

9

Karon ang mga Filistehanon nangabut ug naghimo ug usa ka pagdasdas diha sa walog sa Raphaim.

10

Ug si David nangutana sa Dios, nga nagaingon: Moadto ba ako batok sa mga Filistehanon? Ug itugyan mo ba sila sa akong kamot? Ug si Jehova miingon kaniya: Umadto ka kay itugyan ko sila sa imong kamot.

11

Busa nangadto sila sa Baal-perasim, ug gidaug sila ni David didto: ug si David miingon: Ang Dios nagbungkag sa akong mga kaaway pinaagi sa akong kamot, sama sa pagbahinbahin sa mga katubigan. Busa ilang gitawag ang ngalan nianang dapita nga Baalperasim.

12

Ug ilang gibiyaan ang ilang mga dios didto; ug si David naghatag ug sugo, ug kini gisunog sa kalayo.

13

Ug ang mga Filistehanon naghimo pa gayud pag-usab sa usa ka pagdasdas diha sa walog.

14

Ug si David nangutana pag-usab sa Dios; ug ang Dios miingon kaniya: Dili ka moadto sa paglutos kanila: bumalik ka gikan kanila, ug umadto ka batok kanila didto sa mga kakahoyan nga morales.

15

Ug nahitabo sa diha nga ikaw makadungog sa lanog sa paglakat sa mga kinatumyan sa mga kahoy nga morales, nga unya ikaw gumula sa pagpakiggubat; kay ang Dios migula sa unahan nimo sa pagdaug sa panon sa mga Filistehanon.

16

Ug si David naghimo sumala sa gisugo sa Dios kaniya: ug ilang gidaug ang panon sa mga Filistehanon sukad sa Gabaon bisan hangtud sa Geser.

17

Ug ang kabantug ni David milanog sa tanang kayutaan; ug gibutang ni Jehova ang kahadlok kaniya sa ibabaw sa tanang mga nasud.

1 Chronicles 15


1 Chronicles Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

¶ Ug si David naghimo alang kaniya ug mga balay sa ciudad ni David: ug siya nag-andam ug usa ka dapit alang sa arca sa Dios, ug naghimo alang niini ug usa ka balong-balong.

2

Unya si David miingon: Walay bisan kinsa nga magdala sa arca sa Dios gawas sa mga Levihanon: kay kanila ang Dios nagpili aron sa pagdala sa arca sa Dios, ug sa pag-alagad kaniya sa walay katapusan.

3

Ug gitigum ni David ang tibook Israel didto sa Jerusalem, aron sa pagdala sa arca ni Jehova ngadto sa dapit niini, nga iyang giandam alang niini.

4

Ug gitigum ni David sa tingub ang mga anak nga lalake ni Aaron, ug ang mga Levihanon:

5

Gikan sa mga anak nga lalake ni Coath si Uriel ang pangulo, ug ang iyang mga kaigsoonan nga usa ka gatus ug kaluhaan:

6

Gikan sa mga anak nga lalake ni Merari, si Asaia ang pangulo, ug ang iyang mga kaigsoonan duha ka gatus ug kaluhaan;

7

Gikan sa mga anak nga lalake ni Gerson, si Joel ang pangulo, ug ang iyang mga kaigsoonan usa ka gatus ug katloan,

8

Gikan sa mga anak nga lalake ni Elisaphan, si Semaias ang pangulo, ug ang iyang mga kaigsoonan duha ka gatus;

9

Gikan sa mga anak nga lalake ni Hebron si Eliel ang pangulo, ug ang iyang mga kaigsoonan kawaloan;

10

Gikan sa mga anak nga lalake ni Uzziel, si Aminadab ang pangulo, ug ang iyang mga kaigsoonan usa ka gatus napulo ug duha.

11

Ug gitawag ni David si Sadoc, ug si Abiathar, ang mga sacerdote, ug sa mga Levihanon, si Uriel, si Asaias, ug si Joel, si Semeias, ug si Eliel, ug si Aminadab,

12

Ug miingon kanila: Kamo mao ang mga pangulo sa mga balay sa mga amahan sa mga Levihanon: magpabalaan kamo sa inyong kaugalingon kamo ug ang inyong mga kaigsoonan, aron madala ninyo ang arca ni Jehova, ang Dios sa Israel, ngadto sa dapit nga akong giandam alang niini.

13

Tungod kay kini wala ninyo dad-a sa sinungdan, si Jehova nga atong Dios nayugot kanato, tungod kay siya wala nato pangitaa sumala sa tulomanon.

14

Busa ang mga sacerdote ug ang mga Levihanon nanagpabalaan sa ilang kaugalingon aron sa pagdala sa arca ni Jehova, ang Dios sa Israel.

15

Ug ang arca sa Dios giyayongan sa mga anak sa mga Levihanon pinaagi sa mga yayongan sa ibabaw niini ingon sa gisugo ni Moises sumala sa pulong ni Jehova.

16

Ug si David misulti sa pangulo sa mga Levihanon sa pagtudlo sa ilang mga kaigsoonan nga mga mag-aawit, uban sa mga tulonggon, mga tulonggon nga kinuldasan ug mga alpa ug mga piyangpiyang, nga nanaglanog sa makusog ug gipatugbaw ang tingog sa kalipay.

17

Busa ang mga Levihanon nagtudlo kang Heman ang anak nga lalake ni Joel; ug sa iyang mga kaigsoonan, si Asaph ang anak nga lalake ni Berechuias; ug sa mga anak nga lalake ni Merari nga ilang mga kaigsoonan, si Ethan ang anak nga lalake ni Cusaias;

18

Ug uban kanila ang ilang mga kaigsoonan nga igtagurha, si Zacarias, si Ben, ug si Jaazael, ug si Simiramoth, ug si Jehiel, ug si Uni, ug si Eliab, ug si Benaias, ug si Maasias, ug si Mathithias, ug si Eliphelehu, ug si Micnias, ug si Obed-edom, ug si Jehiel, ang mga magbalantay sa pultahan.

19

Busa ang mga mag-aawit, si Heman, si Asaph, ug si Ethan, maoy natudlo, nga nanagdala sa mga piyangpiyang nga tumbaga aron sa pagpatunog nga kusog;

20

Ug si Zacharias, ug si Asiel, ug si Semiramoth, ug si Jehiel, ug si Uni, ug si Eliab, ug si Maasias, ug si Benaias, lakip ang mga tulonggon nga kinuldasan nga nahitungod kang Alamot;

21

Ug si Mathithias, ug si Eliphelehu, ug si Micnias, ug si Obed-edom, ug si Jeiel, ug si Azazias, lakip ang mga alpa nga dinuyogan sa Seminith, sa pagmando sa awit.

22

Ug si Chenanias pangulo sa mga Levihanon, nangulo sa pag-awit: siya nanudlo mahitungod sa awit, tungod kay siya batid.

23

Ug si Berechuias ug si Elcana maoy mga magbalantay sa pultahan sa arca.

24

Ug si Sebanias, ug si Josaphat, ug si Nathanael, ug si Amasias, ug si Zacharias, ug si Benaias, ug si Eliezer, mga sacerdote, nanagpatunog sa mga trompeta sa atubangan sa arca sa Dios; ug si Obed-edom ug si Jehias maoy mga magbalantay sa mga pultahan sa arca.

25

¶ Busa si David, ug ang mga anciano sa Israel, ug ang mga capitan sa mga linibo, ming-adto sa pagdala sa arca sa tugon ni Jehova, gikan sa balay ni Obed-edom uban sa kalipay.

26

Ug nahitabo, sa diha nga ang Dios nagtabang sa mga Levihanon nga nanagdala sa arca sa tugon ni Jehova, nga sila nanaghalad ug pito ka vaca ug pito ka carnero.

27

Ug si David gisul-uban sa usa ka bisti nga lino nga fino ug ang tanan nga mga Levihanon nga nanagdala sa arca, ug ang mga mag-aawit, ug si Chenanaias ang pangulo sa awit uban sa mga mag-aawit: ug si David nagsul-ob sa usa ka ephod nga lino.

28

Sa ingon niana gidala sa tibook Israel ang arca sa tugon ni Jehova inubanan sa pagsinggit, ug sa tingog sa corneta, ug sa mga trompeta, ug sa mga piyangpiyang, makusog ang lanog lakip ang mga tulonggon nga kinuldasan ug mga alpa.

29

Ug nahitabo, sa nahiabut ang arca sa tugon ni Jehova sa ciudad ni David, nga si Michal ang anak nga babaye ni Saul milantaw sa tamboanon, ug nakakita kang hari David nga nagsayaw ug nagakalipay; ug siya nagyubit kaniya sa sulod sa iyang kasingkasing.

1 Chronicles 16


1 Chronicles Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

¶ Ug ilang gidala sa sulod ang arca sa Dios, ug gibutang kini sa kinataliwad-an sa balong-balong nga gibuhat ni David alang niana: ug sila nanaghalad ug mga halad-nga-sinunog ug mga halad-sa-pakigdait sa atubangan sa Dios.

2

Ug sa diha nga si David nakatapus na paghalad sa halad-nga-sinunog ug sa mga halad-sa-pakigdait, iyang gipanalanginan ang katawohan sa ngalan ni Jehova.

3

Ug siya naghatag sa tagsatagsa sa Israel, lalake ug babaye, sa tagsatagsa usa ka book nga tinapay, ug usa ka pahat nga unod, ug usa ka torta nga pasas.

4

Ug iyang gitudlo ang uban sa mga Levihanon sa pag-alagad sa atubangan sa arca ni Jehova, ug sa pagsaulog ug sa pagpasalamat ug pagdayeg kang Jehova, ang Dios sa Israel:

5

Si Asaph ang pangulo, ug ang sunod kaniya si Zacarias, si Jeiel, ug Semiramoth, ug si Jehiel, ug si Mathithias, ug si Eliab, ug si Benaias, ug si Obed-edom, ug si Jeiel uban sa mga tulonggon nga kinuldasan ug mga alpa; ug si Asaph uban sa mga piyangpiyang nga nagalanog sa makusog;

6

Ug si Benaias ug si Jaasiel ang mga sacerdote uban sa mga trompeta sa kanunay, sa atubangan sa arca sa tugon sa Dios.

7

¶ Unya niadtong adlawa, si David nagsugo pag-una sa paghatag sa mga pasalamat kang Jehova, sa kamot ni Asaph ug sa iyang mga kaigsoonan.

8

Oh paghatag kamo ug mga pasalamat kang Jehova, tawga ang iyang ngalan; Ipahibalo ang iyang mga buhat sa mga katawohan.

9

Pag-awit kaniya, pag-awit ug mga pagdayeg kaniya; Paghisgut kamo sa tanang mga katingalahang buhat niya.

10

Maghimaya kamo sa iyang maputling ngalan; Lipaya ang kasingkasing nila nga nangita kang Jehova.

11

Pangitaa ninyo si Jehova ug ang iyang kusog; Pangitaa ang iyang nawong sa kanunay.

12

Hinumdumi ang iyang mga katingalahang buhat nga iyang nabuhat, Ang iyang mga katingalahan ug ang mga paghukom sa iyang baba,

13

Oh kamo nga kaliwat ni Israel nga iyang alagad, Kamo nga mga anak ni Jacob, nga iyang mga pinili.

14

Siya mao si Jehova nga atong Dios; Ang iyang mga paghukom anaa sa tibook nga yuta.

15

Hinumdumi ang iyang tugon sa walay katapusan; Ang pulong nga iyang gisugo sa usa ka libo ka kaliwatan,

16

Ang tugon nga iyang gihimo uban kang Abraham, Ug ang iyang panumpa kang Isaac,

17

Ug nagpamatuod sa mao usab kang Jacob alang sa usa ka kabalaoran, Sa Israel nga usa ka walay-katapusan nga-tugon,

18

Nga nagaingon: Kanimo ihatag ko ang yuta sa Canaan, Ang bahin sa imong panulondon;

19

Sa diha nga kamo pila pa ka tawo, Oo, talagsa ra, ug mga dumuloong diha niana;

20

Ug sila nanlakaw gikan sa usa ngadto sa usa ka nasud, Ug gikan sa usa ka gingharian ngadto sa laing katawohan.

21

Wala tumugot siya nga bisan kinsa magapasakit kanila; Oo, iyang gibadlong ang mga hari tungod kanila,

22

Nga nag-ingon: Ayaw paghilabti ang akong mga dinihog. Ug ayaw pagbuhat ug dautan sa akong mga manalagna.

23

Pag-awit kang Jehova, tibook nga yuta; Ipakita ang iyang kaluwasan sa adlaw-adlaw.

24

Ipadayag ang iyang himaya sa mga nasud, Ug iyang mga katingalahan nga buhat sa tanang mga katawohan,

25

Kay daku si Jehova, ug takus nga pagadayegon ug daku; Siya usab kahadlokan labaw sa tanang mga dios.

26

Tungod kay ang tanang mga dios sa mga katawohan mga dios-dios: Apan si Jehova nagbuhat sa mga langit.

27

Kadungganan ug pagkahalangdon anaa sa atubangan niya; Kusog ug kalipay anaa sa iyang dapit.

28

Ipahanungod kang Jehova, kamo nga kaubanan sa mga katawohan, Ipahanungod kang Jehova ang himaya ug kusog;

29

Ipahanungod kang Jehova ang himaya nga angay sa iyang ngalan; Pagdala ug usa ka halad, ug umadto sa atubangan niya; Magsimba kamo kang Jehova sa katahum sa pagkabalaan.

30

Pangurog sa atubangan niya, tibook nga yuta: Ang kalibutan usab natukod na nga dili mabalhin.

31

Magkalipay unta ang mga langit, ug magkalipay unta ang yuta; Ug pasultiha sila sa taliwala sa mga nasud, nga si Jehova nagahari.

32

Padaguoka ang dagat, ug ang pagkapuno niini; Magkalipay unta ang kapatagan ug ang tanan nga anaa niini;

33

Unya ang mga kahoy sa lasang manag-awit sa atubangan ni Jehova tungod sa kalipay; Tungod kay siya moanhi sa paghukom sa yuta.

34

Oh paghatag pasalamat kang Jehova; kay siya maayo man; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

35

Ug umingon kamo: Luwasa kami, Oh Dios, sa among kaluwasan, Ug tiguma kami pagtingub ug luwasa kami gikan sa mga nasud, Aron sa paghatag ug pasalamat sa imong maputli nga ngalan, Ug sa pagdaug tungod sa imong pagdayeg.

36

Dalayegon si Jehova, ang Dios sa Israel, Sukad sa walay katapusan bisan hangtud sa walay katapusan. Ug ang tanang katawohan nanagingon: Amen, ug nanagdayeg kang Jehova.

37

¶ Busa gipabilin niya didto, sa atubangan sa arca sa tugon ni Jehova, si Asaph ug ang iyang mga kaigsoonan, aron sa pag-alagad sa atubangan sa arca sa kanunay, sumala sa kinahanglan sa adlaw-adlaw nga bulohaton;

38

Ug si Obed-edom uban ang ilang mga kaigsoonan, kan-uman ug walo; si Obed-edom usab ang anak nga lalake ni Jeduthun ug Hosa aron mahimong magbalantay sa pultahan;

39

Ug si Sadoc ang sacerdote, ug ang iyang mga kaigsoonan ang mga sacerdote, sa atubangan sa tabernaculo ni Jehova sa hataas nga dapit nga atua sa Gabaon,

40

Sa paghalad sa mga halad-nga-sinunog kang Jehova ibabaw sa halaran sa halad-nga-sinunog sa kanunay, buntag ug hapon, bisan sumala sa tanang nahasulat sa Kasugoan ni Jehova, nga iyang gisugo sa Israel;

41

Ug uban kanila si Heman ug si Jeduthun, ug ang uban nga pinili, nga gihisgutan pinaagi sa ngalan, sa paghatag sa mga pasalamat kang Jehova, tungod kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

42

Ug uban kanila si Heman ug si Jeduthun uban sa mga trompeta ug mga piyangpiyang alang niadtong magapatingog nga kusog, ug uban sa mga tulonggon tungod sa mga alawiton sa Dios; ug ang mga anak nga lalake ni Jeduthun anha sa ganghaan.

43

Ug ang tibook katawohan nanglakat ang tagsatagsa ka tawo ngadto sa iyang balay: ug si David mipauli sa pagpanalangin sa iyang balay.

1 Chronicles 17


1 Chronicles Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

¶ Ug nahitabo, sa diha nga si David mipuyo sa iyang balay, nga si David miingon kang Nathan ang manalagna: Ania karon, ako nagapuyo sa usa ka balay nga cedro, apan ang arca sa tugon ni Jehova nagapuyo sa ilalum sa mga cortina.

2

Ug si Nathan miingon kang David: Buhata ang tanan nga anaa sa imong kasingkasing; kay ang Dios nagauban kanimo.

3

Ug nahitabo sa maong gabii, nga ang pulong sa Dios midangat kang Nathan, nga nagaingon:

4

Lakaw ug suginli si David nga akong alagad, kini mao ang giingon ni Jehova: Dili ka magtukod ug balay alang kanako nga akong puy-an:

5

Kay wala ako magpuyo sa usa ka balay sukad sa adlaw nga gidala ko ang Israel, hangtud niining adlawa, apan ako magbalhinbalhin gikan sa usa ka balong-balong ngadto sa usa ka balong-balong ug gikan sa usa ka tabernaculo ngadto sa usa.

6

Sa tanang mga dapit diin ako naglakaw uban sa tibook Israel, namulong ba ako sa usa ka pulong sa bisan kinsa mga maghuhukom sa Israel, nga akong gisugo nga maoy magbalantay sa akong katawohan, nga nagaingon: Nganong wala ako ninyo buhati sa usa ka balay nga cedro?

7

Busa karon kini mao ang ipamulong mo sa akong alagad nga si David: Kini mao ang giingon ni Jehova sa mga panon: Gikuha ko ikaw gikan sa sibsibanan, gikan sa pagsunodsunod sa mga carnero, aron ikaw mahimong principe sa akong katawohan nga Israel:

8

Ug ako nag-uban kanimo bisan diin ikaw mahiadto, ug nagputol sa tanan mong mga kaaway gikan sa imong atubangan: ug himoon ko ikaw nga bantugan, sama sa ngalan sa mga dagku nga tawo nga anaa sa yuta.

9

Ug ako magatudlo sa usa ka dapit alang sa akong katawohan nga Israel, ug magapahamutang kanila, aron sila magapuyo sa ilang kaugalingong dapit, ug dili na pagalihokon; ni magausik pa kanila ang mga anak sa kadautan, ingon sa una,

10

Ug ingon nga sukad sa adlaw nga ako nagsugo sa mga maghuhukom nga anha sa ibabaw sa akong katawohan nga Israel; ug pagdag-on ko ang tanan mong mga kaaway. Labut pa suginlan ko ikaw nga si Jehova magatukod alang kanimo ug usa ka balay.

11

Ug mahitabo, sa diha nga ang imong mga adlaw matuman nga ikaw kinahanglan moadto sa pagtipon uban sa imong mga amahan, nga ako magapahamutang sa imong kaliwatan sunod kanimo, nga magagikan sa imong mga anak nga lalake; ug ako magalig-on sa iyang gingharian.

12

Siya magatukod alang kanako ug usa ka balay, ug ako magalig-on sa iyang trono sa walay katapusan.

13

Ako mahimo nga iyang amahan, ug siya mahimo nga akong anak nga lalake: ug dili ko pagakuhaon ang akong mahigugmaong-kalolot gikan kaniya, ingon nga gikuha ko kini gikan kaniya nga nahauna kanimo;

14

Kondili nga ako magapahimutang kaniya sa akong balay ug sa akong gingharian sa walay katapusan; ug ang iyang trono magamalig-on sa walay katapusan.

15

Sumala niining tanang mga pulong, ug sumala niining tanang mga panan-awon, mao man ang gipamulong ni Nathan kang David.

16

¶ Unya si David nga hari misulod, ug milingkod sa atubangan ni Jehova; ug siya miingon: Kinsa ba ako, Oh Jehova nga Dios, ug unsa ang akong balay, nga ikaw nagdala kanako sa ingon nga kahimtang?

17

Ug kini maoy usa ka diyutayng butang sa imong mga mata, Oh Dios; apan ikaw namulong mahitungod sa balay sa imong alagad sa usa ka dugayng panahon nga umalabut, ug nagtagad kanako sama sa kahimtang sa usa ka tawo nga halangdon, Oh Jehova nga Dios.

18

Unsay ikapamulong pa ni David kanimo mahitungod sa dungog nga gibuhat alang sa imong alagad? Kay ikaw nakaila sa imong alagad.

19

Oh Jehova, tungod sa imong alagad, ug sumala sa imong kaugalingong kasingkasing, ikaw naghimo niining tanan nga pagkadaku, sa pagsangyaw sa tanan niining dagkung mga butang.

20

Oh Jehova, walay lain nga sama kanimo, ni may lain pa nga Dios gawas kanimo, sumala sa tanan nga among nadunggan sa among mga igdulungog.

21

Ug hain ang usa ka nasud sa yuta nga sama sa imong katawohan nga Israel, nga giadto sa Dios aron lukaton ngadto kaniya alang sa usa ka katawohan, sa pagpabantug sa imong ngalan pinaagi sa dagku ug makalilisang nga mga butang, sa pagpapahawa sa mga nasud gikan sa atubangan sa imong katawohan nga imong gilukat gikan sa Egipto?

22

Kay ang imong katawohan nga Israel imong gihimo nga kaugalingong katawohan sa walay katapusan; ug ikaw, Jehova, nahimo nga ilang Dios.

23

Ug karon, Oh Jehova, himoa nga ang pulong nga imong gipamulong mahitungod sa imong alagad, ug mahitungod sa iyang balay, mahimong malig-on sa walay katapusan, ug himoa sumala sa imong gipamulong.

24

Ug himoa nga ang imong ngalan magamalig-on ug pagapadakuon sa walay katapusan sa pag-ingon: Si Jehova sa mga panon mao ang Dios sa Israel, bisan, usa ra ka Dios sa Israel: ug ang balay ni David nga imong alagad gipalig-on sa atubangan mo.

25

Tungod kay ikaw, Oh Dios ko, nagpakita sa imong alagad nga ikaw magatukod alang kaniya ug usa ka balay: busa nakakaplag ang imong alagad sa sulod sa iyang kasingkasing sa pag-ampo sa atubangan mo.

26

Ug karon, Oh Jehova, ikaw mao ang Dios, ug nagsaad niining maayong butang sa imong alagad:

27

Ug karon kini nakapahimuot kanimo sa pagpanalangin sa balay sa imong alagad, aron kini magapadayon sa walay katapusan sa atubangan mo: tungod kay ikaw, Oh Jehova, nagpanalangin, ug kini gipanalanginan sa walay katapusan.

1 Chronicles 18


1 Chronicles Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

¶ Ug sa tapus niini nahitabo, nga si David nakadaug sa mga Filistehanon, ug naghari kanila ug nagkuha sa Gath ug sa mga kalungsoran niini gikan sa kamot sa mga Filistehanon.

2

Ug iyang gidaug ang Moab; ug ang mga Moabnon nahimong mga alagad kang David, ug nanagbuhis.

3

Ug si David nakadaug kang Hadareser nga hari sa Soba ngadto sa Hamath, sa miadto siya sa pagtukod sa iyang ginsakpan tupad sa suba sa Eufrates.

4

Ug si David nagkuha gikan kaniya usa ka libong carro, ug pito ka libong tawo nga magkakabayo, ug kaluhaan ka libong tawo nga nagtiniil; ug gikitnan ni David ang tanang mga kabayo sa carro, apan gigawas gikan niini ang alang sa usa ka gatus nga mga carro.

5

Ug sa diha nga ang mga Sirianhon sa Damasco nangabut aron sa pagtabang kang Hadareser nga hari sa Soba, gipatay ni David ang kaluhaan ug duha ka libo ka tawo gikan sa mga Sirianhon.

6

Unya si David nagbutang ug mga bantay nga sundalo sa Siria sa Damasco; ug ang mga Sirianhon nahimong mga alagad kang David, ug nanagbuhis. Ug si Jehova naghatag pagdaug kang David sa bisan diin siya mahiadto.

7

Ug si David mikuha sa mga taming nga bulawan nga didto sa mga alagad ni Hadareser, ug gidala kini ngadto sa Jerusalem.

8

Ug sukad sa Tibhath ug sukad sa Kun, mga lungsod ni Hadareser, si David nakakuha ug daghan kaayong tumbaga, nga gikan niini gihimo ni Salomon ang dagat-dagat nga tumbaga, ug ang mga haligi, ug ang mga sudlanang tumbaga.

9

¶ Ug sa diha nga si Tou hari sa Hamath nakadungog nga si David nakadaug sa tanang panon ni Hadareser hari sa Soba.

10

Iyang gipaadto ang iyang anak nga lalake nga si Adoram ngadto kang David nga hari, aron sa paghatag katahuran kaniya, ug sa pagdayeg kaniya, tungod kay siya nakig-away batok kang Hadareser ug nakadaug kaniya (kay si Hadareser may gubat batok kang Tou); ug siya adunay mga nagkalainlaing sudlanan nga bulawan ug salapi ug tumbaga uban kaniya.

11

Kini usab gihalad ni David nga hari ngadto kang Jehova, uban ang salapi ug ang bulawan nga iyang nadala gikan sa tanang mga nasud: gikan sa Edom, ug gikan sa Moab, ug gikan sa mga anak sa Ammon, ug gikan sa mga Filistehanon, ug gikan kang Amalec.

12

Labut pa si Abisai anak nga lalake ni Sarvia nakamatay sa napulo ug walo ka libo nga Edomhanon didto sa Walog sa Asin.

13

Ug siya nagbutang ug mga bantay nga sundalo sa Edom; ug ang tanang mga Edomhanon nangahimong mga alagad kang David. Ug si Jehova naghatag kang David sa pagdaug bisan diin siya mahiadto.

14

Ug si David naghari sa ibabaw sa tibook Israel; ug gipakanaug niya ang justicia ug pagkamatarung sa tibook katawohan niya.

15

Ug si Joab ang anak nga lalake ni Sarvia diha sa ibabaw sa panon; ug si Josaphat ang anak nga lalake ni Ahilud maoy kalihim;

16

Ug si Sadoc anak nga lalake ni Achitob, ug si Abimelec anak nga lalake ni Abiathar, maoy mga sacerdote; ug si Sabsa maoy kalihim;

17

Ug si Benaias anak nga lalake ni Joiada pangulo sa mga Ceretnon ug Peletnon; ug ang mga anak nga lalake ni David maoy mga pangulo libut sa hari.

1 Chronicles 19


1 Chronicles Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

¶ Ug nahibato sa tapus niini, nga si Naas ang hari sa mga anak sa Ammon namatay, ug ang iyang anak nga lalake naghari ilis kaniya.

2

Ug si David miingon: Ako magapakita ug kalolot kang Hanun ang anak nga lalake ni Naas, tungod kay ang iyang amahan nagpakitag kalolot kanako. Busa si David nagpaadto ug mga alagad aron sa paglipay kaniya mahitungod sa iyang amahan. Ug ang mga alagad ni David nanghiabut ngadto sa yuta sa mga anak sa Ammon ngadto kang Hanun sa paglipay kaniya.

3

Apan ang mga principe sa mga anak sa Ammon nanag-ingon kang Hanun: Naghunahuna ba ikaw nga si David nagatahud sa imong amahan, nga siya nagpadala sa mga maglilipay kanimo? Ang iyang mga alagad wala ba moanhi kanimo aron sa pagsusi, ug sa paggun-ob, ug sa pagpaniid sa yuta?

4

Busa ang mga alagad ni David gidakup ni Hanun, ug gikiskisan sila, ug giputlan ang ilang mga sinina sa tungatunga, bisan hangtud sa ilang mga sampot, ug gipalakat sila.

5

Unya didto nangadto ang pipila ka tawo, ug nagsugilon kang David kong giunsa pagdawat ang mga tawo. Ug siya nagpaadto aron sa pagpakigkita kanila; tungod kay ang mga tawo nangaulaw sa hilabilan. Ug ang hari miingon: Pabilin kamo sa Jerico hangtud nga ang inyong mga bungot manag-as, ug unya bumalik kamo.

6

¶ Ug sa diha nga ang mga anak sa Ammon nakakita nga sila nahimo sa ilang kaugalingon nga mga dulumtanan kang David, si Hanun ug ang mga anak sa Ammon nanagpadala ug usa ka libong talento nga salapi aron sa pag-abang alang kanila ug mga carro ug mga tawo nga magkakabayo gikan sa Mesopotamia, ug gikan sa Aramaaka; ug gikan sa Soba.

7

Busa sila nag-abang alang kanila katloan ug duha ka libo nga carro, ug ang hari sa Maacha ug ang iyang katawohan, ming-anha ug mingpahaluna atbang sa Medaba. Ug ang mga anak sa Ammon nagtigum gikan sa ilang mga kalungsoran, ug ming-adto sa gubat.

8

Ug sa diha nga si David nakadungog niana, iyang gipaadto si Joab, ug ang tanang panon sa mga gamhanang tawo.

9

Ug ang mga anak sa Ammon minggula ug gipahaluna ang gubat sa ganghaan sa lungsod: ug ang mga hari nga nanghianha diha gayud usab sa kapatagan.

10

Karon sa diha nga si Joab nakakita nga ang gubat gipahimutang na batok kaniya sa atubangan ug sa luyo, siya mipili sa tanang pinili nga mga tawo sa Israel, ug gipahamutang sila batok sa mga Sirianhon.

11

Ug ang uban sa katawohan iyang gitugyan sa kamot ni Abisai nga iyang igsoon nga lalake ug sila nagpahaluna sa ilang kaugalingon batok sa mga anak sa Ammon.

12

Ug siya miingon: Kong ang mga Sirianhon kusganon da alang kanako, nan tabangan mo ako; apan kong ang mga anak sa Ammon kusganon da alang kanimo, unya tabangan ko ikaw.

13

Magmaisugon ka, ug magpakalake kita alang sa atong katawohan, ug alang sa mga ciudad sa atong Dios; ug si Jehova magabuhat niadtong maayo kaniya.

14

Busa si Joab ug ang katawohan nga didto uban kaniya mingpaduol sa atubangan sa mga Sirianhon ngadto sa gubat; ug sila nangalagiw gikan sa iyang atubangan.

15

Ug sa diha nga ang mga anak sa Ammon nakakita nga ang mga Sirianhon nangalagiw, sila usab sa maong paagi nanagpangalagiw gikan sa atubangan ni Abisai nga iyang igsoon nga lalake, ug mingsulod ngadto sa lungsod. Unya si Joab miadto sa Jerusalem.

16

Ug sa diha nga ang mga Sirianhon nakakita nga sila nalisdan kaayo sa atubangan sa Israel, sila nagpaadto ug mga alagad, ug gikuha ang mga Sirianhon nga dinha sa unahan sa Suba, uban ni Sophach ang capitan sa panon ni Hadareser sa ilang ulohan.

17

Ug kini gisugilon kang David; ug iyang gitigum ang tibook Israel pagtingub, ug mitabok sa Jordan, ug miadto kanila, ug gipahamutang ang gubat batok kanila. Mao nga sa gipahamutang ni David ang gubat batok sa mga Sirianhon, sila nakig-away batok kaniya.

18

Ug ang mga Sirianhon nangalagiw gikan sa atubangan sa Israel; ug si David nagpatay gikan sa mga Sirianhon sa mga tawo sa pito ka libong carro, ug kap-atan ka libong tawo nga nagtiniil, ug nagpatay kang Sophach ang capitan sa panon.

19

Ug sa diha nga ang mga alagad ni Hadareser nakakita nga sila nalisdan kaayo sa atubangan sa Israel, sila naghimo ug pakigdait uban kang David, ug ming-alagad kaniya: dili na gayud buot motabang pa ang mga Sirianhon sa mga anak sa Ammon.

1 Chronicles 20


1 Chronicles Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

¶ Ug nahitabo, sa panahon sa pagkasunod nga tuig, sa panahon nga ang mga hari mogula ngadto sa gubat, nga si Joab nangulo sa kasundalohan, ug gilaglag ang yuta sa mga anak sa Ammon, ug miabut ug gilibutan ang Rabba. Apan si David mipabilin sa Jerusalem. Ug si Joab nakadaug sa Rabba ug gilumpag kini.

2

Ug si David nagkuha, sa purong-purong sa ilang hari gikan sa iyang ulo, ug nakakaplag nga kini may timbang nga usa ka talento nga bulawan, ug may mga bililhon nga bato diha niana; ug gitaud kini sa ulo ni David: ug iyang gidala ang sinakmit sa lungsod, daghan kaayo.

3

Ug iyang gidala ang katawohan nga diha sa sulod, ug gipamutol sila sa mga gabas ug sa mga karas nga puthaw, ug sa mga wasay. Ug mao kini ang gihimo ni David sa tanang mga lungsod sa mga anak sa Ammon. Ug si David ug ang tibook katawohan namalik ngadto sa Jerusalem.

4

¶ Ug nahitabo sa tapus niini, nga may gubat nga gisugdan sa Geser batok sa mga Filistehanon: unya si Sibbecai ang Hussatnon nagpatay kang Sippai, sa mga anak sa higante; ug sila gipanagdaug.

5

Ug may gubat na usab batok sa mga Filistehanon; ug si Elhanan anak nga lalake ni Jair mipatay kang Lami ang igsoon nga lalake ni Goliat ang Hetehanon, ang ulongan sa kang kinsang bangkaw sama sa usa ka likisan sa maghahabol.

6

Ug may gubat na usab sa Gath, diin may usa ka tawo nga daku ug lawas, kang kinsang mga tudlo sa kamot ug sa tiil kaluhaan ug upat, unom sa tagsatagsa ka kamot, ug unom sa tagsatagsa ka tiil; ug siya usab natawo nga higante.

7

Ug sa gihagit niya ang Israel, si Jonathan ang anak nga lalake ni Sima nga igsoon nga lalake ni David mipatay kaniya.

8

Kini nangatawo nga higante sa Gath; ug sila nangapukan pinaagi sa kamot ni David, ug pinaagi sa kamot sa iyang mga alagad.

1 Chronicles 21


1 Chronicles Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

¶ Ug si Satanas mitindog batok sa Israel, ug nagsugyot kang David sa pagpaisip sa Israel.

2

Ug si David miingon kang Joab ug sa mga principe sa katawohan: Lakaw, ipha ang Israel sukad sa Beerseba bisan hangtud sa Dan; ug suginli ako, aron hibaloan ko ang gidaghanon nila.

3

Ug si Joab miingon: Himoon ni Jehova nga ang iyang katawohan mokabat sa usa ka gatus ka pilo sa gidaghanon nila karon; apan, ginoo ko nga hari, dili ba silang tanan mga alagad sa akong ginoo? Nganong nagakinahanglan ang akong ginoo niining butanga? Ngano nga siya maoy mahimong hinungdan sa kasal-anan sa Israel?

4

Bisan pa niana ang pulong sa hari midaug batok kang Joab. Busa si Joab milakaw, ug milibud sa tibook Israel, ug miadto sa Jerusalem.

5

Ug si Joab mihatag sa isip sa gidaghanon sa katawohan ngadto kang David. Ug silang tanan sa Israel usa ka libo ka libo ug usa ka gatus ka libo ka tawo sa hinagiban: ug ang Juda upat ka gatus ug kapitoan ka libo ka tawo sa hinagiban.

6

Apan ang Levi ug Benjamin wala niya ipha uban kanila; kay ang pulong sa hari dulumtanan kang Joab.

7

¶ Ug ang Dios nasuko niining butanga; busa iyang gihampak ang Israel.

8

Ug si David namulong sa Dios: Ako nakasala ug daku gayud, nga niana nabuhat ko kining butanga: apan karon ipahalayo, nangaliyupo ako kanimo, ang pagkadautan sa imong alagad; tungod kay ako nagbuhat ug binuang nga sa hilabihan gayud.

9

Ug si Jehova misulti kang Gad, manalagna ni David, nga nagaingon:

10

Lakaw ug sumulti ka kang David, nga magaingon: Kini mao ang giingon ni Jehova: Ako magatanyag kanimo tolo ka butang: pumili ka ug usa kanila, aron mabuhat ko kana kanimo.

11

Busa si Gad miadto kang David, ug miingon kaniya: Kini mao ang giingon ni Jehova: Pilia ang buot mo:

12

Tolo ba ka tuig nga gutom; kun tolo ba ka bulan nga pagaut-uton ka sa atubangan sa imong mga kaaway, samtang nga ang pinuti sa imong mga kaaway makaapas kanimo; kun tolo ba hinoon ka adlaw nga ang espada ni Jehova bisan kamatay sa yuta, ug ang manolonda ni Jehova, magalaglag sa tibook nga yuta sa mga utlanan sa Israel. Busa karon hunahunaa unsang tubaga ang akong dad-on ngadto kaniya nga nagpaanhi kanako.

13

Ug si David miingon kang Gad: Ako ania sa usa ka dakung kasigpit: himoa nga ako mahulog ako nagpangaliyupo kanimo, ngadto sa kamot ni Jehova; kay daku uyamut ang iyang mga kalooy; ug ayaw ako pag-ipahulog ngadto sa kamot sa tawo.

14

Busa ang Israel gipadad-an ni Jehova ug usa ka kamatay, ug dihay nangapukan sa Israel nga kapitoan ka libo ka tawo.

15

Ug ang Dios nagpadala ug usa ka manolonda sa Jerusalem sa paglaglag niini: ug sa buot na niyang laglagon, si Jehova nakasud-ong, ug gibasulan niya ang kadautan, ug miingon sa maglalaglag nga manolonda: Igo na kana; karon ihunong mo ang imong kamot. Ug ang manolonda ni Jehova nagatindog tupad sa giukan ni Ornan ang Jebusehanon.

16

Ug giyahat ni David ang iyang mga mata, ug nakita ang manolonda ni Jehova nga nagatindog sa taliwala sa yuta ug sa langit, nga may usa ka inibut nga espada sa iyang kamot gibakyaw paingon sa Jerusalem. Unya si David ug ang mga anciano, nga nanagsul-ob sa panapton nga sako, mingyaub.

17

Ug si David miingon sa Dios: Dili ba ako ang nagsugo sa katawohan nga pagaisipon? Ako gayud mao ang nakasala ug naghimo sa dautan: apan kining mga carnero, unsay ilang nohimo? Himoa nga ang imong kamot, ako nangaliyupo kanimo, Oh Jehova, akong Dios, nga mahibatok kanako ug sa balay sa akong amahan; apan dili batok sa imong katawohan, nga sila pagasakiton sa kamatay.

18

¶ Unya ang manolonda ni Jehova nagsugo kang Gad sa pag-ingon kang David, nga si David motungas, ug magtukod sa usa ka halaran kang Jehova didto sa giukan ni Ornan ang Jebusehanon.

19

Ug si David mitungas sa pagpamulong ni Gad, nga iyang gipamulong sa ngalan ni Jehova.

20

Ug si Ornan milingi, ug nakakita sa manolonda; ug ang iyang upat ka anak nga lalake nga didto uban kaniya nanagtago sa ilang kaugalingon. Karon si Ornan nagagiuk sa trigo.

21

Ug sa miadto si David kang Ornan, si Ornan milantaw ug nakakita kang David, ug migula gikan sa giukan, ug miyukbo sa iyang kaugalingon sa atubangan ni David uban ang iyang nawong patumong sa yuta.

22

Unya si David miingon kang Ornan: Ihatag kanako ang dapit niining giukan, aron ako makatukod diha niana ug usa ka halaran kang Jehova sa igong bili ihatag mo kana kanako, aron ang kamatay hunongon gikan sa katawohan.

23

Ug si Ornan miingon kang David: Kuhaa kini alang kanimo, ug himoa nga ang akong ginoo nga hari magabuhat sa maayo diha sa iyang mga mata: Ania karon, ako magahatag kanimo sa mga vaca alang sa mga halad-nga-sinunog, ugang mga galamiton sa paggiuk alang sa sugnod, ug ang trigo alang sa halad-nga-kalan-on; ihatag ko kining tanan.

24

Ug si David nga hari miingon kang Ornan: Dili apan sa pagkamatuod paliton ko kini sa igo nga bili: kay dili ako magakuha niini nga imo alang kang Jehova, ni magahalad ako ug usa ka halad-nga-sinunog sa walay bayad.

25

Busa gihatag ni David kang Ornan alang sa dapit ang unom ka gatus ka siclo nga kabug-aton sa bulawan.

26

Ug si David nagtukod didto ug usa ka halaran kang Jehova, ug naghalad sa mga halad-nga-sinunog ug sa mga halad-sa-pakigdait, ug misangpit kang Jehova; ug iyang gitubag siya pinaagi sa kalayo gikan sa langit sa ibabaw sa halaran sa halad-nga-sinunog.

27

Ug si Jehova nagsugo sa manolonda; ug iyang gisakub pag-usab ang iyang espada sa sakuban niana.

28

Niadtong panahona, sa diha nga si David nakakita nga si Jehova mitubag kaniya sa giukan ni Ornan ang Jebusehanon, unya siya naghalad didto.

29

Kay ang tabernaculo ni Jehova, nga gihimo ni Moises sa kamingawan, ug ang halaran sa halad-nga-sinunog, didto niadtong panahona sa hataas nga dapit sa Gabaon.

30

Apan si David dili makaadto sa atubangan niana sa pagpangutana sa Dios; kay siya nahadlok tungod sa espada sa manolonda ni Jehova.

1 Chronicles 22


1 Chronicles Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

¶ Unya si David miingon: Kini mao ang balay ni Jehova nga Dios, ug kini mao ang halaran sa halad-nga-sinunog alang sa Israel.

2

Ug si David nagsugo sa pagtigum sa tingub sa mga humalapit nga anaa sa yuta sa Israel; ug iyang gibutangan sa mga magtitiltil sa bato aron sa pagtiltil sa mga bato sa pagtukod sa balay sa Dios.

3

Ug si David nag-andam ug puthaw nga daghan nga pagabuhaton sa mga lansang alang sa mga tak-op sa ganghaan, ug tungod sa mga tinakdoan; ug tumbaga nga daghan nga dili matimbang;

4

Ug mga kahoy nga cedro nga dili maihap: tungod kay ang mga Sidonhanon ug sila nga taga-Tiro nagdala ug daghang mga kahoy nga cedro ngadto kang David.

5

Ug si David miingon: Si Salomon nga akong anak nga lalake batan-on ug linghod pa ug ang balay nga pagatukoron alang kang Jehova kinahanglang matahum kaayo, sa dungog ug sa himaya sa tibook nga mga kayutaan; busa ako magaandam alang niini. Busa si David nagaandam sa pagkadaghan gayud sa wala pa ang iyang kamatayon.

6

¶ Unya siya mitawag kang Salomon nga iyang anak nga lalake ug gisugo siya sa pagtukod sa usa ka balay alang kang Jehova, ang Dios sa Israel.

7

Ug si David miingon kang Salomon nga iyang anak nga lalake: Mahitungod kanako, dinhi kini sa akong kasingkasing ang pagtukod ug usa ka balay sa ngalan ni Jehova nga akong Dios.

8

Apan ang pulong ni Jehova midangat kanako, nga nagaingon: Ikaw nagpaagay sa daghan uyamut nga dugo, ug naghimo sa daghang mga gubat: ikaw dili magatukod sa usa ka balay sa akong ngalan, tungod kay ikaw nagpaagay ug daghan uyamut nga dugo sa yuta ubos sa akong pagtan-aw.

9

Ania karon, usa ka anak nga lalake matawo kanimo, nga maoy mahimong usa ka tawo sa pakigdait; ug hatagan ko siya ug pahulay gikan sa tanan niyang mga kaaway nga naglibut: kay ang iyang ngalan Salomon, ug ako magahatag pakigdait ug pagkahilum sa Israel sa iyang mga adlaw.

10

Siya magatukod ug usa ka balay alang sa akong ngalan; ug siya akong anak nga lalake ug ako mahimong iyang Amahan; ug lig-onon ko ang trono sa iyang gingharian sa ibabaw sa Israel sa walay katapusan.

11

Karon, anak ko nga lalake, si Jehova magauban kanimo; ug pagmauswagon ka, ug tukora ang balay ni Jehova nga imong Dios, sumala sa iyang gipamulong mahitungod kanimo.

12

Si Jehova lamang ang magahatag kanimo sa kaalam ug salabutan, ug magahatag kanimo sa mga sugo mahitungod sa Israel; aron ikaw magabantay sa Kasugoan ni Jehova nga imong Dios.

13

Unya ikaw magauswag, kong ikaw magatuman sa pagbuhat sa kabalaoran ug mga tulomanon nga gisugo ni Jehova kang Moises mahitungod sa Israel: pagmakusganon, ug pagmaisugon, ayaw kahadlok; ni magmaluya ka.

14

Karon, tan-awa, sa akong kagul-anan ako nakaandam alang sa balay ni Jehova sa usa ka gatus ka libo ka talento nga bulawan, ug usa ka libo ka libo ka talento nga salapi, ug tumbaga ug puthaw nga dili arang matimbang; kay kini daghan uyamut; mga kahoy usab ug bato naandam ko; ug ikaw makadugang niana.

15

Labut pa may mga mamumuo nga daghan uban kanimo, mga magtitiltil sa bato ug mga magbubuhat alang sa mga bato ug mga kahoy, ug ang tanang mga tawo nga batid sa tanang paagi sa buhat:

16

Sa bulawan, sa salapi, ug sa tumbaga, ug sa puthaw, dili maihap. Tindog ug magbuhat, ug si Jehova magauban kanimo.

17

¶ Si David usab nagsugo sa tanang mga principe sa Israel sa pagtabang kang Salomon nga iyang anak nga lalake, nga nagaingon:

18

Dili ba si Jehova nga imong Dios maoy nagauban kanimo? Ug wala ba siya maghatag kanimo sa pahulay sa tanan nga mga dapit? Kay iyang gitugyan ang mga pumoluyo sa yuta sa akong kamot; ug ang yuta nahisakup sa atubangan ni Jehova, ug sa atubangan sa iyang katawohan.

19

Karon ibutang ang inyong kasing-kasing ug ang inyong kalag sa pagpangita kang Jehova nga inyong Dios; busa tindog, ug tukoron ninyo ang balaang puloy-anan ni Jehova nga Dios; sa pagdala sa arca sa tugon ni Jehova, ug ang mga balaang sudlanan sa Dios, ngadto sa balay nga pagatukoron sa ngalan ni Jehova.

1 Chronicles 23


1 Chronicles Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

¶ Karon si David tigulang na ug hupong sa mga adlaw; ug iyang gihimo si Salomon nga iyang anak nga lalake nga hari sa Israel.

2

Ug iyang gitigum pagtingub ang tanang mga principe sa Israel, uban ang mga sacerdote ug ang mga Levihanon.

3

Ug ang mga Levihanon giihap sukad sa katloan ka tuig ang panuigon ug ngadto sa itaas: ug ang ilang gidaghanon sumala sa ilang mga ulo tagsatagsa ka tawo, katloan ug walo ka libo.

4

Gikan niini, kaluhaan ug upat ka libo ang mga magtatan-aw sa buhat sa balay ni Jehova; ug unom ka libo ang mga punoan ug mga maghuhukom.

5

Ug upat ka libo ang mga magbalantay sa pultahan; ug upat ka libo ang nagadayeg kang Jehova uban sa mga tulonggon nga akong gipamuhat, miingon si David, aron sa pagdayeg uban niini.

6

Ug si David nagbahinbahin kanila sumala sa mga anak nga lalake ni Levi: si Gerson, ug si Coath, ug si Merari.

7

Sa mga Gersonhon: si Ladan ug si Simei.

8

Ang mga anak nga lalake ni Ladan: si Jehiel ang pangulo, ug si Setan, ug si Joel, totolo.

9

Ang mga anak nga lalake ni Simei: si Selomith, ug si Hasiel, ug si Aran, totolo. Kini mao ang mga pangulo sa mga balay sa mga amahan ni Ladan,

10

Ug ang mga anak nga lalake ni Simei: si Jahat, si Sina, ug si Jeus, ug si Berias. Kining upat maoy mga anak nga lalake ni Simei.

11

Ug si Jahat mao ang pangulo, ug si Sisa ang ikaduha: apan si Jeus ug si Berias walay daghang mga anak nga lalake; busa giisip sila nga usa ka panimalay sa amahan.

12

Ang mga anak nga lalake ni Coath: si Amram, si Ishar, si Hebron, ug si Usiel, upat.

13

Ang mga anak nga lalake ni Amram: si Aaron ug si Moises; ug si Aaron gibulag, aron iyang pagabalaanon ang labing balaan nga mga butang, siya ug ang iyang mga anak nga lalake sa walay katapusan, sa pagsunog sa incienso sa atubangan ni Jehova, sa pag-alagad kaniya, ug sa pagpanalangin sa iyang ngalan, sa walay katapusan.

14

Apan mahitungod kang Moises ang tawo sa Dios, ang iyang mga anak nga lalake gipanghinganlan uban sa balay ni Levi.

15

Ang mga anak nga lalake ni Moises: si Gerson, ug si Eliezer.

16

Ang mga anak nga lalake ni Gerson: si Sebuel ang pangulo.

17

Ug ang mga anak nga lalake ni Eliezer mao kini: si Rehabia ang pangulo; ug si Eliezer walay laing mga anak nga lalake; apan ang mga anak nga lalake ni Rehabia daghan kaayo.

18

Ang mga anak nga lalake ni Ishar: si Selomith ang pangulo.

19

Ang mga anak nga lalake ni Hebron: si Jeria ang pangulo, si Amarias ang ikaduha, si Jahasiel ang ikatolo, ug si Jekamaan ang ikaupat.

20

Ang mga anak nga lalake ni Usiel: si Micha ang pangulo, ug si Isias ang ikaduha.

21

Ang mga anak nga lalake ni Merari: si Mahli ug si Musi. Ang mga anak nga lalake ni Mahli: si Eleazar ug si Cis.

22

Ug si Eleazar namatay, ug walay mga anak nga lalake kondili mga anak nga babaye lamang: ug ang ilang mga kaigsoonan ang mga anak nga lalake ni Cis nangasawa kanila.

23

Ang mga anak nga lalake ni Musi: si Mahli ug si Eder, ug si Jeremoth, totolo.

24

¶ Kini mao ang mga anak nga lalake ni Levi sumala sa mga balay sa ilang mga amahan, bisan ang mga pangulo sa mga balay sa mga amahan niadto kanila nga naihap, sa gidaghanon sa ngalan sumala sa ilang mga pundok, nga nanagbuhat alang sa pag-alagad sa balay ni Jehova, sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas.

25

Kay si David nag-ingon: si Jehova, ang Dios sa Israel, naghatag ug pagpahulay sa iyang katawohan; ug siya nagpuyo sa Jerusalem sa walay katapusan.

26

Ug ang mga Levihanon usab wala nay kinahanglan nga magdala sa tabernaculo ug sa tanang mga sudlanan niana alang sa pag-alagad diha.

27

Kay sa katapusang mga pulong ni David ang mga anak nga lalake ni Levi giihap sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas.

28

Kay ang ilang katungdanan mao ang pag-alagad sa mga anak nga lalake ni Aaron alang sa pag-alagad sa balay ni Jehova, diha sa mga sawang, ug diha sa mga lawak, ug diha sa paghinlo sa tanang balaan nga mga butang bisan ang buhat sa pag-alagad sa balay sa Dios;

29

Alang sa tinapay nga gipamutang sa atubangan sa Dios usab, ug sa fino nga harina sa halad-nga-kalan-on, kun sa walay levadura nga mga tinapay nga malingin, kun ang giluto ba sa kalaha, kun ang gituslob ba, ug sa tanang paagi sa pagtakus ug gidak-on;

30

Ug sa pagtindog sa buntag-buntag aron sa pagpasalamat ug pagdayeg kang Jehova, ug sa maong paagi sa gabii usab;

31

Ug sa paghalad sa tanang mga halad-nga-sinunog kang Jehova, sa mga adlaw nga igpapahulay, sa mga bag-ong bulan, ug sa mga nabatasang fiesta, sa gidaghanon sumala sa tulomanon mahitungod niini, sa kanunay sa atubangan ni Jehova;

32

Ug nga ilang bantayan ang sugo sa balong-balong nga pagatiguman, ug ang sugo sa balaang dapit, ug ang sugo sa mga anak nga lalake ni Aaron nga ilang mga kaigsoonan, tungod sa pag-alagad sa balay ni Jehova.

1 Chronicles 24


1 Chronicles Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

¶ Ang mga pagbanusbanus sa mga anak nga lalake ni Aaron mao kini: Ang mga anak nga lalake ni Aaron: si Nadab ug si Abiu, Eleazar ug si Ithamar.

2

Apan si Nadab ug si Abiu namatay una sa ilang amahan, ug walay mga anak: busa si Eleazar ug si Ithamar naghimo sa katungdanan sa sacerdote.

3

Ug si David uban kang Sadoc sa mga anak nga lalake ni Eleazar, ug si Ahimelech sa mga anak nga lalake ni Ithamar, nagbahin kanila sumala sa ilang pagkasunodsunod sa ilang katungdanan.

4

Ug diha pay daghang mga tawong pangulo nga nakita sa mga anak nga lalake ni Eleazar kay sa mga anak nga lalake ni Ithamar; ug sa ingon niana sila nabahin: sa mga anak nga lalake ni Eleazar dihay napulo ug unom, nga pangulo sa mga balay sa mga amahan; ug sa mga anak nga lalake ni Ithamar, sumala sa mga balay sa ilang mga amahan, walo.

5

Mao kini ang ilang pagkabahinbahin pinaagi sa pagpapalad, usa ka bahin uban sa lain; kay dihay mga principe sa balaang puloy-anan, ug mga principe sa Dios, sa mga anak nga lalake ni Eleazar, ug sa mga anak nga lalake ni Ithamar.

6

Ug si Semeias ang anak nga lalake ni Nathanael nga escriba, nga sa mga Levihanon, nagsulat kanila sa atubangan sa hari, ug sa mga principe, ug kang Sadoc nga sacerdote, ug kang Ahimelech anak nga lalake ni Abiathar, ug sa mga pangulo sa mga balay sa mga amahan sa mga sacerdote, ug sa mga Levihanon; usa ka balay sa mga amahan gikuha alang kang Eleazar, ug usa gikuha alang kang Ithamar.

7

Karon ang unang palad migula ngadto kang Joiarib, ang ikaduha ngadto kang Jedaia.

8

Ang ikatolo ngadto kang Harim, ang ikaupat ngadto kang Seorim,

9

Ang ikalima ngadto kang Malchias, ang ikaunom ngadto kang Mijamin,

10

Ang ikapito ngadto kang Cos, ang ikawalo ngadto kang Abias,

11

Ang ikasiyam ngadto kang Jesua, ang ikapulo ngadto kang Sechania,

12

Ang ikanapulo ug usa ngadto kang Eliasib, ang ikanapulo ug duha ngadto kang Jacim,

13

Ang ikanapulo ug tolo ngadto kang Uppa, ang ikanapulo ug upat ngadto kang Isebeab,

14

Ang ikanapulo ug lima ngadto kang Bilga, ang ikanapulo ug unom ngadto kang Immer,

15

Ang ikanapulo ug pito ngadto kang Hezir, ang ikanapulo ug walo ngadto kang Aphses.

16

Ang ikanapulo ug siyam ngadto kang Pethaia, ang ikakaluhaan ngadto kang Heseskel,

17

Ang ikakaluhaan ug usa ngadto kang Jachim, ang ikakaluhaan ug duha ngadto kang Hamul,

18

Ang ikakaluhaan ug tolo ngadto kang Delaia, ang ikakaluhaan ug upat ngadto kang Maazia.

19

Kini mao ang pagsunodsunod kanila sumala sa ilang katungdanan, sa pagsulod sa balay ni Jehova sumala sa tulomanon nga gihatag kanila sa ilang amahan nga si Aaron, ingon nga si Jehova, ang Dios sa Israel, nagsugo kaniya.

20

¶ Ug sa uban sa mga anak nga lalake ni Levi: sa mga anak nga lalake ni Amram, si Subael: sa mga anak nga lalake ni Subael, si Jehedias.

21

Sa kang Rehabia: sa mga anak nga lalake ni Rehabia, si Isias ang pangulo.

22

Sa mga Isharehanon, si Selomoth; sa mga anak nga lalake ni Selomoth, si Jath.

23

Ug ang mga anak nga lalake ni Hebron: si Jeria ang pangulo, si Amarias ang ikaduha, si Jahasiel ang ikatolo, si Jekamaam ang ikaupat.

24

Ang mga anak nga lalake ni Usiel, si Micha; sa mga anak nga lalake ni Micha, si Samir.

25

Ang igsoon nga lalake ni Micha, si Isias; sa mga anak nga lalake ni Isias, si Zacharias.

26

Ang mga anak nga lalake ni Merari: si Mahli ug si Musi; ang mga anak nga lalake ni Jaazia: si Benno.

27

Ang mga anak nga lalake ni Merari: kang Jaazia; si Benno, ug si Soam, ug si Zachur, ug si Ibri.

28

Kang Mahli: si Eleazar, nga walay mga anak nga lalake.

29

Kang Cis, ang mga anak nga lalake ni Cis: Jerameel.

30

Ug ang mga anak nga lalake ni Musi: si Mahli, ug si Eder, ug si Jerimoth. Kini mao ang mga anak nga lalake sa mga Levihanon sumala sa balay sa mga amahan nila.

31

Kini sila usab nagpapalad ingon sa ilang mga kaigsoonan, ang mga anak nga lalake ni Aaron sa atubangan ni David nga hari, ug kang Sadoc, ug kang Ahimelech, ug sa mga pangulo sa mga balay sa mga amahan sa mga sacerdote ug sa mga Levihanon; ang kabalayan sa mga amahan sa pangulo bisan ingon niadtong sa iyang manghud nga lalake.

1 Chronicles 25


1 Chronicles Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

¶ Labut pa si David ug ang mga capitan sa panon nagpili alang sa pag-alagad pipila sa mga anak nga lalake ni Asaph, ug ni Heman, ug ni Jeduthun, nga managpanagna uban sa mga alpa, mga kinuldasan nga tulonggon, ug mga piyangpiyang: ug ang gidaghanon nila nga nagahimo sa pagbuhat sumala sa ilang katungdanan mao kini:

2

Sa mga anak nga lalake ni Asaph: si Zachur, ug si Jose, ug si Nethanias, ug si Asarela, ang mga anak nga lalake ni Asaph, sa ilalum sa mga kamot ni Asaph, nga nanagpanagna sumala sa sugo sa hari.

3

Sa kang Jeduthun; ang mga anak nga lalake ni Jeduthun: si Gedalias, ug si Seri, ug si Jesaias, ug si Hasabias, ug si Mathithias, unom, sa ilalum sa mga kamot sa ilang amahan nga si Jeduthun nga mitagna uban ang alpa, sa paghatag sa mga pasalamat ug pagdayeg kang Jehova.

4

Sa kang Heman; ang mga anak nga lalake ni Heman: si Buccia, si Mathanias, si Uzziel, si Sebuel, ug si Jerimoth, si Hananias, si Hanani, si Eliatha, si Gidalti, ug si Romanti-ezer, si Josbecasa, si Mallothi, si Othir, ug si Mahasioth.

5

Kining tanan mao ang mga anak nga lalake ni Heman ang manalagna sa hari sa mga pulong sa Dios, aron sa pagsakwat sa sungay. Ug ang Dios mihatag kang Heman napulo ug upat ka anak nga lalake ug totolo ka anak nga babaye.

6

Kining tanan diha sa ilalum sa mga kamot sa ilang amahan alang sa awit sa sulod sa balay ni Jehova, uban sa mga piyangpiyang, mga tulonggon nga kinuldasan, ug mga alpa alang sa pag-alagad sa balay sa Dios; si Asaph, si Jeduthun, ug si Heman nga diha sa ilalum sa sugo sa hari.

7

Ug ang gidaghanon nila, uban sa ilang mga kaigsoonan nga giton-an sa pag-awit kang Jehova, bisan ang tanan nga mga batid, duha ka gatus kawaloan ug walo.

8

¶ Ug sila nanagpapalad alang sa ilang mga katungdanan, ang tanan managsama, ang gagmay ingon man sa dagku, ang magtutudlo ingon man ang mga tinon-an.

9

Karon ang unang kapalaran migula ngadto kang Asaph ngadto kang Jose: ang ikaduha ngadto kang Gedalias; siya ug ang iyang mga kaigsoonan ug mga anak nga lalake, napulo ug duha.

10

Ang ikatolo, ngadto kang Zachur, ngadto sa iyang mga anak nga lalake ug mga kaigsoonan, napulo ug duha;

11

Ang ikaupat ngadto kang Isri, sa iyang mga anak nga lalake ug ang iyang mga kaigsoonan, napulo ug duha;

12

Ang ikalima ngadto kang Netanias, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

13

Ang ikaunom ngadto kang Buccia, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

14

Ang ikapito ngadto kang Jesarela, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

15

Ang ikawalo ngadto kang Jesahias, sa iyang mga anak nga lalake sa iyang mga kaigsoonan, napulo ug duha:

16

Ang ikasiyam ngadto kang Mathanias, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

17

Ang ikapulo ngadto kang Simi, sa iyang mga anak nga lalake ug sa mga kaigsoonan, napulo ug duha:

18

Ang ikanapulo ug usa ngadto kang Azareel, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

19

Ang ikanapulo ug duha ngadto kang Hasabias, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

20

Sa ikanapulo ug tolo, si Subael, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

21

Sa ikanapulo ug upat, si Mathithias, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

22

Sa ikanapulo ug lima ngadto kang Jerimoth, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

23

Sa ikanapulo ug unom ngadto kang Ananias, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

24

Sa ikanapulo ug pito ngadto kang Josbecasa, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

25

Sa ikanapulo ug walo ngadto kang Hanani, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

26

Sa ikanapulo ug siyam ngadto kang Mallothi, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

27

Sa ikakaluhaan ngadto kang Eliatha, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

28

Sa ikakaluhaan ug usa, ngadto kang Othir, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

29

Sa ikakaluhaan ug duha ngadto kang Gidalti, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

30

Sa ikakaluhaan ug tolo ngadto kang Mahazioth, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

31

Sa ikakaluhaan ug upat ngadto kang Rommanti-ezer, sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, napulo ug duha:

1 Chronicles 26


1 Chronicles Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

¶ Alang sa mga pagbanusbanus sa mga magbalantay sa pultahan: sa mga Coratnon, si Meselemia anak nga lalake ni Core, sa mga anak nga lalake ni Asaph.

2

Ug si Meselemia may mga anak nga lalake: si Zacharias, ang panganay, si Jediael ang ikaduha, si Zebadias ang ikatolo, si Jatnael ang ikaupat.

3

Si Elam ang ikalima, si Johanam ang ikaunom, si Ellioenai ang ikapito.

4

Ug si Obed-edom may mga anak nga lalake: si Semeias ang kamagulangan, si Jozabad ang ikaduha, si Joah ang ikatolo, ang ikaupat si Sachar, ug ang ikalima si Nathanael,

5

Si Amiel ang ikaunom, ang ikapito si Issachar, ang ikawalo si Peullethai; tungod kay ang Dios nanalangin kaniya.

6

Kang Semeias usab nga iyang anak nga lalake may nangatawo nga mga anak nga lalake, nga nanagpangulo sa balay sa ilang amahan; kay sila mga tawo nga bantugan sa kaisug.

7

Ang mga anak nga lalake ni Semeias: si Othni, ug si Raphael, ug si Obed, si Elzabad, kansang mga kaigsoonan maoy mga tawo nga maisug si Eliu, ug si Samachias.

8

Kining tanan mao ang sa mga anak nga lalake ni Obed-edom: sila ug ang ilang mga anak nga lalake ug ang ilang mga kaigsoonan, mga kusganong tawo alang sa bulohaton; kanuman ug duha kang Obed-edom.

9

Ug si Meselemia may mga anak nga lalake ug mga kaigsoonan, maisug nga mga tawo, napulo ug walo.

10

Si Hosa usab, sa mga anak ni Merari, may mga anak nga lalake: si Simri ang pangulo (kay bisan dili siya ang panganay, apan ang iyang amahan naghimo kaniyang pangulo),

11

Si Hilcias ang ikaduha, si Tebelias ang ikatolo, si Zacharias ang ikaupat: ang tanang mga anak nga lalake ug mga kaigsoonan ni Hosa napulo ug tolo.

12

Gikan niini mao ang pagbanusbanus sa mga magbalantay sa pultahan, bisan sa mga tawong pangulo nga may mga katungdanan sama sa ilang mga kaigsoonan, sa pag-alagad diha sa balay ni Jehova.

13

Ug sila nanagpapalad, ang gagmay ug ang dagku, sumala sa mga balay sa ilang mga amahan mahitungod sa tagsatagsa ka pultahan.

14

Ug ang kapalaran dapit sa silangan nahulog kang Selemias. Unya alang kang Zacharias nga iyang anak nga lalake, usa ka mabinantayon nga magtatambag, sila nanagpapalad; ug ang iyang kapalaran migula sa dapit sa amihanan.

15

Kang Obed-edom dapit sa habagatan; ug sa iyang mga anak nga lalake ang balay nga tipiganan.

16

Ang kang Suppim ug kang Hosa dapit sa kasadpan, tupad sa pultahan sa Sallechet, sa dalan nga nagatungas, bantayan sa atbang sa bantayan.

17

Dapit sa silangan unom ka Levihanon, dapit sa amihanan upat sa usa ka adlaw, dapit sa habagatan upat sa usa ka adlaw, ug alang sa balay nga tipiganan tinagurha.

18

Alang sa Parbar dapit sa kasadpan, upat sa dalan, ug duha sa Parbar.

19

Kini mao ang pagbanusbanus sa mga magbalantay sa pultahan; sa mga anak nga lalake sa mga Corahanon, ug sa mga anak nga lalake ni Merari.

20

¶ Ug sa mga Levihanon, si Ahias ang magbalantay sa mga bahandi sa balay sa Dios, ug ibabaw sa mga bahandi sa mga hinalad nga mga butang.

21

Ang mga anak nga lalake ni Ladan, ang mga anak nga lalake sa mga Gersonhon nga sakup ni Ladan, mga pangulo sa mga balay sa mga amahan nga sakup kang Ladan ang Gersonhon: si Jehiel

22

Ang mga anak nga lalake ni Jehiel: si Setam, ug si Joel nga iyang igsoon nga lalake, nagbantay sa mga bahandi sa balay ni Jehova.

23

Sa mga Amramhanon, sa mga Isahrehanon, sa mga Hebronhon, sa mga Uzzielhanon:

24

Ug si Sebuel ang anak nga lalake ni Gerson ang anak nga lalake ni Moises, maoy magbubuot sa mga bahandi.

25

Ug ang iyang mga kaigsoonan: sa kang Eliezer minggula si Rehabia iyang anak nga lalake, ug si Isaias iyang anak nga lalake, ug si Joram nga iyang anak nga lalake, ug si Zichri nga iyang anak nga lalake, ug si Selomith nga iyang anak nga lalake.

26

Kini si Selomith ug ang iyang mga kaigsoonan nanagbantay sa tanang mga bahandi nga mga hinalad nga butang, nga gipahanungod ni David nga hari, ug sa mga pangulo sa mga balay sa mga amahan, ang mga capitan sa mga linibo ug mga ginatus, ug sa mga capitan sa panon.

27

Gikan sa mga sinakmit nga nadaug sa mga gubat ilang gipahanungod sa pag-ayo sa balay ni Jehova.

28

Ug ang tanan nga gipahanungod ni Samuel nga manalagna, ug ni Saul anak nga lalake ni Cis, ug ni Abner ang anak nga lalake ni Ner, ug ni Joab anak nga lalake ni Sarvia, bisan kinsa nga nakapahanungod sa bisan unsa, kana diha sa ilalum sa kamot ni Selomith, ug sa iyang mga kaigsoonan.

29

¶ Sa mga Isharhanon, si Chenania ug ang iyang mga anak nga lalake sila alang sa mga bulohaton sa Israel, sa mga butang sa gawas, mga punoan ug mga maghuhukom.

30

Sa mga Hebronhon, si Hasabias ug ang iyang mga kaigsoonan, mga maisug nga tawo, usa ka libo ug pito ka gatus, mga magbalantay sa Israel unahan sa Jordan dapit sa kasadpan, alang sa tanang bulohaton ni Jehova, ug alang sa pag-alagad sa hari.

31

Sa mga Hebronhon, mao si Jerias ang pangulo bisan sa mga Hebronhon, sumala sa ilang kaliwatan pinaagi sa mga balay sa amahan. Sa ikakap-atan ka tuig sa paghari ni David sila gipapangita, ug may nakaplagan diha kanila mga gamhanang tawo sa kaisug sa Jazer sa Galaad.

32

Ug ang iyang mga kaigsoonan, mga maisug nga tawo, duha ka libo ug pito ka gatus, mga pangulo sa mga balay sa mga amahan, nga gihimo ni David nga mga magbalantay sa mga Rubenhanon, ug sa mga Gadhanon, ug sa katungang-banay sa banay ni Manases, alang sa tagsatagsa ka butang mahitungod sa Dios, ug sa mga bulohaton sa hari.

1 Chronicles 27


1 Chronicles Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

¶ Karon ang mga anak sa Israel sumala sa ilang gidaghanon, kong hinganlan, ang mga pangulo sa mga balay sa mga amahan ug ang mga capitan sa mga linibo ug sa mga ginatus, ug ang ilang mga punoan nga nanag-alagad sa hari, sa bisan unsang mga butanga mahitungod sa ginsakpan nga sundalo nga mingsulod ug minggula bulan-bulan sa tanang mga bulan sa tuig: ang tagsatagsa ka bahin may kaluhaan ug upat ka libo.

2

Sa ibabaw sa ginsakpan alang sa unang bulan mao si Jasobam ang anak nga lalake ni Zabdiel: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

3

Siya sa mga anak ni Phares, ang pangulo sa tanang mga capitan sa panon alang sa unang bulan.

4

Ug sa ibabaw sa ginsakpan sa ikaduhang bulan mao si Dodai ang Ahohitenhon, ug ang iyang ginsakpan; ug si Micloth ang magbubuot: ug sa iyang ginsakpan, may kaluhaan ug upat ka libo.

5

Ang ikatolo nga capitan sa panon alang sa ikatolo ka bulan mao si Benaia, ang anak nga lalake ni Joiada ang labawng sacerdote: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

6

Kini mao kadtong Benaia nga usa ka gamhanang tawo sa katloan, ug pangulo sa katloan: ug sa iyang ginsakpan mao si Amisabad nga iyang anak nga lalake.

7

Ang ikaupat nga capitan alang sa ikaupat nga bulan mao si Asael ang igsoon nga lalake ni Joab, ug si Sebadias nga iyang anak nga lalake sunod kaniya: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

8

Ang ikalima nga capitan alang sa ikalima nga bulan mao si Sambuth ang Israhanon: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

9

Ang ikaunom nga capitan alang sa ikaunom nga bulan mao si Ira ang anak nga lalake ni Ikes ang Tekoahanon: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

10

Ang ikapito nga capitan alang sa ikapito nga bulan mao si Eles ang Pelonhon, sa mga anak ni Ephraim: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

11

Ang ikawalo nga capitan alang sa ikawalo nga bulan mao si Sibbeccai ang Husatnon, sa Zarahi: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

12

Ang ikasiyam nga capitan alang sa ikasiyam nga bulan mao si Abiezer ang Anatotnon, sa mga Benjaminhon: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

13

Ang ikapulo nga capitan alang sa ikapulo nga bulan mao si Maharai ang Netopatnon, sa Zarahi: ug ang iyang ginsakpan may kaluhaan ug upat ka libo.

14

Ang ikanapulo ug usa nga capitan alang sa ikanapulo ug usa nga bulan mao si Benaias ang Piratonhon, sa mga anak ni Ephraim: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

15

Ang ikanapulo ug duha nga capitan alang sa ikanapulo ug duha nga bulan mao si Heldai ang Netopatnon, sa Otniel: ug sa iyang ginsakpan may kaluhaan ug upat ka libo.

16

¶ Labut pa sa ibabaw sa mga banay sa Israel: gikan sa mga Rubenhanon mao si Eliezer anak nga lalake ni Zichri nga magbubuot: gikan sa mga Simeonanon, si Sephatias anak nga lalake ni Maacha.

17

Sa kang Levi, si Hasabias ang anak nga lalake ni Camuel: sa kang Aaron si Sadoc:

18

Sa kang Juda si Eliu, usa sa mga kaigsoonan ni David: sa kang Issachar, si Omri anak nga lalake ni Michael:

19

Sa kang Zabulon, si Ismaias ang anak nga lalake ni Obadias: sa kang Nephtali, si Jerimoth ang anak nga lalake ni Asriel:

20

Gikan sa mga anak ni Ephraim, si Oseas anak nga lalake ni Asarias: sa katungang-banay ni Manases, si Joel anak nga lalake ni Pedaia:

21

Gikan sa katungang-banay ni Manases sa Galaad, si Iddo anak nga lalake ni Zacharias: sa kang Benjamin, si Jaasiel ang anak nga lalake ni Abner:

22

Gikan sa kang Dan, si Asarel ang anak nga lalake ni Jeroham. Kini mao ang mga capitan sa mga banay sa Israel.

23

Apan wala kuhaa ni David ang isip nila niadtong may kaluhaan ka tuig ang panuigon ug ubos pa, tungod kay si Jehova nag-ingon nga iyang padaghanon ang Israel sama sa mga bitoon sa langit.

24

Si Joab ang anak nga lalake ni Sarvia nagsugod pag-ihap, apan wala makahuman; ug may midangat nga kaligutgut tungod niini sa Israel; ni may gidaghanon nga giapil diha sa mga cronicas ni David nga hari.

25

Ug sa pagbantay sa mga bahandi sa hari maoy gitugyanan si Azmaveth ang anak nga lalake ni Abdiel: ug sa mga bahandi sa mga kapatagan, sa mga kalungsoran, ug sa mga kabalangayan, ug sa mga kabalayan, maoy gitugyanan sa pagbantay si Jonathan ang anak nga lalake ni Uzzias:

26

Ug ang nagbantay kanila nga nagdaro sa yuta mao si Ezri ang anak nga lalake ni Chelud:

27

Ug sa mga kaparrasan si Simei ang Ramatinhon: ug sa mga abut sa mga kaparrasan diha sa mga tipiganan sa vino mao si Zabdias ang Siphmenhon:

28

Ug sa mga kahoy nga oliva ug sa mga kahoy nga sicomoro nga dinha sa kapatagan nga ubos mao si Baal-hanan ang Gederitnon: ug sa mga tipiganan sa lana mao si Joas:

29

Ug sa mga panon sa vaca nga nanagpasibsib sa Saron mao si Sitrai ang Saronhon: ug sa mga panon sa vaca nga diha sa kawalogan si Saphat anak nga lalake ni Adlai:

30

Ug sa mga camello si Obil nga Ismaelnon: ug sa mga asno mao si Jedias ang Merotenhon: ug sa mga panon sa carnero si Jasis ang Agarenhon.

31

Kining tanan mao ang mga magbubuot sa bahandi nga kang David nga hari.

32

Si Jonathan usab, uyoan ni David, usa ka magtatambag, usa ka tawong masinabuton, ug usa ka escriba: ug si Jehiel anak nga lalake ni Hakmoni didto uban sa mga anak nga lalake sa hari:

33

Ug si Ahitopel maoy magtatambag sa hari: ug si Husai ang Arachanon mao ang higala sa hari:

34

Ug sunod ni Achitopel mao si Joiada ang anak nga lalake ni Benaia, ug si Abiathar: Ug ang capitan sa panon sa hari mao si Joab.

1 Chronicles 28


1 Chronicles Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

¶ Ug gitigum ni David ang tanang mga principe sa Israel, ang mga principe sa kabanayan, ug ang mga capitan sa mga ginsakpan nga mga sundalo nga nanag-alagad sa hari pinaagi sa pagbanusbanus, ug ang mga capitan sa mga linibo: ug ang mga capitan sa mga ginatus, ug ang mga magbubuot sa tanang mga bahandi ug sa mga napanag-iya sa hari ug sa iyang mga anak nga lalake uban sa mga punoan, ug mga tawong gamhanan bisan ang tanang mga gamhanang tawo sa kaisug, ngadto sa Jerusalem.

2

Unya si David nga hari mitindog sa iyang mga tiil, ug miingon: Pamatia ako, mga igsoon ko, ug katawohan ko: mahitungod kanako, diha sa akong kasingkasing ang pagtukod ug usa ka balay sa pagpahulay alang sa arca sa tugon ni Jehova, ug alang sa tumbanan sa atong Dios; ug naandam ko na ang pagtukod sa balay.

3

Apan ang Dios miingon kanako: Dili ka magtukod ug usa ka balay alang sa ngalan ko, tungod kay ikaw usa ka tawo sa gubat, ug nakapatolo sa dugo.

4

Bisan pa niana si Jehova, ang Dios sa Israel, nagpili kanako gikan sa tibook balay sa akong amahan aron mahimo nga hari sa Israel sa walay katapusan: kay iyang gipili si Juda aron mahimong principe; ug diha sa balay ni Juda, ang balay sa akong amahan: ug gikan sa mga anak nga lalake sa akong amahan iyang gikalipay ang pagkuha ug paghimo kanako nga hari sa tibook Israel;

5

Ug gikan sa tanan ko nga mga anak nga lalake (kay si Jehova naghatag kanako ug daghang mga anak nga lalake) siya nagpili kang Salomon akong anak nga lalake sa paglingkod sa trono sa gingharian ni Jehova sa ibabaw sa Israel.

6

Ug siya miingon kanako: Si Salomon nga imong anak nga lalake siya magatukod sa akong balay ug sa akong mga sawang; kay gipili ko siya nga mahimo nga akong anak nga lalake, ug ako mahimo nga iyang amahan.

7

Ug tokoron ko ang iyang gingharian sa walay katapusan, kong siya sa kanunay magabuhat sa akong mga sugo ug sa akong mga tulomanon, ingon niining adlawa.

8

Busa karon, sa atubangan sa tibook Israel, sa katilingban ni Jehova, ug diha sa mga igdulungog sa atong Dios, bantayi ug pangitaa ang tanang mga sugo ni Jehova nga inyong Dios; aron mapanag-iya ninyo kining maayong yuta, ug ibilin kini alang sa usa ka panulondon sa inyong mga anak sunod kaninyo sa walay katapusan.

9

Ug ikaw, Salomon akong anak nga lalake, ilhon mo ang Dios sa imong amahan, ug alagara siya uban ang usa ka hingpit nga kasingkasing ug usa ka masinugtanon nga salabutan; kay si Jehova nagasusi sa tanang mga kasingkasing, ug nakasabut sa tanang mga tinukod sa mga hunahuna. Kong pangitaon mo siya, hikaplagan mo siya; apan kong biyaan mo siya isalikway ikaw niya sa walay katapusan.

10

Pamati karon; kay si Jehova nagpili kanimo sa pagtukod sa usa ka balay alang sa balaang puloy-anan: magmakusganon ka, ug buhata kini.

11

¶ Unya gihatag ni David kang Salomon nga iyang anak nga lalake ang sulondan sa alagianan sa templo, ug sa mga kabalayan niini, ug sa mga tipiganan sa mga bahandi niini, ug sa mga lawak sa itaas niini, ug sa mga lawak nga dapit sa sulod niana ug sa dapit sa halaran-sa-pagpasig-uli.

12

Ug ang sulondan sa tanan nga diha kaniya pinaagi sa Espiritu, alang sa mga sawang nga tanan sa balay ni Jehova, ug alang sa tanang lawak nga nagalibut, alang sa mga tipiganan sa mga bahandi sa balay sa Dios, ug alang sa mga tipiganan sa mga butang nga hinalad;

13

Alang usab sa mga pagbanusbanus sa mga sacerdote ug sa mga Levihanon, ug sa tanang mga buhat sa pag-alagad didto sa balay ni Jehova, ug alang sa tanang mga sudlanan nga mga galamiton sa balay ni Jehova;

14

Sa bulawan nga tinimbang alang sa mga sudlanan nga bulawan, alang sa tanang mga nagkalainlaing sudlanan sa pag-alagad; sa salapi alang sa tanang mga sudlanan nga salapi nga tinimbang, alang sa tanang mga nagkalainlaing sudlanan sa pag-alagad;

15

Pinaagi sa timbang usab alang sa mga tangkawan nga bulawan, ug alang sa mga lamparahan didto nga bulawan, nga tinimbang alang sa tagsatagsa ka tangkawan ug alang sa tanang lamparahan niana; ug alang sa mga tangkawan nga salapi, salapi nga tinimbang alang sa tagsatagsa ka tangkawan ug alang sa mga lamparahan niana, sumala sa paggamit sa tagsatagsa ka tangkawan:

16

Ug ang bulawan nga tinimbang alang sa mga lamesa sa tinapay nga gipamutang sa atubangan sa Dios, alang sa tagsatagsa ka lamesa; ug salapi alang sa mga lamesa nga salapi.

17

Ug ang mga igkalaw-it sa unod, ug ang mga dolang, ug ang mga sudlanan nga lunsay bulawan; ug alang sa bulawan nga panaksan pinaagi sa timbang alang sa tagsatagsa ka panaksan; ug alang sa panaksan nga salapi nga tinimbang alang sa tagsatagsa ka panaksan;

18

Ug alang sa halaran sa incienso inulay nga bulawan nga tinimbang; ug bulawan alang sa sulondan sa carro, bisan ang mga querubin, nga nagbuklad sa ilang mga pako, ug nagtabon sa arca sa tugon ni Jehova.

19

Kining tanan, nag-ingon si David, ako gipasabut sa sinulat nga gikan sa kamot ni Jehova bisan sa tanang bulohaton niining sulondan.

20

Ug si David miingon kang Salomon nga iyang anak nga lalake: Pagmakusganon, ug pagmaisugon, ug buhata kini; ayaw kahadlok, ni magmaluya ka; kay si Jehova nga Dios, bisan ang akong Dios, magauban kanimo; siya dili magapapakyas kanimo ni magabiya kanimo, hangtud nga ang tanang buhat alang sa pag-alagad sa balay ni Jehova matapus.

21

Ug, ania karon, anaa ang pagbanusbanus sa mga sacerdote ug sa mga Levihanon, alang sa tanang pag-alagad didto sa balay sa Dios: ug may magauban kanimo sa tanang paagi sa pagbuhat sa tagsatagsa ka masinugtanong tawo nga may pagkabatid, alang sa bisan unsang paagi sa pag-alagad; ang mga capitan usab ug ang tanang katawohan anha gayud sa ilalum sa imong pagbulot-an.

1 Chronicles 29


1 Chronicles Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

¶ Ug si David nga hari miingon sa tibook nga katilingban: Si Salomon nga akong anak nga lalake, nga mao lamang ang gipili sa Dios, batan-on ug linghod pa, ug ang bulohaton daku; kay ang palacio dili alang sa tawo kondili alang kang Jehova nga Dios.

2

Karon giandam ko uban sa bug-os ko nga kagahum alang sa balay sa akong Dios ang bulawan alang sa mga butang nga bulawan, ug ang salapi alang sa mga butang nga salapi, ug ang tumbaga alang sa mga butang nga tumbaga, ang puthaw alang sa mga butang nga puthaw, ug ang kahoy alang sa mga butang nga kahoy; mga bato nga onyx, ug mga bato nga igpapahamutang, mga bato nga igabutang sa inggasti, ug sa nagkalainlaing bulok, ug tanang nagkalainlaing mga bililhong bato, ug mga batong marmol sa pagkadaghan.

3

Labut pa usab, tungod kay gibutang ko ang akong gugma sa balay sa akong Dios, sanglit ako may usa ka bahandi nga akong kaugalingon, nga bulawan ug salapi, gihatag ko kini sa balay sa akong Dios, ibabaw ug labaw sa tanan nga akong giandam alang sa balaang balay;

4

Bisan sa totolo ka libo ka talento sa bulawan, sa bulawan sa Opir, ug pito ka libo ka talento sa inulay nga salapi, nga uban niini pagahal-opan ang mga bongbong sa mga balay;

5

Bulawan alang sa mga butang nga bulawan, ug salapi alang sa mga butang nga salapi, ug alang sa tanang nagkalainlaing paagi sa buhat nga pagahimoon sa mga kamot sa mga magbubuhat. Busa kinsa ang magahalad sa kinabubut-on nga magahatag sa iyang kaugalingon niining adlawa kang Jehova?

6

Unya ang mga principe sa mga balay sa mga amahan, ug ang mga principe sa mga banay sa Israel, ug ang mga capitan sa mga linibo ug sa ginatus uban sa mga magbubuot sa bulohaton sa hari, nanaghalad sa kinabubut-on;

7

Ug sila minghatag alang sa pag-alagad sa balay sa Dios sa lima ka libo ka talento nga bulawan, ug napulo ka libong mga dracma; ug sa salapi napulo ka libo ka talento, ug sa tumbaga napulo ug walo ka libo ka talento, ug sa puthaw usa ka gatus ka libo ka talento.

8

Ug kanila nga hikaplagan ang mga bililhon nga bato naghatag niana ngadto sa bahandi sa balay ni Jehova, sa ilalum sa kamot ni Jehiel ang Gersonhon.

9

Unya ang katawohan nangalipay tungod niana sila nanghatag sa kinabubut-on, tungod kay uban sa usa ka hingpit nga kasingkasing sila nanghatag kang Jehova sa kinabubut-on: ug si David nga hari nalipay usab sa usa ka dakung kalipay.

10

¶ Tungod niini si Jehova gidayeg ni David sa atubangan sa tibook katilingban ug si David miingon: Dalayegon ikaw Oh Jehova, ang Dios sa Israel nga among amahan, sa gihapon ug sa walay katapusan.

11

Imo, Oh Jehova, ang pagkadaku, ug ang gahum, ug ang himaya, ug ang pagdaug, ug ang pagkahalangdon: kay ang tanan nga anaa sa kalangitan ug ang anaa sa yuta imo; imo man ang gingharian, Oh Jehova, ug ikaw ang gipahitaas ingon nga pangulo ibabaw sa tanan.

12

Mga pagkadato ug kadungganan nagagikan kanimo, ug ikaw nagagahum ibabaw sa tanan; ug sa imong kamot anaa ang kagahum ug kusog; ug sa imong kamot mao ang pagpadaku, ug paghatag ug kusog sa tanan.

13

Busa karon, Dios namo, kami nagapasalamat kanimo, ug nagadayeg sa imong mahimayaong ngalan.

14

Apan kinsa man ako, ug unsa ang akong katawohan, nga kami mahimong takus sa paghalad sa kinabubut-on sa ingon niini? kay ang tanan nga butang gikan kanimo, ug sa imong kaugalingon kami naghatag kanimo.

15

Kay kami mga lumalangyaw sa imong atubangan, ug mga humalapit, sama sa tanan namong mga amahan: ang among mga adlaw sa yuta sama sa susa ka anino, ug walay pagpadayon.

16

Oh Jehova Dios namo, kining tanang butang nga among giandam aron sa pagtukod sa usa ka balay alang sa imong balaan nga ngalan nagagikan sa imong kamot, ug ang tanan imong kaugalingon.

17

Ako nahibalo usab, Dios ko, nga ikaw nagasulay sa kasingkasing, ug may pagkahimuot sa pagkatul-id. Mahitungod kanako, sa katul-id sa akong kasingkasing gihatag ko sa kinabubut-on kining tanang mga butang: ug karon nakita ko uban sa kalipay ang imong katawohan, nga ania dinhi, nanaghalad sa kinabubut-on nganha kanimo.

18

Oh Jehova, ang Dios ni Abraham, ni Isaac, ug ni Israel, among mga amahan, bantayi kini sa walay katapusan sa pagpanghunahuna sa kasingkasing sa imong katawohan, ug andama ang ilang kasingkasing nganha kanimo;

19

Ug si Salomon nga akong anak nga lalake hatagi ug usa ka kasingkasing nga hingpit, aron sa pagbantay sa imong mga sugo, sa imong mga pagpamatuod, ug sa imong kabalaoran, ug sa pagbuhat niining tanang mga butanga, ug sa pagtukod sa puloy-anan, nga alang niana ako nagaandam.

20

Ug si David namulong sa tibook nga katilinghan: Karon dayega ninyo si Jehova nga inyong Dios. Ug ang tibook katilingban nanagdayeg kang Jehova, ang Dios sa ilang mga amahan, ug giduko ang ilang mga ulo, ug mingsimba sa atubangan ni Jehova, ug sa hari.

21

Ug sila nanaghalad ug mga halad kang Jehova, ug naghalad sa mga halad-nga-sinunog kang Jehova, sa pagkaugma tapus niadtong adlawa, bisan sa usa ka libo nga vaca, usa ka libo nga carnero nga lake, ug usa ka libo nga nating carnero, uban sa ilang mga halad-nga-ilimnon, ug mga halad nga daghan alang sa tibook Israel,

22

Ug nangaon ug nanginum sa atubangan ni Jehova niadtong adlawa uban sa dakung kalipay. Ug ilang gihimo si Salomon ang anak nga lalake ni David nga hari sa ikaduha nga higayon, ug gidihogan siya alang kang Jehova aron mahimong principe, ug si Sadoc aron mahimong sacerdote.

23

¶ Unya si Salomon milingkod sa trono ni Jehova ingon nga hari ilis ni David nga iyang amahan, ug miuswag; ug ang tibook Israel nagtuman kaniya.

24

Ug ang tanang mga principe, ug ang mga tawong gamhanan, ug ang tanang mga anak nga lalake usab ni David nga hari, nagpasakup sa ilang kaugalingon kang Salomon nga hari.

25

Ug si Salomon gipadaku ni Jehova sa hilabihan gayud sa atubangan sa tibook Israel, ug mihimo kaniya sa maong pagkaharianong pagkahalangdon nga walay maingon sa bisan kinsang hari una kaniya sa Israel.

26

Karon si David ang anak nga lalake ni Isai naghari sa tibook Israel.

27

Ug ang kadugayon sa paghari niya sa Israel kap-atan ka tuig; pito ka tuig siya naghari didto sa Hebron, ug katloan ug tolo ka tuig naghari siya sa Jerusalem.

28

Ug siya namatay nga usa ka tigulang kaayo, puno sa mga adlaw, mga kadato, ug kadungganan: ug si Salomon iyang anak nga lalake naghari ilis kaniya.

29

Karon ang mga buhat ni David nga hari, ang una ug katapusan, ania karon, kini nanghisulat sa basahon sa kaagi ni Samuel nga manalagna, ug sa basahon sa kaagi ni Nathan nga manalagna, ug sa basahon sa kaagi ni Gad nga manalagna,

2 Chronicles 1


2 Chronicles Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

¶ Ug si Salomon anak nga lalake ni David nahimong malig-on sa iyang gingharian, ug si Jehova nga iyang Dios nag-uban kaniya, ug nagpadaku kaniya sa hilabihan gayud.

2

Ug si Salomon namulong sa tibook nga Israel, sa mga capitan sa mga linibo ug sa mga ginatus, ug sa mga maghuhukom, ug sa tagsatagsa ka principe sa tibook Israel, ang mga pangulo sa mga balay sa mga amahan.

3

Busa si Salomon, ug ang tibook nga katilingban uban kaniya, ming-adto sa hataas nga dapit nga didto sa Gabaon; kay didto ang balong-balong nga pagatiguman sa Dios, nga gihimo ni Moises nga alagad ni Jehova sa kamingawan.

4

Apan ang arca sa Dios gidala ni David gikan sa Kiriath-jearim ngadto sa dapit nga giandam ni David alang niini; kay siya nagtukod sa usa ka balong-balong alang niini didto sa Jerusalem.

5

Labut pa ang halaran nga tumbaga, nga gihimo ni Bezaleel ang anak nga lalake ni Uri, nga anak nga lalake ni Hur didto atbang sa tabernaculo ni Jehova: ug si Salomon ug ang katilingban nangita niini.

6

Ug si Salomon miadto sa halaran nga tumbaga sa atubangan ni Jehova, nga diha sa balong-balong ng pagatiguman, ug mihalad sa usa ka libo nga mga halad-nga-sinunog sa ibabaw niini.

7

Niadtong gabhiona ang Dios mipakita kang Salomon, ug miingon kaniya: Pangayo sa bisan unsa nga akong ihatag kanimo.

8

Ug si Salomon miingon sa Dios: Ikaw nagapakita sa dakung mahigugmaong-kalolot kang David nga akong amahan, ug naghimo kanako nga hari ilis kaniya.

9

Karon, Oh Jehova nga Dios, himoa nga magmalig-on ang imong saad kang David nga akong amahan; kay ikaw naghimo kanako nga hari ibabaw sa usa ka katawohan nga sama sa abug sa yuta sa gidaghanon.

10

Hatagi ako karon sa kaalam ug kahibalo, aron ako mogula ug mosulod sa atubangan niining katawohan; kay kinsa ang makahukom niining imong katawohan, nga daku kaayo?

11

Ug ang Dios miingon kang Salomon: Tungod kay kini diha sa imong kasingkasing, ug ikaw wala mangayo ug mga bahandi, pagkadato, kun kadungganan, ni sa kinabuhi nila nga nagadumot kanimo, ni mangayo ka sa hataas nga kinabuhi; kondili nangayo sa kaalam ug kahibalo alang sa imong kaugalingon, aron ikaw makahukom sa akong katawohan, nga sa ibabaw kanila gihimo ko ikaw nga hari:

12

Kaalam ug kahibalo ihatag kanimo; ug ako magahatag kanimo ug mga bahandi, ug pagkadato, ug kadungganan, nga niana walay hari nga nakabaton sa nahauna kanimo; ni may misunod pa nga sama kanimo.

13

¶ Busa si Salomon miabut gikan sa hataas nga dapit nga didto sa Gabaon, gikan sa atubangan sa balong-balong nga pagatiguman, ngadto sa Jerusalem; ug siya naghari sa ibabaw sa Israel.

14

Ug gitigum si Salomon ang mga carro ug ang mga magkakabayo: ug siya may usa ka libo ug upat ka gatus nga carro, ug napulo ug duha ka libong mga magkakabayo, nga iyang gibutang sa sulod sa mga ciudad sa mga carro, ug uban sa hari sa Jerusalem.

15

Ug gihimo sa hari ang salapi ug bulawan nga daw ingon sa mga bato diha sa Jerusalem, ug ang mga cedro iyang gihimo nga ingon sa mga kahoy nga sicomoro nga anaa sa kapatagan, sa pagkadaghan.

16

Ug ang mga kabayo nga diha kang Salomon gidala gikan sa Egipto; ang mga magpapatigayon sa hari mingdawat niini sa pinanon, tagsatagsa ka panon sa usa ka bili.

17

Ug ilang gikuha ug gidala gikan sa Egipto ang usa ka carro sa unom ka gatus ka siclo nga salapi, ug usa ka kabayo sa usa ka gatus ug kalim-an: ug sa ingon niana alang sa tanan nga mga hari sa mga Hetehanon, ug sa mga hari sa Siria, ilang gidala sila sumala sa ilang nahimo.

2 Chronicles 2


2 Chronicles Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

¶ Karon gitinguha ni Salomon ang pagtukod sa usa ka balay alang sa ngalan ni Jehova, ug usa ka balay alang sa iyang gingharian.

2

Ug giihap ni Salomon ang kapitoan ka libo ka tawo aron sa pagdala sa mga mabug-at, ug kawaloan ka libo ka tawo nga mga magtitiltil sa bato sa mga kabukiran, ug totolo ka libo ug unom ka gatus aron sa pagbantay sa kanila.

3

Ug gipaadto ni Salomon ngadto kang Huram nga hari sa Tiro, nga nagaingon: Ingon nga ikaw nakigkauban kang David nga akong amahan, ug nagpadala kaniya sa mga cedro aron sa pagtukod alang kaniya sa usa ka balay nga puloy-anan, ingon niini magpakigkauban ka usab kanako.

4

Ania karon, ako buot na magatukod ug usa ka balay alang sa ngalan ni Jehova nga akong Dios, aron kini ihalad kaniya, ug sa pagsunog sa atubangan niya sa incienso sa mga mahumot nga mga panakot, ug sa tinapay nga igabutang sa atubangan sa Dios sa kanunay, ug tungod sa mga halad-nga-sinunog buntag ug hapon, sa mga adlaw nga igpapahulay, ug sa mga bag-ong bulan, ug sa mga tinudlong fiesta ni Jehova nga among Dios. Kini maoy usa ka tulomanon nga walay katapusan sa Israel.

5

Ug ang balay nga akong pagatukoron daku; kay daku ang atong Dios labaw sa tanang mga dios.

6

Apan kinsa ang makahimo sa pagtukod alang kaniya sa usa ka balay sa ginatan-aw nga siya dili man ngani mahaarang sa langit ug sa langit sa kalangitan? Busa kinsa man ako, nga ako magatukod alang kaniya sa usa ka balay, gawas lamang sa pagsunog sa incienso sa iyang atubangan?

7

Busa karon padad-i ako ug usa ka tawo nga batid sa pagbuhat pinaagi sa bulawan, ug sa salapi, ug sa tumbaga, ug sa puthaw, ug sa purpura, ug sa mapula, ug sa azul, ug nga mahibalo sa paglilok sa tanang paagi sa mga lilokon, sa pakigkauban sa mga batid nga tawo nga uban kanako sa Juda ug sa Jerusalem, nga giandam ni David nga akong amahan.

8

Padad-i usab ako ug mga kahoy nga cedro, mga kahoy nga haya, ug mga kahoy nga fino gikan sa Libano: kay ako nahibalo nga ang imong mga sulogoon mahibalo kong unsaon pagputol sa kahoy sa Libano. Ug, ania karon, ang akong mga sulogoon igakauban sa imong mga sulogoon,

9

Bisan sa pag-andam alang kanako ug daghang kahoy; kay ang balay nga buot ko nga pagatukoron daku ug katingalahan.

10

Ug, ania karon, ihatag ko sa imong mga sulogoon, ang mga magpuputol nga magputol sa kahoy, kaluhaan ka libo ka takus nga pinikpik nga trigo, ug kaluhaan ka libo ka gatus nga cebada, ug kaluhaan ka libo ka bato sa vino, ug kaluhaan ka libo ka bato sa lana.

11

¶ Unya si Huram nga hari sa Tiro mibalus pagsulat, nga iyang gipadala ngadto kang Salomon: Tungod kay si Jehova nahagugma sa iyang katawohan, siya nagahimo kanimong hari sa ibabaw kanila.

12

Labut pa, si Huram miingon: Dalayegon si Jehova, ang Dios sa Israel, nga nagbuhat sa langit ug yuta, nga mihatag kang David nga hari sa usa ka maalam nga anak nga lalake, hinatagan sa pagkabuotan ug pagsabut, nga magatukod sa usa ka balay alang kang Jehova, ug usa ka balay alang sa iyang gingharian.

13

Ug karon ako nagpadala ug usa ka batid nga tawo, nga tinugahan sa pagkamasinabuton, gikan kang Huram nga akong amahan,

14

Ang anak nga lalake sa usa ka babaye sa mga anak nga babaye ni Dan; ug ang iyang amahan maoy usa ka tawo sa Tiro, batid sa bulohaton pinaagi sa bulawan, ug sa salapi, sa tumbaga, sa puthaw, sa bato, ug sa kahoy, sa purpura, sa azul, ug sa fino nga lino, ug sa mapula, sa paglilok usab sa nagkalainlain nga lilokon, ug sa pagmugna sa bisan unsang mugna; nga may usa unta ka dapit nga itudlo kaniya kauban sa imong mga batid nga tawo, ug sa mga tawo nga batid sa akong ginoong David nga imong amahan.

15

Busa karon ang trigo ug ang cebada, ang lana, ug ang vino, nga gihisgutan sa akong ginoo ipadala niya ngadto sa iyang mga sulogoon:

16

Ug kami mamutol ug kahoy gikan sa Libano, sumala sa imong gikinahanglan; ug among dad-on kini dinha kanimo pinaagi sa gakit sa dagat ngadto sa Joppe; ug dad-on mo kini hangtud sa Jerusalem.

17

Ug giisip ni Salomon ang tanan nga dumuloong nga dinha sa yuta sa Israel, sumala sa pag-ihap kanila ni David nga iyang amahan; ug nakita nga sila may usa ka gatus kalim-an ug tolo ka libo unom ka gatus.

18

Ug iyang gilain ang kapitoan ka libo kanila nga magdadala sa mabug-at, ug kawaloan ka libo nga mga magpuputol sa kahoy sa mga kabukiran, ug totolo ka libo ug unom ka gatus ang mga magbalantay sa katawohan nga nagbuhat.

2 Chronicles 3


2 Chronicles Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

¶ Unya si Salomon nagsugod sa pagtukod sa balay ni Jehova didto sa Jerusalem ibabaw sa bukid sa Moria, diin si Jehova mipakita kang David nga iyang amahan, nga iyang giandam diha sa dapit nga gitudlo ni David, diha sa giukan ni Ornan ng Jebusehanon.

2

Ug siya nagsugod pagtukod sa ikaduhang adlaw sa ikaduhang bulan, sa ikaupat ka tuig sa iyang paghari.

3

Karon mao kini ang mga patukoranan nga gipahamutang ni Salomon sa pagtukod sa balay sa Dios. Ang gitas-on pinaagi sa mga maniko sumala sa unang pagsukod kan-uman ka maniko, ug ang gilapdon kaluhaan ka maniko.

4

Ug ang alagianan nga diha sa atubangan sa balay, ang gitas-on niini, sumala sa gilapdon sa balay, kaluhaan ka maniko, ug ang gitas-on usa ka gatus ug kaluhaan; ug sa sulod niini iyang gihal-opan sa lunsay nga bulawan.

5

Ug ang kinadak-an nga balay iyang gikisamehan sa kahoy nga haya, nga iyang gihal-opan sa manipis kaayo nga bulawan, ug gibuhat didto ang mga kahoy nga palma ug mga talikala.

6

Ug iyang gidayandayanan ang balay uban sa bililhon nga mga bato alang sa pagpatahum: ug ang bulawan maoy bulawan sa Parvaim.

7

Iya usab nga gihal-opan ang balay, ang mga sagbayan, ang mga bakanan, ug ang mga bongbong niana, ug ang mga pultahan niana, sa bulawan; ug naglilok sa mga querubin diha sa ibabaw sa mga bongbong.

8

Ug iyang nabuhat ang labing balaan nga balay: ang gitas-on niana, sumala sa gilapdon sa balay, kaluhaan ka maniko, ug ang gilapdon niana kaluhaan ka maniko; ug iyang gihal-opan kini sa manipis kaayo nga bulawan nga miabut sa unom ka gatus ka talento.

9

Ug ang gibug-aton sa mga lansang kalim-an ka siclo nga bulawan. Ug iyang gihal-opan ang mga lawak sa itaas sa bulawan.

10

¶ Ug diha sa labing balaan nga balay siya naghimo sa duha ka mga querubin nga linilok; ug ilang gihal-opan kini sa bulawan.

11

Ug ang mga pako sa mga querubin may kaluhaan ka maniko ang gitas-on: ang pako sa usa ka querubin may lima ka maniko, nga nakaabut sa bongbong sa balay; ug ang laing pako sama usab nga may lima ka maniko, nga nakaabut sa pako sa laing querubin.

12

Ug ang pako sa laing querubin may lima ka maniko, nga nakaabut sa bongbong sa balay; ug ang laing pako may lima ka maniko usab, nga nahasumpay sa pako sa laing querubin.

13

Ang mga pako niining mga querubin nagabuklad sa ilang kaugalingon nga may kaluhaan ka maniko: ug sila nanagtindog sa ilang mga tiil, ug ang ilang mga nawong nanag-atubang sa balay.

14

Ug siya naghimo sa tabil nga azul, ug purpura, ug mapula, ug fino nga lino, ug binolda nga mga querubin sa ibabaw niana.

15

Siya usab naghimo ug duha-ka haligi nga may katloan ug lima ko maniko ang gitas-on sa atubangan sa balay, ug ang ulo nga diha sa tumoy sa tagsa-tagsa niini may taglima ka maniko.

16

Ug siya naghimo ug mga talikala diha sa dapit nga labing balaan, unya gibutang kini sa mga tumoy sa mga haligi; ug siya naghimo ug usa ka gatus ka granada, ug gibutang kini sa ibabaw sa mga talikala.

17

Ug iyang gipatindog ang mga haligi sa atubangan sa templo, usa ka diha toong kamot, ug ang usa diha sa wala; ug gitawag ang ngalan niana nga diha sa too, Jachin, ug ang ngalan niana nga diha wala Boaz.

2 Chronicles 4


2 Chronicles Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

¶ Labut pa siya naghimo sa usa ka halaran nga tumbaga, kaluhaan ka maniko ang gitas-on niana, ug kaluhaan ka maniko ang gilapdon niana, ug napulo ka maniko ang kahabogon niana.

2

Siya usab naghimo sa dagatdagat nga tinunaw napulo ka maniko gikan sa usang ngilit ngadto sa usa ka ngilit maglibut: ug ang kahabogon niana lima ka maniko; ug usa ka badlis nga katloan ka maniko gilibut pagputos niana.

3

Ug sa ilalum niini mao ang sama-sama sa mga vaca, nga naglibut niini, sa napulo ka maniko, nga naglibut sa dagatdagat. Ang mga vaca may duha ka laray nga gihulma sa diha nga kini gitunaw.

4

Kini nagtindog ibabaw sa napulo ug duha ka vaca, totolo nagaatubang paingon sa amihanan, ug totolo nagaatubang paingon sa amihanan, ug totolo nagaatubang paingon sa kasadpan, ug totolo nagaatubang paingon sa habagatan, ug ang totolo nagaatubang paingon sa silangan: ug ang dagatdagat gibutang sa ibabaw niini, ug ang tanan nga likod niini dapit sa sulod.

5

Ug kini dapal ang gibag-on; ug ang ngilit niini gihimo sama sa ngilit sa usa ka copa, sama sa bulak sa lirio, kini makasalud ug kasudlan sa totolo ka libo ka bato.

6

Siya naghimo usab sa napulo ka hulonawan, ug gibutang ang lima sa diha too nga dapit, ug lima diha sa wala, aron sa paghugas diha niana; sa mga butang nga apil sa halad-nga-sinunog ilang huhugasan diha niana; apan ang dagatdagat alang lamang sa mga sacerdote sa pagpanghugas.

7

Ug iyang gihimo ang napulo ka mga tangkawan nga bulawan sumala sa tulomanon mahitungod niana; ug iyang gibutang kini sa sulod sa templo, lima diha sa toong kamot, ug lima diha sa wala.

8

Ug siya naghimo usab ug napulo ka lamesa, ug gibutang kini sa sulod sa templo, lima diha sa too nga kiliran, ug lima diha sa wala. Ug siya naghimo sa usa ka gatus ka dolang nga bulawan.

9

Labut pa iyang gihimo ang sawang sa mga sacerdote, ug ang dakung sawang, ug mga pultahan alang sa sawang, ug gihal-opan ang mga pultahan niini sa tumbaga.

10

Ug iyang gibutang ang dagatdagat dapit sa too nga kiliran sa balay paingon sa silangan, paingon sa habagatan.

11

¶ Ug gihimo ni Huram ang mga kolon ug ang mga pala, ug ang mga dolang. Busa gitapus ni Huram ang pagbuhat sa bulohaton nga iyang gibuhat alang sa hari nga si Salomon diha sa balay sa Dios.

12

Ang duruha ka haligi, ug ang mga panaksan, ug ang duruha ka ulo nga dinha sa tumoy sa mga haligi, ug ang duruha ka linala aron sa pagtabon sa duruha ka panaksan nga dinha sa tumoy sa mga haligi,

13

Ug ang upat ka gatus ka granada alang sa duruha ka linala; duruha ka laray sa granada alang sa tagsatagsa ka linala, aron sa pagtabon sa duruha ka panaksan sa mga ulo nga dinha sa ibabaw sa mga haligi.

14

Iya usab nga gihimo ang mga patindoganan, ug ang mga hulonawan iyang gihimo sa ibabaw sa mga patindoganan;

15

Usa ka dagatdagat, ug ang napulo ug duha ka vaca sa ilalum niana.

16

Ang mga kolon usab, ug ang mga pala, ug ang mga kaw-it sa mga unod, ug ang tanang mga sudlanan niana, gihimo ni Huram nga iyang amahan alang kang Salomon nga hari, alang sa balay ni Jehova, sa masinaw nga tumbaga.

17

Diha sa kapatagan sa Jordan gitunaw sa hari kini, diha sa kolonon nga yuta sa taliwala sa Suchot ug sa Seredat.

18

Sa ingon niini gihimo ni Salomon kining mga sudlanan nga daghan kaayo: kay ang gibug-aton sa tumbaga wala hibaloi.

19

Ug gihimo ni Salomon ang tanang mga sudlanan nga diha sa balay sa Dios, ang bulawan nga halaran usab, ug ang mga lamesa diin ang tinapay nga gibutang sa atubangan sa Dios itungtong;

20

Ug ang mga tangkawan uban ang mga lamparahan niana, aron sa pagpasiga sumala sa tulomanon sa atubangan sa balaang dapit, sa lunsay nga bulawan;

21

Ug ang mga bulak, ug ang mga lamparahan, ug ang mga kompit, mga bulawan, ug kana sa lunsay nga bulawan;

22

Ug ang mga pinggan nga gagmay, ug ang mga dolang, ug ang mga cuchara, ug ang mga sangga sa kalayo, sa lunsay nga bulawan. Ug mahitungod sa alagianan sa pagsulod sa balay, ang mga pultahan nga dapit sa sulod niana alang sa labing balaan nga dapit, ug ang mga pultahan, sa balay kong sayron sa templo, binuhat sa mga bulawan.

2 Chronicles 5


2 Chronicles Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

¶ Sa ingon niana ang tanang buhat nga gibuhat ni Salomon alang sa balay ni Jehova natapus. Ug gidala ni Salomon sa sulod ang mga butang nga gipahanungod ni David nga iyang amahan, bisan ang salapi, ug ang bulawan, ug ang tanan nga mga sudlanan, ug gibutang kini sa mga tipiganan sa balay sa Dios.

2

Unya gitigum ni Salomon ang mga anciano sa Israel, ug ang tanang mga pangulo sa mga kabanayan, ang mga principe sa mga balay sa mga amahan sa mga anak sa Israel, ngadto sa Jerusalem, aron sa pagdala sa arca sa tugon ni Jehova gikan sa ciudad ni David, nga mao ang Sion.

3

Unya ang tanan nga mga tawo sa Israel nanagtigum pagtingub sa ilang kaugalingon ngadto sa hari sa fiesta, nga mao ang sa ikapito ka bulan.

4

Ug ang tanang mga anciano sa Israel ming-adto: ug ang mga Levihanon mingkuha sa arca;

5

Ug ilang gidala ang arca, ug ang balong-balong nga pagatiguman, ug ang tanang mga balaang sudlanan nga diha sa Balong-balong; kini mao ang gipanagdala sa mga sacerdote nga mga Levihanon.

6

Ang hari nga si Salomon ug ang tibook nga katilingban sa Israel nga nangatigum ngadto kaniya, diha sa atubangan sa arca, nanaghalad sa mga carnero ug mga vaca, nga dili maisip ni maihap tungod sa gidaghanon.

7

Ug gidala sa mga sacerdote sa sulod ang arca sa tugon ni Jehova ngadto sa dapit niini, ngadto sa balaang dapit sa balay, bisan ngadto sa labing balaan nga dapit, bisan sa ilalum sa mga pako sa querubin.

8

Kay ang mga querubin nanagbuklad sa ilang mga pako ibabaw sa dapit sa arca, ug ang mga querubin nagtabon sa arca ug sa mga yayongan ibabaw niana.

9

Ug ang mga yayongan mga hatag-as ra kaayo nga ang mga tumoy sa mga yayongan nangakita gikan sa arca sa atubangan sa balaang dapit; apan dili kini makita sa gawas: ug didto anaa kini hangtud niining adlawa.

10

Walay bisan unsa diha sa sulod sa arca gawas ang duruha ka papan nga bato nga gibutang ni Moises didto sa Horeb, sa diha nga si Jehova naghimo sa usa ka tugon uban sa mga anak sa Israel, sa diha nga minggula sila gikan sa Egipto.

11

¶ Ug nahitabo, sa diha nga ang mga sacerdote nanghigula gikan sa balaang dapit (kay ang tanang mga sacerdote nga dinha nanagbalaan sa ilang kaugalingon, ug wala magbantay sa ilang mga pagbanusbanus;

12

Ang mga Levihanon usab nga mga mag-aawit, silang tanan, bisan si Asaph, si Heman, si Jeduthun, ug ang ilang mga anak nga lalake ug ang ilang mga kaigsoonan, nanagsul-ob sa fino nga lino, uban sa mga piyangpiyang ug mga tulonggon nga kinuldasan, ug mga alpa, nanagtindog dapit sa silangan nga tumoy sa halaran, ug uban kanila ang usa ka gatus ug kaluhaan ka mga sacerdote nga nanagpatunog sa mga trompeta);

13

Ug nahitabo nga ang mga magtutonog sa trompeta ug mga mag-aawit daw usa, aron sa paghimong usa ka lanog nga madungog sa pagdayeg ug pagpasalamat kang Jehova; ug sa diha nga gipatugbaw nila ang ilang tingog uban ang mga trompeta ug mga piyangpiyang ug mga tulonggon sa musica, ug nagdayeg kang Jehova, ug nga nagaingon: Kay siya maayo; kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan; nga unya ang balay napuno sa usa ka panganod, bisan ang balay ni Jehova,

14

Sa pagkaagi nga ang mga sacerdote wala na makapadayon sa pag-alagad tungod sa panganod; kay ang himaya ni Jehova nakapuno sa balay sa Dios.

2 Chronicles 6


2 Chronicles Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

¶ Unya namulong si Salomon: Si Jehova namulong nga siya buot mopuyo sa mabagang kangitngit.

2

Apan ako nagtukod kanimo sa usa ka balay nga puloy-anan, ug usa ka dapit alang kanimo nga pagapuy-an sa walay katapusan.

3

Ug milingi ang hari, ug gipanalanginan ang tibook katilingban sa Israel: ug ang tibook nga katilingban sa Israel nanindog.

4

Ug siya miingon: Dalayegon si Jehova, ang Dios sa Israel, nga namulong sa iyang baba kang David nga akong amahan, ug tungod sa iyang mga kamot nagtuman niini nga nagaingon:

5

Sukad sa adlaw nga gidala ko ang akong katawohan gikan sa yuta sa Egipto, wala ako magpili ug ciudad gikan sa tanang mga banay sa Israel aron sa pagtukod sa balay diha aron nga ang akong ngalan anha diha; ni magpili ako kang bisan kinsang tawo nga mamahimong principe sa akong katawohan nga Israel:

6

Apan gipili ko ang Jerusalem, aron ang akong ngalan mahiadto didto, ug nagpili kang David aron mahimong anaa sa ibabaw sa akong katawohan nga Israel.

7

Karon diha sa kasingkasing ni David nga akong amahan ang pagtukod sa usa ka balay alang sa ngalan ni Jehova, ang Dios sa Israel.

8

Apan si Jehova namulong kang David nga akong amahan: Tungod kay anaa sa imong kasingkasing ang pagtukod sa usa ka balay alang sa akong ngalan, ikaw naghimo sa maayo nga kini anaa sa imong kasingkasing:

9

Bisan pa niana dili mo tukoron ang balay; kondili nga ang imong anak nga lalake nga mogula gikan sa imong mga hawak, siya ang magatukod sa balay alang sa akong ngalan.

10

Ug gihimo ni Jehova ang iyang pulong nga iyang gipamulong; kay ako gipatindog nga ilis kang David nga akong amahan, ug naglingkod sa trono sa Israel, sumala sa gisaad ni Jehova, ug nagtukod sa balay alang sa ngalan ni Jehova, ang Dios sa Israel.

11

Ug didto gibutang ko ang arca, diin sa sulod niana mao ang tugon ni Jehova, nga iyang gihimo uban sa mga anak sa Israel.

12

¶ Ug siya mitindog sa atubangan sa halaran ni Jehova sa atubangan sa tibook nga katilingban sa Israel, ug gibayaw ang iyang mga kamot.

13

(Kay si Salomon naghimo sa usa ka tumbagang pulpito, lima ka maniko ang gitas-on, ug lima ka maniko ang gilapdon, ug totolo ka maniko ang kahabogon, ug gipamutang kini sa kinataliwad-an sa sawang; ug sa ibabaw niana siya mitindog ug giluhod ang iyang mga tuhod sa atubangan sa tibook nga katilingban sa Israel, ug gibayaw niya ang iyang mga kamot paingon sa langit);

14

Ug siya miingon: Oh Jehova, ang Dios sa Israel, walay Dios nga sama kanimo, sa langit, kun sa ibabaw sa yuta; nga nagtuman sa tugon ug sa mahigugmaong-kalolot uban sa imong mga alagad, nga nagalakaw sa imong atubangan uban sa bug-os nilang kasingkasing;

15

Nga nagbantay uban sa imong alagad nga si David nga akong amahan niadtong imong gisaad kaniya: Oo, ikaw namulong uban sa imong baba, ug nagtuman niana uban sa imong kamot, nga sama niining adlawa.

16

Busa karon, Oh Jehova, ang Dios sa Israel, bantayi uban sa imong alagad nga si David nga akong amahan kadtong imong gisaad kaniya, nga nagaingon: Walay makulang kanimo nga usa ka tawo sa akong mga mata aron sa paglingkod sa trono sa Israel, kong ugaling ang imong mga anak magabantay lamang sa ilang dalan, sa paglakat sa akong Kasugoan ingon sa imong paglakat sa atubangan ko.

17

Busa karon, Oh Jehova, ang Dios sa Israel, himoa nga matuoron ang imong pulong, nga imong gipamulong sa imong alagad nga si David.

18

Apan mopuyo ba gayud ang Dios uban sa mga tawo sa yuta? Ania karon, ang langit sa kalangitan dili makapaarang kanimo; unsa pa ang pagkaubos kining balay nga akong gitukod!

19

Bisan pa niini magtagad ka unta sa pag-ampo sa imong alagad, ug sa iyang pagpangamuyo, Oh Jehova nga akong Dios, sa pagpamati sa pagtu-aw ug sa pag-ampo nga giampo sa imong alagad sa atubangan mo;

20

Nga ang imong mga mata mabuka unta nganhi niining balaya sa adlaw ug gabii, bisan paingon sa dapit diin ikaw namulong nga ikaw magabutang sa imong ngalan didto; sa pagpamati sa pag-ampo nga igaampo sa imong alagad paatubang niining dapita.

21

Ug mamati ka sa mga pagpangamuyo sa imong alagad, ug sa imong katawohan nga Israel, sa diha nga sila mag-ampo paatubang niining dapita: Oo, mamati ka gikan sa imong dapit inga puloy-anan, bisan gikan sa langit; ug sa diha nga ikaw makadungog, magpasaylo ka.

22

Kong ang usa ka tawo makasala batok sa iyang isigkatawo, ug usa ka panumpa gabutang kaniya aron manumpa siya, ug siya moanhi ug manumpa sa atubangan sa imong halaran niining maong balay;

23

Nan patalinghugan mo gikan sa langit, ug buhata, ug hukmi ang imong mga alagad, nga magabalus sa tawong dautan, sa pagdala sa iyang dalan ibabaw sa kaugalingon niyang ulo; ug magpakamatarung sa matarung, sa paghatag kaniya sumala sa iyang

24

Ug kong ang imong katawohan nga Israel dag-on sa atubangan sa kaaway, tungod kay sila nakasala batok kanimo, ug bumalik pag-usab ug magasugid sa imong ngalan, ug magaampo ug magahimo sa pagpangamuyo sa atubangan nimo dinhi niining balaya;

25

Nan patalinghugan mo gikan sa langit, ug pasayloa ang sala sa imong katawohan nga Israel, ug dad-a sila pag-usab ngadto sa yuta nga imong gihatag kanila ug sa ilang mga amahan.

26

Sa diha nga ang kalangitan matakpan, ug walay ulan, tungod kay sila nakasala batok kanimo, kong sila magaampo paingon niining dapita, ug magasugid sa imong ngalan, ug motalikod gikan sa ilang sala, sa diha nga ikaw magapasubo kanila.

27

Nan patalinghugan mo diha sa langit, ug pasayloa ang sala sa imong mga alagad, ug sa imong katawohan nga Israel, kong ikaw magatudlo kanila sa maayong dalan diin sila magalakaw; ug ipadala ang ulan ibabaw sa imong yuta. nga gihatag mo sa imong katawohan alang sa usa panulondon.

28

Kong may gutom dinhi sa yuta, kong may kamatay, kong may hulaw ug talumtum, dulon kun ulod; kong ang ilang mga kaaway managlibut kanila diha sa yuta sa ilang mga ciudad; bisan unsang hampak kun bisan unsang sakit ang anaa;

29

Bisan unsang pag-ampo ug pagpangaliyupo nga pagahimoon sa bisan kinsang tawo, kun sa tibook nga katawohan nimo nga Israel, nga makapanghibalo ang tagsatagsa ka tawo sa iyang kaugalingong sakit, ug sa iyang kaugalingong kasubo, ug magabayaw sa iyang mga kamot paingon niining balaya:

30

Nan patalinghugan mo gikan sa langit nga maoy dapit mong puloy-anan, ug pasayloa, ug ihatag sa tagsatagsa ka tawo sumala sa tanan niyang mga kagawian, kinsang kasingkasing imong hibaloan (kay ikaw, bisan ikaw lamang, ang nahibalo sa mga kasingkasing sa mg anak sa mga tawo);

31

Aron sila mangahadlok kanimo, sa paglakat sa imong mga dalan, sa kadugayon nga sila magapuyo sa yuta nga imong gihatag sa among mga amahan.

32

Labut pa niini mahitungod sa dumuloong, nga dili sa imong katawohan nga Israel, kong siya mahianhi gikan sa halayong yuta tungod sa imong daku nga ngalan, ug sa imong gamhanang kamot, ug sa imong tinuy-od nga bukton; kong sila mahianhi ug magaampo paatubang niining balaya:

33

Nan patalinghugan mo gikan sa langit, bisan gikan sa imong dapit nga puloy-anan, ug buhata sumala sa tanang pagsangpit sa dumuloong kanimo; aron ang tibook nga mga katawohan sa yuta mahibalo unta sa imong ngalan, ug mahadlok kanimo, ingon sa gibuhat sa imong katawohan nga Israel, ug nga sila manghibalo nga kining balaya nga akong gitukod gihinganlan tungod sa imong ngalan.

34

Kong ang imong katawohan mogula sa pagpakiggubat batok sa ilang mga kaaway sa bisan unsang alagianana nga imong paagian kanila, ug sila magaampo kanimo paatubang niining ciudara nga imong gipili, ug sa balay nga akong gitukod alang sa imong ngalan;

35

Nan patalinghugan mo gikan sa langit ang ilang pag-ampo ug ang ilang pagpangaliyupo, ug labani ang ilang katungod.

36

Kong sila makasala batok kanimo (kay walay tawo nga wala makasala), ug ikaw masuko kanila, ug magatugyan kanila ngadto sa kaaway, aron ilang bihagon sila ngadto sa yuta nga halayo kun haduol;

37

Bisan pa kong sila makahunahuna sa ilang kaugalingon didto sa yuta diin sila mabihag, ug mobalik pag-usab, ug mangaliyupo kanimo didto sa yuta sa ilang pagkabinihag, sa pag-ingon: Kami nakasala, kami nakahimo sa pagkasukwahi, ug nakahimo sa dautan;

38

Kong sila mobalik diha kanimo sa bug-os nilang kasingkasing ug sa bug-os nilang kalag didto sa yuta sa ilang pagkabinihag, diin sila madala nila nga binihag, ug magaampo sila paatubang sa ilang yuta, nga imong gihatag sa ilang mga amahan, ug paatubang sa ciudad nga imong gipili, ug paatubang sa balay nga akong gitukod alang sa imong ngalan:

39

Nan, patalinghugan mo gikan sa langit, bisan gikan sa imong dapit nga puloy-anan, ang ilang pag-ampo ug ang ilang pagpangaliyupo, ug labani ang ilang katungod, ug pasayloa ang imong katawohan nga nakasala batok kanimo.

40

Karon, Oh Dios ko, bukha, ang imong mga mata, nangaliyupo ako kanimo, ug padungga ang imong mga igdulungog, sa pag-ampo nga gihimo dinhi niining dapita.

41

Busa karon tumindog ka, Oh Jehova nga Dios, ngadto sa dapit mong pahulayan, ikaw, ug ang arca sa imong kusog: himoa nga ang imong mga sacerdote, Oh Jehova nga Dios, masul-oban sa kaluwasan, ug papalipaya ang imong mga balaan diha sa mga maayong binuhatan.

42

Oh Jehova nga Dios, ayaw ilingiw ang nawong sa imong dinihog: hinumdumi ang imong mahigugmaong-kalolot kang David nga imong alagad.

2 Chronicles 7


2 Chronicles Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

¶ Karon sa gitapus na ni Salomon ang pag-ampo, ang kalayo miabut gikan sa langit, ug miut-ut sa halad-nga-sinunog ug sa mga halad; ug ang himaya ni Jehova nakapuno sa balay.

2

Ug ang mga sacerdote wala makasulod ngadto sa balay ni Jehova, tungod kay ang himaya ni Jehova nakapuno sa balay ni Jehova.

3

Ug ang tanang mga anak sa Israel nanagpanan-aw sa pag-abut sa kalayo, ug ang himaya ni Jehova diha sa ibabaw sa balay; ug sila mingduko sa ilang kaugalingon uban sa ilang mga nawong paingon sa yuta ibabaw sa binaldosahang salug, ug nanagsimba ug nanagpasalamat kang Jehova, sa pag-ingon: Kay siya maayo; kay ang iyang mahigugmaong-kalolot (kanunay sa gihapon ngadto sa walay katapusan).

4

Unya ang hari ugang tibook nga katawohan minghalad sa mga halad sa atubangan ni Jehova.

5

Ug si Salomon nga hari mihalad sa usa ka halad nga kaluhaan ug duha ka libong vaca, ug usa ka gatus ug kaluhaan ka libong carnero. Sa ingon niini ang hari ug ang tibook katawohan nanagpahinungod sa balay sa Dios.

6

Ug ang mga sacerdote nanindog, sumala sa ilang mga katungdanan; ang mga Levihanon usab uban ang mga tulonggon alang sa awit ni Jehova (kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan), sa diha nga nagadayeg si David pinaagi sa ilang ministerio: ug ang mga sacerdote nanagpatunog sa mga trompeta sa atubangan nila; ug ang tibook Israel nanindog.

7

Labut pa gibalaan ni Salomon ang kinataliwad-an sa sawang mga diha sa atubangan sa balay ni Jehova; kay didto iyang gihalad ang mga halad-nga-sinunog, ug ang tambok sa mga halad-sa-pakigdait, tungod kay ang tumbaga nga halaran nga gihimo ni Salomon wala makapaarang sa halad-nga-sinunog, ug sa halad-nga-kalan-on, ug sa tambok.

8

Busa gisaulog ni Salomon ang fiesta niadtong panahona sa pito ka adlaw, ug ang tibook Israel uban kaniya, usa ka daku kaayong pagkatigum, sukad sa pagsulod mo sa Hamath ngadto sa sapa sa Egipto.

9

Ug sa ikawalo ka adlaw ilang gihimo ang maligdong nga pagkatigum: kay ilang gipadayon ang pagpahinungod sa halaran sulod sa pito ka adlaw, ug ang fiesta sulod sa pito ka adlaw.

10

Ug sa ikakaluhaan ug tolo ka adlaw sa ikapito ka bulan iyang gipaadto ang katawohan ngadto sa ilang mga balong-balong, puno sa kalipay ug himaya sa kasingkasing tungod sa kaayo nga gipakita ni Jehova kang David, ug kang Salomon, ug sa Israel nga iyang katawohan.

11

Sa ingon niana nahuman ni Salomon ang balay ni Jehova, ug ang balay sa hari: ug ang tanan nga nahisulod sa kasingkasing ni Salomon nga buhaton diha sa balay ni Jehova, ug sa iyang kaugalingong balay, iyang gihimo nga nagmauswagon.

12

¶ Ug si Jehova mipakita kang Salomon sa gabii, ug namulong kaniya: Nadungog ko ang imong pag-ampo, ug nagpili niining dapita alang sa akong kaugalingon nga usa ka balay sa paghalad.

13

Kong takpan ko ang mga langit aron walay ulan, o kong sugoon ko ang dulon sa paglamoy sa yuta, o kong magpadala ako ug kamatay taliwala sa akong katawohan;

14

Kong ang akong katawohan nga gihinganlan sa akong ngalan magmapainubsanon sa ilang kaugalingon, ug magampo, ug mangita sa akong nawong, ug motalikod gikan sa ilang mga dautang dalan; nan ako magapatalinghug gikan sa langit, ug magapasaylo sa ilang sala, ug magaayo sa ilang yuta.

15

Karon ang akong mga mata nangabuka, ug ang akong mga igdulongog magapatalinghug, ngadto sa pag-ampo nga gihimo niining dapita.

16

Kay karon gipili ug gibalaan ko kining balaya, aron ang akong ngalan magapuyo diha sa walay katapusan; ug ang akong mga mata ug ang akong kasingkasing mabaanha diha sa kanunay.

17

Ug mahitungod kanimo, kong ikaw magalakat sa akong atubangan ingon sa paglakat ni David nga imong amahan, ug magahimo sa tanan nga akong gisugo kanimo, ug magabantay sa akong kabalaoran ug sa akong mga tulomanon;

18

Unya tukoron ko ang trono sa imong gingharian, ingon nga ako naghatag sa tugon kang David nga imong amahan, nga nagaingon: Walay makulang kanimo nga usa ka tawo aron mahimong magbubuot sa Israel.

19

Apan kong kamo tumipas, ug biyaan ninyo ang akong kabalaoran ug akong mga sugo nga akong gihatag kaninyo, ug moadto sa pag-alagad sa laing mga dios, ug magsimba kanila;

20

Nan lukahon ko sila sa mga gamot gikan sa akong yuta nga akong gihatag kanila; ug kining balaya, nga akong gibalaan tungod sa akong ngalan, akong ipahalayo sa akong mga mata, ug himoon ko kini nga usa ka sanglitanan ug usa ka pagya sa taliwala sa mga katawohan.

21

Ug kining balaya, nga hataas kaayo, ang tagsatagsa nga molabay niini mahitingala, ug moingon: Nganong gihimo ni Jehova ang ingon niining yutaa, ug niining balaya?

22

Ug sila motubag: Tungod kay ilang gibiyaan si Jehova, ang Dios sa ilang mga amahan, nga nagdala kanila gikan sa yuta sa Egipto, ug nagbaton sa laing mga dios, ug nagsimba kanila, ug nag-alagad kanila: busa gidala niya kining kadautan sa ibabaw nila.

2 Chronicles 8


2 Chronicles Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

¶ Ug nahitabo sa katapusan sa kaluhaan ka tuig, diin natukod ni Salomon ang balay ni Jehova, ug ang iyang kaugalingong balay,

2

Nga ang mga ciudad nga gihatag ni Huram kang Salomon, gitukod pag-usab sila ni Salomon, ug gipapuyo didto ang mga anak sa Israel.

3

Ug si Salomon miadto sa Hamath-Soba, ug nakadaug batok niini.

4

Ug iyang gitukod ang Tadmor diha sa kamingawan, ug ang tanang mga ciudad nga tipiganan nga iyang gitukod sa Hamath.

5

Iya usab nga gitukod ang Beth-horon nga sa ibabaw, ug ang Beth-horon nga sa ubos-ubos, linig-ong mga ciudad sa mga kuta, mga ganghaan, ug mga trangka:

6

Ug ang Baalath, ug ang tanang mga ciudad nga tipiganan nga diha kang Salomon, ug ang tanang mga ciudad alang sa iyang mga carro, ug ang mga ciudad alang sa iyang mga magkakabayo, ug ang tanan nga gitinguha ni Salomon sa pagtukod alang sa iyang kahimut-an sa Jerusalem, ug sa Libano, ug sa tanang yuta nga sakup sa iyang gingharian.

7

Mahitungod sa tanang katawohan nga nahasalin sa mga Hetehanon, ug sa mga Amorehanon, ug sa mga Peresehanon, ug sa mga Hebehanon, ug sa mga Jebusehanon, nga dili sa Israel;

8

Sa ilang mga anak nga nanghibilin kanila diha sa yuta, nga wala hutda sa mga anak sa Israel, gikan kanila gitukod ni Salomon ang usa ka pintakasi sa mga ulipon hangtud niining adlawa.

9

Apan gikan sa mga anak sa Israel si Salomon wala maghimo ug mga ulipon alang sa iyang bulohaton; apan sila mga tawo sa gubat, ug pangulo sa iyang mga capitan, ug mga magbubuot sa iyang mga carro ug sa iyang mga magkakabayo.

10

Ug kini mao ang mga pangulong punoan ni hari Salomon, bisan duha ka gatus ug kalim-an, nga nanagbuot sa mga katawohan.

11

Ug gidala ni Salomon ang anak nga babaye ni Faraon gikan sa ciudad ni David ngadto sa balay nga iyang gitukod alang kaniya; kay siya miingon: Ang akong asawa dili magapuyo sa balay ni David nga hari sa Israel, kay ang mga dapit balaan, diin ginadala ang arca ni Jehova.

12

¶ Unya si Salomon naghalad sa mga halad-nga-sinunog kang Jehova sa ibabaw sa halaran ni Jehova, nga iyang gitukod atbang sa alagianan,

13

Sumala sa tulomanon sa adlaw-adlaw, sa paghalad sumala sa sugo si Moises, mahitungod sa mga adlaw nga igpapahulay, ug sa mga bag-ong bulan, ug sa mga nabatasang fiesta, nga gisaulog makatolo sa usa ka tuig, bisan sa fiesta sa tinapay nga walay levadura, ug sa fiesta sa mga semana, ug sa fiesta sa mga balong-balong.

14

Ug iyang gitudlo sumala sa tulomanon ni David nga iyang amahan, ang mga pagbanus-banus sa mga sacerdote sa ilang pag-alagad, ug ang mga Levihanon sa ilang mga katungdanan, sa pagdayeg, ug sa pag-alagad sa atubangan sa mga sacerdote, sumala sa bulohaton nga gikinahanglan sa adlaw-adlaw; ang mga magbalantay sa pultahan usab sa ilang mga pagbanus-banus sa tagsatagsa ka ganghaan: kay maoy gisugo ni David nga tawo sa Dios.

15

Ug sila wala mopahawa sa sugo sa hari sa mga sacerdote ug sa mga Levihanon mahitungod sa bisan unsang butang, kun mahitungod sa mga bahandi.

16

Karon ang tanang bulohaton ni Salomon naandam alang sa adlaw sa pagtukod sa balay ni Jehova, ug hangtud nga kini natapus. Busa ang balay ni Jehova nahuman.

17

Unya miadto si Salomon sa Esiongeber, ug sa Eloth sa baybayon diha sa yuta sa Edom.

18

Ug gipadad-an siya ni Huram sa kamot sa iyang mga alagad, mga sakayan, ug mga alagad nga nahibalo sa dagat: ug sila ming-adto uban sa mga sulogoon ni Salomon ngadto sa Ophir, ug nagdala gikan didto upat ka gatus ug kalim-an ka talento nga bulawan, ug gidala sila ngadto kang hari Salomon.

2 Chronicles 9


2 Chronicles Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

¶ Ug sa pagkadungog sa reina sa Seba sa kabantug ni Salomon, siya miadto sa Jerusalem aron sa pagsulay kang Salomon sa mga malisud nga pangutana, uban ang usa ka dakung panon nga magsusunod, ug mga camello nga gilulanan ug mga panakot; ug bulawan nga daghan kaayo, ug mga bililhon nga bato: ug sa paghiadto niya kang Salomon, siya nakigsulti kaniya mahitungod sa tanan nga diha sa iyang kasingkasing.

2

Ug gisuginlan siya ni Salomon sa tanan niyang mga pangutana; ug walay bisan unsang natago kang Salomon nga wala niya ikasugilon kaniya. |p

3

Ug sa pagkakita sa reina sa Seba sa kaalam ni Salomon, ug sa balay nga iyang gitukod,

4

Ug sa makaon nga diha sa iyang lamesa, ug sa paglingkod sa iyang mga sulogoon, ug sa pagtambong sa iyang mga alagad, ug sa ilang mga bisti, sa iyang mga magdadala sa copa usab, ug sa ilang mga bisti, ug sa iyang hagdanan nga iyang giagian sa pag-adto niya sa balay ni Jehova; wala nay espiritu diha kaniya.

5

Ug siya miingon sa hari: Matuod ang sugilon nga akong nadungog sa akong kaugalingong yuta mahitungod sa imong mga buhat, ug sa imong kaalam.

6

Bisan pa niana, wala ako motoo sa ilang mga pulong, hangtud nga ako mianhi, ug ang akong mga mata nakakita niana; ug, ania karon, ang katunga sa kadaku sa imong kaalam wala ikasugilon kanako: ikaw nagalabaw sa kadungganan nga akong nadungog.

7

Malipayon ang imong mga tawo, ug malipayon kining imong mga alagad, nga nagatindog kanunay sa imong atubangan, ug nagapatalinghug sa imong kaalam.

8

Dalayegon si Jehova nga imong Dios, nga nahimuot diha kanimo, sa pagpalingkod kanimo ibabaw sa iyang trono, aron mahimong hari alang kang Jehova nga imong Dios; tungod kay ang imong Dios nahagugma sa Israel, sa paglig-on kanila sa walay katapusan, busa gihimo ikaw niya nga hari ibabaw nila, aron sa pagbuhat sa justicia ug sa pagkamatarung.

9

Ug siya mihatag sa hari sa usa ka gatus ug kaluhaan ka talento nga bulawan, ug mga panakot nga daghan kaayo, ug mga bililhon nga bato: walay laing panakot nga maingon sa gihatag sa reina sa Seba kang Salomon.

10

Ug ang mga alagad usab ni Huram, ug ang mga alagad ni Salomon, nga nanagdala ug bulawan gikan sa Ophir, nanagdala ug mga kahoy nga almug ug mga bato nga bililhon.

11

Ug gihimo sa hari ang mga almug nga kahoy nga mga azotea sa balay ni Jehova, ug sa balay sa hari, ug mga alpa ug mga kinuldasan nga tulonggon alang sa mga mag-aawit; ug walay nakita nga maingon niana kanhi sa yuta sa Juda.

12

Ug gihatag ni hari Salomon sa reina sa Seba ang tanan nga iyang gitinguha, bisan unsa sa iyang gipangayo, gawas pa kadtong iyang gidala ngadto sa hari. Busa siya mipauli, ug miadto sa iyang kaugalingong yuta, siya ug ang iyang mga alagad.

13

¶ Karon ang kabug-aton sa bulawan nga abut ni Salomon sa usa ka tuig unom ka gatus ug kan-uman ug unom ka talento nga bulawan,

14

Labut pa sa mga gipanagdala sa mga magpapatigayon ug sa mga magbabaligya. Ug ang tanang hari sa Arabia ug ang mga gobernador sa yuta nanagdala sa bulawan ug salapi ngadto kang Salomon.

15

Ug si hari Salomon naghimo sa duha ka gatus ka kalasag sa pinikpik nga bulawan; unom ka gatus ka siclo sa pinikpik nga bulawan ang naigoan sa usa ka kalasag.

16

Ug siya naghimo sa totolo ka gatus ka taming nga pinikpik nga bulawan; tolo ka gatus ka siclo nga bulawan ang naigoan sa usa ka taming; ug gibutang sila sa hari sa sulod sa balay sa kalasangan sa Libano.

17

Labut pa, ang hari naghimo sa usa ka trono nga garing, ug gisapawan kini sa lunsay nga bulawan.

18

Ug may unom ka ang-ang ngadto sa trono, uban sa tumbanan nga bulawan, nga gitaod sa trono, ug may kuptanan sa luyo ug luyo tupad sa dapit sa trono, ug duruha ka leon nga nanagtindog tupad sa mga kuptanan.

19

Ug napulo ug duha ka leon ang nanagtindog sa luyo ug luyo ibabaw sa unom ka ang-ang: walay sama niana nga nabuhat sa fisan diin nga gingharian.

20

Ug ang tanan nga ilimnan nga copa ni hari Salomon lunsay bulawan, ug ang mga copa sa balay sa kakahoyan sa Libano hinimo sa lunsay nga bulawan: ang salapi wala panumbalinga sa mga adlaw ni Salomon.

21

Kay ang hari may mga sakayan nga mag-adtoan sa Tarsis uban sa mga sulogoon ni Huram; makausa sa matag-tolo ka tuig magdunggoan ang mga sakayan sa Tarsis, managdala sa bulawan, ug salapi, garing, ug mga onggoy ug mga pavo.

22

Busa si hari Salomon milabaw sa tanang mga hari sa yuta sa kadato ug kaalam.

23

Ug ang tanang mga hari sa yuta nanagpangita sa presencia ni Salomon, aron sa pagpamati sa iyang kaalam, nga gibutang sa Dios sa iyang kasingkasing.

24

Ug ang tagsatagsa ka tawo nagdala sa iyang buhis, mga copa nga salapi, ug mga copa nga bulawan, ug mga bisti, hinagiban, ug mga panakot, mga kabayo, ug mga mula, ang maong gidaghanon tuigtuig.

25

Ug si Salomon may upat ka libo nga caballereza sa mga kabayo ug mga carro, ug napulo ug duha ka libo nga mga magkakabayo nga iyang gibutang sa mga ciudad sa carro, ug uban sa hari sa Jerusalem

26

Ug siya naghari sa tanang kaharian sukad sa Suba hangtud ngadto sa yuta sa mga Filistehanon, ug ngadto sa utlanan sa Egipto.

27

Ug gihimo sa hari ang salapi sa Jerusalem nga daw ingon sa mga bato, ug ang cedro gihimo niya nga daw mga kahoy nga sicomoro nga anaa sa kapatagan, tungod sa kadaghan.

28

Ug sila nanagdala ug mga kabayo alang kang Salomon gikan sa Egipto, ug gikan sa tanang kayutaan.

29

Karon ang uban nga mga buhat ni Salomon, ang sinugdan ug katapusan, wala ba sila mahisulat diha sa kasaysayan ni Nathan nga manalagna, ug sa pagtagna ni Ahias nga Silonhon, ug sa mga panan-awon ni Iddo ang manalagna mahitungod kang Jeroboam ang anak nga lalake ni Nabat?

30

Ug si Salomon naghari sa Jerusalem ibabaw sa tibook Israel sulod sa kap-atan ka tuig.

31

Ug si Salomon natulog uban sa iyang mga amahan, ug siya gilubong didto sa ciudad ni David nga iyang amahan: ug si Roboam ang iyang anak nga lalake mihari ilis kaniya.

2 Chronicles 10


2 Chronicles Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

¶ Ug si Roboam miadto sa Sichem; kay ang tibook Israel ming-adto sa Sichem aron sa paghimo kaniya nga hari.

2

Ug nahitabo, sa pagkadungog ni Jeroboam anak nga lalake ni Nabat niana (kay siya didto sa Egipto, diin siya mikalagiw gikan sa atubangan ni hari Salomon) nga si Jeroboam mipauli gikan sa Egipto.

3

Ug ilang gipasugoan ug gipatawag siya; ug si Jeroboam ug ang tibook Israel ming-adto, ug sila namulong kang Roboam nga nagaingon:

4

Ang imong amahan nagpabug-at sa among yugo; busa karon ang pagsakit nga pag-alagad sa imong amahan, ug ang iyang mabug-at nga yugo nga iyang gibutang ibabaw kanamo himoang magaan-gaan, ug kami magaalagad kanimo.

5

Ug siya miingon kanila: Bumalik kamo pag-usab kanako sa tapus ang totolo ka adlaw. Ug ang katawohan mingpahawa.

6

Ug si hari Roboam nagpakitambag uban sa mga tigulang nga nanagtindog sa atubangan ni Salomon nga iyang amahan samtang buhi pa siya, sa pag-ingon: Unsay tambag nga inyong ikahatag kanako aron akong ikatubag niining katawohan?

7

Ug sila namulong kaniya, nga nagaingon: Kong ikaw magmaloloy-on niining katawohan, ug magpahimuot kanila, ug mamulong sa maayong mga pulong kanila, nan sila mahimong imong mga ulipon sa walay katapusan.

8

Apan iyang gisalikway ang tambag sa mga tigulang nga ilang gihatag kaniya, ug nagpakitambag sa mga batan-on nga nanagtubo dungan kaniya, nga nagtindog sa iyang atubangan.

9

Ug siya miingon kanila: Unsang tambaga ang inyong ikahatag kanako aron atong ikatubag niining katawohan, nga mingsulti kanako, sa pag-ingon: Himoa nga ang yugo nga gibutang sa imong amahan sa ibabaw namo magaan-gaan?

10

Ug ang mga batan-on nga nanagtubo uban kaniya namulong kaniya, sa pag-ingon: Mao kini ang ipamulong mo sa katawohan nga mingsulti kanimo, sa pag-ingon: Ang imong amahan naghimo sa among yugo nga mabug-at; apan himoa kining magaan-gaan alang kanamo; mao kini ang ipamulong mo kanila: Ang akong diyutay nga tudlo mabaga pa kay sa mga hawak sa akong amahan.

11

Ug karon ingon nga ang akong amahan nagmando kaninyo uban ang usa ka mabug-at nga yugo, ako magadugang sa inyong yugo: ang akong amahan nagcastigo kaninyo uban sa mga latigo, apan ako magacastigo kaninyo uban sa mga tanga.

12

¶ Busa si Jeroboam ug ang tibook katawohan ming-adto kang Roboam sa ikatolo ka adlaw, ingon sa sugo sa hari, nga nagaingon: Balik dinhi kanako sa ikatolo ka adlaw.

13

Ug ang hari mitubag kanila nga misingka: ug si hari Roboam misalikway sa tambag sa mga tawong tigulang,

14

Ug namulong kanila sumala sa tambag sa mga batan-ong lalake, nga nagaingon: Ang akong amahan nagpabug-at sa inyong yugo, apan ako magadugang niana: ang akong amahan nagcastigo kaninyo uban sa mga latigo, apan ako magacastigo kaninyo uban sa mga tanga.

15

Busa ang hari wala magpatalinghug sa katawohan; kay kini gituyo sa Dios, aron nga mapalig-on ni Jehova ang iyang pulong, nga iyang gipamulong pinaagi kang Ahias nga Silonhon ngadto kang Jeroboam ang anak nga lalake ni Nabat.

16

Ug sa pagtan-aw sa tibook Israel nga ang hari wala magpatalinghug kanila, ang katawohan mingtubag sa hari, sa pag-ingon: Unsay labut namo kang David? ni may panulondon kami sa anak nga lalake ni Isai: ang tagsatagsa ka tawo ngadto sa inyong mga balong-balong, Oh Israel: karon tan-awa sa kaugalingon mong balay, David. Busa ang tibook Israel namahawa ngadto sa ilang mga balong-balong.

17

Apan mahatungod sa mga anak sa Israel nga nagpuyo sa mga ciudad sa Juda, si Roboam ang naghari kanila.

18

Unya gipaadto ni hari Roboam si Adoram, nga nagbantay sa mga tawo ilalum sa pintakasi; ug ang mga anak sa Israel mingbato kaniya sa kamatayon uban sa mga bato. Ug si hari Roboam midali sa pagtungtong sa iyang carro, aron sa pagkalagiw ngadto sa Jerusalem.

19

Busa ang Israel mingsukol batok sa balay ni David hangtud niining adlawa.

2 Chronicles 11


2 Chronicles Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

¶ Ug sa paghiabut ni Roboam sa Jerusalem, iyang gitigum ang balay sa Juda ug Benjamin, nga may usa ka gatus ug kawaloan ka libo nga mga piniling tawo nga mga manggugubat, aron sa pagpakig-away batok sa Israel, aron sa pagbawi pag-usab sa gingharian ngadto kang Roboam.

2

Apan ang pulong ni Jehova midangat kang Semeias, ang tawo sa Dios nga nagaingon:

3

Isulti kang Roboam ang anak nga lalake ni Salomon, hari sa Juda, ug sa tibook Israel nga anaa sa Juda ug Benjamin, sa pag-ingon.

4

Kini mao ang giingon ni Jehova: Dili kamo mangadto, ni makig-away batok sa inyong kaigsoonan: pumauli ang tagsatagsa ka tawo ngadto sa iyang balay; kay kining butanga mahatungod kanako. Busa sila nanagpatalinghug sa mga pulong ni Jehova, ug mingbalik gikan sa pag-adto batok kang Jeroboam.

5

Ug si Roboam nagpuyo sa Jerusalem, ug nagtukod sa mga ciudad nga salipdanan sa Juda.

6

Iyang gitukod ang Beth-lehem, ug ang Etam, ug ang Tekoa,

7

Ug ang Bethzur, ug ang Soko, ug ang Adullam,

8

Ug ang Gath, ug Maresa, ug Zip,

9

Ug ang Adoraim, ug ang Lachis, ug ang Azeka,

10

Ug ang Sora, ug ang Ajalon, ug ang Hebron, nga anaa sa Juda, ug sa Benjamin, mga kinutaang ciudad.

11

Ug iyang gikutaan ang mga salipdanan, ug nagbutang ug mga capitan diha kanila, ug mga dapa sa mga makaon, ug lana ug vino.

12

Ug sa tagsatagsa ka ciudad siya nagbutang sa mga kalasag ug mga bangkaw, ug gihimo silang mga malig-on gayud kaayo. Ug ang Juda ug ang Benjamin sakup niya.

13

¶ Ug ang mga sacerdote ug ang mga Levihanon nga diha sa tibook Israel mingpasakup kaniya gikan sa tanan nilang utlanan.

14

Kay gibiyaan sa mga Levihanon ang ilang mga sibsibanan ug ang ilang kabtangan, ug ming-adto sa Juda ug sa Jerusalem: kay si Jeroboam ug ang iyang mga anak nga lalake mingsalikway kanila, aron sila dili makatuman sa katungdanan sa pagkasacerdote kang Jehova;

15

Ug siya nagtudlo alang kaniya ug mga sacerdote alang sa mga hatag-as nga dapit ug alang sa mga kandingnmga lake, ug alang sa mga nati sa vaca nga iyang gihimo.

16

Ug sunod kanila, gikan sa tanang kabanayan sa Israel, nga nanagtinguha sa ilang mga kasingkasing sa pagpangita kang Jehova, ang Dios sa Israel, ming-adto sa Jerusalem aron sa paghalad kang Jehova, ang Dios sa ilang mga amahan.

17

Busa ilang gilig-on ang gingharian sa Juda, ug gihimong makusganon si Roboam ang anak nga lalake ni Salomon, sa totolo ka tuig; kay sila minglakat totolo ka tuig sa dalan ni David ug ni Salomon.

18

Ug si Roboam nangasawa, kang Mahalat ang anak nga babaye ni Jerimoth ang anak nga lalake ni David, ug kang Abihail ang anak nga babaye ni Eliab ang anak nga lalake ni Isai;

19

Ug siya nanganak kaniya ug mga anak nga lalake: si Jeus, ug si Samarias, ug si Saham.

20

Ug sunod kaniya iyang gipangasawa si Maacha ang anak nga babaye ni Absalom; ug siya nanganak kaniya kang Abias, ug kang Atai, ug kang Sisa, ug kang Selomith,

21

Ug si Roboam nahagugma kang Maacha ang anak nga babaye ni Absalom labaw sa tanan niyang mga asawa ug sa iyang mga puyopuyo (kay nangasawa siya ug napulo ug walo ka asawa ug kan-uman ka mga puyopuyo ug nanganak ug kaluhaan ug walo ka mga anak nga lalake ug kan-uman ka mga anak nga babaye).

22

Ug gitudlo ni Roboam si Abias ang anak nga lalake ni Maacha nga pangulo, bisan sa pagka-principe sa taliwala sa iyang kaigsoonan; kay buot niyang himoon siya nga hari.

23

Ug siya nagbuhat sa pagkamanggialamon ug iyang gihatag ang tanan niyang mga anak nga lalake lukop sa tanang kayutaan sa Juda ug sa Benjamin, ngadto sa tagsatagsa ka kinutaang ciudad; ug iyang gihatagan sila ug daghang mga makaon. Ug siya nangita alang kanila ug daghang mga asawa.

2 Chronicles 12


2 Chronicles Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

¶ Ug nahitabo, nga sa natukod na ang gingharian ni Roboam, ug siya malig-on na, nga iyang gibiyaan ang Kasugoan ni Jehova, ug ang tibook Israel nunot kaniya.

2

Ug nahitabo sa ikalima ka tuig ni hari Roboam, nga si Sisac, hari sa Egipto misulong batok sa Jerusalem, tungod kay sila nanagpakalapas batok kang Jehova,

3

Uban ang napulo ug duha ka gatus ka carro, ug kan-uman ka libong mga tawo nga nanagkabayo. Ug ang katawohan nga ming-uban kaniya gikan sa Egipto wala maihap: ang mga Lebionon, ang mga Sukianhon ug ang mga Etiopiahanon.

4

Ug nakuha niya ang mga kinutaang ciudad nga sakup sa Juda ug miadto sa Jerusalem.

5

Karon si Semeias ang manalagna miadto kang Roboam, ug ngadto sa mga principe sa Juda, nga nanagkatigum sa tingub ngadto sa Jerusalem tungod kang Sisac, ug miingon kanila: Kini mao ang giingon ni Jehova: Inyong gibiyaan ako, busa gibiyaan ko usab kamo diha sa kamot ni Sisac.

6

Unya ang mga principe sa Israel ug ang hari nanagpaubos sa ilang kaugalingon; ug sila ming-ingon: Si Jehova maoy matarung.

7

Ug sa pagkakita ni Jehova nga sila nanagpaubos sa ilang kaugalingon, ang pulong ni Jehova midangat kang Semeias, nga nagaingon: Sila nanagpaubos sa ilang kaugalingon: dili ko pagalaglagon sila; apan ako magahatag kanila ug kaluwasan, ug ang akong kaligutgut dili ibubo sa ibabaw sa Jerusalem pinaagi sa kamot ni Sisac.

8

Bisan pa niini sila maiyang mga ulipon aron sila mahibalo sa akong pag-alagad ug sa pag-alagad sa mga gingharian sa kayutaan.

9

Busa si Sisac nga hari sa Egipto misulong batok sa Jerusalem, ug gikuha ang mga bahandi sa balay ni Jehova, ug ang mga bahandi sa balay sa hari; iyang gidala ang tanan: iya usab nga gikuha ang mga taming nga bulawan nga gihimo ni Salomon.

10

Ug si hari Roboam naghimo ug mga taming nga tumbaga nga ilis niana, ug gitugyan sila sa mga kamot sa mga capitan sa magbalantay, nga nagbantay sa pultahan sa balay sa hari.

11

Ug mao kadto, nga sa kanunay nga ang hari misulod sa balay ni Jehova, ang magbalantay misulod ug mibitbit kanila, ug gidala sila pag-usab ngadto sa lawak nga bantayanan.

12

Ug sa diha nga siya nagpaubos sa iyang kaugalingon, ang kaligutgut ni Jehova mitipas gikan kaniya, aron sa dili paglaglag kaniya sa hingpit gayud: ug labut pa didto sa Juda may mga maayong butang nga hingkaplagan.

13

¶ Busa si hari Roboam nagpalig-on sa iyang kaugalingon didto sa Jerusalem, ug naghari: kay si Roboam may kap-atan ug usa ka tuig ang panuigon sa pagsugod niya sa paghari, ug siya naghari sa napulo ug pito ka tuig didto sa Jerusalem, ang ciudad nga gipili ni Jehova gikan sa tanang mga banay sa Israel, aron ibutang ang iyang ngalan didto: ug ang ngalan sa iyang inahan mao si Naama ang Ammonhanon.

14

Ug iyang gihimo kadtong kadautan, tungod kay wala niya ibutang ang iyang kasingkasing sa pagpangita kang Jehova.

15

Karon ang mga buhat ni Roboam, ang nahauna ug ang katapusan, wala ba sila mahisulat sa mga kasaysayana ni Semeias nga manalagna ug kang Iddo nga manalagna sumala sa batasan sa mga kaagi sa kagikanan? Ug may mga gubat sa taliwala ni Roboam ug ni Jeroboam sa kanunay.

16

Ug si Roboam natulog uban sa iyang mga amahan, ug gilubong didto sa ciudad ni David: ug si Abias iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 13


2 Chronicles Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

¶ Sa ikanapulo ug walo ka tuig ni hari Jeroboam misugod si Abias sa paghari sa Juda.

2

Totolo ka tuig nga naghari siya sa Jerusalem: ug ang ngalan sa iyang inahan mao si Milenaia ang anak nga babaye ni Uriel sa Gabaa. Ug may gubat sa taliwala ni Abias ug ni Jeroboam.

3

Ug si Abias nakiggubat uban sa usa ka panon sa sundalo nga mga tawong maisug sa gubat, bisan upat ka gatus ka libo nga mga piniling tawo: ug gipahamutang ni Jeroboam sa paglaray ang gubat batok kaniya uban sa walo ka gatus ka libo sa mga piniling tawo, nga mga gamhanang tawo sa kaisug.

4

Ug si Abias mitindog sa ibabaw sa bukid sa Semaraim, nga anaa sa kabungtoran sa Ephraim, ug miingon: Pamatia ako, Oh Jeroboam ug tibook nga Israel:

5

Dili ba kinahanglan gayud ninyong hibaloan nga si Jehova, ang Dios sa Israel, mihatag sa gingharian sa Israel ngadto kang David sa walay katapusan, bisan kaniya ug sa iyang mga anak nga lalake pinaagi sa usa ka tugon sa asin?

6

Apan si Jeroboam ang anak nga lalake ni Nabat, ang alagad ni Salomon, ang anak nga lalake ni David, mitindog, ug mialsa batok sa iyang ginoo.

7

Ug dihay natigum ngadto kaniya mga tawo nga walay kapuslanan, mga banyagang tawo nga nagpalig-on sa ilang kaugalingon batok kang Roboam anak nga lalake ni Salomon, sa diha nga si Roboam batan-on ug linghod pa ang kasingkasing, ug dili makabuntog kanila.

8

Ug karon naghunahuna na kamo sa pag-asdang sa gingharian ni Jehova sa kamot sa mga anak nga lalake ni David; ug kamo maoy usa ka dakung panon, ug anaa uban kaninyo ang bulawang mga nati sa vaca nga gihimo ni Jeroboam alang kaninyo nga inyong mga dios.

9

Wala ba ninyo aboga ang mga sacerdote ni Jehova, ang mga anak nga lalake ni Aaron, ug ang mga Levihanon, ug naghimo kamo ug mga sacerdote sunod sa batasan sa mga katawohan sa laing mga yuta? Busa bisan kinsa nga moanhi sa paghalad alang sa Dios sa iyang kaugalingon uban ang usa ka vaca ug pito ka mga lakeng carnero, sa maong pagkaagi siya maoy mahimo kanila nga usa ka sacerdote sa mga dili dios.

10

Apan mahitungod kanato, si Jehova mao ang atong Dios, ug wala nato siya biyai; ug kita may mga sacerdote nga nagaalagad kang Jehova, ang mga anak nga lalake ni Aaron, ug ang mga Levihanon sa ilang buhat:

11

Ug sila managsunog alang kang Jehova matagbuntag ug mataghapon sa mga halad-nga-sinunog ug mahumot nga incienso: ang tinapay-nga-gibutang-sa-atubangan sa Dios usab ilang gipahamutang sa sunod-sunod ibabaw sa lamesa nga ulay; ug ang tangkawan nga bulawan uban ang mga lamparahan niana, aron sug-an matag-gabii: kay among gibantayan ang katungdanan ni Jehova nga atong Dios; apan inyong gibiyaan siya.

12

Ug, ania karon, ang Dios ania uban kanato sa atong ulo, ug ang iyang mga sacerdote uban ang mga trompeta sa pagpagubok aron sa paghimo sa usa ka pagpagubok batok kaninyo. Oh mga anak sa Israel, ayaw kamo pagpakig-away batok kang Jehova, ang Dios sa inyong mga amahan; kay kamo dili magmauswagon.

13

¶ Apan si Jeroboam naghimo ug usa ka pagbanhig sa likod nila: busa sila diha sa atubangan sa Juda, ug ang nanagbanhig diha sa luyo nila.

14

Ug sa diha nga nahilingi ang Juda, ania karon, ang gubat diha sa atubangan ug sa luyo nila; ug sila mingtu-aw kang Jehova, ug ang mga sacerdote nanagpatunog sa mga trompeta.

15

Unya mingsinggit ang mga tawo sa Juda: ug sa diha nga naninggit ang mga tawo sa Juda, nahitabo nga ang Dios milaglag kang Jeroboam ug sa tibook Israel sa atubangan ni Abias ug sa Juda.

16

Ug ang mga anak sa Israel nangalagiw gikan sa atubangan sa Juda; ug ang Dios nagtugyan kanila sa ilang kamot.

17

Ug si Abias ug ang iyang katawohan mingpatay kanila sa usa ka dakung kamatay: busa dihay nangapukan sa Israel nga lima ka gatus ka libo nga mga piniling tawo.

18

Sa ingon niana ang mga anak sa Israel nasakup niadtong panahona, ug ang mga anak sa Juda mingdaug, tungod kay sila mingsalig kang Jehova, ang Dios sa ilang mga amahan.

19

Ug si Abias miapas sunod kang Jeroboam, ug gikuha ang mga ciudad gikan kaniya, ang Beth-el lakip ang mga balangay niana, ug ang Jesana lakip ang mga balangay niana ug ang Ephron lakip ang mga balangay niana.

20

Wala gayud hiuli-i si Jeroboam sa iyang kalig-on pag-usab sa mga adlaw ni Abias; ug gisamaran siya ni Jehova, ug siya namatay.

21

Apan si Abias napun-an sa gahum, ug nangasawa ug napulo ug upat ka asawa, ug panganak ug kaluhaan ug duha ka anak nga lalake ug napulo ug unom ka anak nga babaye.

22

Ug ang uban nga mga buhat ni Abias, ug ang iyang mga kagawian, ug ang iyang sanglitanan, gisulat sa hubad sa kaagi ni manalagna Iddo.

2 Chronicles 14


2 Chronicles Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

¶ Busa si Abias natulog uban sa iyang mga amahan, ug ilang gilubong siya didto sa ciudad ni David: ug si Asa nga iyang anak nga lalake naghari ilis kaniya. Sa iyang mga adlaw ang yuta malinawon sulod sa napulo ka tuig.

2

Ug gihimo ni Asa ang maayo ug matarung sa mga mata ni Jehova nga iyang Dios:

3

Kay iyanggikuha ang mga halaran, sa lumalangyaw ug ang mga hatag-as nga dapit, ug gigun-ob ang mga haligi nga bato ug giputol ang Asherim.

4

Ug gisugo ang Juda sa pagpangita kang Jehova, ang Dios sa ilang mga amahan, ug sa pagbuhat sa Kasugoan ug sa sugo.

5

Iya usab nga gipanguha gikan sa tanang mga ciudad sa Juda ang mga hatag-as nga dapit ug ang mga larawan sa adlaw: ug ang gingharian malinawon sa iyang atubangan.

6

Ug iyang gitukod ang mga kinutaang ciudad sa Juda; kay ang yuta malinawon, ug siya walay gubat niadtong mga tuiga, tungod kay si Jehova naghatag kaniya ug pahulay.

7

Kay siya namulong sa Juda: Atong tukoron kining mga ciudara, ug libutan ta sila sa mga paril, ug mga torre, mga ganghaan ug mga trangka; ang yuta ania pa sa atong atubangan kay atong gipangita si Jehova nga atong Dios; atong gipangita siya, ug siya nagahatag kanato ug pahulay bisan diin nga dapit. Busa sila nagtukod ug nag-uswag.

8

Ug si Asa may usa ka panon sa kasundalohan nga nanagdala ug mga kalasag ug mga bangkaw, gikan sa Juda totolo ka gatus ka libo ug gikan sa Benjamin nga nagdala ug mga taming ug nanagbusog sa pana, duha ka gatus ug kawaloan ka libo: kining tanan mga gamhanang tawo sa kaisug.

9

¶ Ug dihay ming-abut batok kanila nga si Sera ang Etiopiahanon uban sa usa ka nga panon sa sundalo nga usa ka libo ka libo, ug totolo ka gatus sa carro; ug siya miadto kang Maresa.

10

Unya si Asa migula aron sa pagsugat kaniya, ug ilang gipahamutang ang gubat diha sa walog sa Sepatax 7 sa Maresa.

11

Ug si Asa mitu-aw kang Jehova nga iyang Dios, ug miingon: Jehova, walay lain gawas kanimo aron sa pagtabang, sa taliwala sa gamhanan ug kaniya nga walay kusog: tabangi kami, Oh Jehova nga among Dios; kay kami nagasalig kanimo, ug sa imong ngalan kami ming-anhi batok niining panon. Oh Jehova, ikaw ang among Dios; ayaw itugot nga ang tawo modaug batok kanimo.

12

Busa si Jehova milaglag sa mga Etiopiahanon sa atubangan ni Asa, ug sa atubangan sa Juda; ug ang mga Etiopiahanon nangalagiw.

13

Ug gigukod sila ni Asa uban sa iyang katawohan ngadto sa Gerar: ug may napukan sa mga Etiopiahanon nga daghan kaayo sa pagkaagi nga wala sila hing-ulii: kay sila gilaglag sa atubangan ni Jehova, ug sa atubangan sa iyang panon; ug iyang gidala ang daghan kaayong inagaw.

14

Ug ilang gidasmagan ang tanang mga ciudad nga nanaglibut sa Gerar: kay ang kahadlok ni Jehova ming-abut kanila: ug ilang gitulis ang tanang mga ciudad; kay may daghang inagaw diha kanila.

15

Ila usab nga gigun-ob ang mga balong-balong sa panon sa vaca ug gidala ang daghan kaayong carnero, ug mga camello, ug mingbalik ngadto sa Jerusalem.

2 Chronicles 15


2 Chronicles Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

¶ Ug ang Espiritu sa Dios miabut kang Asarias ang anak nga lalake ni Obed:

2

Ug siya migula sa pagsugat kang Asa, ug miingon kaniya: Pamatia ninyo ako, Asa ug tibook nga Juda ug Benjamin: si Jehova nagauban kanimo, samtang nga kamo uban pa kaniya; ug kong inyong pangitaon siya, inyo siya nga hingkaplagan; apan kong inyo siya nga isalikway, iya usab kamong isalikway.

3

Karon sa usa ka hataas nga panahon ang Israel walay matuod nga Dios, ug walay usa ka matinudloong sacerdote, ug walay Kasugoan.

4

Apan sa ilang kalisdanan sila mingbalik kang Jehova, ang Dios sa Israel, ug gipangita, siya ilang hingkaplagan siya.

5

Ug niadtong mga panahona, walay kalinaw kaniya nga migula, ni kaniya nga misulod; apan ang dagkung mga kagubot diha sa tanang mga pumoluyo sa kayutaan.

6

Ug sila nangadugmok, nasud batok sa nasud, ug ciudad batok sa ciudad; kay ang Dios nagsakit kanila sa tanang kagul-anan.

7

Apan magmakusganon kamo, ug ayaw pagpaluyaha inyong mga kamot; kay ang inyong buhat pagabalusan.

8

¶ Ug sa pagkadungog ni Asa niining mga pulonga, ug ang pagpanagna ni Obed nga manalagna, siya nagmaisugon, ug gikuha ang mga dulumtanan gikan sa tibook yuta sa Juda, ug Benjamin ug gikan sa mga ciudad nga iyang nakuha gikan sa kabungtoran sa Ephraim; ug iyang gibag-o ang halaran ni Jehova, nga diha sa atubangan sa alagianan ni Jehova.

9

Ug iyang gitigum ang tibook Juda ug Benjamin, ug kanila nga nanagpuyo uban kanila gikan sa Ephraim ug sa Manases, ug gikan sa Simeon: kay sila ming-anha kaniya gikan sa Israel, sa daghan kaayo, sa diha nga nakita nila nga si Jehova nga iyang Dios nagauban kaniya.

10

Busa sila nanaghiusa pagtingub sa ilang kaugalingon didto sa Jerusalem sa ikatolo ka bulan, sa ikanapulo ug lima ka tuig sa paghari ni Asa.

11

Ug sila nanaghalad kang Jehova niadtong adlawa, sa inagaw nga ilang nadala, pito ka gatus nga vaca ug pito ka libong carnero.

12

Ug sila ming-uyon sa usa ka pakigsaad sa pagpangita kang Jehova, ang Dios sa ilang mga amahan, uban sa bug-os nilang kasingkasing ug sa bug-os nilang kalag;

13

Ug nga bisan kinsa nga dili buot mangita kang Jehova, ang Dios sa Israel, pagapatyon, bisan diyutay kun daku, bisan lalake kun babaye.

14

Ug sila nanumpa kang Jehova sa usa ka makusog nga tingog, ug sa pagsinggit, ug uban sa mga trompeta, ug mga corneta.

15

Ug ang tibook Juda nagkalipay tungod sa pagpanumpa; kay gipanumpa nila sa bug-os nilang kasingkasing, ug gipangita siya sa bug-os nilang tinguha; ug siya hingkaplagan nila: ug si Jehova mihatag kanila sa pagpahulay gikan sa mga dapit nga naglibut.

16

Ug si Maacha usab, ang inahan ni Asa nga hari, iyang gipapahawa gikan sa pagka-reina tungod kay siya naghimo ug usa ka dulumtanan nga larawan tungod sa usa ka Ashera ug giputol ni Asa ang iyang larawan, ug gihimong abug kini, ug gisunod kini didto sa sapa sa Cedron.

17

Apan ang mga hatag-as nga dapit wala panguhaa gikan sa Israel: apan bisan pa niana ang kasingkasing ni Asa hingpit sa tanan niyang mga adlaw.

18

Ug iyang gidala ngadto sa balay sa Dios ang mga butang nga hinalad sa iyang amahan, ug nga siya sa iyang kaugalingon naghalad sa salapi, ug bulawan ug mga sudlanan.

19

Ug wala may gubat hangtud sa ikakatloan ug lima ka tuig sa paghari ni Asa.

2 Chronicles 16


2 Chronicles Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

¶ Sa ikakatloan ug unom ka tuig sa paghari ni Asa, si Baasa hari sa Israel misulong batok sa Juda, ug gitukod ang Rama, aron dili niya katugotan bisan kinsa nga mogula kun moadto kang Asa nga hari sa Juda.

2

Unya gidala ni Asa ang salapi ug bulawan gikan sa mga bahandi sa balay ni Jehova ug sa balay sa hara, ug gipadala ngadto kang Ben-hadad nga hari sa Siria, nga nagpuyo sa Damasco, nga nagaingon:

3

Adunay usa ka paghiusa sa taliwala kanako ug kanimo, ingon nga may paghiusa sa taliwala sa akong amahan ug sa imong amahan: Ania karon, ako nagpadala kanimo niining salapi ug bulawan; lakaw, bugtoa ang imong pagpakighiusa uban kang Baasa nga hari sa Israel, aron siya mopahawa gikan kanako.

4

Ug si Ben-hadad nagpatalinghug kang hari Asa, ug gipadala ang mga capitan sa iyang mga panon sa sundalo batok sa mga ciudad sa Israel; ug ilang gilaglag ang Ijon, ug ang Dan, ug ang Abilmaim, ug ang tanang mga ciudad nga tipiganan sa Nephtali.

5

Ug nahitabo, sa pagkadungog ni Baasa niana, nga iyaing gibiyaan ang pagtukod sa Rama, ug gipahunong niya ang iyang buhat.

6

Unya gikuha ni Asa nga hari ang tibook Juda; ug ilang gidala ang mga bato sa Rama, ug ang troso didto, nga tungod niini si Baasa nagtukod; ug iyang gitukod didto ang Geba ug ang Mizpa.

7

¶ Ug niadtong panahona si Hanani ang manalagna miadto kang Asa hari sa Juda, ug miingon kaniya: Tungod kay ikaw misalig sa hari sa Siria, ug wala sumalig kang Jehova nga imong Dios, busa ang panon sa hari sa Siria nakagawas gikan sa imong kamot.

8

Dili ba ang mga Etiopiahanon ug ang Lubim usa ka dakung panon, uban ang mga carro ug mga magkakabayo daghan gayud kaayo? Ngani, tungod kay ikaw misalig kang Jehova, iyang gitugyan sila nganha sa imong mga kamot.

9

Kay ang mga mata ni Jehova nagadalagan ngadto-nganhi sa tibook yuta, aron sa pagpakita sa iyang kaugalingon nga makusganon alang kanila nga may kasingkasing nga hingpit alang kaniya. Dinhi niini ikaw naghimo ug binuang; busa kutob karon ikaw may mga gubat.

10

Unya si Asa nasuko sa manalagna, ug gibalhog siya sa balay-nga bilanggoan; kay siya nasuko kaniya tungod niining butanga. Ug gidaug-daug ni Asa ang ubang katawohan sa maong panahon.

11

Ug, ania karon, ang mga buhat ni Asa, ang sinugdan ug katapusan, ania karon, sila nahisulat sa basahon sa mga hari sa Juda ug Israel.

12

Ug sa ikakatloan ug siyam ka tuig sa iyang paghari si Asa nasakit sa iyang tiil; ang iyang sakit daku kaayo: apan sa iyang pagkasakit siya wala mangita kang Jehova, kondili sa mga mananambal.

13

Ug si Asa natulog uban sa iyang mga amahan, ug namatay sa ikakap-atan ug usa ka tuig sa iyang paghari.

14

Ug ilang gilubong siya sa iyang kaugalingong lubnganan, nga gibuhat niya alang sa iyang kaugalingon didto sa ciudad ni David, ug gibutang siya sa higdaanan nga napuno sa mga pahumot ug sa mga nagkalainlaing panakot, nga giandam pinaagi sa pagkabatid sa mga mabubuhat sa pahumot: ug sila naghimo sa usa ka daku kaayong pagsunog kaniya.

2 Chronicles 17


2 Chronicles Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

¶ Ug si Josaphat nga iyang anak nga lalake naghari ilis kaniya, ug nagpalig-on sa iyang kaugalingon batok sa Israel.

2

Ug iyang gibutangan sa mga kasundalohan ang tanang mga kinutaang ciudad sa Juda, ug nagbutang sa mga sundalong bantay sa yuta sa Juda, ug sa mga ciudad sa Ephraim, nga naagaw ni Asa nga iyang amahan.

3

Ug si Jehova nag-uban kang Josaphat, tungod kay siya naglakat sa unang mga dalan sa iyang amahan nga si David, ug wala mangita sa mga Baal.

4

Kondili nangita sa Dios sa iyang amahan, ug naglakat sa iyang mga sugo, ug wala magsunod sa mga buhat sa Israel.

5

Busa gilig-on ni Jehova ang gingharian diha sa iyang kamot; ug ang tibook Juda nagbuhis ngadto kang Josaphat; ug siya may mga bahandi ug kadungganan nga madagayaon.

6

Ug ang iyang kasingkasing nabayaw sa mga dalan ni Jehova: ug labut pa niini iyang gikuha ang mga hatag-as nga dapit ug ang Asherim gikan sa Juda.

7

Sa ikatolo usab ka tuig sa iyang paghari iyang gipaadto ang iyang mga principe, bisan si Benhail; ug si Obadias, ug si Zacharias, ug si Nathaniel, ug si Micheas, aron sa pagtudlo didto sa mga ciudad sa Juda;

8

Ug uban kanila ang mga Levihanon, bisan si Semeias, ug si Nethanias, ug si Zebadias, ug si Asael, ug si Semiramoth ug si Jonathan, ug si Adonias, ug si Tobias, ug si Tobadonias, ug mga Levihanon; ug uban kanila si Elisama ug si Joram ang mga sacerdote.

9

Ug sila nanudlo didto sa Juda, nga nanagdala sa basahon sa Kasugoan ni Jehova; ug sila mingpanaw sa tanang mga ciudad sa Juda, ug nanagpanudlo sa taliwala sa katawohan.

10

¶ Ug ang pagkahadlok kang Jehova diha sa ibabaw sa tanang mga gingharian sa mga yuta nga nagalibut sa Juda, mao nga sa ingon niini sila wala na maghimo ug pakiggubat batok kang Josaphat.

11

Ug ang uban sa mga Filistehanon nanagdala ug mga gasa ngadto kang Josaphat ug salapi nga alang sa buhis; ang mga taga-Arabia usab nanagdala kaniya ug mga panon sa carnero, pito ka libo ug pito ka gatus ka mga lakeng carnero, ug pito ka libo ug pito ka gatus ka mga kanding nga lake.

12

Ug si Josaphat miuswag sa hilabihan gayud; ug siya nagtukod didto sa Juda sa mga castillo ug mga ciudad nga tipiganan.

13

Ug siya may daghang mga buhat sa mga ciudad sa Juda; ug ang mga tawo sa gubat, ang gamhanang mga tawo sa kaisug, didto sa Jerusalem.

14

Ug kini mao ang pag-ihap kanila sumala sa mga balay sa ilang mga amahan: kang Juda, ang mga capitan sa mga linibo: si Adna ang capitan, ug uban kaniya ang mga gamhanang tawo sa kaisug totolo ka gatus ka libo;

15

Ug sunod kaniya si Johanan ang capitan, ug uban kaniya duha ka gatus ug kawaloan ka libo;

16

Ug sunod kaniya si Amasias ang anak nga lalake ni Zichri, nga sa kinabubut-on mitugyan sa iyang kaugalingon ngadto kang Jehova; ug uban kaniya duha ka gatus ka libong gamhanan nga mga tawo sa kaisug.

17

Ug kang Benjamin: si Eliada usa ka gamhanang tawo sa kaisug, ug uban kaniya duha ka gatus ka libong sangkap sa pana ug taming.

18

Ug sunod kaniya si Josabad, ug uban kaniya usa ka gatus kawaloan ka libo nga inandam na sa gubat.

19

Kini mao sila ang nanag-alagad sa atubangan sa hari, gawas niadtong gibutang sa hari sa mga kinutaang ciudad sa tibook Juda.

2 Chronicles 18


2 Chronicles Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

¶ Karon si Josaphat may mga bahandi ug kadungganan sa madagayaon gayud; ug siya nakighiusa kang Achab.

2

Ug sa tapus sa pila ka mga tuig siya miadto kang Achab sa Samaria. Ug giihawan siya ni Achab ug mga carnero ug mga vaca nga daghan kaayo, ug alang sa katawohan nga diha uban kaniya, ug giagda siya aron mouban kaniya ngadto sa Ramoth-galaad.

3

Ug si Achab nga hari sa Israel miingon kang Josaphat nga hari sa Juda: Mouban ka ba kanako ngadto sa Ramoth-galaad? Ug siya mitubag kaniya: Ako ingon man ikaw, ug ang akong katawohan ingon man ang imong katawohan; ug kami makighiusa kanimo sa gubat.

4

¶ Ug si Josaphat miingon sa hari sa Israel: Pakisayud una, ako nangaliyupo kanimo, sa pulong ni Jehova.

5

Unya gitigum sa hari sa Israel ang mga manalagna, upat ka gatus ka tawo, ug miingon kanila: Moadto ba kami sa Ramoth-galaad aron sa pagpakiggubat, kun magapugong ba ako? Ug sila ming-ingon: Lakaw: kay ang Dios magatugyan niana sa kamot sa hari.

6

Apan si Josaphat miingon: Wala ba dinhi ing usa ka manalagna ni Jehova, gawas kanila, aron kita magpakisayud kaniya?

7

Ug ang hari sa Israel miingon kang Josaphat: Ania pay usa ka tawo nga kaniya kita magpakisayud kang Jehova: apan ako nagadumot kaniya; kay siya wala magpanagna sa maayo mahitungod kanako, apan kanunay sa kadautan: kini mao si Micheas ang anak nga lalake ni Imla. Ug si Josaphat miingon: Ayaw pagpasultiha ang hari sa ingon.

8

Unya ang hari sa Israel mitawag sa usa ka eunuco ug miingon: Dad-a sa madali si Micheas ang anak nga lalake ni Imla.

9

Karon ang hari sa Israel ug si Josaphat ang hari sa Juda nanaglingkod ang tagsatagsa sa iyang trono, nagsul-ob sa ilang mga hataas nga kupo, ug sila nanaglingkod sa hawan nga dapit diha sa ganghaan sa Samaria; ug ang tanang mga manalagna nanagpanagna sa ilang atubangan.

10

Ug si Sedechias ang anak nga lalake ni Chenaana naghimo kaniya ug mga sungay nga puthaw, ug miingon: Kini mao ang giingon ni Jehova: Uban niini ikaw magadasmag sa mga Sirianhon hangtud nga sila mahurot.

11

Ug ang tanang mga manalagna nanagpanagna sa ingon nga nanag-ingon: Lakaw ngadto sa Ramoth-galaad, ug pagmauswagon; kay si Jehova magatugyan niana sa kamot sa hari.

12

Ug ang sulogoon nga miadto sa pagtawag kay Micheas misulti kaniya, sa pag-ingon: Ania karon, ang mga pulong sa mga manalagna nagaasoy sa maayo sa hari ingon sa usa ka baba: busa himoa nga ang imong pulong, ako nangaliyupo kanimo, nga mahimong sama sa ila, ug magsulti ikaw sa maayo.

13

Ug si Micheas miingon: Ingon nga si Jehova buhi, unsay gipamulong sa akong Dios, kana maoy akong igapamulong.

14

Ug sa paghiadto niya sa hari, ang hari miingon kaniya: Micheas, moadto ba kami sa Ramoth-galaad aron sa pagpakiggubat, kun magapugong ba ako? Ug siya miingon: Lakaw kamo ug pagmauswagon; ug sila igatugyan sa inyong kamot.

15

Ug ang hari miingon kaniya: Makapila ba ako magpapanumpa kanimo nga ikaw dili magsulti kanako sa bisan unsa kondili sa kamatuoran sa ngalan ni Jehova?

16

Ug siya miingon: Nakita ko ang tibook Israel nga nagakatibulaag ibabaw sa kabukiran, ingon sa mga carnero nga walay magbalantay ug si Jehova miingon: Kini walay agalon; papaulia ang tagsatagsa ka tawo ngadto sa iyang balay sa pakigdait.

17

Ug ang hari sa Israel miingon kang Josaphat: Wala ba ako magsugilon kanimo nga siya dili motagna sa maayo mahitungod kanako, kondili sa kadautan?

18

Ug si Micheas miingon: Busa pamati kamo sa pulong ni Jehova: Nakita ko si Jehova nga nagalingkod sa iyang trono, ug ang tanang mga panon sa langit nanagbarug sa iyang toong kamot ug sa walang kamot.

19

Ug si Jehova miingon: Kinsa ang mohaylo kang Achab nga hari sa Israel, aron siya moadto ug magpukan sa Ramoth-galaad? Ug ang usa namulong niining paagiha, ug ang lain namulong nianang paagiha.

20

Ug may usa ka espiritu nga migula, ug mitindog sa atubangan ni Jehova, ug miingon: Ako ang mohaylo kaniya. Ug si Jehova miingon kaniya: Sa unsa bang paagiha?

21

Ug siya miingon: Ako mopanaw, ug mahimong usa ka bakakong espiritu sa baba sa tanan niyang mga manalagna. Ug siya miingon: Ikaw magahaylo kaniya, ug makadaug usab, lakaw, ug buhata ang ingon.

22

Busa, ania karon, si Jehova nagbutang ug usa ka bakakong espiritu sa baba niining imong mga manalagna; ug si Jehova namulong sa kadautan mahitungod kanimo.

23

Unya si Sedechias ang anak nga lalake ni Chenaana miduol, ug gitamparos si Micheas sa aping, ug miingon: Diin moadto ang Espiritu ni Jehova gikan kanako sa pagpakigsulti kanimo?

24

Ug si Micheas miingon: Ania karon, makita mo nianang adlawa, kong ikaw mosulod ngadto sa kinasuloran nga lawak aron sa pagtago sa imong kaugalingon.

25

Ug ang hari sa Israel miingon. Kuhaa ninyo si Micheas, ug dad-a siya ngadto pagbalik kang Amon ang gobernador sa ciudad, ug ngadto kang Joas ang anak nga lalake sa hari;

26

Ug ingna: Kini mao ang gipamulong sa hari: Ibalhog kining tawohana sa bilanggoan, ug pakan-a siya sa tinapay sa kasakit ug sa tubig sa kasakit, hangtud nga ako mahibalik sa pakigdait.

27

Ug si Micheas miingon: Kong ikaw mobalik man gayud sa pakigdait, si Jehova wala makasulti kanako. Ug siya miingon: Pamati, kamong mga katawohan, kamong tanan.

28

¶ Busa ang hari sa Israel ug si Josaphat ang hari sa Juda ming-adto sa Ramoth-galaad.

29

Ug ang hari sa Israel namulong kang Josaphat: Ako dili magapaila, ug moadto ako sa gubat; apan isul-ob mo ang imong hataas nga mga kupo. Busa ang hari sa Israel wala magpaila; ug nangadto sila sa gubat.

30

Karon ang hari sa Siria nagsugo sa mga capitan sa iyang mga carro, ug iyang giingon: Ayaw pagpakig-away sa diyutay ni sa daku, kondili ang hari sa Israel lamang.

31

Ug nahitabo, nga sa nakita sa mga capitan sa mga carro si Josaphat, sila ming-ingon: Kana mao ang hari sa Israel. Busa sila ming-atubang aron sa pagpakig-away batok kaniya: apan si Josaphat mitu-aw, ug si Jehova mitabang kaniya; ug ang Dios nagpapahawa kanila gikan kaniya.

32

Ug nahitabo, nga sa pagkakita sa mga capitan sa mga carro nga kadto dili mao ang hari sa Israel, nga sila wala mopadayon sa paggukod kaniya.

33

Ug may usa ka tawo nga mibusog sa iyang pana sa panaghap, ug gitaroyan ang hari sa Israel sa kinataliwad-an sa tinakduan sa iyang kutamaya: mao nga siya miingon sa mamilino sa carro: Kupti ako, ug dad-a gawas sa panon; kay hilabihan kadaku ang akong pagkasamad.

34

Ug ang gubat misamot niadtong adlawa: apan ang hari sa Israel nagpabilin sa iyang carro batok sa mga Sirianhon hangtud nga nagasingabut na ang kahaponon; ug sa hapit nang mosalop ang adlaw siya namatay.

2 Chronicles 19


2 Chronicles Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

¶ Ug si Josaphat ang hari sa Juda mipauli ngadto sa iyang balay sa Jerusalem sa kalinaw.

2

Ug si Jehu ang anak nga lalake ni Hanani nga manalagna migula sa pagsugat kaniya, ug miingon kang Josaphat nga hari: Motabang ba ikaw sa dautan, ug mahagugma kanila nga nagadumot kang Jehova? tungod niining butanga ang kaligutgut anaa sa ibabaw nimo gikan sa atubangan ni Jehova.

3

Apan bisan pa niini may mga maayong mga butang nga nakita diha kanimo, niana imong gikuha ang Asherim gikan sa yuta ug gibutang mo ang imong kasingkasing sa pagpangita sa Dios.

4

Ug si Josaphat nagpuyo sa Jerusalem: ug migula siya pag-usab ngadto sa taliwala sa katawohan sukad sa Beer-seba ngadto sa kabungtoran sa Ephraim, ug gidala sila pagbalik ngadto kang Jehova, ang Dios sa ilang mga amahan.

5

¶ Ug siya nagabutang sa mga maghuhukom sa yuta sa tanang mga kinutaang ciudad sa Juda, sa usa ug usa ka ciudad.

6

Ug miingon sa mga maghuhukom: Hunahuna-a ug unsay inyong pagabuhaton: kay kamo dili magahukom alang sa tawo, apan alang kang Jehova; ug siya magauban kaninyo sa paghukom.

7

Busa karon himoa nga ang pagkahadlok kang Jehova moanha sa ibabaw kaninyo; pamati ug buhata kana: kay walay kadautan kang Jehova nga atong Dios, ni may pagpasulabi sa mga tawo, ni may pagdawat sa mga hiphip.

8

Labut pa gibutang ni Josaphat didto sa Jerusalem ang uban sa mga Levihanon ug ang mga sacerdote, ug ang mga pangulo sa mga kabalayan sa mga amahan sa Israel, aron sa paghukom alang kang Jehova, ug alang sa paghusay sa mga pagkabingkil. Ug sila namalik ngadto sa Jerusalem.

9

Ug iyang gisugo sila, sa pag-ingon. Sa ingon niini buhaton ninyo sa pagkahadlok kang Jehova, sa pagkamati numanon, ug sa usa ka hingpit nga kasingkasing.

10

Ug kong may pagkabingkil nga mahidangat kaninyo gikan sa inyong kaigsoonan nga nagpuyo sa ilang mga ciudad, dugo batok sa dugo, Kasugoan batok sa sugo, kabalaoran ug mga tulo manon, kamo magapasidaan kanila, nga sila dili magpakasala kang Jehova, ug nga sa ingon niini ang kaligutgut modangat sa ibabaw ninyo ug sa inyong kaigsoonan: kini buhata ug kamo dili mahimong sad-an.

11

Ug, ania karon, si Amarias ang labawng sacerdote anaa sa ibabaw ninyo sa tanang mga hinungdan ni Jehova; ug si Sebadias ang anak nga lalake ni Ismael, ang magbubuot sa balay sa Juda, sa tanang mga hinungdan sa hari: ang mga Levihanon usab mahimong mga punoan sa atubangan ninyo. Pagmaisugon kamo, ug si Jehova magauban sa maayo.

2 Chronicles 20


2 Chronicles Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

¶ Ug nahitabo sa tapus niini nga ang mga anak sa Moab, ug ang mga anak sa Ammon, ug uban kanila ang uban sa mga Ammonhanon, ming-adto batok kang Josaphat sa pagpakiggubat.

2

Unya may uban nga ming-abut nga mingsugilon kang Josaphat, sa pag-ingon: May ming-abut nga usa ka dakung panon batok kanimo gikan sa dagat unahan sa Siria; ug, ania karon, sila atua sa Hasason-tamar (nga mao usab ang Engedi).

3

Ug si Josaphat nahadlok, ug napahamutang sa iyang kaugalingon sa pagpangita kang Jehova; ug iyang gimantala ang usa ka pagpuasa sa tibook Juda.

4

Ug ang Juda nagtigum sa tingub sa ilang kaugalingon, sa pagpangita ug pakitabang kang Jehova; bisan gikan sa tanang mga ciudad sa Juda sila ming-abut sa pagpangita kang Jehova.

5

Ug si Josaphat mitindog diha sa katilingban sa Juda ug Jerusalem, sa balay ni Jehova, atubangan sa bag-ong sawang;

6

Ug siya miingon: Oh Jehova, ang Dios sa among mga amahan, dili ba ikaw mao ang Dios sa langit? Ug dili ba ikaw mao ang magbubuot sa tanang mga gingharian sa mga nasud? Ug sa imong kamot anaa ang gahum ug kusog, busa mao nga walay makaasdang kanimo.

7

Wala ba nimo, Oh Dios, namo papahawaa ang mga pumoluyo niining yutaa gikan sa atubangan sa imong katawohan nga Israel, ug ihatag kini sa kaliwatan ni Abraham nga imong higala sa walay katapusan?

8

Ug sila namuyo didto, ug nagtukod kanimo ug usa ka balaan nga puloy-anan didto alang sa imong ngalan, sa pag-ingon:

9

Kong ang kadaut modangat kanato, ang espada, paghukom, kun kamatay, kun gutom, kami managtindog sa atubangan niining balaya, ug sa atubangan nimo (kay ang imong ngalan ania niining balaya), ug magatu-aw kanimo sa among kasakit, ug ikaw magapatalinghug ug magaluwas.

10

Ug karon, tan-awa, ang mga anak sa Ammon ug sa Moab ug ang bukid sa Seir, nga dili nimo ipasulong sa Israel, sa ilang paghigula gikan sa yuta sa Egipto, apan sila mingtalikod gikan kanila, ug wala nila gun-oba;

11

Ania karon, giunsa nila ang pagbalus kanamo, sa pag-anhi aron sa pagsalikway kanamo gikan sa imong pagpanag-iya, nga imong gihatag kanamo sa pagkapanulondon.

12

Oh Dios namo, dili mo ba sila paghukman? Kay kami walay gahum batok niining dakung panon nga mianhi batok kanamo; ni mahibalo kami kong unsay pagabuhaton: apan ang among mga mata gitutuk namo kanimo.

13

Ug ang tibook Juda mingtindog sa atubangan ni Jehova, lakip ang ilang kabataan, ang ilang mga asawa, ug ang ilang mga anak.

14

¶ Unya diha kang Jahaziel ang anak nga lalake ni Zacharias, anak nga lalake ni Benaias, anak nga lalake ni Jeiel, anak nga lalake ni Mathanias, ang Levihanon, sa mga anak nga lalake ni Asaph, miabut ang Espiritu ni Jehova

15

Ug siya miingon: Pamati kamo, tibook Juda, ug kamong mga pumoluyo sa Jerusalem, ug ikaw hari Josaphat: Kini mao ang gipamulong ni Jehova kanimo: Ayaw kamo kahadlok, ni magmaluya tungod niining dakung panon; kay ang gubat dili inyo, kondili iya sa Dios.

16

Ugma umadto kamo batok kanila: Ania karon, sila motungas sa tungasan sa Sis; ug makita ninyo sila sa kinatumyan sa walog, sa dili pa ang kamingawan sa Jeruel.

17

Kamo dili kinahanglan nga makig-away niining maong gubat: magpahamutang kamo sa inyong kaugalingon, tumindog kamo sa walay lihok, ug tan-awa ang kaluwasan ni Jehova uban kaninyo, Oh Juda ug Jerusalem; ayaw kahadlok, ni magmaluya: ugma panggula kamo batok kanila: kay si Jehova magauban kaninyo.

18

Ug giyukbo ni Josaphat ang iyang ulo uban sa iyang nawong paingon sa yuta; ug ang tibook Juda ug ang mga pumoluyo sa Jerusalem nanghapa sa atubangan ni Jehova, nga nanagsimba kang Jehova.

19

Ug ang mga Levihanon, sa mga anak sa mga Coathnon ug sa mga anak sa mga Corehanon, nanagtindog sa pagdayeg kang Jehova, ang Dios sa Israel, uban sa hataas uyamut nga tingog.

20

¶ Ug sila mingbangon pagsayo sa pagkabuntag, ug ming-adto sa kamingawan sa Tekoa; ug sa nangadto sila si Josaphat mitindog ug miingon: Pamatia ako, Oh Juda, ug kamong mga pumoluyo sa Jerusalem: tumoo kamo kang Jehova nga inyong Dios, aron kamo mamalig-on; tohoi ang iyang mga manalagna, aron kamo manag-uswag.

21

Ug sa nakatambag na siya sa katawohan, iyang gitudlo sila nga magaawit kang Jehova, ug magadayeg sa katahum sa pagkaputli, sa nagauna sila sa kasundalohan, ug nag-ingon: Maghatag kamo ug mga pasalamat kang Jehova; kay ang iyang mahigugmaong kalolot nagapadayon sa walay katapusan.

22

Ug sa diha nga nagasugod na sila sa pag-awit ug sa pagdayeg, si Jehova nagpahamutang sa mga magbabanhig batok sa mga anak sa Ammon, sa Moab, ug sa bukid sa Seir, nga ming-abut batok sa Juda; ug sila gihampak.

23

Kay ang mga anak sa Ammon ug sa Moab nanagtindog batok sa mga pumoluyo sa bukid sa Seir, aron sa pagpatay ug paglaglag gayud kanila: ug sa diha nga nalaglag na nila ang mga pumoluyo sa Seir, ang tagsatagsa nanagtinabangay sa paglaglag sa lain.

24

Ug sa diha nga ang Juda miabut sa lantawan nga torre sa kamingawan, sila nanaglantaw sa panon sa katawohan; ug, ania karon, sila nanagbuy-od nga mga minatay nga nangapukan sa yuta, ug walay usa nga nakagawas.

25

Ug sa diha nga si Josaphat ug ang iyang katawohan miabut aron sa pagpanguha sa inagaw gikan kanila, ilang nakita sa taliwala nila ang daghan uyamut nga mga bahandi ug mga minatay, ug mga bililhon nga alahas, nga ilang gikuha alang sa ilang kaugalingon, labaw pa kay sa ilang madala: ug totolo ka adlaw ang ilang pagpanguha sa inagaw, daghan kini kaayo.

26

Ug sa ikaupat ka adlaw sila nanagtigum sa ilang kaugalingon diha sa walog sa Beraka; kay didto gidayeg nila si Jehova: busa ang ngalan niadtong dapita gitawag: Ang walog sa Beraka hangtud niining adlawa.

27

Unya sila namauli, ang tagsatagsa ka tawo sa Juda ug sa Jerusalem, ug si Josaphat sa ilang unahan, sa pag-adto pag-usab sa Jerusalem uban sa kalipay; kay gihimo silang malipayon ni Jehova ibabaw sa ilang mga kaaway.

28

Ug sila nangabut sa Jerusalem uban ang mga kinuldasan nga tulonggon ug mga alpa ug mga trompeta ngadto sa balay ni Jehova.

29

Ug ang kahadlok sa Dios diha sa tanang gingharian sa kayutaan, sa diha nga sila nakadungog nga si Jehova nakig-away batok sa mga kaaway sa Israel.

30

Busa ang gingharian ni Josaphat malinawon; kay ang iyang Dios mihatag kaniya sa pahulay sa bisan diin nga dapit nga nagalibut.

31

¶ Ug si Josaphat naghari ibabaw sa Juda: siya katloan ug lima ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sa kaluhaan ug lima ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Asuba ang anak nga babaye ni Silhi.

32

Ug siya naglakat sa dalan ni Asa nga iyang amahan, ug wala mosimang gikan niana, nga nagbuhat niadtong matarung sa mga mata ni Jehova.

33

Apan ang mga dapit nga hatag-as wala gun-oba; ni ang katawohan mag-andam sa ilang kasingkasing alang sa Dios sa ilang mga amahan.

34

Karon ang uban nga mga buhat ni Josaphat, ang nahauna ug ang katapusan, ania karon, sila nanghisulat sa kasaysayan ni Jehu ang anak nga lalake ni Hanani, nga gisal-ut sa basahon sa mga hari sa Israel.

35

Ug sa tapus niini si Josaphat nga hari sa Juda nakighiusa sa iyang kaugalingon uban kang Ochozias nga hari sa Israel; ang mao nga maghihimo sa dautan:

36

Ug siya nakighiusa sa iyang kaugalingon kaniya sa pagbuhat sa mga sakayan aron sa pag-adto sa Tarsis; ug ilang gihimo ang mga sakayan sa Esiongeber.

37

Unya si Eliezer ang anak nga lalake ni Dodava sa Maresa nagtagna batok kang Josaphat, nga nagaingon: Tungod kay ikaw nakighiusa sa imong kaugalingon uban kang Ochozias, gigun-ob ni Jehova ang imong mga buhat. Ug ang mga sakayan nangaguba, mao nga sila wala na makaadto sa Tarsis.

2 Chronicles 21


2 Chronicles Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

¶ Ug si Josaphat natulog uban sa iyang mga amahan, ug gilubong siya uban sa iyang mga amahan didto sa ciudad ni David: ug si Joram nga iyang anak nga lalake naghari ilis kaniya,

2

Ug siya may mga kaigsoonan, ang mga anak nga lalake ni Josaphat: si Asarias, ug si Jehiel, ug si Zacharias, ug si Asarias, ug si Michael, ug si Sepatias; kining tanan mga anak nga lalake ni Josaphat nga hari sa Israel.

3

Ug ang ilang amahan mihatag kanila ug daghan kaayong mga gasa, sa salapi, ug sa bulawan, ug sa bililhon nga mga butang, uban ang mga kinutaang ciudad sa Juda; apan ang gingharian iyang gihatag kang Joram, tungod kay siya mao ang kamagulangan.

4

Karon sa diha nga nakatindog na si Joram ibabaw sa gingharian sa iyang amahan, ug sa nalig-on na siya sa iyang kaugalingon, iyang gipatay ang iyang mga kaigsoonan nga tanan uban sa pinuti ug ang pila usab ka mga principe sa Israel.

5

Si Joram may katloan ug duha ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sa walo ka tuig sa Jerusalem.

6

Ug siya naglakat sa dalan sa mga hari sa Israel, sumala sa gibuhat sa balay ni Achab; kay iyang gipangasawa ang anak nga babaye ni Achab: ug iyang gihimo kadtong dautan sa mga mata ni Jehova:

7

Apan bisan pa niini si Jehova wala mobuot sa paggun-ob sa balay ni David, tungod sa tugon nga iyang gihimo uban kang David, ug ingon nga siya nagsaad sa paghatag sa usa ka lamparahan kaniya ug sa iyang mga anak sa kanunay.

8

Sa iyang mga adlaw ang Edom ming-alsa gikan sa ilalum sa kamot sa Juda, ug naghimo ug usa ka hari sa ibabaw nila.

9

Unya si Joram milabay uban sa iyang mga capitan, ug ang tanan niyang mga carro uban kaniya: ug mibangon siya sa gabii, ug gidasmagan ang mga Edomhanon nga naglibut kaniya, ug ang mga capitan sa mga carro.

10

Busa ang Edom ming-alsa gikan sa ilalum sa kamot sa Juda hangtud niining adlawa: unya ang Libna ming-alsa usab sa maong panahon gikan sa ilalum sa iyang kamot, tungod kay iyang gibiyaan si Jehova, ang Dios sa iyang mga amahan.

11

Labut pa siya naghimo ug mga hatag-as nga dapit sa kabukiran sa Juda, ug gipapakighilawas niya ang mga pumoluyo sa Jerusalem, ug gipasalaag niya ang Juda.

12

¶ Ug may usa ka sinulat alang kaniya gikan kang Elias nga manalagna, nga nagaingon: Kini mao ang giingon ni Jehova, ang Dios ni David nga imong amahan: Tungod kay ikaw wala maglakat sa mga dalan ni Josaphat nga imong amahan, ni sa mga dalan ni Asa nga hari sa Juda,

13

Apan naglakat sa dalan sa mga hari sa Israel, ug imong gipapakighilawas ang Juda ug ang mga pumoluyo sa Jerusalem, sama sa gibuhat sa balay ni Achab, ug nagpatay ka usab sa imong mga kaigsoonan sa balay sa imong amahan, nga labing maayo pa kay kanimo:

14

Ania karon, si Jehova magahampak sa imong katawohan uban sa usa ka dakung kamatay, ug sa imong mga anak, ug sa imong mga asawa, ug sa tanan mong mga manggad;

15

Ug ikaw pagatakboyan sa usa ka dakung sakit sa imong mga tinae, hangtud nga ang imong mga tinae mangahabwa tungod sa imong sakit, sa adlaw-adlaw.

16

Ug gipukaw ni Jehova batok kang Joram ang espiritu sa mga Filistehanon, ug sa mga Arabianhon nga anaa tupad sa mga Etiopiahanon:

17

Ug sila nangadto batok sa Juda, ug mingsulod niana, ug gidala ang tanang manggad nga makaplagan diha sa balay sa hari, ug ang iyang mga anak nga lalake usab, ug ang iyang mga asawa; mao nga walay usa ka anak nga lalake nga nahabilin kaniya, gawas kang Joachaz, ang kamanghuran sa iyang mga anak nga lalake.

18

Ug sa tapus niining tanan gihampak siya ni Jehova sa iyang mga tinae sa usa ka sakit nga walay kaayohan.

19

Ug nahitabo, sa nagalakat ang panahon, tapus ang duha ka tuig, nga ang iyang mga tinae nangahabwa tungod sa iyang sakit, ug siya namatay sa mangil-ad nga mga balatian. Ug ang iyang katawohan wala magsunog alang kaniya, sama sa pagsunog sa iyang mga amahan.

20

Katloan ug duha ka tuig ang iyang panuigon sa pagsugod niya paghari ug siya naghari sa Jerusalem sa walo ka tuig: ug siya migikan nga wala kawilihi; ug ilang gilubong siya sa ciudad ni David, apan dili sa mga lubnganan sa mga hari.

2 Chronicles 22


2 Chronicles Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

¶ Ug ang mga pumoluyo sa Jerusalem naghimo kang Ochozias iyang kamanghuran nga anak nga lalake nga hari ilis kaniya: kay ang panon sa mga tawo ng ming-abut uban sa mga Arabianhon nganha sa campo mingpatay sa tanang mga magulang. Busa si Ochozias anak nga lalake ni Joram nga hari sa Juda naghari.

2

Kap-atan ug duha ka tuig ang panuigon ni Ochozias sa pagsugod niya paghari; ug siya naghari sa Jerusalem sa usa ka tuig: ug ang ngalan sa iyang inahan mao si Athalia ang anak nga babaye ni Omri.

3

Siya usab naglakat sa mga dalan sa balay ni Achab; kay ang iyang inahan maoy magtatambag kaniya sa pagbuhat sa kadautan.

4

Ug iyang gihimo kadtong dautan sa mga mata ni Jehova, ingon sa gihimo sa balay ni Achab; kay sila maoy iyang mga magtatambag sa tapus mamatay ang iyang amahan, ngadto sa iyang pagkalaglag.

5

Siya usab naglakat sunod sa ilang pagtambag, ug miuban kang Joram anak nga lalake ni Achab nga hari sa Israel sa pagpakiggubat batok kang Hazael nga hari sa Siria didto sa Ramoth-galaad: ug si Joram gisamaran sa mga Sirianhon.

6

Ug siya mipauli ngadto sa Jezreel aron magapakaayo sa mga samad nga ilang gihatag kaniya didto sa Rama, sa diha nga nakig-away siya batok kang Hazael nga hari sa Siria. Ug si Azarias anak nga lalake ni Joram nga hari sa Juda miadto sa Jezreel aron sa pagpakigkita kang Joram anak nga lalake ni Achab, tungod kay siya nagdaut.

7

Karon ang pagkalaglag ni Ochozias iya sa Dios, nga niana siya miadto kang Joram: kay sa diha nga nahiabut na siya, siya miadto uban kang Joram batok kang Jehu anak nga lalake ni Nimsi, nga gidihogan ni Jehova aron sa pagbungkag sa balay ni Achab.

8

Ug nahitabo, sa diha nga si Jehu naghimo sa paghukom ibabaw sa balay ni Achab, nga iyang hikaplagan ang mga principe sa Juda, ug ang mga anak nga lalake sa mga kaigsoonan ni Ochozias, nga nanag-alagad kang Ochozias, ug iyang gipamatay sila.

9

Ug iyang gipangita si Ochozias, ug ilang hingdakpan siya (karon siya nagtago didto sa Samaria), ug ilang gidala siya ngadto kang Jehu, ug gipatay siya; ug ilang gilubong siya, kay sila ming-ingon: Siya mao ang anak nga lalake ni Josaphat, nga nangita kang Jehova sa bug-os niyang kasingkasing. Ug ang balay ni Ochozias walay gahum sa pagdumala sa gingharian.

10

¶ Karon sa diha nga nakita ni Athalia inahan ni Ochozias nga ang iyang anak nga lalake patay na, siya mitindog ug gilaglag niya ang tanang harianong kaliwat sa balay sa Juda.

11

Apan si Josabeth, ang anak nga babaye sa hari, midala kang Joas ang anak nga lalake ni Ochozias, ug gikawat siya pagdala gikan sa mga anak nga lalake sa hari nga gipamatay, ug gibutang siya ug ang iyang iwa sa usa ka lawak nga higdaanan. Busa si Josabeth, ang anak nga babaye ni hari Joram, ang asawa ni Joiada nga sacerdote (kay siya mao ang igsoon nga babaye ni Ochozias), nagtago kaniya gikan kang Athalia, mao nga siya wala niya mapatay.

12

Ug siya diha uban kanila nga gitagoan diha sa balay sa Dios sulod sa unom ka tuig: ug si Athalia naghari sa ibabaw sa yuta.

2 Chronicles 23


2 Chronicles Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

¶ Ug sa ikapito ka tuig si Joiada nagpalig-on sa iyang kaugalingon, ug gipakuha ang mga capitan sa mga ginatus, si Azarias anak nga lalake ni Joram, ug si Ismael anak nga lalake ni Johanan, ug si Azarias anak nga lalake ni Obed, ug si Maasias anak nga lalake ni Adaias, ug si Elisaphat anak nga lalake ni Zichri, aron sa paghimo ug pakigsaad uban kaniya.

2

Ug sila nangadto sa Juda, ug gitigum ang mga Levihanono gikan sa tanang mga ciudad sa Juda, ug ang mga pangulo sa mga balay sa mga amahan sa Israel, ug nangadto sila sa Jereusalem.

3

Ug ang tibook katilingban naghimo ug usa ka pakigsaad uban sa hari didto sa balay sa Dios. Ug siya miingon kanila: Ania karon, ang anak nga lalake sa hari magahari, iingon sa gipamulong ni Jehova mahitungod sa mga anak nga lalake ni David.

4

Kini mao ang butang nga iniyong pagabuhaton: ang usa sa ikatolo ka bahin kaninyo, nga magasudlanan sa adlaw nga igpapahulay, sa mga sacerdote ug sa mga Levihanon, maoy mahimong mga magbalantay sa mga bakanan;

5

Ug ang usa sa ikatolo ka bahin adto sa balay sa hari; ug ang usa ka ikatolo ka bahin adto sa ganghaan sa patukoranan: ug ang tibook katawohan anha sa mga sawang sa balay ni Jehova.

6

Apan ayaw pagpasudla bisan kinsa sa balay ni Jehova, gawas sa mga sacerdote, ug sila nga mga nanag-alagad sa mga Levihanon; sila makasulod, kay sila mga balaan: apan ang tibook katawohan magabantay sa katungdanan ni Jehova.

7

Ug ang mga Levihanon magalibut sa hari, ang tagsatagsa ka tawo uban sa iyang mga hinagiban diha sa iyang kamot; ug bisan kinsa nga mosulod sa balay, ipapatay siya: ug kamo magauban sa hari sa diha nga siya mosulod, ug sa diha nga siya mogula.

8

Busa ang mga Levihanon ug ang tibook Juda naghimo sumala sa tanan nga gisugo ni Joiada nga sacerdote: ug sila nagdala ang tagsatagsa ka tawo sa ilang mga tawo, kadtong mga magasudlanan sa adlaw nga igpapahulay, kauban niadtong magagul-anan sa adlaw nga igpapahulay; kay wala pa buhii ni Joiada nga sacerdote ang mga kaubanan.

9

Ug gitugyan ni Joiada nga sacerdote ngadto sa mga capitan sa mga ginatus ang mga pangkaw, ug ang mga kalasag, ug mga taming, nga iya kaniadto ni David nga hari, nga diha sa balay sa Dios.

10

Ug iyang gipahamutang ang ang tibook katawohan, ang tagsatagsa ka tawo uban sa hinagiban diha sa iyang kamot, sukad sa too nga kiliran sa balay ngadto sa wala nga kiliran sa balay, ubay sa halaran ug sa balay, tupad sa hari nagalibut.

11

Unya ilang gidala sa gawas ang anak nga lalake sa hari, ug gibutang sa ulo niya ang purongpurong, ug gihatagan siya sa pagpamatuod, ug gihimo siyang hari: ug si Joiada ug ang iyang mga anak nga lalake nagdihog kaniya; ug sila ming-ingon: Mabuhi ang hari.

12

¶ Ug sa diha nga si Athalia nakadungog sa kaguliang sa katawohan nga nanagdalagan ug nanagdayeg sa hari, siya miadto sa katawohan sa balay ni Jehova:

13

Ug siya mitan-aw, ug, anla karon, ang hari nagtindog tupad sa iyang haligi sa alagianan sa pagsulod, ug ang mga capitan ug ang mga trompeta tupad sa hari; ug ang tibook katawohan sa yuta nanagkalipay, ug nanagpatunog sa mga trompeta; ang mga mag-aawit usab nanaghoni sa mga tulonggon sa mga musica, ug nagdumala sa pag-awit sa pagdayeg. Unya si Athalia magisi sa iyang mga saput, ug miingon: Pagbudhi! Pagbudhi!

14

Ug si Joiada nga sacerdote nagdala ngadto sa gawas sa mga capitan sa mga ginatus nga gibutang sa panon, ug miingon kanila: Paagia siya sa taliwala sa mga laray; ug bisan kinsa nga mosunod kaniya, ipapatay siya uban sa pinuti: kay ang sacerdote miingon: Ayaw siya pagpatya sulod sa balay ni Jehova.

15

Busa sila minghatag ug alagianan alang kaniya; ug siya miadto ngadto sa pagsulod mo sa pultahan sa kabayo ngadto sa balay sa hari: ug ilang gipatay siya didto.

16

Ug si Joiada naghimo ug usa ka pakigsaad sa taliwala sa iyang kaugalingon, ug sa tibook katawohan, ug sa hari, nga sila mahimong katawohan ni Jehova.

17

Ug ang tibook katawohan nangadto sa balay ni Baal, ug gigun-ob kini, ug gigun-ob ang iyang mga halaran ug gigupok ang iyang mga larawan, ug gipatay si Mathan ang sacerdote ni Baal sa atubangan sa mga halaran.

18

Ug gitudlo ni Joiada ang mga puno-an sa balay ni Jehova ilalum sa kamot sa mga sacerdote nga mga Levihanon, nga gibahinbahin ni David diha sa balay ni Jehova, aron sa paghalad sa mga halad-nga-sinunog kang Jehova, sumala sa nahisulat sa Kasugoan ni Moises, inubanan sa paglipay ug sa pag-awit, sumala sa sugo ni David.

19

Ug iyang gibutang ang mga magbalantay sa mga pultahan diha sa ganghaan sa balay ni Jehova, nga walay bisan, kinsa nga mahugaw sa bisan unsa nga pagkaagi makasulod.

20

Ug iyang gikuha ang mga capitan sa mga ginatus, ug ang mga harianon, ug ang mga gobernador sa katawohan, ug ang tibook katawohan sa yuta, ug gidala sa ubos ang hari gikan sa balay ni Jehova: ug ming-agi sila sa ganghaan dapit sa itaas ngadto sa balay sa hari, ug gibutang ang hari ibabaw sa trono sa gingharian.

21

Busa ang tibook katawohan sa yuta nangalipay, ug ang ciudad malinaw. Ug si Athalia ilang gipatay sa pinuti.

2 Chronicles 24


2 Chronicles Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

¶ Si Joas pito ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa kap-atan ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Sibia, sa Beer-seba.

2

Ug gihimo ni Joas kadtong matarung sa mga mata ni Jehova sa tanang mga adlaw ni Joiada nga sacerdote.

3

Ug si Joiada nangasawa ug duha ka asawa alang kaniya, ug siya nanganak ug mga lalake ug mga babaye.

4

Ug nahitabo sa tapus niini, nga si Joas nakahunahuna sa pag-ayo sa balay ni Jehova.

5

Ug iyang gitigum sa pagtingub ang mga sacerdote ug ang mga Levihanon, ug miingon kanila: Umadto kamo sa mga ciudad sa Juda, ug magtigum kamo gikan sa tibook Israel salapi aron sa pag-ayo sa balay sa inyong Dios tuigtuig; ug tan-awon ninyo nga inyong dali-on ang maong butang. Apan ang mga Levihanon wala magdali niini.

6

Ug gitawag sa hari si Joiada ang pangulo, ug miingon kaniya: Nganong wala nimo kinahanglana sa mga Levihanon gikan sa Juda ug sa Jerusalem ang buhis ni Moises ang alagad ni Jehova, ug ang sa katilingban sa Israel, alang sa balong-balong sa pagpamatuod?

7

Kay ang mga anak nga lalake ni Athalia, kadtong dautan nga babaye, nagbungkag sa balay sa Dios; ug ang tanang mga butang usab nga hinalad sa balay ni Jehova ilang gihatag ngadto sa mga Baal.

8

Busa ang hari nagsugo, ug sila naghimo ug usa ka kahon, ug gibutang kini didto sa gawas sa pultahan sa balay ni Jehova.

9

Ug sila naghimo ug usa ka pagpahibalo sa tibook Juda ug Jerusalem, sa pagdala kang Jehova sa buhis nga gipabuhis ni Moises nga alagad sa Dios sa mga Israelihanon didto sa kamingawan.

10

Ug ang tanang mga principe ug ang tibook katawohan nangalipay, ug gidala sa sulod, ug gisulod didto sa kahon, hangtud nga ilang natapus.

11

Ug mao kadto, nga, sa bisan unsang panahon nga ang kahon gidala ngadto sa mga punoan sa hari pinaagi sa kamot sa mga Levihanon, ug sa diha nga sila nakakita nga adunay daghang salapi, ang kalihim sa hari ug ang punoan sa labawng sacerdote moabut ug habwaon ang sulod sa kahon, ug dad-on kini pagbalik sa bulotangan niini. Ingon niini ang ilang gibuhat adlaw-adlaw, ug nakatigum ug daghan nga salapi.

12

Ug gihatag sa hari ug ni Joiada kini sa mga nagbuhat sa pag-alagad sa balay ni Jehova; ug sila nanuhol sa mga magtitiltil sa bato, ug mga panday aron sa pagpaayo sa balay ni Jehova, ug sa nagbuhat usab sa puthaw ug tumbaga aron sa pag-ayo sa balay ni Jehova.

13

Busa ang mga mamumoo nanagbuhat, ug ang pag-ayo nagkanunay sa ilang mga kamot, ug ilang gipatindog ang balay sa Dios sumala sa pagpahamutang niana, ug nagpalig-on niana.

14

Ug sa diha nga sila nakatapus na, ilang gidala ang salin sa salapi ngadto sa atubangan sa hari ug kang Joiada, diin pamuhata ang mga sudlanan alang sa balay ni Jehova, bisan mga sudlanan nga tungod niana himoon ang pag-alagad ug paghalad, ug mga cuchara, ug mga sudlanan nga bulawan ug salapi. Ug sila nanaghalad sa mga halad-nga-sinunog sa balay ni Jehova sa kanunay sa tanang mga adlaw ni Joiada.

15

¶ Apan si Joiada nagkatigulang na gayud ug hupong sa mga adlaw, ug siya namatay; usa ka gatus ug katloan ka tuig ang panuigon sa iyang pagkamatay.

16

Ug ilang gilubong siya didto sa ciudad ni David taliwala sa mga hari, tungod kay siya naghimo ug maayo sa Israel, ug alang sa Dios ug sa iyang balay.

17

Karon tapus sa kamatayon ni Joiada nangabut ang mga principe sa Juda, ug minghatag sa katahuran sa hari. Unya ang hari namati kanila.

18

Ug ilang gibiyaan ang balay ni Jehova, ang Dios sa ilang mga amahan, ug nag-alagad sa Asherim ug sa mga dios-dios: ug ang kaligutgut miabut ibabaw sa Juda ug sa Jerusalem tungod niining ilang pagkamakasasala.

19

Bisan pa niana siya nagpadala ug mga manalagna kanila, sa pagpabalik kanila pag-usab ngadto kang Jehova; ug sila nanagpamatuod batok kanila: apan sila wala mamati.

20

Ug ang Espiritu sa Dios miabut kang Zacharias anak nga lalake ni Joiada nga sacerdote: ug siya mitindog sa ibabaw sa katawohan, ug miingon kanila: Kini mao ang giingon sa Dios: Nganong naglapas kamo sa mga sugo ni Jehova, aron kamo dili magamauswagon? tungod kay inyong gibiyaan ni Jehova, siya usab nagabiya kaninyo.

21

Ug sila nanagsabutsabut sa tago batok kaniya, ug gibato siya sa mga bato sumala sa sugo sa hari diha sa sawang sa balay ni Jehova.

22

Busa si Joas ang hari wala mahanumdum sa kalolot nga gibuhat kaniya ni Joiada nga iyang amahan, hinonoa gipatay ang iyang anak nga lalake. Ug sa pagkamatay niya, siya miingon: Si Jehova magatan-aw unta niini, ug magasilot niini.

23

Ug nahitabo sa katapusan sa tuig, nga ang kasundalohan sa mga Sirianhon mingtungas batok kaniya: ug ming-adto sila sa Juda ug sa Jerusalem, ug gipanlaglag ang tanang mga principe sa katawohan gikan sa kinataliwad-an sa katawohan, ug gipadala ang tanan nga inagaw gikan kanila ngadto sa hari sa Damasco.

24

Kay ang kasundalohan sa mga Sirianhon ming-abut uban ang usa ka diyutay nga panon sa mga tawo; ug gitugyan ni Jehova ang usa ka daku kaayong panon ngadto sa ilang kamot, tungod kay ilang gitalikdan si Jehova, ang Dios sa ilang mga amahan. Busa ilang gihimo ang paghukom kang Joas.

25

Ug sa pagkahimulag nila gikan kaniya (kay ilang gibiyaan siya nga masakiton kaayo), ang iyang kaugalingong mga alagad nanagsabutsabut sa tago batok kaniya tungod sa dugo sa mga anak nga lalake ni Joiada nga sacerdote, ug ilang gipatay siya diha sa iyang higdaanan, ug namatay siya; ug ilang gilubong siya didto sa ciudad ni David, apan siya wala nila ilubong sa mga lubnganan sa mga hari.

26

Ug kini sila mao ang nanagsabutsabut sa tago batok kaniya: si Zabad anak nga lalake ni Shimeath nga Ammonhanon, ug si Jozabad anak nga lalake ni Simrith ang Moabnon.

27

Karon mahitungod sa iyang mga anak nga lalake, ug ang pagkadaku sa iyang mga lulan nga gitungtung kaniya, ug ang pagtukod pag-usab sa balay sa Dios, ania karon, sila nahisulat sa hubad sa kaagi sa basahon sa mga hari. Ug si Amasias nga iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 25


2 Chronicles Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

¶ Ug si Amasias kaluhaan ug lima ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa kaluhaan ug siyam ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Joadan, sa Jerusalem.

2

Ug siya nagbuhat niadtong matarung sa mga mata ni Jehova, apan wala ubani sa usa ka hingpit nga kasingkasing.

3

Karon nahitabo, sa diha nga ang gingharian nalig-on na diha kaniya, nga iyang gipamatay ang mga sulogoon nga nanagpatay sa hari nga iyang amahan.

4

Apan wala niya patya ang ilang mga anak, kondili nagbuhat hinoon sumala sa nahasulat sa Kasugoan sa basahon ni Moises, sumala sa gisugo ni Jehova, nga nagaingon: Ang mga amahan dili mamatay alang sa mga anak, ni ang mga anak mamatay alang sa mga amahan; kondili ang tagsatagsa ka tawo mamatay alang sa iyang kaugalingong sala.

5

Labut pa gitigum pagtingub ni Amasias ang Juda, ug gihusay sila sumala sa mga balay sa ilang mga amahan, ilalum sa mga capitan sa linibo ug mga capitan sa mga ginatus, bisan ang tibook Juda ug Benjamin: ug iyang giihap sila sukad sa may kaluhaan ka tuig ang panuigon ug paingon sa itaas, ug may nakaplagan kanila nga totolo ka gatus ka libong tawo nga mga pinili, takus nga makaadto sa gubat, nga makagamit sa bangkaw ug taming.

6

Siya misuhol usab sa usa ka gatus ka libo nga mga gamhanang tawo sa kaisug gikan sa Israel sa usa ka gatus ka talento nga salapi.

7

Apan may miabut nga usa ka tawo sa Dios kaniya, nga nagaingon: Oh hari, ayaw pagpaubana ang lasundalohan sa Israel kanimo; kay si Jehova wala magauban sa Israel, nga kong sayron, kauban sa tanang mga anak sa Ephraim.

8

Apan kong ikaw umadto, himoa ang pagkamaisugon gayud, pagmabaskugon alang sa gubat: ang Dios magapukan kanimo sa atubangan sa kaaway; kay ang Dios may gahum sa pagtabang, ug sa pagpukan.

9

Ug si Amasias miingon sa tawo sa Dios: Apan unsay among buhaton alang sa usa ka gatus ka talento nga akong gihatag sa kasundalohan sa Israel? Ug ang tawo sa Dios mitubag: Si Jehova makahatag kanimo sa labi pa kadaghan kay niini.

10

Unya si Amasias mibulag kanila, nga kong sayron, ang kasundalohan nga nangabut kaniya gikan sa Ephraim, aron sa pagpauli pag-usab: busa ang ilang kasuko misilaub uyamut batok sa Juda, ug sila mingpauli puno sa mabangis nga kasuko.

11

Ug si Amasias nagmaisugon, ug gimandoan niya ang iyang katawohan, ug miadto sa Walog sa Asin, ug gilaglag ang mga anak sa Seir nga may napulo ka libo.

12

Ug ang ilang napulo ka libo gidala nga buhi sa mga anak sa Juda, ug gidala sila ngadto sa kinatumyan sa pangpang, ug gipanghulog sila gikan sa kinatumyan sa pangpang, mao nga sila nangadugmok.

13

Apan ang mga tawo sa kasundalohan nga gipasibug ni Amasias, nga sila dili mag-uban kaniya ngadto sa gubat, misulong sa mga ciudad sa Juda sukad sa Samaria bisan ngadto sa Bethron, ug minglaglag gikan kanila sa totolo ka libo, ug nakadala ug daghang mga inagaw.

14

¶ Karon nahitabo, sa tapus nga si Amasias miabut gikan sa pagpamatay sa mga Edomhanon, nga iyang gidala ang mga dios sa mga anak sa Seir, ug iya kining gipahamutang aron mahimo kini nga iyang mga dios, ug nagyukbo siya sa iyang kaugalingon sa atubangan niini, ug nagsunog sa mga incienso alang kanila.

15

Mao nga ang kasuko ni Jehova misalaub batok kang Amasias, ug iyang gipasugoan siya sa usa ka manalagna, nga miingon kaniya: Nganong nangita ikaw sa mga dios sa katawohan, nga wala makaluwas sa ilang kaugalingong katawohan gikan sa imong kamot?

16

Ug nahitabo, sa nakigsulti siya kaniya, nga ang hari miingon kaniya: Naghimo ba kami kanimo nga magtatambag sa hari? Hunong; ngano bang pagahampakon ka? Busa ang manalagna mihunong, ug miingon: Ako nahibalo nga ang Dios nagtinguha sa paglaglag kanimo, tungod kay ikaw nagbuhat niini, ug wala magpatalinghug sa akong pagtambag?

17

¶ Unya si Amasias nga hari sa Juda nagpakitambag, ug gipaadtoan si Joas, anak nga lalake ni Joachaz ang anak nga lalake ni Jehu, nga hari sa Israel, nga nagaingon: Umari ka, magtinan-away kita ang usa ug usa sa nawong.

18

Ug si Joas nga hari sa Israel nagpaadto kang Amasias nga hari sa Juda, nga nagaingon: Ang tunok nga didto sa Libano gipadala ngadto sa cedro nga didto sa Libano, nga nagaingon. Ipaasawa ang imong anak nga babaye sa akong anak nga lalake: ug didtoy miagi nga usa ka ihalas nga mananap nga didto sa Libano, ug gitumban ang tunok.

19

Ikaw miingon: Ania karon, imong gihampak ang Edom; ug ang imong kasingkasing nagbayaw kanimo sa pagpagarbo: pabilin ka karon sa balay, nganong nagahagit ka sa imong kadautan, aron ikaw mapukan, bisan ikaw, ug ang Juda uban kanimo?

20

Apan si Amasias dili buot nga magpatalinghug; kay kadto gikan sa Dios, aron iyang itugyan sila ngadto sa kamot sa ilang mga kaaway, tungod kay sila nangita sa mga dios sa Edom.

21

Busa si Joas nga hari sa Israel miadto; ug siya ug si Amasias hari sa Juda nanagtinan-away ang usa ug usa sa nawong didto sa Beth-semes, nga sakup sa Juda.

22

Ug ang Juda nahimutang sa hilabihan kangil-ad nga kahimtang sa atubangan sa Israel; ug sila nangalagiw ang tagsatagsa ka tawo ngadto sa iyang balong-balong.

23

Ug gikuha ni Joas nga hari sa Israel si Amasias nga hari sa Juda, ang anak nga lalake ni Joas, ang anak nga lalake ni Joachaz, sa Beth-semes, ug gidala siya ngadto sa Jerusalem, ug gigun-ob ang kuta sa Jerusalem, sukad sa ganghaan sa Ephrain ngadto sa nasikohang ganghaan, upat ka gatus ka maniko,

24

Ug iyang gikuha ang tanang bulawan ug salapi, ug ang tanang mga sudlanan nga hingpalgan diha sa balay sa Dios nga diha kang Obed-edom, ug ang mga bahandi sa balay sa hari, mga tawo nga gipatinga usab, ug mipauli ngadto sa Samaria.

25

Ug si Amasias anak nga lalake ni Joas nga hari sa Juda mipuyo pa sulod sa napulo ug lima ka tuig tapus sa kamatayon ni Joas anak nga lalake ni Joachaz nga hari sa Israel.

26

Karon ang uban nga mga buhat ni Amasias, sinugdan ug katapusan, ania karon, wala ba sila mahisulat sa basahon sa mga hari sa Juda ug sa Israel?

27

Karon sukad sa panahon nga si Amasias misimang gikan sa pagnunot kang Jehova sila naghimo ug usa ka pagsabutsabut sa tago batok kaniya sa Jerusalem; ug siya mikalagiw ngadto sa Lachis: apan ilang gipaadtoan siya didto sa Lachis ug didto siya patya.

28

Ug ilang gidala siya pagbalik nga gitungtong ibabaw sa mga kabayo, ug gilubong siya uban sa iyang mga amahan didto sa ciudad sa Juda.

2 Chronicles 26


2 Chronicles Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

¶ Ug gikuha sa tibook katawohan sa Juda si Uzzias, nga may napulo ug unom ka tuig ang panuigon, ug gihimo siyang hari ilis sa iyang amahan nga si Amasias.

2

Iyang gitukod ang Eloth, ug giuli kini sa Juda, sa human niana ang hari natulog uban sa iyang mga amahan.

3

Napulo ug unom ka tuig ang panuigon ni Uzzias sa pagsugod niya paghari; ug siya naghari sulod sa kalim-an ug duha ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Jecholia, sa Jerusalem.

4

Ug iyang gibuhat kadtong matarung sa mga mata ni Jehova, sumala sa tanan nga gibuhat ni Amasias nga iyang amahan.

5

Ug nagpadayon siya sa iyang kaugalingon sa pagpangita sa Dios sa mga adlaw ni Zacharias, nga may salabutan sa panan-awon sa Dios: ug sa kadugayon nga siya nangita kang Jehova, ang Dios naghimo kaniya nga mauswagon.

6

Ug siya miadto ug nakiggubat batok sa mga Filistehanon, ug gilumpag ang kuta sa Gath, ug ang kuta sa Jabnia, ug ang kuta sa Asdod; ug iyang gitukod ang mga ciudad sa kayutaan sa Asdod, ug sa mga Filistehanon.

7

Ug ang Dios mitabang kaniya batok sa mga Filistehanon, ug batok sa mga Arabianhon nga nagpuyo sa Gur-baal, ug sa mga taga-Meunim.

8

Ug ang mga Ammonhanon nanag-buhis kang Uzzias: ug ang iyang ngalan nabantug ngadto sa halayong dapit bisan ngadto sa alagianan sa pagsulod mo sa Egipto; kay siya nagtubo sa pagkamakusganon gayud.

9

Labut pa gitukod ni Uzzias ang mga torre sa Jerusalem sa nasikohang ganghaan, ug sa walog nga ganghaan, ug sa likoanan sa kuta, ug gikutaan kini.

10

Ug siya nagtukod ug mga torre didto sa kamingawan, ug nagbuhat sa daghang mga atabay, kay daghan siyang panon sa vaca; sa kinaubsan nga yuta usab ug sa kapatagan: ug siya may mga mag-uuma ug mga magbalantay sa kaparrasan sa kabukiran ug sa mga mabungaon nga mga kaumahan; kay siya mahigugmaon sa pagkamag-uuma.

11

Labut pa si Uzzias may usa ka kasundalohan sa mga tawo nga iggugubat, nga nagagula sa pagpakiggubat sa pinanon, sumala sa gidaghanon sa ilang pag-ihap nga gihimo ni Jehiel ang kalihim ug si Maasias nga punoan, ilalum sa kamot ni Hananias, usa sa mga capitan sa hari.

12

Ang tibook nga gidaghanon sa mga pangulo sa mga balay sa mga amahan, bisan ang mga tawong maisug, may duha ka libo ug unom ka gatus.

13

Ug ilalum sa ilang kamot mao ang usa ka kasundalohan, nga totolo ka gatus ka libo ug pito ka libo ug lima ka gatus, nga nakiggubat uban sa dakung gahum, aron sa pagtabang sa hari batok sa kaaway.

14

Ug si Uzzias nag-andam alang kanila, bisan alang sa tibook panon, mga taming, ug mga bangkaw, ug mga salokot, ug mga saput nga hiningbis, ug mga pana, ug mga bato nga igsasaplong.

15

Ug iyang gihimo sa Jerusalem ang mga maquina, minugna sa batid nga mga tawo, nga igabutang sa mga torre ug ibabaw sa mga torre sa mga pamag-ang, diin himoa ang mga pagpana ug mga pangbuno sa mga bato. Ug ang iyang ngalan nabantug sa bisan diin; kay siya gitabangan sa katingalahan gayud nga paagi, hangtud nga siya nalig-on.

16

¶ Apan sa nalig-on na siya, ang iyang kasingkasing nagmapahitas-on, mao nga siya naghimo sa mangil-ad, ug siya nakalapas batok kang Jehova nga iyang Dios; kay miadto siya sa templo ni Jehova aron sa pagsunog sa incienso ibabaw sa halaran sa incienso.

17

Ug si Azarias nga sacerdote, minunot kaniya, ug uban kaniya ang kawaloan ka sacerdote ni Jehova, nga mga maisug nga tawo:

18

Ug sila mingsukol kang Uzzias nga hari, ug ming-ingon kaniya: Kana dili katungdanan nimo, Uzzias, ang pagsunog sa incienso kang Jehova, kondili sa mga sacerdote ang mga anak nga lalake ni Aaron, nga gipanggahin alang sa Dios aron sa pagsunog sa incienso: gumula ka gikan sa balaan nga puloy-anan; kay ikaw nakalapas; dili kana alang sa imong kadungganan nga gikan kang Jehova nga Dios.

19

Unya si Uzzias nasuko; ug siya may usa ka incensario diha sa iyang kamot aron sa pagsunog sa incienso; ug samtang nga nasuko pa siya sa mga sacerdote, ang sanla migula sa iyang agtang diha sa atubangan sa mga sacerdote sulod sa balay ni Jehova, tupad sa halaran sa incienso.

20

Ug si Azarias ang labawng sacerdote, ug ang tanang mga sacerdote, mingtan-aw kaniya, ug, tan-awa, siya may sanla diha sa iyang agtang, ug ilang gipagula siya sa pagdali gikan didto; oo, siya gayud ang midali paggula, tungod kay si Jehova naghampak kaniya.

21

Ug si Uzzias nga hari maoy usa ka sanlahon hangtud sa adlaw sa iyang kamatayon, ug nagpuyo sa usa ka linain nga balay, tungod kay usa man ka sanlahon; kay siya giputol gikan sa balay ni Jehova: ug si Joatham nga iyang anak nga lalake maoy nagdumala diha sa balay sa hari, nagmaghuhukom sa katawohan sa yuta.

22

Karon ang uban nga mga buhat ni Uzzias, sinugdan ug katapusan, gisulat ni Isaias nga manalagna, anak nga lalake ni Amos.

23

Busa si Uzzias natulog uban sa iyang mga amahan; ug ilang gilubong siya uban sa iyang mga amahan sa patag nga lubnganan nga ila sa mga hari; kay sila ming-ingon: Siya usa ka sanlahon: ug si Joatham nga iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 27


2 Chronicles Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

¶ Si Joatham may kaluhaan ug lima ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa napulo ug unom ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Jerusa anak nga babaye ni Sadoc.

2

Ug iyang gibuhat kadtong matarung sa mga mata ni Jehova, sumala sa tanan nga gibuhat sa iyang amahan nga si Uzzias: apan siya wala sumulod sa templo ni Jehova. Ug ang katawohan nagbuhat pa gayud sa mangil-ad.

3

Iyang gitukod ang sa naibabaw nga pultahan sa balay ni Jehova, ug sa ibabaw sa kuta sa Ophel siya nagtukod ug daghan kaayo.

4

Labut pa siya nagtukod sa mga ciudad sa kabungtoran sa Juda, ug diha sa mga kalasangan siya nagtukod sa mga castello ug mga torre.

5

Siya nakig-away usab batok sa hari sa mga anak sa Ammon, ug midaug batok kanila. Ug ang mga anak sa Ammon minghatag kaniya sa maong tuig sa usa ka gatus ka talento nga salapi, ug napulo ka libo ka takus nga trigo ug napulo ka libo ka takus sa caebada. Sa maong gidaghanon ang mga anak sa Ammon minghatag kaniya, sa ikaduhang tuig usab, ug sa ikatolo.

6

Busa si Joatham nahimong gamhanan, tungod kay siya nagpahamutang sa iyang mga dalan sa atubangan ni Jehova nga iyang Dios.

7

Karon ang uban nga mga buhat ni Joatham, ug ang tanan niyang mga buhat, ug ang tanan niyang mga gubat ug ang iyang mga dalan, ania karon, sila nahisulat sa basahon sa mga hari sa Israel ug sa Juda.

8

Siya may kaluhaan ug lima ka tuig ang panuigon sa pagsugod niya paghari, ug naghari sulod sa napulo ug unom ka tuig sa Jerusalem.

9

Ug si Joatham natulog uban sa iyang mga amahan, ug ilang gilubong siya didto sa ciudad ni David: ug si Achaz nga iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 28


2 Chronicles Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

¶ Si Achaz may kaluhaan ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa napulo ug unom ka tuig sa Jerusalem: ug wala niya buhata kadtong matarung sa mga mata ni Jehova, sama kang David nga iyang amahan;

2

Kondili siya naglakat sa mga dalan sa mga hari sa Israel, ug naghimo usab sa mga tinunaw nga mga larawan alang sa mga Baal.

3

Labut pa siya nagsunog sa incienso didto sa walog sa anak nga lalake ni Hinom, ug gisunog ang iyang mga anak sa kalayo, sumala sa mga dulumtanan sa mga nasud nga gihinginlan ni Jehova gikan sa atubangan sa mga anak sa Israel.

4

Ug siya mihalad ug nagsunog sa incienso sa hatag-as nga mga dapit, ug ibabaw sa kabungtoran, ug sa ilalum sa tagsatagsa ka malunhaw nga kahoy.

5

Busa si Jehova nga iyang Dios nagtugyan kaniya ngadto sa kamot sa hari sa Siria; ug ilang gidaug siya, ug nagdala gikan sa mga iya sa usa ka dakung panon nga mga binihag, ug gidala sila ngadto sa Damasco. Ug siya usab gitugyan ngadto sa kamot sa hari sa Israel, nga midaug kaniya sa usa ka dakung kamatay.

6

¶ Kay si Peka nga anak nga lalake ni Remalias nakapatay didto sa Juda sa usa ka gatus ug kaluhaan ka libo sa usa ka adlaw, silang tanan mga tawong maisug; tungod kay ilang gitalikdan si Jehova, ang Dios sa ilang mga amahan.

7

Ug si Zichri, usa ka gamhanang tawo sa Ephraim, mipatay kang Maasias nga anak nga lalake sa hari, ug kang Azricam ang magbubuot sa balay, ug kang Elcana ang ikaduha sa hari.

8

Ug ang mga anak sa Israel nanagdala sa binihag nga gikan sa ilang mga kaigsoonan duha ka gatus ka libo, mga babaye, mga anak nga lalake, ug mga anak nga babaye, ug mingdala usab sa daghan nga mga inagaw gikan kanila, ug gidala ang inagaw ngadto sa Samaria.

9

Apan usa ka manalagna ni Jehova didto, kansang ngalan mao si Obed: ug migula siya aron sa pagtagbo sa panon nga miadto sa Samaria, ug miingon kanila: Ania karon, tungod kay si Jehova, ang Dios sa inyong mga amahan, nasuko batok sa Juda, iyang gitugyan sila nganha sa inyong kamot, ug inyong gipamatay sila uban sa usa ka kasuko nga milanog ngadto sa langit.

10

Ug karon kamo nagtinguha sa paghimo sa mga anak sa Juda ug sa Jerusalem nga mga ulipon nga lalake ug mga ulipon nga babaye alang kaninyo: apan wala ba diha kaninyoy mga kalapasan sa inyong kaugalingon batok kang Jehova nga inyong Dios?

11

Busa karon patalinghugi ako, ug ipadala pagbalik ang mga binihag, nga inyong nabihag gikan sa inyong mga kaigsoonan; kay ang mabangis nga kaligutgut ni Jehova anaa kaninyo.

12

Unya may pipila sa mga pangulo sa mga anak sa Ephraim, si Azarias anak nga lalake ni Johanan, si Berechias anak nga lalake ni Mesillemoth, ug si Ezechias anak nga lalake ni Sallum, ug si Amasa anak nga lalake ni Hadlai, nanindog batok kanila nga nangabut gikan sa gubat.

13

Ug miingon kanila: Dili kamo magdala sa mga binihag nganhi: kay inyong gitinguha ang makahatag kanamo sa usa ka kalapasan batok kang Jehova, aron sa pagdugang sa among mga sala ug sa among kalapasan; kay ang among kalapasan daku, ug may mabangis nga kasuko batok sa Israel.

14

Busa gibiyaan sa mga tawong may hinagiban ang mga binihag ug ang mga sinakmit sa atubangan sa mga principe ug sa tibook nga katilingban.

15

Ug ang mga tawo nga gipanghisgutan sa ngalan mingtindog, ug gidala ang mga binihag, ug gikan sa mga butang nga inagaw, gisul-oban ang walay saput kanila, ug gipabistihan sila, ug gipasapinan sila, ug gihatagan sila sa pagkaon ug pag-inum, ug gidihogan sila, ug gitungtong sa mga asno ang mga maluyahon kanila, ug gidala sila ngadto sa Jerico, ang ciudad sa mga palma, ngadto sa ilang mga kaigsoonan: unya sila namalik ngadto sa Samaria.

16

¶ Niadtong panahona si Achaz nga hari nagpadala ngadto sa mga hari sa Asiria sa pagtabang kaniya.

17

Kay ang mga Edomhanon ming-abut pag-usab ug mingdaug sa Juda, ug nakadala ug mga binihag.

18

Ang mga Filistehanon usab mingsulong sa mga ciudad, sa kapatagan, ug ang sa Habagatan sa Juda, ug nagkuha sa Beth-semes, ug ang Ajalon, ug ang Gederoth, ug ang Socho lakip ang mga lungsod niana, ug ang Timna lakip ang mga lungsod niana, ang Gimzo usab ug ang mga lungsod niana: ug sila mingpuyo didto.

19

Kay gipaubos ni Jehova ang Juda tungod kang Achaz nga hari sa Israel; kay siya naghimo sa kagawian nga pagpatuyang sa Juda, ug nakalapas ug daku gayud batok kang Jehova.

20

Ug si Tilgath-pilneser nga hari sa Asiria miadto kaniya, ug nagpaguol kaniya, apan wala magpabaskug kaniya.

21

Kay gikuha ni Achaz ang usa ka bahin gikan sa balay ni Jehova, ug gikan sa balay sa hari, ug sa mga principe, ug gihatag kini ngadto sa hari sa Asiria: apan kini wala makatabang kaniya.

22

Ug sa panahon sa iyang pagkaguol, siya milapas pa gayud batok kang Jehova, kining maong hari nga si Achaz.

23

Kay siya naghalad sa mga dios sa Damasco, nga mingdaug kaniya: ug siya miingon: Tungod kay ang mga dios sa mga hari sa Siria mingtabang kanila, tungod niini, ako magahalad kanila, aron sila motabang kanako. Apan sila mao ang nahimong kapildihan niya, ug sa tibook Israel.

24

Ug gitigum ni Achaz ang mga sudlanan sa balay sa Dios, ug gidugmok ang mga sudlanan sa balay sa Dios, ug gitakpan ang mga pultahan sa balay ni Jehova; ug gihimoan siya ug mga halaran niya sa tagsatagsa ka suok sa Jerusalem.

25

Ug sa tagsatagsa ka ciudad sa Juda siya naghimo sa hatag-as nga mga dapit aron sa pagsunog sa incienso ngadto sa laing mga dios, ug naghagit sa kasuko ni Jehova, ang Dios sa iyang mga amahan,

26

Karon ang uban sa iyang mga buhat, ug ang tanan sa iyang mga dalan, sinugdan ng katapusan, ania karon, sila nahisulat sa basahon sa mga hari sa Juda ug sa Israel.

27

Ug si Achaz natulog uban sa iyang mga amahan, ug ilang gilubong siya didto sa ciudad, bisan sa Jerusalem; kay wala nila dad-a siya ngadto sa mga lubnganan sa mga hari sa Israel: ug si Ezechias ang iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 29


2 Chronicles Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

¶ Si Ezechias nagsugod paghari sa may kaluhaan ug lima ka tuig ang iyang panuigon; ug siya naghari sulod sa kaluhaan ug siyam ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Abia, anak nga babaye ni Zacharias.

2

Ug siya nagbuhat niadtong matarung sa mga mata ni Jehova, sumala sa tanan nga gibuhat ni David nga iyang amahan.

3

Siya sa pahaunang tuig sa iyang paghari, sa nahaunang bulan, iyang giablihan ang mga pultahan sa balay ni Jehova, ug gipaayo kini.

4

Ug iyang gidala sa sulod ang mga sacerdote ug mga Levihanon, ug gitigum sila pagtingub sa halapad nga dapit sa silangan.

5

Ug miingon kanila: Patalinghugi ako, kamong mga Levihanon; karon balaana ninyo ang inyong mga kaugalingon, balaana ang balay ni Jehova, ang Dios sa inyong mga amahan, ug ipagawas ang kahugawan gikan sa balaang dapit.

6

Kay ang atong mga amahan nanagpakalapas, ug nanagbuhat niadtong dautan sa mga mata ni Jehova nga atong Dios, ug mingsalikway kaniya, ug gilingiw nila ang ilang mga nawong gikan sa puloy-anan ni Jehova, ug nanalikod.

7

Ila usab nga gitakpan ang mga pultahan sa mga alagianan, ug gipamalong ang mga lamparahan, ug wala managsunog sa incienso ni managhalad sa mga halad-nga-sinunog sa balaang dapit ngadto sa Dios sa Israel.

8

Busa ang kaligutgut ni Jehova anaa sa ibabaw sa Juda ug Jerusalem, ug iyang gitugyan sila nga igatugpo-tugpo, aron mahimong usa nga makapahibulong, ug usa ka talamayon nga pagasutsutan, sumala sa nakita sa inyong mga mata.

9

Kay ania karon, ang atong mga amahan nangapukan pinaagi sa pinuti, ug ang atong mga anak nga lalake ug mga anak nga babaye ug ang atong mga asawa anaa sa pagkabinihag tungod niini.

10

Karon kini ania sa akong kasingkasing ang paghimo sa usa ka tugon uban kang Jehova, ang Dios sa Israel, aron nga ang iyang mabangis nga kasuko ipasimang gikan kanato.

11

Mga anak ko nga lalake, ayaw na pagmapasinagdanon karon; kay si Jehova nagpili kaninyo sa pagtindog sa atubangan niya, aron sa pag-alagad kaniya, ug nga kamo mahimong iyang mga alagad, ug magasunog sa incienso.

12

¶ Unya ang mga Levihanon mingtindog, si Mahat, ang anak nga lalake ni Amasai, ug si Joel ang anak nga lalake ni Azarias, sa mga anak nga lalake sa mga Coathnon; ug sa mga anak nga lalake ni Merari, si Cis ang anak nga lalake ni Abdi, ug si Azarias ang anak nga lalake ni Jehaleleel; ug sa mga Gersonhon, si Joah ang anak nga lalake ni Sima, ug si Eden anak nga lalake ni Joah;

13

Ug sa mga anak nga lalake ni Elisaphan, si Simri ug si Jeiel; ug sa mga anak nga lalake ni Asaph, si Zacharias ug si Matanias;

14

Ug sa mga anak nga lalake ni Heman, si Jehiel ug si Semei, ug sa mga anak nga lalake ni Jeduthun, si Semaias, ug si Uziel.

15

Ug ilang gitigum ang ilang mga kaigsoonan ug nagpabalaan sa ilang kaugalingon, ug nanulod, sumala sa sugo sa hari pinasikad sa mga pulong ni Jehova, aron sa paghinlo sa balay ni Jehova.

16

Ug ang mga sacerdote mingsulod ngadto sa kinasulorang dapit sa balay ni Jehova, aron sa paghinlo niana, ug gidala sa gawas ang tanang mga kahugawan nga ilang nakita diha sa templo ni Jehova ngadto sa sawang sa balay ni Jehova. Ug ang mga Levihanon mingkuha niana aron dad-on kana ngadto sa sapa sa Cedron.

17

Karon sila nagsugod sa nahaunang adlaw sa nahaunang bulan aron sa pagpaputli, ug sa ikawalong adlaw sa bulan ming-adto sila sa alagianan ni Jehova; ug ilang gipaputli ang balay ni Jehova sulod sa walo ka adlaw: ug sa ikanapulo ug unom ka adlaw sa nahaunang bulan ilang gitapus.

18

Unya ming-adto sila kang Ezechias nga hari sulod sa palacio, ug ming-ingon: Among gihinloan ang tibook balay ni Jehova, ug ang halaran sa halad-nga-sinunog, uban ang tanang mga sudlanan didto, ug ang lamesa sa tinapay nga gibutang sa atubangan sa Dios, lakip ang tanang mga sudlanan didto.

19

Labut pa ang tanang mga sudlanan nga gisalikway ni hari Achaz sa iyang paghari sa nakalapas siya, among giandam ug gibalaan; ug, ania karon, sila anaa sa atubangan sa halaran ni Jehova.

20

¶ Unya si Ezechias nga hari mibangon pagsayo, ug gitigum ang mga principe sa ciudad, ug mitungas ngadto sa balay ni Jehova.

21

Ug sila nagdala ug pito ka lakeng vaca, ug pito ka lakeng carnero, ug pito ka nating carnero, ug pito ka lakeng kanding alang sa halad-tungod-sa-sala alang sa gingharian, ug alang sa dapit nga puloy-anan ug alang sa Juda. Ug iyang gisugo ang mga sacerdote ang mga anak nga lalake ni Aaron sa paghalad niini ibabaw sa halaran ni Jehova.

22

Busa ilang gipatay ang mga lakeng vaca, ug gidawat sa mga sacerdote ang dugo, ug gisablig kini ibabaw sa halaran: ug ilang gipatay ang mga lake nga carnero ug gisablig ang dugo ibabaw sa halaran: ilang gipatay usab ang mga nating carnero, ug gisablig ang dugo ibabaw sa halaran.

23

Ug ilang gidala sa duol ang mga lakeng kanding alang sa halad-tungod-sa-sala sa atubangan sa hari ug sa katilingban; ug ilang gibutang ang ilang mga kamot sa ibabaw niini.

24

Ug gipatay kini sa mga sacerdote, ug ilang gihimo ang usa ka halad-tungod-sa-sala uban sa dugo niini ibabaw sa halaran, aron sa pagbuhat sa pagtabon-sa-sala alang sa tibook Israel; kay ang hari nagsugo nga ang halad-nga-sinunog ug ang halad-tungod-sa-sala pagahimoon alang sa tibook Israel.

25

Ug iyang gipahamutang ang mga Levihanon sulod sa balay ni Jehova uban sa mga piyangpiyang, uban sa mga kinuldasan nga tulonggon, ug uban sa mga alpa, sumala sa sugo ni David, ug ni Gad nga manalagna sa hari, ug ni Nathan nga manalagna; kay ang sugo iya ni Jehova pinaagi sa iyang mga manalagna.

26

Ug ang mga Levihanon nanagtindog uban sa mga tulonggon ni David, ug ang mga sacerdote uban sa mga trompeta.

27

Ug si Ezechias nagsugo sa paghalad sa halad-nga-sinunog ibabaw sa halaran. Ug sa nasugdan na ang halad-nga-sinunog, ang awit alang kang Jehova gisugdan usab, ug ang mga trompeta, duyog sa mga tulonggon ni David nga hari sa Israel.

28

Ug ang tibook katilingban mingsimba, ug ang mga mag-aawit nanag-awit, ug ang mga nanagdala sa trompeta nanagpatunog; kining tanan nagpadayon hangtud nga natapus ang halad-nga-sinunog.

29

Ug sa natapus na nila ang paghalad, ang hari ug ang tanan nga diha uban kaniya nanagyukbo sa ilang kaugalingon ug nanagsimba.

30

Labut pa si Ezechias nga hari ug ang mga principe mingsugo sa mga Levihanon sa pag-awit sa mga pagdayeg kang Jehova uban sa mga pulong ni David, ug ni Asaph nga manalagna. Ug sila nanag-awit sa mga pagdayeg inubanan sa kalipay, ug ilang giduko ang ilang mga ulo ug nanagsimba.

31

Unya si Ezechias mitubag ug miingon: Karon kamo nanagpahinungod sa inyong kaugalingon alang kang Jehova; dumuol ug magdala sa mga halad ug sa mga halad-sa-pasalamat ngadto sa balay ni Jehova. Ug ang katilingban nanagdala sa mga halad ug sa mga halad-sa-pasalamat; ug ingon sa kadaghanon niadtong may kasingkasing nga mahinatagon nagdala sa mga halad-nga-sinunog.

32

Ug ang gidaghanon sa mga halad-nga-sinunog nga gidala sa katilingban may kapitoan ka lakeng vaca, usa ka gatus ka carnerong lake, ug duha ka gatus nga nating carnero: kining tanan alang sa usa ka halad-nga-sinunog kang Jehova.

33

Ug ang mga hinalad nga mga butang may unom ka gatus nga vaca ug totolo ka libong carnero.

34

Apan ang mga sacerdote diyutay ra kaayo, mao nga sila wala makapanit sa tanang mga halad-nga-sinunog: usab ang ilang mga igsoon nga mga Levihanon mingtabang kanila, hangtud nga ang buhat natapus, ug hangtud nga ang uban nga mga sacerdote nanagpabalaan sa ilang kaugalingon; kay ang mga Levihanon labi pang matarung sa kasingkasing sa pagbalaan sa ilang kaugalingon kay sa mga sacerdote.

35

Ug ang mga halad-nga-sinunog usab daghan kaayo, lakip ang tambok sa mga halad-sa-pakigdait, ug uban sa mga halad-nga-ilimnon alang sa tagsatagsa ka halad-nga-sinunog. Busa ang pag-alagad sa balay ni Jehova gipahamutang sa maayong pagkahikay.

36

Ug si Ezechias nalipay ug ang tibook katawohan, tungod niana nga giandam sa Dios alang sa katawohan: kay ang butang gibuhat sa madali.

2 Chronicles 30


2 Chronicles Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

¶ Ug gipaadtoan ni Ezechias ang tibook Israel ug Juda, ug gisulatan usab ang mga taga-Ephraim ug mga taga-Manases, nga umadto sila sa balay ni Jehova sa Jerusalem, aron sa pagsaulog sa pasko ni Jehova, ang Dios sa Israel.

2

Kay ang hari nagpakitambag, ug ang iyang mga principe ug ang tibook katilingban sa Jerusalem, sa pagsaulog sa pasko sa ikaduhang bulan.

3

Kay sila wala makasaulog niadtong panahona, tungod kay ang mga sacerdote wala pa managbalaan sa ilang kaugalingon sa igo nga gidaghanon, ni managkatigum ang katawohan sa ilang kaugalingon sa tingub didto sa Jerusalem.

4

Ug ang butang matarung sa mga mata sa hari ug sa tibook katilingban.

5

Busa sila naghimo ug usa ka sugo aron sa pagpahibalo sa tibook Israel, sukad sa Beer-seba bisan ngadto sa Dan, nga sila umanha aron sa pagsaulog sa pasko kang Jehova, ang Dios sa Israel, didto sa Jerusalem: kay wala nila sauloga kana sa igong gidaghanon sa paagi sumala sa nahasulat.

6

Busa ang mga tigdala sa sulat nangadto dala ang mga sulat nga gikan sa hari ug sa iyang mga principe ngadto sa tibook Israel ug Juda, ug sumala sa sugo sa hari, nga nagaingon: Kamong mga anak sa Israel, balik pag-usab kang Jehova, ang Dios ni Abraham, ni Isaac, ug ni Israel, aron siya mobalik ngadto sa nanghibilin kaninyo nga nakagawas gikan sa kamot sa hari sa Asiria.

7

Ug ayaw kamo pagpanig-ingon sa inyong mga amahan, ug ingon sa inyong mga kaigsoonan, nga minglapas batok kang Jehova, ang Dios sa ilang mga amahan, mao nga iyang gitugyan sila sa kalaglagan, ingon sa inyong nakita.

8

Karon ayaw kamo pagpatikig sa inyong liog, sama sa inyong mga amahan; kondili nga itugyan ninyo ang inyong kaugalingon kang Jehova, ug sumulod sa iyang balaan nga puloy-anan, nga iyang gibalaan sa walay katapusan, ug alagara si Jehova nga inyong Dios, aron nga ang iyang mabangis nga kasuko mahilayo kaninyo.

9

Kay kong kamo mobalik kang Jehova, ang inyong kaigsoonan ug ang inyong mga anak makakaplag ug kalooy gikan kanila nga nagbihag kanila, ug mahibalik pag-usab niining yutaa: kay si Jehova nga inyong Dios puno sa gracia ug maloloy-on, ug dili magalingiw sa iyang nawong gikan kaninyo, kong kamo mobalik kaniya.

10

Busa ang mga tigdala sa sulat ming-agi gikan sa usa ka ciudad ngadto sa usa ka ciudad latas sa tibook kayutaan sa Ephraim, ug sa Manases, bisan ngadto sa Zabulon: apan ang katawohan nangatawa sa pagtamay kanila, ug pagyubit kanila.

11

Bisan pa niana may pipila ka mga tawo sa Aser ug sa Manases ug sa Zabulon nga nagmapainubsanon sa ilang kaugalingon, ug miabut ngadto sa Jerusalem.

12

Sa Juda usab miabut ang kamot sa Dios sa paghatag kanila ug usa ka kasingkasing, sa pagbuhat sa sugo sa hari ug sa mga principe pinaagi sa pulong ni Jehova.

13

¶ Ug didtoy nagtigum sa Jerusalem nga daghan kaayong katawohan aron sa pagsaulog sa fiesta sa tinapay nga walay levadura sa ikaduha ka bulan, usa ka daku kaayong katilingban.

14

Ug sila mingtindog ug gisalikway ang mga halaran nga diha sa Jerusalem, ug ang tanang mga halaran alang sa incienso ilang gikuha, ug gipanalibay kini ngadto sa sapa sa Cedron.

15

Unya ilang gipatay ang pasko sa ikanapulo ug upat ka adlaw sa ikaduhang bulan: ug ang mga sacerdote ug mga Levihanon nangaulaw, ug nagpabalaan sa ilang kaugalingon, ug nanagdala sa mga halad-nga-sinunog ngadto sa balay ni Jehova.

16

Ug sila mingtindog sa ilang dapit sumala sa ilang pagkasunodsunod, sumala sa sa Kasugoan ni Moises nga tawo sa Dios: ang mga sacerdote nanagsablig sa dugo nga ilang nadawat gikan sa kamot sa mga Levihanon.

17

Kay may daghan diha sa katilingban nga wala managpabalaan sa ilang kaugalingon: busa ang mga Levihanon adunay sugo sa pagpatay sa mga pasko alang sa tagsatagsa nga dili mahinlo, aron sa pagbalaan kanila kang Jehova.

18

Kay usa ka panon sa katawohan, bisan daghan nga gikan sa Ephraim, ug sa Manases, sa Issachar ug sa Zabulon, nga wala managhinlo sa ilang kaugalingon, apan sila nangaon sa pasko nga wala mahasubay sa nahasulat. Kay si Ezechias nag-ampo alang kanila, nga nagaingon: Ang maayo nga si Jehova magapasaylo unta sa tagsatagsa.

19

Nga nagaandam sa iyang kasingkasing sa pagpangita sa Dios, Jehova, ang Dios sa iyang mga amahan, bisan pa siya dili mahinlo sumala sa paghinlo sa balaan nga puloy-anan.

20

Ug si Jehova nagpatalinghug kang Ezechias, ug giayo ang katawohan.

21

¶ Ug ang mga anak sa Israel nga diha sa Jerusalem nanagsaulog sa fiesta sa tinapay nga walay levadura sulod sa pito ka adlaw nga inubanan sa dakung kalipay; ug ang mga Levihanon ug ang mga sacerdote nanagdayeg kang Jehova adlaw-adlaw, nga nanag-awit uban sa mga matunog nga tulonggon ngadto kang Jehova.

22

Ug si Ezechias namulong nga malipayon sa tanang mga Levihanon nga may maayong salabutan sa pag-alagad kang Jehova. Busa sila nangaon sulod sa tibook nga pito ka adlaw sa fiesta, nga nanaghalad sa mga halad-sa-pakigdait, ug nanagsugid kang Jehova, ang Dios sa ilang mga amahan.

23

Ug ang tibook katilingban nagpakitambag sa pagsaulog sa laing pito ka adlaw; ug sila nanagsaulog ug laing pito ka adlaw uban sa kalipay.

24

Kay si Ezechias nga hari sa Juda mihatag sa katilingban alang sa mga halad usa ka libo nga vaca ug pito ka libong carnero; ug ang mga principe minghatag sa katilingban sa usa ka libong vaca ug napulo ka libong carnero: ug daghang mga sacerdote nga nanagpabalaan sa ilang kaugalingon.

25

Ug ang tibook katilingban sa Juda, uban sa mga sacerdote ug sa mga Levihanon, ug ang tibook katilingban nga minggula gikan sa Israel, ug ang mga dumuloong nga minggula gikan sa yuta sa Israel, ug kadtong nanagpuyo sa Juda, nangalipay.

26

Busa may usa ka dakung kalipay diha sa Jerusalem; kay sukad sa panahon ni Salomon nga anak nga lalake ni David hari sa Israel walay sama niana sa Jerusalem.

27

Unya ang mga sacerdote ang mga Levihanon mingtindog ug gipanalanginan ang katawohan: ug ang ilang tingog nadungog, ug ang ilang pag-ampo midangat sa iyang balaang puloy-anan, bisan ngadto sa langit.

2 Chronicles 31


2 Chronicles Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

¶ Karon sa pagkatapus niining tanan, ang tibook Israel nga mingtambong nanggula ngadto sa mga ciudad sa Juda, ug gipanugmok ang mga haliging bato, ug giputol ang Asherim, ug gigun-ob ang mga hatagas nga dapit ug ang mga halaran gikan sa tibook Juda ug Benjamin, ug sa Ephraim usab ug sa Manases, hangtud nga ilang nagun-ob silang tanan. Unya ang tanang mga anak sa Israel namalik, ang tagsatagsa ka tawo ngadto sa iyang pinuy-anan, ngadto sa ilang kaugalingong mga ciudad.

2

Ug gitudlo ni Ezechias ang mga hugna sa mga sacerdote ug sa mga Levihanon sumala sa ilang mga pagkabahin, ang tagsatagsa ka tawo sumala sa iyang katungdanan, ang mga sacerdote ug ang mga Levihanon, alang sa mga halad-nga-sinunog ug mga halad-sa-pakigdait, sa pag-alagad, ug sa paghatag mga pasalamat ug pagdayeg ug sa pagbantay diha sa mga pultahan sa campo ni Jehova.

3

Iyang gitudlo usab ang bahin sa manggad sa hari alang sa mga halad-nga-sinunog, nga kong sayron, alang sa mga halad-nga-sinunog sa buntag ug sa gabii, ug ang mga halad-nga-sinunog alang sa mga adlaw nga igpapahulay, ug alang sa mga bag-ong bulan, ug alang sa mga fiesta nga nabatasan, sumala sa nahisulat sa Kasugoan ni Jehova.

4

Labut pa siya nagsugo sa katawohan nga nanagpuyo sa Jerusalem sa paghatag sa bahin sa mga sacerdote ug sa mga Levihanon, aron nga sila magmakugihon sa ilang kaugalingon sa Kasugoan ni Jehova.

5

Ug sa diha nga ang sugo nasangyaw, gihatag sa mga anak sa Israel sa daghan uyamut ang mga inunahan nga abut sa trigo, sa bag-ong vino, ug sa lana, ug sa dugos, ug sa tanan nga abut sa uma; ug ang ikapulo ka bahin sa tanang mga butang ilang gidala nganha nga daghan kaayo.

6

Ug ang mga anak sa Israel ug sa Juda, nga nanagpuyo sa mga ciudad sa Juda, sila usab nanagdala sa ikapulo ka bahin sa mga vaca ug carnero, ug ang ikapulo sa mga butang nga gipahanungod nga gigahin alang kang Jehova nga ilang Dios, ug gipamundok kini.

7

Sa ikatolo ka bulan sila nanagsugod sa pagpahamutang sa patukoranan sa mga tinumpi, ug natapus kini sa ikapito ka bulan.

8

Ug sa diha nga si Ezechias ug ang mga principe ming-abut ug nakakita sa mga tinumpi, ilang gidayeg si Jehova ug ang iyang katawohan nga Israel.

9

Unya si Ezechias nangutana sa mga sacerdote ug sa mga Levihanon mahitungod sa mga tinumpi.

10

Ug si Azarias ang pangulo nga sacerdote, sa balay ni Sadoc, mitubag kaniya ug miingon: Sukad nga ang katawohan mingsugod sa pagdala sa mga halad ngadto sa balay ni Jehova, kita nakakaon ug may igo pa, ug may salin nga daghan pa gayud: kay si Jehova nanalangin sa iyang katawohan; ug kanang nahasalin mao kining dakung tinipigan.

11

¶ Unya si Ezechias nagsugo sa pagpaandam ug mga lawak sa balay ni Jehova; ug ila kadtong giandam.

12

Ug ilang gidala ang mga butang nga hinalad ug ang mga bahin nga ikapulo ug ang mga pinahanungod nga mga butang sa pagkamatinumanon. Ug ibabaw kanila si Chonanias ang Levihanon maoy magbubuot, ug si Simei nga iyang igsoon nga lalake maoy ikaduha;

13

Ug si Jeiel, ug si Azazias, ug si Nahath, ug si Asael, ug si Jerimoth, ug si Jozabad, ug si Eliel, ug si Ismachias, ug si Mahaath, ug si Benaias, maoy mga magtatan-aw ilalum sa kamot ni Chonanias ug ni Simei nga iyang igsoon nga lalake, sumala sa pagtudlo ni Ezechias nga hari, ug ni Azarias nga magbubuot sa balay sa Dios.

14

Ug si Core ang anak nga lalake ni Imna nga Levihanon, ang magbalantay sa silangan nga ganghaan, maoy tinugyanan sa mga kinabubut-ong paghalad sa Dios, sa pagpanghatag sa mga halad ni Jehova, ug sa labing balaan ng mga butang.

15

Ug sa ilalum kaniya mao si Eden, ug si Benjamin, ug si Jesua, ug si Semaias, Amarias, ug si Sechanias, diha sa mga ciudad sa mga sacerdote, sa ilang mga katungdanan nga tinugyan, sa paghatag sa ilang mga kaigsoonan pinaagi sa mga hugna, ingon sa dagku mao man usab sa gagmay:

16

Gawas pa kanila nga gipangisip pinaagi sa kaagi sa kagikanan sa mga kalaken-an, sukad sa tolo ka tuig ang panuigon ug ngadto sa itaas, bisan ang tagsatagsa nga misulod ngadto sa balay ni Jehova, ingon sa gikinahanglan nga bulohaton sa adlaw-adlaw, alang sa ilang pag-alagad sa ilang mga katungdanan sumala sa ilang mga hugna.

17

Ug kanila nga gipangisip pinaagi sa kaagi sa kagikanan sa mga sacerdote pinaagi sa mga balay sa ilang mga amahan, ug ang mga Levihanon sukad sa kaluhaan ka tuig ang panuigon ug ngadto sa itaas, sa ilang mga katungdanan pinaagi sa ilang mga hugna;

18

Ug kanila nga gipangisip pinaagi sa kaagi sa kagikanan sa tanan nilang mga kabataan, sa ilang mga asawa, ug sa ilang mga anak nga lalake, ug sa ilang mga anak nga babaye, ngadto sa tibook katilingban: kay sa ilang katungdanan nga tinugyan sila nagpabalaan sa ilang kaugalingon sa pagkabalaan.

19

Tungod usab sa mga anak nga lalake ni Aaron nga mga sacerdote, nga dinha sa kaumahan sa mga dapit nga gawas sa ilang mga ciudad, sa tagsatagsa ka ciudad, may mga tawo nga gipanghinganlan sa ngalan, aron sa paghatag sa mga kinahanglanon sa tanang kalaken-an sa mga sacerdote, ug sa tanan nga gipangisip pinaagi sa kaagi sa kagikanan taliwala sa mga Levihanon.

20

Ug ingon niini ang gibuhat ni Ezechias sa tibook Juda; ug iyang gibuhat kadtong maayo ug matarung ug matinumanon sa atubangan ni Jehova nga iyang Dios.

21

Ug sa tagsatagsa ka buhat nga iyang gisugdan sa pag-alagad sa balay sa Dios, ug sa Kasugoan ug sa mga sugo, sa pagpangita sa iyang Dios iyang gihimo kini sa bug-os niyang kasingkasing, ug miuswag.

2 Chronicles 32


2 Chronicles Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

¶ Sa tapus niining mga butanga, ug niining pagkamatinumanon, si Sennacherib nga hari sa Asiria miabut, ug misulong ngadto sa Juda, ug nagpahaluna batok sa mga ciudad ng kiinutaan, ug naghunahuna sa pagdaug kanila alang sa iyang kaugalingon.

2

Ug sa diha nga si Ezechias nakakita nga si Sennacherib miabut, ug nga siya nagtinguha sa pagpakig-away batok sa Jerusalem,

3

Siya nagpakitambag uban sa iyang mga principe ug sa iyang mga gamhanang tawo sa pagtabon sa mga tubig sa mga tubod nga dinha sa gawas sa ciudad; ug ilang gitabangan siya.

4

Busa may natigum nga daghang katawohan sa tingub, ug ilang gitabonan ang tanang mga tubod, ug ang sapa nga nag-agay sa kinataliwad-an sa yuta, nga nagaingon: Ngano bang moanhi ang mga hari sa Asiria, ug makakaplag daghang tubig?

5

Ug siya nagmaisugon, ug gipahiuli ang tanang kuta nga nangagun-ob, ug gipataas kini hangtud sa mga torre, ug ang uban nga kuta sa gawas, ug gipalig-on ang Milo nga diha sa ciudad ni David, ug naghimo sa mga hinagiban ug mga taming nga daghan.

6

Ug nagbutang siya sa mga capitan sa gubat sa ibabaw sa katawohan, ug iyang gitigum sila pagtingub ngadto kaniya sa halapad nga dapit sa ganghaan sa ciudad, ug nakigsulti sa makalipay gayud kanila, nga nagaingon:

7

Pagmalig-on ug pagmaisugon, ayaw kahadlok ni maluya tungod sa hari sa Asiria, ni tungod sa tanan nga gidaghanon nga uban kaniya: kay adunay usa nga labi pang daku nga nagauban kanato kay sa nanguban kaniya:

8

Uban kaniya anaa ang usa ka bukton nga unod; apan uban kanato mao si Jehova nga atong Dios aron sa pagtabang kanato, ug sa pagpakigaway sa atong mga gubat. Ug ang katawohan mingsalig sa ilang kaugalingon diha sa mga pulong ni Ezechias nga hari sa Juda.

9

¶ Sa tapus niini si Sennacherib nga hari sa Asiria nagpadala sa iyang mga sulogoon ngadto sa Jerusalem (karon siya diha sa atubangan sa Lachis, ug ang tibook niyang gahum diha uban kaniya), ngadto kang Ezechias nga hari sa Juda, ug ngadto sa tibook Juda nga diha sa Jerusalem, nga nagaingon:

10

Kini mao ang giingon ni Sennacherib nga hari sa Asiria: Hain ang inyong gisaligan, nga kamo nagpuyo sulod sa kuta sa Jerusalem?

11

Wala ba si Ezechias maglukmay kaninyo, aron sa pagtugyan kaninyo sa kamatayon pinaagi sa gutom ug kauhaw, nga nagaingon: Si Jehova nga among Dios magaluwas kanamo gikan sa kamot sa hari sa Asiria.

12

Wala ba ang maong Ezechias magsalikway sa iyang mga hatag-as nga dapit ug sa iyang mga hatag-as nga dapit ug sa iyang mga halaran, ug nagsugo sa Juda ug Jerusalem, nga nagaingon: Kamo mag-ampo sa atubangan sa usa ka halaran, ug ibabaw niana kamo magsunog sa incienso?

13

Wala ba kamo manghibalo kong unsay gibuhat ko ug sa akong mga amahan alang sa tanang katawohan sa kayutaan? Ang mga dios sa mga nasud sa kayutaan sa bisan unsang paagi makaluwas ba sa ilang yuta gikan sa akong kamot.

14

Kinsa ba sa taliwala sa tanang mga dios niadtong mga nasud nga gihurot paglaglag sa akong mga amahan, nga nakaluwas sa iyang katawohan gikan sa akong kamot, nga ang inyong Dios makahimo sa pagluwas kaninyo gikan sa akong kamot?

15

Busa karon ayaw pagtugot nga si Ezechias maglimbong kaninyo, ni maglukmay kaninyo sa ingon niining paagiha, ni magtoo kamo kaniya; kay walay dios sa bisan unsang nasud ug gingharian nga makahimo sa pagluwas sa iyang katawohan gikan sa akong kamot, ug gikan sa kamot sa akong mga amahan: daw unsa ang pagkadili makahimo sa inyong Dios sa pagluwas kaninyo gikan sa akong kamot?

16

Ug ang iyang mga sulogoon mingsulti pa gayud batok kang Jehova nga Dios, ug batok sa iyang alagad nga si Ezechias.

17

Siya nagsulat usab ug mga sulat sa pagpanamastamas kang Jehova, ang Dios sa Israel, ug sa pagsulti batok kaniya, nga nagaingon: Ingon nga ang mga dios sa mga nasud sa kayutaan, nga wala makaluwas sa ilang katawohan gikan sa akong kamot, ingon man ang Dios ni Ezechias dili makaluwas sa iyang katawohan gikan sa akong kamot.

18

Ug sila mingsinggit sa usa ka makusog nga tingog sa pinulongan sa mga Judio ngadto sa katawohan sa Jerusalem nga dinha sa ibabaw sa kuta, aron sa paghadlok kanila, ug aron sa pagsamok kanila; aron nga ilang mamaagaw ang ciudad.

19

Ug sila nagsulti mahitungod sa Dios sa Jerusalem, ingon sa mga dios sa katawohan sa yuta, nga binuhat sa mga kamot sa mga tawo.

20

Ug si Ezechias nga hari, ug si Isaias nga manalagna anak nga lalake ni Amos, nag-ampo mahitungod niini, ug mingtuaw ngadto sa langit.

21

Ug si Jehova nagpadala sa usa ka manolonda, nga miputol sa anang gamhanang mga tawo, sa kaisug ug sa mga pangulo ug mga capitan, diha sa campo sa hari sa Asiria. Busa siya mipauli uban sa nawong nga maulawon ngadto sa iyang kaugalingong yuta. Ug sa paghiabut niya sa balay sa iyang dios, sila nga sa kaliwatan da usab niya mingpatay kaniya didto pinaagi sa pinuti.

22

Sa ingon niini si Jehova nagluwas kang Ezechias ug sa mga pumoluyo sa Jerusalem gikan sa kamot ni Sennacherib ang hari sa Asiria, ug gikan sa kamot sa tanan nga uban pa, ug nagmando kanila sa bisan diin nga daplin.

23

Ug daghan ang mga nanagdala ug gasa kang Jehova sa Jerusalem, ug mga bililhon nga butang kang Ezechias nga hari sa Juda; mao nga siya nabayaw diha sa mga mata sa tanang mga nasud sukad niadtong panahona.

24

¶ Niadtong mga adlawa si Ezechias nasakit bisan nag-ungaw sa kamatayon: ug siya nag-ampo kang Jehova, ug siya misulti kaniya, ug mihatag kaniya sa usa ka ilhanan.

25

Apan si Ezechias wala mobalus pag-usab sumala sa kaayohan nga gihimo kaniya; kay ang iyang kasingkasing nagmapahitas-on; busa may kaligutgut nga nahulog diha sa ibabaw niya, ug sa Juda ug Jerusalem.

26

Ugaling si Ezechias nagmapainubsanon sa iyang kaugalingon tungod sa garbo sa iyang kasing-kasing, siya ug ang mga pumoluyo sa Jerusalem, mnao nga ang kaligutgut ni Jehova wala modangat kanila sa mg adlaw ni Ezechias.

27

Ug si Ezechias may daghan gayud kaayo nga bahandi ug kadungganan: ug siya nagbuhat alang kaniya sa mga tipiganan alang sa salapi, ug alang sa bulawan, ug alang sa mga bililhon nga bato, ug alang sa mga panakot, ug alang sa mga taming, ug alang sa tanang nagkalainlaing matahum sudlanan.

28

Mga tipiganang mga balay usab alang sa abut nga trigo ug bag-ong vino ug lana; ug mga toril alang sa tanang nagkalainlaing mga mananap, ug mga panon nga diha sa toril.

29

Labut pa siya nag-andam alang kaniya ug mga ciudad, ug pagpanag-iya sa mga panon sa carnero ug mga mananap nga daghan; kay ang Dios naghatag kaniya sa daghan uyamut nga katigayonan.

30

Ang maong Ezechias usab mao ang nagpahunong sa sulod sa katubigan sa Gihon, nga dapit sa ibabaw, ug ang nagpaagay niini laktod ngadato sa kasadpan nga dapit sa ciudad ni David. Us si Ezechias miuswag sa tanan niyang mga buhat.

31

Apan bisan pa niini mahitungod sa buhat sa mga sinugo sa mga principe sa Babilonia, nga nagpasugo kaniya aron sa pagpakisayud sa katingalahan nga nabuhat diha sa yuta, ang Dios mibiya kaniya, aron sa pagsulay kaniya, aron iyang hibaloan ang tanan nga anaa sa iyang kasing-kasing.

32

Karon ang uban nga mga buhat ni Ezechias, ug ang iyang maayong mga buhat, ania karon, sila nanghisulat sa panan-awon ni Isaias nga manalagna ang anak ng lalake ni Amos, diha sa basahon sa mga hari sa Juda ug Israel.

33

Ug si Ezechias natulog uban sa iyang mga amahan, ug ilang gilubong siya sa dapit nga naibabaw sa mga lubnganan sa mga anak nga lalake ni David: ug ang tibook Juda ug ang ga pumoluyo sa Jerusalem nagpasidungog kaniya sa iyang kamatayon. Ug si Manases nga iyang anak nga lalake naghari ilis kaniya.

2 Chronicles 33


2 Chronicles Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

¶ Si Manases kaluhaan ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa kalim-an ug lima ka tuig sa Jerusalem.

2

Ug iyang gibuhat kadtong dautan sa mga mata ni Jehova, sunod sa mga buhat nga dulumtanan sa mga nasud nga gisalikway ni Jehova gikan sa atubangan sa mga anak sa Israel.

3

Kay iyang gitukod pag-usab ang mga hatag-as nga dapit nga gipanlumpag ni Ezechias nga iyang amahan; ug siya nagpatindog sa mga halaran alang sa mga Baal, ug naghimo sa Asheroth ug nagsimba sa tanang mga panon sa langit, ug nag-alagad kanila.

4

Ug siya nagtukod sa mga halaran sa balay ni Jehova, diin si Jehova namulong: Sa Jerusalem anha ang akong ngalan sa walay katapusan.

5

Ug siya nagtukod sa mga halaran alang sa tanang mga panon sa langit diha sa duha ka sawang sa balay ni Jehova.

6

Siya usab naghimo sa pagpaagi sa iyang mga anak sa kalayo didto sa walog sa anak nga lalake ni Hinnom; ug siya naghimo sa mga pagtagna-tagna ug naggamit sa mga salamangka, ug naghimo sa paglamat, ug nagpakitabang sa mga espiritista, ug sa mga salamangkiro: siya nagbuhat sa daghang kadautan diha sa mga mata ni Jehova, sa paghagit kaniya sa pagpakasuko.

7

Ug iyang gibutang ang linilok nga larawan sa dios-dios, nga iyang gibuhat diha sa balay sa Dios, nga tungod niana ang Dios misulti kang David ug kang Salomon nga iyang anak nga lalake: Niining balaya, ug sa Jerusalem, nga akong gipili gikan sa tanang mga balay sa Israel, igabutang ko ang akong ngalan sa walay katapusan:

8

Ni ako magabalhin pa sa tiil sa Israel gikan sa yuta nga akong gihatag alang sa inyong mga amahan, kong magabantay lamang unta sila sa pagbuhat sa tanan nakong gisugo kanila, bisan sa tibook Kasugoan ug sa kabalaoran ug sa mga tulomanon nga gihatag ni Moises.

9

Ug gitintal ni Manases ang Juda ug ang mga pumoluyo sa Jerusalem, mao nga sila nanaghimo sa dautan labi pa kay sa gibuhat sa mga nasud nga gilaglag ni Jehova sa atubangan sa mga anak sa Israel.

10

Ug si Jehova namulong kang Manases, ug sa iyang katawohan, apan sila wala manumbaling.

11

¶ Busa gidala kanila ni Jehova ang mga capitan sa panon sa hari sa Asiria, nga minggapus kang Manases sa mga talikala, ug sa mga sapiyo, ug gidala siya ngadto sa Babilonia.

12

Ug sa diha nga siya diha na sa kasakitan, siya nangaliyupo kang Jehova nga iyang Dios, ug nagmapainubsanon sa iyang kaugalingon sa hilabihan gayud sa atubangan sa Dios sa iyang mga amahan.

13

Ug siya nag-ampo kaniya; ug siya nalukmay niya, ug nagpatalinghug sa iyang paghangyo, ug gidala siya pag-usab sa Jerusalem ngadto sa iyang gingharian. Unya si Manases nahibalo nga si Jehova siya mao ang Dios.

14

Karon sa tapus niini siya nagbuhat sa usa ka kuta dapit sa gawas sa ciudad ni David, dapit sa kasadpan nga pikas sa Gihon, sa walog, bisan ngadto sa pagsulod mo sa ganghaan sa isda; ug iyang gilibutan ang Ophel uban niini, ug gipatas-an kini sa hilabihan gayud nga kahabog: ug iyang gibutang ang mga maisug nga capitan sa tanang mga kinutaang ciudad sa Juda.

15

Ug iyang gipanguha ang laing mga dios, ug ang dios-dios gikan sa balay ni Jehova, ug ang tanang mga halaran nga iyang gitukod diha sa bukid sa balay ni Jehova, ug sa Jerusalem, ug gipanalibay kini ngadto sa gawas sa ciudad.

16

Ug iyang gipatindog ang halaran ni Jehova, ug mihalad sa ibabaw niana sa mga halad sa mga halad-sa-pakigdait ug sa pagpasalamat, ug gisugo ang Juda sa pag-alagad kang Jehova, ang Dios sa Israel.

17

Bisan pa niana ang katawohan nanaghalad gihapon didto sa mga hatag-as nga dapit, walay sapayan lamang kang Jehova nga ilang Dios.

18

Karon ang nanghibilin nga mga buhat ni Manases, ug ang iyang pag-ampo sa iyang Dios, ug ang mga pulong sa mga manalagna nga namulong kaniya sa ngalan ni Jehova, ang Dios sa Israel, ania karon, kini nanghisulat uban sa mga buhat sa mga hari sa Israel.

19

Ang iyang pag-ampo usab, ug kong giunsa sa pagkalukmay sa Dios sa iyang paghangyo, ug sa tanan niyang sala ug sa iyang kalapasan, ug sa mga dapit diin siya magtukod sa mga dapit nga hatag-as, ug gipatindog ang mga Asherim ug ang mga linilok nga larawan, sa wala pa siya magpaubos sa iyang kaugalingon, ania karon sila nanghisulat sa kasaysayan ni Hozai.

20

Busa si Manases natulog uban sa iyang mga amahan, ug ilang gilubong siya sa iyang kaugalingong balay: ug si Amon nga iyang anak nga lalake naghari ilis kaniya.

21

¶ Si Amon may kaluhaan ug duha ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa duha ka tuig sa Jerusalem.

22

Ug iyang gibuhat kadtong dautan sa mga mata ni Jehova, ingon sa gibuhat ni Manases nga iyang amahan; ug si Amon maghalad ngadto sa tanang mga linilok nga larawan nga gibuhat ni Manases nga iyang amahan, ug nag-alagad kanila.

23

Ug siya wala magmapainubsanon sa iyang kaugalingon sa atubangan ni Jehova, sama kang Manases nga iyang amahan nga nagpaubos sa iyang kaugalingon; apan kining maong Amon nagdugang sa iyang paglapas.

24

Ug ang iyang mga alagad nanagsabutsabut sa tago batok kaniya, ug gipatay siya diha sa iyang kaugalingong balay.

25

Apan ang katawohan sa yuta mingpatay kanilang tanan nga mingsabutsabut sa tago batok kang Amon nga hari; ug gihimo sa katawohan sa yuta si Josias iyang anak nga lalake nga hari ilis kaniya.

2 Chronicles 34


2 Chronicles Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

¶ Si Josias may walo ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa katloan ug usa ka tuig sa Jerusalem.

2

Ug siya nagbuhat niadtong matarung sa mga mata ni Jehova, ug naglakat sa mga dalan ni David nga iyang amahan, ug wala tumipas sa toong kamot kun sa wala.

3

Kay sa ikawalo ka tuig sa iyang paghari, samtang batan-on pa siya, siya misugod sa pagpangita sa Dios ni David nga iyang amahan; ug sa ikanapulo ug duha ka tuig siya nagsugod sa paghinlo sa Juda ug Jerusalem gikan sa mga hatag-as nga dapit, ug sa mga Asherim, ug sa mga linilok nga larawan, ug sa mga tinunaw nga larawan.

4

Ug ilang gigun-ob ang mga halaran sa mga Baal diha sa iyang atubangan; ug ang mga larawan-sa-adlaw nga dinha sa itaas iyang gipamukan; ug ang mga Asherim, ug ang mga linilok nga larawan, ug ang mga tinunaw nga larawan, iyang gipanugmok, ug gihimong abug kini, ug gisabulak kini sa ibabaw sa mga lubnganan niadtong mga nanaghalad kanila.

5

Ug siya nagsunog sa mga bukog sa mga sacerdote sa ibabaw sa ilang mga halaran, ug gihinloan ang Juda ug Jerusalem.

6

Ug ingon niini iyang gihimo sa mga ciudad sa Manases ug Ephraim ug Simeon, bisan ngadto sa Nepthali, sa ilang mga nangagun-ob nga nagalibut.

7

Ug iyang gipanggun-ob ang mga halaran, ug gipanugmok ang mga Asherim ug ang mga linilok nga larawan hangtud sa pagkaabug, ug gipamutol ang mga larawan-sa-adlaw sa tibook yuta sa Israel, ug mibalik ngadto sa Jerusalem.

8

¶ Karon sa ikanapulo ug walo ka tuig sa iyang paghari, sa diha nga nahinloan na niya ang yuta ug ang balay, iyang gipaadto si Saphan ang anak nga lalake ni Asalias, ug si Maasias ang gobernador sa ciudad, ug si Joah ang anak nga lalake ni Joachaz nga magsusulat, sa pagpaayo sa balay ni Jehova nga iyang Dios.

9

Ug nangadto sila kang Hilcias ang labawng sacerdote, ug gihatag ang salapi nga gidala ngadto sa balay sa Dios, nga natigum sa mga Levihanon, ang mga magbalantay sa bakanan, gikan sa kamot ni Manases ug Ephraim, ug gikan sa tanang salin sa Israel, ug gikan sa tibook Juda ug Benjamin, ug gikan sa mga pumoluyo sa Jerusalem.

10

Ug ilang gihatag kini ngadto sa kamot sa mga magbubuhat nga nanagbantay sa balay ni Jehova; ug ang mga mamumoo nga nanagbuhat sa balay ni Jehova minghatag niini aron sa paghulip ug sa pag-ayo sa balay;

11

Ilang gihatag kini bisan ngadto sa mga panday ug sa mga magtutukod, aron sa pagpalit sa hininloan nga bato, ug tigkahoy nga alang sa mga igsusumpay, ug sa pagbuhat sa mga sagbayan alang sa mga balay nga gipanggunob sa mga hari sa Juda.

12

Ug ang mga tawo nanagbuhat sa bulohaton sa matinumanon gayud; ug ang mga magtatan-aw kanila mao si Jahath ug si Obadias, ang mga Levihanon, sa mga anak nga lalake ni Merari; ug si Zacharias ug Mesullam, sa mga anak nga lalake sa mga Coathnon, aron sa pagpadayon sa buhat ug ang uban sa mga Levihanon, ang tanan nga batid sa mga tulonggon sa musica.

13

Sila usab nanagbantay sa mga magdadala sa mga bug-at, ug nanag-agda sa tanan nga nanagbuhat sa tanang paagi sa pag-alagad: ug sa mga Levihanon may mga escriba, ug mga punoan, ug mga magbalantay sa pultahan.

14

¶ Ug sa diha nga ila nang nadala sa gawas ang salapi nga gidala ngadto sa balay ni Jehova, si Hilcias nga sacerdote nakakaplag sa basahon sa Kasugoan ni Jehova nga gihatag pinaagi kang Moises.

15

Ug si Hilcias mitubag ug miingon kang Saphan nga escriba: Nakaplagan ko ang basahon sa Kasugoan diha sa balay ni Jehova. Ug gihatag ni Hilcias ang basahon ngadto kang Saphan.

16

Ug gidala ni Saphan ang basahon ngadto sa hari, ug labut pa siya nagdala ug pulong ngadto sa hari, nga nagaingon: Ang tanan nga gitugyan sa imong mga alagad, ilang gibuhat.

17

Ug ilang gibubo ang salapi nga nakaplagan diha sa balay ni Jehova, ug gihatag kini ngadto sa kamot sa mga magtatan-aw, ug ngadto sa kamot sa mga magbubuhat.

18

Ug si Saphan nga escriba misugilon sa hari, nga nagaingon: Si Hilcias nga sacerdote mihatag kanako ug usa ka basahon. Ug si Saphan nagbasa gikan niadto sa atubangan sa hari.

19

Ug nahitabo, sa diha nga ang hari nakadungog sa mga pulong sa Kasugoan, iyang gigisi ang iyang mga bisti.

20

Ug ang hari nagsugo kang Hilcias, ug kang Ahicam anak nga lalake ni Saphan, ug kang Abdon anak nga lalake ni Micha, ug kang Saphan nga escriba, ug kang Asaia nga alagad sa hari, nga nagaingon:

21

Panlakaw kamo, pakisayud kang Jehova alang kanako, ug alang kanila nga nanghibilin sa Israel ug sa Juda, mahitungod sa mga pulong sa basahon nga nakaplagan; kay daku ang kaligutgut ni Jehova nga gibubo sa ibabaw kanato, tungod kay ang atong mga amahan wala managbantay sa pulong ni Jehova, sa pagbuhat sumala sa tanan nga nanghisulat niining basahona.

22

Busa si Hilcias, ug sila nga gisugo sa hari, ming-adto kang Hulda ang manalagna nga babaye, asawa ni Sallum anak nga lalake ni Tikvath, anak nga lalake ni Hasra, magbalantay sa mga sudlanan sa kupo (karon siya nagpuyo sa Jerusalem sa ikaduhang puloy-anan); ug sila mingsulti kaniya mahitungod nianang hinungdan.

23

Ug siya miingon kanila: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Suginlan ninyo ang tawo nga nagpaanhi kaninyo dinhi kanako.

24

Kini mao ang giingon ni Jehova: Ania karon, pagapadangaton ko ang kadautan niining dapita, ug sa ibabaw sa mga pumoluyo niana, bisan ang tanang mga tunglo nga nanghisulat sa basahon nga ilang nabasa sa atubangan sa hari sa Juda.

25

Tungod kay ilang gibiyaan ako, ug nagsunog sa incienso ngadto sa laing mga dios, aron nga sila makahagit kanako sa kasuko uban sa tanang mga buhat sa ilang mga kamot; tungod niini ang akong kasuko gibubo niining dapita, ug kini dili mapalong.

26

Apan sa hari sa Juda, nga nagsugo kaninyo sa pagpakisayud kang Jehova, kini mao ang igapamulong ninyo kaniya: Kini mao ang giingon ni Jehova, ang Dios sa Israel: Mahitungod sa mga pulong nga imong nabati,

27

Tungod kay ang imong kasingkasing malomo, ug ikaw nagmapainubsanon sa imong kaugalingon sa atubangan sa Dios; sa diha nga ikaw nakapatalinghug sa iyang mga pulong batok niining dapita, ug batok sa mga pumoluyo niana, ug nagmapainubsanon sa imong kaugalingon sa atubangan ko, ug naggisi sa imong mga saput, ug mihilak sa akong atubangan; ako usab nakapatalinghug kanimo, namulong si Jehova.

28

Ania karon, pagatigumon ko ikaw ngadto sa imong amahan, ug ikaw pagatigumon ngadto sa imong lubnganan sa kalinaw, ni ang imong mga mata makakita sa tanang kadautan nga akong pagapadangaton niining dapita, ug sa mga pumoluyo niana. Ug sila mingdala pagbalik sa pulong ngadto sa hari.

29

¶ Unya ang hari nagpaadto ug gitigum sa tingub ang tanang mga anciano sa Juda ug Jerusalem.

30

Ug ang hari miadto sa balay ni Jehova, ug ang tanang mga tawo sa Juda ug ang mga pumoluyo sa Jerusalem, ug ang mga sacerdote ug ang mga Levihanon, ug ang tibook katawohan, dagku ug gagmay; ug iyang gibasa sa ilang mga igdulungog ang tanang mga pulong sa basahon sa tugon nga nakaplagan diha sa balay ni Jehova.

31

Ug ang hari mitindog sa iyang dapit, ug naghimo sa usa ka tugon sa atubangan ni Jehova, sa paglakat sunod kang Jehova, ug sa pagbantay sa iyang mga sugo, ug sa iyang mga pagpamatuod, ug sa iyang kabalaoran, uban sa bug-os niyang kasingkasing, ug uban sa bug-os niyang kalag, sa pagbuhat sa mga pulong sa tugon nga nanghisulat niining basahona.

32

Ug iyang giagda ang tanan nga mga nakaplagan didto sa Jerusalem ug Benjamin sa pag-uyon niana. Ug ang mga pumoluyo sa Jerusalem nanagbuhat sumala sa tugon sa Dios, ang Dios sa ilang mga amahan.

33

Ug gikuha ni Josias ang tanan nga mga dulumtanan nga butang gikan sa mga kayutaan nga nasakup sa mga anak sa Israel, ug naghimo sa anan nga hingkaplagan sa Israel sa pag-alagad, bisan sa pag-alagad kang Jehova nga ilang Dios. Sa tanan niyang mga adlaw sila wala bumulag gikan sa pagsunod kang Jehova, ang Dios sa ilang mga amahan.

2 Chronicles 35


2 Chronicles Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

¶ Ug gisaulog ni Josias ang pasko kang Jehova didto sa Jerusalem: ug ilang gipatay ang pasko sa ikanapulo ug upat ka adlaw sa nahaunang bulan.

2

Ug iyang gipahamutang ang mga sacerdote sa ilang mga katungdanan, ug gidasig sila sa pag-alagad sa balay ni Jehova.

3

Ug siya miingon sa mga Levihanon nga nanagtudlo sa tibook Israel, nga mga balaan kang Jehova: Ibutang ang balaan nga arca diha sa balay nga gitukod ni Salomon nga anak nga lalake ni David nga hari sa Israel; mawala na ang kabug-at sa ibabaw sa inyong mga abaga. Karon alagara si Jehova nga inyong Dios, ug ang iyang katawohan nga Israel.

4

Ug mag-andam kamo sumala sa inyong mga hugna sa kabalayan sa inyong mga amahan, sumala sa sinulat ni David nga hari sa Israel, ug sumala sa sinulat ni Salomon nga iyang anak nga lalake,

5

Ug magtindog didto sa balaan nga dapit sumala sa mga pagkabahinbahin sa mga balay sa mga amahan sa inyong mga kaigsoonan ang mga anak sa katawohan, ug himoa nga adunay alang sa tagsatagsa usa ka bahin sa balay sa amahan sa mga Levihanon.

6

Ug magpatay kamo sa pasko, ug magbalaan kamo sa inyong kaugalingon, ug mag-andam alang sa inyong mga kaigsoonan, sa pagbuhat sumala sa pulong ni Jehova pinaagi kang Moises.

7

Ug si Josias mihatag sa mga anak sa katawohan, gikan sa panon sa carnero, mga nating carnero ug mga nating kanding, ang tanan kanila alang sa mga paghalad sa pasko, ngadto sa tanan nga mingtambong, sa gidaghanon nga katloan ka libo, ug totolo ka libo sa lakeng vaca: kini gikan sa kahayupan sa hari.

8

Ug ang iyang mga principe minghatag ug usa ka halad-nga-kinabubut-on ngadto sa katawohan, sa mga sacerdote, ug ngadto sa mga Levihanon. Si Hilcias ug si Zacharias ug si Jehiel, ang mga magbubuot sa balay sa Dios, minghatag sa mga sacerdote alang sa mga halad sa pasko duha ka libo ug unom ka gatus nga nating vaca, ug totolo ka gatus nga vaca.

9

Si Chonanias usab, ug si Semeias ug si Nathanael, nga iyang kaigsoonan, ug si Hasabias ug si Jeiel ug si Jozabad, ang mga pangulo sa mga Levihanon, minghatag sa mga Levihanon, alang sa mga halad sa pasko lima ka libong nati sa vaca, ug lima ka gatus nga vaca.

10

Busa ang pag-alagad giandam, ug ang mga sacerdote nanagtindog sa ilang dapit, ug ang mga Levihanon sa ilang mga hugna, sumala sa sugo sa hari.

11

Ug ilang gipatay ang pasko, ug ang mga sacerdote nanagsablig sa dugo nga ilang nadawat sa ilang kamot, ug ang mga Levihanon ang mingpanit kanila.

12

Ug ilang gibalhin ang mga halad-nga-sinunog, aron ilang kahatagan sila sumala sa mga pagkabahinbahin sa mga balay sa mga amahan sa mga anak sa katawohan, sa paghalad kang Jehova, ingon sa nahisulat sa basahon ni Moises. Ug busa maoy ilang gihimo sa mga vaca.

13

Ug ilang giasal ang pasko sa kalayo sumala sa tulomanon: ug ang balaan nga mga halad ilang gilat-an sa mga kolon, ug mga caldero, ug sa mga kalaha, ug sa gidala kini sa madali ngadto sa tanang mga anak sa katawohan.

14

Ug sa human niini sila nanag-andam alang sa ilang kaugalingon, ug alang sa mga sacerdote, tungod kay ang mga sacerdote nga mga anak nga lalake ni Aaron nanagpangabudlay sa paghalad sa mga halad-nga-sinunog ug sa tambok hangtud sa kagabhion: busa ang mga Levihanon nanag-andam alang sa ilang kaugalingon, ug alang sa mga sacerdote nga mga anak nga lalake ni Aaron.

15

Ug ang mga mag-aawit ang mga anak nga lalake ni Asaph dinha sa ilang dapit, sumala sa sugo ni David, ug ni Asaph, ug ni Heman, ug ni Jeduthun nga manalagna sa hari; ug ang mga magbalantay sa pultahan dinha sa tagsatagsa ka ganghaan: wala kinahanglana nga sila mopahawa gikan sa ilang pag-alagad; kay ang ilang kaigsoonan ang mga Levihanon nanag-andam alang kanila.

16

Busa ang tanan nga pag-alagad kang Jehova naandam sa maong adlaw, sa pagsaulog sa pasko, ug sa paghalad sa mga halad-nga-sinunog ibabaw sa halaran ni Jehova, sumala sa sugo ni hari Josias.

17

Ug ang mga anak sa Israel nga mingtambong mingsaulog sa pasko niadtong panahona ug sa fiesta sa tinapay nga walay levadura sulod sa pito ka adlaw.

18

Ug walay pasko nga sama niadto nga gisaulog sa Israel gikan sa mga adlaw ni Samuel nga manalagna; ni magsaulog ang bisan kinsa sa mga hari sa Israel sa maong pasko ingon sa gisaulog ni Josias, ug sa mga sacerdote, ug sa mga Levihanon, ug sa tibook Juda ug Israel nga nanambong, ug sa mga pumoluyo sa Jerusalem.

19

Sa ikanapulo ug walo ka tuig sa paghari ni Josias kining maong pasko gisaulog.

20

¶ Sa tapus niining tanan, sa diha nga si Josias nakaandam na sa templo, si Nechao nga hari sa Egipto miadto aron sa pagpakig-away batok kang Carchemis ubay sa Eufrates: ug si Josias migula batok kaniya.

21

Apan siya nagpadala ug mga sulogoon ngadto kaniya, nga nagaingon: Unsay akong labut kanimo, ikaw hari sa Juda: Ako wala umanhi batok kanimo niining adlawa, apan batok sa balay diin ako may gubat; ug ang Dios nagsugo kanako sa pagdali: magpugong ka gikan sa paghilabut sa Dios, nga ania uban kanako, aron dili ka niya laglagon.

22

Bisan pa niini si Josias wala molingiw gikan kaniya, apan nagtakuban sa iyang kaugalingon, aron nga siya makaaway kaniya, ug wala mamati sa mga pulong ni Nechao gikan sa baba sa Dios, ug miadto sa pagpakig-away didto sa walog sa Megiddo.

23

Ug ang mga magpapana mingpana kang hari Josias; ug ang hari miingon sa iyang mga alagad: Ipahilayo ako; kay ako samdan ug daku.

24

Busa gikuha siya sa mga alagad gikan sa carro, ug gibutang siya sa ikaduhang carro nga diha kaniya, ug gidala siya ngadto sa Jerusalem; ug siya namatay, ug gilubong sa mga lubnganan sa iyang mga amahan. Ug ang tibook Juda ug Jerusalem nagbalata tungod kang Josias.

25

Ug si Jeremias nagbukho tungod kang Josias: ug ang tanang mga lalake ug babaye nga mag-aawit mingsulti mahitungod kang Josias sa ilang mga pagbakho hangtud niining adlawa; ug sila nagbuhat alang kanila ug usa ka tulomanon sa Israel: ug, ania karon, sila nanghisulat sa basahon sa Lamentaciones.

26

Karon ang nanghibilin nga mga buhat ni Josias ug ang iyang mga maayong buhat, sumala niadtong nahisulat sa Kasugoan ni Jehova,

27

Ug ang iyang mga buhat, sinugdan ug katapusan, ania karon, sila nanghisulat sa basahon sa mga hari sa Israel ug sa Juda.

2 Chronicles 36


2 Chronicles Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

¶ Unya gikuha sa katawohan sa yuta si Joachaz ang anak nga lalake ni Josias, ug gihimo siyang hari ilis sa iyang amahan sa Jerusalem.

2

Si Joachaz may kaluhaan ug tolo ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa totolo ka bulan sa Jerusalem.

3

Ug ang hari sa Egipto nagpapahawa kaniya didto sa Jerusalem, ug gisilpian ang yuta sa usa ka gatus ka talento nga salapi ug usa ka talento nga bulawan.

4

Ug ang hari sa Egipto naghimo kang Eliacim nga iyang igsoon nga lalake nga hari sa Juda ug Jerusalem, ug giilisan ang iyang ngalan nga Joacim. Ug gikuha ni Nechao si Joachaz nga iyang igsoon nga lalake, ug gidala siya ngadto sa Egipto.

5

Si Joacim may kaluhaan ug lima ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa napulo ug usa ka tuig sa Jerusalem: ug iyang gihimo kadtong dautan sa mga mata ni Jehova nga iyang Dios.

6

Batok kaniya miabut si Nabucodonosor nga hari sa Babilonia, ug gigapus siya sa mga talikala, aron dad-on siya ngadto sa Babilonia.

7

Si Nabucodonosor usab midala sa mga sudlanan sa balay ni Jehova ngadto sa Babilonia, ug gibutang kini didto sa iyang templo sa Babilonia.

8

Karon ang nanghibilin nga mga buhat ni Joacim, ug ang iyang mga dulumtanan nga iyang nahimo, ug kadtong nakita diha kaniya, ania karon, sila nanghisulat sa basahon sa mga hari sa Israel ug sa Juda; ug si Joachin nga iyang anak nga lalake naghari ilis kaniya.

9

Si Joachin may walo ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa totolo ka bulan ug napulo ka adlaw sa Jerusalem: ug iyang gibuhat kadtong dautan sa mga mata ni Jehova.

10

Ug sa pagkasumad nga tuig si hari Nabucodonosor nagpaadto, ug gidala siya ngadto sa Babilonia, uban ang mga matahum nga sudlanan sa balay ni Jehova, ug gihimo si Sedechias nga iyang igsoon nga lalake nga hari ibabaw sa Juda ug Jerusalem.

11

¶ Si Sedechias may kaluhaan ug usa ka tuig ang panuigon sa pagsugod niya paghari; ug siya naghari sulod sa napulo ug usa ka tuig sa Jerusalem:

12

Ug iyang gihimo kadtong dautan sa mga mata ni Jehova nga iyang Dios; siya wala magmapainubsanon sa iyang kaugalingon sa atubangan ni Jeremias nga manalagna nga namulong gikan sa baba ni Jehova.

13

Ug siya usab misukol batok kang Nabucodonosor nga hari, nga nagpapanumpa kaniya pinaagi sa Dios: apan nga gipatikig niya ang iyang liog, ug gipagahi ang iyang kasingkasing batok sa pagbalik ngadto kang Jehova, ang Dios sa Israel.

14

Labut pa, ang tanan nga mga pangulo sa mga sacerdote, ug ang katawohan, nanaglapas sa hilabihan uyamut sunod sa tanan nga mga dulumtanan sa mga nasud; ug ilang gihugawan ang balay ni Jehova nga iyang gibalaan sa Jerusalem.

15

Ug si Jehova, ang Dios sa ilang mga amahan, nagpaadto kanila pinaagi sa iyang mga sulogoon, nga mingbangon pagsayo ug nagpadala, tungod kay siya may kalooy sa iyang katawohan, ug sa iyang dapit nga puloy-anan.

16

Apan ilang gibiaybiay ang mga sulogoon sa Dios, ug gitamay ang iyang mga pulong, ug nagpanamastamas sa iyang mga manalagna, hangtud nga ang kaligutgut ni Jehova misilaub batok sa iyang katawohan, hangtud nga dili na matabang.

17

Busa iyang gipadala kanila ang hari sa mga Caldeahanon, nga mipatay sa ilang mga batan-ong lalake pinaagi sa pinuti diha sa sulod sa balay sa ilang balaang puloy-anan, ug walay kalooy sa batan-ong lalake kun sa ulay, tigulang nga tawo kun ubanon nga ulo: iyang gitugyan silang tanan ngadto sa iyang kamot.

18

Ug gidala ang tanang mga sudlanan sa balay sa Dios, dagku ug gagmay, ug ang mga bahandi sa balay ni Jehova, ug ang mga bahandi sa hari, ug sa iyang mga principe, ngatanan kini iyang gidala ngadto sa Babilonia.

19

Ug ilang gisunog ang balay sa Dios, ug gigun-ob ang kuta sa Jerusalem, ug gisunog ang tanan nga mga palacio niana sa kalayo, ug gigun-ob ang tanang mga matahum nga sudlanan didto.

20

Ug sila nga nakagawas gikan sa pinuti iyang gidala ngadto sa Babilonia; ug sila nahimong mga sulogoon niya ug sa iyang mga anak nga lalake hangtud sa paghari sa gingharian sa Persia:

21

Aron sa pagtuman sa pulong ni Jehova pinaagi sa baba ni Jeremias, hangtud nga ang yuta makapahimulos sa iyang mga adlaw nga igpapahulay: kay ingon sa kadugayon nga kini magapabilin nga kamingawan kini nagbantay sa adlaw nga igpapahulay, sa pagtuman sa kapitoan ka tuig.

22

¶ Karon sa nahaunang tuig ni Ciro nga hari sa Persia, aron nga ang pulong ni Jehova pinaagi sa baba ni Jeremias mamatuman, giagda ni Jehova ang espiritu ni Ciro nga hari sa Persia, mao nga siya naghimo sa usa ka pahibalo sa tibook niyang gingharian, ug gisulat usab kini nga nagaingon:

Ezra 1


Ezra Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

¶ Karon sa nahaunang tuig ni Ciro nga hari sa Persia, aron nga ang pulong ni Jehova pinaagi sa baba ni Jeremias mamatuman, giagda ni Jehova ang espiritu ni Ciro nga hari sa Persia, mao nga siya naghimo sa usa ka pahibalo sa tibook niyang gingharian, ug gisulat usab kini nga nagaingon:

2

Kini mao ang giingon ni Ciro nga hari sa Persia: Ang tanan nga mga gingharian sa yuta gihatag kanako ni Jehova, ang Dios sa langit; ug iyang gisugo ako sa pagpatukod alang kaniya sa usa ka balay sa Jerusalem, nga anaa sa Juda.

3

Bisan kinsa nga anaa sa taliwala ninyo sa tibook niyang katawohan, ang iyang Dios magauban kaniya, ug paadtoa siya ngadto sa Jerusalem, nga anaa sa Juda, ug patukora sa balay ni Jehova, ang Dios sa Israel (siya mao ang Dios), nga anaa sa Jerusalem.

4

Ug bisan kinsa nga nahibilin, sa bisan diin nga dapit siya magapuyo, patabanga ang mga tawo sa iyang dapit sa paghatag ug salapi, ug sa bulawan, ug sa mga manggad, ug sa mga mananap, labut pa sa mga halad-nga-kinabubut-on alang sa balay sa Dios nga anaa sa Jerusalem.

5

¶ Unya mingtindog ang mga pangulo sa mga balay sa mga amahan sa Juda ug Benjamin, ug ang mga sacerdote, ug ang mga Levihanon, bisan ang tanan kansang espiritu giagda sa Dios sa pagpaadto aron sa pagtukod sa balay ni Jehova nga anaa sa Jerusalem.

6

Ug ngatanan sila nga diha naglibut kanila nanagpalig-on sa ilang mga kamot uban sa mga sudlanan nga salapi, uban sa bulawan, uban sa mga manggad, ug uban sa mga mananap, ug uban sa mga bililhon nga mga butang labut pa sa tanan nga gihalad sa kinabubut-on.

7

Ingon man usab gipagula ni Ciro nga hari ang mga sudlanan sa balay ni Jehova, nga gidala ni Nabucodonosor gikan sa Jerusalem, ug gibutang sa sulod sa balay sa iyang mga dios;

8

Bisan kadto gipanala ni Ciro nga hari sa Persia pinaagi sa kamot ni Metridates, ang mamahandi, ug giihap kini kang Sesbasar, ang principe sa Juda.

9

Ug kini mao ang gidaghanon nila: katloan ka pinggan nga bulawan, usa ka libong pinggan nga salapi, kaluhaan ug siyam nga cuchillo,

10

Katloan ka panaksan nga bulawan, salaping mga panaksan sa ikaduhang matang nga upat ka gatus ug napulo, ug laing mga sudlanan nga usa ka libo.

11

Ang tanang mga sudlanan nga bulawan ug salapi may lima ka libo ug upat ka gatus. Kining tanan gipanala ni Sesbasar, sa diha nga sila gikan sa pagkabinihag gidala gikan sa Babilonia ngadto sa Jerusalem.

Ezra 2


Ezra Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

¶ Karon mao kini ang mga anak sa lalawigan, nga ming-adto gikan sa pagkabinihag niadtong gipamihag, nga gipanala ni Nabucodonosor nga hari sa Babilonia, ug nga namalik ngadto sa Jerusalem ug Juda, ang tagsatagsa ngadto sa iyang ciudad;

2

Nga ming-abut uban kang Zorobabel, si Jesua, si Nehemias, si Seraias, si Reelaias, si Mardocheo, si Bilsan, si Mispar, si Bigvai, si Rehum, si Baana. Ang gidaghanon sa mga lalake sa katawohan sa Israel:

3

Ang mga anak ni Paros, duha ka libo usa ka gatus kapitoan ug duha.

4

Ang mga anak ni Sephatias, totolo ka gatus kapitoan ug duha.

5

Ang mga anak ni Ara, pito ka gatus kapitoan ug lima.

6

Ang mga anak ni Pahath-moab, gikan sa mga anak ni Josue ug ni Joab, duha ka libo walo ka gatus napulo ug duha.

7

Ang mga anak ni Elam, usa ka libo duha ka gatus kalim-an ug upat.

8

Ang mga anak ni Zattu, siyam ka gatus kap-atan ug lima.

9

Ang mga anak ni Zachai, pito ka gatus ug kan-uman.

10

Ang mga anak ni Bani unom ka gatus kap-atan ug duha.

11

Ang mga anak ni Bebai, unom ka gatus kaluhaan ug tolo.

12

Ang mga anak ni Azgad, usa ka libo duha ka gatus kaluhaan ug duha.

13

Ang mga anak ni Adonicam, unom ka gatus kan-uman ug unom.

14

Ang mga anak ni Bigvai, duha ka libo kalim-an ug unom.

15

Ang mga anak ni Adin, upat ka gatus kalim-an ug upat.

16

Ang mga anak ni Ater, sa kang Ezechias kasiyaman ug walo.

17

Ang mga anak ni Besai, totolo ka gatus kaluhaan ug tolo.

18

Ang mga anak ni Jora, usa ka gatus napulo ug duha.

19

Ang mga anak ni Hasum, duha ka gatus kaluhaan ug tolo.

20

Ang mga anak ni Gibbar, kasiyaman ug lima.

21

Ang mga anak ni Beth-lehem, usa ka gatus kaluhaan ug tolo.

22

Ang mga tawo ni Netopha, kalim-an ug unom.

23

Ang mga tawo ni Anathoth, usa ka gatus kaluhaan ug walo.

24

Ang mga anak ni Azmaveth, kap-atan ug duha.

25

Ang mga anak ni Chiriath-jearim, ni Cephira, ug ni Beeroth, pito ka gatus kap-atan ug tolo.

26

Ang mga anak ni Rama ug ni Gabaa, unom ka gatus kaluhaan ug usa.

27

Ang mga tawo ni Michmas, usa ka gatus kaluhaan ug duha.

28

Ang mga tawo ni Beth-el ug ni Ai, duha ka gatus kaluhaan ug tolo.

29

Ang mga anak ni Nebo, kalim-an ug duha.

30

Ang mga anak ni Magbis, usa ka gatus kalim-an ug unom.

31

Ang mga anak sa lain nga Elam, usa ka libo duha ka gatus kalim-an ug upat.

32

Ang mga anak ni Harim, totolo ka gatus ug kaluhaan.

33

Ang mga anak ni Lod, ni Hadid ug ni Ono, pito ka gatus kaluhaan ug lima.

34

Ang mga anak ni Jerico, totolo ka gatus kap-atan ug lima.

35

Ang mga anak ni Senaa, totolo ka libo unom ka gatus ug katloan.

36

¶ Ang mga sacerdote: ang mga anak ni Jedaia, sa balay ni Jesua, siyam ka gatus kapitoan ug tolo.

37

Ang mga anak ni Immer, usa ka libo kalim-an ug duha.

38

Ang mga anak ni Pashur, usa ka libo duha ka gatus kap-atan ug pito.

39

Ang mga anak ni Harim, usa ka libo napulo ug pito.

40

Ang mga Levihanon; ang mga anak ni Jesua ug ni Cadmiel, sa mga anak ni Odovias, kapitoan ug upat.

41

Ang mag-aawit: ang mga anak ni Asaph, usa ka gatus kaluhaan ug walo.

42

Ang mga anak sa mga magbalantay sa pultahan: ang mga anak ni Sallum, ang mga anak ni Ater, ang mga anak ni Talmon, ang mga anak ni Accub, ang mga anak ni Hatita, ang mga anak ni Sobai, ang tanan may usa ka gatus katloan ug siyam.

43

Ang mga Nethinhanon: ang mga anak ni Siha, ang mga anak ni Hasupha, ang mga anak ni Thabaoth,

44

Ang mga anak ni Cheros, ang mga anak ni Siaa, ang mga anak ni Phadon,

45

Ang mga anak ni Lebana, ang mga anak ni Hagaba, ang mga anak ni Accub,

46

Ang mga anak ni Hagab, ang mga anak ni Samlai, ang mga anak ni Hanan,

47

Ang mga anak ni Giddel, ang mga anak ni Gaher, ang mga anak ni Reaia,

48

Ang mga anak ni Resin, ang mga anak ni Necoda, ang mga anak ni Gazam,

49

Ang mga anak ni Uzza, ang mga anak ni Phasea, ang mga anak ni Besai,

50

Ang mga anak ni Asena, ang mga anak ni Meunim, ang mga anak ni Nephusim,

51

Ang mga anak ni Bacbuc, ang mga anak ni Hacusa, ang mga anak ni Harhur,

52

Ang mga anak ni Basluth, ang mga anak ni Mehida, ang mga anak ni Harsa,

53

Ang mga anak ni Barcos, ang mga anak ni Sisera, ang mga anak ni Thema,

54

Ang mga anak ni Nesia, ang mga anak ni Hatipha.

55

Ang mga anak sa mga alagad ni Salomon: ang mga anak ni Sotai, ang mga anak ni Sophereth, ang mga anak ni Peruda,

56

Ang mga anak ni Jaala, ang mga anak ni Darcon, ang mga anak ni Giddel,

57

Ang mga anak ni Sephatias, ang mga anak ni Hatil, ang mga anak ni Phochereth-hassebaim, ang mga anak ni Ami.

58

Ang tanang mga Nethinhanon, ug ang mga anak sa mga alagad ni Salomon, totolo ka gatus kasiyaman ug duha.

59

Ug kini sila mao ang nangadto gikan sa Tel-mela, sa Tel-harsa, sa Cherub, sa Addan, ug sa Immer; apan wala sila makapadayag sa mga balay sa ilang mga amahan, ug sa ilang kaliwatan kong taga-Israel ba sila:

60

Ang mga anak ni Delaia, ang mga anak ni Tobias, ang mga anak ni Necoda, unom ka gatus kalim-an ug duha.

61

Ug sa mga anak sa mga sacerdote: ang mga anak ni Abaia, ang mga anak ni Cos, ang mga anak ni Barzillai, nga nangasawa sa mga anak nga babaye ni Barzillai, nga Galaadnon, ug ginganlan sumala sa ngalan nila.

62

Kini sila nangita sa ilang padron didto niadtong mga gitiman-an pinaagi sa ilang mga kaagi sa kagikanan, apan wala sila hikaplagi: busa sila giisip nga mahugaw ug gipapahawa sa pagkasacerdote.

63

Ug ang gobernador miingon kanila, nga sila dili magkaon sa labing balaan nga mga butang, hangtud nga may usa ka sacerdote nga motindog uban sa Urim ug sa Thummim.

64

¶ Ang tibook katilingban nga tingub may kap-atan ug duha ka libo totolo ka gatus ug kan-uman,

65

Gawas pa sa ilang mga sulogoon nga lalake ug sa ilang mga sulogoon nga babaye nga kanila may pito ka libo totolo ka gatus katloan ug pito; ug sila may duha ka gatus nga mag-aawit nga mga lalake ug mag-aawit nga mga babaye.

66

Ang ilang mga kabayo pito ka gatus katloan ug unom; ang ilang mga mula, duha ka gatus kap-atan ug lima;

67

Ang ilang mga camello, upat ka gatus katloan ug lima; ang ilang mga asno, unom ka libo pito ka gatus ug kaluhaan.

68

Ug ang uban nga pangulo sa mga balay sa mga amahan, sa diha nga nanghiabut na sila sa balay ni Jehova nga atua sa Jerusalem, minghalad sa kinabubut-on alang sa balay sa Dios aron sa pagpatindog niana sa iyang dapit:

69

Sila minghatag sumala sa ilang nahimo ngadto sa tipiganan sa bahandi sa bulohaton kan-uman ug usa ka libo ka dracma nga bulawan, ug lima ka libo ka libra nga salapi, ug usa ka gatus ka bisti sa mga sacerdote.

70

Busa ang mga sacerdote, ug ang mga Levihanon, ug ang uban sa katawohan, ug ang mga mag-aawit, ug ang mga magbalantay sa pultahan, ug ang mga Nethinhanon, nanagpuyo sa ilang mga ciudad, ug ang tibook Israel sa ilang mga ciudad.

Ezra 3


Ezra Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

¶ Ug sa diha nga ang ikapitong bulan miabut na, ug ang mga anak sa Israel diha sa mga ciudad, ang katawohan naghiusa sa ilang kaugalingon sa tingub sama sa usa ka tawo ngadto sa Jerusalem.

2

Unya mitindog si Jesua, ang anak nga lalake ni Josadec, ug ang iyang kaigsoonan nga mga sacerdote, ug si Zorobabel nga anak nga lalake ni Sealthiel, ug ang iyang mga kaigsoonan, ug gitukod ang halaran sa Dios sa Israel, aron sa paghalad sa mga halad-nga-sinunog sa ibabaw niana, sumala sa nahisulat sa Kasugoan ni Moises ang tawo sa Dios.

3

Ug ilang gipahimutang ang halaran sa iyang tungtonganan; kay ang kahadlok diha kanila tungod sa mga katawohan sa mga kayutaan: ug sila minghalad ug mga halad-nga-sinunog sa ibabaw niana ngadto kang Jehova, bisan sa mga halad-nga-sinunog sa buntag ug gabii.

4

Ug ilang gisaulog ang fiesta sa mga tabernaculo, sumala sa nahisulat, ug gihalad ang mga halad-nga-sinunog sa adlaw-adlaw nga inihap, sumala sa tulomanon, sumala sa gikinahanglan sa katungdanan sa adlaw-adlaw;

5

Ug sa human niini ang kanunay nga halad-nga-sinunog, ug ang mga halad sa mga bag-ong bulan, ug sa tanan nga natudlong mga fiesta ni Jehova nga gipanggahin, ug sa tagsatagsa nga sa kinabubut-on naghalad sa usa ka halad-nga-kinabubut-on ngadto kang Jehova.

6

Sukad sa nahaunang adlaw sa ikapitong bulan mingsugod sila sa paghalad sa mga halad-nga-sinunog kang Jehova: apan ang patukoranan sa templo ni Jehova wala pa ikapahamutang.

7

Sila usab minghatag ug salapi sa mga magtitiltil sa bato: ug sa mga panday; ug makaon, ug ilimnon, ug lana, ngadto kanila sa Sidon, ug ngadto kanila sa Tiro, aron sa pagdala ug mga tigkahoy nga cedro gikan sa Libano ngadto sa dagat, ngadto sa Joppe, sumala sa pagtugot kanila ni Ciro nga hari sa Persia.

8

¶ Karon sa ikaduhang tuig sa ilang pag-abut sa balay sa Dios didto sa Jerusalem, sa ikaduhang bulan, nagsugod si Zorobabel ang anak nga lalake ni Sealthiel, ug si Jesua ang anak nga lalake ni Josadec, ug ang uban sa ilang mga kaigsoonan nga mga sacerdote ug mga Levihanon, ug ngatanan sila nga nakagawas gikan sa pagkabinihag ngadto sa Jerusalem, ug gitudlo ang mga Levihanon, sukad sa may kaluhaan ka tuig ang panuigon ug ngadto sa itaas, aron sa pagtan-aw sa buhat sa balay ni Jehova.

9

Unya mitindog si Jesua uban sa iyang mga anak nga lalake ug sa iyang mga kaigsoonan, sa tingub, si Cadmiel ug ang iyang mga anak nga lalake, ang mga anak nga lalake ni Juda, aron magbantay sa mga magbubuhat sa balay sa Dios: ang mga anak nga lalake ni Henadad, uban sa ilang mga anak nga lalake ug sa ilang mga igsoon nga mga Levihanon.

10

Ug sa diha nga ang mga magtutukod nagpahamutang sa patukoranan sa templo ni Jehova, ilang gipahamutang ang mga sacerdote nga gisul-oban sa ilang bisti nga may mga trompeta, ug ang mga Levihanon ang mga anak nga lalake ni Asaph nga may mga piyangpiyang, aron sa pagdayeg kang Jehova, sumala sa talamdan ni David nga hari sa Israel.

11

Ug sila nanag-awit ang usa ug usa sa pagdayeg ug paghatag sa mga pasalamat kang Jehova, nga nagaingontx: Kay siya maayo, kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan sa Israel. Ug ang tibook katawohan mingsinggit sa usa ka dakung pagsinggit, sa diha nga sila nagdayeg kang Jehova, tungod kay ang patukoranan sa balay ni Jehova nahimutang na.

12

Apan daghan sa mga sacerdote ug mga Levihanon ug mga pangulo sa mga balay sa mga amahan, ang mga tawo nga tigulang nga nakakita sa unang balay, sa gipahamutang ang patukoranan niining balaya sa atubangan sa ilang mga mata, nanghilak sa usa ka makusog nga tingog; ug daghan nga naninggit sa makusog nga tingog tungod sa kalipay:

13

Sa pagkaagi nga ang katawohan wala na makaila sa kalainan sa kasaba sa pagsinggit sa kalipay gikan sa tingog sa panaghilak sa katawohan; kay ang katawohan naninggit sa usa ka makusog nga tingog, ug ang kasaba nadungog ngadto sa halayo.

Ezra 4


Ezra Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

¶ Karon sa pagkadungog sa mga kabatok sa Juda ug Benjamin nga ang mga anak sa pagkabinihag nanagtukod ug usa ka templo kang Jehova, ang Dios sa Israel;

2

Unya sila mingpahaduol kang Zorobabel, ug sa mga pangulo sa mga balay sa mga amahan, ug ming-ingon kanila: Patabanga kami sa pagtukod uban kaninyo; kay kami nangita sa inyong Dios, ingon sa inyong gibuhat; ug kami nanaghalad kaniya sukad pa sa mga adlaw ni Esar-haddon nga hari sa Asiria, nga maoy nagdala kanamo dinhi.

3

Apan si Zorobabel, ug si Jesua, ug ang uban nga mga pangulo sa mga balay sa mga amahan sa Israel, ming-ingon kanila: Kamo walay labut kanamo sa pagtukod sa usa ka balay sa among Dios; apan kami sa among kaugalingon nga panaghiusa magatukod alang kang Jehova, ang Dios sa Israel, sumala sa gisugo kanamo ni Ciro nga hari sa Persia.

4

Unya ang katawohan sa yuta nagpaluya sa mga kamot sa katawohan sa Juda, ug gisamok sila sa ilang pagtukod.

5

Ug nanuhol ug mga magtatambag batok kanila, aron sa pagpapakyas sa ilang tinguha, sa tanang mga adlaw ni Ciro, nga hari sa Persia, bisan hangtud sa paghari ni Dario nga hari sa Persia.

6

¶ Ug sa paghari ni Assuero, sa sinugdan sa iyang paghari, nagsulat sila ug usa ka sumbong batok sa mga pumoluyo sa Juda ug Jerusalem.

7

Ug sa mga adlaw ni Artajerjes mingsulat si Bislam, si Mitridates, si Tabeel, ug ang uban sa iyang kaubanan ngadto kang Artajerjes nga hari sa Persia; ug ang pagkudlit sa sulat gihimo sa titik nga Sirianhon, ug gisulat sa sinultihan nga Sirianhon.

8

Si Rehum ang labaw nga maghuhukom ug si Simsai ang kalihim nagsulat ug usa ka sulat batok sa Jerusalem ngadto kang Artajerjes nga hari ingon niining mosunod:

9

Unya misulat si Rehum ang labaw nga maghuhukom, ug si Simsai nga kalihim, ug uban pa sa iyang mga kauban, ang mga Dinehanon, ug ang mga Apharsathachehanon, ang mga Thepharlehanon, ang mga Apharsehanon, ang mga Erchuehanon, ang mga taga Babilonia, ang mga Susanchehanon, ang mga Dievehanon, ang mga Elamithanon.

10

Ug ang uban sa mga nasud nga gipanala sa daku ug halangdon nga Asnappar, ug gipahamutang didto sa ciudad sa Samaria, ug didto sa uban nga yuta unahan sa Suba, ug sa uban pa.

11

Kini mao ang hulad sa sulat nga ilang gipadala kang Artajerjes nga hari: Ang imong mga alagad nga mga tawo unahan sa Suba, ug sa uban pa.

12

Angay nga kini hibaloan unta sa hari, nga ang mga Judio nga nangabut gikan kanimo ming-abut kanamo sa Jerusalem; sila nagatukod sa masukolon ug dautan nga ciudad, ug nakahuman na sa mga kuta, ug giayo ang mga patukoranan.

13

Angay nga kini hibaloan unta karon sa hari, nga, kong kining ciudara matukod, ug ang mga kuta mahuman, sila dili mobayad sa buhis, alcabala, kun amot alang sa dalan, ug sa katapusan kini mahimong kadaut sa mga hari.

14

Karon tungod kay kami nagakaon sa asin sa palacio, ug dili angay kanamo ang pagtan-aw sa hari nga kakuhaan sa kadungganan, busa nagapadala kami ug nagapamatuod sa hari;

15

Nga ang pagsusi himoon unta diha sa basahon sa mga kaagi sa imong mga amahan: aron ikaw makakaplag diha sa basahon sa mga kaagi, ug mahibalo nga kining ciudara maoy usa ka masukolon nga ciudad, ug makadaut sa mga hari ug sa mga lalawigan, ug nga sila naghimo ug pag-alsa batok sa maong lungsod sa unang panahon; sa maong hinungdan kining ciudara gihimong kamingawan.

16

Kami nagapamatuod sa hari, nga kong kining ciudara mamatukod ug ang mga kuta mahuman, tungod nining paagiha ikaw mahimong walay bahin unahan sa Suba.

17

¶ Unya ang hari nagpadala ug usa ka tubag ngadto kang Rehum, ang labaw nga maghuhukom, ug ngadto kang Simsai nga escriba, ug ngadto sa uban pa sa ilang mga kauban nga nanagpuyo sa Samaria, ug sa uban nga yuta unahan sa Suba: Pakigdait, ug uban pa.

18

Ang sulat nga imong gipadala kanamo gibasa sa matin-aw gayud sa akong atubangan.

19

Ug ako nagsugo, ug ang pagsusi gihimo, ug nakita nga kining ciudara sa unahang panahon naghimo ug kagubot batok sa mga hari, ug nga ang pag-alsa ug pagsukol gihimo didto.

20

May mga gamhanang hari usab sa ibabaw sa Jerusalem, nga naghari sa tibook nga yuta unahan sa Suba; ug buhis, alcabala, ug amot alang sa dalan, gibayad ngadto kanila.

21

Himoon ninyo karon ang usa ka pahibalo sa pagpahunong niining mga tawohana ug nga kining ciudara dili tukoron, hangtud nga ang usa ka pagbulot-an pagahimoon nako.

22

Ug pagbantay nga kamo dili magmaluya dinhi niini: ngano nga ang kadaut magadugang ngadto sa kapildihan sa mga hari?

23

Unya sa gibasa ang hulad sa sulat sa hari nga si Artajerjes sa atubangan ni Rehum, ug ni Simsai nga escriba, ug sa ilang mga kauban, sila ming-adto sa madali sa Jerusalem ngadto sa mga Judio, ug gipahunong sila pinaagi sa pagpugos ug gahum.

24

Unya nahunong ang buhat sa balay sa Dios nga didto sa Jerusalem; ug kini nahunong hangtud sa ikaduhang tuig sa paghari ni Dario, nga hari sa Persia.

Ezra 5


Ezra Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

¶ Karon ang mga manalagna, si Haggeo nga manalagna, ug si Zacharias ang anak nga lalake ni Iddo, nanagpanagna ngadto sa mga Judio nga didto sa Juda ug Jerusalem; sa ngalan sa Dios sa Israel sila nanagpanagna alang kanila.

2

Unya mitindog si Zorobabel ang anak nga lalake ni Sealthiel, ug si Jesua nga anak nga lalake ni Josadec, ug gisugdan ang pagtukod sa balay sa Dios nga didto sa Jerusalem; ug uban kanila ang mga manalagna sa Dios, nga nanagtabang kanila.

3

¶ Sa maong panahon nahiadto kanila si Tatnai, ang gobernador sa unahan sa Suba, ug si Setharboznai, ug ang ilang mga kauban, ug ming-ingon kanila sa ingon niini: Kinsa ang mihatag kaninyo sa pagbulot-an sa pagtukod niining balaya ug sa paghuman niining kutaa?

4

Unya among gisuginlan sila niining paagiha, kinsa ang mga ngalan sa mga tawo nga nanagtukod niining balaya.

5

Apan ang mata sa ilang Dios diha sa mga anciano sa mga Judio, ug sila wala nila pahunonga, hangtud nga ang maong butang mahidangat kang Dario, ug unya ang tubag ikahatag pinaagi sa sulat mahitungod niini.

6

Ang hulad sa sulat gipadala ni Tatnai, ang gobernador unahan sa Suba, ug ni Setharboznai, ug sa iyang mga kauban nga mga Arphasachehanon, nga diha unahan sa Suba, ngadto kang Dario nga hari;

7

Sila nagpadala ug usa ka sulat ngadto kaniya, diin gisulat ang ingon niini: Alang kang Dario nga hari, ang tibook nga pakigdait.

8

Angay kini hibaloan sa hari, nga kami ming-adto sa lalawigan sa Juda, ngadto sa balay sa dakung Dios, nga tinukod uban sa dagkung mga bato, ug ang mga tigkahoy gipahamutang sa mga kuta; ug kining buhata nagapadayon uban sa kakugi ug nagauswag diha sa ilang mga kamot.

9

Unya nangutana kami niadtong mga anciano, ug namulong kanila sa ingon niini: Kinsa ang mihatag sa pagbulot-an kaninyo sa pagtukod niining balaya ug sa paghuman niining kutaa?

10

Among gipangutana ang ilang mga ngalan usab, sa pagpamatuod kanimo, aron among ikasulat ang mga ngalan sa mga tawo nga anaa sa pagpangulo kanila.

11

Ug sa ingon niini sila minghatag ug tubag kanamo, nga nagaingon: Kami mao ang mga alagad sa Dios sa langit ug sa yuta, ug nagatukod pag-usab sa balay nga natukod niining daghanang mga katuigan nga nangagi, nga gitukod ug nahuman sa usa ka dakung hari sa Israel.

12

Apan sa tapus niana ang among mga amahan naghagit sa kasuko sa Dios sa langit, iyang gitugyan sila ngadto sa kamot ni Nabucodonosor nga hari sa Babilonia, ang Caldeahanon, nga maoy naggun-ob niining balaya, ug nagdala sa katawohan ngadto sa Babilonia.

13

Apan sa nahaunang tuig ni Ciro nga hari sa Babilonia, si Ciro nga hari naghimo ug usa ka pagbulot-an sa pag-tukod niining balay sa Dios.

14

Ug ang bulawan ug ang salapi nga mga sudlanan sa balay sa Dios, nga gipanguha ni Nabucodonosor gikan sa templo nga didto sa Jerusalem, ug gidala ngadto sa templo sa Babilonia, kadto gipanguha ni Ciro nga hari gikan sa templo sa Babilonia, ug gihatag niadtong usa nga ginganlan nga si Sesbassar, nga iyang gihimong gobernador;

15

Ug siya miingon kaniya: Dad-a kining mga sudlanan, lakaw, ibutang kini sa sulod sa templo nga atua sa Jerusalem, ug ipatukod ang balay sa Dios diha sa iyang dapit.

16

Unya nahiabut ang maong Sesbassar, ug mipahaluna sa mga patukoranan sa balay sa Dios nga anaa sa Jerusalem: ug sukad niadtong panahona bisan hangtud karon kini ginatukod, apan wala pa gayud mahuman.

17

Busa karon, kong kini makapahamuot sa hari, ipahimo ang usa ka pagsusi sa balay nga tipiganan sa bahandi sa hari nga atua sa Babilonia, kong matuod ba kini, nga ang usa ka pagbulot-ang gihimo ni Ciro nga hari sa pagtukod niining balay sa Dios sa Jerusalem; ug ipadala unta kanamo sa hari ang kabubut-on niya mahitungod niining butanga.

Ezra 6


Ezra Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

¶ Unya si Dario nga hari naghimo ug usa ka sugo, ug ang pagsusi gihimo sa balay nga butanganan sa mga basahon, diin ang mga bahandi gipahamutang sa Babilonia.

2

Ug may hikaplagan sa Achmeta, sa palacio nga anaa sa lalawigan sa Media, usa ka padron, ug didto nahisulat sa ingon niini alang sa usa ka tiliman-an:

3

Sa nahaunang tuig ni Ciro nga hari, si Ciro nga hari naghimo ug usa ka sugo; mahitungod sa balay sa Dios nga atua sa Jerusalem, ipatukod ang balay, sa dapit diin sila managhalad sa mga halad, ug ipalig-on ang mga patukoranan niana; ang gihabugon niana kan-uman ka maniko, ug ang gilapdon niana kan-uman ka maniko;

4

Pinaagi sa totolo ka laray nga mga dagkung bato, ug usa ka laray nga bag-ong tigkahoy; ug ang mga galastohon ipahatag gikan sa balay sa hari.

5

Ug ang mga bulawan ug mga salapi nga mga sudlanan usab sa balay sa Dios, nga gipanguha ni Nabucodonosor gikan sa templo nga atua sa Jerusalem, ug gipanala ngnadto sa Babilonia, ipauli, ug ipadala pag-usab ngadto sa templo nga atua sa Jerusalem, ang tagsatagsa sa dapit niini; ug imong ibutang kini sa balay sa Dios.

6

Busa karon, si Tatnai, ang gobernador unahan sa Suba, si Setharboznai, ug ang inyong mga kauban ang mga Apharsachehanon, nga anaa sa unahan sa Suba, magapahalayo kamo gikan dinha:

7

Pasagdi lamang ang pagbuhat sa balay sa Dios; ipatukod sa gobernador sa mga Judio ug sa mga anciano sa mga Judio kining balay sa Dios sa dapit niini.

8

Labut pa ako nagahimo ug usa ka sugo kong unsay inyong pagabuhaton niining mga anciano sa mga Judio sa pagtukod niining balay sa Dios: nga gikan sa mga bahandi sa hari, bisan sa buhis unahan sa Suba, ang mga galastohon ipahatag inubanan sa pagbantay niining mga tawohana, aron sila dili mabalda.

9

Ug sumala sa ilang kinahanglanon, mga nating lake sa vaca, ug mga carnero nga lake, ug mga nating carnero, sa mga halad-nga-sinunog alang sa Dios sa langit; trigo, asin, vino ug lana usab, sumala sa mga pulong sa mga sacerdote nga atua sa Jerusalem, ipahatag kini kanila adlaw-adlaw sa walay pagkapakyas;

10

Aron sila makahalad sa mga halad nga kahumot ngadto sa Dios sa langit, ug mag-ampo alang sa kinabuhi sa hari, ug sa iyang mga anak nga lalake.

11

Ako usab naghimo ug usa ka sugo nga bisan kinsa nga magausab niining pulonga, ipabunlot ang usa ka sagbayan gikan sa iyang balay, ug ipatuboy siya sa itaas ug bitayon niana; ug ipahimo ang iyang balay nga usa ka kalibangan tungod niini:

12

Ug ang Dios nga nagpabutang sa iyang ngalan didto magapukan sa tanang mga hari ug sa mga katawohan nga magabutang sa ilang kamot aron sa pag-usab sa maong butang, aron sa paggun-ob niining balay sa Dios nga atua sa Jerusalem. Ako si Dario naghimo ug usa ka sugo; ipatuman kini uban sa tibook nga pagsingkamot.

13

¶ Ug si Tatnai, ang gobernador unahan sa Suba, si Sethar-boznai ug ang ilang mga kauban, tungod kay si Dario nga hari nagpadala niana, naghimo subay niana uban sa tibook nga pagsingkamot.

14

Ug ang mga anciano nagtukod ug nag-uswag, pinaagi sa pagpanagna ni Haggeo nga manalagna ug ni Zacarias nga anak nga lalake ni Iddo. Ug ilang gitukod ug gihuman kini, sumala sa sugo sa Dios sa Israel, ug sumala sa sugo ni Ciro, ug ni Dario ug ni Artajerjes nga hari sa Persia.

15

Ug kining balaya nahuman sa ikatolo ka adlaw sa bulan sa Adar sa ikaunom ka tuig sa paghari ni Dario nga hari.

16

Ug ang mga anak sa Israel, ang mga sacerdote ug ang mga Levihanon, ug ang uban nga mga anak sa pagkabinihag, nagbantay sa pagsaulog niining balaya sa Dios uban ang kalipay.

17

Ug sila naghalad sa pagsaulog niining balay sa Dios usa ka gatus ka lakeng vaca, duha ka gatus nga carnero nga lake, upat ka gatus nga nating carnero; ug alang sa usa ka halad-tungod-sa-sala sa tibook Israel, napulo ug duha ka lakeng kanding, sumala sa gidaghanon sa mga banay sa Israel.

18

Ug ilang gibutang ang mga sacerdote sumala sa ilang mga hugna, ug ang mga Levihanon sumala sa ilang pagbanusbanus alang sa pag-alagad sa Dios, nga atua sa Jerusalem; sumala sa nahisulat sa basahon ni Moises.

19

Ug ang mga anak sa pagkabinihag nagsaulog sa pasko sa ikanapulo ug upat ka adlaw sa nahaunang bulan.

20

Kay ang mga sacerdote ug ang mga Levihanon nagpaputli sa ilang kaugalingon sa tingub; silang tanan nangaputli: ug ilang gipatay ang pasko alang sa tanang mga anak sa pagkabinihag, ug sa ilang mga kaigsoonan ang mga sacerdote, ug alang sa ilang kaugalingon.

21

Ug ang mga anak sa Israel nga nakagawas pag-usab gikan sa pagkabinihag, ug ang tanan niadtong namulag sa ilang kaugalingon ngadto kanila gikan sa pagkahugaw sa mga nasud sa yuta, sa pagpangita kang Jehova, ang Dios sa Israel, mingkaon.

22

Ug mingsaulog sa fiesta sa tinapay nga walay levadura sulod sa pito ka adlaw inubanan sa kalipay: kay si Jehova naghimo kanilang malipayon, ug naglukmay sa kasingkasing sa hari sa Asiria ngadto kanila, sa pagpalig-on sa ilang mga kamot sa bulohaton sa balay sa Dios, ang Dios sa Israel.

Ezra 7


Ezra Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

¶ Karon sa tapus niining mga butanga, sa paghari ni Artajerjes nga hari sa Persia, si Esdras nga anak nga lalake ni Seraias, anak nga lalake ni Azarias, anak nga lalake ni Hilcias,

2

Ang anak nga lalake ni Sallum, anak nga lalake ni Sadoc, ang anak nga lalake ni Achitob,

3

Ang anak nga lalake ni Amarias, ang anak nga lalake ni Azarias, ang anak nga lalake ni Meraioth,

4

Ang anak nga lalake ni Zeraias, ang anak nga lalake ni Uzzi, ang anak nga lalake ni Bucci.

5

Ang anak nga lalake ni Abisue, ang anak nga lalake ni Phinees ang anak nga lalake ni Eleazar, ang anak nga lalake ni Aaron, ang pangulo nga sacerdote--

6

Kini si Esdras mitungas gikan sa Babilonia. Ug siya maoy usa ka maabtik nga escriba sa basahon ni Moises, nga gihatag ni Jehova, ang Dios sa Israel; ug ang hari mihatag kaniya sa tanan niyang gipangayo, sumala sa kamot ni Jehova nga iyang Dios sa ibabaw niya.

7

Ug may ming-adto nga uban sa mga anak sa Israel, ug sa mga sacerdote, ug sa mga Levihanon, ug sa mga mag-aawit, ug sa mga magbalantay sa pultahan, ug sa mga Nethinhanon, ngadto sa Jerusalem, sa ikapito ka tuig ni Artajerjes nga hari.

8

Ug siya miadto sa Jerusalem sa ikalimang bulan, nga maoy ikapito ka tuig sa hari.

9

Kay sa nahaunang adlaw sa nahaunang bulan misugod siya sa pagtungas gikan sa Babilonia; ug sa nahaunang adlaw sa ikalima ka bulan miabut siya sa Jerusalem, sumala sa maayong kamot sa iyang Dios sa ibabaw niya.

10

Kay gibutang ni Esdras ang iyang kasingkasing sa pagpangita sa Kasugoan ni Jehova, ug sa pagbuhat niini. ug sa pagtudlo sa Israel sa kabalaoran ug mga tulomanon.

11

¶ Karon mao kini ang hulad sa sulat nga gihatag ni Artajerjes nga hari alang kang Esdras ang sacerdote, ang escriba, bisan pa ang escriba sa mga pulong sa mga sugo ni Jehova, ug sa iyang kabalaoran sa Israel:

12

Si Artajerjes, ang hari sa mga hari, ngadto kang Esdras nga sacerdote, ang escriba sa Kasugoan sa Dios sa langit, hingpit ug uban pa.

13

Ako naghimo ug usa ka sugo, nga ang tanan kanila sa katawohan sa Israel, ug ang ilang mga sacerdote ug ang mga Levihanon, sa akong gingharian, nga may hunahuna sa ilang kaugalingong kinabubut-on sa pag-adto sa Jerusalem, umuban kanimo.

14

Kay ingon nga ikaw gipadala sa hari ug sa iyang pito ka magtatambag, sa pagpangutana mahitungod sa Juda ug Jerusalem, sumala sa Kasugoan sa imong Dios nga anaa sa imong kamot,

15

Ug sa pagdala sa salapi ug bulawan, nga gihalad sa kinabubut-on sa hari ug sa iyang magtatambag ngadto sa Dios sa Israel, kansang puloy-anan atua sa Jerusalem.

16

Ug ang tanang salapi ug bulawan nga imong hingkaplagan sa tibook lalawigan sa Babilonia, uban sa kinabubut-ong paghalad sa katawohan, ug sa mga sacerdote nga minghalad sa kinabubut-on alang sa balay sa ilang Dios nga anaa sa Jerusalem.

17

Busa uban sa tibook nga pagsingkamot pumalit ka niining salapi ug mga lakeng vaca, mga lakeng carnero, mga nating carnero, uban ang mga halad-nga-kalan-on ug ang ilang mga halad-nga-ilimnon, ug magahalad niana sa ibabaw sa halaran sa balay sa imong Dios nga anaa sa Jerusalem.

18

Ug bisan unsa nga daw maayo kanimo ug sa imong kaigsoonan sa paggamit sa ubannga salapi ug sa bulawan, kini buhaton ninyo sumala sa kabubut-on sa inyong Dios.

19

Ug ang mga sudlanan nga gihatag kanimo alang sa pag-alagad sa balay sa imong Dios, imong ihatag sa atubangan sa Dios sa Jerusalem.

20

Ug bisan unsa pa nga kinahanglanon kaayo alang sa balay sa imong Dios, nga ikaw may higayon sa paghatag, ihatag kini gikan sa balay nga tipiganan sa bahandi sa hari.

21

Ug ako, bisan ako gayud si Artajerjes nga hari, nagahatag ug usa ka sugo sa tanang mga mamahandi nga atua sa unahan sa Suba, nga bisan unsa ang kinahanglanon gikan kaninyo ni Esdras nga sacerdote, ang escriba sa Kasugoan sa Dios sa langit, kana pagabuhaton uban sa tibook nga pagsingkamot,

22

Kutob sa usa kagatus ka talento nga salapi, ug usa ka gatus ka takus nga trigo, ug usa ka gatus ka bato nga vino, ug usa ka gatus ka bato nga lana, ug asin sa walay pag-ihap kong pila.

23

Bisan unsa nga gisugo sa Dios sa langit, ipabuhat kana sa sibo gayud alang sa balay sa Dios sa langit, kay ngano ba nga may kaligutgut batok sa gingharian sa hari ug sa iyang mga anak nga lalake?

24

Kami usab nagapamatuod kanimo, nga mahitungod sa bisan kinsa sa mga sacerdote ug sa mga Levihanon, sa mga mag-aawit, sa mga magbalantay sa pultahan, sa mga Nethinhanon, kun sa mga alagad niining balay sa Dios, kini dili mahasubay sa balaod ang pagpabuhis kanila, alcabala, kun amot alang sa dalan.

25

Ug ikaw, Esdras, sunod sa kaalam sa imong Dios nga anaa sa imong kamot, magtudlo ka ug mga punoan ug mga maghuhukom, nga magahukom sa tibook nga katawohan nga anaa sa unahan sa Suba, kadtong tanan nga manghibalo sa mga sugo sa imong Dios; ug tudloan ninyo siya nga wala manghibalo.

26

Ug bisan kinsa nga dili magabuhat sa Kasugoan sa imong Dios, ug sa balaod sa hari, ipakanaug ang hukom kaniya uban sa tibook nga pagsingkamot, bisan kini mahatungod sa kamatayon, kun papahawaon ba sa yutang natawohan, kun sa pagsakmit ba sa mga kabtangan, kun sa pagbilanggo ba.

27

¶ Dalayegon si Jehova, ang Dios sa atong mga amahan, nga nagapahiluna sa maong butang sama niini sa kasingkasing sa hari, sa paghimong matahum sa balay ni Jehova nga atua sa Jerusalem;

28

Ug naghatag sa mahigugmaong-kalolot kanako sa atubangan sa hari, ug sa iyang mga magtatambag, ug sa atubangan sa tanang mga gamhanang principe sa hari. Ug ako gipalig-on sumala sa pagmando sa kamot ni Jehova nga akong Dios kanako, ug akong gitigum sa pagtingub gikan sa Israel mga tawo nga pangulo aron sa pag-adto uban kanako.

Ezra 8


Ezra Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

¶ Karon kini mao ang mga pangulo sa mga balay sa ilang mga amahan, ug kini mao ang kagikanan niadtong ming-adto uban kanako gikan sa Babilonia, sa paghari ni Artajerjes nga hari:

2

Sa mga anak nga lalake ni Phinees, si Gerson. Sa mga anak nga lalake ni Ithamar, si Daniel. Sa mga anak nga lalake ni David, si Hattus.

3

Sa mga anak nga lalake ni Sechanias, sa mga anak nga lalake ni Phares, si Zacharias; ug uban kaniya giihap sumala sa kaagi sa kagikanan sa mga lalake ang usa ka gatus ug kalim-an.

4

Sa mga anak nga lalake ni Pahath-moab, si Elioenai, ang anak nga lalake ni Zarahi; ug uban kaniya may duha ka gatus ka lalake.

5

Sa mga anak nga lalake ni Sechanias, ang anak nga lalake ni Jahasiel; ug uban kaniya may totolo ka gatus ka lalake.

6

Ug sa mga anak nga lalake ni Adin, si Ebed ang anak nga lalake ni Jonathan; ug uban kaniya may kalim-an ka lalake,

7

Ug sa mga anak nga lalake ni Elam, si Isia ang anak nga lalake ni Athalias; ug uban kaniya may kapito-an ka lalake.

8

Ug sa mga anak nga lalake ni Sephatias, si Zebadias ang anak nga lalake ni Michael; ug uban kaniya may kawaloan ka lalake.

9

Sa mga anak nga lalake ni Joab, si Obadias ang anak nga lalake ni Jehiel; ug uban kaniya may duha ka gatus napulo ug walo ka lalake.

10

Ug sa mga anak nga lalake ni Solomith, ang anak nga lalake ni Josiphias; ug uban kaniya may usa ka gatus kan-uman ka lalake.

11

Ug sa mga anak nga lalake ni Bebai, si Zacharias ang anak nga lalake ni Bebai, ug uban kaniya may kaluhaan ug walo ka lalake.

12

Ug sa mga anak nga lalake ni Azgad, si Johanan ang anak nga lalake ni Catan; ug uban kaniya may usa ka gatus ug napulo ka lalake.

13

Ug sa mga anak nga lalake ni Adonican, nga mao ang naulahi; ug kini mao ang ilang mga ngalan: si Eliphelet, si Jeiel, ug si Semaias; ug uban kanila may kan-uman ka lalake.

14

Ug sa mga anak nga lalake ni Bigvai, si Utai ug si Zabud; ug uban kanila may kapitoan ka lalake.

15

Ug gitigum ko sila sa pagtingub didto sa suba nga nagabaha ngadto sa Ahava; ug didto kami mingpahaluna sulod sa totolo ka adlaw: ug akong nakita ang katawohan, ug ang mga sacerdote, ug wala ako makakaplag didto ug usa sa mga anak nga lalake ni Levi.

16

Unya akong gipakuha si Eliezer, si Ariel, si Semaias, ug si Elnathan, ug si Jarib, ug si Elnathan, ug si Nathan, ug si Zacharias, ug si Mesullam, mga tawo nga pangulo; si Joiarib usab, ug si Elnathan, nga mga magtutudlo.

17

Ug akong gipaadto sila ngadto kang Iddo ang pangulo sa dapit sa Casipia; ug ako silang gisuginlan kong unsa ang ilang igapamulong kang Iddo, ug sa iyang mga kaigsoonan ang mga Nethinhanon sa dapit sa Casipia, nga sila magdala nganhi kanato mga alagad alang sa balay sa atong Dios.

18

Ug sumala sa maayong pagmando sa atong Dios kanato, sila nagdala nganhi kanato usa ka tawo nga mabuot, gikan sa mga anak nga lalake ni Mahali, anak nga lalake ni Levi, anak nga lalake sa Israel; ug si Serabias, uban ang iyang mga anak nga lalake ug ang iyang mga kaigsoonan, napulo ug walo,

19

Ug si Hasabias, ug uban kaniya si Isaia sa mga anak nga lalake ni Merari, iyang mga kaigsoonan ug ang ilang mga anak nga lalake, kaluhaan;

20

Ug sa mga Nethinhanon, nga gihatagan ni David sa mga principe alang sa pag-alagad sa mga Levihanon, may duha ka gatus ug kaluhaan ka mga Nethinhanon: ngatanan sila gipanghinganlan sa ilang ngalan.

21

¶ Unya ako nagmantala ug usa ka pagpuasa didto, didto sa suba sa Ahava, aron kami magpaubos sa among kaugalingon sa atubangan sa among Dios, sa pagpangita gikan kaniya sa usa ka matul-id nga dalan alang kanamo, ug alang sa among mga kabataan, ug alang sa tibook namo nga bahandi.

22

Kay ako naulaw sa hari sa pagpangayo ug usa ka panon sa mga sundalo ug mga magkakabayo aron sa pagtabang kanamo batok sa kaaway nga ihibalag sa dalan, tungod kay kami nakapamulong sa hari, nga nagaingon: Ang kamot sa among Dios anaa sa ibabaw kanila nga nagapangita kaniya, alang sa kaayohan; apan ang iyang gahum ug ang iyang kaligutgut batok kanilang tanan nga mingsalikway kaniya.

23

Busa kami nagpuasa ug nagpakilooy sa among Dios tungod niini: ug siya nalukmay namo.

24

¶ Unya akong gilain ang napulo ug duha sa mga pangulong sacerdote, bisan si Serebias, si Hasabias ug napulo sa ilang mga kaigsoonan uban kanila.

25

Ug gitimbang alang kanila ang salapi, ug ang bulawan, ug ang mga sudlanan, bisan ang hinalad alang sa balay sa among Dios, nga gihalad sa hari ug sa iyang mga magtatambag, ug sa iyang mga principe, ug sa tibook Israel nga didto mingtambong:

26

Akong gitimbang ngadto sa ilang kamot ang unom ka gatus ug kalim-an ka talento nga salapi, ug mga salaping sudlanan usa ka gatus ka talento; sa bulawan usa ka gatus ka talento;

27

Ug kaluhaan ka panaksan nga bulawan, sa usa ka libo ka dracma; ug duha ka sudlanan nga fino, masinaw nga tumbaga, bililhon sama sa bulawan.

28

Ug ako miingon kanila: Kamo mga balaan kang Jehova, ug ang mga sudlanan mga balaan; ug ang salapi ug ang bulawan maoy usa ka halad-nga-kinabubut-on ngadto kang Jehova, ang Dios sa inyong mga amahan.

29

Magmatngon kamo, ug bantayi kini hangtud nga timbangon ninyo kini sa atubangan sa mga pangulo nga mga sacerdote ug sa mga Levihanon, ug sa mga principe sa mga balay sa mga amahan sa Israel, didto sa Jerusalem sulod sa mga lawak sa balay ni Jehova.

30

Busa ang mga sacerdote ug ang mga Levihanon mingdawat sa timbang sa salapi ug sa bulawan, ug sa mga sudlanan, aron dad-on kini ngadto sa Jerusalem sa balay sa among Dios.

31

¶ Unya kami mingpahawa gikan sa suba sa Ahava sa ikanapulo ug duha ka adlaw sa nahaunang bulan, aron sa pag-adto sa Jerusalem: ug ang kamot sa among Dios nag-uban kanamo, ug iyang giluwas kami gikan sa kamot sa kaaway ug sa mga nanagbanhig sa daplin sa dalan.

32

Ug kami ming-abut sa Jerusalem, ug mingpuyo didto sulod sa totolo ka adlaw.

33

Ug sa ikaupat ka adlaw ang salapi ug bulawan ug ang mga sudlanan gipanimbang diha sa balay sa among Dios ngadto sa kamot ni Meremoth, ang anak nga lalake ni Urias nga sacerdote (ug uban kaniya mao si Eleazar ang anak nga lalake ni Phinees: ug uban kanila mao si Jozabad ang anak nga lalake ni Jesua, ug si Noadias ang anak nga lalake ni Binnui, ang mga Levihanon)--

34

Ang tanan pinaagi sa gidaghanon ug sa timbang: ug ang tibook nga timbang nanghisulat niadtong panahona.

35

Ang mga anak sa pagkabinihag, nga mingbalik gikan sa pagkahininginlan, minghalad ug mga halad-nga-sinunog ngadto sa Dios sa Israel, napulo ug duha ka lakeng vaca alang sa tibook Israel, kasiyaman ug unom ka lakeng carnero, kapitoan ug pito ka nating carnero, napulo ug duha ka lakeng kanding alang sa usa ka halad-tungod-sa-sala: kining tanan maoy usa ka halad-nga-sinunog kang Jehova.

36

Ug ilang gihatag ang mga gisugo sa hari sa mga capitan, ug sa mga gobernador sa unahan sa Suba: ug ilang gitabangan ang katawohan ug ang balay sa Dios.

Ezra 9


Ezra Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

¶ Karon sa nahimo na kining mga butanga, ang mga principe mingpaduol kanako, nga nagaingon: Ang katawohan sa Israel, ug ang mga sacerdote ug ang mga Levihanon, wala mamulag sa ilang kaugalingon gikan sa mga katawohan sa mga yuta, nga nanagbuhat sa mga butang sumala sa ilang mga dulumtanan, bisan sa mga Canaanhon, sa mga Hetehanon, sa mga Peresehanon, sa mga Jebusehanon, sa mga Ammonhanon, sa mga Moabnon, sa mga Egiptohanon, ug sa mga Amorehanon.

2

Kay sila nangasawa sa ilang mga anak nga babaye alang sa ilang kaugalingon ug alang sa ilang mga anak nga lalake, nga sa ingon niini ang balaan nga binhi nagsagol sa ilang kaugalingon uban sa katawohan sa kayutaan: Oo, ang kamot sa mga principe ug sa mga magbubuot maoy mga pangulo niining pagpanglapas.

3

Ug sa diha nga ako nakadungog niining butanga gigisi ko ang akong bisti ug ang akong kupo, ug gipangibut ko ang buhok sa akong ulo ug ang akong bungot, ug milingkod nga nalibug.

4

Unya gitapok nganhi kanako ang tagsatagsa nga nagkurog tungod sa mga pulong sa Dios sa Israel, tungod sa paglapas nila nga gikan sa pagkabinihag; ug ako naglingkod nga nalibug hangtud sa halad sa kahaponon.

5

¶ Ug sa panahon sa halad sa kahaponon ako mitindog gikan sa akong pagpaubos, bisan uban sa akong bisti ug sa akong kupo nga ginisi; ug ako miluhod, ug gibayaw ko ang akong mga kamot ngadto kang Jehova nga akong Dios;

6

Ug ako miingon: Oh Dios ko, ako naulaw ug nanlipaghong sa pagyahat sa akong nawong kanimo, Dios ko; kay ang among kasal-anan nagadugang ibabaw sa among ulo, ug ang among pagkamakasasala nagsasaka ngadto sa kalangitan.

7

Sukad sa mga adlaw sa among mga amahan kami hilabihang pagkamakasasala hangtud niining adlawa; ug tungod sa among mga kasal-anan, kami, ang among mga hari, ug ang among mga sacerdote, gipanugyan ngadto sa kamot sa mga hari sa kayutaan, ngadto sa pinuti, ngadto sa pagkabinihag, ug sa pagkainilugan, ug ngadto sa kaulawan sa nawong, hangtud niining adlawa.

8

Ug karon sa usa ka diyutay nga panahon ang gracia gipakita gikan kang Jehova nga among Dios, sa pagbilin kanamo ug usa ka salin nga makakalagiw, ug sa paghatag kanamo sa usa ka lansang diha sa iyang balaan nga dapit, aron nga ang among Dios mohatag ug kalamdag sa among mga mata, ug maghatag kanamo ug usa ka diyutay nga kinabuhi sa among pagkaulipon.

9

Kay kami mga ulipon; bisan pa niana ang among Dios wala mobiya kanamo sa among pagkaulipon, kondili naghatag kanamo sa mahigugmaong-kalolot sa mata sa mga hari sa Persia, sa paghatag kanamo ug bag-ong kinabuhi, sa pagpatindog sa balay sa among Dios, ug sa pag-ayo sa nangaguba niana, ug sa paghatag kanamo ug usa ka kuta sa Juda ug Jerusalem.

10

Ug karon, Oh Dios namo, unsay among ikasulti tapus niini? kay kami mingbiya sa imong mga sugo,

11

Nga imong gisugo pinaagi sa imong mga sulogoon, nga mga manalagna, nga nagaingon: Ang yuta, diin kamo ming-adto aron sa pagpanag-iya niana, maoy usa ka mahugaw nga yuta tungod sa pagkahugaw sa mga katawohan sa kayutaan, pinaagi sa ilang mga dulumtanan, nga nagtugob niana gikan sa usang kinatumyan ngadto sa usa uban sa ilang kahugawan:

12

Busa karon ayaw ipaasawa ang inyong mga anak nga babaye sa ilang mga anak nga lalake, ni magpaasawa sa ilang mga anak nga babaye alang sa inyong mga anak nga lalake, ni magpangita sa ilang pakigdait kun sa ilang pagkamauswagon sa walay katapusan; aron kamo magmalig-on, ug magkaon sa kaayo sa yuta, ug ibilin kana alang sa usa ka kabilin sa inyong mga anak sa walay katapusan.

13

Ug sa tapus nianang tanan nga nanghitabo kanamo tungod sa among mga dautang buhat, ug tungod sa among dakung sala, sanglit nga ang among Dios nagasilot kanamo sa diyutay ra kay sa angay sa among kasal-anan, ug naghatag kanamo sa maong usa ka salin,

14

Magalapas ba kami pag-usab sa imong mga sugo, ug makigtipon sa inigsoonay uban sa mga katawohan nga nanagbuhat niining mga dulumtanan? Dili ba ikaw maligutgut kanamo hangtud nga imo kaming ut-uton, aron walay mahabilin, ni may usa nga makakalagiw?

15

Oh Jehova, ang Dios sa Israel, ikaw matarung man; kay kami nanghibilin nga usa ka salin nga nakagawas ingon niining adlawa: ania karon, kami ania sa imong atubangan sa among pagkamakasasala; kay walay makatindog sa imong atubangan tungod niini.

Ezra 10


Ezra Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

¶ Karon samtang nag-ampo pa si Esdras ug naghimo ug pagsugid, nga naghilak ug nagluhod sa atubangan sa balay sa Dios, may natigum pagtingub ngadto kaniya gikan sa Israel usa ka daku kaayong katilingban sa mga lalake ug mga babaye ug mga kabataan; kay ang katawohan minghilak sa hilabihan gayud.

2

Ug si Sechanias ang anak nga lalake ni Jehiel, usa sa mga anak nga lalake ni Elam, mitubag ug miingon kang Esdras: Kami nakalapas batok sa atong Dios, ug nangasawa sa mga babaye nga dumuloong sa mga katawohan sa yuta: apan karon may paglaum pa alang sa Israel mahitungod niining butanga.

3

Busa karon maghimo kita ug usa ka tugon uban sa atong Dios sa pagsalikway sa tanang mga asawa, ug kadtong nangatawo gikan kanila, sumala sa tambag sa akong ginoo, ug sa mga nanagkurog sa sugo sa atong Dios; ug buhaton kana sumala sa Kasugoan.

4

Tindog; kay kining butanga anaa ra kanimo, ug kami ania uban kanimo: pagmaisugon, ug buhata kana.

5

Unya mitindog si Esdras, ug naghimo sa mga pangulo gikan sa mga sacerdote, ang mga Levihanon, ug ang tibook Israel, sa pagpanumpa nga sila magabuhat sumala niining pulonga. Busa sila nanumpa.

6

¶ Unya si Esdras mitindog gikan sa atubangan sa balay sa Dios, ug misulod ngadto sa lawak ni Johanan anak nga lalake ni Eliasib: ug sa diha nga siya midangat didto, siya wala kumaon ug tinapay ni mag-inum ug tubig; kay siya nagbalata tungod sa paglapas nila nga gikan sa pagkabinihag.

7

Ug sila naghimo ug pahibalo sa tibook Juda ug Jerusalem ngadto sa tanang mga anak sa pagkabinihag, nga aron sila managhiusa pagtigum ngadto sa Jerusalem;

8

Ug nga bisan kinsa nga dili moabut sulod sa totolo ka adlaw, sumala sa tambag sa mga principe ug sa mga anciano, ang tanan niyang bahandi pagasakmiton, ug siya ibulag gikan sa katilingban sa pagkabinihag.

9

Unya ang tanang mga tawo sa Juda ug Benjamin nanagtigum sa ilang kaugalingon sa pagtingub ngadto sa Jerusalem sulod sa totolo ka adlaw (kadto mao ang ikasiyam ka bulan, sa ikakaluhaan ka adlaw sa bulan): ug ang tibook nga katawohan nanlingkod sa halapad nga dapit atubangan sa balay sa Dios, nanagkurog tungod niining maong butang, ug tungod sa dakung ulan.

10

Ug si Esdras ang sacerdote mitindog, ug miingon kanila: Kamo nakalapas, ug nakigminyo sa mga dumuloong nga babaye, aron sa pagdugang sa sala sa Israel.

11

Busa karon paghimo ug pagsugid ngadto kang Jehova, ang Dios sa inyong mga amahan, ug buhata ang iyang kahimut-an; ug bumulag kamo gikan sa mga katawohan sa yuta, ug gikan sa dumuloong nga mga babaye.

12

Unya ang tibook katilingban mingtubag ug namulong sa usa ka makusog nga tingog: Sumala sa imong gipamulong mahitungod kanamo, kana mao ang among pagabuhaton.

13

Apan ang katawohan daghan, ug kini panahon nga ting-ulan kaayo, ug kami wala makahimo sa pagtindog sa gawas: ni kini mao ang usa ka buhat sa usa ka adlaw kun duha; kay kami nakalapas ug daku uyamut niining butanga.

14

Itudlo karon ang atong mga principe alang sa tibook katilingban, ug ang tanan kanila nga ania sa atong mga ciudad nga nakapangasawa sa mga babaye nga dumuloong paanhia sa tinudlo nga panahon, ug uban kanila ang mga anciano sa tagsatagsa ka ciudad, ug ang mga maghuhukom niana, hangtud nga ang mabangis nga kaligutgut sa atong Dios ipahilayo gikan kanato, hangtud nga kining butanga mahuman pagdali.

15

¶ Si Jonathan lamang ang anak nga lalake ni Asael ug si Jaazias anak nga lalake ni Tikva mingtindog batok niining butanga: ug si Messullam ug si Sabethai, ang Levihanon mingtabang kanila.

16

Ug ang mga anak sa pagkabinihag naghimo sa ingon. Ug si Esdras ang sacerdote, uban sa pipila ka mga pangulo sa kabalayan sa mga amahan, sumala sa mga balay sa ilang mga amahan, ug silang tanan sumala sa ilang mga ngalan, gipanaglain; ug sila minglingkod sa nahaunang adlaw sa ikapulo ka bulan aron sa pagsusi sa maong butang.

17

Ug ilang gitapus ang tanan uban sa tanang mga tawo nga nakapangasawa sa dumuloong nga mga babaye sa nahaunang adlaw sa nahaunang bulan.

18

Ug taliwala sa mga anak nga lalake sa mga sacerdote may hingkaplagan nga nakapangasawa ug mga dumuloong nga mga babaye: nga mao kini, sa mga anak nga lalake ni Jesua, anak nga lalake ni Josadec, ug ang iyang mga kaigsoonan, si Maasias ug si Eliezer, ug si Jarib, ug si Gedalias.

19

Ug sila mingsaad nga ilang isalikway ang ilang mga asawa; ug tungod sa pagkasad-an, sila naghalad ug usa ka lakeng carnero gikan sa panon tungod sa ilang sala.

20

Ug sa mga anak nga lalake ni Immer: si Hanani ug si Zebadias.

21

Ug sa mga anak nga lalake ni Harim: si Maasias, ug si Elias, ug si Semaias, ug si Jehiel, ug si Uzzias.

22

Ug sa mga anak nga lalake ni Phasur: si Elioenai, si Maasias, si Ismael, si Nathanael, si Josabad, ug si Elasa.

23

Ug sa mga Levihanon: si Jozabad, ug si Simi, ug si Kelaia (kini mao si Kelita), si Pethaia, si Juda, ug si Eliezer,

24

Ug sa mga mag-aawit: si Eliasib. Ug sa mga magbalantay sa mga pultahan: si Sallum, ug si Telem, ug si Uri.

25

Ug sa Israel: sa mga anak nga lalake ni Pharos: si Ramia, ug si Izzaias, ug si Malchias, ug si Miamim, ug si Eleazar, ug si Malchias, ug si Benaias.

26

Ug sa mga anak nga lalake ni Elam: si Mathanias si Zacharias, ug si Jehiel, ug si Abdi, ug si Jeremoth, ug si Elias.

27

Ug sa mga anak nga lalake ni Zattu: si Elioenai, si Eliasib, si Mathanias, ug si Jeremoth, ug si Zabab, ug si Aziza.

28

Ug sa mga anak nga lalake ni Bebai: si Johanan, si Hananias, si Zabbai, si Atlai.

29

Ug sa mga anak nga lalake ni Bani: si Mesullam, si Malluch, ug si Adaias; si Jasub, ug si Seal, si Ramoth.

30

Ug sa mga anak nga lalake ni Pahath-moab: si Adna, ug si Cheleal, si Benaias, si Maasias, si Mathanias, si Besaleel, si Binnui, ug si Manases.

31

Ug sa mga anak nga lalake ni Harim: si Eliezer, si Issia, si Malchias, si Semeias, si Simeon,

32

Si Benjamin, si Malluch, si Semarias.

33

Sa mga anak nga lalake ni Bani: si Mathenai, si Mathatha, si Zabad, si Eliphelet, si Jeremai, si Manases, si Sami.

34

Sa mga anak nga lalake ni Bani; si Maadi, si Amram, ug si Uel,

35

Si Benaias, si Bedias, si Cheluhi,

36

Si Vanias, si Meremoth, si Eliasib,

37

Si Mathanias, si Mathenai, ug si Jaasai,

38

Ug si Bani, ug si Binnui, si Simi,

39

Ug si Selemias, ug si Nathan, ug si Adaias;

40

Si Machnadbai, si Sasai, si Sarai,

41

Si Azareel, ug si Selamias, si Semarias,

42

Si Sallum, si Amarias, si Joseph.

43

Sa mga anak nga lalake ni Nebo: si Jehiel, si Matithias, si Zabad si Zebina, si Jadau, ug si Joel, si Benaias.

Nehemiah 1


Nehemiah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

¶ Ang mga pulong ni Nehemias anak nga lalake ni Hachalias. Karon nahitabo sa bulan sa Chisleu, sa ikakaluhaan ka tuig, sa didto ako sa palacio sa Susan,

2

Nga si Hanani, usa sa akong mga igsoon, miabut, siya ug ang pipila ka mga tawo gikan sa Juda; ug ako nangutana kanila mahitungod sa mga Judio nga nakagawas, nga nanghibilin gikan sa pagkabinihag, ug mahitungod sa Jerusalem.

3

Ug sila ming-ingon kanako: Ang salin nga nanghibilin gikan sa pagkabinihag didto sa lalawigan anaa sa dakung kasakitan ug sa pagkatalamayon: ang kuta sa Jerusalem usab nagun-ob, ug ang mga ganghaan niini nangasunog sa kalayo.

4

Ug nahitabo, sa pagkadungog nako niining mga pulonga, nga ako milingkod ug mihilak, ug nagbalata sulod sa pipila ka adlaw; ug ako nagpuasa ug nag-ampo sa atubangan sa Dios sa langit,

5

¶ Ug miingon: Nangaliyupo ako kanimo, Oh Jehova, Dios sa langit, ang daku ug kahadlokan nga Dios, nga nagabantay sa tugon ug sa mahigugmaong-kalolot kanila nga nahagugma kaniya ug nagbantay sa iyang mga sugo:

6

Ipamati karon ang imong igdulungog, ug bukha ang imong mga mata, aron ikaw makadungog sa pangamuyo sa imong alagad, nga maoy akong gipakilooy sa atubangan mo niining taknaa, sa adlaw ug gabii, tungod sa mga anak sa Israel, nga imong mga alagad, samtang nga nagsugid ako sa mga sala sa mga anak sa Israel, nga among gipakasala batok kanimo. Oo, ako ug ang balay sa akong amahan nakasala:

7

Kami nagbuhat sa pagkadautan gayud batok kanimo, ug wala magbantay sa mga sugo, ni sa kabalaoran, ni sa mga tulomanon, nga imong gisugo sa imong alagad nga si Moises.

8

Hinumdumi, ako nangamuyo kanimo, ang pulong nga imong gisugo sa imong alagad nga si Moises, nga nagaingon: Kong kamo makalapas, kamo patibulaagon ko sa taliwala sa mga katawohan:

9

Apan kong kamo mobalik kanako, ug magbantay sa akong mga sugo ug buhaton sila, bisan pa ang inyong mga sinalikway atua sa labing halayo nga dapit sa mga langit, bisan pa niini tigumon ko sila gikan didto, ug dad-on ko sila ngadto sa dapit nga akong gipili aron igabutang ko ang akong ngalan didto.

10

Karon kini mao ang imong mga alagad ug ang imong katawohan, nga imong gitubos pinaagi sa imong dakung gahum, ug pinaagi sa imong makusganon nga kamot.

11

Oh Ginoo, ako nangamuyo kanimo, ipamati karon ang imong igdulungog sa pag-ampo sa imong alagad, ug sa pag-ampo sa imong mga alagad, nga nahamuot sa pagkahadlok sa imong ngalan; ug pauswaga, ako nagaampo kanimo, ang imong ulipon niining adlawa, ug hatagi siya ug kalooy sa panan-aw niining tawo. (Karon ako ang magdadala sa copa sa hari).

Nehemiah 2


Nehemiah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

¶ Ug nahitabo sa bulan sa Nisan, sa ikakaluhaan ka tuig ni Artajerjes nga hari, sa diha ang vino diha sa iyang atubangan, nga akong gikuha ang vino, ug gihatag kini sa hari: kaniadto wala ako magmasulob-on diha sa iyang atubangan.

2

Ug ang hari miingon kanako: Nganong nagmasulob-on ang imong nawong, sanglit dili man unta ikaw masakiton? Kini walay lain kondili kasubo sa kasingkasing. Unya ako nagmahadlokon kaayo.

3

Ug ako miingon sa hari: Mabuhi unta ang hari sa walay katapusan: Nganong dili magmasulob-on ang akong nawong, sa diha nga ang ciudad, ang dapit sa mga lubnganan sa akong mga amahan, nahimong kamingawan, ug ang mga ganghaan niana nangaut-ut sa kalayo?

4

Unya ang hari miingon kanako: Unsa ba ang imong pangayoon? Busa ako nag-ampo sa Dios sa langit.

5

Ug ako miingon sa hari: Kong kini nakapahimuot sa hari, ug kong ang imong alagad nakapahimuot sa imong pagtan-aw, nga paadtoon mo ako sa Juda, ngadto sa ciudad sa mga lubnganan sa akong mga amahan, aron matukod ko kini.

6

Ug ang hari miingon kanako (ang reina usab nagalingkod tupad kaniya): Kay unsa ba ang kadugayon sa imong panaw? Ug kanus-a ikaw mobalik? Busa nakapahimuot sa hari ang pagpaadto kanako; ug ako siyang gitagalan ug panahon.

7

Labut pa ako miingon sa hari: Kong kini makapahimuot sa hari, pahatagi ako ug mga sulat ngadto sa mga gobernador unahan sa Suba, aron ila akong paagion hangtud nga ako makadangat sa Juda.

8

Ug usa ka sulat ngadto kang Asaph nga magbalantay sa kalasangan sa hari, aron ako hatagan ug tigkahoy nga buhaton ug mga sagbayan sa mga ganghaan sa castillo nga bahin sa balay, ug alang sa kuta lungsod ug alang sa balay nga akong pagaabutan. Ug ang hari mihatag kanako, sumala sa maayong kamot sa akong Dios sa ibabaw nako.

9

¶ Unya midangat ako sa mga gobernador unahan sa Suba, ug gihatag kanila ang mga sulat sa hari. Karon ang hari nagpauban kanako ug mga capitan sa kasundalohan ug sa mga tawo nga magkakabayo.

10

Ug sa diha nga si Sanballat ang Horonhanon ug si Tobias nga alagad, ang Ammonhanon, nakadungog niini, nakapalagot kini kanila sa hilabihan, kay may usa ka tawo nga nangita sa kaayohan sa anak sa Israel.

11

Busa ako nahiabut sa Jerusalem, ug didto ako sulod sa totolo ka adlaw.

12

Ug mibangon ako sa pagkagabii, ako ug ang pipila ka mga tawo nga uban kanako; wala ako magsugilon sa bisan kang kinsang tawo kong unsay gibutang sa Dios ko sa akong kasingkasing sa pagbuhat alang sa Jerusalem; ni may mananap nga uban kanako, gawas sa mananap nga akong gikabay-an.

13

Ug migula ako sa pagkagabii dapit sa ganghaan sa walog, bisan padulong ngadto sa atabay sa iro nga ihalas, ug ngadto sa ganghaan nga pagayaboan sa kinalibang ug gitan-aw ang mga kuta sa Jerusalem, nga nangagun-ob, ug ang mga ganghaan didto nga nangaut-ut sa kalayo.

14

Unya mipadayon ako ngadto sa ganghaan sa tuburan ug ngadto sa danaw sa hari: apan walay dapit nga kaagian sa mananap nga akong gikabay-an.

15

Unya miadto ako sa pagkagabii haduol sa sapa, ug gitan-aw ko ang kuta; ug ako mibalik, ug misulod sa ganghaan sa walog, ug sa ingon niana nahibalik.

16

Ug ang mga magbubuot wala manghibalo diin ako moadto, kun unsay akong gibuhat; ni gikasugilon ko kini sa mga Judio, ni sa mga sacerdote, ni sa mga harianon, ni sa mga punoan, ni sa tanan nga nanagbuhat.

17

Unya miingon ako kanila: Kamo nakatan-aw sa dautan nga kahimtang diin kita nanghisulod, naunsa ang pagkagun-ob sa Jerusalem, ug ang mga ganghaan niana nga nangasunog sa kalayo: umari kamo, ug atong tukoron ang kuta sa Jerusalem, aron kita dili na mahimong talamayon.

18

Ug akong gisuginlan sila sa kamot sa akong Dios nga maayo kanako, ingon man usab sa mga pulong sa hari nga iyang gipamulong kanako. Ug sila ming-ingon: Manindog kita ug magtukod. Busa ilang gipanglig-on ang ilang mga kamot alang sa maayong buhat.

19

Apan sa pagkadungog ni Sanballat ang Horonhanon, ug ni Tobias ang alagad nga Ammonhanon, ug ni Gesem, ang Arabiahanon, sila nangatawa kanamo aron sa pagyubit ug sa pagtamay kanamo, ug ming-ingon: Unsang butanga kini nga inyong gibuhat: Mangalsa ba kamo batok sa hari?

20

Unya mitubag ako kanila, ug miingon kanila: Ang Dios sa langit, siya ang magapauswag kanamo; busa kami nga iyang mga alagad motindog ug magatukod: apan kamo walay bahin, ni may katungod, ni may handumanan, dinhi sa Jerusalem.

Nehemiah 3


Nehemiah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

¶ Unya si Eliasib ang labawng sacerdote mitindog uban sa iyang mga kaigsoonan nga mga sacerdote, ug ilang gitukod ang ganghaan sa mga carnero; ilang gibalaan kini, ug gipatindog ang mga pultahan niini; bisan ngadto sa torre sa Meah ilang gibalaan kini, ngadto sa torre sa Hananael.

2

Ug sunod kaniya nagtukod ang mga tawo sa Jerico. Ug sunod kanila nagtukod si Zachur ang anak nga lalake ni Imri.

3

Ug ang ganghaan sa isda gitukod sa mga anak nga lalake ni Senaa; ilang gipahamutang ang mga sagbayan niini, ug gipatindog ang mga pultahan niana, ang mga tarogo niana, ug ang mga trangka niana.

4

Ug sunod kanila maoy nag-ayo si Meremoth, ang anak nga lalake ni Urias, ang anak nga lalake ni Hakkoz. Ug sunod kanila maoy nag-ayo si Mesullam ang anak nga lalake ni Berechias ang anak nga lalake ni Mesezabeel. Ug sunod kanila maoy nag-ayo si Sadoc, ang anak nga lalake ni Baana.

5

Ug sunod kanila ang Tekohanon maoy nag-ayo; apan ang ilang mga harianon wala moabaga sa buhat sa ilang ginoo.

6

Ang daan nga ganghaan giayo ni Joiada ang anak nga lalake ni Pasea ug Mesullam ang anak nga lalake ni Besodias; ilang gipahamutang ang mga sagbayan niana, ug gipatindog ang mga pultahan niana, ug ang mga tarogo niana ug ang mga trangka niana.

7

Sunod kanila maoy nag-ayo si Melatias, ang Gabaonhon, ug si Jadon ang Meronothanon, ang mga tawo sa Gabaon, ug sa Mizpa, nga bahin sa trono sa gobernador unahan sa Suba.

8

Sunod kaniya maoy nag-ayo si Uzziel ang anak nga lalake ni Harhaia, mga magsasalsal sa bulawan. Ug sunod kanila maoy nag-ayo si Hananias usa sa mga magbubuhat sa pahumot, ug ilang gikutaan ang Jerusalem bisan ngadto sa halapad nga kuta.

9

Ug sunod kanila maoy nag-ayo si Repaias ang anak nga lalake ni Hur, ang punoan sa katunga nga purok sa Jerusalem.

10

Ug sunod kanila maoy nag-ayo si Jedaias ang anak nga lalake ni Harumaph, atbang sa iyang balay. Ug sunod kaniya maoy nag-ayo si Hattus ang anak nga lalake ni Hasbanias.

11

Si Malchias ang anak nga lalake ni Harim, ug si Hasub ang anak nga lalake ni Pahat-moab ming-ayo sa laing bahin, ug ang sa torre sa mga hasohasan.

12

Ug sunod kaniya maoy nag-ayo si Sallum ang anak nga lalake ni Lohes, ang punoan sa katunga nga purok sa Jerusalem, siya ug ang iyang mga anak nga babaye.

13

Ang walog nga ganghaan giayo ni Hanun, ug ang mga pumoluyo sa Zanoa; ilang gitukod kini, gipatindog ang mga pultahan niini, ug ang mga tarogo, ug ang mga trangka niini, ug usa ka libo ka maniko sa kuta ngadto sa ganghaan nga pagayaboan sa kinalibang.

14

Apan ang ganghaan nga pagayaboan sa kinalibang giayo ni Malchias ang anak nga lalake ni Rechab, ang punoan sa purok sa Beth-haccerem; iyang gitukod kini ug gipatindog ang mga pultahan niana, ang mga tarogo niana, ug ang mga trangka niana.

15

Ug ang ganghaan sa tubod giayo ni Sallum ang anak nga lalake ni Chol-hoce, ang punoan sa purok sa Mizpa; iyang gitukod kini ug gitabonan kini, ug gipatindog ang mga pultahan niana, ug ang mga tarogo niana, ug ang mga trangka niana, ug ang kuta sa tangke sa Siloe tupad sa tanaman sa hari, bisan ngadto sa mga hagdan nga nagakanaug sukad sa ciudad ni David.

16

Sunod kaniya maoy nag-ayo si Nehemias ang anak nga lalake ni Azbuc, ang punoan sa katunga nga purok sa Beth-sur, ngadto sa dapit atbang sa mga lubnganan ni David, ug ngadto sa tangke nga nahimo, ug ngadto sa balay sa gamhanang mga tawo.

17

Sunod kaniya maoy nag-ayo ang mga Levihanon, si Rehum ang anak nga lalake ni Bani. Sunod kaniya giayo ni Asabias ang punoan sa katunga nga purok sa Seila, alang sa iyang purok.

18

Sunod kaniya nag-ayo ang ilang mga kaigsoonan, si Bavvai ang anak nga lalake ni Henadad, ang punoan sa katunga nga purok sa Seila.

19

Ug sunod kaniya maoy nag-ayo si Ezer ang anak nga lalake ni Jesua, ang punoan sa Mizpa, laing bahin, atbang sa tungasan sa bulotangan sa mga hinagiban sa likoanan sa kuta.

20

Sunod kaniya si Baruch ang anak nga lalake ni Zachai sa dakung tinguha nag-ayo sa laing bahin, sukad sa likoanan sa kuta ngadto sa pultahan sa balay ni Eliasib ang labawng sacerdote.

21

Sunod kaniya maoy nag-ayo si Meremoth ang anak nga lalake ni Urias, ang anak nga lalake ni Hakkos, sa usa ka laing bahin, sukad sa pultahan sa balay ni Eliasib bisan ngadto sa kinatumyan sa balay ni Eliasib.

22

Ug sunod kaniya ming-ayo ang mga sacerdote, ang mga tawo sa Patag.

23

Sunod kanila giayo ni Benjamin ug ni Hasub, atbang sa ilang balay. Sunod kanila giayo ni Azarias ang anak nga lalake ni Maasias ang anak nga lalake ni Ananias, tupad sa iyang kaugalingong balay.

24

Sunod kaniya maoy nag-ayo si Binnui ang anak nga lalake ni Henadad sa laing bahin, sukad sa balay ni Azarias ngadto sa likoanan sa kuta, ug ngadto sa nasikohan.

25

Si Paal ang anak nga lalake ni Uzai nag-ayo sa atbang sa likoanan sa kuta, ug ang torre nga nagtindog gikan sa balay sa hari nga nahitaastaas, nga tupad sa sawang sa mga bantay. Sunod kaniya si Pedaia ang anak nga lalake ni Pharos maoy nag-ayo.

26

(Karon ang mga Nethinhanon nanagpuyo sa Ophel, ngadto sa dapit atbang sa tubig sa ganghaan padulong sa silangan, ug sa torre nga nagtindog sa dayag).

27

Sunod kaniya, ang Tekoahanon maoy nag-ayo sa laing bahin atbang sa dakung torre nga nagtindog sa dayag, ug ngadto sa kuta sa Ophel.

28

Ibabaw sa ganghaan sa mga kabayo giayo sa mga sacerdote, ang tagsatagsa nga atbang sa iyang kaugalingong balay.

29

Sunod kanila maoy nag-ayo si Sadoc ang anak nga lalake ni Immer atbang sa iyang kaugalingong balay. Ug sunod kaniya maoy nag-ayo si Semaias ang anak nga lalaki ni Sechanias, ang magbalantay sa silangan nga ganghaan.

30

Sunod kaniya maoy nag-ayo si Hananias ang anak nga lalake ni Selemias, ug si Anun ang ikaunom nga anak nga lalake ni Salaph, sa laing bahin. Sunod kaniya maoy nag-ayo si Mesullam ang anak nga lalake ni Berechias atbang sa iyang lawak.

31

Sunod kaniya maoy nag-ayo si Malchias usa sa mga magsasalsal sa bulawan ngadto sa balay sa mga Nethinhanon, ug sa mga magpapatigayon, atbang sa ganghaan sa Hammiphkad ngadto sa tungasan sa nasikohan.

32

Ug taliwala sa tungasan sa nasikohan ug sa ganghaan sa mga carnero gipanag-ayo sa mga magsasalsal sa bulawan ug sa mga magpapatigayon.

Nehemiah 4


Nehemiah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

¶ Apan nahitabo nga, sa pagkadungog ni Sanballat nga kami nagtukod sa kuta, siya nasuko, ug naligutgut sa hilabihan, ug iyang gitamay ang mga Judio.

2

Ug siya namulong sa atubangan sa iyang kaigsoonan ug sa kasundalohan sa Samaria, ug miingon: Unsay gibuhat niining mga maluya nga mga Judio? Magakuta ba sila sa ilang kaugalingon? Magahalad ba sila? Magatapus ba sila niini sa usa ka adlaw? Ila bang pabalikon ang mga bato gikan sa mga pinundok nga sagbut, sa natan-aw nga sila nangasunog?

3

Karon si Tobias nga Ammonhanon diha sa tupad niya, ug siya miingon: Bisan kanang ilang gitukod, kong ang usa ka singgalong mosaka sa itaas, siya makalumpag sa ilang kuta nga bato.

4

Pamati, Oh among Dios; kay kami gitamay: ug isumbalik sa ilang kaugalingong ulo ang ilang pagtamay, ug itugyan sila nga usa ka binihag didto sa usa ka yuta sa pagkabinihag;

5

Ug ayaw pagtaboni ang ilang kasal-anan, ug ayaw pagpapasa ang ilang sala gikan sa imong atubangan; kay ikaw gihagit nila sa pagpakasuko sa atubangan sa mga magtutukod.

6

Busa among gitukod ang kuta; ug ang tibook kuta nadugtong ngadto sa katungang gitas-on niana; kay ang katawohan may tinguha sa pagbuhat.

7

¶ Apan nahitabo nga, sa pagkadungog ni Sanballat, ug ni Tobias, ug sa mga Arabiahanon, ug sa mga Ammonhanon, ug sa mga Asdodnon, nga ang pag-ayo sa mga kuta sa Jerusalem nagapadayon, ug nga gisugdan na ang paghulip sa mga nangatumpag, unya sila nangasuko sa hilabihan;

8

Ug nanagkasabut silang tanan sa tingub aron sa pag-adto ug sa pagpakig-away batok sa Jerusalem, ug aron sa paghimo ug kaguliyang didto sasulod.

9

Apan gihimo namo ang among pag-ampo sa among Dios, ug among gibutangan ug usa ka bantay batok kanila sa adlaw ug gabii, tungod kanila:

10

Ug si Juda miingon: Ang kusog sa magdadala sa mga mabug-at nangaluya, ug may daghang sagbut; mao nga kita dili makahimo sa pagtukod sa kuta.

11

Ug ang atong mga kabatok ming-ingon: Sila dili manghibalo, ni makakita, hangtud nga kita mahiabut sa ilang kinataliwad-an, ug pamatyon ta sila ug mapahunong ang buhat.

12

Ug nahitabo, nga sa ming-abut ang mga Judio nga nanagpuyo tupad kanila, sila ming-ingon kanamo sa nakapulo gikan sa tanang mga dapit: Kinahanglan nga kamo mamalik nganhi kanamo.

13

Busa akong gibutang sa kinaubsan nga mga dapit luyo sa kuta, diha sa hawan nga mga dapit, akong gibutang didto ang katawohan sumala sa ilang mga panimalay uban sa ilang mga pinuti, sa ilang mga bangkaw, ug sa ilang mga busogan.

14

Ug ako mitan-aw, ug mitindog, ug miingon sa mga harianon, ug sa mga punoan, ug sa ubang katawohan: Ayaw kamo kahadlok kanila: hinumdumi ang Ginoo, nga maoy daku ug makalilisang, ug pakig-away kamo alang sa inyong mga kaigsoonan, sa inyong mga kaanakan nga lalake, ug sa inyong mga kaanakan nga babaye, sa inyong mga asawa, ug sa inyong mga kabalayan.

15

Ug nahitabo, nga sa pagkadungog sa among mga kaaway nga kini nahibaloan namo, ug gihimong walay hinungdan sa Dios ang ilang panagsabutsabut, kami ngatanan namalik ngadto sa kuta, ang tagsatagsa ngadto sa iyang buhat.

16

¶ Ug nahitabo sukad niadtong panahona nga ang katunga sa akong mga alagad nagbuhat sa bulohaton, ug ang katunga kanila nanagdala, sa bangkaw, sa mga kalasag, ug sa mga busogan, ug sa mga bisti sa gubat; ug ang mga punoan diha sa luyo sa tanang balay sa Juda.

17

Sila nga nanagtukod sa kuta ug sila nga nanagpas-an sa mga palas-anon, ming-abaga ang tagsatagsa kanila sa ilang kaugalingon; ang tagsatagsa uban sa usa iyang mga kamot nagbuhat sa bulohaton, ug uban sa laing kamot nagbitbit sa iyang hinagiban;

18

Ug ang mga magtutukod, ang tagsatagsa may pinuti nga gitakin sa iyang hawak, ug nagtukod sa mao nga bulohaton. Ug siya nga nagpatunog sa trompeta diha tupad kanako.

19

Ug ako miingon sa mga harianon, ug sa mga punoan ug sa uban nga katawohan: Ang buhat daku ug halapad, ug kita nagkabulag ibabaw sa kuta, ang usa halayo sa usa:

20

Sa bisan diin nga dapit madunggan ninyo ang lanog sa trompeta, kamo manganhi kanamo; ang atong Dios makig-away alang kanato.

21

Busa nagpailalum kami sa bulohaton: ug ang katunga kanila nanagdala sa mga bangkaw sukad sa pagkabanagbanag sa kabuntagon hangtud sa pagsubang sa mga bitoon.

22

Ingon man usab sa maong panahon miingon ako sa katawohan: Mopuyo una ang tagsatagsa uban sa iyang alagad sulod sa Jerusalem, aron nga sa pagkagabii sila mahimong usa ka bantay kanat-o, ug makabuhat sa adlaw.

23

Busa walay usa kanamo nga naghukas sa among mga bisti, bisan ako, ni ang akong mga kaigsoonan, ni ang akong mga alagad, ni ang mga tawo nga magbalantay nga mingsunod kanako, ang tagsatagsa miubog uban ang iyang hinagiban ngadto sa tubig.

Nehemiah 5


Nehemiah Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

¶ Unya may usa ka dakung pagsinggit sa katawohan ug sa ilang mga asawa batok sa ilang mga kaigsoonan nga mga Judio.

2

Kay didto may nanag-ingon: Kami, ang among mga anak nga lalake ug ang among mga anak nga babaye, daghan kami: mangita kami ug makaon aron kami makakaon ug mabuhi.

3

Ang uban usab didto kanila nga nanag-ingon: Kami nanagprenda sa among kaumahan, ug sa among kaparrasan ug sa among mga balay: manguha kami ug makaon tungod sa gutom.

4

May didto nga nanag-ingon usab: Kami nanghulam ug salapi aron ibuhis sa hari tungod sa among kaumahan ug sa among kaparrasan:

5

Apan karon ang among unod sama sa unod sa among mga kaigsoonan, ang among mga anak sama sa ilang mga anak: ug ania karon, among gidala ngadto sa kaulipnan ang among mga anak nga lalake ug ang among mga anak nga babaye, aron mahimong ulipon, ug ang uban sa among mga anak nga babaye naulipon na: wala sa among gahum ang pagtabang niana; kay ang laing mga tawo nagmanggad na sa among mga kaumahan ug sa among kaparrasan.

6

¶ Ug ako nasuko sa hilabihan gayud sa pagkadungog ko sa ilang pagtu-aw ug niining mga pulonga.

7

Unya nangutana ako sa akong kaugalingon, ug nakiglantugi sa mga harianon ug sa mga punoan, ug miingon kanila: Kamo nagpatanto sa hilabihan sa salapi, ang tagsatagsa sa iyang igsoon. Ug ako naghimo ug usa ka dakung katiguman batok kanila.

8

Ug ako miingon kanila: Kami sumala sa among nahimo nagluwas sa among mga kaigsoonan nga mga Judio, nga gipamaligya ngadto sa mga nasud; ug buot ba kamo nga magabaligya sa inyong mga kaigsoonan, ug igabaligya ba ninyo sila usab kanamo? Unya nangahilum sila, ug wala makapamulong bisan usa ka pulong.

9

Ako usab miingon: Ang butang nga inyong gibuhat dili maayo: dili ba kinahanglan nga kamo magalakat sa kahadlok sa atong Dios, tungod sa pagyubit sa mga nasud nga atong mga kaaway?

10

Ug ako usab, mga kaigsoonan ug mga alagad ko, nagapahulam kanila ug salapi ug trigo. Ako nangaliyupo kaninyo, atong biyaan kining pagpahulam uban ang tubo nga hilabihan. p

11

Iuli kanila, ako nangaliyupo kaninyo bisan, niining adlawa, ang ilang mga kaumahan, ang ilang kaparrasan, ang ilang mga kaolivahan, ug ang ilang mga balay, ug ang usa ka gatus ka bahin usab sa salapi, ug sa trigo, sa bag-ong vino, ug sa lana, nga inyong gihukad kanila.

12

Unya sila ming-ingon: Among ipanguli kanila, ug dili mangayo kanila bisan unsa; sa ingon niini among buhaton sumala sa imong gipamulong. Unya akong gitawag ang mga sacerdote, ug gipapanumpa ko sila, nga sila magabuhat sumala niining saad.

13

Giyabyab ko usab ang akong palpara, ug miingon: Sa ingon niini ang Dios magapapahawa sa tagsatagsa ka tawo gikan sa iyang balay, ug gikan sa iyang buhat, nga dili magatuman niining saad; busa sa ingon niini igayabyab siya ug pagatitian. Ug ang tibook nga katilingban ming-ingon: Amen, ug nanagdayeg kang Jehova. Ug ang katawohan nanagbuhat sumala niining saad.

14

¶ Labut pa, sukad sa panahon nga ila akong gitudlo nga ilang gobernador sa yuta sa Juda, sukad sa ikakaluhaan ka tuig hangtud sa ikakatloan ug duha ka tuig ni Artajerjes nga hari, sa ato pa, napulo ug duha ka tuig, ako ug ang akong mga kaigsoonan wala makakaon sa tinapay sa gobernador.

15

Apan ang unang mga gobernador nga nag-una kanako gigastohan sa katawohan, ug nagkuha sa tinapay ug vino gikan kanila, gawas sa kap-atan ka siclo nga salapi; oo, bisan ang ilang mga alagad nagpakahari ibabaw sa katawohan: apan ako wala magbuhat sa ingon niini, tungod sa kahadlok sa Dios.

16

Oo, ako nagapadayon usab sa pagbuhat niining kutaa, ni nakapalit kami ug bisan unsang yuta: ug ang tanan sa akong mga alagad nanagtigum ngadto sa buhat.

17

Labut pa, diha sa akong lamesa, gikan sa mga Judio ug sa mga punoan, usa ka gatus ug kalim-an ka tawo, labut pa niadtong nahiabut kanamo gikan sa mga nasud nga nagalibut kanamo.

18

Karon ang naandam sa usa ka adlaw, usa ka vaca nga lake ug unom ka piniling carnero; ang mga manok usab giandam alang kanako, ug nakausa sa napulo ka adlaw daghan sa tanang nagakalainlaing vino: bisan pa niining tanan ako wala mangayo sa tinapay sa gobernador, tungod kay ang kaulipnan mabug-at niining katawohan.

19

Hinumdumi kanako, Oh Dios ko, ang tanan nga akong gibuhat alang niining katawohan.

Nehemiah 6


Nehemiah Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

¶ Karon nahitabo, sa diha nga gisugilon kini kang Sanballat ug kang Tobias ug kang Gesem ang Arabiahanon, ug ngadto sa uban sa among mga kaaway, nga akong natukod ang kuta, ug nga walay guba nga nahabilin (bisan pa nianang panahona wala pa nako patindoga ang mga lukob sa mga ganghaan);

2

Nga si Sanballat ug si Gesem nagpasugo kanako nga nagaingon: Umari ka magtagbo kita sa usa sa mga lungsod sa kapatagan sa Ono. Apan sila naghunahuna sa pagbuhat kanako ug kadautan.

3

Ug ako nagpadala ug mga sulogoon kanila, nga nagaingon: Ako nagabuhat ug usa ka dakung buhat, mao nga ako dili makaanha; nganong hunongon ang buhat, samtang biyaan ko kini, ug moanha kaninyo?

4

Ug ilang gipasugoan ako sa nakaupat niining paagiha, ug mitubag ako kanila sa mao gihapon nga paagi.

5

Unya gipaadto ni Sanballat ang iyang alagad kanako sa mao gihapon nga paagi sa nakalima uban ang usa ka sulat nga inablihan sa iyang kamot,

6

Diin maoy nahisulat: Gipahibalo sa mga nasud, ug si Gasmu namulong niana, nga ikaw ug ang mga Judio naghunahuna nga moalsa; sa maong hinungdan ikaw nagtukod sa kuta: ug ikaw buot nga mahimo nilang hari, sumala niining mga pulonga.

7

Ug ikaw nagtudlo usab ug mga manalagna aron sa pagsangyaw tungod kanimo sa Jerusalem, nga nagaingon: May usa ka hari sa Juda: ug karon kini isugilon ba sa hari sumala niining mga pulonga. Busa umari ka karon, ug managhiusa kita sa pagtinambagay.

8

Unya ako nagpaadto kaniya, nga nagaingon: Walay butang nga maingon nga nabuhat sumala sa imong gipamulong, apan ikaw naglalang kanila gikan sa imong kaugalingong kasingkasing.

9

Kay silang tanan buot mohadlok kanamo, sa pag-ingon: Ang ilang mga kamot magakaluya gikan sa buhat aron nga kana dili mahimo. Apan karon, Oh Dios, lig-onon mo ang akong mga kamot.

10

¶ Ug ako miadto sa balay ni Semaias ang anak nga lalake ni Delaias ang anak nga lalake ni Mehetabeel, nga natakpan; ug siya miingon: Magatigum kita diha sa balay sa Dios sulod sa templo, ug takpan ta ang mga pultahan sa templo: kay sila manganhi aron sa pagpatay kanimo; Oo, sa kagabhion sila moanhi aron sa pagpatay kanimo.

11

Ug ako miingon: Mokalagiw ba kaha ang usa ka tawo nga maingon kanako? Ug kinsa didto, nga maingon kanako, moadto sa templo aron sa pagluwas sa iyang kinabuhi? Ako dili mosulod.

12

Ug ako nakasabut, ug, tan-awa, ang Dios wala magsugo kaniya; apan iyang gipamulong kining pagpanagna batok kanako: ug si Tobias ug si Sanballat nagsuhol kaniya.

13

Tungod niining hinungdan siya gisuholan, aron ako mahadlok, ug magbuhat sa ingon, ug magpakasala, aron adunay kapasikaran sila sa usa ka dautang pagsumbong, aron nga sila magatamay kanako.

14

Hinumdumi, Oh Dios ko, si Tobias ug si Sanballat sumala niining mga buhata, ug lakip usab ang babayeng manalagna nga si Noadias, ug ang uban sa mga manalagna, nga buot mohadlok kanako.

15

¶ Busa ang kuta nahuman sa ikakaluhaan ug lima ka adlaw sa bulan sa Elul, sa kalim-an ug duha ka adlaw.

16

Ug nahitabo, sa pagkadungog sa among tanang mga kaaway niini, ang tanang mga nasud nga naglibut kanamo nangahadlok, ug nanaghinuktok sa ilang kaugalingong mga mata sa hilabihan gayud; kay nasabut nila nga kini gibuhat sa among Dios.

17

Labut pa niadtong mga adlawa, ang mga harianong tawo sa Juda nagpadala ug daghang mga sulat ngadto kang Tobias ug ang mga sulat ni Tobias mingdangat kanila.

18

Kay dihay daghan sa Juda nga nanumpa kaniya, tungod kay siya mao ang umagad nga lalake ni Sechanias ang anak nga lalake ni Ara; ug ang iyang anak nga lalake nga si Johanan nangasawa sa anak nga babaye ni Mesullam ang anak nga lalake ni Berechias.

19

Sila usab mingsulti sa iyang maayong mga buhat sa akong atubangan, ug gisugilon ang akong mga pulong kaniya. Ug si Tobias nagpadala ug mga sulat aron sa paghadlok kanako.

Nehemiah 7


Nehemiah Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

¶ Karon nahitabo, sa natukod na ang kuta, ug ang mga lukob akong gipatindog, ug ang mga magbalantay sa pultahan ug ang mga mag-awit ug ang mga Levihanon natudlo na,

2

Nga ang Jerusalem akong gihatag sa kamot sa akong igsoon nga si Hanani ug kang Hananias nga gobernador sa castillo; kay siya maoy usa ka matinumanong tawo, ug nahadlok sa Dios labaw kay sa daghan.

3

Ug ako miingon kanila: Takpi ang mga ganghaan sa Jerusalem, hangtud nga mainit na ang adlaw: ug samtang nga sila anaa sa pagbantay, patakpi kanila ang mga pultahan, ug trangkahan ninyo sila: ug pagtudlo ug mga bantay sa mga pumoluyo sa Jerusalem, ang tagsatagsa sa iyang pagbantay, ug ang tagsatagsa anha sa atbang sa iyang balay.

4

Karon ang ciudad halapad ug daku; apan ang katawohan pipila lamang ka lugas sa sulod, ug ang mga balay wala pa matukod.

5

¶ Ug ang akong Dios nagabutang sa akong kasingkasing sa pagtigum sa tingub sa mga harianon, ug sa mga punoan, ug sa katawohan, aron nga sila maihap pinaagi sa kaagi sa kagikanan. Ug hipalgan ko ang basahon sa kaagi sa kagikanan nila nga nanghiabut pag-una, ug nakita ko ang nahisulat diha niana:

6

Kini mao ang mga anak sa lalawigan, nga nanghiadto gikan sa pagkabinihag niadtong mga nangabihag, nga gipamihag ni Nabucodonosor, ang hari sa Babilonia, ug nga namauli ngadto sa Jerusalem ug sa Juda, ang tagsatagsa ngadto sa iyang ciudad;

7

Nga nahiabut uban kang Zorobabel, Jesua, Nehemias, Azarias, Raamias, Nahamani, Mardocheo, Bilsan, Misperet, Bigvai, Nehum, Baana. Ang gidaghanon sa mga tawo sa katawohan sa Israel:

8

Ang mga anak ni Paros, duruha ka libo usa ka gatus kapitoan ug duha.

9

Ang mga anak ni Sephatias, totolo ka gatus kapitoan ug duha.

10

Ang mga anak ni Ara, unom ka gatus kalim-an ug duha.

11

Ang mga anak ni Pahath-moab, sa kaanakan ni Jesua ug ni Joab, duruha ka libo walo ka gatus napulo ug walo.

12

Ang mga anak ni Elam, usa ka libo duha ka gatus kalim-an ug upat.

13

Ang mga anak ni Zattu, walo ka gatus kap-atan ug lima.

14

Ang mga anak ni Zachai, pito ka gatus ug kan-uman.

15

Ang mga anak ni Binnui, unom ka gatus kap-atan ug walo.

16

Ang mga anak ni Bebai, unom ka gatus kaluhaan ug walo.

17

Ang mga anak ni Azgad, duruha ka libo totolo ka gatus kaluhaan ug duha.

18

Ang mga anak ni Adonicam, unom ka gatus kan-uman ug pito.

19

Ang mga anak ni Bigvai, duruha ka libo kan-uman ug pito.

20

Ang mga anak ni Addin unom ka gatus kalim-an ug lima.

21

Ang mga anak ni Ater, ni Ezechias, kasiyaman ug walo.

22

Ang mga anak ni Hasum, totolo ka gatus kaluhaan ug walo.

23

Ang mga anak ni Besai, totolo ka gatus kaluhaan ug upat.

24

Ang mga anak ni Hariph, usa ka gatus napulo ug duha.

25

Ang mga anak ni Gabaon, kasiyaman ug lima.

26

Ang mga tawo sa Beth-lehem ug Netopha, usa ka gatus kawaloan ug walo.

27

Ang mga tawo sa Anathoth, usa ka gatus kaluhaan ug walo,

28

Ang mga tawo sa Beth-azmaveth, kap-atan ug duha.

29

Ang mga tawo sa Chiriath-jearim, Chephira, ug Beeroth, pito ka gatus kap-atan ug tolo.

30

Ang mga tawo sa Rama, ug sa Gebaa, unom ka gatus kaluhaan ug usa.

31

Ang mga tawo sa Michmas, usa ka gatus kaluhaan ug duha.

32

Ang mga tawo sa Beth-el ug sa Ai, usa ka gatus kaluhaan ug tolo.

33

Ang mga tawo sa laing Nebo, kalim-an ug duha.

34

Ang mga anak sa laing Elam, usa ka libo duha ka gatus kalim-an ug upat.

35

Ang mga anak sa Harim, totolo ka gatus ug kaluhaan.

36

Ang mga anak sa Jerico, totolo ka gatus kap-atan ug lima.

37

Ang mga anak sa Lod, sa Hadid, ug sa Ono, pito ka gatus kaluhaan ug usa.

38

Ang mga anak sa Senaa, totolo ka libo siyam ka gatus ug katloan.

39

Ang mga sacerdote: Ang mga anak ni Jedaias, sa balay ni Jesua, siyam ka gatus kapitoan ug tolo.

40

Ang mga anak ni Immer, usa ka libo kalim-an ug duha.

41

Ang mga anak ni Pashur, usa ka libo ka gatus kap-atan ug pito.

42

Ang mga anak ni Harim, usa ka libo napulo ug pito.

43

Ang mga Levihanon: Ang anak ni Jesua, ni Cadmiel, sa mga anak ni Odevia, kapitoan ug upat.

44

Ang mga mag-aawit: ang mga anak ni Asaph, usa ka gatus kap-atan ug walo.

45

Ang mga magbalantay sa pultahan: ang mga anak ni Sallum, ang mga anak ni Ater, ang mga anak ni Talmon, ang mga anak ni Accub, ang mga anak ni Hatita, ang mga anak ni Sobai, usa ka gatus katloan ug walo.

46

Ang Nethinhanon: ang mga anak ni Siha, ang mga anak ni Hasupha, ang mga anak ni Thabaoth,

47

Ang mga anak ni Cheros, ang mga anak ni Siaa, ang mga anak ni Phadon,

48

Ang mga anak ni Lebana, ang mga anak ni Hagaba, ang mga anak ni Salmai,

49

Ang mga anak ni Hanan, ang mga anak ni Gidel, ang mga anak ni Gahar.

50

Ang mga anak nni Rehaia, ang mga anak ni Resin, ang mga anak ni Necoda,

51

Ang mga anak ni Gazzam, ang mga anak ni Uzza, ang mga anak ni Phasea.

52

Ang mga anak ni Besai, ang mga anak ni Neunim, ang mga anak ni Nephisesim,

53

Ang mga anak ni Bacbuc, ang mga anak ni Hacupha, ang mga anak ni Harhur,

54

Ang mga anak ni Baslith, ang mga anak ni Mehida, ang mga anak ni Harsa,

55

Ang mga anak ni Barcos, ang mga anak ni Sisera, ang mga anak ni Tema, p

56

Ang mga anak ni Nesia, ang mga anak ni Hatipha.

57

Ang mga anak sa mga alagad ni Salomon: ang mga anak ni Sotai, ang mga anak ni Sophereth, ang mga anak ni Perida,

58

Ang mga anak ni Jahala, ang mga anak ni Darcon, ang mga anak ni Gidel,

59

Ang mga anak ni Sephatias, ang mga anak ni Hattil, ang mga anak ni Pochereth-hassebaim, ang mga anak ni Amon,

60

Ang tanan nga Nethinhanon ug ang mga anak sa mga alagad ni Salomon, totolo ka gatus kasiyaman ug duha.

61

Ug kini mao sila nga nangadto sukad sa Telmelah, Tel-harsa, Cherub, Addon ug Immer; apan sila dili makapakita sa mga balay sa ilang mga amahan, ni ang ilang mga kaliwat, kong sila sa Israel ba:

62

Ang mga anak ni Delaia, ang mga anak ni Tobias, ang mga anak ni Necoda, unom ka gatus kap-atan ug duha.

63

Ug sa mga sacerdote: ang mga anak ni Habaias, ang mga anak ni Hakkoz, ang mga anak ni Barzillai, nga nangasawa sa usa sa mga anak nga babaye ni Barzillai nga Galaadnon, ug gihinganlan sumala sa ilang ngalan.

64

Sila nangita sa ilang padron niadton giisip pinaagi sa kaagi sa kagikanan, apan kini wala nila hikaplagi: busa giisip sila nga mga mahugaw ug gipapahawa gikan sa pagka-sacerdote.

65

Ug ang gobernador miingon kanila, nga dili sila magkaon sa labing balaan nga mga butang, hangtud nga may motindog nga usa ka sacerdote lakip ang Urim ug ang Thummim.

66

Ang tibook katilingban may kap-atan ug duha ka libo totolo ka gatus ug kan-uman.

67

Labut pa sa ilang mga alagad nga lalake ug sa ilang mga alagad nga babaye, diin may pito ka libo totolo ka gatus katloan ug pito: ug sila may duruha ka gatus kap-atan ug lima ka mga mag-aawit nga lalake ug mga mag-aawit nga babaye.

68

Ang ilang mga kabayo pito ka gatus katloan ug unom; ang ilang mga mula, duha ka gatus kap-atan ug lima;

69

Ang ilang mga camello, upat ka gatus katloan ug lima; ang ilang mga asno, unom ka libo pito ka gatus ug kaluhaan.

70

Ug ang uban gikan sa mga pangulo sa kabalayan sa mga amahan nanaghatag alang sa buhat. Ang gobernador mihatag sa tipiganan sa bahandi usa ka libo ka dracma nga bulawan, kalim-an ka hunawanan, lima ka gatus ug katloan ka mga bisti sa mga sacerdote.

71

Ug ang uban sa mga pangulo sa kabalayan sa mga amahan nanaghatag ngadto sa tipiganan sa bahandi alang sa buhat kaluhaan ka libo ka mga dracma nga bulawan, ug duruha ka libo duruha ka gatus ka libra nga salapi.

72

Ug ang gihatag sa uban nga katawohan kaluhaan ka libo nga dracma sa bulawan, ug duruha ka libo ka libra nga salapi, ug kan-uman ug pito ka mga bisti sa mga sacerdote.

73

Busa ang mga sacerdote, ug ang mga Levihanon, ug ang mga magbalantay sa pultahan, ug ang mga mag-aawit, ug ang uban sa katawohan, ug ang mga Nethinhanon, ug ang tibook Israel, nagpuyo sa ilang mga ciudad. Ug sa paghiabut sa ikapito ka bulan, ang mga anak sa Israel diha sa ilang mga ciudad.

Nehemiah 8


Nehemiah Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

¶ Ug ang tibook katawohan nanagkatigum sa ilang kaugalingon sama sa usa ka tawo lamang ngadto sa halapad nga dapit nga diha sa atbang sa ganghaan sa tubig; ug sila namulong kang Esdras nga magsusulat sa pagpadala sa basahon sa Kasugoan ni Moises, nga gisugo ni Jehova sa Israel.

2

Ug gidala ni Esdras nga sacerdote ang Kasugoan sa atubangan sa katilingban, mga lalake ug mga babaye, ug ang tanan nga makadungog nga adunay pagsabut, sa nahaunang adlaw sa ikapito ka bulan.

3

Ug siya nagbasa gikan niana didto sa atubangan sa halapad nga dapit nga diha sa atbang sa ganghaan sa tubig sukad sa sayo sa buntag hangtud sa kaudtohon, sa atubangan sa mga lalake ug sa mga babaye, ug niadtong mga makasabut; ug ang mga igdulungog sa katawohan andam sa pagpamati sa basahon sa Kasugoan.

4

Ug si Esdras nga magsusulat mitindog ibabaw sa usa ka pulpito nga kahoy, nga ilang gipabuhat pagtuyo; ug tupad kaniya nagtindog si Mathithias ug si Sema, ug si Anias, ug si Urias, ug si Hilcias, ug si Maasias, sa iyang toong kamot; ug sa iyang walang kamot, si Pedaia, ug si Misael, ug si Malchias, ug si Hasum, ug si Hasbedana, ug si Zacarias, ug si Mesullam.

5

Ug giukab ni Esdras ang basahon diha sa pagtan-aw sa tibook katawohan (kay siya naibabaw sa tibook katawohan), ug sa naukab na kini niya, ang tibook katawohan nanindog.

6

Ug gidayeg ni Esdras si Jehova, ang dakung Dios; ug ang tibook katawohan mingtubag: Amen, Amen, binayaw ang ilang kamot: ug ilang giduko ang ilang mga ulo, ug nanagsimba kang Jehova uban ang ilang mga nawong ngadto sa yuta.

7

Ug si Jesua usab, ug si Bani, ug si Serebias, si Jamin, si Accub, si Sabethai, si Odias, si Maasias, si Celita, si Azarias, si Jozabed, si Hanan, si Pelaia, ug ang mga Levihanon, nagpasabut sa katawohan sa kahulogan sa Kasugoan: ug ang katawohan nanindog sa ilang dapit.

8

Ug ilang gibasa diha sa basahon diha sa Kasugoan sa Dios sa matin-aw gayud; ug ilang gipasabut ang kahulogan, mao nga sila nakasabut sa gibasa.

9

¶ Ug si Nehemias nga mao ang gobernador, ug si Esdras ang sacerdote nga magsusulat, ug ang mga Levihanon nga nanagtudlo sa katawohan: Kining adlawa maoy balaan kang Jehova nga inyong Dios; ayaw pagsubo ni maghilak. Kay ang tibook katawohan nanaghilak sa pagkadungog nila sa mga pulong sa Kasugoan.

10

Unya siya namulong kanila: Lakaw kamo, kan-a ang tambok, ug imna ang matam-is, ug pagpadala ug mga bahin kaniya nga walay giandam; kay kining adlawa balaan alang sa atong Ginoo: ni magsubo kamo; kay ang kalipay ni Jehova maoy inyong kusog.

11

Busa gipahilum ang tibook katawohan sa mga Levihanon, nga nagaingon: Maghilum kamo kay ang adlaw balaan; dili usab managsubo kamo.

12

Ug ang tibook katawohan namauli aron sa pagkaon, ug sa pag-inum, ug sa pagpadala ug mga bahin, ug paghimo ug dagkung kalipay, tungod kay sila nakasabut sa mga pulong nga gipahayag kanila.

13

¶ Ug sa ikaduha ka adlaw gitigum sa tingub ang mga pangulo sa mga balay sa mga amahan sa tibook katawohan, ang mga sacerdote, ug ang mga Levihanon, ngadto kang Esdras, nga magsusulat, bisan sa pagpamati sa mga pulong sa Kasugoan.

14

Ug ilang nakaplagan nga nahisulat sa Kasugoan, giunsa ang pagsugo ni Jehova pinaagi kang Moises, nga ang mga anak sa Israel magpuyo sa mga payag sa fiesta sa ikapito ka bulan;

15

Ug nga sila managsangyaw ug magapahibalo sa tanan nilang mga ciudad, ug sa Jerusalem, sa pag-ingon: Lakaw ngadto sa bukid, ug pamutol ug mga sanga sa olivo, ug mga sanga sa ihalas nga olivo, ug sa mga sanga sa anayan, ug mga sanga sa mga palma, ug mga sanga sa mga kahoy nga malabong sa dahon, aron buhaton nga mga payag sumala sa nahisulat.

16

Busa ang katawohan nangadto, ug nanagdala niini, ug nanagbuhat sa mga payag nga ilang kaugalingon, ang tagsatagsa sa atop sa iyang balay, ug sa ilang mga sawang, sa mga sawang sa balay sa Dios, ug sa halapad nga dapit sa ganghaan sa tubig, ug sa halapad nga dapit sa ganghaan ni Ephraim.

17

Ug ang tibook katilingban nila nga nanghibalik pag-usab gikan sa pagkabinihag nanaghimo sa mga payag, ug nanagpuyo sa mga payag: kay sukad sa mga adlaw ni Josue, ang anak nga lalake ni Nun hangtud niadtong adlawa, wala maghimo sa ingon ang mga anak sa Israel. Ug may daku kaayong kalipay.

18

Sa adlaw-adlaw usab, sukad sa nahaunang adlaw hangtud sa katapusang adlaw, siya nagbasa sa basahon sa Kasugoan sa Dios. Ug ilang gisaulog ang fiesta sulod sa pito ka adlaw: ug sa ikawalo ka adlaw maoy maligdong nga pagkatigum sumala sa tulomanon.

Nehemiah 9


Nehemiah Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

¶ Karon sa ikakaluhaan ug upat ka adlaw niining bulana, ang mga anak sa Israel nanagkatigum sa pagpuasa ug may saput nga sako, ug yuta sa ulo nila.

2

Ug ang kaliwat sa Israel mingbulag sa ilang kaugalingon gikan sa tanang mga lumalangyaw, ug nanagtindog ug nanagsugid sa ilang mga sala, ug sa mga kadautan sa ilang mga amahan.

3

Ug sila mingtindog sa ilang dapit ug mingbasa gikan sa basahon sa Kasugoan ni Jehova nga ilang Dios sulod sa usa ka ikaupat nga bahin sa adlaw; ug sa laing ikaupat nga bahin sila nanagsugid, ug nanagsimba kang Jehova nga ilang Dios.

4

¶ Unya mingtindog sa ibabaw sa hagdanan sa mga Levihanon, si Jesua, si Bani, si Cadmiel, si Sebanias, si Bunni, si Serebias, si Bani, ug si Chenani, ug mingsinggit sa usa ka makusog nga tingog kang Jehova nga ilang Dios.

5

Unya ang mga Levihanon, si Jesua, ug si Cadmiel, si Bani, si Hosabnias, si Serebias, si Odaias, si Sebanias, ug si Pethaia, ming-ingon: Tindog ug dayega ninyo si Jehova nga inyong Dios sukad sa walay katapusan hangtud sa walay katapusan; ug dalayegon ang imong mahimayaong ngalan, nga labaw sa tanang panalangin ug pagdayeg.

6

Ikaw si Jehova, bisan ikaw lamang; ikaw ang nagbuhat sa langit, ang langit sa kalangitan, lakip ang tibook nilang panon, sa yuta ug sa tanang mga butang nga anaa sa ibabaw niana, sa mga dagat ug sa tanang anaa kanila, ug ikaw nagbantay kanilang tanan; ug ang panon sa langit nagasimba kanimo.

7

Ikaw si Jehova ang Dios, nga nagpili kang Abram, ug nagdala kaniya gikan sa Ur sa mga Caldeahanon, ug naghatag kaniya sa ngalan nga Abraham,

8

Ug nakakaplag sa iyang kasingkasing nga matinumanon sa imong atubangan, ug naghimo ug usa ka tugon uban kaniya sa paghatag sa yuta sa Canaanhon, sa Hetehanon sa Amorehanon, ug sa Perezehanon, ug sa Jebusehanon, ug sa Gergesehanon, sa paghatag niini sa iyang kaliwat, ug natuman ang imong mga pulong; kay ikaw matarung.

9

Ug ikaw nakakita sa kasakit sa among mga amahan didto sa Egipto, ug nakadungog sa ilang pagsinggit didto sa daplin sa Dagat nga Mapula,

10

Ug nagpakita sa mga ilhanan ug mga katingalahan kang Faraon, ug sa tanan niyang mga alagad, ug sa tibook katawohan sa iyang yuta; kay ikaw nahibalo nga sila nagpagarbo batok kanila; ug gipabantug mo ang imong ngalan, ingon niining adlawa.

11

Ug imong gibahin ang dagat sa atubangan nila, mao nga sila ming-agi sa kinataliwad-an sa dagat ibabaw sa mamala nga yuta; ug ang ilang mga manglulutos imong gipanambug ngadto sa kahiladman, ingon sa usa ka bato ngadto sa dakung dagat.

12

Labut pa, sa usa ka haligi nga panganod ikaw nagmando kanila sa adlaw; ug sa haligi nga kalayo sa pagkagabii, aron sa pagbanwag kanila sa dalan nga ilang pagaagian.

13

Ikaw usab mikunsad ibabaw sa bukid sa Sinai, ug nakigsulti kanila gikan sa langit, ug mihatag kanila sa matarung nga mga tulomanon ug matuod nga mga balaod, maayong kabalaoran ug mga sugo.

14

Ug nagpahibalo kanila sa imong balaang adlaw nga igpapahulay, ug nagsugo kanila ug mga sugo, ug kabalaoran, ug usa ka Kasugoan, pinaagi kang Moises nga imong alagad,

15

Ug naghatag kanila sa tinapay sa ilang kagutom gikan sa langit, ug nagpatubod alang kanila sa tubig nga gikan sa bato alang sa ilang kauhaw, ug nagsugo kanila nga moadto sila sa pagpanag-iya sa yuta nga imong gipanumpa nga ihatag kanila.

16

Apan sila ug ang among mga amahan nanagpagarbo, ug nanagpatikig sa ilang liog, ug wala mamati sa imong mga sugo,

17

Ug nanagdumili sa pagsugot, ni managpalandong sila sa imong mga katingalahan nga imong gibuhat sa taliwala nila, apan nagpatikig sa ilang liog, ug sa ilang pagsukol nanagtudlo ug usa ka capitan aron sa pagbalik ngadto sa ilang pagkaulipon. Apan ikaw usa ka Dios nga andam sa pagpasaylo, hupong sa gracia ug maloloy-on, mahinay sa kasuko, ug madagayaon sa mahigugmaong-kalolot, ug wala magsalikway kanila.

18

Oo, sa diha nga sila minghimo ug usa ka tinunaw nga nating vaca, ug ming-ingon: Kini mao ang imong Dios nga nagdala kanimo gikan sa Egipto, ug naghimo sa dakung paghagit sa pagpakasuko;

19

Apan ikaw sa imong pinilo-pilo nga mga kalooy wala mosalikway kanila didto sa kamingawan: ang haligi nga panganod wala mobiya sa ibabaw nila sa adlaw, aron sa pagtultol kanila sa dalan; ni ang haligi nga kalayo sa pagkagabii, aron sa pagbanwag kanila sa kahayag, ug sa alagianan nga ilang pagaagian.

20

Ikaw usab naghatag sa imong maayong Espiritu aron sa pagtudlo kanila, ug wala magtungina sa manna gikan sa ilang baba, ug naghatag kanila sa tubig alang sa ilang kauhaw.

21

Oo, kap-atan ka tuig nga ikaw nag-alima kanila didto sa kamingawan, ug walay nakulang kanila; ang ilang mga bisti wala mangadaan, ug ang ilang mga tiil wala manghupong.

22

Labut pa, ikaw naghatag kanila ug mga gingharian ug mga katawohan, nga imong gibahinbahin sumala sa ilang mga pahat: busa ilang gipanag-iya ang yuta sa Sihon, bisan ang yuta sa hari sa Hesbon, ug ang yuta sa Og nga hari sa Basan.

23

Ang ilang mga anak usab imong gipasanay ingon sa mga bitoon sa langit, ug imong gidala ngadto sa yuta sumala sa imong gipamulong sa ilang mga amahan, nga sila mangadto aron sa pagpanag-iya niini.

24

Busa ang mga anak nangadto ug nanag-iya sa yuta, ug gidaug mo sa atubangan nila ang mga pumoluyo sa yuta, ang mga Canaanhon, ug gihatag sila sa ilang mga kamot, uban sa ilang mga hari, ug ang mga katawohan sa yuta, aron nga sila makabuhat kanila sumala sa ilang buot pagabuhaton.

25

Ug ilang gipanguha ang mga ciudad nga kinutaan, ug usa ka matambok nga yuta, ug gipanag-iya ang mga balay nga puno sa mga maayong butang, mga tangke nga kinalot, kaparrasan, ug mga kaolivahan, mga kahoy nga nangaputos sa mga bunga: busa sila nangaon, ug nangabusog, ug nangatambok, ug nanagkalipay sa ilang kaugalingon tungod sa imong dakung kaayohan.

26

Bisan pa niana sila nanagmasukihon, ug mingsukol batok kanimo, ug gitalikdan nila ang imong Kasugoan, ug gipamatay ang imong mga manalagna nga nanagpamatuod batok kanila aron sa pagpabalik kanila nganha kanimo pag-usab, ug sila nanagbuhat sa mga dagkung paghagit sa pagpakasuko.

27

Busa ikaw nagtugyan kanila ngadto sa kamot sa ilang mga kabatok nga nagsakit kanila: ug sa panahon sa ilang kalisdanan sa mingtu-aw sila kanimo, ikaw nagpatalinghug gikan sa langit; ug sumala sa imong pinilo-pilo nga mga kalooy ikaw mihatag kanila ug mga manluluwas nga mingluwas kanila gikan sa kamot sa ilang mga kabatok.

28

Ugaling sa tapus nga sila nakapahulay, nanaghimo sila ug dautan pag-usab sa imong atubangan, busa sila gibiyaan mo diha sa kamot sa ilang mga kaaway, mao nga sila namunoan ibabaw kanila: ngani sa mingbalik sila, ug mingsangpit kanimo, ikaw nagpatalinghug gikan sa langit; ug sa nakadaghan ikaw nagluwas kanila sumala sa imong mga kalooy.

29

Ug nagpamatuod ka batok kanila aron nga madala mo sila pag-usab ngadto sa imong Kasugoan. Ugaling sila nagmapahitas-on pa gayud ug wala mamati sa imong mga sugo. Apan sila nakasala batok sa imong mga tulomanon (nga kong ang usa ka tawo magatuman, siya magakinabuhi tungod kanila), ug gipatalikod ang mga abaga, ug gipatikig ang ilang liog, ug wala mamati.

30

Ngani sa daghang katuigan ikaw nag-antus kanila, ug nagpamatuod batok kanila pinaagi sa imong Espiritu pinaagi sa imong mga manalagna: ugaling wala gayud sila mamati: busa imong gihatag sila ngadto sa kamot sa mga katawohan sa kayutaan.

31

Bisan pa niana tungod sa imong pinilo-pilo nga mga kalooy ikaw wala molaglag ni mosalikway kanila; tungod kay ikaw ang usa ka Dios nga puno sa gracia ug kalooy.

32

Busa karon, Dios namo, ang daku, ang makagagahum, ug ang makalilisang nga Dios, nga nagabantay sa tugon ug sa mahigugmaong-kalolot, ayaw pagsud-onga nga daw diyutay lamang sa imong atubangan ang tanang mga kasakit, nga mingdangat kanamo, sa among mga hari, sa among mga principe, ug sa among mga sacerdote, ug sa among mga manalagna, ug sa among mga amahan, ug sa tanan mong katawohan, sukad sa panahon sa mga hari sa Asiria hangtud niining adlawa.

33

Apan ikaw matarung sa tanan nga mingdangat kanamo; kay ikaw nagmaminatud-on, apan kami nagbuhat sa kadautan;

34

Ni ang among mga hari, ang among mga principe, ni ang among mga sacerdote, ni ang among mga amahan, nanagbantay sa imong Kasugoan, ni mingpatalinghug sa imong mga sugo ug sa imong mga pagpamatuod diin ikaw nagpamatuod batok kanila.

35

Kay sila wala mag-alagad kanimo sa ilang gingharian, ug sa imong dakung kaayohan nga imong gihatag kanila, ug sa daku ug matambok nga yuta nga imong gihatag sa ilang atubangan, ni mingtalikod sila gikan sa ilang dautan nga mga buhat.

36

Ania karon, kami mga ulipon niining adlawa, ug tungod sa yuta nga imong gihatag sa among mga amahan aron sa pagkaon sa mga abut niana ug sa tanang maayo niana, ania karon, kami mga ulipon niining yutaa.

37

Ug kini mihatag ug daghang abut sa mga hari nga imong gipahari kanamo tungod sa among mga sala: sila usab may gahum sa among mga lawas, ug sa among mga vaca, sumala sa ilang kabubut-on, ug kami ania sa dakung kasakit.

38

Ug ngani tungod niining tanan kami naghimo ug usa ka matinumanong tugon, ug gisulat kini: ug ang among mga principe, ang among mga Levihanon, ug ang among mga sacerdote, nanagtimaan niini.

Nehemiah 10


Nehemiah Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

¶ Ug ang mga mingtimaan mao kini; si Nehemias ang gobernador, anak nga lalake ni Hachalias, ug si Sedecias,

2

Seraias, Azarias, Jeremias,

3

Pashur, Amarias, Malchias,

4

Hattus, Sebanias, Malluch,

5

Harim, Meremoth, Obadias,

6

Daniel, Ginethon, Baruch,

7

Mesullam, Abias, Miamin,

8

Maazias, Bilgai, Semeias; kini mao ang mga sacerdote.

9

Ug ang mga Levihanon: Jesua, anak nga lalake ni Azanias, Binnui sa mga anak nga lalake ni Jenadad, Cadmiel;

10

Ug ang ilang mga kaigsoonan mao si Sebanias, Odaia, Celita, Pelaias Hanan;

11

Micha, Rehob, Hasabias,

12

Zachu, Serebias, Sebanias,

13

Odaia, Bani, Beninu.

14

Ang mga pangulo sa katawohan: si Pharos, Pahath-moab, Elam, Zattu, Bani,

15

Bunni, Azgad, Bebai,

16

Adonias, Bigvai, Adin,

17

Ater, Ezechias, Azur,

18

Odaia, Hasum, Besai,

19

Ariph, Anathoth, Nobai,

20

Magpias, Mesullam, Hezir,

21

Mesesabeel, Sadoc, Jadua,

22

Pelatias, Hanan, Anaias,

23

Hoseas, Hananias, Asub,

24

Lohes, Pilha, Sobec,

25

Rehum, Hasabna, Maaseias,

26

Ug Ahijas, Hanan, Anan,

27

Malluch, Harim, Baana.

28

Ug ang uban sa katawohan, ang mga sacerdote, ang mga Levihanon, ang mga magbalantay sa pultahan, ang mga mag-aawit, ang mga Nethinhanon, ug silang tanan nga namulag sa ilang kaugalingon gikan sa mga katawohan sa mga yuta, ngadto sa Kasugoan sa Dios, ang ilang mga asawa, ang ilang mga anak nga lalake, ug ang ilang mga anak nga babaye, ang tagsatagsa nga may kahibalo ug may salabutan.

29

Sila mingtipon sa ilang mga kaigsoonan nga mao ang ilang mga harianon, ug ming-uyon sila sa usa ka panghimaraut, ug sa usa ka panumpa, sa paglakat sa Kasugoan sa Dios, nga gihatag ni Moises nga alagad sa Dios, ug sa pagbantay ug sa pagbuhat sa tanang mga sugo n Jehova nga atong Ginoo, ug sa iyang mga tulomanon ug sa iyang kabalaoran;

30

Ug nga dili namo ipaasawa ang among mga anak nga babaye, ngadto sa mga katawohan sa yuta, ni ipaasawa namo ang ilang mga anak nga babaye alang sa among mga anak nga lalake.

31

Ug kong ang mga katawohan sa yuta managdala ug mga manggad kun bisan unsang makaon sa adlaw nga igpapahulay aron ibaligya, nga kami dili mopalit niini sa adlaw nga igpapahulay kun sa usa ka adlaw nga balaan; ug nga kami dili usab magapasagad sa ikapitong tuig, nga adunay pagpasaylo sa tagsatagsa ka utang.

32

¶ Kami usab naghimo ug mga tulomanon alang kanamo, aron maoy ihatag namo sa tagtuig ang ikatolo ka bahin sa usa ka siclo, tungod sa pag-alagad sa balay sa among Dios;

33

Tungod sa tinapay nga gibutang sa atubangan sa Dios, ug tungod sa mapadayonon nga halad-nga-kalan-on, tungod sa mapadayonong halad-nga-sinunog, tungod sa mga adlaw nga igpapahulay, tungod sa mga bag-ong bulan, tungod sa nabatasan nga mga fiesta, ug tungod sa mga butang nga balaan, ug tungod sa mga halad-tungod-sa-sala sa pagbuhat sa pagtabon-sa-sala alang sa Israel, ug tungod sa tanang mga buhat sa balay sa among Dios.

34

Ug kami nagpapalad, ang mga sacerdote, ang mga Levihanon, ug ang katawohan, aron sa paghalad sa kahoy, sa pagdala niana ngadto sa balay sa among Dios, sumala sa mga balay sa among mga amahan, sa mga panahon nga nabatasan, tuigtuig, sa pagsunog sa ibabaw sa halaran ni Jehova nga among Dios, sumala sa nahasulat sa Kasugoan;

35

Ug sa pagdala sa nahaunang mga bunga sa among yuta, ug sa nahaunang mga bunga sa tanang nagkalainlaing mga kahoy, tuigtuig, ngadto sa balay ni Jehova;

36

Ang panganay usab sa among mga anak nga lalake, ug sa among panon nga vaca, sumala sa nahisulat sa Kasugoan, ug sa mga panganay sa among kahayupan ug sa among mga panon sa carnero, aron dad-on ngadto sa balay sa among Dios, ngadto sa mga sacerdote nga nagaalagad sa balay sa among Dios;

37

Ug nga kami magadala sa nahaunang mga bunga sa among minasa, ug ang among mga halad-nga-binayaw, ug ang mga bunga sa tanang nagkalain-laing mga kahoy, ang bag-ong vino, ug ang lana, ngadto sa mga sacerdote, ngadto sa mga lawak sa balay sa among Dios; ug ang mga ikapulo sa among yuta ngadto sa mga Levihanon; kay sila, ang mga Levihanon nanagdawat sa mga bahin nga ikapulo sa tanang mga ciudad sa among binuhatan sa yuta.

38

Ug ang sacerdote ang mga anak nga lalake ni Aaron igakauban sa mga Levihanon, sa diha nga ang mga Levihanon manguha sa mga ikapulo: ug ang mga Levihanon magadala sa ikapulo sa mga ikapulo ngadto sa balay sa among Dios, ngadto sa mga lawak, ngadto sa tipiganan sa bahandi.

39

Kay ang mga anak sa Israel ug ang mga anak ni Levi magadala sa halad-nga-binayaw nga mga trigo, sa bag-ong vino, ug sa lana, ngadto sa mga lawak, diin ang mga sudlanan sa balaang puloy-anan, ug ang mga sacerdote nga nanag-alagad, ug ang mga magbalantay sa pultahan, ug ang mga mag-aawit: ug kami dili mobiya sa balay sa among Dios.

Nehemiah 11


Nehemiah Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

¶ Ug ang mga principe sa katawohan nanagpuyo sa Jerusalem: ang uban sa katawohan usab nanagpapalad, aron sa pagdala sa usa sa napulo aron sa pagpuyo diha sa Jerusalem, ang balaan nga ciudad, ug ang siyam ka bahin sa laing mga ciudad.

2

Ug ang katawohan nanalangin sa tanang mga tawo nga nanaghatag sa ilang kaugalingon sa kinabubut-on sa pagpuyo sa Jerusalem.

3

Karon kini mao ang mga pangulo sa lalawigan nga namuyo sa Jerusalem: apan niining mga lungsod sa Juda nanagpuyo ang tagsatagsa sa iyang yuta nga kaugalingon sa ilang mga ciudad, nga mao ang Israel, ang mga sacerdote, ug ang mga Levihanon, ug ang mga Nethinhanon, ug ang mga anak sa mga alagad ni Salomon.

4

Ug sa Jerusalem namuyo ang pipila sa mga anak sa Juda ug ang mga anak sa Benjamin. Sa mga anak sa Juda; si Athaias anak nga lalake ni Uzzias, anak nga lalake ni Zacharias, anak nga lalake ni Amarias, anak nga lalake ni Sephatias, anak nga lalake ni Mahalaleel, sa mga anak ni Phares.

5

Ug si Maasias ang anak nga lalake ni Baruch, anak nga lalake ni Colboze, anak nga lalake ni Hazaias, anak nga lalake ni Adaias, anak nga lalake ni Joiarib, anak nga lalake ni Zacharias, anak nga lalake sa Silonihanon.

6

Ang tanang mga anak nga lalake ni Phares nga namuyo sa Jerusalem may upat ka gatus kan-uman ug walo ka mga maisug nga tawo.

7

Ug kini mao ang mga anak nga lalake ni Benjamin: si Salu anak nga lalake ni Mesullam, anak nga lalake ni Joed, anak nga lalake ni Pedaias, anak nga lalake ni Colaias, anak nga lalake ni Maaseias, anak nga lalake ni Ithiel, anak nga lalake ni Jesaia.

8

Ug sunod kaniya, si Gabbai, Sallai, siyam ka gatus kaluhaan ug walo.

9

Ug si Joel, anak nga lalake ni Zichri maoy ilang magtatan-aw: ug si Jehudas anak nga lalake ni Senua, maoy ikaduha nga sinaligan sa lungsod.

10

Ang sa mga sacerdote: Jedaias anak nga lalake ni Joiarib, Jachin,

11

Si Seraias anak nga lalake ni Hicias, anak nga lalake ni Mesullam, anak nga lalake ni Sadoc, anak nga lalake ni Meraioth, anak nga lalake ni Ahitub, ang pangulo sa balay sa Dios,

12

Ug ang ilang mga kaigsoonan nga nanagbuhat sa bulohaton sa balay may walo ka gatus kaluhaan ug duha: ug si Adaias anak nga lalake ni Jeroham, anak nga lalake ni Pelaias, anak nga lalake ni Amsi, anak nga lalake ni Zacharias, anak nga lalake ni Pashur, anak nga lalake ni Malachias,

13

Ug ang iyang mga kaigsoonan, mga pangulo sa kabalayan sa mga amahan, may duruha ka gatus kap-atan ug duha; ug si Amasai anak nga lalake ni Azarael, anak nga lalake ni Azai, anak nga lalake ni Mesillemoth, anak nga lalake ni Immer,

14

Ug ang ilang mga kaigsoonan, gamhanang mga tawo sa kaisug, may usa ka gatus kaluhaan ug walo: ug ang ilang magtatan-aw mao si Zabdiel, anak nga lalake ni Gedolim.

15

Ug ang sa mga Levihanon: si Semaias anak nga lalake ni Hassub, anak nga lalake ni Azricam, anak nga lalake ni Hasabias, anak nga lalake ni Buni,

16

Ug si Sabethai ug si Jozabad, sa mga pangulo sa mga Levihanon, nga may pagdumala sa bulohaton sa gawas sa balay sa Dios;

17

Ug si Mattanias anak nga lalake ni Micha, anak nga lalake ni Zabdi, anak nga lalake ni Asaph, mao ang pangulo sa pagsugod sa mga pagpasalamat sa pag-ampo, ug si Bacbucias ang ikaduha sa taliwala sa iyang mga kaigsoonan; ug si Abda anak nga lalake ni Samua, anak nga lalake ni Galal, anak nga lalake ni Jeduthun.

18

Ang tanang mga Levihanon sa balaang ciudad may duruha ka gatus kawaloan ug upat.

19

Labut pa ang mga magbalantay sa pultahan, si Accub, Talmon, ug ang ilang mga kaigsoonan, nga nanagbantay sa mga ganghaan may usa ka gatus kapitoan ug duha.

20

¶ Ug ang nanghibilin sa Israel, sa mga sacerdote, sa mga Levihanon, dinha sa tanang mga lungsod sa Juda, ang tagsatagsa diha sa iyang panulondon.

21

Apan ang mga Nethinhanon nanagpuyo sa Ophel: ug si Siha ug si Gispa maoy mga pangulo sa mga Nethinhanon.

22

Ang magtatan-aw usab sa mga Levihanon nga didto sa Jerusalem mao si Uzzi anak nga lalake ni Bani, anak nga lalake ni Hasabias, anak nga lalake ni Mattanias, anak nga lalake ni Micha sa mga anak nga lalake ni Asaph, ang mga mag-aawit ibabaw sa mga bulohaton sa balay sa Dios.

23

Kay may usa ka sugo gikan sa hari mahitungod kanila, ug may usa ka bahin nga natagana alang sa mga mag-aawit, igo sa kinahanglan sa adlaw-adlaw.

24

Ug si Pethabias anak nga lalake ni Mesezabel, sa mga anak ni Zerah nga anak nga lalake ni Juda, diha sa kamot sa hari sa tanang mga butang mahitungod sa katawohan.

25

Ug mahitungod sa mga balangay, ug sa ilang mga kaumahan, ang uban sa mga anak sa Juda nanagpuyo sa Chiriath-arba ug sa mga lungsod niana, ug sa Dibon, ug sa mga lungsod niana, ug sa Jecabseel ug sa mga balangay niana,

26

Ug sa Jesua, ug sa Moladah, ug sa Beth-pelet,

27

Ug sa Hasar-sual, ug sa Beer-seba ug ang mga lungsod niana,

28

Ug sa Siclag, ug sa Mechona, ug sa mga lungsod niana,

29

Ug sa En-rimmon, ug sa Soreah, ug sa Harmuth,

30

Zanoah, Adullam, ug ang ilang mga balangay, Lachis ug ang mga kaumahan niana, Azeca ug ang mga lungsod niana. Busa sila nanagpahaluna gikan sa Beer-seba ngadto sa walog sa Gehinom.

31

Ang mga anak sa Benjamin usab nagpuyo sukad sa Geba ngadto sa Michmas ug sa Aia, ug sa Beth-el ug sa mga lungsod niana,

32

Sa Anathoth, Nob, Ananiah;

33

Hasor, Rama, Gitthaim,

34

Hadid, Seboim, Neballath,

35

Lod, ug Ono, ang walog sa mga batid nga tawo sa buhat.

36

Ug sa mga Levihanon, ang pipila ka mga ginsakpan sa Juda giipon sa Benjamin.

Nehemiah 12


Nehemiah Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

¶ Karon kini mao ang mga sacerdote ug ang mga Levihanon nga nanguban pagtungas kang Zorobabel ang anak nga lalake ni Sealthiel, ug Jesua: Seraias, Jeremias, Esdras,

2

Amarias, Malluch, Hartus,

3

Sechanias, Rehum, Meremoth,

4

Iddo, Ginetho, Abias,

5

Miamin, Maadias, Bilga,

6

Semaias, ug Joiarib, Jedaias,

7

Sallum, Amoc, Hilcias, Jedaias. Kini mao ang mga pangulo sa mga sacerdote ug sa ilang mga kaigsoonan sa mga adlaw ni Jesua.

8

Labut pa ang mga Levihanon: si Jesua, Binnui, Cadmiel, Serebias, Juda, ug Mathanias, nga maoy pangulo sa mga alawiton sa pagpasalamat, siya ug ang iyang mga kaigsoonan.

9

Si Bacbucias usab, ug si Unni, ilang mga kaigsoonan, maoy mopuli kanila sumala sa ilang mga katungdanan.

10

Ug si Jesua nanganak kang Joiacim, ug si Joiacim nanganak kang Eliasib, ug si Eliasib nanganak kang Joiada,

11

Ug si Joiada nanganak kang Jonathan, ug si Jonathan nanganak kang Jaddua.

12

Ug sa mga adlaw ni Joiacim diin ang mga sacerdote, mga pangulo sa kabalayan sa mga amahan: ni Seraias, si Meraias; ni Jeremias, si Hananias;

13

Ni Esdras, si Mesullam, ni Amarias, si Johanan;

14

Ni Melicha, si Jonathan; ni Sebanias, si Jose;

15

Ni Harim, si Adna; ni Meraioth, si Helcai;

16

Ni Iddo, si Zacarias; ni Ginnethon, si Mesullam;

17

Ni Abias, si Zichri; ni Miniamin, ni Moadias, si Piltai;

18

Ni Bilga, si Sammua: ni Semaias, si Jehonathan;

19

Ni Joiarib, si Mathenai; ni Jedaias, si Uzzi;

20

Ni Sallai, si Callai; ni Amoc, si Eber;

21

Ni Hilcias, si Hasabias; ni Jedaias, si Nathanael.

22

Mahitungod sa mga Levihanon, sa mga adlaw ni Eliasib, ni Joiada, ug ni Johanan, ug ni Jaddua, gipanulat ang mga pangulo sa kabalayan sa mga amahan; ang mga sacerdote usab sa pagkahari ni Dario sa Persia.

23

Ang mga anak nga lalake ni Levi, mga pangulo sa kabalayan sa mga amahan gipanulat sa basahon sa mga Cronicas, bisan hangtud sa mga adlaw ni Johanan ang anak nga lalake ni Eliasib.

24

Ug ang mga pangulo sa mga Levihanon: si Hasabias, si Serebias, ug si Jesua, anak nga lalake ni Cadmiel, uban sa ilang mga kaigsoonan nga mopuli kanila, aron sa pagdayeg ug sa pagpasalamat sumala sa sugo ni David, ang tawo sa Dios, ang bantay nga nagapuli-puli.

25

Si Mathanias, ug si Bacbucias, si Obadias, si Mesullam, si Talmon, si Accub, maoy mga magbalantay sa pultahan nga nanagbantay sa mga balay nga tipiganan sa mga ganghaan.

26

Kini sila buhi pa sa mga adlaw ni Joiacim, anak nga lalake ni Jesua, anak nga lalake ni Josadac, ug sa mga adlaw ni Nehemias nga gobernador, ug ni Esdras nga sacerdote ang magsusulat.

27

¶ Ug sa fiesta sa pagpahanugod sa kuta sa Jerusalem ilang gipangita ang mga Levihanon sa tanan nilang mga dapit, aron sa pagdala kanila ngadto sa Jerusalem, aron sa pagsaulog niini uban ang kasadya inubanan sa mga pagpasalamat, ug sa pag-awit; uban sa mga piyangpiyang, mga kinuldasang tulonggon, ug mga alpa.

28

Ug ang mga anak nga lalake sa mga mag-aawit nanagtigum sa ilang kaugalingon sa tingub, ang gikan sa kapatagan nga nagalibut sa Jerusalem, ug ang gikan sa mga balangay sa mga taga-Netophati;

29

Gikan sa Gilgal usab, ug gikan sa kaumahan sa Geba ug Azmaveth; kay ang mga mag-aawit nanagtukod kanila ug mga balangay libut sa Jerusalem.

30

Ug ang mga sacerdote ug ang mga Levihanon nanagpaputli sa ilalng kaugalingon; ug ilang gihinloan ang katawohan ug ang mga ganghaan, ug ang kuta.

31

Unya akong gidala ang mga principe sa Juda ibabaw sa kuta, ug nagtudlo ug duruha ka dagkung pundok nga nanagpasalamat ug nanagpasunding; diin ang usa milakaw dapit sa too ibabaw sa kuta padulong sa ganghaan nga kallibangan:

32

Ug sunod kanial miadto si Osaias, ug ang katunga sa mga principe sa Juda,

33

Ug si Azarias, si Esdras, ug si Mesullam.

34

Si Juda, ug si Benjamin, ug si Semaias, ug si Jeremias,

35

Ug pipila sa mga anak nga lalake sa mga sacerdote nanagdala ug mga trompeta: si Zacarias, ang anak nga Semaias, ang anak nga lalake ni Semaias, ang anak nga lalake ni Mathanias, anak nga lalake ni Michaias, anak nga lalake ni Zachur, anak nga lalake ni Asaph;

36

Ug ang iyang mga kaigsoonan, si Semaias, ug si Azarel, si Milalai, si Gilalai, si Maai, si Nathanael, ug si Juda, si Hanani, nagdala sa mga tulonggon ni David ang tawo sa Dios; ug si Esdras nga magsusulat diha sa unahan nila.

37

Ug diha sa tupad sa ganghaan sa tuburan, ug tul-id sa ilang unahan, nanungas sila sa hagdanan sa ciudad ni David, sa sak-anan sa kuta, ibabaw sa balay ni David, ibsan ngadto sa ganghaan sa tubig dapit sa silangan.

38

Ug ang lain nilang pundok nga nagpasaamat misugat kanila, ug ako sunod kanila, uban sa katunga sa katawohan, ibabaw sa kuta, ibabaw sa torre sa mga hasohasan, bisan pa ngadto sa halapad nga kuta.

39

Ug ibabaw sa ganghaan sa Ephraim, ug tupad sa daan nga ganghaan, ug sa ganghaan sa isda. ug sa torre ni Hananeel, ug sa torre sa Hammeah, bisan pa ngadto sa ganghaan sa mga carnero; ug sila minghunong sa ganghaan nga balantayan.

40

Busa nangtindog ang duruha ka panon kanila nga nanagpasalamat didto sa balay sa Dios, ug ako, ug ang katunga sa mga punoan uban kanako.

41

Ug ang mga sacerdote, si Eliacim, si Maaseias, si Miniamin, si Michaias, si Elioenai, si Zacarias, ug si Hananaias, nanagdala ug mga trompeta.

42

Ug si Maaseias, ug si Semeias, ug si Eleazar, ug si Uzzi, ug si Johanan, ug si Malchias, ug si Elam, ug si Ezer. Ug ang mga mag-aawit nanagawit sa makusog nga tingog, uban ni Israhia nga ilang pangulo.

43

Ug sila nanaghalad ug mga dagkung halad niadtong adlawa, ug nagmalipayon; kay ang Dios naglipay kanila uban sa dakung kalipay; ug ang mga babaye usab ug ang mga kabataan nanaglipay; mao nga ang kalipay sa Jerusalem nadungog bisan ngadto sa halayo.

44

¶ Ug niadtong adlawa gitudlo ang mga tawo sa pag-atiman sa mga lawak alang sa mga bahandi, alang sa mga halad-nga-binayaw, alang sa mga inunahan-nga-halad, ug alang sa mga ikapulo, aron pagatigumon ngadto kanila, sumala sa kaumahan sa mga ciudad, ang mga bahin nga gitudlo sa Kasugoan alang sa mga sacerdote ug mga Levihanon: kay ang Juda nalipay tungod sa mga sacerdote ug sa mga Levihanon nga nanag-alagad.

45

Ug ilang gibantayan ang sugo sa ilang Dios, ug ang sugo sa paghinlo, ug maoy gihimo sa mga mag-aawit ug sa mga magbalantay sa pultahan, sumala sa sugo ni David, ug si Salomon nga iyang anak.

46

Kay sa mga adlaw ni David ug ni Asaph kanhi may usa ka pangulo sa mga mag-aawit, ug may mga awit sa pagdayeg ug pagpasalamat sa Dios.

47

Ug ang tibook Israeal sa mga adlaw ni Zorobabel, ug sa mga adlaw ni Nehemias, minghatag sa mga bahin sa mga mag-aawit ug sa mga magbalantay sa pultahan, sumala sa gikinahanglan adlaw-adlaw; ug ilang gilain ang mahitungod sa mga Levihanon; ug gilain sa mga Levihanon ang mahitungod sa mga anak nga lalake ni Aaron.

Nehemiah 13


Nehemiah Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

¶ Niadtong adlawa ilang gibasa ang basahon ni Moises diha sa katiguman sa katawohan; ug may nakaplagan nga nahisulat, nga usa ka Amonhanon ug usa ka Moabnon dili na gayud makasulod sa katilingban sa Dios sa walay katapusan.

2

Tungod kay wala nila tagboa ang mga anak sa Israel sa tinapay, ug tubig, apan mingsuhol kang Balaam batok kanila, aron sa pagtunglo kanila: bisan pa niana ang among Dios miilis sa pagtunglo ngadto sa usa ka panalangin.

3

Ug nahitabo, sa nadunggan nila ang Kasugoan, nga ilang gibulag gikan sa Israel ang tanang nagkasagol nga panon sa katawohan.

4

Karon sa wala pa kini, si Eliasib, ang sacerdote nga gitudlo sa pag-atiman sa mga lawak sa balay sa among Dios, nga may pakighiusa kang Tobias,

5

Nakaandam alang kaniya ug usa ka dakung lawak, diin kaniadto ilang gibutang ang mga halad-nga-kalan-on, ang incienso, ug ang mga sudlanan, ug ang mga ikapulo sa trigo, ang bagong vino, ug ang lana, nga gihatag pinaagi sa mga sugo sa mga Levihanon, ug sa mga mag-aawit, ug sa mga magbalantay sa pultahan; ug sa mga halad-nga-binayaw alang sa mga sacerdote.

6

Apan sa tanan niining mga panahona ako wala didto sa Jerusalem; kay sa ikakatloan ug duha ka tuig ni Artajerjes nga hari sa Babilonia miadto ako sa hari; ug sa tapus ang pipila ka mga adlaw misanghid ako sa hari.

7

Ug ako miadto sa Jerusalem, ug nakahibalo sa kadautan nga gihimo ni Eliasib alang kang Tobias, sa pag-andam kaniya ug usa ka lawak diha sa mga sawang sa balay sa Dios.

8

Ug kini nakahatag kanako sa hilabihang kapungot: busa akong gipanalibay sa gawas ang tanang mga butang sa balay ni Tobias gikan sa lawak.

9

Unya ako misugo, ug ilang gihinloan ang mga lawak: ug didto akong gidala pag-usab ang mga sudlanan sa balay sa Dios, lakip ang mga halad-nga-kalan-on ug ang mga incienso.

10

¶ Ug nakita ko nga ang mga bahin sa mga Levihanon wala ihatag kanila; mao nga ang mga Levihanon ug ang mga mag-aawit, nga nanagbuhat sa bulohaton, nangalagiw ang tagsatagsa ngadto sa iyang uma

11

Unya nakiglalis ako sa mga punoan ug miingon: Nganong gibiyaan ang balay sa Dios? Ug akong gitigum silang tanan sa tingub, ug gibutang sila sa ilang dapit.

12

Unya nagdala ang tibook Juda sa bahin nga ikapulo sa trigo, ug sa bag-ong vino, ug sa lana ngadto sa mga tipiganan sa bahandi.

13

Ug nagtudlo ako ug mga mamahandi nga mag-atiman sa mga tipiganan sa mga bahandi, si Selemias nga sacerdote, ug si Sadoc nga magsusulat, ug sa mga Levihanon, si Pedaias; ug sunod kanila si Hanan anak nga lalake ni Zaccur, anak nga lalake ni Mathanias; kay sila giisip nga matinumanon ug ang ilang katungdanan mao ang pagbahinbahin ngadto sa ilang mga kaigsoonan.

14

Hinumdumi ako, Oh Dios ko, mahitungod niini, ug ayaw pagpapasa ang akong mga maayong buhat nga akong nabuhat alang sa balay sa akong Dios, ug alang sa mga pagtuman niana.

15

¶ Niadtong mga adlawa ako nakakita didto sa Juda sa pipila ka mga tawo nga nagagiuk sa pug-anan sa vino sa adlaw nga igpapahulay, ug nanagdala ug mga hinugpong, ug nanagsangon sa mga asno; ingon man usab sa vino, parras, ug mga higuera, ug tanang nagkalainlaing palas-anon, nga ilang gidala ngadto sa Jerusalem sa adlaw nga igpapahulay: ug ako nagpamatuod batok kanila sa adlaw nga sila nagbaligya ug mga makaon.

16

Didto namuyo usab ang mga tawo sa Tiro nga nagdala ug isda, ug tanang nagkalainlain nga mga baligya, ug gibaligya sulod sa adlaw nga igpapahulay ngadto sa anak sa Juda, ug Jerusalem.

17

Unya ako nakiglalis sa mga harianon sa Juda, ug miingon kanila: Unsang kadautan nga butang kining inyong gibuhat, ug gilapas ang adlaw nga igpapahulay?

18

Wala ba magbuhat ang inyong mga amahan niana, ug wala ba ang atong Dios magdala niining kadautan sa ibabaw kanato ug niining ciudara? Ngani nga kamo magdala pa gayud ug daghang kaligutgut sa Israel tungod sa paglapas sa adlaw nga igpapahulay.

19

Ug nahitabo, nga sa misugod na ang kangitngit diha sa mga ganghaan sa Jerusalem sa wala pa ang adlaw nga igpapahulay, ako misugo nga ang mga pultahan takpan, ug misugo nga kini dili pagbuksan hangtud sa liwas sa adlaw nga igpapahulay: ug pipila sa akong mga alagad gibutang ko sa mga ganghaan, aron nga wala nay palas-anon nga pagadad-on sulod sa adlaw nga igpapahulay.

20

Busa ang mga magpapatigayon ug ang mga nagbaligya sa tanang nagkalainlaing mga baligya namaligya gawas sa Jerusalem sa nakausa kun sa nakaduha.

21

Unya mitutol ako batok kanila, ug miingon kanila: Nganong nagpabilin kamo libut sa kuta? Kong buhaton ninyo kini pag-usab patilawon ko kamo. Sukad niadtong adlawa hangtud sa ubang panahon wala na sila bumalik sa adlaw nga igpapahulay.

22

Ug akong gisugo ang mga Levihanon nga sila maghinlo sa ilang kaugalingon, ug nga sila manuol ug managbantay sa mga ganghaan aron sa pagbalaan sa adlaw nga igpapahulay. Hinumdumi kini alang kanako, Oh Dios ko, kini usab, ug luwasa ako tungod sa pagkadaku sa imong mahigugmaong-kalolot.

23

¶ Niadtong mga adlawa nakita ko usab ang mga Judio nga nangasawa sa mga babaye sa Asdod, sa Ammon ug sa Moab:

24

Ug ang ilang mga anak nagsulti sa katunga sa sinultihan sa Asdod, ug dili makasulti sa sinultihan sa mga Judio, kondili sumala sa sinultihan sa tagsatagsa ka katawohan.

25

Ug ako nakiglalis kanila, ug nagtunglo kanila, ug gibunalan ko ang pipila kanila, gilarot ko ang ilang mga buhok, ug gipapanumpa ko sila tungod sa Dios sa pag-ingon: Dili kamo magpaasawa sa inyong mga anak nga babaye ngadto sa ilang mga anak nga lalake, ni ipaasawa ang ilang mga anak nga babaye sa inyong mga anak nga lalake, kun alang kaninyo.

26

Wala ba si Salomon nga hari sa Israel makasala tungod niining mga butanga? Ngani kay sa daghang mga nasud walay hari nga sama kaniya, ug siya gihigugma sa iyang Dios, ug ang Dios naghimo kaniyang hari sa Israel: bisan pa niana, kay kaniya ang lain nga mga babaye nanagpakasala.

27

Mamati ba diay kami kaninyo aron sa pagbuhat niining dakung kadautan sa paglapas batok sa atong Dios sa pagpangasawa sa lumalangyaw nga mga babaye?

28

Ug ang usa sa mga anak nga lalake ni Joiada, ang anak nga lalake ni Eliasib ang labawng sacerdote, maoy umagad nga lalake ni Sanballat ang Horonhanon: busa gipapahawa ko siya gikan kanako.

29

Hinumdumi sila, Oh Dios ko, tungod kay ilang gihugawan ang pagkasacerdote, ug ang tugon sa pagkasacerdote, ug sa mga Levihanon.

30

Sa ingon niana gihinloan ko sila gikan sa tanang mga lumalangyaw, ug nagtudlo ug mga bahin alang sa mga sacerdote, ug alang sa mga Levihanon, ang tagsatagsa sa iyang buhat;

Esther 1


Esther Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

¶ Ug nahitabo sa mga adlaw ni Assuero (kini mao si Assuero nga naghari sukad sa India bisan hangtud sa Etiopia, ibabaw sa usa ka gatus kaluhaan ug pito ka lalawigan),

2

Nga niadtong mga adlawa sa paglingkod ni Assuero nga hari sa trono sa iyang gingharian nga diha sa Susan nga mao ang palacio;

3

Sa ikatolo ka tuig sa iyang paghari, siya naghimo ug usa ka combira sa tanan niyang mga principe ug sa iyang mga alagad; ang gahum sa Persia ug Media, ang mga halangdon ug ang mga principe sa mga lalawigan, maoy diha sa iyang atubangan;

4

Sa diha nga gipakita niya ang mga bahandi sa iyang mahimayaong gingharian ug ang kadungganan sa iyang labaw nga pagkahalangdon sa daghang mga adlaw, bisan sa usa ka gatus ug kawaloan ka adlaw.

5

Ug sa natuman na kining mga adlawa, ang hari naghimo ug usa ka combira sa tibook nga katawohan nga nanambong diha sa Susan nga mao ang palacio, dagku ug gagmay, pito ka adlaw, diha sa sawang sa tanaman sa palacio sa hari.

6

Didto may mga tabil nga maputing panapton, sa verde, ug sa azul, nga gihigut pinaagi sa mga pisi sa lino nga fino ug purpura ngadto sa mga singsing nga salapi ug sa mga haligi nga marmol: ang mga higdaanan nga bulawan ug salapi, ibabaw sa usa ka salug nga tisa nga mapula, ug maputi, ug madalag, ug maitum nga marmol.

7

Ug ilang gihatagan sila ug mga ilimnon sa mga sudlanan nga bulawan (ang mga sudlanan nga nanagkalainlain), ug ang harianong vino nga daghan, sumala sa pagkamadagayaon sa hari.

8

Ug ang pag-inum pinasubay sa balaod; walay makapugos; kay ingon nga ang hari nagtudlo sa tanang mga punoan sa iyang balay, nga sila managbuhat sumala sa kabubut-on sa tagsatagsa.

9

Si Vasthi usab nga reina, naghimo ug usa ka combira alang sa mga babaye sa harianong balay nga iya ni Assuero nga hari.

10

¶ Sa ikapito ka adlaw, sa nagmalipayon ang kasingkasing sa hari tungod sa vino, iyang gisugo si Mehuman, si Biztha, si Harbona, si Bigtha, ug si Abagtha, si Zetar, ug si Carcas, ang pito ka mga eunucos nga nanag-alagad sa atubangan ni Assuero nga hari.

11

Sa pagdala kang Vasthi nga reina sa atubangan sa hari lakip ang mga harianong purongpurong, aron sa pagpakita sa mga katawohan ug sa mga principe sa iyang kaanyag; kay siya matahum nga pagatan-awon.

12

Apan ang reina nga si Vasthi nagdumili sa pag-adto sumala sa sugo sa hari nga gidala sa mga eunucos; busa ang hari naligutgut kaayo ug ang iyang kasuko misilaub diha kaniya.

13

Unya ang hari miingon sa mga manggialamon nga tawo, nga nanghibalo sa mga panahon (kay maoy batasan sa hari kaniadto tungod sa tanan nga nanghibalo sa balaod ug paghukom;

14

Ug ang sunod kaniya, mao si Carsena, si Sethar, si Admatha, si Tharsis, si Meres, si Marsena, si Memucan, ang pito ka mga principe sa Persia ug Media, nga nakakita sa nawong sa hari ug ming-una sa paglingkod sa gingharian),

15

Unsay atong pagabuhaton sa reina nga si Vasthi sumala sa balaod, tungod kay wala niya buhata ang sugo sa hari nga si Assuero nga gidala sa mga eunucos?

16

Ug si Memucan mitubag sa atubangan sa hari ug sa mga principe: Si Vasthi nga reina wala masayup batok sa hari lamang, kondili sa tanan usab nga mga principe, ug sa tanang mga katawohan nga anaa sa mga lalawigan ni hari Assuero.

17

Kay kining buhata sa reina modangat sa halayong dapit ngadto sa tanang mga babaye, aron himoon ang ilang mga bana nga talamayon sa ilang mga mata, kong unya kini ikasugilon: Ang hari nga si Assuero nagsugo kang Vasthi nga paadtoon ngadto sa iyang atubangan, apan siya wala umadto.

18

Ug niining adlawa ang mga princesa sa Persia ug Media nga nakadungog sa buhat sa reina moingon niini sa tanang mga principe sa hari. Busa manggula ang hilabihang pagtamay ug kaligutgut.

19

Kong kini makapahimuot sa hari, ipagula ang usa ka harianong sugo gikan kaniya, ug ipasulat kini uban sa mga balaod sa mga Persiahanon ug Medianhon nga kini dili mabalhin, nga si Vasthi dili na moanha sa atubangan ni Assuero nga hari; ug ipahatag sa hari ang kahimtang nga harianon sa lain nga labing maayo pa kay kang Vasthi.

20

Ug kong ang sugo sa hari nga iyang pagabuhaton igasangyaw sa tibook niyang gingharian (kay kini daku), ang tanang mga asawa mohatag sa kadungganan sa ilang mga bana, sa dagku kun sa gagmay.

21

Ug ang pulong nakapahimuot sa hari ug sa mga principe; ug ang hari nagbuhat sumala sa pulong ni Memucan:

22

Kay siya nagpadala ug mga sulat sa tanang mga lalawigan sa hari, sa tagsatagsa ka lalawigan sumala sa nahisulat didto, ug sa tagsatagsa ka katawohan sumala sa ilang pinulongan, nga ang tagsatagsa ka tawo mgahari sa iyang kaugalingong balay, ug magasulti sumala sa pinulongan sa katawohan.

Esther 2


Esther Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

¶ Sa tapus niining mga butanga, sa nahupay na ang kaligutgut sa hari nga si Assuero, siya nahinumdum kang Vasthi, ug unsa ang iyang nabuhat, ug unsa ang gipahamtang batok kaniya.

2

Unya miingon ang mga alagad sa hari nga nagaalagad kaniya: Papangitai ang hari ug mga maanyag nga batan-ong ulay:

3

Ug patudloa ang hari ug mga pangulo sa tanang mga lalawigan sa iyang gingharian, aron ilang tigumon ang tanang maanyag nga mga batan-ong ulay ngadto sa Susan nga mao ang palacio, sa balay sa mga babaye, ngadto sa pagbantay ni Hagai, ang eunoco sa palacio sa hari, ang magbalantay sa mga babaye; ug ipahatag kanila ang mga butang nga ighihinlo kanila;

4

Ug ipahimong reina ang dalaga nga makapahimuot sa hari ilis kang Vasthi. Ug ang butang nakapahimuot sa hari, ug kini iyang gibuhat.

5

Sa Susan nga mao ang palacio may usa ka Judio kansang ngalan mao si Mardocheo, anak nga lalake ni Jair, anak nga lalake ni Simi, anak nga lalake ni Cis, usa ka Benjaminhon,

6

Nga gidala gikan sa Jerusalem lakip sa mga binihag nga nangabihag uban kang Jechonias, hari sa Juda, nga gibihag ni Nabucodonosor hari sa Babilonia.

7

Ug iyang gimatoto si Hadassa, nga mao si Ester, ang anak nga babaye sa iyang uyoan: kay siya walay amahan ni inahan, ug ang dalaga maanyag ug matahum; ug sa pagkamatay sa iyang amahan ug inahan, gikuha siya ni Mardocheo, giisip nga iyang anak nga babaye.

8

Busa nahitabo, sa diha nga ang sugo sa hari ug ang iyang pagbulot-an gibatalinghugan, ug sa diha nga may daghang mga dalaga nga natigum ngadto sa Susan, nga mao ang palacio ngadto sa pagbantay ni Hagai, si Ester gidala ngadto sa balay sa hari, ngadto sa pagbantay ni Hagai, ang magbalantay sa mga babaye.

9

Ug ang dalaga nakapahimuot kaniya, ug siya nakadawat sa kalooy nga gikan kaniya; ug sa dihadiha gihatag kaniya ang iyang mga butang nga ighihinlo lakip sa iyang mga bahin, ug ang pito ka mga piniling dalaga nga igahatag kaniya gikan sa balay sa hari: ug iyang gibalhin siya ug ang iyang mga dalaga sa labing maayo nga dapit sa balay sa mga babaye.

10

Si Ester wala magapahibalo sa iyang katawohan ni sa iyang kaubanan; kay si Mardocheo nagsugo kaniya nga dili niya kini ipahibalo.

11

Ug si Mardocheo naglakat adlaw-adlaw sa atubangan sa sawang sa balay sa mga babaye, aron nga siya mahibalo kong unsa ang kahimtang ni Ester, ug kong unsa ang mahitabo kaniya.

12

Karon sa diha nga higayon na sa tagsatagsa ka dalaga ang pag-adto sa hari nga si Assuero, sa tapus niana gibuhat kaniya sumala sa balaod sa mga babaye nga napulo ug duha ka bulan (kay ang mga adlaw sa ilang pagpahinlo ingon niini, unom ka bulan sa lana sa mira, ug unom ka bulan sa matam-is nga mga pahumot, ug lakip ang mga butang sa pagpahinlo sa mga babaye).

13

Unya niining paagiha midangat ang dalaga ngadto sa hari: Bisan unsa ang iyang gikinahanglan gihatag kaniya nga nagauban kaniya gikan sa balay sa mga babaye ngadto sa balay sa hari.

14

Sa pagkagabii siya miadto, ug sa pagkaugma siya mibalik ngadto sa ikaduhang balay sa mga babaye, ngadto sa pagbantay ni Saasgaz, ang eunuco sa palacio sa hari, nga maoy nagbantay sa mga puyopuyo; siya wala na mahiadto sa hari gawas kong siya gikahimut-an sa hari, ug siya gitawag pinaagi sa ngalan.

15

Karon sa miabut na ang panahon ni Ester, ang anak nga babaye ni Abihail, nga uyoan ni Mardocheo, nga nagmatoto kaniya ingon sa iyang anak nga babaye, nga siya moadto na sa hari, siya wala magkinahanglan sa bisan unsa gawas sa gitudlo ni Hagai ang eunuco sa palacio sa hari, ang magbalantay sa mga babaye. Ug si Ester nakabaton sa paghigugma sa tanan nga nagtan-aw kaniya.

16

Busa si Ester gidala ngadto kang Assuero nga hari sa harianong balay sa ikapulo ka bulan, nga mao ang bulan sa Tebeth, sa ikapito ka tuig sa iyang paghari.

17

Ug ang hari nahagugma kang Ester labaw sa tanang mga babaye, ug siya nakabaton sa labaw nga gugma ug kalolot sa iyang pagtan-aw labaw sa tanang mga ulay; mao nga iyang gibutang ang harianong purongpurong sa iyang ulo, ug gihimo siya nga reina ilis kang Vasthi.

18

Unya ang hari naghimo ug usa ka dakung combira sa tanan niyang mga principe ug sa iyang mga alagad, bisan kang Ester nga combira; ug iyang gihimo ang usa ka pagpahulay sa mga lalawigan, ug naghatag ug mga gasa sumala sa pagkamadagayaon sa hari.

19

Ug sa natigum na ang mga ulay sa ikaduhang panahon, unya si Mardocheo milingkod sa ganghaan sa hari.

20

Si Ester wala pa magpahibalo sa iyang kaubanan ni sa iyang katawohan; ingon sa gisugo ni Mardocheo kaniya: kay si Ester nagtuman sa sugo ni Mardocheo, sama sa didto nga nagatubo pa siya uban kaniya.

21

¶ Niadtong mga adlawa, sa nagalingkod pa si Mardocheo sa ganghaan sa hari, duha sa mga eunuco sa palacio sa hari, si Bigthan ug si Teres, niadtong magbalantay sa bakanan, nangasuko ug nagtinguha sa pagpatilaw kang hari Assuero.

22

Ug kini hisayran ni Mardocheo, nga maoy nagtaho niana kang Ester nga reina; ug gisuginlan ni Ester ang hari niana tungod sa ngalan ni Mardocheo.

23

Ug sa gihimo ang pagsusi sa maong butang, ug nakita nga kana matuod, silang duruha gipamitay sa kahoy: ug kini nahasulat sa basahon sa mga Cronicas sa atuban an sa hari.

Esther 3


Esther Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

¶ Sa tapus niining mga butanga gipauswag ni Assuero si Aman anak nga lalake ni Amadatha ang Agagehanon, ug gipauswag siya, ug gibutang ang iyang lingkoranan labaw sa tanang mga principe nga diha uban kaniya.

2

Ug ang tanang mga alagad sa hari, nga dinha sa ganghaan sa hari, nagyukbo ug nagtahud kang Aman; kay ang hari nagsugo sa ingon mahitungod kaniya. Apan si Mardocheo wala moyukbo, ni magtahud kaniya.

3

Unya ang mga alagad sa hari, nga didto sa iyang ganghaan ming-ingon kang Mardocheo: Nganong naglapas ka sa sugo sa hari?

4

Ug nahitabo, nga sila sa adlaw-adlaw nagasulti kaniya, ug siya wala mamati kanila, ug ilang gisuginlan si Aman, aron tan-awon kong ang mga pulong ni Mardocheo nagapadayon ba; kay iyang gisuginlan sila nga siya usa ka Judio.

5

Ug sa nakita ni Aman nga si Mardocheo wala moyukbo, ni magtahud kaniya, unya si Aman napuno sa kaligutgut.

6

Apan iyang gihunahuna nga pagtamay ang pagpatilaw kang Mardocheo lamang; kay ilang gipahibalo kaniya ang katawohan ni Mardocheo, busa si Aman nagtinguha sa paglaglag sa tanang mga Judio nga dinha sa tibook gingharian ni Assuero, bisan pa ang katawohan ni Mardocheo.

7

¶ Sa nahaunang bulan, nga mao ang bulan sa Nisan, sa ikanapulo ug duha ka tuig ni hari Assuero, ilang gihimo ang Pur, nga mao ang rifa, sa atubangan ni Aman adlaw-adlaw, ug bulan-bulan, ngadto sa ikapulo ug duha ka bulan nga mao ang bulan sa Adar.

8

Ug si Aman miingon kang hari Assuero: Adunay usa ka katawohan nga nangakatag sa halayong dapit, ug nagkatibulaag sa taliwala sa mga katawohan sa tanang nga lalawigan sa imong gingharian; ug ang ilang mga balaod lahi sa balaod sa tagsatagsa ka katawohan; ni nagabantay sila sa balaod sa hari: busa dili kaayohan sa hari ang pagpasagad kanila.

9

Kong kini makapahimuot sa hari, ipahimo ang pagsulat nga sila pagalaglagon: ug ako mobayad sa napulo ka libong talento nga salapi sa mga sinaligan sa buhat sa hari, aron sa pagdala niana ngadto sa tipiganan sa bahandi sa hari.

10

Ug ang hari mikuha sa iyang singsing gikan sa iyang kamot, ug gihatag kini kang Aman anak nga lalake ni Amadatha ang Agagehanon, ang kaaway sa mga Judio.

11

Ug ang hari miingon kang Aman: Ang salapi gihatag kanimo, ang katawohan usab, sa pagbuhat kanila sumala sa daw maayo kanimo.

12

Unya ang mga magsusulat sa hari gipatawag sa nahaunang bulan, sa ikapulo ug tolo ka adlaw niana; ug didto gisulat sumala sa tanan nga gisugo ni Aman sa mga tinugyanan sa hari, ug sa mga gobernador nga dinha sa tagsatagsa ka lalawigan, ug sa mga principe sa tagsatagsa ka katawohan, sa tagsatagsa ka lalawigan sumala sa nahisulat didto, ug sa tagsatagsa ka katawohan sumala sa ilang pinulongan; sa ngalan sa hari nga si Assuero kini gisulat ug gipatikan sa singsing sa hari.

13

Ug ang mga sulat gipadala sa correo ngadto sa tanang mga lalawigan sa hari, aron sa paglaglag, sa pagpatay, ug sa pagpoo, sa tanang mga Judio, batan-on ug tigulang, mga kabataan nga gagmay ug mga babaye, sulod sa usa ka adlaw, bisan sa ikapulo ug tolo ka adlaw, sa ikanapulo ug duha ka bulan, nga mao ang bulan sa Adar, ug sa pagkuha sa tanan nila nga mga inagaw alang sa usa ka salakmiton.

14

Usa ka hinulad sa sulat, nga ang sugo igahatag sa tagsatagsa ka lalawigan, gimantala sa tibook katawohan, nga sila mangandam niadtong adlawa.

15

Ang mga correo nanagdala sa pagdali sa sugo sa hari, ug ang sugo gihatag didto sa Susan, nga mao ang palacio. Ug ang hari ug si Aman nanlingkod sa pag-inum; apan ang ciudad sa Susan nalibog.

Esther 4


Esther Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

¶ Ug sa nahibaloan ni Mardocheo ang tanan nga nabuhat, gigisi ni Mardocheo ang iyang mga bisti, ug nagbutang ug sako nga saput uban ang mga abo, ug miadto sa kinataliwad-an sa ciudad, ug mitu-aw sa usa ka hataas ug mapait nga paghilak.

2

Ug siya miadto bisan sa atubangan sa ganghaan sa hari: kay walay makasulod sa sulod sa ganghaan sa hari nga nagbisti sa sako nga saput.

3

Ug sa tagsatagsa ka lalawigan bisan asa mahiabut ang sugo sa hari ug ang iyang pagbulot-an, ditoy dakung kasubo taliwala sa mga Judio, ug panagpuasa, ug panaghilak, ug panagminatay, ug daghan ang mga nanghigda diha sa sako nga saput ug mga abo.

4

Ug ang mga kadalagahan ni Ester ug ang iyang mga sinaligan sa palacio nangadto ug gisuginlan siya niana; ug ang reina nagmasulob-on gayud kaayo; ug siya nagpadala ug bisti aron ipabisti kang Mardocheo, ug aron huboon ang iyang sako nga saput gikan kaniya; apan siya wala dumawat niini.

5

¶ Unya gitawag ni Ester si Atach, usa sa mga eunuco sa palacio sa hari, nga iyang gitudlo sa pag-alagad kaniya, ug gisugo siya sa pagpaadto kang Mardocheo, aron sa pagsusi kong unsa kini, ug ngano kini.

6

Busa si Atach miadto kang Mardocheo, ngadto sa halapad nga dapit sa ciudad, nga atubangan sa ganghaan sa hari.

7

Ug gisuginlan siya ni Mardocheo sa tanan nga nanghitabo kaniya, ug ang igo nga gidaghanon sa salapi nga gisaad ni Aman nga ibayad sa mga panudlangan sa bahandi sa hari tungod sa mga Judio, aron sa paglaglag kanila.

8

Siya usab mihatag kaniya sa hulad sa sinulat sa sugo nga gihimo didto sa Susan aron sa paglaglag kanila, sa pagpakita niana kang Ester, ug sa pag-asoy niana kaniya, ug sa pagsugo kaniya nga siya moadto sa hari, aron sa paghangyo kaniya ug sa paghimo ug pangaliyupo sa atubangan niya alang sa iyang katawohan.

9

Ug si Atach miabut ug iyang gisuginlan si Ester sa mga pulong ni Mardocheo.

10

Unya si Ester namulong kang Atach, ug gihatagan siya ug usa ka mensaje kang Mardocheo, nga nagaingon:

11

Ang tanang mga alagad sa hari, ug ang katawohan sa mga lalawigan sa hari, nagpanghibalo, nga bisan kinsa nga lalake kun babaye nga moadto sa hari ngadto sa labing sulod nga sawang, nga wala tawga, adunay usa ka balaod alang kaniya, nga siya pagapatyon, gawas niadto nga kaniya ang hari magatunol sa bulawang cetro, nga siya mabuhi: apan ako wala matawag aron sa pag-adto sa hari sulod niining katloan ka adlaw.

12

Ug ilang gisugilon kang Mardocheo ang mga pulong ni Ester.

13

Unya si Mardocheo nagsugo kanila sa pagpatubag kang Ester: Ayaw paghunahuna sa imong kaugalingon nga ikaw makagawas dinhi sa balay sa hari, labaw pa sa tanang mga Judio.

14

Kay kong ikaw magahilum niining panahona, busa ang kagawasan ug kaluwasan makita sa mga Judio gikan sa laing dapit, apan ikaw ug ang balay sa imong amahan mangahanaw: ug kinsay nahibalo kong ikaw wala pa mahiabut sa gingharian sa maingon niini nga panahona?

15

Unya si Ester misugo sa pagpatubag ngadto kang Mardocheo niining mga pulonga:

16

Lakaw, tiguma ang tanang mga Judio nga anaa sa Susan, ug magpuasa kamo alang kanako, ug ayaw pagkaon ni mag-inum sulod sa totolo ka adlaw ug sa totolo ka gabii: Ako usab ug ang akong mga dalaga managpuasa sa maong pagkaagi; ug busa ako moadto sa hari, nga dili subay sa balaod: ug kong ako mamatay, mamatay ako.

17

Busa si Mardocheo mipadayon sa iyang paglakat, ug naghimo sumala sa tanan nga gisugo kaniya ni Ester.

Esther 5


Esther Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

¶ Karon kini nahitabo, sa ikatolo ka adlaw, nga si Ester nagsul-ob sa iyang harianong bisti, ug mitindog sa labing sulod nga sawang sa balay sa hari, atbang sa balay sa hari ug ang hari naglingkod sa iyang trono dinha sa harianong balay, atbang sa pultahan sa balay.

2

Ug mao kadto, nga sa hingkit-an sa hari si Ester, ang reina nga nagtindog sulod sa sawang, nga siya nakapahimuot sa iyang pagtan-aw; ug ang hari mitunol kang Ester sa bulawang cetro nga dinha sa iyang kamot. Busa si Ester mipahaduol, ug mihikap sa tumoy sa cetro.

3

Unya namulong ang hari kaniya: Unsa ang buot mo, reina nga Ester? Ug unsa ang imong igahangyo? Igahatag kanimo bisan ang katunga sa gingharian.

4

Ug si Ester namulong: Kong kini mahiuyon man ugaling sa kabubut-on sa hari, itugot nga ang hari ug si Aman moadto sa combira nga akong giandam alang kaniya.

5

Unya ang hari miingon: Padalia si Aman, aron kini himoon sumala sa gipamulong ni Ester. Busa ang hari ug si Aman ming-adto sa combira nga giandam ni Ester.

6

Ug ang hari namulong kang Ester didto sa combira sa vino: Unsa ang imong ihangyo? Ug kini igahatag kanimo: ug unsa ang imong pagapangayoon? Bisan ang katunga sa gingharian kana pagahimoon.

7

Unya mitubag si Ester ug miingon: Ang akong hangyo ug akong gipangayo mao kini:

8

Kong ako nakapahimuot sa pagtan-aw sa hari, ug kong kini ikalipay sa hari ang paghatag sa akong gihangyo, ug ang pagtuman sa akong gipangayo, paadtoa ang hari ug si Aman sa combira nga akong giandam alang kanila; ug akong pagabuhaton ugma sumala sa gipamulong sa hari.

9

¶ Unya miadto si Aman niadtong adlawa milipayon ug masadya sa kasingkasing: apan sa diha nga nakita ni Aman ni Mardocheo diha sa ganghaan sa hari, nga siya wala tumindog ni maglihok sa iyang atubangan, siya napuno sa kaligutgut batok kang Mardocheo.

10

Apan si Aman nagpugong sa iyang kaugalingon, ug mipauli; ug iyang gipaadto ug gipadala ang iyang mga higala ug si Zeres nga iyang asawa.

11

Ug si Aman nagsugilon kanila sa himaya sa iyang mga bahandi, ug sa gidaghanon sa iyang mga anak, ug sa tanang mga butang diin ang hari nagpauswag kaniya, ug giunsa siya sa pagpauswag niya labaw sa mga principe ug mga alagad sa hari.

12

Labut pa, si Aman namulong: Oo, si Ester nga reina wala motugot nga may mokuyog sa hari nganhi sa combira nga iyang giandam gawas kanako lamang; ug ugma ako usab gidapit niya uban sa hari.

13

Apan kining tanan walay kapuslanan kanako, samtang nga ako nagatan-aw kang Mardocheo nga Judio nga nagalingkod sa ganghaan sa hari.

14

Unya miingon si Zeres nga iyang asawa ug ang tanan niyang mga higala kaniya: Ipabuhat ang usa ka bitayan nga may kalim-an ka maniklo ang kahabogon, ug sa pagkabuntag sumulti ka sa hari aron si Mardocheo mabitay niana: unya lumakaw ka nga malipayon kuyog sa hari ngadto sa combira. Ug kini nakapahimuot kang Aman: ug iyang gipabuhat ang bitayan.

Esther 6


Esther Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

¶ Niadtong gabhiona wala makatulog ang hari; ug siya nagsugo nga ipadala ang basahon sa mga kaagi sa mga cronicas, ug sila gipamasa sa atubangan.

2

Ug hikaplagan sa nahisulat, nga si Mardocheo nagsugilon mahitungod kang Bigthan ug Teres, duha sa mga sinaligan sa palacio sa hari, kadtong nagbantay sa bakanan, nga sila nagpaninguha sa pagbudhi kang Assuero nga hari.

3

Ug ang hari miingon: Unsa ang kadungganan ug ang pagkahalangdon nga gitanyag kang Mardocheo tungod niini? Unya miingon ang mga alagad sa hari nga nagaalagad kaniya: Walay nabuhat alang kaniya.

4

¶ Ug ang hari miingon: Kinsa ang anaa sa sawang? Karon si Aman nahiadto sa dapit sa gawas nga sawang sa balay sa hari, sa pagsulti sa hari aron sa pagpabitay kang Mardocheo sa bitayan nga iyang giandam alang kaniya.

5

Ug ang mga sulogoon sa hari miingon kaniya: Ania karon, si Aman nagtindog sulod sa sawang. Ug ang hari miingon: Paanhia siya.

6

Busa si Aman misulod. Ug ang hari miingon kaniya: Unsay pagabuhaton alang sa tawo nga gikahimut-an aron pagpasidungog sa hari kaniya? Busa si Aman miingon sa iyang kasingkasing: Kang kinsa pa ang hari magapasidungog labaw kay sa akong kaugalingon?

7

Ug si Aman miingon sa hari: Alang sa tawo nga gikahimut-an sa hari ang pagpasidungog.

8

Ipadala ang harianong bisti nga igasul-ob sa hari, ug ang kabayo nga pagakabay-an sa hari, ug kansang ibabaw sa ulo niini ang usa ka harianong purongpurong gibutang:

9

Ug ipahatud ang bisti ug ang kabayo sa kamot sa usa sa mga labawng halangdon nga principe, aron ilang sul-oban ang tawo niini kang kinsa ang hari nahimuot sa pagpasidungog, ug pakabay-on siya sa kabayo ngadto sa dalan sa ciudad, ug imantala sa atubangan niya: Mao kini ang pagabuhaton sa tawo kang kinsa ang hari nahimuot sa pagpasidungog.

10

Unya ang hari miingon kang Aman: Pagdali, ug kuhaa ang bisti ug ang kabayo, sumala sa imong giingon, ug buhata kang Mardocheo nga Judio nga naglingkod sa ganghaan sa hari: ayaw ipakawang ang bisan unsa sa tanan nga imong gipamulong.

11

Busa gikuha ni Aman ang bisti ug ang kabayo, ug gibistihan si Mardocheo, ug gipakabayo siya ngadto sa dalan sa ciudad, ug nagmantala sa atubangan niya: Mao kini ang pagabuhaton alang niadtong tawo kang kinsa ang hari may kahimuot sa pagpasidungog.

12

¶ Ug si Mardocheo mibalik pag-usab ngadto sa ganghaan sa hari. Apan si Aman midali paingon sa iyang balay, masulob-on, ug ang iyang ulo tinabonan.

13

Ug si Aman nagsugilon kang Zeres nga iyang asawa ug sa tanan niyang mga higala, sa tanan nga nanghitabo kaniya. Unya namulong kaniya ang iyang mga manggialamong tawo ug si Zeres nga iyang asawa: Kong si Mardocheo, kang kinsa ikaw nahulog sa iyang atubangan sa sinugdan, mao ang kaliwat sa mga Judio, dili ka makadaug batok kaniya, kondili mahulog ka gayud sa atubangan niya.

14

Samtang nagasulti pa sila kaniya, miabut ang mga tinugyanan sa hari, ug nanagdali sa pagdala kang Aman ngadto sa combira nga gitagana ni Ester.

Esther 7


Esther Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

¶ Busa ang hari ug si Aman ming-adto sa combira ni Ester nga reina.

2

Ug ang hari miingon pag-usab kang Ester, sa ikaduhang adlaw, didto sa combira sa vino: Unsay imong pangayoon, reina nga Ester? Ug kini igahatag kanimo: ug unsay imong ihangyo? bisan pa sa katunga sa gingharian, kana pagabuhaton.

3

Ug si Ester nga reina mitubag ug namulong: Kong ako nakapahimuot kanimo sa imong pagtan-aw, Oh hari, ug kong kini nakapahimuot sa hari, ihatag kanako ang akong kinabuhi tungod sa akong paghangyo, ug ang akong katawohan tungod sa akong gipangayo:

4

Kay kami gibaligya, ako ug ang akong katawohan, aron pagalaglagon, ug pagapatyon, ug pagapohoon. Apan kong kami gibaligya, ingon nga mga binihag nga lalake ug babaye mihilum ako, bisan ang kabatok dili makabalus tungod sa kadaut sa hari.

5

Unya mitubag ang hari nga si Assuero ug miingon kang Ester, nga reina: Kinsa ba siya, ug hain ba kadtong nagapagahi sa iyang kasingkasing aron sa pagbuhat niana?

6

Ug si Ester miingon: Usa ka kabatok ug usa ka kaaway, bisan kining dautan nga Aman. Unya si Aman nahadlok sa atubangan sa hari ug sa reina.

7

¶ Ug ang hari mitindog sa iyang kasuko gikan sa combira sa vino ug miadto sa tanaman sa palacio: ug si Aman mitindog aron sa paghangyo tungod sa iyang kinabuhi kang Ester nga reina; kay nakita niya nga may kadautan nga gihunahuna kaniya ang hari.

8

Unya ang hari mibalik ngadto sa tanaman sa palacio sa dapit diin gihimo ang combira sa vino; ug si Aman napukan ibabaw sa lingkoranan diin si Ester magalingkod. Unya miingon ang hari: Magapugos ba siya sa reina sa atubangan ko dinhi sa balay? Samtang ang pulong migula gikan sa baba sa hari, ilang gitabonan ang nawong ni Aman.

9

Unya namulong si Harbona, usa sa mga tinugyanan sa atubangan sa hari: Ania karon usab, ang bitayan nga may kalim-an ka maniko ang kahabogon, nga gihimo ni Aman alang kang Mardocheo, nga namulong ug maayo sa hari, nagatindog didto sa balay ni Aman. Ug ang hari miingon: Bitaya siya niana.

10

Busa ilang gibitay si Aman sa bitayan nga iyang giandam alang kang Mardocheo. Unya ang kaligutgut sa hari nahupay.

Esther 8


Esther Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

¶ Niadtong adlawa gihatag ni hari Assuero ang balay ni Aman ang kaaway sa mga Judio kang Ester nga reina. Ug si Mardocheo miadto sa atubangan sa hari; kay si Ester nagsugilon kong ig-unsa siya kaniya.

2

Ug gikuha ang singsing sa hari, nga iyang nakuha kang Aman, ug gihatag kini kang Mardocheo. Ug gipahamutang ni Ester si Mardocheo sa balay ni Aman.

3

¶ Ug si Ester namulong pa gani pag-usab sa atubangan sa hari, ug miluhod sa iyang tiilan, ug nangaliyupo kaniya inubanan sa luha aron sa pagpapas sa kadautan ni Aman, ang Agagehanon, ug sa iyang lalang nga iyang gilalang batok sa mga Judio.

4

Unya ang hari mitunol sa iyang bulawan nga cetro kang Ester. Busa si Ester mibangon, ug mitindog sa atubangan sa hari.

5

Ug siya miingon: Kong kini nakapahimuot sa hari, kong ako nakapahimuot sa iyang pagtan-aw, ug kini daw matarung sa atubangan sa hari, ug kong ako nakapahimuot sa iyang mga mata, ipasulat kini aron sa pagbawi sa mga sulat nga gilalang ni Aman, ang anak nga lalake ni Amadatha, ang Agagehanon, nga iyang gisulat aron sa paglaglag sa mga Judio nga anaa sa tanang mga lalawigan sa hari.

6

Kay unsaon ko sa pag-antus nga magatan-aw sa dautan nga mahatabo sa akong katawohan? Kun unsaon ko sa pag-antus nga magatan-aw sa pagkalaglag sa akong mga kaubanan?

7

Unya ang hari nga si Assuero miingon kang Ester nga reina ngadto kang Mardocheo nga Judio: Ania karon, gihatag ko kang Ester ang balay ni Aman, ug siya ilang gibitay sa bitayan, kay iyang gibutang ang iyang kamot ibabaw sa mga Judio.

8

Magsulat usab kamo sa mga Judio, ingon sa makapahimuot kini kaninyo, sa ngalan sa hari, ug patikan kini sa singsing sa hari; kay ang sinulat nga nahisulat sa ngalan sa hari, ug pinatikan sa singsing sa hari, walay tawo nga makausab.

9

Unya ang mga magsusulat sa hari gipanawag niadtong panahona, sa ikatolong bulan nga mao ang bulan sa Sivan, sa ikakaluhaan ug tolo ka adlaw niana; ug kini gisulat sumala sa tanang gisugo ni Mardocheo sa mga Judio, ug sa mga labawng punoan sa lalawigan, ug sa mga gobernador, ug sa mga principe sa mga lalawigan nga anaa magsugod sa India ngadto sa Etiopia, usa ka gatus ug kaluhaan ug pito ka mga lalawigan alang sa tagsatagsa ka lalawigan sumala sa nahisulat niana, ug alang sa tagsatagsa ka katawohan sumala sa ilang pinulongan, ug sa mga Judio sumala sa ilang sinulat, ug sumala sa ilang pinulongan.

10

Ug siya misulat sa ngalan ni hari Assuero, ug gipatikan kini sa singsing sa hari, ug nagpadala ug mga sulat pinaagi sa mga correo nga nanagkabayo, nga nanagkabayo sa mga matulin nga mga kabayo nga gigamit sa pag-alagad sa hari, kaliwat sa iglulumba:

11

Diin ang hari mitugot sa mga Judio nga diha sa tagsatagsa ka ciudad aron sa pagtigum sa ilang kaugalingon pagtingub, ug sa pagtindog alang sa ilang kinabuhi, aron sa paglaglag, sa pagpatay, ug sa pagpapoo pagpahurot, ang tanan nga gahum sa katawohan ug sa lalawigan nga moasdang kanila, sa ilang mga kabataan nga magagmay ug sa mga babaye, ug aron sa pagkuha sa mga butang nila ingon nga salakmiton nila,

12

Sa usa ka adlaw sa tanang lalawigan ni hari Assuero, nga mao ang ikapulo ug tolo ka adlaw sa ikapulo ug duha ka bulan, nga mao ang bulan nga Adar.

13

Usa ka hinulad sa sulat nga ang pagbulot-an ipahatag sa tagsatagsa ka lalawigan, gimantala ngadto sa tanang mga katawohan aron ang mga Judio mamaandam niadtong adlawa sa ilang pagpanimalus sa ilang mga kaaway.

14

Busa ang mga correo nga nanagkabayo sa matulin nga mga kabayo nga gigamit sa pag-alagad sa hari ming-adto, nga gipadali ug napugos sa pagdali tungod sa sugo sa hari, ug ang sugo gihatag ngadto sa Susan nga mao ang palacio.

15

¶ Ug si Mardocheo miadto gikan sa atubangan sa hari sa harianong pagpamisti sa azul ug maputi, ug uban sa usa ka dakung purongpurong nga bulawan, ug uban sa usa ka hataas nga kupo sa lino nga fino ug purpura: ug ang ciudad sa Susan misinggit ug nalipay.

16

Ang mga Judio may kahayag ug mga kalipay, ug kasadya ug kadungganan.

17

Ug sa tagsatagsa ka lalawigan, ug sa tagsatagsa ka ciudad, bisan diin ang sugo sa hari ug ang iyang pahibalo, ang mga Judio may kalipay ug may kasadya, usa ka combira ug usa ka maayo nga adlaw. Ug daghan sa mga katawohan sa yuta nga nahimong mga Judio kay ang kahadlok sa mga Judio diha kanila.

Esther 9


Esther Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

¶ Karon sa ikapulo ug duha ka bulan, nga mao ang bulan sa Adar, sa ikanapulo ug tolo ka adlaw sa maong bulan, sa diha nga ang sugo sa hari ug ang iyang pagbulot-an haduol na nga pagatumanon, sa adlaw nga ang mga kaaway sa mga Judio naglaum nga makaghari kanila (apan nasuhi, nga kini nabalit-ad kay ang mga Judio naghari niadtong mga nagadumot kanila),

2

Ang mga Judio nagtigum sa ilang kaugalingon diha sa ilang mga ciudad nga minglukop sa tanang mga lalawigan ni hari Assuero, aron sa pagdapat sa ilang kamot niadtong nagapangita sa ilang kadaut: ug walay tawo nga makasukol kanila; kay ang kahadlok kanila miabut sa tanang mga katawohan,

3

Ug ang tanang mga principe sa mga lalawighan, ug ang mga labawng punoan sa lalawigan, ug ang mga gobernador, ug sila nga naghimo sa bulohaton sa hari, mingtabang sa mga Judio; tungod kay ang pagkahadlok kang Mardocheo miabut kanila.

4

Kay si Mardocheo daku sa balay sa hari, ug ang iyang kadungganan milukop sa tanang mga lalawigan; kay ang tawo nga si Mardocheo nagaanam ug kadaku.

5

Ug ang mga Judio nagpatay sa tanan nilang mga kaaway sa usa ka paghalabas sa pinuti, ug uban sa kamatay ug sa pagkalaglag, ug ilang gibuhat ang buot nilang buhaton niadtong nanagdumot kanila.

6

Ug didto sa Susan nga mao ang palacio, ang mga Judio mingpatay ug minglaglag sa lima ka gatus ka tawo.

7

Ug si Phorsandatha, ug si Dalphon, ug si Asphatha,

8

Ug si Phoratha, ug si Ahalia, ug si Aridatha,

9

Ug si Pharmastha, ug si Arisai, ug si Aridai, ug si Vaizatha,

10

Ang napulo ka mga anak nga lalake ni Aman, anak nga lalake ni Amadatha, ang kaaway sa mga Judio ilang gipapatay; apan sa inagaw wala sila manghilabut.

11

Niadtong adlawa ang gidaghanon niadtong gipamatay didto sa Susan nga mao ang palacio gidala ngadto sa atubangan sa hari.

12

Ug ang hari miingon kang Ester nga reina: Ang mga Judio nakapatay ug nakalaglag ug lima ka gatus ka mga tawo didto sa Susan nga mao ang palacio, ug ang napulo ka mga anak nga lalake ni Aman; unsa man diay ang ilang gibuhat sa nahabilin sa mga lalawigan sa hari! Karon unsa man ang imong pangayoon? ug kini igahatag kanimo: Kun unsa pay uban mong ihangyo? ug kini pagabuhaton.

13

Unya miingon si Ester: Kong kini makapahimuot sa hari, itugot sa mga Judio nga anaa sa Susan ang pagbuhat ugma usab sumala sa sugo niining adlawa, ug ipabitay ang napulo ka mga anak nga lalake ni Aman sa bitayan.

14

Ug ang hari nagsugo niini aron pagabuhaton: ug ang usa ka pagbulot-an gihatag didto sa Susan; ug ilang gibitay ang napulo ka mga anak nga lalake ni Aman.

15

Ug ang mga Judio nga didto sa Susan nanagtigum sa ilang kaugalingon sa pagtingub sa ikanapulo ug upat ka adlaw sa bulan sa Adar, ug gipamatay ang totolo ka gatus ka tawo sa Susan; apan sa inagaw wala sila manghilabut.

16

Ug ang ubang mga Judio nga diha sa mga lalawigan sa hari nanagtigum sa ilang kaugalingon sa pagtingub, ug mingtindog sila tungod sa ilang kinabuhi, ug nakapahulay gikan sa ilang mga kaaway, ug niadtong nanagdumot kanila nakapatay sila ug kapitoan ug lima ka libo; apan sa inagaw wala sila manghilabut.

17

Kini gibuhat sa ikanapulo ug tolo ka adlaw sa bulan sa Adar; ug sa ikanapulo ug upat ka adlaw sa maong bulan sila mingpahulay, ug gihimo kini nga usa ka adlaw sa combira ug kalipay.

18

Apan ang mga Judio nga didto sa Susan nanagtigum sa pagtingub sa ikanapulo ug tolo ka adlaw niana; ug sa ikanapulo ug upat niana; ug sa ikanapulo ug lima ka adlaw sa maong bulan sila namahulay, ug gihimo kini nga usa ka adlaw sa combira ug kalipay.

19

Busa ang mga Judio sa mga balangay nga nanagpuyo sa mga dilikinutaan nga lungsod, naghimo sa ikanapulo ug upat ka adlaw sa bulan sa Adar usa ka adlaw sa kalipay ug pagcombira, ug usa ka maayong adlaw, ug sa pagpadala ug mga balin gikan sa usa ngadto sa lain.

20

¶ Ug si Mardocheo nagsulat niining mga butanga, ug nagpadala ug mga sulat sa tanang mga Judio nga didto sa tanang lalawigan sa hari nga si Assuero, ang sa nahaduol ug ang sa nahalayo.

21

Aron sa pagsugo kanila nga sila magbantay sa ikanapulo ug upat ka adlaw sa bulan sa Adar, ug sa ikanapulo ug lima ka adlaw sa maong bulan, tuigtuig,

22

Ingon nga ang mga adlaw diin ang mga Judio namahulay gikan sa ilang mga kaaway, ug sa bulan nga nahimo kanila nga kalipay gikan sa kasubo, ug gikan sa kasakit ngadto sa usa ka maayong adlaw; nga sila nagbuhat kanila ug mga adlaw sa combira ug kalipay, ug sa pagpadala ug mga bahin sa usa ug usa, ug mga gasa alang sa mga kabus.

23

Ug ang mga Judio nanagbuhat sa pagpadayon sumala sa ilang nasugdan, ug sumala sa gisulat ni Mardocheo kanila;

24

Tungod kay si Aman ang anak nga lalake ni Amadatha nga Agagehanon, ang kaaway sa tanang mga Judio, naglalang batok sa mga Judio aron sa paglaglag kanila, ug nagpagula ug Pur, nga mao ang rifa, aron sa pagut-ut kanila; ug sa paglaglag kanila.

25

Apan sa nahiabut ang maong butang sa atubangan sa hari, siya misugo pinaagi sa mga sulat nga ang iyang lalang nga dautan, nga iyang gilalang batok sa mga Judio, mosumbalik ra sa iyang ulo, ug nga siya ug ang iyang mga anak nga lalake pagabitayon sa bitayan.

26

Busa ilang gitawag kining mga adlawa nga Purim, gikan sa ngalan nga Pur. Busa tungod sa tanang mga pulong niining sulata, ug niadtong ilang nakita mahitungod niining maong butang, ug kadtong midangat kanila,

27

Ang mga Judio nagtukod, ug ilang gisaad alang sa ilang kaugalingon, ug sa ilang mga kaliwatan, ug sa tanan nga nanagpahiusa kanila, aron nga kini dili makawang, nga sila magabantay niining duruha ka adlaw sumala sa sinulat niini, ug sumala sa natudlong panahon niana, matag-tuig;

28

Ug nga kining mga adlawa pagahinumduman ug pagabantayan sa tagsatagsa ka kaliwatan, tagsatagsa ka panimalay, tagsatagsa ka lalawigan, ug sa tagsatagsa ka ciudad; ug nga niining mga adlawa sa Purim dili hikalimtan sa mga Judio, ni ang handumanan kanila mawala sa ilang mga kaliwatan.

29

Unya si Ester nga reina, ang anak nga babaye ni Abihail, ug si Mardocheo ang Judio, mingsulat inubanan sa tanang pagbulot-an aron sa pagpamatuod niining ikaduhang sulat sa Purim.

30

Ug siya nagpadala ug mga sulat ngadto sa tanang mga Judio, ngadto sa usa ka gatus ug kaluhaan ug pito ka mga lalawigan sa gingharian ni Assuero, uban ang mga pulong sa pakigdait ug kamatuoran,

31

Aron sa pagpamatuod niining mga adlaw sa Purim sa ilang natudlo nga mga panahon, sumala sa gisugo kanila ni Mardocheo nga Judio ug ni Ester nga reina, ug sumala sa ilang gitukod sa ilang kaugalingon, ug sa ilang kaliwatan mahitungod sa ilang mga pagpuasa ug sa ilang pagtu-aw.

32

Ug ang sugo ni Ester nagpamatuod niining mga butanga sa Purim: ug kini nahisulat sa basahon.

Esther 10


Esther Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

¶ Ug ang hari nga si Assuero naghimo ug usa ka buhis sa yuta, ug sa mga pulo sa dagat.

2

Ug ang tanang mga buhat sa iyang gahum, ug sa iyang pagkagamhanan, ug ang tanang kasaysayan sa pagkadaku ni Mardocheo, diin ang hari nagpauswag kaniya, wala ba sila mahisulat sa basahon sa mga cronicas sa mga hari sa Media ug Persia?

Job 1


Job Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

¶ Dinhay usa ka tawo sa yuta sa Hus, kinsang ngalan mao si Job; ug kadtong tawohana hingpit ug matarung, ug usa nga mahadlokon sa Dios, ug nagapahilayo sa dautan.

2

Ug kaniya may natawo nga pito ka anak nga lalake ug totolo ka anak nga babaye.

3

Ug ang iyang katigayonan usab, pito ka libo nga carnero ug totolo ka libo nga camello, ug lima ka gatus nga pares nga vaca, ug lima ka gatus nga asnong baye, ug daku uyamut nga panimalay; mao nga kining tawohana maoy labing bantugan sa tanang mga anak sa sidlakan.

4

¶ Ug ang iyang mga anak nanglakaw ug naghimo ug usa ka combira sa balay sa tagsatagsa sa iyang adlawng natawohan; ug nagsugo sila sa pagpadapit sa totolo nila ka igsoong babaye aron sa pagpangaon ug sa pag-inum uban kanila.

5

Ug mao kadto sa nangagi na ang mga adlaw sa ilang mga pagcombira, nga si Job nagpasugo ug nagbalaan kanila, ug misayo pagmata sa pagkabuntag, ug naghalad ug mga halad-nga-sinunog, sumala sa gidaghanon nilang tanan, kay miingon si Job: Tingali nakasala ang akong mga anak nga lalake, ug nagpasipala sa Dios diha sa ilang mga kasingkasing. Kini mao ang gihimo ni Job sa kanunay.

6

¶ Karon nahitabo sa diha nga ang mga anak sa Dios nanuol sa pagpakita sa atubangan ni Jehova, si Satanas miduol usab sa taliwala nila.

7

Ug si Jehova miingon kang Satanas: Diin ka gikan? Unya si Satanas mitubag kang Jehova, ug miingon: Gikan sa akong pagsuroysuroy didto sa yuta, ug gikan sa akong pagsaka ug pagkanaug niini.

8

Ug si Jehova miingon kang Satanas; Gipalandong mo ba si Job nga akong alagad? Kay walay sama kaniya diha sa yuta, hingpit ug matarung nga tawo, usa nga mahadlokon sa Dios, ug nagapahilayo sa dautan.

9

Unya mitubag si Satanas kang Jehova, ug miingon: Mahadlok ba lamang si Job sa Dios sa walay hinungdan?

10

Wala ba ikaw mag-alad kaniya, ug libut sa iyang balay, ug libut sa tanan niyang butang, sa tanang kiliran? gipanalanginan mo ang buhat sa iyang mga kamot, ug ang iyang mga katigayonan nagadugang sa ibabaw sa yuta.

11

Apan bakyawa karon ang imong kamot, ug tanduga ang tanan nga anaa kaniya, ug siya magapasipala kanimo bisan sa atubangan sa imong nawong.

12

Ug si Jehova miingon kang Satanas: Ania karon, ang tanan nga anaa kaniya anaa sa imong kamot; ugaling ayaw lamang pagtanduga siya sa iyang kaugalingon. Busa milakaw si Satanas gikan sa atubangan ni Jehova.

13

¶ Ug nahitabo sa adlaw nga ang mga anak nga lalake ug babaye nangaon ug nanginum sa vino didto sa balay sa ilang kamagulangan nga lalake,

14

Nga miabut ang usa ka sinugo ngadto kang Job, ug miingon: Ang mga vaca gipanagdaro, ug ang mga asno nanagsibsib duol kanila;

15

Ug ang mga Sabeohanon mingdasmag kanila, ug kini gikuha: oo, ilang gipamatay ang mga sulogoon sa sulab sa pinuti; ug ako lamang usara ang nakakalagiw sa pagsugilon kanimo.

16

Sa diha nga nagsulti pa siya, may lain usab nga miabut, ug miingon: Ang kalayo sa Dios nahulog gikan sa langit, ug nasunog ang mga carnero ug ang mga sulogoon, ug giut-ut sila; ug ako lamang usara ang nakakalagiw sa pagsugilon kanimo.

17

Sa diha nga nagasulti pa siya, may lain usab nga miabut, ug miingon: Ang mga Caldeahanon nagbahin sa totolo ka pundok, ug mingdasmag sa camello, ug gidala kini: oo, ug ilang gipamatay ang mga sulogoon sa sulab sa pinuti; ako lamang usara ang nakakalagiw sa pagsugilon kanimo.

18

Sa diha nga nagsulti pa siya, may lain usab nga miabut, ug miingon: Ang imong mga anak nga lalake ug ang imong mga anak nga babaye nangaon ug nanginum ug vino sa balay sa ilang magulang nga lalake;

19

Ug, ania karon, dihay usa ka dakung hangin nga miabut gikan sa kamingawan, ug gilapdusan ang upat ka ngilit sa balay, ug ang mga batan-on natumbahan niini, ug sila nangamatay; ug ako lamang usara ang nakakalagiw sa pagsugilon kanimo.

20

¶ Unya si Job mitindog, ug gigisi ang iyang bisti, ug gialutan ang iyang ulo, ug mihapa sa yuta, ug misimba;

21

Ug miingon siya: Ako hubo nga migula sa tiyan sa akong inahan, ug hubo usab ako nga mopauli didto. Si Jehova mihatag, ug si Jehova mikuha; bulahan ang ngalan ni Jehova.

22

Niining tanan si Job wala makasala, wala usab niya butangbutangi si Jehova sa binuang.

Job 2


Job Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

¶ Ug nahitabo na usab sa adlaw nga ang mga anak sa Dios nanuol sa pagpakita sa ilang kaugalingon sa atubangan ni Jehova, nga si Satanas miduol usab uban kanila, aron sa pagpakita sa iyang kaugalingon sa atubangan ni Jehova.

1

¶ Sa tapus niini mibungat si Job sa iyang baba, ug gipanghimaraut ang iyang adlaw.

2

Ug si Jehova miingon kang Satanas: Diin ka ba gikan? Ug si Satanas mitubag kang Jehova, ug miingon: Gikan sa akong pagsuroysuroy sa yuta, ug gikan sa pagsaka ug sa pagkanaug niini.

2

Ug si Job mitubag ug miingon:

3

Ug si Jehova miingon kang Satanas: Gipalandong mo ba ang akong sulogoon nga si Job? kay walay sama kaniya diha sa yuta, usa ka tawong hingpit ug matarung mahadlokon siya sa Dios, ug nagpahilayo sa dautan; ug siya nagapadayon gihapon sa iyang katul-id, bisan ako giagda mo batok kaniya, aron sa paglaglag kaniya sa walay hinungdan.

3

Wagtanga ang adlaw nga akong gikatawohan, Ug ang gabii nga miingon: Adunay usa ka bata nga lalake nga gipanamkon.

4

Ug si Satanas mitubag kang Jehova, ug miingon: Ang panit tungod sa panit, oo, ang tanan nga iya sa usa ka tawo iyang ihatag tungod sa iyang kinabuhi.

4

Ngitngita kanang adlawa; Ayaw ipapangita kana sa Dios ka kahitas-an, Ni pagpasidlakon ang kahayag sa ibabaw niana.

5

Apan bakyawa karon ang imong kamot, ug tanduga ang iyong bukog ug ang iyang unod ug siya mopasipala kanimo sa atubangan sa imong nawong.

5

Pasagdi ang kangitngit ug ang landong sa kamatayon sa pag-angkon niana nga ilang kaugalingon; Ang panganod papuy-a sa ibabaw niana; Kadtong tanan nga nagahimog itum sa adlaw pahadloka niana.

6

Ug si Jehova miingon kang Satanas: Ania karon, anaa siya sa imong kamot; ipagawas lamang ang iyang kinabuhi.

6

Mahitungod nianang gabhiona, ipasakup kana sa mabaga nga kangitngit: Ayaw kana pagpalipaya uban sa mga adlaw sa tuig; ayaw kana pag-ilakip pag-isip uban sa mga bulan.

7

¶ Busa milakaw si Satanas gikan sa atubangan ni Jehova, ug gihampak si Job ug mga hubag nga mahapdos gikan sa lapalapa sa iyang tiil hangtud sa alimpulo.

7

Ah, himoang awa-aw kanang gabhiona; Ayaw pagpasudla dinha ang tingog nga malipayon.

8

Ug siya mikuha ug usa ka bika aron maoy iyang ikalot: ug mipungko siya sa taliwala sa mga abo.

8

Ipatunglo sila nga tigtunglo sa adlaw, Nga andam sa pagpalihok sa leviathan?

9

Unya miingon ang iyang asawa kaniya: Mopadayon ka ba gihapon sa imong pagkamatarung? tungloha ang Dios, ug magpakamatay ka.

9

Pangitngita ang mga bitoon sa pagkasalumsom: Papangitaa kana sa kahayag, apan ayaw pagtunghai; Ni pagpatan-awon kana sa banag-banag sa kabuntagon:

10

Apan siya miingon kaniya: Ikaw nagasulti ingon sa usa sa mga babayeng buang nga nagasulti. Unsa? modawat ba kita sa maayo gikan sa kamot sa Dios, ug dili kita modawat sa dautan? Niining tanan si Job wala makasala pinaagi sa iyang mga ngabil.

10

Tungod kay wala man tak-umi niana ang mga ganghaan sa tagoangkan sa akong inahan, Ni pagtagoan ang kasamok gikan sa akong mata.

11

¶ Sa pagkadungog karon sa totolo ka higala ni Job niining mga kadautan nga mingdangat kaniya, ming-adto sila nga tagsatagsa gikan sa iyang kaugalingong dapit; si Eliphaz ang Temanitanhon, si Bildad ang Shitanhon, ug si Sophar ang Naamithitanhon; ug sila nanagsabut nga modu-aw aron sa pagduyog sa iyang kasakit ug paglipay kaniya.

11

¶ Ngano nga ako wala mamatay sa tagoangkan? Ngano nga sa pag-anak kanako sa akong inahan wala mabugto ang akong gininhawa?

12

Ug sa pagyahat nila sa ilang mga mata sa halayo, ug wala makaila kaniya, naninggit sila, ug nanghilak; ug sila nanggisi, ang tagsatagsa kanila sa iyang bisti, ug mingsaliyab ug abug sa langit sa ibabaw sa ilang mga ulo.

12

Ngano nga ang mga tuhod mingdawat kanako? Kun sa unsa ang mga dughan nga akong pagasus-an?

13

Busa nanglingkod sila sa yuta uban kaniya pito ka adlaw ug pito ka gabii, ug walay mausa nga misulti ug usa ka pulong kaniya: kay nakita man nila nga ang iyang kaguol daku uyamut.

13

Kay karon nakahigda na unta ako ug nahilum; Ako nakatulog na unta; nan ako nakapahulay na unta,

14

Uban sa mga hari ug mga makinaadmanon sa kalibutan, Nga nanagtukod alang sa ilang kaugalingong mga dapit nga kamingawan;

15

Kun uban sa mga principe nga may mga bulawan, Nga gipuno sa salapi ang ilang kabalayan:

16

Kun ngano nga wala ako katagoi ingon sa natawo sa dili panahon, Sama sa mga magagmayng bata nga wala gayud makakitag kahayag.

17

Didto ang dautan dili na makasamok; Ug didto ang mga gikapuyan nagapahulay,

18

Didto ang mga binilanggo magapahulay ug tingub; Kanila dili mabati ang tingog sa magsusukot sa buhis.

19

Ang mga ubos ug ang mga bantugan atua didto: Ug ang mga binatonan gawas sa iyang agalon.

20

¶ Busa ang kahayag gihatag kaniya nga anaa sa kaalaut, Ug ang kinabuhi ngadto sa mga mapait ug kalag;

21

Nga nangandoy sa kamatayon, apan kini wala moabut, Ug nagapangita niini labi pa kay sa mga bahanding tinagoan;

22

Nga nagakalipay ug daku uyamut, Ug mahimayaon, kong ang lubnganan ilang hikaplagan?

23

Ngano nga ang kahayag gihatag sa tawo kinsang dalan tinagoan, Ug nga sa Dios ginakutan?

24

Kay ang akong pagpanghupaw magauna sa akong pagkaon, Ug ang akong pag-agulo ginabubo sama sa tubig.

25

Kay ang butang nga akong gikahadlokan midangat kanako, Ug ang akong gikalisangan miabut kanako.

26

Wala na kanako ang kalinaw, ni ania kanako ang kahilum, ni ania kanako ang pahulay; Apan ang kasamok moabut man.

Job 3


Job Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

¶ Sa tapus niini mibungat si Job sa iyang baba, ug gipanghimaraut ang iyang adlaw.

2

Ug si Job mitubag ug miingon:

3

Wagtanga ang adlaw nga akong gikatawohan, Ug ang gabii nga miingon: Adunay usa ka bata nga lalake nga gipanamkon.

4

Ngitngita kanang adlawa; Ayaw ipapangita kana sa Dios ka kahitas-an, Ni pagpasidlakon ang kahayag sa ibabaw niana.

5

Pasagdi ang kangitngit ug ang landong sa kamatayon sa pag-angkon niana nga ilang kaugalingon; Ang panganod papuy-a sa ibabaw niana; Kadtong tanan nga nagahimog itum sa adlaw pahadloka niana.

6

Mahitungod nianang gabhiona, ipasakup kana sa mabaga nga kangitngit: Ayaw kana pagpalipaya uban sa mga adlaw sa tuig; ayaw kana pag-ilakip pag-isip uban sa mga bulan.

7

Ah, himoang awa-aw kanang gabhiona; Ayaw pagpasudla dinha ang tingog nga malipayon.

8

Ipatunglo sila nga tigtunglo sa adlaw, Nga andam sa pagpalihok sa leviathan?

9

Pangitngita ang mga bitoon sa pagkasalumsom: Papangitaa kana sa kahayag, apan ayaw pagtunghai; Ni pagpatan-awon kana sa banag-banag sa kabuntagon:

10

Tungod kay wala man tak-umi niana ang mga ganghaan sa tagoangkan sa akong inahan, Ni pagtagoan ang kasamok gikan sa akong mata.

11

¶ Ngano nga ako wala mamatay sa tagoangkan? Ngano nga sa pag-anak kanako sa akong inahan wala mabugto ang akong gininhawa?

12

Ngano nga ang mga tuhod mingdawat kanako? Kun sa unsa ang mga dughan nga akong pagasus-an?

13

Kay karon nakahigda na unta ako ug nahilum; Ako nakatulog na unta; nan ako nakapahulay na unta,

14

Uban sa mga hari ug mga makinaadmanon sa kalibutan, Nga nanagtukod alang sa ilang kaugalingong mga dapit nga kamingawan;

15

Kun uban sa mga principe nga may mga bulawan, Nga gipuno sa salapi ang ilang kabalayan:

16

Kun ngano nga wala ako katagoi ingon sa natawo sa dili panahon, Sama sa mga magagmayng bata nga wala gayud makakitag kahayag.

17

Didto ang dautan dili na makasamok; Ug didto ang mga gikapuyan nagapahulay,

18

Didto ang mga binilanggo magapahulay ug tingub; Kanila dili mabati ang tingog sa magsusukot sa buhis.

19

Ang mga ubos ug ang mga bantugan atua didto: Ug ang mga binatonan gawas sa iyang agalon.

20

¶ Busa ang kahayag gihatag kaniya nga anaa sa kaalaut, Ug ang kinabuhi ngadto sa mga mapait ug kalag;

21

Nga nangandoy sa kamatayon, apan kini wala moabut, Ug nagapangita niini labi pa kay sa mga bahanding tinagoan;

22

Nga nagakalipay ug daku uyamut, Ug mahimayaon, kong ang lubnganan ilang hikaplagan?

23

Ngano nga ang kahayag gihatag sa tawo kinsang dalan tinagoan, Ug nga sa Dios ginakutan?

24

Kay ang akong pagpanghupaw magauna sa akong pagkaon, Ug ang akong pag-agulo ginabubo sama sa tubig.

25

Kay ang butang nga akong gikahadlokan midangat kanako, Ug ang akong gikalisangan miabut kanako.

26

Wala na kanako ang kalinaw, ni ania kanako ang kahilum, ni ania kanako ang pahulay; Apan ang kasamok moabut man.

Job 4


Job Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

¶ Unya mitubag si Eliphaz ang Temanitanhon, ug miingon:

2

Kong may mosulay sa pagpakigsulti kanimo, maguol ba ikaw? Apan kinsa ang makapugong sa iyang kaugalingon sa pagsulti?

3

Ania karon, daghan ang imong natudloan, Ug ikaw nakalig-on sa mga mahuyang ug kamot.

4

Ang imong mga pulong nakaagak niadtong nagakapukan, Ug imong gibaskog ang mga mahuyang ug tuhod

5

Apan karon midangat na kini kanimo, ug ikaw naluya; Kini nagtandug kanimo ug ikaw nasamukan.

6

Dili ba ang imong kahadlok sa Dios maoy imong saliganan, Ug ang pagkatul-id sa imong mga dalan maoy imong ginalauman?

7

¶ Hinumdumi, ipakilooy ko kanimo, kinsa ba ang nawagtang nga walay sala? Kun hain ba ang matul-id nga ginalaglag?

8

Sumala sa akong nakita kadtong magadaro ug kasal-anan, Ug magapugas ug kasamok, magaani sa mao usab.

9

Pinaagi sa gininhawa sa Dios nalaglag sila, Ug pinaagi sa unos sa kasuko niya nangaut-ut sila.

10

Ang pagngulob sa leon, ug ang tingog sa mabangis nga leon, Ug ang tango sa mga gagmayng leon, nangahingo.

11

Ang tigulang nga leon mamatay tungod sa kakulang sa tukbonon, Ug ang mga anak sa leon nga baye nagakatibulaag sa halayo.

12

¶ Karon usa ka butang gitaho kanako sa tago, Ug ang akong igdulungog nakadawat sa usa ka hungihong niini.

13

Sa mga panumduman nga gikan sa panan-awon sa kagabhion, Sa diha nga ang mga katawohan anaa sa dakung paghinanok,

14

Ming-abut kanako ang kakulba ug pagkurog, Nga nakauyog sa tanan ko nga kabukogan.

15

Unya sa akong atubangan milabay ang usa ka espiritu; Ang balhibo sa akong lawas mitindog.

16

Kini mihunong, apan wala ako makakita sa dagway niini; Sa atubangan sa akong mga mata dihay usa ka anino: Dihay dakung kahilum, ug nabati ko ang usa ka tingog, nga nagaingon:

17

Ang tawo nga may kamatayon molabaw ba sa pagkamatarung sa Dios? Molabaw ba ang tawo sa kaputli sa iyang Magbubuhat?

18

Ania karon, siya wala magbaton ug pagsalig sa iyang mga alagad; Ug sa iyang mga manolonda siya nakatimaan ug kahungog:

19

Labi na gayud kadtong nagapuyo sa mga balay nga lapok, Kang kinsang patukoranan anaa sa abug, Nga ginadugmok una pa sa mga anunogba!

20

Sila ginalaglag sukad sa kabuntagon hangtud sa kagabhion: Mangawagtang sila sa walay katapusan ug walay tawo nga makatimaan niini.

21

Dili ba makuha ang ilang kabantug nga anaa kanila? Sila mangamatay, ug kana walay kaalam.

Job 5


Job Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

¶ Sumangpit ka karon; anaa ba ing bisan kinsa nga motubag kanimo? Ug kinsa sa mga balaan ang imong kapasingadtoan?

2

Kay ang kalibog mopatay sa tawong buang-buang, Ug ang kasina molaglag sa tawong pahong.

3

Nakita ko ang buang nga nakagamot: Apan sa gilayon gihimaraut ko ang iyang puloy-anan.

4

Ang iyang mga anak halayo sa kaluwasan, Ug sa ganghaan sila nangadugmok, Sila walay bisan kinsa nga magaluwas kanila:

5

Ang iyang alanihon sa mga gigutom pagakan-on, Ug kana, bisan sa katunokan pagakuhaon; Ug ang giuhaw sa bahandi motulon.

6

¶ Kay ang kasakit dili magagikan sa abug, Ni ang kasamok magagula gikan sa yuta:

7

Apan ang tawo ngadto sa kasakit natawo, Ingon nga ang aligato sa itaas mopaingon.

8

Apan sa akong bahin, ang Dios maoy akong pangitaon, Ug sa Dios ang akong tuyo adto ko igatugyan;

9

Nga nagabuhat sa mga dagkung butang ug dili matukib, Mga butang katingalahan nga dili maihap;

10

Nga sa kalibutan nagahatag ug ulan, Ug sa kabaulan nagpadala ug tubig;

11

Sa pagkaagi nga kadtong mga atua sa ubos ngadto sa itaas iyang gipahamutang, Ug kadtong nanagbakho ngadto sa kaluwasan ginabayaw.

12

Siya magasumpo sa mga hunahuna sa malimbungon, Sa pagkaagi nga ang ilang mga kamot dili makahimo sa ilang mga bulohaton.

13

Siya magadakup sa mga maalam diha sa ilang kaugalingong kabatid: Ug ang sabutsabut sa mga guatsinanggo mahimong pakyas.

14

Ang kadulom maoy ilang ihibalag sa maadlaw, Ug sa udto magasukarap sila ingon sa magabii.

15

Apan siya nagaluwas gikan sa espada sa ilang baba, Bisan ang mga kabus gikan sa kamot sa mga makagagahum.

16

Busa ang kabus may palaabuton, Ug ang kasal-anan magatak-om sa baba niya.

17

¶ Ania karon, bulahan ang tawo nga pagabadlongon sa Dios: Busa ayaw pagbiaybiay sa mga castigo sa Makagagahum.

18

Kay siya magahatag sa sakit ug pagabugkosan; Siya magasamad ug ang iyang mga kamot maoy magaayo.

19

Siya magaluwas kanimo sa unom ka kasamok; Oo, bisan sa pipito ang kadaut dili makadapat kanimo.

20

Sa tinggutom magaluwas siya kanimo gikan sa kamatayon; Ug sa gubat gikan sa kagahum sa espada.

21

Ikaw pagatagoan gikan sa hampak sa dila; Ni malisang ikaw sa pagkalaglag sa modangat kini.

22

Ang pagkalaglag ug tinggutom imong pagakataw-an; Ni malisang ikaw sa mga mananap sa yuta.

23

Kay ikaw magpakig-uyon sa mga bato sa kapatagan; Ug ang mga mananap sa kapatagan makigdait kanimo.

24

Ug ikaw masayud nga ang imong balong-balong anaa sa pakigdait; Ug ikaw modu-aw sa imong pinuy-anan ug kanimo walay mawala.

25

Ikaw masayud usab nga ang imong kaliwat mahimong daku, Ug ang imong anak sama sa kabalilihan sa yuta.

26

Ikaw moadto sa imong lubnganan sa hingkud nga panuigon, Sama sa usa ka tapok sa trigo nga maani sa iyang panahon.

27

Ania karon, kana atong gisusi, busa mao man kana; Patalinghugi kana, ug kana tulotimbanga alang sa imong kaayohan.

Job 6


Job Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

¶ Unya si Job mitubag ug miingon:

2

Ah, kong gitimbang pa lamang unta ang akong pag-agulo, Ug gipahaluna sa timbangan ang tanan ko nga kagul-anan!

3

Kay karon kini mabug-at labi pa kay sa balas sa mga dagat: Busa, nahinanali ang akong mga pulong.

4

Kay ang pana sa Makagagahum kanako mingtaroy, Ug sa hilo niana ang akong kalag nagainum: Ug ang mga kalisang sa Dios nakiggubat batok kanako.

5

Magabihihi ba ang asnong ihalas kong siya may balili? Kun magainga ba ang vaca sa ibabaw sa iyang kompay?

6

Ang butang nga walay lami makaon ba kong walay asin? Kun ang puti sa itlog aduna bay lami?

7

Ang akong kalag magadumili sa paghikap kanila; Sila sama sa mga kalan-on nga maluod kanako.

8

¶ Oh nga itugot unta kanako ang akong ginapangayo; Ug ang Dios magahatag kanako sa butang nga akong ginapangandoy!

9

Bisan kini kong makapahimuot sa Dios sa pagdugmok kanako; Nga buhian unta niya ang iyang kamot, ug putlon ako!

10

Ug mao kana unta ang akong kalipay, Oo, pakasadyaa ako sa kasakit nga dili mopagawas, Nga ako wala maglimod sa mga pulong sa Balaan.

11

Unsa ba ang akong kusog, nga ako magapaabut man? Ug unsa ang akong katapusan nga ako magapailob?

12

Ang akong kusog, kusog ba sa mga bato? Kun ang akong unod tumbaga ba?

13

Dili ba mao man nga ako walay katabang gikan sa akong kaugalingon, Ug nga ang kaalam gipapahawa na gikan kanako?

14

¶ Kaniya nga hapit na mautas, kinahanglan nga ang usa ka higala magpadayag sa kalolot; Bisan niadtong magabiya sa kahadlok sa Makagagahum.

15

Ang akong kaigsoonan nagpaila kanako nga mga malimbongon sama sa usa ka sapa, Sama sa tubig sa kasapaan nga mangagi sa madali;

16

Nga maitum tungod sa yelo, Ug diin ang nieve magatago.

17

Sa panahon nga sila mainit-init, sila mangawala, Sa mating-init, mangawagtang sila sa ilang dapit.

18

Ang mga magbabaklay nga nangagi sa ilang dalan managlikay; Sila mangadto sa kausikan, ug mangawagtang.

19

Ang mga panon sa mga magbabaklay sa Teman mingtan-aw, Ang mga kapundokan sa Saba minghulat kanila.

20

Sila gipakaulawan kay sila minglaum; Sila nanganhi ug nangalibug.

21

Kay karon kamo wala nay hinungdan; Nakatan-aw kamo ug usa ka kalisang, ug nangahadlok kamo.

22

¶ Nag-ingon ba ako: Ihatag kanako? Kun, Hatagi ako ug gasa gikan sa inyong bahandi?

23

Kun, Luwasa ako gikan sa kamot sa kaaway? Kun, Bawia ako gikan sa kamot sa mga malupigon?

24

Tudloi ako ug ako mohilum; Ug pasabta ako kong hain ako masayup.

25

Daw unsa ka ugdang ang mga pulong sa katul-id! Apan ang inyong pagbadlong, unsay gibadlong niana?

26

Naghunahuna ba kamo sa pagbadlong sa mga pulong, Kay nakita ang mga pakigpulong sa usa nawad-an sa paglaum sama sa hangin?

27

Oo, kamo morifa tungod sa mga ilo, Ug igabaligya ang inyong mga higala.

28

Busa karon ikahimuot ninyo ang pagsud-ong kanako; Kay sa pagkamatuod ako dili magbakak sa inyong atubangan.

29

Bumalik, ipakilooy ko kaninyo, isalikway ang pagkadili-matarung; Oo, bumalik pag-usab, ang akong tinguha matarung.

30

Anaa bay dili matarung sa akong dila? Dili ba ang akong igtitilaw makaila sa mga butang nga malaw-ay?

Job 7


Job Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

¶ Ang tawo wala bay panahon sa pag-alagad diha ibabaw sa yuta? Dili ba ang iyang mga adlaw sama sa mga adlaw sa usa ka sinuholan?

2

Ingon sa usa ka sulogoon nga nagatinguha ug daku uyamut sa anino, Ug ingon sa usa ka sinuholan nga nagapangita sa iyang suhol:

3

Ingon man ako gihimo aron mahiagum sa mga bulan sa kaalaut, Ug mga gabii nga makapuol gitudlo kanako.

4

Sa magahigda ako, magaingon, Anus-a pa ako mobangon, ug ang gabii moagi? Ug kanunay ra akong nagalisoliso hangtud sa pagbanagbanag sa adlaw.

5

Ang akong unod naputos sa mga ulod ug sa mga abug nga tibukol; Ang akong panit namuto ug makaluod.

6

Ang akong mga adlaw labing matulin kay sa lansadera sa maghahabol, Ug natapus nga walay paglaum.

7

¶ Oh hinumdumi nga ang akong kinabuhi usa lamang ka gininhawa: Ang akong mata dili na makakita sa maayo.

8

Ang mata niya nga nagatan-aw kanako, dili na makakita kanako; Ang imong mga mata, ilantaw mo kanako, apan ako mawala na.

9

Sama sa panganod nga mahurot ug mapapas, Mao man usab ang manaug ngadto sa Sheol, dili na mobalik sa ibabaw.

10

Dili na siya mobalik sa iyang balay, Ni makaila pa kaniya ang iyang pinuy-anan.

11

Busa dili ako mopugong sa akong baba; Ako mosulti sa kaguil sa akong espiritu, Ako mag-agulo sa kapait sa akong kalag.

12

Dagat ba ako, kun mananap ba sa dagat, Nga ikaw magbutang ug usa ka magbalantay kanako?

13

Kong ako magaingon: Ang akong higdaanan kanako molipay, Ang akong banig molipay sa akong inagulo;

14

Unya imo akong pagahadlokon sa mga damgo, Ug pinaagi sa mga panan-awon imo akong pagalisangon:

15

Mao nga palabihon sa akong kalag nga siya malumsan, Ug ang kamatayon labi kay niining akong kabukogan.

16

Giluod ako niining akong kinabuhi; dili ako buot nga mabuhi sa kanunay: Pasagdi ako nga mag-inusara; kay ang akong mga adlaw kakawangan man.

17

¶ Unsa ba ang tawo nga ikaw kaniya magapadaku, Ug nga siya imong pagatagdon,

18

Ug nga ikaw sa tanang buntag kaniya magadu-aw, Ug sa tagsatagsa ka gutlo kaniya magasulay?

19

Hangtud anus-a pa ba ikaw mohunong sa pagsud-ong kanako, Kun ako pasagdan mo hangtud nga matulon ko ang akong laway?

20

Kong ako nakasala, unsa ang arang nga mabuhat alang kanimo, Oh, ikaw nga magbalantay sa katawohan? Nganong imo akong gitudlo nga usa ka tiniman-an batok kanimo, Nga ako nahimong palas-anon sa akong kaugalingon?

21

Ug ngano nga dili mo ako pasayloon sa akong kalapasan, ug kuhaon ang akong kasal-anan? Kay karon sa abug ako mohigda; Ug kanako ikaw magasingkamot sa pagpangita, apan ako mawala na.

Job 8


Job Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

¶ Unya mitubag si Bildad ang Suhitanhon, ug miingon:

2

Hangtud anus-a ba mosulti ikaw niining mga butanga? Ug hangtud anus-a ang mga pulong sa imong baba mahisama sa usa ka hangin nga makusog?

3

Balit-aron ba sa Dios ang justicia? Kun balit-aron ba sa Makagagahum ang pagkamatarung?

4

Kong ang imong mga anak nakasala batok kaniya, Ug siya mitugyan kanila ngadto sa kamot sa ilang paglapas;

5

Kong ikaw sa Dios mosingkamot sa pagpangita, Ug maghimo ka sa imong pangamuyo sa Makagagahum;

6

Kong ikaw maputli ug matul-id pa unta, Sa pagkamatuod nahigmata unta siya tungod kanimo, Ug magahimong mauswagon sa puloy-anan sa imong pagkamatarung.

7

Ug bisan diyutay ra ang imong sinugdan, Apan magauswag kaayo ang imong kaulahian.

8

¶ Kay susiha, ipangamuyo ko kanimo, ang panahon nga ming-agi, Ug magpahimulos ka sa imong kaugalingon niadtong ginapangita sa ilang mga amahan.

9

(Kay kita ingon lamang sa kagahapon, ug walay hibangkaagan, Kay anino lamang ang atong mga adlaw sa ibabaw sa yuta):

10

Dili ba sila motudlo kanimo, ug kanimo mosugilon, Ug magasulti sa mga pulong nga gikan sa ilang kasingkasing?

11

Makatubo ba ang nipa kong walay lapok? Makatubo ba ang tangbo kong walay tubig?

12

Sa diha nga lunhaw pa kini ug dili pinutol, Kini malaya una sa ubang kabunglayonan.

13

Mao man ang kadalanan sa tanan nga mahikalimot sa Dios; Ug ang paglaum sa tawo nga walay Dios mawagtang:

14

Ang iyang pagsalig pagaputlon, Ug ang iyang kalig-onan maoy usa ka balay sa lawa-lawa.

15

Siya mosandig sa iyang balay, apan kana mahuyang; Mopuyo siya dinha, apan kana dili molungtad.

16

Siya malunhaw sa atubangan sa adlaw, Ug ang iyang mga salingsing molabaw sa iyang tanaman.

17

Ang iyang mga gamut mangapot duol sa tapok nga bato, Iyang makita ang dapit sa mga kabatoan.

18

Kong siya pagapukanon gikan sa iyang dapit, Nan kini molimod kaniya, nga magaingon: Wala ako makakita kanimo.

19

Ania karon, kini mao ang kalipay sa iyang dalan; Ug gikan sa yuta ang uban manggula.

20

¶ Ania karon, ang Dios dili mosalikway sa usa ka tawong hingpit. Ni motabang siya sa mga mamumuhat sa dautan.

21

Ang imong baba pagapun-on niya sa katawa, Ug kasadya sa imong mga ngabil.

22

Kadtong managdumot kanimo pagasul-oban sa kaulaw; Ug ang balong-balong niadtong mga dautan mangawagtang.

Job 9


Job Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

¶ Unya si Job mitubag ug miingon:

2

Sa pagkamatuod ako nasayud nga kini mao man: Apan unsaon sa tawo aron mamatarung sa atubangan sa Dios?

3

Kong siya buot magpakiglalis kaniya, Siya dili makatubag kaniya bisan makausa sa usa ka libo.

4

Siya manggialamon sa kasingkasing ug makagagahum sa kusog: Kinsa ang nagpagahi sa iyang kasingkasing batok kaniya, ug nga nagmauswagon?

5

Kaniya nga magabalhin sa mga kabukiran, ug sila wala managpanghibalo niana, Sa diha nga sa iyang kapungot siya magalungkab kanila;

6

Nga magauyog sa kalibutan gikan sa iyang himutangan, Ug ang mga haligi niana magakurog;

7

Nga magasugo sa adlaw, ug kini dili mosilang, Ug magatak-om sa mga kabitoonan;

8

Nga mao lamang ang magabuklad sa kalangitan, Ug magatamak sa ibabaw sa kabaluran sa dagat;

9

Nga maoy nagbuhat sa Oso, ug sa Orion, ug sa mga Pleyadas, Ug sa mga tagoanan sa habagatan;

10

Nga nagabuhat sa mga butang nga dili matukib, Oo, mga butang katingalahan nga dili maisip.

11

Ania karon, siya milabay kanako, ug wala ko siya makita: Siya mipadayon usab, apan wala ko himatngoni.

12

Ania karon, siya nagasakmit sa tulokbonon, kinsa ang makapugong kaniya? Kinsa ang moingon kaniya: Unsa ang imong gibuhat?

13

Dili kuhaon sa Dios ang iyang kasuko, Ang magatabang kang Rahab nanagyukbo sa ilalum niya.

14

¶ Daw unsa ka diyutay ang akong igatubag kaniya, Ug pagpili sa akong mga igsusulti aron sa pakigpulong uban kaniya?

15

Nga kaniya, bisan ako matarung pa unta, apan dili ako motubag; Adto ako magpakilooy sa akong maghuhukom.

16

Kong ako nagtawag pa unta, ug kanako siya mitubag, Apan dili pa gayud ako motoo nga siya sa akong tingog nagpatalinghug.

17

Kay gipukan ako niya sa usa ka unos, Ug sa walay hinungdan ang mga samad gidaghan.

18

Dili ako niya tugotan sa pagginhawa, Apan gipuno niya ako sa kapaitan.

19

Kong kita magasulti bahin sa kusog, ania karon, siya makagagahum! Kong sa katarungan: Kinsa, ang magapatawag kanako?

20

Bisan kong ako matarung pa, ang akong kaugalingong baba magahukom kanako: Bisan kong ako hingpit pa, kana magapadayag nga ako dautan.

21

Ako hingpit; ako wala magtagad sa akong kaugalingon; Gibiay-biay ko ang akong kinabuhi

22

¶ Natingub ang tanan; busa ako nagaingon: Siya naglaglag sa maayo ug sa dautan.

23

Kong ang hampak magalaglag sa kalit, Siya mobiay-biay sa paghusay sa mga walay sala.

24

Ang kalibutan gitugyan ngadto sa kamot sa mga dautan; Siya nagatabon sa mga nawong sa mga maghuhukom niini: Kong ugaling dili mao siya, kinsa man diay kana?

25

¶ Ang akong mga adlaw karon labi pang matulin kay sa usa ka sinugo nga nagadala sa mga sulat: Sila nagadalagan, walay kaayohan nga ilang makita.

26

Sila nangagi ingon sa mga sakayang matulin; Ingon sa agila nga magasakdap sa dalagiton.

27

Kong moingon ako: Kuhaon ko sa akong panumduman ang akong kaguol, Ang masulob-on ko nga panagway ako nga isalikway, ug magsadya;

28

Ako nahadlok sa tanan ko nga mga kasub-anan, Ako nasayud nga dili mo ako pagailhong walay sala.

29

Ako pagahukman; Ngano man diay nga ako manlimbasog sa walay kapuslanan?

30

Kong ako sa akong kaugalingon magahugas sa tubig sa nieve, Ug ayohon gayud paghinlo ang akong mga kamot;

31

Apan ikaw magaunlod kanako sa kalapukan, Ug ang akong kaugalingon nga mga bisti makapaluod kanako.

32

Kay siya dili tawo ingon kanako, aron ako motubag kaniya, Aron nga kanako siya mokuyog sa hukmanan.

33

Walay maghuhusay sa taliwala namo, Nga arang makapahamutang sa iyang kamot sa ibabaw namong duha.

34

Ipakuha gikan kanako ang iyang baras, Ug ayaw ako pahadloka sa iyang pagkamakalilisang:

35

Unya ako mosulti, ug kaniya dili mahadlok: Kay dili ako ingon niana sa akong kaugalingon.

Job 10


Job Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

¶ Ang akong kalag gikapuyan na sa akong kinabuhi; Ipagula ko ang akong kaguol; ako mosulti sa kapait sa akong kalag.

2

Akong ingnon ang Dios: Ayaw ako pagsiloti; Itudlo kanako kong unsay hinungdan sa imong pagpakiglalis kanako.

3

Maayo ba alang kanimo nga ikaw magalupig, Nga ikaw magabiay-biay sa buhat sa imong kamot, Ug magadan-ag sa ibabaw sa ginatambag sa mga dautan?

4

Aduna ba ikaw ing mga mata nga unod? Kun ang imong pagtan-aw, sama ba sa tinan-awan sa tawo?

5

Ang imong mga adlaw sama ba sa mga adlaw sa tawo, Kun ang imong katuigan ingon ba sa mga adlaw sa tawo,

6

Nga ikaw nagapangita man sa akong kadautan, Ug nagasusi sa akong sala,

7

Bisan ikaw nahibalo nga ako dili man dautan, Ug walay bisan kinsa nga arang makakuha gikan sa imong kamot?

8

¶ Ang imong mga kamot nagbuhat kanako ug nag-umol kanako, Sa tingub sa nagalibut; apan ikaw magapukan man kanako.

9

Hinumdumi, ipakilooy ko kanimo, nga ingon sa lapok imo akong giumol; Ug imo ba akong dad-on pag-usab sa abug?

10

Wala ba ako ibubo nimo ingon sa gatas, Ug gipagahi sama sa queso?

11

Imo akong gibistihan sa panit ug unod, Ug imo akong gitagik sa mga bukog ug mga ugat.

12

Ikaw naghatag kanako sa kinabuhi ug mahigugmaong-kalolot, Ug ang imong pagmatoto nakagbantay sa akong espiritu.

13

Apan kining mga butanga imong gitipigan sa imong kasingkasing; Ako nahibalo nga kini anaa ra kanimo:

14

¶ Kong ako makasala, nan ikaw magatimaan kanako, Ug ikaw dili kanako magpagawas sa akong kasal-anan.

15

Kong ako dautan man, alaut ako; Kong ako matarung, dili lamang ako mopaitaas sa akong ulo, Kay puno man sa kaulawan, Ug nagatan-aw sa akong kagul-anan.

16

Kong ang akong ulo magapataas sa iyang kaugalingon, ikaw, ingon sa usa ka leon magapangita kanako; Ug ikaw nagapadayag na usab kanako, sa imong kaugalingon, ingon nga kahibulongan.

17

Imong ginabag-o ang imong mga pagpamatuod batok kanako, Ug ginadugangan mo ang imong kasuko batok kanako: Ang mga kausaban ug kagubatan ania uban kanako.

18

Busa ngano man nga imo akong gipagula gikan sa tiyan? Patay na unta ako, ug walay mata unta nga nakakita kanako.

19

Ako maingon unta, ingon sa wala ako matawo; Gihatud na unta ako gikan sa tago-angkan ngadto sa lubnganan.

20

Dili ba diyutay da ang akong mga adlaw? nan humonong ka, Ug pasagdi ako aron nga makabaton ako ug diyutayng kalipay,

21

Sa dili pa ako mogikan nga gikan didto dili na mobalik, Ngadto sa yuta sa kangitngitan ug sa landong sa kamatayon;

22

Ang yuta mangitngit ingon sa tungang gabii, Sa yuta sa landong sa kamatayon, ug walay kahusay, Ug diin ang suga ingon sa tungang gabii.

Job 11


Job Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

¶ Unya mitubag si Sophar nga Naamathitanhon, ug miingon:

2

Dili ba kinahanglan tubagon ang daghang mga pulong? Ug pakamatarungon ba ang tawo nga hinulti?

3

Makapahilum ba sa mga katawohan ang imong mga pagpangandak? Ug sa magayubit ikaw wala bay tawo nga arang makapakaulaw kanimo?

4

Kay ikaw nagaingon: Ang akong pagtolon-an ulay man, Ug ako mahinlo sa atubangan sa imong mga mata.

5

Apan oh, nga mosulti pa lamang unta ang Dios, Ug magabuka sa iyang mga ngabil batok kanimo,

6

Ug nga tudloan ka niya sa mga tinago sa kaalam! Kay kaniya sa pagkamasinabuton walay makatupong. Busa hibaloi nga ang Dios nagapaningil sa labing diyutay kay sa silot nga angay sa imong kasal-anan.

7

¶ Makakaplag ka ba sa Dios pinaagi sa pagpangita? Makakab-ut ka ba sa pagkahingpit sa Makagagahum?

8

Sama sa gitas-on sa kalangitan; unsa ang arang mong mahimo? Labing halalum kay sa Sheol; unsa ang arang mong kahibaloan?

9

Ang iyang gidak-on labing daku kay sa kalibutan, Ug labing halapad kay sa kadagatan.

10

Kong siya molabang, ug kong iyang pagatak-umon, Ug kong iyang tigumon ngadto sa paghukom, nan kinsa ang arang makasalanta kaniya?

11

Kay siya nasayud sa mga tawong malimbongon: Siya makakita usab sa kasal-anan, bisan tuod dili siya magatagad niana.

12

Ang tawong hungog walay salabutan, Oo, ang tawo ipanganak ingon sa anak sa usa ka asnong ihalas.

13

¶ Kong ikaw magtarung sa imong kasingkasing, Ug ituy-od mo kaniya ang imong kamot:

14

Kong ang kasal-anan anaa sa imong kamot, ipahilayo kana kanimo, Ug ang pagkadili-matarung ayaw papuy-a sa imong mga balong-balong.

15

Sa walay duhaduha makayahat ka unya sa imong nawong nga walay buling; Oo, ikaw mahimong lig-on ug dili magakahadlok:

16

Kay ikaw mahakalimot sa imong kaalaut; Ikaw mahinumdum niana ingon sa mga tubig nga manglabay.

17

Ug ang imong kinabuhi modan-ag labi pa kay sa udto; Maingon kana sa kabuntagon bisan pa anaay kangitngit.

18

Ug ikaw magmalig-on kay anaa may paglaum; Oo, ikaw magapangita sa libut nimo, ug sa lig-on ikaw mopahulay.

19

Ikaw magahigda usab, ug walay bisan kinsa nga makapahadlok kanimo; Oo, daghanan ang mohangyo kanimo.

20

Apan ang mga mata sa mga malinapason makawang, Ug sila walay dalangpanan nga ilang pagakalagiwan; Ug ang ilang paglaum mao ang pagpanugyan sa espiritu.

Job 12


Job Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

¶ Unya mitubag si Job ug miingon:

2

Sa walay duhaduha kamo mao ang katawohan, Ug ang kaalam mamatay uban kaninyo.

3

Apan ako may salabutan nga maingon kaninyo; Ako dili ubos kaninyo: Oo, kinsa ang wala mangasayud sa mga butang nga sama niini?

4

Ako ingon sa usa ka tawo nga gihimong kataw-anan sa iyang silingan, Ako nga nagtawag sa Dios, ug siya mitubag: Ang matarung, ang tawong hingpit maoy gihimong kataw-anan.

5

Kaniya nga anaa sa kasayon anaa sa iyang hunahuna ang pagyubit sa palad nga dautan; Kana andam kanila kansang mga tiil mahidalin-as.

6

¶ Ang mga balong-balong sa mga kawatan magamauswagon, Ug kadtong managpasuko sa Dios may kalig-on; Sa ilang mga kamot ang Dios nagadugang sa kadagaya:

7

Apan pangutan-a karon ang mga mananap ug sila motudlo kanimo, Ug ang mga langgam sa kalangitan, ug kanimo sila motudlo:

8

Kun magsulti ka sa yuta, ug kana motudlo kanimo; Ug ang isda sa kadagatan mopahayag kanimo.

9

Kinsa ang wala mahibalo mahatungod niining tanan, Nga ang kamot ni Jehova maoy nagbuhat niini,

10

Sa iyang kamot anaa ang kalag sa tanang butang nga may kinabuhi, Ug ang gininhawa sa tanang katawohan?

11

Dili ba ang igdulungog magaila sa mga pulong, Ingon nga ang lingag-ngag magatilaw sa iyang kalan-on?

12

¶ Ang kaalam anaa sa mga tawong tigulang, Ug ang kataas sa mga adlaw anaa sa maayong pagsabut.

13

Sa Dios anaa ang kaalam ug ang kagahum; Ang tambag ug ang pagsabut anaa kaniya.

14

Ania karon, siya nagalumpag, ug kana dili na ikapatindog pag-usab; Ang usa ka tawo iyang tak-uman ug wala ing arang kaagian.

15

Ania karon, siya magapugong sa katubigan, ug sila mamala; Ipagula na usab niya, ug ang kalibutan matuali tungod kanila.

16

Kaniya anaa ang kusog ug kaalam; Iya man ang malimbongon ug ang linimbongan.

17

Siya nagapalakaw sa mga mananambag nga hinuboan sa igtatambag, Ug ang mga maghuhukom iyang himoong mga buang.

18

Siya magabadbad sa talikala sa mga hari, Ug magahigot sa ilang mga hawak ug igbubugkos.

19

Siya magpalakaw sa mga sacerdote nga mga hinuboan, Ug gidaug niya ang mga makagagahum.

20

Siya magapugong sa dila sa matinumanon, Ug ang tigulang iyang pagakuhaan sa salabutan.

21

Ang mga principe iyang pagabuboan ug pagtamay, Ug sa kusganon iyang pagabadbaron ang bakus.

22

Siya magapadayag gikan sa kangitngitan sa mga butang dili matukib, Ug iyang dad-on sa kahayag ang landong sa kamatayon.

23

Siya sa kanasuran magapadaghan, ug kanila siya magalaglag: Sa mga kanasuran siya magapadaku, ug kanila magapabihag siya.

24

Siya magakuha sa salabutan sa mga pangulo sa mga katawohan sa yuta, Ug magapalakaw kanila sa kamingawan nga walay dalan.

25

Sila manghisukarap sa mangitngit nga walay kahayag; Ug sila pasulosapindayon niya sama sa usa ka hubog.

Job 13


Job Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

¶ Ania karon, ang akong mata nakakita niining tanan, Ang igdulungog nako nakadungog ug nakasabut niini.

2

Ang inyong nahibaloan, mao ang akong nahibaloan usab: Ako dili ubos kaninyo.

3

Mosulti gayud ako sa Makagagahum, Ug gitinguha ko ang pagpakigsulti sa Dios.

4

Apan kamo mga magmumugna sa bakak; Kamong tanan mga mananambal nga walay bili.

5

Oh maayo pa unta kong kamo managhilum na lamang! Ug kana mahimo nga inyong kaalam.

6

Pamatia karon ang akong pangatarungan, Ug patalinghugi ang katarungan nga sa akong mga ngabil igasaysay.

7

Manulti ba kamog dili matarung tungod sa paglaban sa Dios, Ug igapamulong mo ba nga malimbongon tungod kaniya?

8

Magapakita ba kamo sa inyong pagpasulabi kaniya? Molaban ba kamo alang sa Dios?

9

Maayo ba nga siya magasusi kaninyo? Kun ingon sa usa nga nagalimbong sa tawo, limbongan ba ninyo siya?

10

Sa walay duhaduha siya magabadlong kaninyo, Kong kamo sa tago may pagpasulabi.

11

Dili ba makapahadlok kaninyo ang iyang kahalangdon, Ug ang iyang kalisang kaninyo modangat?

12

Ang inyong mga halandumong pulong maoy sanglitanan nga abo, Ang inyong salipdanan, mga salipdanan nga yanang.

13

¶ Managhilum kamo, pasagdi ako, aron sa akong pagsulti: Ug kanako ipadangat ang tanan nga modangat.

14

Ngano man nga kuhaon ko ang akong unod sa mga ngipon nako, Ug ibutang ko ang akong kinabuhi sa kamot nako?

15

Ania karon, iyang pagalaglagon ako: ako walay paglaum: Bisan pa niini, sa iyang atubangan ako magalaban sa akong mga alagianan.

16

Kini usab mao ang akong kaluwasan, Nga ang tawong walay Dios sa iyang atubangan dili gayud makaduol.

17

Patalinghugi pag-ayo ang akong gipamulong, Ug sa imong igdulungog ipahaluna ang akong gipahayag.

18

Ania karon, gipahamutang ko na pag-ayo ang akong katarungan; Ako nasayud nga ako matarung.

19

Kinsa ba ang buot makigbisog kanako? Kay unya mohilum ako ug ipabugto ko ang akong kinabuhi.

20

Duruha lamang ka butang ayaw pagbuhata kanako; Nan ako dili motago gikan sa atubangan sa imong nawong.

21

Kuhaa halayo kanako ang imong kamot, Ug ayaw ako pagpahadloka sa imong kalisang.

22

Unya tumawag ka, ug ako motubag; Kun pasultiha ako, ug tubagon mo ako.

23

¶ Unsa ba ang gidaghanon sa akong kadautan ug kasal-anan? Ipadayag kanako ang akong kalapasan ug ang akong sala.

24

Ngano man nga gitago mo ang imong nawong kanako, Ug ginaisip mo ako nga imong kaaway?

25

Mopaguol pa ba ikaw sa usa ka dahon nga sinalibay? Ug mogukod pa ba ikaw sa tuud nga laya?

26

Kay ikaw nagasulat man ug mga butang nga mapait batok kanako, Ug nagapaani kanako sa kadautan sa akong pagkabatan-on:

27

Imo usab nga gibutang sa sepohan ang akong mga tiil, Ug gitiman-an ang tanan ko nga alagianan; Imong gibadlisan ang utlanan sa lapalapa sa akong mga tiil:

28

Bisan ingon ako sa usa ka butang nga dunot nga mapapas, Ingon sa usa ka bisti nga ginakutkot sa tangkob.

Job 14


Job Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

¶ Ang tawo, nga natawo sa usa ka babaye, Hamubo ra sa panuigon, ug tugob sa kasamok.

2

Siya mobuswak sama sa usa ka bulak, ug pagaputlon: Siya nagadalagan usab ingon sa usa ka anino, ug dili magadayon.

3

Nan magabuka ba ikaw sa mga mata sa pagsud-ong kaniya, Ug magadala kanako sa hukmanan uban kanimo?

4

Kinsa ang makakuha ug usa ka butang nga mahinlo gikan sa mahugaw? walay mausa.

5

Sanglit ang iyang mga adlaw tinagalan, Ang gidaghanon sa iyang mga bulan anaa kanimo, Ug ikaw nagbutang ug mga utlanan kaniya nga dili niya malabang.

6

Ayaw na siya pagsud-onga, aron siya makapahulay, Hangtud nga, ingon sa usa ka sulogoon, matapus niya ang adlaw.

7

¶ Kay adunay kalauman sa usa ka kahoy, Kong kana pagaputlon aron nga manalingsing pag-usab, Ug nga ang diyutayng sanga niana dili mohunong.

8

Bisan pa magakagulang ang gamot niana diha sa yuta, Ug ang tuud niana madunot sa yuta;

9

Apan tungod sa baho sa tubig kana mangudlot, Ug mananga ingon sa usa ka tanum.

10

Apan ang tawo mamatay, ug igalubong: Oo, ang gininhawa sa tawo mabugto, ug hain na man siya?

11

Ingon nga ang katubigan maitus sa dagat, Ug ang suba magakakunhod ug momala;

12

Mao usab ang tawo mamatay ug dili na mobalik: Hangtud nga mawala ang kalangitan, sila dili na manghigmata, Dili usab sila mapukaw sa ilang pagkatulog.

13

Oh nga sa Sheol unta tagoan mo ako, Nga imo unta akong ibutang sa tago, hangtud nga mahupay ang imong kaligutgut, Nga imo unta akong tagalan ug panahon, ug mahinumdum ka kanako!

14

Kong ang tawo mamatay, mabuhi ba siya pag-usab? Paabuton unta nako ang tanang adlaw sa akong pagpakigbisog, Hangtud ang akong pagkabalhin modangat.

15

Ikaw motawag unta, ug kanimo ako motubag: Ikaw mokinahanglan sa buhat sa imong mga kamot.

16

¶ Apan karon imong ginaihap ang akong mga lakang? Dili ba ikaw magtimaan sa akong sala?

17

Ang akong kalapasan gibaliktosan sulod sa usa ka puntil, Ug imong gitak-uman ang akong kadautan.

18

Apan ang bukid nga nagakatumpag, mawagtang: Ug ang bato mahasalikway gikan sa iyang nahamutangan;

19

Ang katubigan magahilis sa mga bato; Ang mga pag-awas niana magabugwas sa abug sa yuta: Maingon man niana ginalaglag mo ang paglaum sa tawo.

20

Ikaw sa walay katapusan makadaug kaniya, ug siya molabay: Ikaw magausab sa iyang nawong, ug kaniya magapalakaw.

21

Ang iyang mga anak mahimong dungganon, ug siya dili mahibalo niana; Ug sila ginahimong ubos apan siya dili makatimaan niana kanila.

22

Apan kaniya may kasakit ang iyang unod, Ug sa sulod niya nagabangotan ang iyang kalag.

Job 15


Job Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

¶ Unya mitubag si Eliphaz nga Temanitahon, ug miingon:

2

Angay ba nga ang usa ka tawo nga maalam motubag pinasikad sa kaalam nga walay hinungdan, Ug pun-on niya ang iyang kaugalingon sa hangin nga timog?

3

Angay ba siya nga molantugi sa sulti nga walay kapuslanan, Kun sa mga pakigpulong nga wala siyay kahinguhaan?

4

Oo, ikaw nagasalikway sa kahadlok, Ug nagakunhod sa imong pag-ampo sa Dios.

5

Kay ang imong kadautan nagatudlo sa imong baba, Ug imong gipili ang dila sa malimbongon.

6

Ang imong kaugalingong baba nagahukom kanimo, ug dili ako; Oo, ang imong kaugalingong mga ngabil nagpamatuod batok kanimo.

7

Ikaw ba ang unang tawo nga gipanganak? Kun una ba ikaw nga gibuhat nganhi kay sa mga kabungtoran?

8

Nakadungog ka ba sa tinago nga kaalam sa Dios? Sa imong kaugalingon ba lamang gituga ang kaalam?

9

Unsay hibaloan nimo nga wala namo hibaloi? Unsay imong hingsayran nga wala diri kanamo?

10

Kanamo ania ang mga tawo nga ubanon ug mga gulang kaayo, Labi pang magulang kay sa imong amahan.

11

Ang mga paglipay sa Dios diyutay ra ba kaayo alang kanimo, Bisan ang pulong nga malomo alang kanimo?

12

Ngano nga nakapabugnaw kanimo ang imong kasingkasing, Ug ngano nga nagasiga ang imong mata,

13

Nga ang imong espiritu imong ipangatubang batok sa Dios, Ug magapagula sa mga pulong gikan sa imong baba?

14

Kinsa ba ang tawo nga siya pagahinloan? Ug siya nga gipanganak sa babaye aron siya magamatarung?

15

Ania karon, siya dili mosalig sa iyang mga balaan. Oo, ang kalangitan dili mahinlo sa iyang mga mata:

16

Labi pang dili ang tawo nga dulumtanan ug mahugaw, Ang usa ka tawo nga nagainum sa kadautan ingon sa tubig!

17

¶ Ipakita ko kanimo, patalinghugi ako; Ug ang butang nga akong nakita akong ipahayag kanimo.

18

(Nga gisugid sa mga tawong maalam Gikan pa sa ilang mga amahan, ug wala magtago niini;

19

Nga kanila lamang ang yuta gihatag, Ug walay dumuloong nga sa ilang kinataliwad-an nakaagi):

20

Ang tawong dautan magaantus sa kasakit sa tanan niyang mga adlaw, Bisan pa ang gidaghanon sa katuigan nga giandam alang sa madaugdaugon.

21

Anaa sa iyang mga igdulungog ang lanog sa mga butang kahadlokan; Sa kaadunahan ang manlalaglag modangat kaniya.

22

Siya dili motoo nga gikan sa kangitngitan siya magabalik, Ug ang espada kaniya giandam.

23

Siya nagasuroysuroy sa laing dapit sa pagpangitag tinapay, sa pag-ingon: Hain ba? Siya nasayud nga ang adlaw sa kangitngit anaa giandam kaniya.

24

Ang kasamok ug kaguol makapahadlok kaniya; Siya makadaug kaniya, sama sa usa ka hari nga magapadulong sa panggubatan.

25

Kay iyang gituy-od ang iyang kamot batok sa Dios, Ug sa Makagagahum siya nagpasipala;

26

Sa liog nga pinatikig siya nagaasdang kaniya, Sa kinabag-an nga bukobuko sa iyang kalasag;

27

Kay iyang gilukop ang iyang nawong sa iyang tambok, Ug nagtigum ug tambok sa iyang hawak;

28

Ug siya nagpuyo sa mga lungsod nga biniyaan, Sa mga balay nga walay tawo nga nagpuyo, Nga dili na madugay mangagun-ob;

29

Siya dili gayud madato, dili usab magapadayon ang iyang bahandi, Ang ilang mga abut dili usab modagsang sa ibabaw sa yuta.

30

Siya dili mogula gikan sa kangitngitan; Ang siga sa kalayo magalaya sa iyang mga sanga, Ug ang hinuyop sa baba sa Dios maoy magpapahawa kaniya.

31

Ayaw siya pagpasaliga sa kakawangan sa paglimbong sa iyang kaugalingon; Kay kakawangan usab ang balus kaniya.

32

Kana matapus sa dili pa modangat ang iyang panahon, Ug ang iyang sanga dili modangat sa kalunhaw.

33

Siya ingon sa usa ka balagon magauyog sa iyang bunga nga linghod, Ug ingon sa kahoyng oliva magapulak siya sa iyang bulak.

34

Kay ang katilingban niadtong walay Dios dili makabunga, Ug ang kalayo magasunog sa mga balong-balong sa paghiphip.

35

Manamkon sila ug kalapasan ug manganak ug kasal-anan, Ug ang ilang kasingkasing magaandam ug iglilimbong.

Job 16


Job Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

¶ Unya mitubag si Job ug miingon:

2

Nakadungog ako ug daghang mga butang nga ingon niana: Kamong tanan mga makapuol nga mga maglilipay.

3

May katapusan ba ang mga pulong nga walay hinungdan? Kun unsay nakapahagit kanimo nga ikaw mitubag man?

4

Ako nakahimo usab pagsulti sama kaninyo; Kong ang inyong kalag nahapuli pa sa akong kalag, Ako makahimog bagay sa mga pulong batok kaninyo, Ug kaninyo ang akong ulo makalingolingo?

5

Apan ako buot molig-on kaninyo sa akong baba, Ug ang paglipay sa akong mga ngabil makahupay sa inyong kasakit.

6

¶ Bisan ako nagasulti, ang akong kasakit wala mahupay; Bisan akong gipasagdan, unsa may nakapalinaw kanako?

7

Apan karon ako giguol niya: Imong gihimong alaut ang akong tanan nga katilingban.

8

Ug gigunitan mo ako, nga maoy usa ka pagpamatuod batok kanako: Ug ang akong kaniwang nagapasundayag batok kanako, Kini nagapamatuod sa akong atubangan.

9

Ako gilaksi niya sa iyang kapungot, ug ginalutos ako; Batok kanako gipakagot niya ang iyang mga ngipon: Ang akong kabatok nagatutuk sa iyang mga mata kanako.

10

Gibanganga nila ang ilang mga baba kanako; Ang akong aping ilang gisagpa uban ang pagbadlong: Sila sa ilang kaugalingon nagtigum batok kanako.

11

Ang Dios nagatugyan kanako ngadto sa mga walay Dios, Ug nagatugyan kanako ngadto sa mga kamot sa mga tawong dautan.

12

Diha ako sa akong kalipayan, ug iyang gipikas ako; Oo, siya migunit kanako sa akong liog, ug iya akong gilambos; Iya usab akong gihimo nga iyang ilig-on.

13

Ang iyang mga magpapana naglibut kanako; Ang akong mga amimislon iyang gipikas, ug siya dili mopasaylo; Ang akong apdo iyang gibubo sa ibabaw sa yuta.

14

Iyang gidaut ako sa kasakitan nga nagsunodsunod; Siya midasmag kanako nga ingon sa usa ka higante.

15

Gitahi ko ang sako sa akong panit, Ug gibutang ko ang akong sungay sa abug.

16

Ang akong nawong napula na lamang sa hinilak, Ug sa akong mga tabontabon ania ang landong sa kamatayon; q1

17

¶ Bisan wala sa akong mga kamot ang panglupig, Ug mahinlo ang akong pag-ampo.

18

Oh kalibutan, ayaw pagtaboni ang akong dugo, Ug ayaw paghatagi ug pahulayanan ang akong mga pagbakho.

19

Bisan ngani karon tan-awa, ang akong saksi atua sa langit, Ug ang nagapamatuod kanako atua sa kinahitas-an.

20

Ang akong mga abyan nagayubit kanako: Apan ang akong mata nagapaagay ug mga luha ngadto sa Dios,

21

Aron siya modapig sa katungod sa tawo uban sa Dios, Ug usa ka anak sa tawo uban sa iyang isigkatawo!

22

Kay sa modangat na ang pipili ka tuig, Ako mopanaw ngadto sa dapit nga akong pagaadtoan sa wala nay pagbalik.

Job 17


Job Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

¶ Ang akong espiritu maluya na, nahurot na ang akong mga adlaw, Ang lubnganan andam na alang kanako.

2

Sa pagkamatuod adunay nga yubitan uban kanako, Ug ang akong mata nagasud-ong sa ilang mga hagit.

3

Ibutang karon ang pagsalig, ug pangakohon mo ako uban kanimo; Kinsa karon ang buot makigsangka kanako?

4

Kay gitagoan mo ang ilang mga kasingkasing gikan sa salabutan: Busa ikaw dili motuboy kanila sa itaas.

5

Ang tawo nga nagadumili sa iyang mga higala mahitungod sa ilang bahin, Bisan ang mga mata sa iyang mga anak mangalubog.

6

Apan ako gihimo niya nga pagya sa mga tawo; Ug ilang ginalud-an ang akong nawong.

7

Ang akong mata usab malubog tungod sa kasubo, Ug ang akong mga panumduman ang tanan ingon sa usa ka landong.

8

Ang mga tawong matarung nahitingala niini, Ug ang walay sala moasdang batok sa mga walay Dios.

9

Apan ang mga matarung magapadayon sa iyang ginalaktan, Ug ang mahinlo ug mga kamot magatubo sa kalig-on.

10

¶ Apan mahitungod kaninyong tanan, dumuol kamo karon pag-usab; Kay wala pa ing mausa ka maalam nga akong hingkit-an.

11

Ang akong mga adlaw nangagi na, ang akong mga tuyo nangakawang, Bisan ang mga hunahuna sa akong kasingkasing.

12

Ang gabii ilang gihimong adlaw; Ang kahayag, matud pa nila, haduol sa kangitngitan.

13

Kong sa Sheol ako magapangita ingon nga akong pinuy-anan; Kong sa kangitngitan anaa ko ibuklad ang akong higdaanan;

14

Kong sa kadunotan ako nagaingon: Ikaw maoy akong amahan; Sa sulod: Ikaw ang akong inahan, ug ang akong igsoong babaye;

15

Nan, hain man ang akong kalauman? Ug mahitungod sa akong paglaum, kinsa ang makakita niana?

16

Kini mopadulong ngadto sa mga trangka sa Sheol, Kay didto lamang sa abug adunay pahulay.

Job 18


Job Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

¶ Unya si Bildad ang Suhitanhon, mitubag ug miingon:

2

Hangtud anus-a ang pangayam ninyo sa mga pulong? Palandunga, ug sa human magasulti kita.

3

Ngano bang imong giisip kami nga mga mananap, Ug nahimong mahugaw sa imong mga mata?

4

Ikaw nga tungod sa imong kapungot nagabitas sa imong kaugalingon, Pagabiyaan ba ang kalibutan tungod kanimo? Kun pagabalhinon ba ang bato gikan sa iyang nahamutangan?

5

¶ Oo, ang suga sa mga dautan pagapalungon, Ug ang aligato sa iyang kalayo dili modan-ag.

6

Ang kahayag mongitngit sa sulod sa iyang balong-balong, Ug ang lamparahan sa ibabaw niya pagapalongon.

7

Ang mga lakang sa iyang pagkamakusganon pagatul-iron, Ug ang iyang kaugalingong salabutan magahulog kaniya.

8

Kay pinaagi sa iyang kaugalingong mga tiil nahulog siya sa pukot, Ug siya naglakaw sa mga mata sa pukot.

9

Usa ka bitik magasakmit kaniya sa iyang tikod, Ug usa ka laang magagapus kaniya.

10

Anaay usa ka balatik nga gitago diha sa yuta alang kaniya, Ug usa ka balag-ong giandam kaniya sa iyang agianan.

11

¶ May kahadlok makapalisang kaniya sa luyo ug luyo, Ug magagukod kaniya sa iyang mga tikod.

12

Ang iyang kusog mahuyang sa kagutom, Ang kadaut ginaandam sa iyang luyo.

13

Ang mga bahin sa iyang lawas pagatunlon, Oo, ang iyang mga bahin igatulon sa anak nga panganay sa kamatayon.

14

Pagalangkaton siya gikan sa balong-balong diin atua ang iyang pagsalig: Ug siya pagadad-on ngadto sa hari sa mga kahadlok.

15

Ang butang nga dili iya mahamutang sa iyang balong-balong; Sa iyang pinuy-anan igasabulak ang azufre.

16

Ang iyang mga gamut sa ilalum magamala, Ug sa ibabaw ang iyang mga sanga mangalaya.

17

Ang iyang handumanan mapala sa ibabaw sa yuta, Ug sa dalan ang iyang ngalan dili mahamutang.

18

Siya papahawaon gikan sa kahayag ngadto sa kangitngitan, Ug siya igasalikway gikan sa kalibutan.

19

Dili siya makabaton ug mga anak, ni mga anak sa iyang mga anak sa taliwala sa iyang katawohan, Ni makabaton usab siya ug kabilin sa iyang ginapuy-an.

20

Kadtong tanan nga magasunod kaniya manghitingala sa iyang adlaw, Ingon nga kadtong tanan nga nanghiuna nangalisang.

21

Sa pagkamatuod mao kana ang mga pinuy-anan sa mga dili matarung, Ug kini mao ang himutangan niadtong dili moila sa Dios.

Job 19


Job Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

¶ Unya mitubag si Job ug miingon:

2

Hangtud anus-a ang inyong pagsamok sa akong kalag, Ug sa pagdugmok kanako sa mga pulong?

3

Ikapulo na kining pagpakaulaw ninyo kanako: Kamo walay kaulaw sa inyong dautan nga pakigharong kanako.

4

Ug bisan pa gayud nga kono ako nasayup, Ang kasayup ko magapabilin ra sa akong kaugalingon.

5

Kong kamo magapaburot gayud sa inyong kaugalingon batok kanako, Ug maoy inyong ipasikad batok kanako ang akong pagkasalawayon;

6

Hibaloi ninyo karon nga ang Dios nagpiit kanako, Ug naglukob kanako sa iyang pukot.

7

Ania karon, ako nagatu-aw tungod sa pagtampalas, apan ako wala tagda: Ako nagtawag ug pakitabang, apan walay justicia.

8

¶ Iyang giparilan ang akong dalan aron ako walay kaagian, Ug ang akong pagalaktan iyang gihimong kangitngitan.

9

Gihuboan ako niya sa akong himaya, Ug gikuha ang purongpurong gikan sa akong ulo.

10

Iya akong gilumpag sa luyo ug luyo, ug ako tiwas na; Ug ang akong kalauman ingon sa usa ka kahoy nga iyang giluka.

11

Iya usab nga gipasiga ang iyang kapungot batok kanako, Ug sa iyang atubangan siya nag-isip kanako nga usa iyang mga kabatok.

12

Ang iyang kasundalohan nanagtigum, Ug ilang gitukod ang ilang agianan batok kanako, Ug ilang gilukban ang akong balong-balong.

13

Iyang gibutang ang akong mga kaigsoonan sa halayo kanako, Ug ang akong mga kaila gipabulag niya kanako.

14

Ang akong mga kabanayan nanaglikay, Ug ang mga higala ko nga sandurot nahakalimot kanako.

15

Ang tanan nga nagapuyo sa akong balay, ug ang akong sulogoong babaye, nag-isip kanako nga dumuloong: Dumuloong ako sa ilang mga mata.

16

Motawag ako sa akong sulogoon, ug siya dili motubag kanako, Bisan ako mopakilooy sa akong kaugalingong baba.

17

Ang akong asawa mahibulong sa akong gininhawa, Ug sa akong paghangyo sa mga anak sa akong kaugalingong inahan.

18

Bisan ang mga gagmayng kabataan managyubit kanako; Kong ako motindog, sila magsulti batok kanako.

19

Ang tanan ko nga mga higala nga sandurot ginaluud kanako, Ug kadtong tanan nga akong gihigugma nanagbatok kanako.

20

Ang akong bukog nanagtaput sa akong panit ug sa akong unod, Ug naluwas lamang ako tungod sa mga panit sa akong mga ngipon.

21

Kaloy-i ako ninyo, kaloy-i ako ninyo, Oh kamo mga higala ko; Kay ang kamot sa Dios nagtapion kanako.

22

Ngano man nga naglutos kamo kanako ingon sa Dios, Ug wala manghimuot sa akong unod?

23

¶ Oh nga gisulat unta karon ang akong mga pulong? Oh nga nahamutang unta sila sa usa ka basahon!

24

Nga sa tinalinsan nga puthaw ug tingga Magapatik kanila sa ibabaw sa usa ka bato nga walay katapusan!

25

Apan alang kanako nasayud ako nga ang akong Manluluwas buhi man, Ug sa kaulahian nga adlaw siya motindog sa ibabaw sa yuta:

26

Ug sa tapus ang akong panit, kining lawas ko gayud malaglag, Unya sa wala ang akong unod makita ko ang Dios;

27

Kang kinsa ako, ako gayud, motan-aw dinhi sa akong kilid, Ug ang akong mga mata makasud-ong, nga dili ingon sa dumuloong. Naut-ut ang akong kasingkasing sa sulod kanako.

28

Kong kamo magaingon: Ngano nga pagalutoson nato siya! Sanglit ang gamut sa maong butang igakita sa sulod kanako;

29

Kahadloki ninyo ang espada: Kay ang kaligutgut magadala sa mga silot sa espada, Aron nga kamo mahibalo nga adunay paghukom.

Job 20


Job Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

¶ Unya mitubag si Sophar ang Naamathitanhon, ug miingon:

2

Busa ang akong hunahuna nagatubag kanako, Bisan tungod niini ania kanako ang pagdalidali.

3

Nadungog ko ang pagbadlong nga nakahatag kanako ug kaulaw; Ug ang espirutu sa akong salabutan nagapatubag kanako.

4

Wala ba ikaw mahibalo niini sa karaan pang panahon, Sukad sa pagbutang sa tawo sa ibabaw sa yuta,

5

Nga ang paghimaya sa tawong dautan hamubo ra, Ug ang kalipay sa walay Dios ingon ra sa usa ka pagpilok?

6

Bisan ang gitas-on niya motupong sa kalangitan, Ug ang iyang ulo mosangko sa kapanganoran;

7

Apan siya mawagtang sa walay katapusan ingon sa iyang kaugalingong kinalibang: Kadtong mga nanagpakakita kaniya magaingon: Hain ba siya?

8

Ingon sa usa ka damgo siya molupad, ug dili na gayud ihibalag: Oo, pagaagpason siya ingon sa usa ka panan-awon sa gabii.

9

Ang mata nga nakakita kaniya dili na makasud-ong pag-usab; Ang inyong pinuy-anan dili na usab makalantaw kaniya.

10

¶ Ang kabus magapalabilabi sa iyang mga anak, Ug ang mga kamot magauli sa iyang bahandi.

11

Ang iyang kabukogan napuno sa iyang kabatan-on, Apan kini mounong kaniya ngadto sa abug.

12

Bisan ang kahilayan matam-is sa iyang baba, Bisan iya kanang tagoan sa ilalum sa iyang dila,

13

Bisan iya kanang pagapugngan, ug dili ipagula, Kondili tipigan lamang sa sulod sa iyang baba;

14

Apan ang iyang kinaon mabalhin sa sulod sa iyang ginhawaan, Apdo sa mga halas nga malala ang anaa sa sulod sa ginhawaan.

15

Gilamoy niya ang mga bahandi, apan iyang igasuka sila pag-usab; Ang Dios magasalibay kanila gikan sa iyang tiyan.

16

Siya magasupsup sa hilo sa mga halas nga malala; Ang dila sa halas nga malala maoy mopatay kaniya.

17

Siya dili gayud makatan-aw sa mga suba, Ang mga kasapaan nga nanag-agay sa dugos ug mantequilla.

18

Kadtong iyang gihagoan igauli niya, ug siya dili makatulon niana; Sumala sa bahandi nga iyang inangkon, dili ikalipay niya.

19

Kay ang kabus iyang gilupigan ug gipasagdan Kay ang usa ka balay iyang gikuha sa pinugsanay, balay nga wala tukora niya.

20

Tungod kay wala moagi ug kalinaw sa sulod niya, Dili siya magtipig sa butang nga iyang kaibgon.

21

Walay bisan unsa nga nahibilin, nga wala niya tunla; Busa dili molungtad ang iyang pagkaadunahan.

22

Sa pagkabusog sa iyang pagkaadunahan siya magalisud: Ang kamot sa tanan nga anaa sa kaalaut kaniya mokapyot.

23

¶ Sa diha nga iya nang daskon ang iyang tiyan, ang Dios magapadala nganha kaniya sa kabangis sa iyang kapungot, Ug magapaulan niana sa ibabaw niya samtang siya magakaon pa.

24

Siya molikay sa puthaw nga hinagiban, Ug ang pana nga tumbaga molagbas kaniya.

25

Kini iyang pagaibton, ug kini mogula sa iyang lawas; Oo, ang tumoy nga magapangidlap mogula gikan sa iyang apdo; Kaniya anaa ang mga kalisangan.

26

Ang tanang kangitngitan gipahamutang alang sa iyang bahandi: Usa ka kalayo nga dili hinuyop sa tawo magalamoy kaniya; Kini magaut-ut sa tanan nga mahibilin sa iyang balong-balong.

27

Ang mga langit magapadayag sa iyang kasal-anan, Ug ang yuta mobangon batok kaniya.

28

Ang abut sa iyang balay mawagtang; Ang iyang mga bahandi mobaha sa halayo sa adlaw sa iyang kasuko.

29

Kini mao ang bahin nga igahatag sa Dios sa tawong dautan. Ug ang panulondon nga gitudlo sa Dios nganha kaniya.

Job 21


Job Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

¶ Unya si Job mitubag ug miingon.

2

Patalinghugi pag-ayo ang akong pakigpulong; Ug himoa kini nga inyong mga kalipayan.

3

Tugoti ako, ug ako mosulti usab; Ug sa tapus sa akong pagsulti, padayona ang imong pagtamay.

4

Mahitungod kanako, ngadto ba sa tawo ang akong pag-agulo? Ug ngano nga ako dili man magkaguol?

5

Matngoni ako, ug kahibulongi, Ug sa inyong baba ibutang ang inyong kamot.

6

Bisan kong ako mahanumdum gisamok ako, Ug ang kalisang nagakapyot sa akong unod.

7

¶ Ngano man nga ang mga dautan nagapadayon sa kinabuhi, Moabut sa kagulangon, oo, magatubo sa dakung kagahum?

8

Ang ilang kaliwatan ginatukod uban nila sa ilang panan-aw, Ug ang ilang mga anak sa atubangan sa ilang mga mata.

9

Ang ilang mga balay halayo sa mga kalisangan, Ni ang latus sa Dios gipahamtang kanila.

10

Ang ilang lake nga vaca magaliwat, ug dili mapoo; Ang ilang baye nga vaca magapanganak ug dili mahulog ang iyang nati.

11

Ang ilang mga gagmay ilang pagapagulaon ingon sa panon, Ug ang ilang mga anak managsayaw.

12

Sa atubangan sa magagmayng tambor ug alpa sila manag-awit, Ug sa tingog sa flauta sila managkasadya.

13

Ang ilang mga adlaw ilang pagagawion sa pagkaadunahan, Ug sa usa ka pagpilok, sila mangadto sa Sheol.

14

Ug sila magaingon sa Dios: Bumulag ka kanamo; Kay kami wala magkinahanglan sa kahibalo sa imong mga dalan.

15

Unsa man ang Makagagahum, nga kaniya kita manag-alagad? Ug unsa man ang atong ganancia kong kita manag-ampo kaniya?

16

Ania karon, ang ilang pagkaadunahan wala sa ilang kamot: Ang tambag sa mga dautan halayo kanako.

17

¶ Makapila ba palunga ang lamparahan sa mga dautan? Nga ang ilang kasakitan nagadangat kanila? Nga ang Dios sa iyang kasubo nagahatag kanila ug mga kagul-anan.

18

Nga sila ingon sa uhot sa atubangan sa hangin, Ug sama sa tahop nga mapalid sa bagyo?

19

Kamo magaingon: Ang Dios nagatagana sa iyang igdadaut alang sa iyang mga anak. Pasagdi siya nga magahatag kaniya sa iyang balus, aron siya masayud niana:

20

Ipatan-aw sa iyang kaugalingong mga mata ang iyang pagkalaglag, Ug paimna siya sa kaligutgut sa Makagagahum.

21

Kay unsay kawilihan niya sa iyang balay nga gitalikdan niya, Sa diha nga pagaputlon na ang gidaghanon sa iyang mga bulan?

22

May arang ba nga makatudlo sa Dios ug kanibalo, Sanglit siya ang nagahukom niadtong atua sa kahitas-an?

23

Kining usa mamatay sa kalig-on sa iyang kabaskug, Nga anaa sa dakung kalinaw ug kahusay:

24

Puno sa gatas ang iyang mga baldi, Ug ang utok sa iyang kabukogan magaumog.

25

Ug kadtong usa mamatay sa kapait sa iyang kalag, Ug dili gayud makatilaw sa bisan unsa nga maayo.

26

Sa walay kalainan, sa abug sila magahigda, Ug ang wati magatabon kanila.

27

¶ Ania karon, ako nasayud sa inyong mga hunahuna, Ug sa mga lalang nga buot ninyong idaut kanako.

28

Kay kamo nagaingon: Hain ba ang balay sa principe? Ug hain ba ang balong-balong nga gipuy-an sa tawong dautan?

29

Wala ba ninyo mapangutana kadtong mga magpapanaw? Ug wala ba kamo mangasayud sa mga kamatuoran nila,

30

Nga ang mga tawong dautan ginatagana sa adlaw sa kagul-anan? Nga sila pagadad-on ngadto sa adlaw sa kaligutgut?

31

Kinsa ang mopahayag sa iyang nawong sa iyang dalan? Ug kinsa ang magabalus kaniya sa iyang nabuhat?

32

Ngani igahatud siya ngadto sa lubnganan, Ug ang mga katawohan magabantay sa ibabaw sa iyang lubong.

33

Matam-is kaniya ang mga umol nga yuta sa kawalogan, Ug ang tanang tawo kaniya mosunod, Ingon nga daghanan man uyamut ang nag-una kaniya.

34

Busa unsa may pulos sa inyong mga paglipay kanako, Sanglit sa inyong mga tubag maoy makita ang lonlon kabakakan?

Job 22


Job Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

¶ Unya mitubag si Eliphaz nga Temanitanhon, ug miingon:

2

Mahimo bang mapuslanon ang tawo sa atubangan sa Dios? Sa pagkatinuod, ang tawo nga maalam magpulos sa iyang kaugalingon.

3

Makalipay ba sa Makagagahum, nga ikaw matarung? Kun magpulos ba kaniya kanang imong paghingpit sa imong mga dalan?

4

Tungod ba sa imong kahadlok kaniya nga siya nagbadlong kanimo, Nga siya misulod sa hukmanan uban kanimo?

5

¶ Dili ba daku ang imong pagkamakasasala? Wala man usab ing kinutoban ang imong kahilayan.

6

Kay ang pasalig sa imong igsoon imong gikuha sa walay bayad, Kay imong gihuboan ang mga walay saput sa ilang bisti.

7

Wala mo hatagi ug tubig nga ilimnon ang gikapuyan, Ug imong gitungma ang tinapay sa mga gigutom.

8

Apan mahitungod sa tawong gamhanan, anaa kaniya ang yuta; Ug ang tawong dungganon, nagpuyo niana.

9

Gipalakaw mo ang mga balong babaye nga walay dala, Ug ang mga bukton sa mga ilo nangabali.

10

Busa ikaw gilibutan sa mga lit-ag, Ug ang kalit nga kahadlok nakapaguol kanimo.

11

Kun ang kangitngit, aron dili ikaw makakita, Ug ang lunop sa tubig nagatabon kanimo.

12

Wala ba ang Dios sa kahitas-an sa langit? Ug ania, ang kinahitas-an sa mga bitoon pagkahalayo nila!

13

Ug ikaw nagaingon: Unsa ang nahibaloan sa Dios? Makahimo ba siya sa paghukom sa taliwala sa dakung kangitngit?

14

Mga mabagang panganod nagatabon man kaniya, busa siya dili makakita, Ug siya nagalakaw sa dapit nga hawanan sa langit.

15

¶ Mosunod ba ikaw sa karaang agianan Nga maoy ginalaktan sa mga tawong dautan?

16

Nga gisakmitan sa ilang kinabuhi sa dili panahon, Ingon sa usa ka sapa nga gibubo ang ilang patukoranan,

17

Nga nanag-ingon sa Dios: Pumahawa ka kanamo; Ug Unsay arang mahimo sa Makagagahum alang kanamo?

18

Ugaling iyang gipuno ang ilang mga balay ug mga butang maayo: Apan ang tambag sa mga dautan halayo kanako.

19

Ang mga matarung nakakita niana, ug nangalipay; Ug ang inocente nagkatawa sa pagyubit kanila,

20

Nagaingon: Sa pagkatinuod, ang nanindog sa pag-asdang batok kanato gipamutol, Ug ang nahabilin kanila ginaut-ut sa kalayo.

21

¶ Karon makigsandurot ka kaniya ug pumuyo sa pakigdait: Kay sa ingon niana maayo ang modangat kanimo.

22

Dawata, ipakilooy ko kanimo, ang pagtulon-an gikan sa iyang baba, Ug tiguma ang iyang mga pulong sa imong kasingkasing.

23

Kong mobalik ka ngadto sa Makagagahum, ikaw pagalig-onon, Kong ang pagkadili-matarung ipahalayo mo sa imong mga balongbalong.

24

Ug ihapnig ang imong bahandi diha sa yuta. Ug ang bulawan sa Ophir diha sa mga bato sa kasapaan;

25

Ug ang Makagagahum mamao ang imong bahandi, Ug maimo nga bililhong salapi.

26

Kay unya ikalipay mo sa imong kaugalingon ang Makagagahum, Ug sa Dios ang imong nawong imong ihangad.

27

Ikaw magahimo sa imong mga pag-ampo kaniya, ug siya magapatalinghug kanimo; Ug magatuman ka sa imong mga panaad.

28

Ug ikaw magapatuman usab ug usa ka butang, ug kana mamatukod alang kanimo; Ug ang kahayag magadan-ag sa imong mga dalan.

29

Sa diha nga ikaw pagapaubson, ikaw magaingon: Adunay pagkatuboy; Ug siya magaluwas sa mapinaubsanon.

30

Bisan ang may sala iyang pagaluwason: Oo, siya pagaluwason tungod sa kahinlo sa imong mga kamot.

Job 23


Job Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

¶ Unya mitubag si Job, ug miingon:

2

Bisan niining adlawa mapait ang akong kaguol: Ang akong sakit labing mabug-at kay sa akong pag-agulo.

3

Oh, nga hingsayran ko pa unta kong asa ko siya hipalgi! Aron madangat ko gayud ang iyang lingkoranan!

4

Ipahamutang ko sa iyang atubangan ang akong katarungan, Ug pun-on ko ang akong baba sa mga iglalantugi.

5

Hibaloan ko ang mga pulong nga iyang igatubag kanako, Ug hisabtan ko ang bisan unsa nga iyang igasulti kanako.

6

Makiglalis ba siya kanako uban nianang gidak-on sa iyang kagahum? Dili; hinonoa siya magapatalinghug kanako.

7

Didto ang tawo nga matul-id arang makapahayag kaniya sa iyang katarungan; Busa ako pagabuhian sa walay katapusan gikan sa akong maghuhukom.

8

¶ Ania karon, moadto ako sa unahan, apan siya wala didto; Ug moari ako sa pangulahian, apan dili ko siya igkita,

9

Dapit sa wala, diin siya magabuhat, apan dili ko siya hitan-awan; Dapit sa akong too, adto siya magtago aron nga kaniya dili ako makasud-ong.

10

Apan siya nahibalo sa dalan nga akong pagapadulongan; Sa diha nga ako masulayan na niya, mogula ako ingon sa bulawan.

11

Ang akong tiil nagsubay pag-ayo sa iyang mga lakang; Ang iyang dalan maoy akong gibantayan, ug wala ako motipas.

12

Ako wala mosibug gikan sa sugo sa iyang mga ngabil; Gipakamahal ko ang mga pulong sa iyang baba labi kay sa kalan-on ko nga kinahanglan.

13

¶ Apan usa ra siya ug hunahuna, ug kinsay arang makaliso kaniya? Ug ang butang nga ginatinguha sa iyang kalag, kana gayud maoy iyang ginahimo.

14

Kay siya magabuhat niadtong butang nga iyang ginatagana alang kanako: Ug daghang mga butang nga ingon niana nga anaa kaniya.

15

Busa ako nalisang diha sa iyang atubangan; Sa magapalandong ako, mahadlok ako kaniya.

16

Kay gipugdaw sa Dios ang akong kasingkasing, Ug ang Makagagahum naghadlok kanako:

17

Kay wala man ipahimulag ako sa wala pa modangat ang kangitngit, Wala usab niya pataboni gikan sa akong nawong ang mabaga nga kangitngit.

Job 24


Job Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

¶ Ngano nga wala hapniga sa Makagagahum ang kapanahonan? Ug ngano man nga kadtong managpakaila kaniya wala patan-awa sa iyang mga adlaw?

2

Adunay mga tawo nga nanagbalhin sa mga utlanan; Sila managpanulis sa kahayupan, ug managpakaon kanila.

3

Sila manag-abog sa asno niadtong mga ilo; Ug ang vaca sa balong babaye ilang kuhaon tungod sa pasalig.

4

Ilang gibalibaran ang mga makililimos: Ang mga kabus niining kalibutan manago tungod kanila.

5

Ania karon, ingon sa mga asnong ihalas sa kamingawan, Sila mangadto sa ilang buhatan, managpangita nga masingkamuton sa ilang kalan-on; Ang kamingawan nagahatag kanila ug makaon alang sa ilang mga anak.

6

Sila nga namutol sa ilang kompay diha sa kapatagan; Ug sila nagapanghagdaw sa mga kaparrasan sa mga tawo nga dautan.

7

Ug sila, walay mga bisti, managpanghigda sa tibook gabii, Ug walay ikahabol diha sa katugnaw.

8

Sila nangahumod sa mga taligsik sa kabukiran, Ug naghalog sa kapangpangan tungod sa pagka-walay silonganan.

9

Adunay mga tawo nga managsakmit sa mga ilo gikan sa dughan, Ug modawat ug pasalig sa butang nga iya sa kabus;

10

Busa sila nagasuroy nga mga hubo, Ug tungod kay walay kaon, nagapas-an sila ug mga dagami.

11

Sila nagabuhat ug lana sa sulod sa mga kamalig niining mga tawohana; Nagatuyok sa ilang mga giukan ug nag-antus sa kauhaw.

12

Sa mga dagkung lungsod may mga tawo nga nanag-agulo, Ug ang kalag sa linupigan nagatu-aw: Apan ang Dios wala magtagad sa binuang.

13

¶ Kini sila mao kadtong mga nangasdang batok sa kahayag; Sila wala managpanghibalo sa mga dalan niana. Wala usab sila mopuyo sa mga agianan niana.

14

Sa kahayag mobangon ang mamomoo; Siya magapatay sa kabus ug sa makililimos; Ug sa gabii ingon siya sa usa ka kawatan.

15

Ang mata usab sa mananapaw magapaabut sa salumsum, Nga magaingon: Walay mata nga makasud-ong kanako: Ug iyang gitabonan ang iyang nawong.

16

Sa mangitngit sila magalatas sa mga kabalayan: Sa maadlaw sila managsuksok; Sila wala makaila sa kahayag.

17

Kay kanilang tanan ang kabuntagon sama sa dakung kangitngit: Kay sila nahibalo man sa mga kahadlokan sa dakung kangitngit.

18

¶ Sa kalit sila mangawagtang sa ibabaw sa katubigan; Ang ilang bahin sa ibabaw sa yuta ginapanghimaraut: Sila dili mosimang sa dalan sa kaparrasan.

19

Ang tinghulaw ug ang kainit magaut-ut sa katubigan sa nieve: Mao man usab ang pagabuhaton sa Sheol niadtong mga nanagpakasala.

20

Ang tagoangkan makalimot kaniya; Ang wati magakaon kaniya sa dakung kalipay; Siya dili na gayud mahinumduman; Ug ang pagkadili-matarung pagaputlon ingon sa usa ka kahoy.

21

Siya nagalamoy sa apuli nga wala manganak, Ug wala maghimo ug kaayohan sa babayeng balo.

22

Apan ang Dios sa iyang kagahum nagabantay sa mga gamhanan tungod sa iyang gahum; Iyang gipatindog kadtong walay katinoan sa iyang kinabuhi.

23

Ang Dios nagahatag kanila aron mahaluna sa kalig-on, ug niana sila nagapahulay; Ug ang iyang mga mata nagasud-ong sa ilang mga lakang.

24

Sila ginatuboy; apan diriyut lamang, sila nangahanaw; Oo, sila gipaubos na, sila ginakuha sa agianan sama sa uban, Ug ginasanggi ingon sa ulo sa mga puso.

25

Ug kong kini dili matuod karon, kinsa ang mopahayag nga ako bakakon, Ug mopadayag nga ang akong pakigpulong walay bili?

Job 25


Job Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

¶ Unya si Bildad ang Suhitanhon mitubag ug miingon:

1

¶ Unya si Job mitubag, ug miingon:

2

Ang pagbulot-an ug kahadlok anaa kaniya; Siya naghimo ug pakigdait sa iyang hataas nga mga dapit.

2

Giunsa nimo pagtabang siya nga walay gahum! Unsaon nimo pagluwas sa bukton nga walay kusog!

3

Maihap ba ang iyang kasundalohan? Ug kinsa ba ang dili kadan-agan sa iyang kahayag?

3

Giunsa nimo pagtambag siya nga walay kaalam, Ug giunsa nimo pagpahayag sa makadaghan ang maayong kaalam!

4

Nan unsaon man sa tawo ang pagpakamatarung sa atubangan sa Dios? Kun kadtong natawo sa usa ka babaye unsaon niya ang pagpakahinlo?

4

Kinsa ang imong gisultihan sa mga pulong? Ug kang kinsang espiritu ang nagagikan kanimo?

5

Ania karon, bisan ang bulan walay kadan-ag, Ug ang kabitoonan dili putli sa iyang mga mata:

5

¶ Ang mga patay nanagkurog Gikan sa ilalum sa katubigan, ug ang mga pumoluyo niana.

6

Nan labi pang mahugaw ang tawo nga usa lamang ka wati! Ug ang anak sa tawo, nga usa ra ka wati!

6

Ang Sheol hubo man sa atubangan sa Dios, Ug ang Kalumpagon walay kapanalipdan.

7

Ang amihan iyang gibuklad sa dapit nga walay sulod, Ug ang kalibutan iyang gibitay sa walay gibitayan.

8

Ang katubigan iyang giputos sulod sa iyang mabagang mga panganod; Ug ang panganod wala malumpag sa ilalum nila.

9

Wala niya ipadayag ang iyang harianong trono, Ug gibuklad ang iyang panganod sa ibabaw niini.

10

Ang katubigan iyang gilibutan ug usa ka utlanan, Hangtud sa mga utlanan sa kahayag ug kangitngit.

11

Ang mga haligi sa langit nangauyog Ug nanghibulong sa iyang pagbadlong.

12

Sa iyang kagahum gikutaw niya ang dagat, Ug pinaagi sa iyang salabutan ginadaug niya ang Rahab.

13

Sa iyang Espiritu siya nagadayandayan sa kalangitan; Ang iyang kamot maoy nagduslak sa bitin nga matulin.

14

Ania karon, kini bahin ra sa iyang kaagi: Ug pagkadiyutay rang hong-hong ang atong nabati mahitungod kaniya! Apan sa dalugdug sa iyang kagahum kinsa ang makatugkad?

Job 26


Job Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

¶ Unya si Job mitubag, ug miingon:

2

Giunsa nimo pagtabang siya nga walay gahum! Unsaon nimo pagluwas sa bukton nga walay kusog!

3

Giunsa nimo pagtambag siya nga walay kaalam, Ug giunsa nimo pagpahayag sa makadaghan ang maayong kaalam!

4

Kinsa ang imong gisultihan sa mga pulong? Ug kang kinsang espiritu ang nagagikan kanimo?

5

¶ Ang mga patay nanagkurog Gikan sa ilalum sa katubigan, ug ang mga pumoluyo niana.

6

Ang Sheol hubo man sa atubangan sa Dios, Ug ang Kalumpagon walay kapanalipdan.

7

Ang amihan iyang gibuklad sa dapit nga walay sulod, Ug ang kalibutan iyang gibitay sa walay gibitayan.

8

Ang katubigan iyang giputos sulod sa iyang mabagang mga panganod; Ug ang panganod wala malumpag sa ilalum nila.

9

Wala niya ipadayag ang iyang harianong trono, Ug gibuklad ang iyang panganod sa ibabaw niini.

10

Ang katubigan iyang gilibutan ug usa ka utlanan, Hangtud sa mga utlanan sa kahayag ug kangitngit.

11

Ang mga haligi sa langit nangauyog Ug nanghibulong sa iyang pagbadlong.

12

Sa iyang kagahum gikutaw niya ang dagat, Ug pinaagi sa iyang salabutan ginadaug niya ang Rahab.

13

Sa iyang Espiritu siya nagadayandayan sa kalangitan; Ang iyang kamot maoy nagduslak sa bitin nga matulin.

14

Ania karon, kini bahin ra sa iyang kaagi: Ug pagkadiyutay rang hong-hong ang atong nabati mahitungod kaniya! Apan sa dalugdug sa iyang kagahum kinsa ang makatugkad?

Job 27


Job Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

¶ Ug si Job nagapadayon pag-usab sa iyang sambingay, ug miingon:

2

Ingon nga ang Dios buhi, ang nagkuha sa akong katungod, Ug ang Makagagahum, ang nagsakit sa akong kalag

3

(Kay bug-os pa man ang akong kinabuhi dinhi kanako, Ug ang espiritu sa Dios ania sa akong mga ilong);

4

Sa pagkatinuod ang akong mga ngabil dili magapamulong sa dili-pagkamatarung, Ni magalituk sa limbong ang akong dila.

5

Dili unta itugot kanako nga pagamatarungon ko kamo: Hangtud nga ako mamatay dili ko gayud isalikway ang pagkahingpit sa kasingkasing gikan kanako.

6

Ang akong pagkamatarung akong pagahuptan gayud, ug dili ko biyaan: Ang akong kasingkasing dili magabadlong kanako samtang nga ako buhi pa.

7

¶ Pasagdi nga ang akong kaaway maingon sa dautan, Ug kadtong moasdang batok kanako nga maingon sa dili matarung.

8

Kay unsa man ang kalauman sa usa nga walay Dios, bisan pa makadawat siya ug ganancia, Kong ang Dios magakuha sa iyang kalag?

9

Magapatalinghug ba ang Dios sa iyang pagtu-aw, Kong ang kasamok modangat kaniya?

10

Magakalipay ba siya sa iyang kaugalingon uban sa Makagagahum, Ug magasangpit ba siya sa Dios sa kanunay?

11

¶ Tudloan ko kamo mahitungod sa kamot sa Dios; Ang butang nga anaa sa Makagagahum dili ko tagoan.

12

Ania karon, kamong tanan sa inyong kaugalingon nakakita niini; Nan ngano man nga kamo lonlon man walay kapuslanan?

13

Kini mao ang bahin sa usa ka tawong dautan sa atubangan sa Dios, Ug ang panulondon sa mga malupigon, nga ilang madawat gikan sa Makagagahum:

14

Kong ang iyang mga anak modaghan, kana alang sa espada; Ug ang iyang kaliwatan dili matagbaw sa tinapay.

15

Kadtong mahabilin diha kaniya igalubong diha sa kamatayon, Ug ang iyang mga asawa nga balo dili managbakho.

16

Bisan pa magatigum siya ug salapi ingon sa abug, Ug magaandam ug bisti ingon sa yuta nga kolonon;

17

Siya makaandam niana, apan ang matarung maoy magasul-ob niana, Ug ang mga inocente maoy magabahin sa salapi.

18

Siya magatukod sa iyang balay ingon sa usa ka anunugba, Ug ingon sa usa ka payag nga pagabuhaton sa usa ka magbalantay.

19

Siya mohigda nga usa ka bahandianon, apan didi siya pagatigumon uban sa iyang mga ginikanan; Sa pagbuka niya sa iyang mga mata siya dili na mao.

20

Ang mga kalisang makaapas kaniya ingon sa mga tubig; Usa ka unos magasakmit kaniya sa gabii.

21

Ang hangin nga timog magadala kaniya, ug siya mogikan; Ug kini magasilhig kaniya gikan sa iyang dapit.

22

Kay siya pagalabayon sa Dios, ug dili pagasayloan: Siya buot mokalagiw gikan sa iyang kamot.

23

Siya pagapakpakan sa mga tawo sa ilang mga kamot, Ug pagasitsitan siya gikan sa iyang dapit.

Job 28


Job Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

¶ Sa pagkatinuod adunay mina alang sa salapi, Ug usa ka dapit alang sa bulawan nga ilang pagaulayon.

2

Ang puthaw pagakuhaon gikan sa yuta, Ug ang tumbaga pagatunawon gikan sa bato.

3

Ang tawo magapahunong sa kangitngit, Ug didto sa kahiladman magapangita, Sa mga bato nga atua sa mangitngit ug landong sa kamatayon.

4

Halayo sa pinuy-anan sa mga tawo siya magabugwal sa usa ka gahong; Sila hingkalimtan sa tiil nga moagi sa ibabaw, Sila nanagbitay halayo sa mga katawohan, sila nanagtabyog.

5

Mahitungod sa yuta, gikan niana magagula ang tinapay; Ug ang ilalum niana ingon ug gibali pinaagi sa kalayo.

6

Ang mga bato niini maoy dapit sa mga zafiro, Ug kana may mga pulvos sa bulawan.

7

Nianang dalana walay langgam nga dumadagit nga nagpanghibalo, Ni makakita niana ang mata sa ananangkil:

8

Ang mga mananap nga palabilabihon wala makatala niana, Ni makaagi dinha ang mabangis nga leon.

9

Gibutang niya ang iyang kamot sa ibabaw sa batong santikan; Gilintuwad niya ang mga bukid hangtud sa mga gamut.

10

Siya nagahimo ug mga kanal sa taliwala sa mga bato; Ug ang iyang mata makakita sa tanang butang bililhon.

11

Siya magabugkos sa mga kasapaan aron dili na manaligdig; Ug ang butang nga tinago, iyang gibutyag sa kahayag.

12

Apan asa ba ang kaalam igkita? Ug hain ba ang pinuy-anan sa salabutan?

13

Ang tawo wala masayud sa bili niana; Ni igkita kini sa yuta sa mga buhi.

14

¶ Ang kahiladman nagaingon: Kini wala diri kanako; Ug ang dagat nagaingon: Kana wala diri kanako.

15

Kana dili mabatonan tungod sa bulawan, Ni ang salapi pagatimbangon tungod sa bili niini.

16

Kini dili kabilhan sa bulawan sa Ophir, Sa malahalon nga onyx, kun sa zafiro.

17

Ang bulawan ug bildo dili ikatanding niini, Ni kabayloan kini ug mga lunsay nga bulawan.

18

Ang guso ug ang salamin dili pagahisgutan: Oo, ang bili sa kaalam labaw pa kay sa mga mutya.

19

Ang topacio sa Ethiopia dili ikagtanding niini, Ni kabilhan kini sa bulawang lunsay.

20

¶ Diin man diay magagikan ang kaalam? Ug hain man ang dapit sa salabutan?

21

Sanglit tinago man gikan sa mga mata sa mga buhi, Ug sinalipdan gikan sa kalanggaman sa kalangitan.

22

Ang Kagun-oban ug Kamatayon nanag-ingon: Ang kagahub niana nabatian namo sa among mga igdulungog.

23

Ang Dios nasayud sa dalan niini, Ug siya nahibalo sa dapit niana.

24

Kay siya nagatan-aw ngadto sa mga kinatumyan sa yuta, Ug nagasud-ong sa ilalum sa tibook langit;

25

Sa iyang pagtimbang sa hangin: Oo, sa taksanan ang katubigan iyang gitakus.

26

Sa diha nga siya nagbuhat ug balaod sa ulan, Ug alagianan alang sa kilat sa dalugdug;

27

Unya siya nakakita niini, ug nagsaysay niini; Iyang gipahaluna kini, oo, ug kini gipangita.

28

Ug miingon siya sa tawo: Ania karon, ang kahadlok sa Ginoo, nga mao ang kaalam; Ug ang paglikay sa dautan mao ang salabutan.

Job 29


Job Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

¶ Ug si Job migamit pag-usab sa iyang sambingay, ug miingon:

2

Oh, nga maingon unta ako niadtong unang mga bulan, Niadtong unang mga adlaw sa diha nga ang Dios nagbantay pa kanako;

3

Sa diha nga ang iyang suga nagdan-ag sa ibabaw sa akong ulo, Ug pinaagi sa iyang kahayag gilatas ko ang kangitngit;

4

Ingon sa akong pagkamauswagon sa akong mga adlaw, Sa diha nga ang pakig-abyan sa Dios nagpuyo pa sa sulod sa akong balong-balong;

5

Sa diha nga ang Makagagahum kauban pa kanako, Ug ang akong mga anak kanako nagalibut;

6

Sa diha nga ang akong mga lakang ginahugasan sa mantequilla, Ug ang bato nagapaagay-ay kanako ug mga sapa nga lana!

7

¶ Sa miadto ako sa ganghaan ngadto sa ciudad, Sa giandam ko ang akong lingkoranan diha sa dalan,

8

Ang mga batan-on nakakita kanako ug nanagtago sa ilang kaugalingon, Ug ang mga tigulang nanindog ug wala manglihok;

9

Ang mga principe nanagpugong sa pagsulusulti, Ug gidapion ang ilang mga kamot sa ilang baba;

10

Ang tingog sa mga tawong halangdon gipahilum, Ug ang ilang mga dila nanapot sa alingag-ngag sa ilang baba.

11

Kay sa diha nga nakadungog kanako ang igdulungog, unya kana kanako nanalangin; Ug sa diha nga nakakita kanako ang mata, kana nagpamatuod kanako:

12

Kay akong giluwas ang kabus nga nagtu-aw, Ang ilo usab nga kaniya walay makatabang.

13

Ang panalangin niadtong haduol sa kamatayon midangat kanako; Ug ang kasingkasing sa babaye nga balo gipaawit ko sa kalipay.

14

Gisul-ob ko ang pagkamatarung, ug kana nahimo nga akong bisti: Ang akong justicia nahimutang ingon sa kupo ug purongpurong.

15

Ako nahimong mga mata sa mga buta, Ug sa mga bakol ako nahimong mga tiil.

16

Ako nahimong amahan sa mga hangul: Ug ang katungod niadtong wala ko hiilhi akong gipangita.

17

Ug gilumpag ko ang apapangig sa mga tawong dili matarung, Ug gilaksi ko ang tinukob diha sa iyang mga ngipon.

18

¶ Unya ako miingon: Ako mamatay sa akong salag, Ug pagadaghanon ko ang akong mga adlaw ingon sa balas:

19

Ang akong gamot mikaylap ngadto sa katubigan, Ug ang yamog mipabilin sa ibabaw sa akong sanga sa tibook nga gabii:

20

Ang akong himaya nga ania kanako lunhaw, Ug ang akong pana nabag-o dinhi sa akong kamot.

21

Kanako ang mga tawo nanagpatalinghug ug nanagpaabut, Ug nanaghilum tungod sa akong tambag.

22

Sa pagkatapus sa akong mga pulong sila wala na mousab pagsulti; Ug ang akong tambag nagatulo sa ibabaw nila.

23

Ug ingon sa pagpaabut sa ulan ang ilang pagpaabut kanako; Ug gibuka nila ang ilang baba ingon sa nagahulat sa ulahing ulan.

24

Ug ako mipahiyum kanila sa diha nga sila walay pagsalig; Ug ang kahayag sa akong panagway wala nila isalikway.

25

Ako nagpili sa ilang dalan ug milingkod ingon sa usa ka pangulo, Ug mipuyo ingon sa usa ka hari sa kasundalohan, Ingon sa usa ka nagalipay niadtong mga masulob-on.

Job 30


Job Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

¶ Apan kadtong mga labing batan-on kay kanako nanagtamay kanako, Kansang mga amahan lud-on ako kong sila ipahaluna uban sa mga iro sa akong kahayupan.

2

Oo, ang kabaskug sa ilang mga kamot, unsay kapuslanan niana kanako? Mga tawo nga kanila natapus ang kalig-on sa ilang panuigon.

3

Sila maniwang sa kakulang ug sa kagutom; Sila managkitkit sa yuta nga mala, diha sa kangitngit nga awa-aw ug mamingaw.

4

Sila nanag-ibut ug malbas sa kalibonan; Ug mga gamot sa hilbas makaon nila.

5

Sila gipapahawa gikan sa taliwala sa mga tawo; Sila ginasuliyawan nila ingon sa usa ka kawatan;

6

Busa sila nanagpuyo sa mga walog nga makahahadlok, Sa mga langub sa yuta ug mga bato.

7

Sa kalibonan sila nanagbihihi, Sa ilalum sa kasapinitan sila nanagtigum.

8

Mga anak sa mga buang sila, oo, mga anak sa mga tawong bastos; Gikan sa yuta sila gipanaglatus.

9

Ug ako karon gihimo nilang usa ka alawiton, Oo, ako usa ka pagya alang kanila.

10

Sila gingil-aran kanako, sila nagpahalayo kanako, Ug dili moduhaduha sa pagluwa sa akong nawong.

11

Kay iyang gibadbad ang iyang pisi, ug gisakit ako; Ug sa akong atubangan ang bokado ilang gikuha.

12

Sa akong toong kamot namangon ang mga balasubas; Ilang giduso ang akong mga tiil, Ug ilang gisalibay batok kanako ang ilang mga buhat sa kadautan.

13

Ilang giguba ang akong alagianan, Sa atubangan nanagpahimulos sila sa akong kagul-anan, Mga tawo sila nga walay magtatabang.

14

Ingon sa pagsulod sa usa ka boho nga halapad ming-abut sila: Sa taliwala sa dakung kadautan sila nanaglibut kanako.

15

¶ Mga kalisang gipahamlag kanako; Ingon sa hangin gigukod nila ang akong kadungganan; Ug ingon sa usa ka panganod, milabay ang akong kaayohan.

16

Ug karon ang kalag ko ginabubo sa sulod nako; Mga adlaw sa kagul-anan mingdakup kanako.

17

Sa magabii ang akong kabukogan gipanlagbasan sa sulod nako, Ug ang mga kasakit nga nagakitkit kanako dili mopahulay.

18

Tungod sa dakung gahum sa Dios, ang akong saput nausab; Ingon sa asintos sa akong bisti ang pagbugkos niana kanako.

19

Iya akong gihulog sa lunangan, Ug ako nahimo nga ingon sa abug ug abo.

20

Ako nagatu-aw kanimo, ug ikaw dili motubag kanako: Ako motindog ug ikaw magatutok kanako.

21

Ikaw nahimo nga mabangis kanako; Ug sa kagahum sa imong kamot ikaw naglutos kanako.

22

Imo akong gisakwat ngadto sa hangin, imo akong gipakabayo niana; Ug sa bagyo imo akong gitunaw.

23

Kay ako nasayud nga imo akong dad-on ngadto sa kamatayon, Ug ngadto sa balay nga ginatudlo alang sa tanan nga buhi.

24

Bisan pa niana, siya nga nahulog dili ba motuboy sa iyang kamot? Kun sa iyang kagul-anan dili ba mosangpit sa pagpakitabang?

25

Wala ba ako magbakho alang kaniya nga anaa sa kagul-anan? Wala ba ang akong kalag masakit alang sa mga hangul?

26

Sa diha nga ako nangita sa maayo, unya midangat ang dautan; Sa diha nga ako naghulat sa kahayag, midangat ang kangitngit.

27

Ang akong kasingkasing nagkaguol, ug dili mapahulay; Mga adlaw sa kasakitan ania mingdangat kanako.

28

Ako nagalakaw nga nagbangutan sa wala ang adlaw. Ako nagatindog sa taliwala sa katiguman, ug nagatu-aw sa pagpakitabang.

29

Ako nahimong igsoon sa mga irong ihalas, Ug kauban sa mga avestruz.

30

Ang panit ko maitum, ug nagakapaksit gikan kanako, Ug ang akong kabukogan nasunog sa kainit.

31

Busa ang akong alpa nahimong tingog sa kasub-anan, Ug ang akong flauta nakigduyog sa tingog niadtong nanagbakho.

Job 31


Job Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

¶ Ako nakigsaad sa akong mga mata; Nan unsaon ko man ang pagsud-ong sa usa ka ulay?

2

Kay unsaon man ang bahin nga gikan sa Dios sa kahitas-an, Ug ang panulondon gikan sa Makagagahum nga atua sa itaas?

3

Dili ba kagul-anan alang sa mga dili matarung, Ug kadautan alang sa mga malinapason?

4

Wala ba siya magasud-ong sa Ug magaihap sa akong tanan nga mga lakang?

5

Kong ako naglakaw sa kabakakan, Ug ang akong tiil nahamalintak sa limbong

6

(Ipatimbang ako sa usa ka maayong timbangan, Aron ang Dios masayud sa katul-id sa akong kasingkasing);

7

Kong ang akong lakang mingtipas sa dalan, Ug ang akong kasingkasing nagasunod sa akong mga mata, Ug kong aniay buling nga nahitapot sa akong mga kamot:

8

Nan papugasa ako, ug lain ang pakan-a, Oo, ipaibut ang abut sa akong uma.

9

¶ Kong ang akong kasingkasing nahaylo sa lain nga babaye, Ug ako nakaghulat sa pultahan sa akong isigkatawo;

10

Nan ang akong asawa pagalinga ngadto sa uban, Ug pasagdi nga ang uban managyukbo kaniya.

11

Kay kana usa ka sala nga makalilisang; Oo, usa ka paglapas nga angayng pagasilotan sa mga maghuhukom:

12

Kay mao kanay usa ka kalayo nga magasunog hangtud sa Pagkalaglag, Ug arang makag-ibut sa tibook nakong abut.

13

Kong ako nakagtamay sa katungod sa akong binatonang lalake ug binatonang babaye, Sa diha nga sila mingsupak kanako;

14

Unsa man unya ang akong buhaton sa diha nga mobangon ang Dios? Ug sa diha nga siya modu-aw, unsa man ang akong itubag kaniya?

15

Wala ba magbuhat usab kaniya ang nagbuhat kanako diha sa tagoangkan? Wala ba kaming duha himoa sa sulod sa tagoangkan?

16

¶ Kong ang kabus gidid-an ko sa ilang gikinahanglan, Kun gikawang ko ang mga mata sa balo nga babaye,

17

Kun ako lamang usara ang nagakaon sa akong hungit, Ug ang mga ilo wala makatilaw niana

18

(Dili, sukad sa akong pagkabatan-on siya nagatubo uban kanako nga ingon ako sa amahan niya, Ug ako nagmatoto sa balong babaye sukad pa sa tagoangkan sa akong inahan);

19

Kong dinhay bisan kinsa nga nakit-an nako nga namatay tungod sa pagkawalay bisti, Kun ang hangul walay saput;

20

Kong ang iyang hawak wala magpanalangin kanako, Ug kong siya wala kainiti tungod sa balhibo sa akong carnero;

21

Kong gibakyaw ko ang akong kamot batok sa mga ilo, Tungod kay nakita ko ang akong magtatabang diha sa ganghaan:

22

Nan ipatagak ang akong abaga gikan sa balikhaw, Ug ang akong bukton maputol unta gikan sa bukog.

23

Kay ang kagul-anan gikan sa Dios makapahadlok kanako, Ug tungod sa iyang pagkahalangdon ako dili makabuhat bisan unsa.

24

¶ Kong ang bulawan maoy gihimo ko nga akong paglaum, Ug giingon ko ang bulawang lunsay: Ikaw mao man ang akong pagsalig;

25

Kong ako nagkasadya tungod kay daghan ang akong bahandi, Ug tungod kay daku ang natigum sa akong kamot;

26

Kong nakita ko ang adlaw sa diha nga kana minghayag, Kun ang bulan nga nagpanaw sa kadan-ag,

27

Ug ang akong kasingkasing nahaylo sa tago, Ug ang akong baba mihalok sa akong kamot:

28

Kini usab maoy usa ka sala nga pagasilotan sa mga maghuhukom; Kay igalimod ko unta ang Dios nga atua sa itaas.

29

Kong gikalipay ko ang pagkalaglag niadtong nagdumot kanako, Kun nagpahataas ako sa akong kaugalingon sa diha nga siya hingkaplagan sa kadautan:

30

(Oo, wala ko pasagdi ang akong baba nga makasala Sa pagpangayo sa iyang kinabuhi uban ang usa ka panghimaraut);

31

Kong ang mga tawo sa akong balong-balong wala manag-ingon: Kinsay makakita ug mausa nga wala mabusog sa iyang makaon?

32

(Ang dumuloong wala makapuyo sa dalan; Apan gibuksan ko ang akong mga pultahan alang sa lumalangyaw);

33

¶ Kong ingon kang Adam ako nagtabon sa akong mga kalapasan, Sa pagtago sa akong sala sulod sa akong dughan,

34

Tungod kay nahadlok ako sa daku nga panon sa katawohan, Ug kay nakapalisang kanako ang pagtamay sa mga kabanayan, Busa ako naghilum ug wala gumala sa akong pultahan,

35

Oh, nga ania untay usa nga magpatalinghug kanako? (Ania karon, ania ang akong timaan, patubaga kanako ang Makagagahum) Ug nga ania unta kanako ang sumbong nga gisulat sa akong kabatok!

36

Sa pagkamatuod akong pas-anon kana unta sa akong abaga; Ibugkos ko kana kanako ingon sa usa ka purongpurong:

37

Kaniya akong ipahayag unta ang gidaghanon sa akong mga lakang; Ingon sa usa ka principe, siya pagaduolon ko.

38

Kong ang akong yuta nagasinggit batok kanako, Ug ang mga tudling niana managdungan sa pagpanghilak;

39

Kong gikaon ko ang mga bunga niana sa walay bayad, Kun gipildi ko ang kinabuhi sa mga tag-iya niana:

40

Kasampinitan ang patugka ilis sa trigo, Ug kogon ilis sa cebada. Natapus ang mga pulong ni Job.

Job 32


Job Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

¶ Busa kining totolo ka tawo minghunong sa pagtubag kang Job, kay matarung man siya sa iyang kaugalingong mga mata.

2

Unya misilaub ang kasuko ni Eliu, ang anak nga lalake ni Barachel nga Bucitahanon, sa banay ni Ram: batok kang Job misilaub ang iyang kasuko, kay nagpakamatarung man siya sa iyang kaugalingon labaw sa Dios.

3

Ingon man usab misilaub ang iyang kasuko batok sa totolo niya ka higala, kay sila wala makakita ug tubag, ug hinoon gihukman nila si Job.

4

Karon si Eliu naghulat aron sa pagsulti kang Job, kay sila labing tigulang kay kaniya.

5

Sa pagtan-aw ni Eliu nga walay tubag gikan sa mga baba niining totolo ka tawo, ang iyang kasuko misilaub.

6

¶ Ug si Eliu anak nga lalake ni Barachel nga Bucitahanon mitubag ug miingon: Ako batan-on, ug kamo mga tigulang kaayo; Tungod niini ako nagpugong ug wala mangahas sa pagpahayag kaninyo sa akong hunahuna.

7

Ako miingon: Ang mga adlaw maoy mosaysay, Ug ang gidaghanon sa mga tubig motudlo sa kaalam.

8

Apan anaay usa ka espiritu diha sa tawo, Ug ang gininhawa sa Makagagahum nagahatag kanila ug salabutan.

9

Ang mga kadagkuan dili mao ang maalam, Dili usab ang mga tigulang maoy makasabut sa justicia.

10

Busa nag-ingon ako: Patalinghugi ako ninyo; Ako usab mopahayag kaninyo sa akong hunahuna.

11

Ania karon, ako nagpaabut sa inyong mga pulong, Ako nagpatalinghug sa inyong mga pangatarungan, Samtang nga kamo nagpangita kong unsa ang arang ikasaysay.

12

Oo, ako nagtambag kaninyo, Ug, ania karon, walay usa nga nakalukmay kang Job, Kun wala kaninyo ing nakatubag sa iyang mga pulong.

13

Bantayi ninyo aron kamo dili magaingon: Nakaplagan namo ang kaalam; Ang Dios mao ang makakaplag kaniya, dili ang tawo:

14

Kay wala niya ipatumong batok kanako ang iyang mga pulong; Dili usab ako motubag kaniya nianang inyong mga pakigpulong.

15

¶ Sila nanghitingala, wala na sila manubag: Sila walay usa ka pulong nga ikasulti.

16

Ug magapaabut ba ako tungod kay sila dili manulti, Tungod kay sila nanagtindog, ug dili na manubag?

17

Ako usab motubag sa akong bahin, Ako usab mopahayag sa akong hunahuna.

18

Kay ako puno sa mga igsusulti; Ang espiritu nga ania kanako nagpugos kanako.

19

Ania karon, ang akong dughan ingon sa vino nga walay hulongawan; Ingon sa bag-ong panit nga sulodlan sa vino nga hapit na mobuto.

20

Ako mosulti, aron ako makaginhawa; Buksan ko ang akong mga ngabil ug motubag.

21

Ipakilooy ko kaninyo, nga wala untay tawo nga akong palabihon kay kang bisan kinsa; Ni mohatag ako ug mga ngalang maulo-ulohon.

22

Kay ako dili maantigong mohatag ug mga ngalang maulo-ulohon; Tingali hinoon ang akong magbubuhat magkuha kanako sa madali.

Job 33


Job Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

¶ Bisan pa niana, Job, ipakilooy ko kanimo, pamatia ang akong pakigpulong, Ug patalinghugi ang tanan ko nga mga pulong.

2

Tan-awa karon, gibuka ko ang akong baba; Ang akong dila nagsulti sa sulod sa akong baba.

3

Ang akong mga pulong magasaysay sa katul-id sa akong kasingkasing; Ug kadtong nasayran sa akong mga ngabil, igasulti nila sa kinasingkasing.

4

Ang Espiritu sa Dios nagbuhat kanako, Ug ang gininhawa sa Makagagahum nagahatag kanako ug kinabuhi.

5

Kong ikaw makahimo, tumubag ka kanako; Andama ang imong igsusulti sa akong atubangan, tumindog ka.

6

Ania karon, ako sama kanimo sa atubangan sa Dios: Ako usab gibuhat gikan sa yutang kolonon.

7

Ania karon, ang akong pagkamakalilisang dili makapahadlok kanimo, Ni ang akong lulan magmabug-at kanimo.

8

¶ Sa pagkamatuod nadunggan ko ang imong mga sulti, Ug nabatian ko ang tingog sa imong mga pulong nga nagaingon:

9

Ako mahinlo, walay kalapasan; Ako inocente, ni may kadautan dinhi kanako:

10

Ania karon, siya nakakaplag ug mga higayon batok kanako, Giisip niya ako nga iyang kaaway;

11

Gibutang niya ang akong mga tiil sa mga sepohan, Gitiman-an niya ang akong mga alagianan.

12

Ania karon, tubagon ko ikaw, nga niini ikaw dili matarung; Kay ang Dios labing daku kay sa tawo.

13

Ngano nga ikaw makigbisug batok kaniya, Sanglit wala man niya timan-i ang tanan niyang butang?

14

¶ Kay sa makausa nagasulti ang Dios, Oo, sa makaduha, bisan ang tawo wala magatagad niana.

15

Pinaagi sa usa ka damgo, sa usa ka panan-awon sa gabii, Sa diha nga ang halalum nga paghinanok anaa sa mga katawohan. Sa pagkatulog diha sa ilang mga higdaanan;

16

Unya iyang gibuksan ang mga igdulungog sa mga katawohan, Ug tak-uman ang ilang pahamatngon

17

Aron isalikway niya ang tawo gikan sa iyang tuyo, Ug katagoan niya ang garbo gikan sa tawo;

18

Gipugngan niya ang iyang kalag gikan sa gahong, Ug ang iyang kinabuhi gikan sa kamatayon pinaagi sa pinuti.

19

¶ Siya gicastigo usab pinaagi sa sakit diha sa ibabaw sa iyang higdaanan, Ug sa kanunay nga pakig-away sa iyang kabukogan;

20

Busa ang iyang kinabuhi lulud-on sa tinapay, Ug ang iyang kalag sa kalan-on nga labing lamian.

21

Ang iyang unod naut-ut na nga dili na makita; Ug ang iyang kabukogan nga kaniadto dili makita nanikil.

22

Oo, ang iyang kalag nagakahaduol ngadto sa gahong, Ug ang iyang kinabuhi ngadto sa mga manlalaglag.

23

Kong kaniya anaay usa ka manolonda, Usa ka maghuhubad, usa sa matag-usa ka libo, Sa pagpadayag sa tawo kong unsa ang matarung alang kaniya;

24

Nan mapuanguron ang Dios kaniya, ug magaingon: Luwasa siya gikan sa kahulogon sa gahong, Ako nakakaplag ug usa ka lukat.

25

Ang iyang unod mabag-o labi kay sa unod sa bata: Siya mahabalik sa mga adlaw sa iyang pagkabatan-on.

26

Siya magaampo sa Dios, ug siya mahimuot kaniya, Busa magasud-ong siya sa iyang nawong sa kalipay: Ug igauli niya sa tawo ang iyang pagkamatarung.

27

Siya magaawit sa atubangan sa mga tawo, ug mag-ingon: Ako nakasala, ug gibalit-ad ko ang matarung, Ug kana wala magpulos kanako:

28

Iyang giluwas ang akong kalag gikan sa kahulogon sa gahong, Ug ang akong kinabuhi makakita sa kahayag.

29

¶ Ania karon, kining tanan nga mga butanga pagabuhaton sa Dios, Sa makaduha, oo, sa makatolo, sa usa ka tawo,

30

Aron sa pagpahauli sa iyang kalag gikan sa gahong, Aron siya kadan-agan sa kahayag sa mga buhi.

31

Timan-i pag-ayo, Oh Job, patalinghugi ako: Humilum ka, ug ako mosulti.

32

Kong anaay imong igsusulti tubaga ako: Sumulti ka, kay buot ako magpakamatarung kanimo.

33

Kong dili, magpatalinghug ka kanako: Humilum ka, ug tudloan ko ikaw sa kaalam.

Job 34


Job Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

¶ Labut pa si Eliu mitubag ug miingon:

2

Pamatia ang akong mga pulong, kamo nga mga tawong manggialamon; Ug patalinghugi ako ninyo, kamo nga may kahibalo.

3

Kay ang igdulungog magasulay sa mga pulong, Maingon nga ang dila magatilaw sa makaon.

4

Pilion ta alang kanato ang matarung, Sayron ta sa atong kaugalingon ang butang nga maayo.

5

Tungod kay si Job miingon man: Ako matarung, Ug ang Dios nagkuha sa akong katungod:

6

Bisan pa sa akong katungod ako ginaisip nga bakakon; Ang akong sakit walay kaayohon, bisan ako walay kalapasan.

7

Unsang tawohana ang mahasama kang Job, Nga motulon sa mga pagtamay ingon sa tubig,

8

Nga makigkuyog sa mamumuhat sa kasal-anan, Ug nagalakaw uban sa mga tawong dautan?

9

Kay miingon man siya: Dili magpulos sa tawo, Nga ikalipay niya sa iyang kaugalingon ang pagpakig-uban sa Dios.

10

¶ Busa patalinghugi ako ninyo, kamo oh mga tawo nga masinabuton: Ipahalayo kana sa Dios, nga siya maghimo ug kadautan, Ug ipahalayo sa Makagagahum, nga magbuhat siya ug kasal-anan.

11

Kay ang buhat sa usa ka tawo iyang igabayad kaniya, Ug ang tagsatagsa ka tawo iyang padangaton sumala sa iyang ginaagian.

12

Oo, sa pagkamatuod ang Dios dili magbuhat sa kadautan, Dili balit-aron sa Dios ang justicia.

13

Kinsa ba ang naghatag kaniya ug gahum sa pagmando sa ibabaw sa yuta? Kun kinsa ba ang magbuot sa paghatag kaniya sa tibook nga kalibutan?

14

Kong iyang ipahaluna ang iyang kasingkasing sa iyang kaugalingon, Kong iyang tigumon ngadto sa iyang kaugalingon ang iyang espiritu ug ang iyang gininhawa;

15

Ang tanang unod mangawala sa tingub, Ug ang tawo mahabalik pag-usab sa abug.

16

¶ Kong karon ikaw adunay salabutan, pamatia kini: Patalinghugi ang tingog sa akong mga pulong.

17

Magamando ba bisan ngani kadtong nagadumot sa justicia? Ug imo bang pagasilotan kadtong matarung ug makagagahum?

18

Siya nga nagaingon sa usa ka hari: Ikaw tampalasan, Kun sa mga harianon: Kamo mga dautan;

19

Labi pa kadtong walay pinalabi sa mga tawo nga principe, Ni gipalabi ang dato kay sa kabus; Kay silang tanan buhat man sa iyang mga kamot.

20

Sa usa lamang ka pagpamilok sila mangamatay, bisan sa tungang gabii; Ang mga tawo ginauyog ug mangawagtang, Ug ang mga gamhanan gipanguha sa walay kamot.

21

Kay ang iyang mga mata anaa sa mga alagianan sa usa ka tawo, Ug siya nagasud-ong sa tanan niyang mga lakang.

22

Walay kangitngit, ni mabaga nga kangiub, Diin makatago sa ilang kaugalingon ang mga mamumuhat sa kadautan.

23

Kay dili na kinahanglan nga siya magsusi pa sa usa ka tawo, Nga siya mangatubang pa sa Dios sa hukmanan.

24

Iyang ginalaglag ang mga tawong gamhanan sa paagi nga dili matugkad, Ug ipahaluna ang uban sa ilang dapit.

25

Busa siya nagatimaan sa ilang mga buhat; Ug siya nagabalintong kanila sa magabii, sa pagkaagi nga sila nangalaglag.

26

Siya magahampak kanila ingon nga mga tawong dautan. Sa atubangan sa mga mata sa uban;

27

Kay mingsukwahi man sila gikan sa pagsunod kaniya, Ug wala magtagad sa bisan unsang paagi niya:

28

Bus ilang gipadangat kaniya ang mga pagtu-aw sa mga kabus, Ug siya nakadungog sa mga agulo sa mga sinakit.

29

Sa diha nga pahulay ang iyang ihatag, kinsa man ang arang makahukom? Ug sa diha nga iyang tagoan ang iyang nawong, kinsa man diay makasud-ong kaniya? Managsama ra kong buhaton kana sa usa ka nasud, kun sa usa ka tawo:

30

Aron ang tawo nga walay Dios dili makahari, Aron walay bisan kinsa nga arang makalit-ag sa mga katawohan.

31

¶ Kay may bisan kinsa ba nga miingon sa Dios: Ako nakadawat na ug silot, dili na ako magpakasala pag-usab:

32

Niadtong dili nako makita tudloan mo ako: Kong nakasala ako dili ko na kana usbon.

33

Mahauyon ba sa imong hunahuna ang iyang igabalus, nga ikaw nagadumili man niana? Kay kinahanglan nga ikaw ang magpili, ug dili ako: Busa isulti mo ang imong hibaloan.

34

Mga tawo nga masinabuton moingon kanako: Oo, ang tagsatagsa ka tawo nga may kaalam mamati kanako:

35

Si Job mosulti sa walay hibangkaagan, Ug ang iyang mga pulong walay kaalam.

36

Itugot unta nga si Job pagasulayan hangtud sa katapusan, Tungod kay ang iyang pagtubag-tubag ingon man sa mga tawong dautan.

37

Kay sa iyang sala iya man nga gidugang ang pagsuki; Siya nagapakpak sa iyang kamot sa taliwala nato, Ug gipadaghan ang iyang mga pulong batok sa Dios.

Job 35


Job Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

¶ Labut pa niini mitubag si Eliu, ug miingon:

2

Nagahunahuna ka ba nga kini mao ang imong katungod, Kun moingon ka ba: Ang akong pagkamatarung labaw pa kay sa Dios,

3

Nga ikaw nag-ingon man niana; Unsa man ang kapuslanan niana alang kanimo? Ug: Unsa man ang akong makapin, labaw pa kong ako nakasala?

4

Tubagon ko ikaw, Ug ang imong mga kauban nga kakuyog nimo.

5

Humangad ka sa kalangitan, ug tuman-aw ka; Ug tan-awa ang mga langit nga labing hataas kay kanimo.

6

Kong ikaw nakasala, unsa ang imong mahimo batok kaniya? Ug kong modaghan ang imong mga kalapasan, unsa ang imong mahimo kaniya?

7

Kong ikaw matarung ugaling, unsa ang ikahatag nimo kaniya? Kun unsa ang madawat niya gikan sa imong kamot?

8

Ang imong pagkamakasasala makadaut ra sa tawo nga sama kanimo; Ug ang imong pagkamatarung makaayo kaha sa anak sa tawo.

9

¶ Tungod sa gidaghanon sa pagpanlupig sila nanagtu-aw; Sila nanagsinggit sa pagpakitabang tungod sa bukton sa makusganon.

10

Apan walay nagaingon: Hain ba ang Dios nga akong Magbubuhat, Nga nagahatag ug mga alawiton sa magabii,

11

Nga nagatudlo kanato labaw kay sa kamananapan sa yuta, Ug naghimo kanato sa labing manggialamon kay sa kalanggaman sa langit?

12

Didto sila nanagsinggit, apan walay nagtubag, Tungod sa pagkamapahitas-on sa mga tawong dautan.

13

Sa pagkamatuod ang Dios dili mamati sa mga pagsinggit nga kawang lamang.

14

¶ Ni tagdon kana sa Makagagahum. Labi na kong mag-ingon ikaw nga dili ka motan-aw kaniya, Ang imong husay anaa sa iyang atubangan, ug maghulat ka kaniya!

15

Apan karon, tungod kay wala man siya magdu-aw sa iyang kapungot, Ni magtagad siya pag-ayo sao mga palabilabi.

16

Busa si Job mibuka sa iyang baba sa mga kakawangan; Ug siya nagasapnay sa mga pulong sa walay kahibalo.

Job 36


Job Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

¶ Si Eliu usab mipadayon, ug miingon:

2

Pasagdi ako una makadiyut, ug akong ipakita kanimo; Kay ania pay igsusulti nako tungod sa Dios.

3

Kuhaon ko ang akong kahibalo gikan sa halayo, Ug ang pagkamatarung ipahinungod ko sa akong Magbubuhat.

4

Kay sa pagkamatuod ang akong mga pulong dili bakak: Kadto siya nga hingpit sa kahibalo anaa uban kanimo.

5

¶ Ania karon, ang Dios makagagahum man, ug walay bisan kinsa nga gitamay niya: Siya makusganon sa kalig-on sa salabutan.

6

Siya dili magbantay sa kinabuhi sa tawong dautan, Apan magahatag sa mga sinakit sa ilang katungod.

7

Dili niya kuhaon ang iyang mga mata gikan sa mga matarung: Apan uban sa mga hari sa ibabaw sa trono Iyang ipahaluna sila sa walay katapusan, ug sila ginatuboy.

8

Ug kong sila ginagapus sa mga talikala, Ug hidakpan sa mga higot sa kagul-anan;

9

Nan nagapakita siya kanila sa ilang mga buhat, Ug sa ilang mga kalapasan, nga mapahitas-on ang ilang pamatasan.

10

Iya usab nga buksan ang ilang igdulungog sa mga patolon-an, Ug magasugo nga bumalik sila gikan sa kasal-anan.

11

Kong sila mamati ug manag-alagad kaniya, Ang ilang mga adlaw magamit nila diha sa kaadunahan, Ug ang ilang katuigan diha sa kalipayan.

12

Apan kong sila dili mamati, sila pagalaglagon sa pinuti, Ug sila mangamatay nga walay kaalam.

13

Apan kadto sila nga walay Dios diha sa ilang kasingkasing nanagtigum ug kaligutgut; Sila dili mangayo ug pakitabang sa diha nga siya magagapus kanila.

14

Sila sa kabatan-on mangamatay, Ug ang ilang kinabuhi mangawagtang sa taliwala sa mga mahugaw.

15

¶ Siya nagaluwas sa mga sinakit pinaagi sa ilang kasakit, Siya nagabukas sa ilang igdulungog pinaagi sa kagul-anan.

16

Oo, siya molukmay unta kanimo gikan sa kaalaut Ngadto sa usa ka dapit nga halapad diin walay kasigpit; Ug kadtong ibutang sa imong lamesa daskan unta sa katambok.

17

Apan nabusog ka sa paghukom sa mga dautan, Ang paghukom ug ang justicia magagakud kanimo.

18

Kay ayaw itugot nga ang kasuko dili magaagda kanimo batok sa mga castigo; Ni magpahaylo ka sa gidak-on sa lukat.

19

Makatumbas ba ang imong pagsinggit, aron ikaw dili ikabutang sa kaalaut, Kun ang tanang gahum sa imong kusog?

20

Ayaw pagtinguhaa ang kagabhion, Sa diha nga ang mga katawohan ginakuha diha sa ilang pinuy-anan.

21

Pagbantay, ayaw pagtagda ang kadautan: Sanglit kini imo man nga gipili kay sa kagul-anan.

22

Ania karon, gibuhat sa Dios sa pagkahataas uyamut tungod sa iyang kagahum: Kinsa ba ang magtutudlo nga sama kaniya?

23

Kinsa ba ang nagsugo kaniya sa iyang paagi? Kun kinsa ba ang nagaingon: Kadautan ang imong gibuhat?

24

¶ Handuma nga imong pagapadakuon ang iyang buhat, Nga mao ang ginaawit sa katawohan.

25

Ang tanang katawohan nanaglantaw niana; Ang tawo nagatan-aw niana sa halayo kaayo.

26

Ania karon, ang Dios daku man, ug kita wala makaila kaniya; Ang gidaghanon sa iyang mga tuig dili maisip.

27

Kay iyang giisa sa itaas ang mga tulo sa tubig, Nga mahimong tinulo sa ulan gikan sa inalisngaw,

28

Nga ginabubo gikan sa mga langit, Ug ginapatulo sa ibabaw sa tawo sa madagayaon.

29

Oo, anaa bay bisan kinsa nga makatugkad kong giunsa pagbuklad ang mga panganod, Ang pagpadalugdug sa iyang mga tabil?

30

Ania karon, iyang gipadan-ag ang iyang suga sa paglibut kaniya; Ug iyang gitabonan ang kinahiladman sa dagat.

31

Kay pinaagi niini siya nagahukom sa mga katawohan; Ug nagahatag ug makaon sa tinagdaghan.

32

Ang kilat maoy ginatabon sa iyang kamot, Ug nagsugo niana nga tamaon gayud ang ilig-on.

33

Ang dinahunog niana nagasaysay mahitungod kaniya, Ang kahayupan usab mahitungod sa umaabut nga unos.

Job 37


Job Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

¶ Oo, niini nangurog ang akong kasingkasing, Ug nabalhin sa iyang dapit.

2

Patalinghug kamo, oh patalinghug sa lanog sa iyang tingog. Ug sa dinahunog nga mogula sa iyang baba.

3

Kana iyang gipadala sa ilalum sa tibook nga langit, Ug ang iyang kilat ngadto sa mga kinatumyan sa yuta.

4

Sa tapus niana usa ka tingog modahunog; Sa tingog sa iyang pagkagamhanan siya nagpadalugdug; Ug siya wala magpahunong sa mga kilat sa diha nga ang iyang tingog mabati.

5

Ang Dios magapadalugdug sa iyang tingog sa dakung kahibulongan; Siya magabuhat ug mga dagkung butang nga dili nato matugkad.

6

¶ Kay siya magaingon sa nieve: Magpatalinghug ka sa yuta; Ingon man usab sa ulan, ug sa mga taligsik sa iyang ulan nga gamhanan.

7

Siya magatak-um sa kamot sa tagsatagsa ka tawo; Aron ang tanang tawo nga iyang binuhat mahibalo niana.

8

Unya mangadto ang mga mananap sa sa mga hulonan, Ug mamuyo sa ilang mga lungib.

9

Gikan sa puloy-anan sa habagatan mogula ang bagyo, Ug ang katugnaw gikan sa amihanan.

10

Pinaagi sa iyang gininhawa ang Dios nagahatag ug yelo; Ug ang gilapdon sa mga katubigan mahimong sigpit.

11

Oo, iyang gilulanan ang mabaga nga panganod ug tubig; Ginakatag niya ang panganod sa iyang kilat.

12

Ug sa iyang pagmando kana nagatuyok, Aron sila magatuman sumala sa bisan unsa nga iyang isugo kanila. Sa ibabaw sa kalibutan nga kapuy-an,

13

Kong aron sa pagbadlong, kun tungod sa iyang yuta, Kun tungod sa iyang mahigugmaong-kalolot nga kana iyang gipahatabo.

14

¶ Pamatia kini, Oh Job: Humunong ka, ug tulotimbanga ang mga buhat nga katingalahan sa Dios.

15

Nasayud ba ikaw kong giunsa sa Dios ang iyang pagmando kanila, Ug kong giunsa sa pagpasiga ang kilat sa iyang panganod?

16

Nahibalo ka ba sa mga pagtulotimbang sa mga panganod, Sa mga buhat nga katingalahan niya nga hingpit sa kahibalo?

17

Kong ngano nga ang imong nga bisti mainit, Sa diha nga ang kalibutan mahilum tungod sa hangin nga habagat?

18

Makahimo ka ba sa pagbuklad sa langit uban kaniya, Nga magahi ingon sa salamin nga tinunaw?

19

Tudloi kami kong unsa ang among isulti kaniya; Kay kami dili makahusay sa among igasulti tungod sa kangitngit.

20

Ipahibalo ba kaniya nga ako buot mosulti? Kun buot ba ang tawo nga siya malamoy?

21

¶ Ug karon ang mga tawo dili makakita sa suga sa kalangitan nga masiga; Apan ang hangin moagi ug magasilhig kanila.

22

Gikan sa amihanan mogula ang bulawanong kahayag: Sa Dios anaa ang makalilisang kagamhanan.

23

Mahatungod sa Makagagahum, dili nato siya makita: Siya daku uyamut sa kagahum; Ug sa justicia ug sa madagayaon nga pagkamatarung siya dili magapaguol.

24

Busa ang mga tawo may kahadlok kaniya: Siya walay pinalabi sa mga maalam ug kasingkasing.

Job 38


Job Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

¶ Unya si Jehova mitubag kang Job gikan sa alimpulos, ug miingon:

2

Kinsa kini nga nagangitngit sa tambag Pinaagi sa mga pulong nga walay kahibalo?

3

Baksan mo karon ang imong hawak ingon nga usa ka tawo; Kay pangutan-on ko ikaw karon, ug tubagon mo ako.

4

¶ Diin ka man sa pagtukod ko sa kalibutan? Sumulti ka, kong daw anaay imong salabutan.

5

Kinsa ang nagbuot sa gidak-on niini, kong ikaw nasayud man ugaling? Kun kinsa ba ang nagabitad sa pasul sa ibabaw niana?

6

Unsa ba ang gihimong patukoranan niini? Kun kinsa ba ang nagapahaluna sa pamag-ang niana,

7

Sa nagakadungan pag-awit ang mga bitoon sa kabuntagon, Ug ang tanang mga anak sa Dios nagkaduyog sa pagsinggit sa kalipay?

8

Kun kinsa ba ang nagtak-um sa mga pultahan sa dagat, Sa nabukas kini, ingon sa daw nagagula kini gikan sa taguangkan;

9

Sa gihimo nako ang panganod nga maoy bisti niana, Ug ang dagkung kangitngit maoy bakbak niana,

10

Ug sa gipahamutang nako niini ang akong utlanan, Ug gipahaluna ang mga rehas ug mga pultahan,

11

Ug nag-ingon: Kutob ra dinhi ang imong kadangatan, apan dili na molabaw; Ug anhi ra dinhi ang pagapuyan sa imong mga balod nga mapahitas-on!

12

¶ Nakagsugo ka ba sa kabuntagon sukad sa sinugdan sa imong mga adlaw, Ug gikatultulan mo ba ang kaadlawon sa iyang pinuy-anan;

13

Aron kini makaghupot sa mga kinatumyan sa yuta, Ug mauyog niana ang mga tawong dautan?

14

Kini nabalhin ingon sa yanang sa ilalum sa patikan; Ug ang tanang mga butang nahiluna sama sa usa ka bisti:

15

Ug gikan sa mga tawong dautan ang ilang mga suga gipanguha, Ug ang taas nga bukton naputol.

16

Nakaadto ka ba sa mga tubod sa ilalum sa dagat? Kun nakalakaw ka ba sa luklukanan sa kahiladman?

17

Gipadayag ba kanimo ang mga ganghaan sa kamatayon? Kun nakakita ka ba sa mga pultahan sa landong sa kamatayon?

18

Nakita ba nimo ang tibook gilapdon sa yuta? Magpahayag ka, kong nasayud ka man ugaling niining tanan.

19

Hain ba ang dalan padulong sa pinuy-anan sa kahayag? Ug mahatungod sa kangitngitan hain ba ang dapit niini,

20

Aron kini madala mo sa iyag kinutoban, Ug aron makita mo ang agianan padulong sa balay niini?

21

Sa walay duhaduha, ikaw nahibalo, sanglit daan ka na man nga natawo, Ug daku may uyamut ang gidaghanon sa imong mga adlaw!

22

Nakasulod ka ba sa kabahandian sa nieve, Kun nakita ba nimo ang mga kabahandian sa ulan-nga-yelo,

23

Nga akong gitagana alang sa panahon sa kasamok, Alang sa adlaw sa gubat ug sa pakig-away?

24

Hain ba ang dalan diin atua gibahin ang kahayag, Kun diin ang hangin nga timog ginasabwag sa ibabaw sa yuta?

25

¶ Kinsa ba ang nagkutkut ug kanal alang sa tubig nga mosalanap; Kun usa ka agianan alang sa kilat sa dalugdug;

26

Sa pagpaulan niini sa yuta diin walay tawo nga nagpuyo; Didto sa kamingawan diin walay bisan usa ka tawo;

27

Aron sa pagtagbaw sa yutang awaaw ug sa biniyaan, Ug aron sa pagpatubo sa linghod nga balili?

28

May amahan ba ang ulan? Kun kinsa ba ang nag-anak sa mga tulo sa yamog?

29

Kang kinsa bang taguangkan naggikan ang yelo? Ug ang tun-og sa gabii sa langit nga maputi kinsa ba ang nag-anak niini?

30

Ang katubigan mitago sa ilang kaugalingon ug nangahimo ingon sa bato, Ug ang ibabaw sa kahiladman natibugol.

31

Makabugkos ka ba sa mga pungpong sa mga Pleyades, Kun makabadbad ka ba sa mga gitagkos sa Orion?

32

Makamando ka ba sa mga Mazaroth sa ilang panahon? Kun makadumala ka ba sa Oso ug sa iyang mga kakuyog?

33

Nahibalo ka ba sa mga tulomanon sa mga langit? Makahimo ka ba sa pagtukod sa gingharian niini diha sa yuta?

34

Makahimo ka ba sa pagpatugbaw sa imong tingog sa kapanganoran, Aron ang kadagaya sa tubig makalapaw kanimo?

35

Makasugo ka ba sa mga kilat, aron sila manlakaw, Ug manag-ingon kanimo: Ania kami?

36

Kinsa ba ang nagbutang ug kaalam sa kinasulorang bahin? Kun kinsa ba ang naghatag ug salabutan sa utok?

37

Kinsa ba ang makaihap sa mga panganod pinaagi sa kaalam? Kun kinsa ba ang arang makabubo sa mga botella sa langit,

38

Sa diha nga ang abug managkatapok, Ug ang tibugol sa yuta managkaipon?

39

Makapangita ba ikaw sa tukbonon sa baye nga leon, Kun makatagbaw ka ba sa mga batan-ong leon,

40

Sa diha nga sila nagalubog sa ilang mga lungib, Ug nanagpuyo sa mga langub aron sa pagbanhig?

41

Kinsa ba ang nagaandam sa uwak sa iyang makaon, Sa diha nga ang iyang mga kuyabog nanagsangpit sa Dios, Ug nanghisalaag tungod sa kakulangan sa makaon?

Job 39


Job Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

¶ Nahibalo ka ba sa panahon nga ig-alanak sa kanding sa bato? Kun makatimaan ba ikaw ug mga lagsaw nga baye nga nanganak?

2

Naisip ba nimo ang gidaghanon sa bulan sa ilang pagpanamkon? Kun nasayud ka ba sa adlaw sa ilang pagpanganak?

3

Sila modungo sa ilang kaugalingon, lanak nila ang ilang mga gagmay, Magahaw-as sila sa ilang mga kasakit.

4

Ang ilang mga anak mahimong kusgan, sila sa kalibonan nanagtubo; Sila manlakaw ug dili na mamalik pag-usab.

5

Kinsa ba ang nagbuhi sa asno nga ihalas? Kun kinsa ba ang nagbadbad sa pisi nga gigapusan sa asno nga matulin,

6

Kang kansang pinuy-anan maoy gihimo ko nga kamingawan, Ug ang yuta nga asin maoy iyang puloy-anan?

7

Siya nagayam-id sa kagahub sa ciudad, Ni mamati siya sa pagsinggit sa mag-aabog.

8

Ang lungbay sa kabukiran maoy iyang sibsibanan, Ug siya magapangita sa tanang butang nga lunhaw.

9

Mahimuot ba ang vaca nga ihalas sa pag-alagad kanimo? Kun buot ka ba nga siya mopabilin sa imong pasungan?

10

Ikagakud ba nimo ang vaca nga ihalas sa iyang pisi diha sa tudling? Kun modaro ba siya sa mga walog sa imong likod?

11

Mosalig ka ba kaniya tungod kay siya makusganon kaayo? Kun ibilin ba nimo kaniya ang imong bulohaton?

12

Igasalig ba nimo kaniya, nga siya maoy magdala sa binhi ngadto sa imong balay, Ug tigumon ang trigo sa imong salug nga giukan?

13

¶ Ang mga pako sa avestruz mokapakapa uban ang garbo; Apan maaghup ba ang iyang mga pako ug mga balhibo?

14

Tungod kay iya man nga biyaan ang iyang mga itlog sa yuta, Ug painitan sila diha sa balas,

15

Ug hikalimtan nila nga kini madabok sa tiil, Kun katumban ba sila sa mananap nga ihalas.

16

Mabangis siya sa iyang mga kuyabog, ingon nga daw sila dili iya: Bisan makawang ang iyang kabudlay, siya dili mahadlok;

17

Tungod kay gikuhaan siya sa Dios ug kaalam, Ni gihatagan siya ug salabutan.

18

Sa panahon nga siya molupad sa itaas, Siya magayam-id sa kabayo ug sa nagkabayo niini.

19

¶ Nahatagan mo ba ang kabayo sa iyang kakusog? Gibistihan mo ba ang iyang liog sa lambungay nga nagakurogkurog?

20

Ikaw ba ang naghimo kaniya nga makalukso sama sa dulon? Ang himaya sa iyang pagpangusmo makalilisang.

21

Diha sa walog siya nagakakha, ug nalipay tungod sa iyang kusog: Siya mogula aron sa pagpakighibalag sa mga tawong sangkap sa hinagiban.

22

Ang kalisang iyang ginatamay, ug dili siya kapugdawan; Ni motalikod siya sa pinuti.

23

Ang baslayan nagkagalkal batok kaniya, Ang bangkaw nga nagpangidlap ug ang salapang.

24

Iyang itulon ang yuta tungod sa kabangis ug kaligutgut; Ni motagad siya sa tingog sa trompeta.

25

Sa masubsob nga ang trompeta patingogon, siya magaingon: Aha! Ug siya makabaho sa panag-away gikan sa halayo, Sa dalugdug sa mga punoan, ug sa singgitay.

26

¶ Maglupad ba ang banog tungod sa iyang kaalam, Ug magtuy-od sa iyang mga pako padulong sa habagatan?

27

Maglupad ba ang agila sa itaas tungod sa imong pagmando, Ug magbalay sa iyang salag sa kahitas-an?

28

Siya sa ibabaw sa pangpang nagapuyo, ug tua didto ang iyang pinuy-anan: Sa kinatumyan sa pangpang, ug sa dapit nga malig-on.

29

Gikan didto siya magalantaw sa iyang dalagiton; Ang iyang mga mata makatan-aw niana gikan sa halayo.

30

Ang iya usab nga kuyabog mosupsop ug dugo: Ug hain gani ang mga patay, atua man siya.

Job 40


Job Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

¶ Labut pa niini si Jehova mitubag kang Job, ug miingon:

2

9 Siya nga motuboy sa walay hinungdan, makiglalis ba sa Makagagahum? Siya nga makiglantugi sa Dios, patubaga niini.

3

Unya si Job mitubag kang Jehova, ug miingon:

4

Ania karon, ako walay pulos; unsa ang arang ko ikatubag kanimo. Itapion ko ang akong kamot sa akong baba.

5

Sa nakausa nga ako magsulti, ug dili na ako motubag; Oo, sa nakaduha, apan dili na ako mopadayon.

6

¶ Unya gikan sa alimpulos, si Jehova mitubag kang Job, ug miingon:

7

Baksi karon ang imong hawak ingon nga usa ka tawo: Pasultihon ko ikaw, ug magpahayag ka sa akong atubangan.

8

Imo ba nga kawangon bisan ang akong paghukom? Maghukom ba ikaw kanako sa silot aron ikaw pakamatarungon?

9

Kun may bukton ba ikaw nga ingon sa bukton sa Dios? Ug makapadalugdug ka ba ug tingog nga sama kaniya?

10

Dayandayanan mo karon ang imong kaugalingon sa pagkahalangdon ug kaligdong; Ug sul-oban mo ang imong kaugalingon sa dungog ug himaya.

11

Ibubo mo karon ang mga inawas sa imong kasuko; Ug tuman-aw ka kang bisan kinsa nga mapahitas-on, ug ipaubos mo siya.

12

Tuman-aw ka sa tanan nga mapahitas-on, ug pagapaubson mo sila; Ug ang tawong dautan yataki sa ilang gitindogan,

13

Taboni sila nga tanan diha sa abug: Hugponga ang ilang mga nawong sa dapit nga tago.

14

Unya magasugid usab ako mahitungod kanimo Aron ang imong kaugalingong kamot nga too makaluwas kanimo.

15

¶ Tan-awa karon, ang hippopotamus, nga akong gibuhat uban kanimo; Ingon siya sa vaca nga nagakaon sa balili.

16

Timan-i karon, ang iyang kusog anaa sa iyang hawak, Ug ang iyang kabaskug anaa sa ugok sa iyang tiyan.

17

Iyang paggimukon ang iyang ikog ingon sa cedro: Ang mga ugat sa iyang paa ginalanggikit.

18

Ang iyang mga bukog ingon sa mga tubo nga tumbaga; Ang iyang mga paa ingon sa mga trangka nga puthaw.

19

Siya mao ang pangulo sa mga paagi sa Dios: Siya lamang nga nagbuhat kaniya mao ang nagahatag kaniya sa iyang espada.

20

Sa pagkamatuod ang kabukiran magahatud kaniya ug makaon, Diin nagalingawlingaw ang tanang kamananapan.

21

Sa ilalum sa mga kahoy nga almes siya nagapasilong, Salipod sa bugang ug sa lamakan.

22

Ang mga kahoy nga almes nagatabon kaniya sa ilang landong; Ang mga tangbo sa sapa nagalibut kaniya.

23

Ania karon, kong ang usa ka suba moawas, siya dili mangurog: Anaa kaniya ang pagsalig, bisan pa kong motubo ang tubig sa Jordan hangtud sa iyang bokana.

24

May makakuha ba kaniya kong siya anaa sa pagbantay, Kun makalapus ba ang laso sa iyang ilong?

Job 41


Job Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

¶ Makuha ba nimo ang leviathan sa taga sa isda? Kun magapus ba ang iyang dila sa lubid?

2

Matuhog mo ba ug pisi ang iyang ilong? Kun kapalapsan kanimo ang iyang apapangig sa usa ka taga?

3

Maghimo ba siya ug daghanan nga pangamuyo kanimo? Kun mosulti ba siya kanimo ug mga pulong malomo?

4

Magabuhat ba siya ug pakigsaad kanimo, Aron ikaw isipon niya nga sulogoon sa walay katapusan?

5

Makigdula ba ikaw kaniya ingon sa usa ka langgam? Kun gapuson ba nimo siya alang sa imong mga kadalagahan?

6

Ang katiguman sa mga mangingisda, maghimo ba kaniya nga igbabaligya? Ibahinbahin ba siya nila sa mga magbabaligya?

7

Mapalapsan ba nimo ang iyang panit sa mga puthaw nga tinalinsan, Kun mapalapsan ba ang iyang ulo sa salapang?

8

Itapion ang imong kamot kaniya; Hinumdumi ang gubat, ug ayaw na kana pagbuhata.

9

Ania karon, kawang lamang ang paglaum tungod kaniya; Dili ba kita matumba bisan na lamang sa pagtan-aw kaniya?

10

Walay bisan kinsa nga mabangis nga mangahas sa pagpalihok kaniya; Nan kinsa man ang makapangatubang kanako?

11

¶ Kinsa ba ang unang nakahatag kanako, aron unta ako magabalus kaniya? Bisan unsang butanga nga ania sa ilalum sa tibook langit, ako man.

12

Ako dili magahilum mahitungod sa iyang bukton, Ni sa iyang daku nga kakusog, ni sa iyang matahum nga panagway.

13

Kinsa ba ang makakuha sa iyang labing gawas nga saput? Kinsa ba ang mopaduol sa sulod sa iyang mga apapangig?

14

Kinsa ba ang makaabli sa mga pultahan sa iyang nawong? Makalilisang ang ginalibutan sa iyang ngipon.

15

Ang iyang mabaga nga mga hingbis maoy iyang garbo, Maayong pagkatapot, sama sa sello nga gipapilit.

16

Ang usa ug ang usa haduol kaayo, Sa ingon nga paagi, nga sa taliwala kanila walay hangin nga makasulod.

17

Sila ginahiusa ang usa ug usa; Sila nanag-ipon, ug dili na mabulag.

18

Sa iyang pagbugwak may kahayag nga mokidlap, Ug ang iyang mga mata ingon sa mga tabontabon sa kabuntagon.

19

Gikan sa iyang baba, mga sulo nga nagadilaab manggula, Ug mga aligato sa kalayo managtulasik.

20

Gikan sa iyang ilong may aso nga magagula, Ingon sa kolon nga magabukal, ug mga tangbo nga mangasunog.

21

Ang iyang gininhawa makapasiga sa mga uling, Ug usa ka kalayo nagagula gikan sa iyang baba.

22

Sa iyang liog nagapuyo ang kusog, Ug sa iyang atubangan ang kahadlok nagasayaw.

23

Ang mga bahin sa iyang unod nagatapot: Sila mga malig-on sa ibabaw niya; sila dili magango.

24

Ang iyang kasingkasing malig-on sama sa usa ka bato; Oo, malig-on sama sa bato sa galingan nga sa ilalum.

25

Sa diha nga siya motindog, ang mga gamhanan mangahadlok: Tungod sa dakung kakugang sila kawad-an sa buot.

26

Ang pinuti niadtong motigbas kaniya dili makadulot; Ni makadulot ang bangkaw, kun balaraw kun salapang.

27

Ginaisip niya ang puthaw ingon sa uhot, Ug ang tumbaga ingon sa kahoy nga gabok.

28

Ang pana dili makapadalagan kaniya: Kaniya ang mga bato sa lambuyog mabalhin nga mga dagami:

29

Ang mga puspus ginaila nga mga tuod sa balili; Ang hinadyong sa bangkaw iyang ginakataw-an.

30

Ang mga dapit sa ilalum niya ingon sa mga bika nga talinis: Sa ibabaw sa lapok iyang gipahaluna ang mga butang nga tinalinsan.

31

Ang kahiladman iyang gipabukal ingon sa usa ka kolon: Ang dagat iyang gihimo nga ingon sa kolon nga haplas.

32

Sa iyang likod nagapadan-ag siya ug usa ka dalan; Bisan kinsa makahunahuna nga ang kahiladman sa dagat ubanon.

33

Sa ibabaw sa yuta walay mahisama kaniya, Nga usa ka binuhat walay kahadlok.

34

Siya nagatan-aw sa bisan unsa nga butang nga hataas: Hari man siya sa mga anak sa mapahitas-on.

Job 42


Job Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

¶ Unya si Job mitubag kang Jehova, ug miingon:

2

Ako nahibalo nga ang tanang mga butang mahimo nimo, Ug nga walay tuyo nimo nga kapugngan.

3

Kinsa ba kini nga nagatabon sa kaalam sa pagkawalay kahibalo? Busa nakasulti ako niadto nga wala ko hisabti, Mga butang nga makapahibulong kaayo kanako, nga wala ko matugkad.

4

Pamati, ipakilooy ko kanimo, ug ako mosulti; Magapangutana ako karon kanimo, ug magapahayag ka kanako.

5

Nakadungog ako mahitungod kanimo tungod sa pagpamati sa igdulungog; Apan karon, nakita ko ikaw sa akong mata:

6

Tungod niini, gingil-aran ako sa akong kaugalingon, Ug ako maghinulsol sa abug ug abo.

7

¶ Ug nahitabo nga sa tapus ikasulti kining mga pulonga ni Jehova kang Job, si Jehova miingon kang Eliphaz nga Timanitanhon: Ang akong kasuko nasugniban batok kanimo ug sa duruha mo ka mga higala: kay kamo wala magsulti sa matarung bahin kanako, ingon kang Job nga nagsulti sa matarung.

8

Busa karon, magkuha kamo ug pito ka nating vaca nga lake ug pito ka carnero, ug umadto kang Job nga akong alagad, ug maghalad kamo tungod kaninyo sa usa ka halad-nga sinunog; ang akong alagad nga si Job maoy mag-ampo tungod kaninyo; kay siya akong pagadawaton, sanglit dili ako magbuhat alang kaninyo sumala sa inyong binuang; kay kamo wala magsulti sa matarung mahitungod kanako, sama kang Job nga sa matarung nagsulti.

9

Busa si Eliphaz, ang Timanitanhon, ug si Bildad, ang Suhitanhon, ug si Sophar, ang Naamatitanhon, nanlakaw, ug naghimo sumala sa sugo ni Jehova kanila: ug si Job gidawat ni Jehova.

10

¶ Sa diha nga si Job nag-ampo tungod sa iyang mga higala, gikuha ni Jehova ang iyang sakit: ug si Jehova mihatag kang Job ug bahandi duha ka pilo kay sa una.

11

Unya miduol kaniya ang iyang tanang mga kaigsoonan nga lalake, ug ang iyang tanang kaigsoonan nga babaye, ug ang tanan nga kaniadto iyang kaila, ug sa iyang balay nangaon uban kaniya: ug sila nangasubo kaniya, ug naglipay kaniya tungod sa tanan nga kadaut nga gipadangat kaniya ni Jehova: ang tagsatagsa usab ka tawo naghatag kaniya ug usa ka book nga salapi, ug ang tagsatagsa usa ka book nga singsing bulawan.

12

Busa ang ulahi nga panahon ni Job gipanalanginan ni Jehova labaw pa kay sa iyang una nga panahon: ug siya may napulo ug upat ka libo nga carnero, ug unom ka libo nga camello, ug usa ka libo nga vaca nga igdadaro, ug usa ka libo nga asno nga baye.

13

Siya may pito ka anak nga lalake ug totolo ka anak nga babaye usab.

14

Ug ang anak nga kamagulangan iyang gihinganlan ug Jemima; ang ngalan sa ikaduha Cesia; ug ang ngalan sa ikatulo si Keren-happuch.

15

Ug sa tibook nga yuta walay babaye nga nakita nga sama sa kaanyag sa mga anak nga babaye ni Job: ug ang ilang amahan naghatag kanila ug kabilin uban sa ilang mga igsoong lalake.

16

Ug sa tapus niini si Job nagpuyo ug usa ka gatus ug kap-atan ka tuig, ug siya nakasud-ong sa iyang mga anak, ug sa iyang mga anak hangtud sa upat ka kaliwatan.

Psalms 1


Psalms Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

¶ Bulahan ang tawo nga wala magalakaw sa tambag sa mga dautan, Ni magatindog sa dalan sa mga makasasala, Ni magalingkod sa mga lingkoranan sa mga mayubiton:

2

Kondili anaa sa Kasugoan ni Jehova ang iyang kalipay; Ug sa Kasugoan niya nagapalandong siya sa adlaw ug sa gabii.

3

Ug siya mahisama sa kahoy nga natanum sa daplin sa kasapaan sa tubig, Nga nagadala sa iyang bunga sa iyang panahon, Kansang dahon usab dili malaya, Ug bisan unsa nga ginabuhat niya magamauswagon.

4

¶ Dili ingon niini ang mga dautan, Kondili ingon sa uhot nga ginapalid sa hangin.

5

Busa dili magatindog ang mga dautan sa paghukom, Ni ang mga makasasala diha sa katilingban sa mga matarung.

6

Kay naila ni Jehova ang dalan sa mga matarung; Apan ang dalan sa mga dautan mawala.

Psalms 2


Psalms Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

¶ Ngano nga nagalungotlungot ang mga nasud, Ug ang mga katawohan nagapalandong sa butang nga kawang?

2

Ang mga hari sa yuta nanagpahamutang sa ilang kaugalingon, Ug ang mga punoan nanagsabutsabut sa tingub, Batok kang Jehova ug batok sa iyang dinihog, nga nagaingon:

3

Pagabugtoon nato ang ilang mga talikala, Ug igasalibay ta gikan kanato ang ilang mga igtatakgus.

4

Siya nga nagalingkod sa kalangitan magakatawa: Ang Ginoo magahimo kanila nga yubitonon.

5

Unya siya magasulti kanila diha sa iyang kaligutgut, Ug diha sa iyang kapungot siya magagubot kanila.

6

Ngani nga gibutang ko ang akong hari Ibabaw sa Sion, ang akong bungtod nga balaan.

7

¶ Magamantala ako sa sugo: Si Jehova nag-ingon kanako: Ikaw mao ang akong anak; gianak ko ikaw niining adlawa.

8

Kanako mangayo ka, ug kanimo igahatag ko ang mga nasud nga imong panulondon, Ug mapanag-iya mo ang mga kinatumyang dapit sa yuta.

9

Pagadugmokon mo sila sa sungkod nga puthaw: Pagapulpugon mo sila ingon sa banga sa magkokolon.

10

¶ Busa karon, Oh mga hari, magmaalamon kamo, Magpatudlo kamo, mga maghuhukom sa yuta.

11

Sa kahadlok, umalagad kamo kang Jehova, Ug managlipay kamo uban ang pagkurog.

12

Humalok kamo sa anak, aron siya dili masuko, ug mangawala kamo diha sa dalan, Kay ang kapungot niya mosilaub sa dili madugay. Bulahan kadtong tanan nga modangup diha kaniya.

Psalms 3


Psalms Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

¶ Oh Jehova, daw unsa ang pagkadaghan sa akong mga kaaway! Daghan sila nga mga mingtindog batok kanako.

2

Daghan ang nagaingon mahatungod sa akong kalag: Walay tabang alang kaniya diha sa Dios. (Selah)

3

Apan ikaw, Oh Jehova, mao ang taming nga nagalibut kanako, Ang himaya ko ug ang magbabangon sa akong ulo.

4

¶ Sa akong tingog nagatu-aw ako kang Jehova, Ug siya nagatubag kanako gikan sa iyang bungtod nga balaan. (Selah)

5

Mihigda ako ug nakatulog, Nahigmata ako; kay nagasagang kanako si Jehova.

6

Dili ako mahadlok sa napulo ka libo sa katawohan Nga misulong nga milikus batok kanako.

7

Tumindog ka, Oh Jehova, luwasa ako, Oh Dios ko; Kay gihampak mo sa apapangig ang tanan ko nga mga kaaway: Ang mga ngipon sa mga dautan gipanugmok nimo.

8

Iya ni Jehova ang kaluwasan: Ang imong panalangin anaa sa ibabaw sa imong katawohan. (Selah)

Psalms 4


Psalms Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

¶ Tubagon mo ako sa diha nga magtawag ako, Oh Dios sa akong pagkamatarung; Gibuhian mo ako sa diha ako sa akong kalisdanan: Kaloy-i ako ug patalinghugan mo ang akong pag-ampo.

2

Oh kamo nga mga anak sa mga tawo, hangtud ba anus-a nga pagabalihon ninyo ang akong himaya ngadto sa pagkatalamayon? Hangtud anus-a ba ang paghigugma ninyo sa kakawangan, ug ang pagpangita ninyo sa kabakakan? (Selah)

3

Apan hibaloi nga si Jehova nagpinig alang kaniya sa tawo nga diosnon: Si Jehova magapatalinghug sa diha nga magatawag ako kaniya.

4

Tumindog kamo nga may pagkurog, ug dili kamo magpakasala: Makigsulti kamo sa inyong kaugalingong kasingkasing diha sa inyong higdaanan, ug maghilum kamo. (Selah)

5

Panghalad kamo ug mga halad sa pagkamatarung, Ug ibutang ang inyong pagsalig diha kang Jehova.

6

¶ Daghan ang mga nagaingon: Kinsa ang magapakita kanato ug butang maayo? Ibanwag, Oh Jehova, ang kahayag sa imong nawong sa ibabaw namo.

7

Nagbutang ikaw ug kalipay sa akong kasingkasing, Labaw pa kay sa ilang hingbatonan sa panahon nga midaghan ang ilang trigo ug ang ilang duga sa parras.

8

Sa pakigdait magahigda ako, ug magakatulog ako: Kay ikaw lamang, Jehova, ang nagapapuyo kanako sa walay kabilinggan.

Psalms 5


Psalms Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

¶ Patalinghugi, Oh Jehova, ang akong mga pulong; Tulotimbanga ang akong pagpalandong.

2

Pamatia ang tingog sa akong pagtu-aw, Hari ko ug Dios ko: Kay kanimo nagaampo ako.

3

Oh Jehova, sa buntag magapatalinghug ka sa akong tingog; Sa buntag pasakaon ko ang akong pag-ampo nganha kanimo ug magahulat ako.

4

Kay ikaw dili mao ang Dios nga may kalipay diha sa kadautan: Ang dautan dili magapuyo uban kanimo.

5

Ang mga mapahitas-on dili magatindog sa atubangan sa imong mga mata: Nagadumot ikaw sa tanang mga mamumuhat sa kasal-anan.

6

Pagalaglagon mo kadto sila nga nagasulti ug mga bakak: Si Jehova nagadumot sa giuhaw sa dugo ug sa tawo nga malimbongon.

7

¶ Apan mahitungod kanako, diha sa kadagaya sa imong mahigugmaong-kalolot, mosulod ako sa imong balay: Sa pagkahadlok kanimo, magasimba ako sa atubangan sa imong templo nga balaan.

8

Mandoi ako, Oh Jehova, sa imong pagkamatarung tungod sa akong mga kaaway; Tul-iron mo sa akong atubangan ang imong dalan.

9

Kay sa ilang baba walay pagkamatinumanon; Sa ilang sulod nga bahin lonlon mga kadautan; Ang ilang totonlan maoy usa ka lubnganan nga inablihan: Magaulog-ulog sila uban sa ilang dila.

10

Hukmi sila nga sad-an, Oh Dios; Ipahulog sila pinaagi sa ilang kaugalingong tambag: Tungod sa pagkadaghan sa ilang mga kalapasan itukmod sila; Kay mingsukol sila batok kanimo.

11

Apan papaglipaya kadtong tanan nga nanagsalig kanimo; Sa gihapon pasinggita sila sa kalipay, tungod kay ginalabanan mo sila: Pasagdi nga maglipay usab diha kanimo ang mga nahagugma sa imong ngalan.

12

Kay ikaw magapanalangin sa mga matarung; Oh Jehova, ikaw magalikus kaniya uban sa kalooy ingon nga usa ka taming.

Psalms 6


Psalms Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

¶ Oh Jehova, ayaw ako pagbadlonga diha sa imong kapungot, Ni pagcastigohon mo ako diha sa imong mainit nga kaligutgut.

2

Malooy ikaw kanako, Oh Jehova; kay nalaya ako: Ayohon mo ako, Oh Jehova, kay ang akong mga bukog nangatay-og.

3

Ang akong kalag usab nagubot sa hilabihan gayud: Ug ikaw, Oh Jehova, hangtud ba anus-a?

4

Bumalik ka, Oh Jehova, luwasa ang akong kalag: Luwason mo ako tungod sa imong mahigugmaong-kalolot.

5

Kay diha sa kamatayon walay paghandum mahitungod kanimo: Kinsa ba ang magapasalamat kanimo didto sa Sheol?

6

Gikapuyan na ako sa akong pagagulo: Sa matag-gabii ginapalunopan ko ang akong higdaanan; Ang akong kama ginabisibisan ko sa akong mga luha;

7

Ang akong mata namad-an na tungod sa kaguol; Nahalap kini tungod sa tanan ko nga mga kaaway.

8

¶ Pahalayo kanako, ngatanan kamo nga mamumuhat sa kasal-anan: Kay si Jehova nagpatalinghug sa tingog sa akong paghilak.

9

Si Jehova nagpatalinghug sa akong pagpangaliyupo; Si Jehova magadawat sa kong pag-ampo.

10

Mangaulaw ug mangalisang sa hilabihan ang tanan ko nga mga kaaway: Sila motalikod, sila pagapakaulawan sa kalit gayud.

Psalms 7


Psalms Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

¶ Oh Jehova nga akong Dios, diha kanimo midangup ako: Luwasa ako gikan sa tanan nga mga nagalutos kanako, ug bawi-on mo ako,

2

Kay tingali unya ingon sa leon magagisi sila sa akong kalag, Nga magawataswatas niini samtang nga walay bisan kinsa nga magaluwas.

3

Oh Jehova nga akong Dios, kong akong gibuhat kini: Kong sa akong mga kamot adunay kasal-anan:

4

Kong ako nagbalus ug dautan kaniya nga diha sa pakigdatit uban kanako; (Oo, akong gitugyan siya nga sa walay gipasikaran nahimong akong kabatok);

5

Ipalutos sa kaaway ang akong kalag, ug hiagpasan kini; Oo, patumbi kaniya ngadto sa yuta ang akong kinabuhi, Ug ang akong himaya ibutang diha sa abug. (Selah

6

Tumindog ka, Oh Jehova, diha sa imong kasuko: Bumangon ka batok sa kapungot sa akong mga kabatok: Ug magmata ka alang kanako; ikaw nga nagsugo sa paghukom.

7

Paalironga libut kanimo ang katilingban sa mga katawohan; Ug sa ibabaw nila, bumalik ka sa kahitas-an.

8

Si Jehova nagpahamtang ug hukom sa mga katawohan: Hukman mo ako, Oh Jehova, sumala sa akong pagkamatarung, ug sumala sa akong pagkahingpit nga ania kanako.

9

Oh laglagon mo ang kadautan sa mga dautan, apan patindogon mo ang matarung, Kay ang Dios nga matarung nagasusi sa mga hunahuna ug sa mga kasingkasing.

10

¶ Ang akong taming anaa sa Dios, Nga nagaluwas sa mga matul-id sa kasingkasing.

11

Ang Dios mao ang maghuhukom nga matarung: Oo, usa ka Dios nga batok sa mga dautan may kaligutgut sa matag-adlaw.

12

Kong ang usa ka tawo dili makabig, pagabairon niya ang iyang espada; Gibawog niya ang iyang pana, ug giandam niya kini;

13

Giandam usab niya alang kaniya ang mga hinagiban sa kamatayon: Gibuhat niya ang iyang mga udyong nga mga mahait.

14

Ania karon, magaanak siya uban sa kasal-anan; Oo, nanamkon siya ug limbong, ug nagaanak ug bakak.

15

Nagbuhat siya ug atabay, ug nagkalot niini: Ug siya nahulog ngadto sa kalut nga iyang gibuhat.

16

Ang iyang dautang buhat magabalik sa ibabaw sa iyang ulo, Ug ang iyang kabangis mahulog sa iyang alimpulo.

17

Magapasalamat ako kang Jehova sumala sa iyang pagkamatarung, Ug magaawit ako sa pagdayeg sa ngalan ni Jehova, ang Hataas Uyamut.

Psalms 8


Psalms Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

¶ Oh Jehova nga Ginoo namo, Pagkahalangdon sa imong ngalan sa tibook nga yuta, Nga gibutang mo ang imong himaya sa ibabaw sa mga langit!

2

Gikan sa baba sa mga magagmayng bata ug sa mga nagasuso gipahamutang mo ang kalig-on, Tungod sa imong mga kabatok, Aron ikaw makapahilum sa kaaway ug sa tigpanimalus.

3

¶ Sa magapalandong ako sa imong mga langit, sa buhat sa imong mga tudlo, Sa bulan ug sa mga bitoon nga imong gibut-an;

4

Unsa ba ang tawo, nga ikaw matinagdanon man kaniya? Ug ang anak sa tawo, nga ikaw nagdu-aw man kaniya?

5

Kay gibuhat mo siya nga ubos lamang ug diyutay kay sa mga manolonda, Ug gipurongpurongan mo siya uban sa himaya ug dungog.

6

Binuhat mo siya nga agalon sa mga binuhat sa imong mga kamot; Ang tanan gibutang mo sa ilalum sa iyang mga tiil:

7

Tanang mga carnero ug mga vaca, Oo, ug ang mga mananap sa kapatagan,

8

Ang mga langgam sa kalangitan, ug ang mga isda sa dagat, Bisan unsa nga moagi sa mga alagianan sa kadagatan.

9

Oh Jehova, nga among Ginoo, Pagkahalangdon sa imong ngalan sa tibook nga yuta!

Psalms 9


Psalms Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

¶ Pasalamatan ko ikaw, Oh Jehova, sa bug-os ko nga kasingkasing; Igapakita ko ang tanan nimong mga buhat nga katingalahan.

2

Magahimaya ako ug magakalipay ako diha kanimo; Magaawit ako sa pagdayeg sa imong ngalan, Oh ikaw nga Hataas Uyamut.

3

Sa diha nga motalikod ang akong mga kaaway, Mangapukan ug mangawala sila sa imong presencia.

4

Kay nagalaban ka sa akong katungod ug sa akong baruganan; Nagalingkod ka sa trono sa paghukom nga matarung gayud.

5

Gibadlong mo ang mga nasud, gilaglag mo ang mga dautan; Gipala mo ang ilang ngalan sa gihapon ug sa walay katapusan.

6

Ang mga kaaway miabut na sa katapusan, gilaglag sila sa dayon; Ug ang mga ciudad nga gipanlumpag nimo, Ang mao gayud nga handumanan nila nahanaw na.

7

Apan si Jehova nagalingkod ingon nga Hari sa walay katapusan: Siya nagaandam sa iyang trono alang sa paghukom;

8

Ug sa pagkamatarung magahukom siya sa kalibutan, Sa katul-id magapahamtang siya ug paghukom sa mga katawohan.

9

Si Jehova mahimo usab nga usa ko ka hataas nga torre nga dalangpanan alang sa mga linupigan, Usa ka hataas nga torre sa mga panahon sa kagul-anan;

10

Ug kanimo managsalig ang mga nakaila sa imong ngalan, Kay ikaw, Oh Jehova, wala mobiya niadtong mga nanagpangita kanimo.

11

¶ Mag-awit kamo ug mga pagdayeg kang Jehova, nga nagapuyo sa Sion: Ipahayag ninyo sa katawohan ang iyang mga buhat.

12

Kay siya nga nagahimo ug panimalus tungod sa dugo, nahanumdum kanila; Siya wala malimot sa pagtu-aw sa mga kabus.

13

Kaloy-an mo ako, Oh Jehova; Tan-awa ang akong kaguol nga akong ginaantus tungod kanila nga nagadumot kanako, Ikaw nga nagtuboy kanako gikan sa mga ganghaan sa kamatayon:

14

Aron igapahayag ko ang bug-os mong pagdayeg. Sa mga ganghaan sa anak nga babaye sa Sion Ako magakalipay diha sa imong kaluwasan.

15

Nangahulog ang mga nasud sa gahong nga ilang gibuhat: Sa pukot nga ilang gitagoan, nagapus ang ilang kaugalingong tiil.

16

Nagpaila si Jehova sa iyang kaugalingon, nagpahamtang siya ug paghukom: Ang dautan nalit-agan sa buhat sa iyang kaugalingong mga kamot (Higgaion. Selah Higgaion: Selah mga ngalan sa musica nga ginagamit sa mga Hebreohanon lamang.

17

Ang mga dautan pabalikon ngadto sa Sheol, Lakip ang tanang mga nasud nga nalimot sa Dios.

18

Kay ang kabus sa kanunay dili hikalimtan, Ni ang paglaum sa mga kabus mawala nga dayon.

19

Tumindog ka, Oh Jehova; dili mo itugot nga ang tawo modaug: Papahukmi ang mga nasud diha sa atubangan nimo.

20

Iibutang mo sila sa kahadlok, Oh Jehova: Pailha ang mga nasud nga sila mga tawo lamang. (Selah)

Psalms 10


Psalms Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

¶ Ngano nga nagatindog ka sa halayo, Oh Jehova? Ngano ba nga nagatago ka sa panahon sa kagul-anan?

2

Sa palabilabi sa dautan ang kabus gilutos sa mainit gayud; Ipabitik sila diha sa mga lalang nga ilang gimugna.

3

Kay nangandak ang dautan tungod sa pangandoy sa iyang q2 kasingkasing, Ug ang masinahon nagasalikway, oo, nagatamay kang Jehova,

4

Ang dautan, tungod sa palabilabi sa iyang nawong, nagaingon: Siya dili maningil niini Ang tanan niya nga paghunahuna mao: Walay Dios.

5

Ang iyang mga dalan hilabihan kalig-on sa tanan nga panahon; Ang imong mga paghukom hataas da kaayo ibabaw sa iyang pagtan-aw: Mahatungod sa iyang mga kabatok nga tanan, siya nagakantalita kanila.

6

Nagaingon siya sa iyang kasingkasing: Dili ako matarug; Ngadto sa tanang kaliwatan dili ako mahamutang sa kalisud.

7

Ang iyang baba napuno sa pagtunglo, ug mga bakak ug pagdaugdaug: Sa ilalum sa iyang dila anaa ang pagdaut ug ang kasal-anan.

8

Nagalingkod siya sa mga dapit nga hup-anan sa mga kabalangayan; Sa mga hilit nga dapit ginapatay niya ang inocente; Ang iyang mga mata nagapaniid batok sa tawong walay tabang.

9

Nagahupo siya sa tago ingon sa leon diha sa iyang lubganan; Nagahab-on siya sa pagdakup sa kabus: Gidakup niya ang kabus pinaagi sa pagsikup kaniya sa iyang pukot.

10

Siya miukoy, siya miyukbo, Ug ang walay tabang nahulog tungod sa iyang mga malig-ong kuko.

11

Nagaingon siya sa sulod sa iyang kasingkasing: Ang Dios nahikalimot na, Gitagoan niya ang iyang nawong, dili na gayud siya makakita niini.

12

¶ Tumindog ka, Oh Jehova; Oh Dios, bayawa ang imong kamot: Ayaw hikalimti ang mga kabus.

13

Ngano ba nga ang dautan nagatamay sa Dios, Ug nagaingon sa sulod sa iyang kasingkasing: Dili ka ba maningil niini?

14

Ikaw nakakita niini; kay ginatan-aw mo ang buhat nga dautan ug ang dautang pagbati, aron sa pagpanimalus niini pinaagi sa imong kamot: Kanimo nagadangup ang tawong walay tabang; Ikaw mao ang magtatabang sa mga ilo.

15

Dugmoka ang bukton sa dautan; Ug mahatungod sa tawo nga dautan, magapangita ka sa iyang kadautan, hangtud nga wala na gayud ing makaplagan.

16

Si Jehova, mao ang Hari nga dayon ug sa walay katapusan: Gikan sa iyang yuta nangalaglag ang mga nasud.

17

Jehova, ikaw nagpatalinghug sa tinguha sa maaghup: Ikaw magaandam sa ilang kasingkasing, ug magpatalinghug ka sa imong igdulungog;

18

Sa paghukom sa mga ilo ug sa mga linupigan, Aron nga ang tawo nga iya sa yuta dili na mahimong kalisangan.

Psalms 11


Psalms Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

¶ Kang Jehova midangup ako: Unsaon ninyo pag-ingon sa akong kalag: Kumalagiw ka ngadto sa bukid ingon sa usa ka langgam;

2

Kay, ania karon, ang mga dautan nagabawog sa pana, Ginaandam nila ang ilang mga udyong sa ibabaw sa pisi, Aron sa pagpana gikan sa kangitngit niadtong mga matul-id sa kasingkasing;

3

Kong ang mga patukoranan pagagun-obon, Unsa man ang arang mahimo sa matarung?

4

¶ Si Jehova anaa sa iyang templo nga balaan; Si Jehova, ang iyang trono atua sa langit; Ang iyang mga mata nagatan-aw, ang iyang mga tabontabon nagasulay sa mga anak sa mga tawo.

5

Si Jehova nagasulay sa matarung; Apan ang dautan ug ang nahagugma sa pagpanlupig, ginadumtan sa iyang kalag.

6

Sa ibabaw sa mga dautan magapaulan siya ug mga lit-ag: Kalayo ug azufre, ug hangin nga makasunog, mao ang bahin sa ilang copa.

7

Kay si Jehova matarung; siya nahagugma sa pagkamatarung: Ang matarung magatan-aw sa iyang nawong.

Psalms 12


Psalms Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

¶ Tabangi, Oh Jehova, kay ang tawo nga diosnon nahurot; Kay ang matinumanon nagakawagtang gikan sa taliwala sa mga anak sa mga tawo.

2

Sila nagasulti ug bakak tagsatagsa kanila sa iyang silingan; Uban sa ngabil nga maulog-ulogon, ug inubanan sa kasingkasing nga palingpaling, nagasulti sila.

3

Pagaputlon ni Jehova ang tanang mga ngabil nga maulog-ulogon, Ang dila nga nagasulti ug mga dagkung butang;

4

Nga nanag-ingon: Tungod sa among dila modaug kami; Ang among mga ngabil kaugalingon namo: kinsa ba ang ginoo sa ibabaw namo?

5

Tungod sa mga kabus nga gilupigan, tungod sa panghupaw sa mga hangul, Karon motindog ako, nagaingon si Jehova; Igabutang ko siya sa kasigurohan nga iyang gipangandoy.

6

Ang mga pulong ni Jehova maoy mga pulong nga putli; Ingon sa salapi nga inulay diha sa hasohasan sa ibabaw sa yuta, Giulay sa nakapito ka pilo.

7

Ikaw, Oh Jehova magabantay kanila, Pagabantayan mo sila sa walay katapusan gikan niining kaliwatana.

8

Ang mga datuan nagalakaw sa bisan diin dapit, Sa diha nga ginapahataas ang kangil-aran sa taliwala sa mga anak sa mga tawo.

Psalms 13


Psalms Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

¶ Hangtud anus-a ba, Oh Jehova? hikalimtan mo ako sa walay katapusan? Hantud anus-a ba pagatagoon mo ang imong nawong gikan kanako?

2

Hangtud anus-a ba magapakitambag ako sa akong kalag, Nga adunay kaguol sa akong kasingkasing sa tibook nga adlaw? Hangtud anus-a ba pagabayawon ang akong kaaway sa ibabaw nako?

3

Palandunga, ug tubaga ako, Oh Jehova nga Dios ko: Hayagan mo ang akong mga mata, kay tingali unya mahikatulog ako sa paghikatulog nga sa kamatayon;

4

Aron dili magaingon ang akong kaaway. Gidaug ko siya; Tingali unya ang akong mga kabatok managkalipay sa diha nga matarug ako.

5

Apan sa imong mahigugmaong-kalolot misalig ako; Ang akong kasingkasing magakalipay sa imong kaluwasan.

6

Magaawit ako kang Jehova, Tungod kay nagatagad siya kanako sa madagayaon gayud.

Psalms 14


Psalms Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

¶ Ang buang diha sa iyang kasingkasing miingon: Walay Dios. Mga dunot sila, nanagbuhat sila sa mga buhat nga makaluod; Walay bisan kinsa nga nagabuhat ug maayo.

2

Si Jehova nagsud-ong sukad sa langit sa ibabaw sa mga anak sa mga tawo, Sa pagtan-aw kong may usa ba nga nakasabut, Nga nangita sa Dios.

3

Silang tanan nanghisalaag, nangadunot sila sa tingub; Walay bisan kinsa nga nagabuhat ug maayo, wala, walay bisan usa.

4

¶ Wala bay kahibalo ang tanan nga mamumuhat sa kadautan, Nga nanaglamoy sa akong katawohan sama sa nagakaon sila ug tinapay, Ug kang Jehova wala sila managtawag?

5

Anaa sila sa dakung kahadlok; Kay ang Dios anaa man sa kaliwatan sa mga matarung.

6

Ang tambag sa kabus gipakaulawan ninyo, Tungod kay si Jehova mao ang iyang dalangpanan.

7

Agad pa unta nga ang kaluwasan sa Israel moabut gikan sa Sion! Sa diha nga si Jehova magabawi sa pagkabinihag sa iyang katawohan, Unya si Jacob magakalipay ug ang Israel magamaya.

Psalms 15


Psalms Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

¶ Oh Jehova, kinsa man ang magapuyo sa imong tabernaculo? Kinsa man ang magapuyo sa imong bungtod nga balaan?

2

Siya nga nagalakaw sa matul-id gayud ug nagabuhat sa pagkamatarung, Ug siya nga nagasulti sa kamatuoran diha sa iyang kasingkasing;

3

Siya nga dili magbutang-butang uban sa iyang dila. Ni magabuhat ug kadautan sa iyang higala, Ni magpasipala batok sa iyang isigkatawo;

4

Sa kang kinsang mga mata ginatamay ang tawo nga dunot ug kasingkasing; Apan nagatahud siya sa mga nagakahadlok kang Jehova; Siya nga nagapanumpa batok sa iyang kaugalingon, ug siya dili mausab;

5

Siya nga wala magapahulam sa iyang salapi aron patuboan, Ni magdawat ug ganti batok niadtong inocente. Siya nga nagabuhat niining mga butanga dili gayud matarug.

Psalms 16


Psalms Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

¶ Bantayan mo ako, Oh Dios, kay kanimo midangup ako.

2

Oh kalag ko, ikaw miingon kay Jehova: Ikaw mao ang Ginoo ko: Ako walay kaayohan gawas kanimo.

3

Mahitungod sa mga balaan nga ania sa yuta, Sila mao ang mga matarung nga kanila anaa ang bug-os ko nga kalipay.

4

Pagapilo-piloon ang ilang mga kasub-anan niadtong nanghatag ug mga gasa sa lain nga dios: Dili ko igahalad ang ilang mga halad-nga-ilimnon sa dugo, Ni pagadawaton ang ilang mga ngalan sa akong mga ngabil.

5

Si Jehova mao ang akong bahin sa akong panulondon ug sa akong copa; Ikaw nagapadayon sa akong kapalaran.

6

Ang mga pitik nanghibahin kanako sa mga dapit nga malipayon; Oo, aduna akoy panulondon nga maayo.

7

Magadayeg ako kang Jehova, nga nagahatag kanako ug tambag; Oo, ang akong kasingkasing nagapahamangno kanako sa mga panahon sa kagabhion.

8

¶ Si Jehova gibutang ko sa kanunay sa atubangan nako: Tungod kay ania siya sa akong toong kamot, ako dili matarug.

9

Busa nagamaya ang akong kasingkasing, ug nagakalipay ang akong himaya: Ang akong unod usab magapuyo sa kasigurohan.

10

Tungod kay dili mo pagabiyaan ang akong kalag sa Sheol; Ni motugot ka nga ang imong balaan makakita sa pagkadunot.

11

Igapakita mo kanako ang dalan sa kinabuhi: Sa imong presencia anaa ang kahupnganan sa kalipay; Sa imong toong kamot adunay mga kalipayan nga sa walay katapusan.

Psalms 17


Psalms Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

¶ Patalinghugi, Oh Jehova, ang matarung, patalinghugi ang akong pagtu-aw; Patalinghugan mo ang akong pagampo nga wala magagula sa mga ngabil nga malimbongon.

2

Patunghaa ang akong hukom gikan sa imong presencia; Ipatan-aw sa imong mga mata ang katul-id.

3

Ikaw nagsulay sa akong kasingkasing; nagdu-aw ka kanako sa kagabhion; Nasulayan mo ako, ug walay dautan nga hingkaplagan mo; Gisaad ko nga ang akong baba dili magalapas.

4

Mahatungod sa mga buhat sa mga tawo, pinaagi sa pulong sa imong mga ngabil Naglikay ako sa mga dalan sa mga malupigon.

5

Ang akong mga lakang nanagpadayon sa imong mga alagianan, Ang akong mga tiil wala mahadalin-as.

6

Ako nagtawag kanimo, kay ikaw motubag kanako, Oh Dios: Ikiling kanako ang imong igdulungog, ug patalinghugi ang akong pulong.

7

Ipakita ang imong katingalahan nga mahigugmaong-kalolot, Oh ikaw nga nagaluwas pinaagi sa imong toong kamot, kanila nga nagadangup kanimo Gikan niadtong mga mingtindog batok kanila.

8

¶ Bantayan mo ako ingon sa kalimutaw sa mata: Tagoon mo ako sa ilalum sa landong sa imong mga pako,

9

Gikan sa mga dautan nga nanglupig kanako, Gikan sa mga mabangis ko nga mga kaaway, nga nagalibut kanako.

10

Nalukban sila sa kaugalingon nilang tambok: Uban sa ilang baba nagasulti sila sa pagkamapahitas-on.

11

Sila karon nanaglibut kanamo sa among mga lakang; Sila nanagtutok sa ilang mga mata aron sa pagbanlod, kanamo sa yuta.

12

Siya sama sa leon nga nagahinamhinam sa iyang tukbonon, Ug ingon sa leon nga itoy nga nagahupo sa mga dapit nga tago.

13

Tumindog ka, Oh Jehova, Asdangon mo siya, ilambos mo siya: Luwason mo ang akong kalag gikan sa dautan, pinaagi sa imong espada;

14

Gikan sa mga tawo, pinaagi sa imong kamot, Oh Jehova, Gikan sa mga tawo sa kalibutan, kansang bahin ania niining kinabuhia, Ug kansang tiyan gibusog mo sa imong bahandi: Sila nangabusog sa mga anak, Ug igabilin nila ang salin sa ilang bahandi ngadto sa ilang mga bata.

15

Mahatungod kanako magatan-aw ako sa imong nawong sa pagkamatarung; Matagbaw ako, sa diha nga mahigmata ako, sa pagtan-aw sa imong dagway.

Psalms 18


Psalms Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

¶ Gihigugma ko ikaw, Oh Jehova, ikaw ang akong kusog.

2

Si Jehova mao ang akong bato, ug akong kuta, ug ang akong manluluwas; Dios ko, akong bato nga kanimo modangup ako; Taming ko, ug ang sungay sa akong kaluwasan, ang akong hataas nga torre.

3

Magatawag ako kang Jehova, nga mao ang takus pagadayegon: Busa maluwas ako gikan sa akong mga kaaway.

4

Ang mga gapu sa kamatayon milikus kanako, Ug ang mga baha sa pagkadilidiosnon nagapahadlok kanako,

5

Ang mga gapus sa Sheol milibut kanako; Ang mga lit-ag sa kamatayon midangat kanako.

6

Sa akong kagul-anan nagsangpit ako kang Jehova, Ug nagtu-aw ako sa akong Dios: Siya nagpatalinghug sa akong tingog gikan sa iyang templo, Ug ang akong pagtu-aw sa atubangan niya midangat sa iyang mga igdulungog.

7

Unya ang yuta miuyog ug mikurog; Ang mga patukoranan usab sa mga bukid minglinog Ug nangauyog sila tungod sa iyang kasuko.

8

May miutbo nga aso gikan sa iyang ilong, Ug gikan sa iyang baba ang kalayo milamoy: Ang mga baga gisiga niini.

9

Gibawog usab niya ang mga langit, ug mikunsad siya. Ug ang mabaga nga kangitngit diha sa ilalum sa iyang mga tiil.

10

Ug siya mikabayo sa ibabaw sa usa ka querubin ug milupad; Oo, naglupad-lupad siya sa ibabaw sa mga pako sa hangin.

11

Gibuhat niya ang kangitngit nga iyang tagoanan, nga maoy iyang tabil nga nagalibut kaniya, Kangitngit sa mga tubig, mga mabagang dag-um sa kalangitan.

12

Sa kasilaw sa atubangan niya, ang iyang mabagang dag-um nanagpangangi, Ulan-nga-yelo ug mga baga sa kalayo.

13

Si Jehova usab midalugdog didto sa kalangitan, Ug ang Hataas Uyamut misinggit sa iyang tingog, Ulan-nga-yelo ug mga baga sa kalayo.

14

Ug gipana niya ang iyang mga udyong, ug gipatibulaag niya sila; Oo, mga kilat nga daghanan uyamut, ug nakabungkag kanila.

15

Unya mitungha ang mga kahiladman sa mga tubig, Ug ang mga patukoranan sa kalibutan naablihan, Sa imong pagbadlong, Oh Jehova, Tungod sa gininhawa sa imong ilong.

16

Mipadala siya gikan sa itaas, gikuha niya ako; Gihaw-as niya ako gikan sa daghang mga tubig.

17

Giluwas niya ako gikan sa akong gamhanan nga kaaway, ug gikan niadtong mga nanagdumot kanako; kay sila hilabihan sa pagkakusganon alang kanako.

18

Sila mingdangat kanako sa adlaw sa akong kalisud; Apan si Jehova mao ang akong sandiganan.

19

Gipagawas usab ako ni Jehova ngadto sa dapit nga halapad; Giluwas niya ako, kay siya nahamuot kanako.

20

¶ Nagbalus si Jehova kanako sumala sa akong pagkamatarung; Sumala sa pagkalinis sa akong mga kamot, gitumbasan niya ako.

21

Kay gibantayan ko ang mga dalan ni Jehova, Ug sa pagkadautan wala ako mobulag sa akong Dios.

22

Kay ang tanan niyang mga tulomanon ania sa atubangan ko, Ug wala ko isalikway ang iyang kabalaoran gikan kanako.

23

Uban kaniya hingpit man usab ako, Ug naglikway ako gikan sa akong kadautan.

24

Busa gitumbasan ako ni Jehova sumala sa akong pagkamatarung, Sumala sa pagkalinis sa akong mga kamot diha sa atubangan sa iyang mga mata.

25

Sa mga maloloy-on magapakita ikaw nga maloloy-on; Uban sa tawong hingpit, magapakita ikaw nga hingpit;

26

Uban sa maputli magapakita ikaw nga maputli; Ug uban sa hiwi, magapakita ikaw nga sukwahi.

27

Kay ikaw magaluwas sa katawohan nga dinaugdaug; Apan pagapaubson mo ang mga mata nga palabilabihon.

28

Kay ikaw magadagkut sa akong lamparahan: Si Jehova nga akong Dios magahayag sa akong kangitngit.

29

¶ Kay uban kanimo magabungkag ako ug mga kasundalohan; Ug uban sa akong Dios molukso ako ibabaw sa usa ka kuta.

30

Mahitungod sa Dios, ang iyang dalan hingpit man: Ang pulong ni Jehova inulay; Siya mao ang taming sa tanang mga modangup kaniya.

31

Kay kinsa ang laing Dios, gawas kang Jehova? Ug kinsa man ang usa ka bato gawas sa atong Dios,

32

Ang Dios nga nagabakus kanako sa kusog, Ug nagahingpit sa akong dalan?

33

Siya ang nagahimo sa akong mga tiil nga ingon sa mga tiil sa lagsaw: Ug nagabutang kanako ibabaw sa akong mga dapit nga hataas.

34

Siya nagatudlo sa akong mga kamot sa pagpanggubat; Sa pagkaagi nga ang akong mga bukton nagabusog sa pana nga tumbaga.

35

Ikaw usab nagahatag kanako sa taming sa imong kaluwasan; Ug ang imong toong kamot ang nagasagang kanako, Ug ang imong pagka-mapuangoron nagapadaku kanako.

36

Gipahalapad mo ang akong mga lakang sa ubos ko, Ug wala mahadalin-as ang akong mga tiil.

37

Pagagukdon ko ang akong mga kaaway, ug agpason ko sila; Dili ako motalikod nangtud nga mangaut-ut sila.

38

Pagapatyon ko sila, sa pagkaagi nga dili na sila arang makatindog: Mangapukan sila sa ilalum sa akong mga tiil.

39

Kay gibaksan mo ako sa kusog alang sa pagpanggubat: Gidaug mo tungod kanako kadtong mga mingtindog batok kanako.

40

Gipatalikod mo usab kanako ang mga bukobuko sa akong mga kaaway, Aron maputol ko sila nga mga nanagdumot kanako.

41

Mingtuaw sila, apan walay bisan kinsa nga maluwas kanila: Bisan pa ngadto kang Jehova, apan siya wala motubag kanila.

42

Unya gidugmok ko sila ingon sa abug sa atubangan sa hangin; Giyabyab ko sila ingon sa lapuk sa kadalanan.

43

Giluwas mo ako gikan sa mga pakigbugno sa katawohan; Gibuhat mo ako nga pangulo sa mga nasud: Usa ka katawohan nga wala ko hiilhi magaalagad kanako.

44

Sa diha nga makadungog sila mahitungod kanako, magapasakup sila kanako; Ang mga dumuloong managpanugyan sa ilang kaugalingon kanako.

45

Ang mga dumuloong magakahanaw, Ug manggula nga magakurog gikan sa ilang mga dapit nga tinakpan.

46

Buhi man si Jehova; ug dalayegon ang akong bato; Ug igapahitaas ang Dios sa akong kaluwasan,

47

Bisan ang Dios nga nagapahamtang ug panimalus alang kanako, Ug nagasakup ug mga katawohan sa ilalum nako.

48

Siya magaluwas kanako gikan sa akong mga kaaway; Oo, gituboy mo ako ibabaw kanila nga mingtindog batok kanako; Giluwas mo ako gikan sa tawo nga malupigon.

49

Busa pagapasalamatan ko ikaw sa taliwala sa mga nasud, Oh Jehova, Ug pagaawiton ko ang mga pagdayeg sa imong ngalan.

50

Dakung kaluwasan gihatag niya sa iyang hari, Ug nagapakita ug mahigugmaongkalolot sa iyang dinihog, Kang David ug sa iyang kaliwat hangtud sa walay katapusan.

Psalms 19


Psalms Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

¶ Ang mga langit nagapahayag sa himaya sa Dios; Ug ang hawan nagapadayag sa buhat sa iyang mga kamot.

2

Ang adlaw ngadto sa adlaw nagapamulong, Ug ang gabii ngadto sa gabii nagapadayag ug kinaadman.

3

Walay sinultihan ni pinulongan; Ang ilang tingog dili hidunggan.

4

Sa tibook nga yuta migula ang ilang latid, Ug sa kinatumyan sa kalibutan ang ilang mga pulong. Diha kanila gibutang niya ang usa ka balong-balong sa adlaw,

5

Nga ingon sa usa ka kaslonon nga nagagula gikan sa iyang higdaanan, Ug nagakalipay siya ingon sa usa ka tawong kusgan sa pagdalagan sa iyang dalaganan.

6

Gikan sa usa ka kinatumyan sa mga langit mao ang iyang paggikan, Ug ang iyang paglibut ngadto sa mga kinatumyan niini; Ug walay bisan unsa nga natago gikan sa iyang kainit.

7

¶ Ang Kasugoan ni Jehova hingpit, nga nagapabag-o sa kalag: Ang pagpamatuod ni Jehova matinumanon, nga nagahimo nga maalam sa mga walay-pagtagad.

8

Ang mga sugo ni Jehova mga matul-id, nga nagalipay sa kasingkasing: Ang sugo ni Jehova ulay man, nga nagahayag sa mga mata.

9

Ang kahadlok kang Jehova malinis, nga nagapadayon sa walay katapusan: Ang mga tulomanon ni Jehova mga matuod, ang tanan lonlon matarung.

10

Kini labing tinguhaon kay sa bulawan, oo, labi kay sa daghang bulawan nga hamili; Matam-is usab labi kay sa dugos, ug sa mga tinulo sa dugos sa udlan.

11

Labut pa ang imong ulipon ginatambagan pinaagi kanila: Nga sa pagbantay kanila adunay dakung balus.

12

Sa mga sayup niya, kinsa ba ang makasabut? Kuhaan mo ako sa mga sala nga natago.

13

Ingon man usab pugngan mo ang imong ulipon gikan sa mga sala sa pagpalabilabi; Nga dili magagahum sila sa ibabaw kanako: Nan magamatarung ako, Ug pagakuhaan ako sa dakung kalapasan.

14

Itugot nga ang mga pulong sa akong baba, ug ang pagpalandong sa akong kasingkasing. Mahimong kahimut-an sa imong mga mata, Oh Jehova, bato ko, ug mamamawi ko.

Psalms 20


Psalms Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

¶ Si Jehova motubag kanimo sa adlaw sa kasamok; Ang ngalan sa Dios ni Jacob magatuboy kanimo sa itaas;

2

Magapadala kanimo ug tabang gikan sa balaang puloy-anan, Ug gikan sa Sion pagalig-onon ikaw;

3

Hinumduman mo ang tanan mong mga halad, Ug dawaton ang imong halad-nga-sinunog; (Selah

4

Hatagan ikaw ingon sa tinguha sa imong kasingkasing, Ug tumanon ang bug-os mong tambag.

5

Kami makadaug diha sa imong kaluwasan, Ug sa ngalan sa among Dios, magapakayab kami sa among mga bandila: Si Jehova magatuman sa tanan mong mga pangayo.

6

¶ Karon nahibalo ako nga si Jehova nagaluwas sa iyang dinihog; Siya magatubag kaniya gikan sa iyang langit nga balaan Uban sa kusog sa kaluwasan sa iyang toong kamot.

7

Ang uban nagasalig sa mga carro, ug ang uban sa mga kabayo; Apan kami magahisgut sa ngalan ni Jehova nga among Dios.

8

Ginapaluhod sila ug nangapukan; Apan kami nagatindog, ug nagabarug nga matul-id.

9

Luwasa, Oh Jehova: Patubaga ang Hari, sa diha nga magatawag kami kaniya.

Psalms 21


Psalms Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

¶ Magakalipay ang hari diha sa imong kusog, Oh Jehova; Ug diha sa imong kaluwasan daw unsa ka daku gayud ang iyang kalipay!

2

Ikaw nagahatag kaniya sa tinguha sa iyang kasingkasing, Ug wala mo pagdumilii sa gipangayo sa iyang mga ngabil. (Selah

3

Kay migula ka sa pagsugat kaniya uban ang mga panalangin sa kaayohan: Nagabutang ka ug purongpurong sa lunsay nga bulawan sa ibabaw sa iyang ulo.

4

Kinabuhi gipangayo niya kanimo ug gihatagan mo siya, Bisan sa pahalugway sa mga adlaw sa mga katuigan nga walay katapusan.

5

Ang iyang himaya daku sa imong kaluwasan: Dungog ug pagkahalangdon ginabutang mo sa ibabaw niya.

6

Kay gihimo mo siya nga labing bulahan nga walay katapusan: Sa imong presencia gipuno mo siya sa kalipay.

7

¶ Kay ang hari nagasalig kang Jehova; Ug pinaagi sa mahigugmaong-kalolot sa Hataas Uyamut, dili siya matarug.

8

Hipalgan sa imong kamot ang tanan nimong mga kaaway; Hipalgan sa imong toong kamot kadtong mga nanagdumot kanimo.

9

Pagabuhaton mo sila ingon sa hasohasan sa kalayo sa panahon sa imong kaligutgut: Si Jehova magatulon kanila sa iyang kapungot, Ug ang kalayo magalamoy kanila.

10

Ang ilang bunga pagalaglagon mo gikan sa yuta, Ug ang ilang kaliwat gikan sa mga anak sa mga tawo.

11

Kay gitinguha nila ang dautan batok kanimo; Nanaghunahuna sila ug usa ka lalang nga dili sila makahimo sa pagbuhat.

12

Kay ikaw magapatalikod kanila; Magaandam ka uban sa imong mga pisi sa pana batok sa ilang nawong.

13

Pagabayawon ka, Oh Jehova, diha sa imong kusog: Sa ingon niini kami magaawit ug magadayeg sa imong gahum.

Psalms 22


Psalms Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

¶ Dios ko, Dios ko, nganong gibi yaan mo ako? Ngano nga halayo ka kaayo gikan sa pagtabang kanako, ug sa mga pulong sa akong pag-agulo?

2

Oh Dios ko, nagatu-aw ako sa adlaw, apan wala ka magapatalinghug kanako; Ug sa panahon sa kagabhion, ug wala ako magahilum.

3

Apan ikaw balaan man, Oh ikaw nga nagapuyo sa taliwala sa mga pagdayeg sa Israel.

4

Kanimo mingsalig ang among mga amahan: Mingsalig sila ug ikaw nagluwas kanila.

5

Mingtu-aw sila kanimo, ug giluwas sila: Minglaum sila kanimo, ug sila wala ibutang sa kaulawan.

6

Apan ako usa ka ulod, ug dili tawo; Usa ka kaulawan sa mga tawo, ug tinamay sa katawohan.

7

Ang tanan nga nakakita kanako nagakatawa sa pagtamay kanako: Gibudlot ang ilang ngabil, ginalingolingo ang ilang ulo, nga nagaingon:

8

Itugyan mo ang imong kaugalingon kang Jehova; siya paluwasa kaniya: Siya patabanga kaniya sanglit siya nagapahimuot kaniya.

9

Apan ikaw mao ang nagkuha kanako gikan sa tagoangkan; Ikaw ang nagpasalig kanako sa diha pa ako sa mga suso sa akong inahan.

10

Kanimo nahimugso ako gikan sa tagoangkan; Ikaw mao ang akong Dios Sukad ianak ako sa akong inahan.

11

¶ Ayaw pagpahilayo kanako; kay ang kasamok haduol; Kay walay bisan kinsa nga magatabang.

12

Gilibutan ako sa daghanan nga mga vaca nga lake; Mga kusganon nga mga vaca nga lake sa Basan ang nanaglibut kanako.

13

Ginganga nila kanako ang ilang baba, Ingon sa manunubad ug sa nagangulob nga leon.

14

Gibubo ako sama sa tubig, Ug ang tanan ko nga kabukogan nangalisa: Ang akong kasingkasing sama sa talo; Kini natunaw sa sulod nako.

15

Miuga sama sa usa ka bika ang akong kusog; Ug ang akong dila mitapot sa akong mga apapangig; Ug gidala mo ako ngadto sa abug sa kamatayon.

16

Kay ang mga iro nanaglibut kanako: Usa ka panon sa mamumuhat sa kadautan nanaglikus kanako; Gipalagbasan nila ang akong mga kamot ug ang akong mga tiil.

17

Arang ko nga maisip ang tanan ko nga mga bukog. Sila nagatan-aw ug nagatutok kanako;

18

Gibahinbahin nila ang akong mga bisti sa taliwala nila, Ug sa akong kupo nanagrifa sila.

19

Apan ikaw, Oh Jehova, dili ka magpahilayo: Oh ikaw nga magtatabang, dumali ka sa pagtabang kanako.

20

Luwason mo ang akong kalag gikan sa espada, Ang akong minahal nga kinabuhi gikan sa gahum sa iro.

21

Luwasa ako gikan sa baba sa leon; Oo, gikan sa mga sungay sa mga ihalas nga vaca ikaw nagatubag kanako.

22

¶ Igapahayag ko ang imong ngalan ngadto sa akong kaigsoonan; Sa kinataliwad-an sa katilingban pagadayegon ko ikaw.

23

Kamo nga nahadlok kang Jehova, dayegon ninyo siya; Ngatanan kamo nga kaliwat ni Jacob, himayaon ninyo siya; Ug tumindog sa kataha tungod kaniya, ngatanan kamo nga kaliwat sa Israel.

24

Kay wala niya pagtamaya ni pagdumti ang kagul-anan sa sinakit; Wala usab pagtagoa gikan kaniya ang iyang nawong; Apan sa diha nga nagtu-aw sa iya ngadto kaniya, iyang gipatalinghugan siya.

25

Mahitungod kanimo nagaabut ang akong pagdayeg sa kinataliwadan sa daku nga katilingban: Akong pagatumanon ang akong mga panaad sa atubangan sa mga nangahadlok kaniya.

26

Ang maaghup magakaon ug mabusog; Magadayeg kang Jehova sila nga nagapangita kaniya; Palungtara ang inyong kasingkasing sa walay katapusan.

27

Ang tanang mga kinatumyan sa yuta mahinumdum ug managbalik ngadto kang Jehova; Ug ang tanang mga kabanayan sa mga kanasuran managsimba sa atubangan mo.

28

Kay iya ni Jehova ang gingharian; Ug siya mao ang magmamando ibabaw sa mga nasud,

29

Ang tanang mga matambok sa yuta magakaon ug magasimba sila: Ngatanan sila nga nanaug ngadto sa abug manghapa sa atubangan niya, Bisan siya nga dili arang makatipig sa iyang kalag nga buhi.

30

Usa ka kaliwat magaalagad kaniya; Kini igasugilon ni Jehova ngadto sa sunod nga kaliwatan.

31

Mangabut sila ug managmantala mahatungod sa iyang pagkamatarung Ngadto sa usa ka katawohan nga matawo, nga siya nagbuhat niini.

Psalms 23


Psalms Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

¶ Si Jehova mao ang akong magbalantay; Walay makulang kanako.

2

Siya nagapahigda kanako sa mga sibsibanan nga malunhaw; Siya nagatultol kanako sa daplin sa mga tubig nga malinaw.

3

Gipalig-on niya ang akong kalag: Ginamandoan niya ako sa mga dalan sa pagkamatarung tungod sa iyang ngalan.

4

Oo, bisan magalakaw ako latas sa walog sa landong sa kamatayon, Ako walay kahadlok sa bisan unsa nga dautan; Kay ikaw nagauban kanako; Ang imong baras ug ang imong sungkod, kini nagapalig-on kanako.

5

Ikaw nagaandam ug pagkaon sa atubangan ko tinambongan sa akong mga kaaway: Gidihog mo ang akong ulo sa lana; Ang akong copa nagaawas.

6

Sa pagkamatuod ang kaayo ug ang mahigugmaong-kalolot magasunod kanako sa adlaw ngatanan sa akong kinabuhi; Ug sa balay ni Jehova magapuyo ako sa walay katapusan.

Psalms 24


Psalms Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

¶ Iya ni Jehova ang yuta ug ang pagkapuno niana; Ang kalibutan, ug sila nga mga nanagpuyo niini;

2

Kay siya ang nagtukod niana sa ibabaw sa kadagatan, Ug gipalig-on niya sa ibabaw sa katubigan.

3

¶ Kinsa ang mosaka ngadto sa bungtod ni Jehova? Ug kinsa ba ang motindog sa iyang dapit nga balaan?

4

Siya nga malinis ug mga kamot ug may usa ka putli nga kasingkasing; Siya nga wala magbayaw sa iyang kalag ngadto sa kabakakan, Ug wala makapanumpa sa malimbongon.

5

Siya magadawat ug panalangin gikan kang Jehova, Ug pagkamatarung gikan sa Dios sa iyang kaluwasan.

6

Kini mao ang kaliwatan kanila nga nanagpangita kaniya, Nga nagapangita sa imong nawong, bisan si Jacob. (Selah

7

¶ Sakwata ninyo, Oh mga ganghaan, ang inyong mga ulo; Ug sakwata ninyo ang inyong kaugalingon, mga pultahan nga walay katapusan: Ug ang Hari sa himaya mosulod.

8

Kinsa ba kining Hari sa himaya? Si Jehova ang kusgan ug makagagahum, Si Jehova ang makagagahum sa panggubatan.

9

Sakwata ninyo, Oh mga ganghaan, ang inyong mga ulo; Oo, sakwata ninyo sila, kamong mga pultahan nga walay katapusan: Ug ang Hari sa himaya mosulod.

10

Kinsa ba kining Hari sa himaya? Si Jehova sa mga panon, Siya mao ang Hari sa himaya (Selah)

Psalms 25


Psalms Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

¶ Kanimo, Oh Jehova, bayawon ko ang akong kalag.

2

Oh Dios ko, kanimo misalig ako, Ayaw ako ibutang sa kaulawan; Dili mo ako ipadaug sa akong mga kaaway.

3

Oo, walay bisan kinsa nga nagapaabut alang kanimo nga igabutang mo sa kaulawan: Sila pagapakaulawan nga nagabudhi sa walay kapasikaran.

4

Ipakita mo kanako, Oh Jehova, ang imong mga dalan; Itudlo mo kanako ang imong mga alagianan.

5

Tultoli ako sa imong kamatuoran, ug tudloi ako; Kay ikaw mao ang Dios sa akong kaluwasan; Kanimo nagapaabut ako sa tibook nga adlaw.

6

Hinumdumi, Oh Jehova, ang imong malomong mga kalooy ug ang imong mga mahigugmaong-kalolot; Kay sila diha kanimo sukad pa sa mga tuig sa katuigan.

7

Ayaw paghinumdumi ang mga sala sa akong pagkabatan-on, ni ang akong mga kalapasan: Sumala sa imong mahigugmaong-kalolot hinumduman mo ako, Tungod sa imong kaayo, Oh Jehova.

8

¶ Maayo ug matul-id si Jehova: Busa, pahamangnoon niya sa dalan ang mga makasasala.

9

Sa mga maaghup siya magatultol ngadto sa dalan sa justicia; Ug ang maaghup pagatudloan niya sa iyang dalan.

10

Ang tanang mga alagianan ni Jehova lonlon mahigugmaong-kalolot ug kamatuoran Alang sa mga nagabantay sa iyang tugon ug sa iyang mga pagpamatuod.

11

Tungod sa gugma sa imong ngalan, Oh Jehova, Pasayloa ako sa akong sala, kay kini hilabihan pagkadaku.

12

Unsa bang tawohana nga mahadlok man kang Jehova? Kaniya ipahimangno niya ang dalan nga iyang pagapilion.

13

Ang iyang kalag magapuyo sa kasayon; Ug ang iyang kaliwat magapanunod sa yuta.

14

Ang pagpakig-abyan ni Jehova anaa kanila nga nahadlok kaniya; Ug kanila igapadayag niya ang iyang tugon.

15

¶ Ang akong mga mata sa gihapon gitutuk ngadto kang Jehova; Kay pagahulboton niya ang akong mga tiil gikan sa pukot.

16

Lingia ako ug malooy ka kanako; Kay ako biniyaan ug sinakit.

17

Ang mga kasamok sa akong kasingkasing nagakadaku: Oh kuhaon mo ako gikan sa akong mga kagul-anan.

18

Sud-onga ang akong kasakit ug ang akong pag-antus; Ug pasayloa ang tanan ko nga mga sala.

19

Sud-onga ang akong mga kaaway, kay sila daghan uyamut; Ug nanagdumot sila kanako sa mabangis gayud nga pagdumot.

20

Oh bantayan mo ang akong kalag, ug luwason mo ako: Ayaw ako pag-ibutang sa kaulawan, kay ako midangup kanimo.

21

Pabantaya kanako ang pagkahingpit-sa-kasingkasing ug ang pagkatul-id, Kay kanimo nagapaabut ako.

22

Tubson mo, Oh Dios, ang Israel, Gikan sa tanan niyang mga kalisdanan.

Psalms 26


Psalms Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

¶ Hukmi ako, Oh Jehova, kay naglakaw ako sa akong pagkahingpit-sa-kasingkasing: Ako misalig usab kang Jehova sa walay pagduhaduha,

2

Sutaon mo ako, Oh Jehova, ug sulayan mo ako; Sulayi ang akong kasingkasing ug ang akong salabutan.

3

Kay ang imong mahigugmaongkalolot anaa sa atubangan sa akong mga mata; Ug sa imong kamatuoran naglakaw ako.

4

Wala ako maglingkod uban sa mga tawo sa kabakakan; Ni mosulod ako uban sa mga salingkapaw.

5

Gidumtan ko ang katilingban sa mga mamumuhat sa dautan, Ug ako dili molingkod uban sa mga tawong dautan.

6

¶ Ako manghunaw sa akong mga kamot sa pagka-walay sala: Sa ingon niana magalakaw ako libut sa imong halaran, Oh Jehova;

7

Aron ikapabati ko ang tingog sa pagpasalamat, Ug ikasugilon ko ang tanan nimong mga buhat nga katingalahan.

8

Oh Jehova, nahagugma ako sa puloy-anan sa imong balay, Ug sa dapit diin magpuyo ang imong himaya.

9

Ayaw itipon ang kalag ko sa mga makasasala, Ni itipon mo ang kinabuhi ko sa mga tawo sa dugo;

10

Kang Kinsang mga kamot anaa ang kadautan, Ug ang ilang toong kamot napuno sa mga hiphip.

11

Apan alang kanako, magalakaw ako sa akong kaugalingong pagkahingpit-sa-kasingkasing: Tubson mo ako, ug magmaloloy-on ikaw kanako.

12

Ang akong tiil nagatindog sa dapit nga patag: Sa mga katilingban magadayeg ako kang Jehova.

Psalms 27


Psalms Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

¶ Si Jehova mao ang akong kahayag ug ang akong kaluwasan; Kinsa man ang akong pagakahadlokan? Si Jehova mao ang kusog sa akong kinabuhi; Kang kinsa man ako malisang?

2

Sa diha nga nagtigum batok kanako ang mga mamumuhat sa kadautan sa pagkaon sa akong unod, Bisan ang akong mga kabatok ug mga kaaway, sila nanghipangdol ug nangapukan.

3

Bisan ang usa ka dakung panon magapahamutang batok kanako, Dili mahadlok ang akong kasingkasing: Bisan ang gubat patindogon batok kanako, Bisan pa niini ako masaligon.

4

Usa ka butang ang gipangayo ko kang Jehova, nga pagapangitaon Ko: Nga makapuyo ako sa balay ni Jehova sa tanang mga adlaw sa akong kinabuhi, Aron sa pagtan-aw sa katahum ni Jehova. Ug sa pagpakisayud sa iyang templo.

5

Kay sa adlaw sa kasamok pagatagoan niya ako sa iyang puloyanan: Diha sa tabil sa iyang balongbalong pagatagoan niya ako; Ituboy niya ako sa ibabaw sa usa ka bato.

6

Ug karon pagabayawon ang ulo ko sa ibabaw sa akong mga kaaway nga nagalibut kanako; Ug magahalad ako diha sa iyang balong-balong, mga halad sa kalipay; Ako magaawit, oo, magaawit ako ug mga pagdayeg ngadto kang Jehova.

7

¶ Magpatalinghug ka, Oh Jehova, kong magatu-aw ako uban sa akong tingog: Malooy ka usab kanako, ug tubagon mo ako.

8

Sa diha nga ikaw moingon: Pangitaa ninyo ang akong nawong; ang akong kasingkasing miingon kanimo. Ang nawong nimo, Oh Jehova, ang pagapangitaon ko.

9

Ayaw pagtagoa ang imong nawong gikan kanako; Ayaw pag-isalikway ang imong ulipon sa kaligutgut: Ikaw mao ang akong panabang; Ayaw ako pag-itukmod, ayaw pagbiyai, Oh Dios sa akong kaluwasan.

10

Kong ako pagabiyaan sa akong amahan ug sa akong inahan, Unya si Jehova ang magadawat kanako.

11

Tudloi ako sa imong dalan, Oh Jehova; Ug mandoi ako sa alagianan nga matul-id, Tungod sa akong mga kaaway.

12

Dili mo ako itugyan sa kabubuton sa akong mga kabatok: Kay ang mga saksi nga bakakon nanindog batok kanako, Ug ingon man ang mga nanagpangusmo ug kabangis.

13

Napunawan unta ako, kong wala pa akoy pagtoo sa pagtan-aw sa kaayo ni Jehova Sa yuta sa mga buhi.

14

Maghulat ka kang Jehova: Magmalig-on ka, ug paisugon mo ang imong kasingkasing; Oo, maghulat ka kang Jehova.

Psalms 28


Psalms Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

¶ Kanimo magatu-aw ako, Oh Jehova: Bato ko, ayaw pagpakabungol kanako; Tingali unya kong ikaw maghilum kanako, Mahimo ako nga sama kanila nga nanganaug sa lubnganan.

2

Patalinghugi ang tingog sa akong mga pangaliyupo, sa diha nga magatu-aw ako kanimo, Sa diha nga magabayaw ako sa akong mga kamot paingon sa imong balaan nga dapit.

3

Dili mo ako ibutang uban sa mga dautan, Ug uban sa mga nagabuhat ug hilabihang kadautan: Nga nagasulti ug pakigdait sa ilang isigkatawo, Apan ang pagkadautan anaa sa mga kasingkasing nila.

4

Hatagan mo sila sumala sa buhat nila, ug sumala sa kadautan sa ilang mga gibuhat: Hatagan mo sila sumala sa buhat sa ilang mga kamot; Hatagan mo sila sa ilang igong bayad.

5

Kay wala sila managtagad sa mga buhat ni Jehova, Ni sa buhat sa iyang mga kamot; Siya magabungkag kanila, ug sila dili niya pagapatindogon.

6

¶ Dalayegon si Jehova, Kay siya nagpatalinghug sa tingog sa akong mga pangaliyupo.

7

Si Jehova mao ang akong kusog ug ang akong taming; Ang akong kasingkasing kaniya misalig, ug gitabangan ako: Busa nalipay ug daku ang akong kasingkasing; Ug sa akong awit pagadayegon ko siya.

8

Si Jehova mao ang ilang kusog, Ug siya ang dalangpanan sa kaluwasan sa iyang dinihog.

9

Luwasa ang imong katawohan, ug panalangini ang imong panulondon: Mamagbalantay ka usab, ug sapnayon mo sila sa walay katapusan.

Psalms 29


Psalms Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

¶ Ihatag ninyo kang Jehova, Oh kamo nga mga anak sa gamhanan, Ihatag ninyo kang Jehova ang himaya ug ang kusog.

2

Ihatag ninyo kang Jehova ang himaya nga angay sa iyang ngalan; Simbaha ninyo si Jehova sa katahum sa pagkabalaan.

3

Ang tingog ni Jehova anaa sa ibabaw sa mga tubig: Ang Dios sa himaya nagadalugdug, Bisan si Jehova sa ibabaw sa daghang mga tubig.

4

Ang tingog ni Jehova gamhanan, Ang tingog ni Jehova napuno sa pagkahalangdon.

5

Ang tingog ni Jehova nagapukan sa mga cedro; Oo, gipulpog ni Jehova ang mga cedro sa Libano.

6

Ug gipalukso niya sila sama sa mga nati nga vaca; Ang Libano ug ang Sirion sama sa usa ka nating vaca nga ihalas.

7

Ang tingog ni Jehova nagapabilin sa mga siga sa kalayo.

8

Ang tingog ni Jehova nagauyog sa kamingawan: Si Jehova nagauyog sa kamingawan sa Cades.

9

Ang tingog ni Jehova nagapahamugso sa mga lagsaw nga baye, Ug gihukasan niya ang mga kalasangan: Ug sa sulod sa iyang templo ang tagsatagsa ka butang nagaingon: Himaya.

10

Si Jehova milingkod ingon nga Hari ibabaw sa Lunop; Oo, si Jehova nagalingkod ingon nga hari sa walay katapusan.

11

Si Jehova magahatag ug kusog sa iyang katawohan: Si Jehova magapanalangin sa iyang katawohan sa pakigdait.

Psalms 30


Psalms Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

¶ Pagadayegon ko ikaw, Oh Jehova; kay gisakwat mo ako, Ug wala mo pagbuhata nga magkalipay ang akong mga kaaway sa ibabaw nako.

2

Oh Jehova nga akong Dios, Kanimo nagtu-aw ako, ikaw nagayo kanako.

3

Oh Jehova, ikaw nagkuha sa kalag ko gikan sa Sheol; Gibantayan mo ako nga buhi aron dili ako makakanaug sa lubnganan.

4

Manag-awit kamo ug pagdayeg kang Jehova, Oh kamong mga balaan niya, Ug managpasalamat sa iyang balaang halandumon nga ngalan.

5

Kay ang iyang kasuko umalagi lamang; Ang iyang kalooy alang sa tibook kinabuhi: Ang paghilak mopabilin sa kagabhion, Apan ang kalipay moabut sa kabuntagon.

6

¶ Mahitungod kanako, nag-ingon ako sa akong kauswagan, Dili gayud ako matarug.

7

Ikaw, Oh Jehova, tungod sa imong kalooy gipatindog mo ang akong bukid nga adunay kalig-on; Gitagoan mo ang imong nawong; nasamok ako.

8

Kanimo, Oh Jehova, nagtu-aw ako; Ug kang Jehova nagpangaliyupo ako:

9

Unsay kapuslanan niining akong dugo, sa diha nga manaug ako sa lubnganan? Magadayeg ba kanimo ang abug? igamantala ba niini ang imong kamatuoran?

10

Patalinghugi, Oh Jehova, ug malooy ka kanako: Oh Jehova, mahimo ka unta nga magtatabang kanako.

11

Ang akong pagbalata gibayloan mo ug sayaw; Gihukas mo ang akong bisti nga sako, ug gibaksan mo ako sa kalipay;

12

Sa tuyo nga ang akong himaya magaawit ug pagdayeg kanimo, ug dili magapakahilum. Oh Jehova nga Dios ko, pasalamatan ko ikaw sa walay katapusan.

Psalms 31


Psalms Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

¶ Kanimo, Oh Jehova, midangup man ako; Ayaw gayud itugot nga pakaulawan ako: Luwason mo ako diha sa imong pagkamatarung.

2

Ikiling kanako ang imong igdulungog; luwason mo ako sa madali: Bato nga malig-on ikaw alang kanako. Usa ka kuta nga dalangpanan sa pagluwas kanako,

3

Kay ikaw mao ang akong bato ug ang akong kuta; Busa mandoi ako, ug tutoli ako.

4

Agawon mo ako gikan sa pukot nga ilang giladlad sa tago alang kanako; Kay ikaw mao ang akong maligong salipdanan.

5

Sa imong kamot nagatugyan ako sa akong espiritu: Nagtubos ikaw kanako, Oh Jehova, ikaw ang Dios sa kamatuoran.

6

Gidumtan ko ang mga nanagtagad sa kakawangan nga malimbongon; Apan ako kang Jehova nagasalig.

7

Mahinangup ako ug magakalipay sa imong mahigugmaong-kalolot; Kay nasud-ong mo ang akong kagulanan: Naila mo ang akong kalag nga anaa sa mga kalisdanan.

8

Ug wala mo ako palukbi sa kamot sa kaaway; Gipahamutang mo ang akong mga tiil sa kinalapdan.

9

¶ Malooy ka kanako, Oh Jehova, kay ania ako sa kagul-anan: Ginaut-ut sa kasakit ang akong mata, oo, ang akong kalag ug ang akong lawas.

10

Kay ang akong kinabuhi nagaantus sa kasakit, Ug ang akong mga tuig sa pagpanghupaw: Ang akong kusog naluya tungod sa akong kasal-anan, Ug ang akong mga bukog nagakaut-ut.

11

Tungod sa tanan ko nga mga kabatok nahimo ako nga usa ka talamayon, Oo, talamayon nga hilabihan sa akong isigkatawo, Ug usa ka kalisang ako sa akong mga kaila: Ang mga nakakita kanako sa gawas, nanagpangalagiw gikan kanako.

12

Hingkalimtan ako ingon sa usa ka minatay nga wala nay handumanan: Nahimo ako nga sama sa usa ka sudlanan nga nabuak.

13

Kay nadungog ko ang pagtamay sa daghan, Kahadlok sa tagsatagsa nga kiliran: Samtang nanagsabut sila pagtingub batok kanako, Nanaglalang sila sa pagkuha sa akong kinabuhi.

14

Apan misalig ako kanimo, Oh Jehova: Miingon ako: Ikaw mao ang akong Dios.

15

Sa imong kamot anaa ang akong panahon: Luwason mo ako gikan sa kamot sa akong mga kaaway, ug gikan sa akong mga manlulutos.

16

Pasidlaka ang imong nawong sa ibabaw sa imong ulipon: Luwason mo ako tungod sa imong mahigugmaong-kalolot.

17

Ayaw ako itugot nga mahamutang sa kaulaw, Oh Jehova; kay nagpakitabang ako kanimo: Ipabutang ang dautan sa kaulawan, pahiluma sila didto sa Sheol.

18

Ipahimo nga amang ang mga ngabil nga bakakon, Nga nagasulti sa pagpanamastamas, batok sa matarung. Nga adunay palabilabi ug pagtamay.

19

¶ Oh pagkadaku sa imong kaayo, Nga gitagana mo sa mga magakahadlok kanimo, Nga gibuhat mo alang kanila nga nagadangup kanimo, Sa atubangan sa mga anak nga lalake sa mga tawo!

20

Sa tagoanan sa imong presencia pagatipigan mo sila gikan sa mga hikay nga mabudhion sa tawo: Pagatagoon mo gayud sila sa usa ka puloy-anan gikan sa paglalis sa mga dila.

21

Bulahan ni Jehova; Kay gipakita niya kanako ang iyang katingalahan nga mahigugmaong-kalolot Sa ciudad nga malig-on.

22

Mahitungod kanako, miingon ako sa pagdali, Gipapahawa ako gikan sa atubangan sa imong mga mata: Apan, bisan pa niini, gipatalinghugan mo ang tingog sa akong mga pangaliyuyo, Sa diha nga nagtu-aw ako kanimo.

23

Oh higugmaon ninyo si Jehova, kamong tanan nga mga balaan niya: Si Jehova magabantay sa mga matinumanon, Ug panimaslan niya sa makadaghan gayud ang nagabuhat nga adunay palabilabi.

24

Magmalig-on kamo, ug padasiga ang inyong kasingkasing, Ngatanan kamo nga may paglaum kang Jehova.

Psalms 32


Psalms Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

¶ Bulahan siya kang kinsang kalapasan gipasaylo, Kang kinsang sala gitabonan.

2

Bulahan ang tawo nga kaniya wala pag-isipa ni Jehova ang kasalanan, Ug diha sa iyang espiritu walay limbong.

3

Sa nagpakahilum ako, nagkaut-ut ang akong mga bukog Pinaagi sa akong pag-agulo sa tibook nga adlaw.

4

Kay sa adlaw ug sa gabii ang imong kamot nagpabug-at sa ibabaw nako: Ang kaumog ko nailisan ingon sa pagkamala sa ting-init. (Selah)

5

Giila ko ang akong sala nganha kanimo, Ug wala ko tagoi ang akong kasal-anan: Miingon ako: Igasugid ko kang Jehova ang akong mga kalapasan; Ug imong gipasaylo ang pagkadautan sa akong sala. (Selah)

6

Tungod niini ang tagsatagsa nga diosnon magaampo kanimo sa usa ka panahon nga ikaw mahimo nga makaplagan: Sa pagkamatuod sa paglunop sa daghang mga tubig sila dili makaabut kaniya.

7

¶ Ikaw ang akong tagoanan; pagabantayan mo ako gikan sa kagul-anan; Uban sa mga alawiton sa kaluwasan pagalibutan mo ako. (Selah

8

Igapahamatngon ko kanimo, ug igatudlo ko kanimo ang dalan nga imong pagalaktan: Sa ibabaw nimo igatutuk ko ang akong mga mata sa pagtambag kanimo.

9

Ayaw kamo pagpanig-ingon sa kabayo kun sa mula, nga walay salabutan; Kang kansang ulo ug baba sa rinda ug bocado pagapugngan, Aron dili sila magaduol nganha kanimo.

10

Daghan ang mga kasubo nga modangat sa mga tawong dautan; Apan siya nga magasalig kang Jehova, pagalikusan sa mahigugmaong-kalolot.

11

Managkalipay kamo kang Jehova, ug managmaya kamo, kamo nga mga matarung; Ug managhugyaw kamo tungod sa kalipay, ngatanan kamong mga matul-id ug kasingkasing.

Psalms 33


Psalms Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

¶ Managkalipay kamo kang Jehova, Oh kamong mga matarung: Kay sa mga matul-id matahum ang pagdayeg.

2

Managpasalamat kamo kang Jehova nga adunay alpa: Manag-awit kamo ug mga pagdayeg kaniya nga adunay tulonggon nga may napulo ka kuldas.

3

Manag-awit kamo haniya sa usa ka alawiton nga bag-o; Managtugtug kamo sa dakung kabatid uban sa usa ka makusog nga paningog.

4

Kay ang pulong ni Jehova matulid man; Ug ang tanan niya nga buhat sa pagkamatinumanon gibuhat.

5

Siya nahagugma sa pagkamatarung ug sa justicia: Ang yuta napuno sa mahigugmaong-kalolot ni Jehova.

6

Pinaagi sa pulong ni Jehova nabuhat ang mga langit, Ug ang tanan nga panon nila pinaagi sa gininhawa sa iyang baba.

7

Gitigum niya ingon sa usa ka pinundok ang mga tubig sa dagat: Gibutang niya ang mga kahiladman sulod sa mga dapa.

8

Pahadloka kang Jehova ang tibook nga yuta: Patindoga nga may kataha kaniya ang tanang mga pumoluyo sa kalibutan.

9

Kay siya misulti, ug kini nahimo; Siya misugo, ug kini milungtad.

10

Gipawalay bili ni Jehova ang tambag sa mga nasud; Gihimo niya ang pagpakyas sa mga hunahuna sa katawohan.

11

Ang tambag ni Jehova nagapadayon sa walay katapusan, Ang mga hunahuna sa iyang kasingkasing ngadto sa tanang mga kaliwatan.

12

¶ Bulahan ang nasud nga si Jehova mao ang Dios, Ang katawohan nga gipili niya alang sa iyang kaugalingong panulondon.

13

Gikan sa langit nagsud-ong si Jehova; Nakita niya ang tanang mga anak sa mga tawo;

14

Gikan sa dapit sa iyang puloyanan nagasud-ong siya Sa ibabaw sa tanang mga pumoluyo sa yuta.

15

Siya nga nagaumol sa kasingkasing nila ngatanan, Nga nagapalandong sa tanan nila nga mga buhat.

16

Walay hari nga maluwas pinaagi sa panon sa kasundalohan: Ang tawong gamhanan dili makagawas pinaagi sa daku nga kusog.

17

Usa ka butang nga kawang ang usa ka kabayo alang sa pagluwas; Pinaagi sa kadaku sa iyang gahum dili siya makaluwas kang bisan kinsa.

18

Ania karon, ang mata ni Jehova anaa sa ibabaw sa mga nagakahadlok kaniya, Sa ibabaw sa mga nagasalig sa iyang mahigugmaong-kalolot;

19

Aron sa pagluwas sa ilang kalag gikan sa kamatayon, Ug aron sa pagbantay kanila nga buhi sa panahon sa gutom.

20

Ang among kalag nagahulat kang Jehova: Siya mao ang among katabang ug ang among taming.

21

Kay kaniya magakalipay ang among kasingkasing, Kay sa iyang balaan nga ngalan misalig kami.

22

Ibutang sa ibabaw namo ang imong mahigugmaong-kalolot, Oh Jehova, Sumala sa among paglaum kanimo.

Psalms 34


Psalms Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

¶ Pagadayegon ko si Jehova sa tanang mga panahon: Ang pagdayeg kaniya magakanunay sa akong baba.

2

Ang akong kalag magapangandak tungod kang Jehova: Managpatalinghug niini ang mga maaghup, ug managkalipay sila.

3

Oh padakuon ninyo si Jehova uban kanako, Ug usahan ta ang pagbayaw sa iyang ngalan.

4

Gipangita ko si Jehova, ug gitubag niya ako, Ug giluwas niya ako gikan sa tanan ko nga mga kahadlok.

5

Nanagtutuk sila kaniya, ug gihayagan sila; Ug ang ilang mga nawong dili gayud maulawan.

6

Kining kabus nga tawo nagtu-aw, ug gipatalinghugan siya ni Jehova, Ug giluwas siya gikan sa tanang mga kalisdanan niya.

7

Ang manolonda ni Jehova magapahaluna sa paglibut sa mga nangahadlok kaniya, Ug magaluwas kanila.

8

Oh tilawi ug tan-awa ninyo nga si Jehova maayo: Bulahan ang tawo nga modangup kaniya.

9

Pangahadlok kamo kang Jehova, Oh kamong mga balaan niya; Kay sa mga nangahadlok kaniya wala ing makulang.

10

Ang mga magagmay nga leon makulangan, ug nag-antus sa kagutom; Apan ang mga nagapangita kang Jehova dili makulangan sa bisan unsang butang nga maayo.

11

¶ Umari kamo, mga anak, patalinghug kamo kanako: Ang pagkahadlok kang Jehova igatudlo ko kaninyo.

12

Kinsa ba ang tawo nga magatinguha ug kinabuhi, Ug mahagugma sa daghang mga adlaw, aron makita niya ang maayo?

13

Bantayi ang imong dila gikan sa dautan, Ug ang imong ngabil gikan sa pagsulti ug limbong.

14

Pahalayo ka gikan sa dautan, ug buhaton mo ang maayo; Pangitaon mo ang pakigdait, ug sundon mo kini.

15

Ang mga mata ni Jehova anaa sa ibabaw sa mga matarung, Ug nagapatalinghug ang iyang mga igdulungog sa ilang pagtu-aw.

16

Ang nawong ni Jehova batok sa mga nagabuhat ug dautan, Aron sa pagputol sa handumanan nila gikan sa yuta.

17

Nanagtu-aw ang mga matarung, ug nagpatalinghug si Jehova, Ug nagluwas kanila gikan sa tanan nilang mga kalisdanan.

18

Si Jehova haduol niadtong mga dugmok ug kasingkasing, Ug nagaluwas siya niadtong mahinulsulon sa espiritu.

19

Daghan ang mga kagul-anan sa matarung; Apan si Jehova magaluwas kaniya gikan kanilang tanan.

20

Siya nagabantay sa tanan niyang mga bukog: Walay usa kanila nga madugmok.

21

Ang dautan magapatay sa dautan; Ug ang nagadumot sa tawong matarung pagahukman sa silot.

22

Si Jehova nagatubos sa kalag sa iyang mga ulipon; Ug walay mausa sa modangup kaniya nga pagahukman sa silot.

Psalms 35


Psalms Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

¶ Awaya, Oh Jehova, ang mga nagapakig-away batok kanako: Gubaton mo ang mga nakiggubat batok kanako.

2

Kumupot ka sa taming ug kalasag, Ug tumindog ka nga katabang nako.

3

Bakyawa usab ang bangkaw, ug lukbi ang dalan batok sa mga nagalutos kanako: Ipamulong mo sa akong kalag: Ako mao ang imong kaluwasan.

4

Ibutang sila sa kaulawan ug dad-a sa pagka-walay kadungganan ang mga nagapangita sa akong kalag: Pasibuga sila ug libuga ang mga nagalalang ug kadautan kanako.

5

Himoa silang ingon sa tahop sa atubangan sa hangin, Ug ang manolonda ni Jehova magaabog kanila.

6

Himoang mangitngit ug padangloga ang ilang dalan, Ug ang manolonda ni Jehova magagukod kanila.

7

Kay sa walay gipasikaran nanagtago sila alang kanako ug usa ka pukot sa usa ka gahong; Sa walay gipasikaran nagkalot sila ug usa ka gahong alang sa akong kalag.

8

Padangata sa ibabaw kaniya ang pagkalaglag sa walay pagpanghibalo; Ug himoa nga ang iyang pukot nga iyang gitagoan molimis sa iyang kaugalingon: Niining maong pagkalaglag huloga siya.

9

Ug ang akong kalag magakalipay kang Jehova: Kini magakalipay diha sa iyang kaluwasan.

10

Ang tanan ko nga mga bukog manag-ingon: Jehova, kinsa ba ang sama kanimo, Nga ginaluwas mo ang mga kabus gikan kaniya nga labi pang kusgan kay kaniya, Oo, ang kabus ug ang hangul gikan kaniya nga nagatulis kaniya?

11

¶ Nanagpanindog ang mga saksi nga dili-matarung; Nangutana sila kanako mahitungod sa mga butang nga wala ko hibaloi.

12

Gibalusan nila ako ug dautan tungod sa maayo, Aron sa pagpaguol sa akong kalag.

13

Apan mahitungod kanako, sa nanagmasakiton sila, nagbisti ako ug sako: Gisakit ko ang akong kalag nga may pagpuasa; Ug ang akong pag-ampo nagabalikbalik sa akong sabakan.

14

Naggawi ako nga daw ingon nga kini akong higala kun akong igsoon: Nagpailub ako nga nagbalata, ingon sa usa nga nagminatay tungod sa iyang inahan.

15

Apan sila nanagkalipay sa akong kagul-anan, ug nanagtigum sila sa tingub: Ang mga talamayon nanagtigum batok kanako, ug ako wala mahibalo niini; Gikuniskunis nila ako ug wala sila mohunong:

16

Sama sa mga himalikas nga mayubiton didto sa mga fiesta, Sila nanagpakagot sa ilang mga ngipon batok kanako.

17

¶ Ginoo, hangtud anus-a ba nga ikaw magasud-ong niini? Bawia ang akong kalag gikan sa ilang mga paglaglag, Ang akong mahal nga kinabuhi gikan sa mga leon.

18

Magapasalamat ako kanimo diha sa daku nga katilingban: Pagadayegon ko ikaw sa taliwala sa daghang katawohan.

19

Ayaw itugot nga sila nga akong mga kaaway managkalipay nga dili matarung sa ibabaw nako; Ni pakidhaton mo ang mga nanagdumot kanako sa walay gipasikaran.

20

Kay dili sila magasulti sa pakigdait; Kondili batok sa mga maaghup sa yuta nagalalang sila ug mga malimbongong mga pulong.

21

Oo, ginga-nga nila ang ilang baba batok kanako: Nanag-ingon sila: Aha! Aha! ang among mata nakakita niana.

22

Ikaw nakakita, Oh Jehova; ayaw pagpakahilum; Oh Ginoo, dili ka magpahalayo gikan kanako.

23

Lumihok ka, ug magmata ka sa paghatag ug justicia nga angay kanako, Bisan alang sa akong katungod, Dios ko ug Ginoo ko.

24

Hukman mo ako sumala sa imong pagkamatarung Oh Jehova nga Dios ko; Ug dili mo itugot nga managkalipay sila batok kanako.

25

Ayaw itugot nga moingon sila sa ilang kasingkasing: Aha! matuman ang among tinguha: Ayaw itugot nga moingon sila: Nasubad siya namo.

26

Ipabutang sila sa kaulawan, ug sa kagubot, ang mga nagakalipay sa tingub tungod sa akong kadautan: Pasul-obi sila sa kaulawan ug sa pagkawalay dungog kadto nga mga nagapakadaku batok kanako.

27

Pasinggita sila sa kalipay, ug papagmayaa ang mga nagalaban sa akong matarung nga katungod: Oo, pasultiha sila sa kanunay, si Jehova pagapadakuon, Nga nahamuot sa kauswagon sa iyang ulipon.

28

Ug ang akong dila magasulti mahitungod sa imong pagkamatarung ug sa imong pagdayeg sa tibook nga adlaw.

Psalms 36


Psalms Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

¶ Ang kalapasan sa dautan nagaingon sulod sa akong kasingkasing: Walay kahadlok sa Dios sa atubangan sa iyang mga mata.

2

Kay nagaulog-ulog siya sa iyang kaugalingon nga mga mata, Nga ang iyang kadautan dili hikaplagan ug dili pagadumtan.

3

Ang mga pulong sa iyang baba mao ang kasal-anan ug limbong: Mihunong siya sa pagkamasinabuton ug sa pagbuhat ug maayo.

4

Sa iyang higdaanan nagalalang siya ug kadautan; Nagapahamutang siya sa usa ka dalan nga dili maayo; Ug sa dautan wala siya magadumot.

5

¶ Oh Jehova, ang imong mahigugmaong-kalolot anaa sa mga langit; Ang imong pagkamatinumanon nagaabut ngadto sa mga langit.

6

Ang imong pagkamatarung sama sa mga bukid sa Dios; Ang imong mga paghukom usa ka dakung kahiladman: Oh Jehova, sa tawo ug sa mananap ikaw nagabantay.

7

Pagkabilihon sa imong mahigugmaong-kalolot, Oh Dios! Tungod niana ang mga anak sa mga tawo mingdangup sa ilalum sa landong sa imong mga pako.

8

Sila pagabusgon sa madagayaon gayud sa tambok sa imong balay; Ug ikaw magpainum kanila sa sapa sa imong mga kalipay.

9

Kay kanimo anaa ang tuburan sa kinabuhi: Sa imong kahayag makakita kami ug kahayag.

10

Padayonon mo ang imong mahigugmaong-kalolot niadtong mga nakaila kanimo, Ug ang imong pagkamatarung niadtong mga matul-id sa kasingkasing.

11

Ayaw itugot nga moabut batok kanako ang tiil sa palabilabi, Ug ang kamot sa dautan dili unta mohingilin kanako.

12

Didto ang mga mamumuhat sa kadautan nangapukan: Gipanukmod sila ug dili sila arang makatindog.

Psalms 37


Psalms Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

¶ Dili ka magkaguol tungod sa mga mamumuhat sa dautan, Ni masina ikaw batok niadtong mga nagabuhat ug dilimatarung.

2

Kay sa madali pagaputlon sila ingon sa balili, Ug mangalaya sila ingon sa lunhaw nga bunglayon.

3

Magsalig ka kang Jehova, ug magbuhat ka ug maayo; Magpuyo ka sa yuta, ug magkaon ka sa iyang pagkamatinumanon.

4

Magkalipay ka usab kang Jehova, Ug siya magahatag kanimo sa mga tinguha sa imong kasingkasing.

5

Itugyan mo kang Jehova ang imong dalan; Ug sumalig ka usab kaniya, ug siya magabuhat niana.

6

Ug siya magapahayag sa imong pagkamatarung ingon sa suga, Ug sa imong katul-id ingon sa udto sa adlaw.

7

¶ Mopahulay ka kang Jehova ug maghulat ka kaniya: Dili ka magkaguol tungod kaniya nga nagamauswagon sa iyang dalan, Tungod sa tawo nga nagapahanabo sa dautan nga mga paglalang.

8

Biyaan mo ang kasuko, ug ayran mo ang kaligutgut: Dili ka makaguol, kay kana nagapaingon ngadto sa buhat nga dautan.

9

Kay ang mga mamumuhat sa dautan pagalaglagon; Apan ang mga nagahulat kang Jehova, sila magapanunod sa yuta.

10

Kay sa dili madugay ang mga dautan mangawala: Oo, pagasusihon mo sa dakung kakugi ang iyang dapit, ug siya mawala diha.

11

Apan ang mga maaghup magapanunod sa yuta, Ug magakalipay sa ilang kaugalingon tungod sa kadagaya sa pakigdait.

12

Nagalalang ang dautan batok sa matarung, Ug nagakagut ang iyang mga ngipon tungod kaniya.

13

Ang Ginoo magakatawa kaniya; Kay siya nagatan-aw nga umaabut ang iyang adlaw.

14

Ang mga dautan nanag-ibut sa pinuti ug nanagbingat sa ilang pana, Sa pagpukan sa kabus ug sa hangul, Sa pagpatay niadtong mga mutal-id diha sa dalan.

15

Ang pinuti nila molagbas sa ilang kaugalingon nga kasingkasing, Ug ang ilang pana pagabali-on.

16

Maayo pa ang diyutay nga gibatoan sa matarung Kay sa kadagaya sa daghan nga mga makasasala.

17

Kay ang mga bukton sa mga dautan pagadugmokon; Apan si Jehova magasapnay sa mga matarung.

18

Si Jehova nahibalo sa mga adlaw sa mga hingpit; Ug ang ilang panulondon magapadayon sa walay katapusan.

19

Dili sila maulawan sa panahon nga dautan; Ug sa mga adlaw sa gutom pagabusgon sila.

20

Apan ang mga dautan mangawala, Ug ang mga kaaway ni Jehova maingon sa tambok sa mga nating carnero: Pagahutdon sila; mangahanaw sila sama sa aso.

21

¶ Ang dautan nagapangutang, ug dili na mobayad; Apan ang matarung adunay kalooy ug nagahatag.

22

Kay kutob sa mga gipanalanginan niya magapanunod sa yuta; Ug sila nga mga gitunglo niya pagalaglagon.

23

Ang mga paglakaw sa tawo gitukod ni Jehova; Ug siya nagakalipay sa iyang dalan.

24

Bisan siya mapukan, dili siya mohay-ad nga dayon; Kay si Jehova magasapnay kaniya sa iyang kamot.

25

Nabata ako kaniadto, ug karon ako tigulang na; Apan wala ako makakita sa matarung nga gibayaan, Ni magpakilimos ug tinapay ang iyang kaliwat.

26

Sa tibook nga adlaw aduna siyay kalooy ug nagapahulam; Ug ang iyang kaliwat gipanalanginan.

27

Pahalayo ka sa dautan, ug buhuta ang maayo; Ug magpuyo ka sa walay katapusan.

28

Kay si Jehova nahigugma sa justicia, Ug dili mobiya sa iyang mga balaan; Gibantayan sila sa walay katapusan: Apan ang kaliwat sa mga dautan pagalaglagon.

29

Ang mga matarung magapanunod sa yuta, Ug magapuyo sila sa ibabaw niini sa walay katapusan.

30

Ang baba sa matarung magasulti ug kaalam, Ug ang iyang dila magalitok ug justicia.

31

Ang Kasugoan sa iyang Dios anaa sa iyang kasingkasing; Sa iyang mga lakang walay mahadalin-as.

32

Ang dautan nagapaniid ug maayo sa matarung, Ug nagatinguha sa pagpatay kaniya.

33

Si Jehova dili mobiya kaniya sa iyang kamot, Ni magasilot kaniya, kong magahukom na kaniya.

34

¶ Paghulat kang Jehova, ug bantay sa iyang dalan, Ug siya magabayaw kanimo sa pagpanunod sa yuta: Sa diha nga pagalaglagon ang mga makasasala, ikaw makakita niana.

35

Nakita ko ang dautan nga anaa sa dakung gahum, Ug nagalambo siya sa iyang kaugalingon sama sa usa ka kahoy nga lunhaw diha sa iyang natugkan nga yuta.

36

Apan ang usa miagi, ug, ania karon, siya wala na: Oo, gipangita ko siya, apan siya wala hikaplagi.

37

Timan-i ang tawong hingpit, ug tan-awa ang matarung; Kay adunay malipayong kaulahian sa tawo sa pakigdait.

38

Apan alang sa mga malapason, sila pagalaglagon ngatanan sa tingub. Ang katapusan sa mga dautan pagalaglagon.

39

Apan ang kaluwasan sa mga matarung anaa kang Jehova: Ug siya mao ang ilang malig-ong dalangpanan sa panahon sa kalisdanan.

40

Ug si Jehova nagatabang kanila, ug nagaluwas kanila: Siya nagabawi kanila gikan sa mga dautan, ug nagaluwas kanila, Kay sila mingdangup kaniya.

Psalms 38


Psalms Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

¶ Oh Jehova, dili mo ako pagbadlongon diha sa imong kapungot; Ni pagcastigohon mo diha sa imong mainit nga kasuko.

2

Kay ang imong mga udyong mingtaroy kanako, Ug sa ibabaw nako nagadat-og ang imong kamot.

3

Walay pagkaayo sa akong unod tungod sa imong kaligutgut; Ni may kalinaw ang akong mga bukog tungod sa akong sala.

4

Kay ang akong kasal-anan milapaw sa akong ulo: Ingon sa mabug-at nga palas-anon, hilabihan da sila kabug-at alang kanako.

5

Nangadunot ug nangabaho ang akong mga samad, Tungod sa akong kabuang.

6

Nasakitan ako, ug natikuko ako sa hilabihan gayud; Nagalakaw ako nga nagabalata sa tibook nga adlaw.

7

Kay ang akong hawak napuno sa kainit; Ug walay pagkaayo sa akong unod.

8

Napunawan ako ug nangapangos sa hilabihan gayud: Nagaagulo ako tungod sa kagubot sa akong kasingkasing.

9

Ginoo, sa atubangan mo anaa ang tanan ko nga tinguha; Ug ang akong mga pag-agulo wala matago gikan kanimo.

10

Ang akong kasingkasing nagaputok-putok, ug nawad-an ako sa akong kusog: Mahitungod sa kahayag sa akong mga mata nawala usab kini kanako.

11

Ang akong mga hinigugma ug ang akong mga abyan nanagpahalayo sa akong kasakit; Ug ang akong mga kabanayan nanagbarug sa halayo.

12

¶ Sila usab nga mga nanagpangita sa akong kinabuhi nanagbutang ug mga lit-ag alang kanako; Ug sila nga nanagtinguha sa akong pagkalaglag nanagsulti ug mga buhat nga kadautan, Ug nanagpamalandong ug mga limbong sa tibook nga adlaw.

13

Apan ako, ingon sa tawong bungol, wala makadungog; Ug ingon ako sa usa ka amang nga wala magbuka sa iyang baba.

14

Oo, ako ingon sa usa ka tawo nga wala makadungog, Ug sa kang kinsang baba walay mga pagbadlong.

15

Kay kanimo, Oh Jehova, nagalaum ako: Ikaw magatubag, Oh Ginoo, Dios ko.

16

Kay miingon ako: Tingali unya managkalipay sila sa ibabaw nako: Sa diha nga mahadalin-as ang akong tiil, sila managpadaku sa ilang kaugalingon batok kanako.

17

Kay hapit na ako mapukan, Ug ang akong kasubo ania kanunay sa atubangan ko.

18

Kay igapahayag ko ang akong kasal-anan; Magasubo ako tungod sa akong sala.

19

Apan ang akong mga kaaway mga maabtik, ug mga kusgan; Ug sila nga nanagdumot kanako sa walay gipasikaran gipadaghan.

20

Sila usab nga nanagbayad ug dautan sa maayo Mga kabatok nako, tungod kay nagasunod man ako sa butang nga maayo.

21

Ayaw ako pagbiyai, Oh Jehova: Oh Dios ko, ayaw pagpahilayo kanako.

22

Pagdali sa pagtabang kanako, Oh Ginoo, nga akong kaluwasan.

Psalms 39


Psalms Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

¶ Ako miingon: Pagamatngonan ko ang akong mga dalan, Aron dili ako makasala uban sa akong dila: Pagabantayan ko ang akong baba uban sa bukado, Samtang ang mga dautan ania sa atubangan nako.

2

Naamang ako, uban ang paghilum, mihilum ako, bisan pa tungod sa maayo; Ug misamot ang akong kasakit.

3

Ang akong kasingkasing nag-init sa sulod nako; Samtang nagapalandong ako, misiga ang kalayo; Unya misulti ako uban sa akong dila:

4

Jehova, pahibaloa ako sa akong katapusan, Ug sa sukod sa akong mga adlaw; Pahibaloa ako sa akong kahuyang.

5

Ania karon, imong gipahamubo ang akong mga adlaw ingon sa mga dapal sa akong mga kamot; Ug ang tibook ko nga kinabuhi ingon lamang sa walay-bili sa imong atubangan: Sa pagkamatuod, ang tagsatagsa ka tawo diha sa iyang labing maayong kahimtang maingon lamang sa kakawangan nga tim-os. (Selah)

6

Sa pagkamatuod, ang tagsatagsa ka tawo nagalakaw ingon lamang sa usa ka kawang nga talanawon; Sa pagkamatuod ang ilang kasaba kawang lamang: Siya nagatigum ug mga bahandi, ug wala mahibalo kong kinsa ang mahiagum kanila.

7

¶ Ug karon, Ginoo, unsa ba ang ginapaabut ko! Ang akong paglaum anaa kanimo.

8

Luwasa ako gikan sa tanan ko nga mga kalapasan: Ayaw ako himoa nga yubitonon sa mga buang.

9

Naamang ako, wala ako magbuka sa akong baba; Kay ikaw ang nagbuhat niini.

10

Kuhaa sa ibabaw nako ang imong hampak: Naut-ut ako pinaagi sa pagbunal sa imong kamot.

11

Sa diha nga ikaw magasaway sa tawo tungod sa iyang kasal-anan, Ikaw magapala sa iyang katahum sama sa usa ka anunogba: Sa pagkamatuod ang tagsatagsa ka tawo maoy kakawangan lamang. (Selah)

12

Pamatia ang akong pag-ampo, Oh Jehova, ug patalinghugi ang akong pagtu-aw; Ayaw pagpakahilum niining akong mga luha: Kay ako lumalangyaw uban kanimo, Usa ka humalapit, ingon sa tanan ko nga mga amahan.

13

Oh tugoti ako, nga mahiulian ako ug kusog, Sa dili pa ako mogikan ug mawagtang.

Psalms 40


Psalms Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

¶ Naghulat ako nga mapailubon gayud kang Jehova; Ug siya mikiling kanako, ug nagpatalinghug sa akong pagtu-aw.

2

Siya nagkuha usab kanako gikan sa usa ka makalilisang nga gahong, gikan sa lapokon nga yanang. Ug gipahamutang niya ang akong mga tiil sa ibabaw sa bato, ug gitanos niya ang akong mga lakang.

3

Ug nagbutang siya sa akong baba ug alawiton nga bag-o, bisan ang pagdayeg sa atong Dios: Makakita niini ang daghan, ug mangahadlok sila, Ug sila magasalig kang Jehova.

4

Bulahan ang tawo nga kang Jehova anaa ang iyang pagsalig, Ug dili magatahud sa mga palabilabihon, bisan sa mga mosunod ngadto sa kabakakan.

5

Daghanan, Oh Jehova nga Dios ko, ang mga katingalahang buhat nga nahimo mo, Ug ang imong mga hunahuna nga sa kanunay nganhi kanamo: Dili sila ikapahamutang diha kanimo; Kong ako magapahayag ug magasulti tungod kanila, Daghan pa sila kay sa maihap.

6

¶ Halad ug gasa wala mo kahamut-i; Ang akong mga igdulungog gibuksan mo: Halad-nga-sinunog, ug halad-tungod sa-sala, wala mo kinahanglana.

7

Unya miingon ako: Ania karon mianhi ako; sa basahon nga linukot nasulat kini mahatungod kanako:

8

Nagakalipay ako sa pagbuhat sa imong kabubut-on, Oh Dios ko; Oo, ang imong Kasugoan ania sa sulod sa akong kasingkasing.

9

Nagmantala ako ug mga malipayong balita sa daku nga katilingban; Ania karon, dili ko pagpugngan ang akong mga ngabil, Oh Jehova, ikaw nahibalo.

10

Wala ko pagtagoi ang imong pagkamatarung sa sulod sa akong kasingkasing; Gipahayag ko ang imong pagkamatinumanon ug ang imong kaluwasan; Wala ko pagtagol ang imong mahigugmaong-kalolot ug ang imong kamatuoran gikan sa daku nga katilingban.

11

¶ Ayaw ipahalayo ang imong mga malomong kalooy gikan kanako, Oh Jehova; Pabantaya kanako sa kanunay ang imong mahigugmaong-kalolot ug ang imong kamatuoran.

12

Kay dili maisip ang mga kadautan nga naglibut kanako; Ang akong mga kasal-anan nakaagpas kanako sa paagi nga dili na ako arang makayahat sa pagtan-aw; Daghan pa sila kay sa mga buhok sa akong ulo; Ug ang akong kasingkasing nagluya kanako.

13

Mahamuot ka unta, Oh Jehova, sa pagluwas kanako: Dumali ka sa pagtabang kanako, Oh Jehova.

14

Pakaulawi ug ipagubot sa tingub Ang mga nagapangita sa akong kinabuhi aron sa paglaglag niini: Pasiboga sila ug pakaulawi ang mga nagapanghinaut sa akong kadautan.

15

Ipalaglag sila, tungod sa ilang kaulaw Nga nagaingon kanako: Aha! Aha!

16

Itugot nga ang tanan nga nagapangita kanimo, managmaya ug managkalipay diha kanimo: Papamulonga sa kanunay ang mga nahagugma sa imong kaluwasan, Si Jehova pagapadakuon.

17

Apan ako kabus ug hangul; Bisan pa niana si Jehova nagahunahuna kanako: Ikaw mao ang akong katabang ug akong magbabawi; Dios ko, ayaw paglangan.

Psalms 41


Psalms Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

¶ Bulahan siya nga nagapalandong sa mga kabus: Si Jehova magaluwas kaniya sa adlaw sa kadautan.

2

Si Jehova magabantay kaniya, ug magahatag kaniya ug kinabuhi, Ug mabulahan siya sa ibabaw sa yuta; Ug dili mo siya igatugyan sa kabubut-on sa iyang mga kaaway.

3

Si Jehova magapalig-on kaniya sa ibabaw sa higdaanan sa kasakit: Pagahumokon mo ang tibook niyang higdaanan diha sa iyang balatian.

4

Ako miingon: Oh Jehova, malooy ka kanako: Ayuhon mo ang akong kalag; kay nakasala ako batok kanimo.

5

¶ Ang akong mga kaaway nagapumulong ug dautan batok kanako, nga nagaingon: Anus-a ba siya mamatay, ug ma-hanaw ang iyang ngalan?

6

Ug kong siya moanhi sa pagpakigkita kanako, siya magasulti ug bakak; Ang iyang kasingkasing nagatigum ug kasal-anan alang sa iyang kaugalingon: Sa diha nga mopanaw siya sa halayong dapit, siya magasulti niana.

7

Ang tanan nga nanagdumot kanako, nanaglibak batok kanako sa tingub; Batok kanako nanaglalang sila alang sa akong kadautan.

8

Ang usa ka mangil-ad nga sakit, matud nila, motakud kaniya; Ug karon nga siya nagahigda na, dili na siya makabalik sa pagbangon.

9

Oo, ang akong suod nga higala, nga gisaligan ko, Nga nakakaon sa akong tinapay, Nag-alsa sa iyang tikod batok kanako.

10

Apan ikaw, Oh Jehova, malooy ka kanako, ug patindoga ako, Aron igabayad ko kanila ang balus.

11

Pinaagi niini maila ko nga ikaw nahamuot kanako, Tungod kay ang akong kaaway dili makadaug kanako.

12

Ug mahitungod kanako, ikaw nagasagang sa akong pagkatarung, Ug nagapapuyo kanako sa atubangan sa imong nawong sa walay katapusan.

13

Bulahan si Jehova, ang Dios sa Israel, Gikan sa walay katapusan ngadto sa walay katapusan. Hinaut unta, ug Hinaut unta.

Psalms 42


Psalms Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

¶ Ingon nga ang lagsaw nangandoy sa pagpangita sa tubig sa kasapaan, Mao usab ang akong kalag nangandoy sa pagpangita kanimo, Oh Dios.

2

Ang akong kalag giuhaw sa Dios, sa Dios nga buhi: Anus-a moanha ako ug magapakita sa atubangan sa Dios?

3

Ang akong mga luha maoy akong tinapay sa adlaw ug sa gabii, Samtang sila sa kanunay nagaingon kanako: Hain man ang imong Dios?

4

Nahanumdum ako niini nga mga butanga, ug gibubo ko ang akong kalag sa sulod nako, Giunsa ko ang pag-uban sa panon sa katawohan, ug gipangulohan ko sila ngadto sa balay sa Dios, Uban sa tingog sa kalipay ug sa pagdayeg, nga ang usa ka dakung panon nagasaulog sa adlaw nga balaan.

5

Ngano nga nagasubo ka, Oh kalag ko? Ug ngano nga nagubot ikaw sa sulod nako? Lumaum ka sa Dios; kay magadayeg pa ako kaniya Tungod sa panabang sa iyang nawong.

6

¶ Oh Dios ko, ang akong kalag nagasubo sa sulod nako: Busa nahinumdum ako kanimo gikan sa yuta sa Jordan, Ug sa mga Hermonhon, sukad sa bungtod sa Misar.

7

Ang kahiladman nagatawag ngadto sa kahiladman sa dinaguok sa imong mga busay: Ang tanan mong mga balud, ug ang tanan mong mga bakat nangagi sa ibabaw nako.

8

Bisan pa niini, si Jehova magasugo sa iyang mahigugmaong-kalolot sulod sa adlaw; Ug sa kagabhion ang iyang alawiton magauban kanako, Bisan ang usa ka pag-ampo ngadto sa Dios sa akong kinabuhi.

9

Magaingon ako sa Dios nga akong bato: Nganong hikalimtan mo ako? Ngano nga magalakaw ako nga magabalata tungod sa paglupig sa mga kaaway?

10

Ingon sa usa ka espada sa akong mga bukog, ang akong mga kabatok nanagtamay kanako, Samtang nanagpadayon sila sa pag-ingon kanako: Hain man ang imong Dios?

11

Ngano nga nagsubo ka, Oh kalag ko? Ug ngano nga nagubot ka sa sulod nako? Lumaum ka sa Dios; kay magadayeg pa ako kaniya, Nga mao ang panabang sa akong nawong, ug ang akong Dios.

Psalms 43


Psalms Chapter 43 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

¶ Hukmi ako, Oh Dios, ug labani ang akong katungod batok a usa ka nasud nga dili-diosnon; Oh luwasa ako gikan sa tawo nga limbongan ug dili matarung.

2

Kay ikaw mao ang Dios sa akong kalig-on; ngano nga gisalikway mo ako? Ngano nga magalakaw ako nga magabalata tungod sa paglupig sa kaaway?

3

Oh ipadan-ag ang imong kahayag ug ang imong kamatuoran; pamandoa sila kanako: Ipahatud nila ako ngadto sa imong bungtod nga balaan, Ug ngadto sa imong mga tabernaculo.

4

Unya moadto ako ngadto sa halaran sa Dios, Ngadto sa Dios nga akong daku uyamut nga kalipay; Ug sa alpa magadayeg ako kanimo, Oh Dios, Dios ko.

5

Ngano nga nagasubo ka, Oh kalag ko? Lumaum ka sa Dios; kay magadayeg pa ako kaniya, Nga mao ang panabang sa akong nawong, ug ang akong Dios.

Psalms 44


Psalms Chapter 44 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

¶ Oh Dios, sa among mga igdulngog nadungog namo, Ang among mga amahan nanagsugilon kanamo, Sa buhat nga gibuhat mo sa ilang mga adlaw, Niadtong karaang mga adlaw.

2

Ikaw sa imong kamot naghingilin sa mga nasud; Apan sila gipahamutang mo: Gisakit mo ang mga katawohan; Apan gipapatlaag mo sila sa halayong dapit.

3

Kay sila wala makapanag-iya sa yuta pinaagi sa ilang kaugalingong pinuti, Ni sa ilang kaugalingong bukton nangaluwas sila; Kondili sa imong toong kamot, ug sa imong bukton, ug sa kahayag sa imong nawong, Tungod kay nalooy ikaw kanila.

4

Ikaw Oh Dios, mao ang akong Hari: Magsugo ka ug kaluwasan alang kang Jacob.

5

Pinaagi kanimo papahawaon namo ang among mga kabatok: Pinaagi sa imong ngalan among pagatumban ang mga nagatindog batok kanamo.

6

Kay ako dili mosalig sa akong pana, Ni magaluwas kanako ang akong espada.

7

Apan ikaw nagluwas kanamo gikan sa among mga kabatok, Ug gipakaulawan mo sila, ang mga nanagdumot kanamo.

8

Diha sa Dios anaa ang among pagpangandak sa tibook nga adlaw, Ug magahatag kami sa among mga pasalamat sa imong ngalan sa walay katapusan. (Selah

9

¶ Apan karon imong gisalikway kami, ug gidala mo kami ngadto sa kaulawan, Ug wala ka na mogula uban sa among kasundalohan.

10

Gipasibog mo kami gikan sa among kabatok; Ug kadtong nanagdumot kanamo nanagpangagaw gikan kanamo alang sa ilang kaugalingon.

11

Gibutang mo kami sama sa mga carnero nga gitagana alang sa pagkaon, Ug gipapatlaag mo kami sa taliwala sa mga nasud.

12

Gibaligya mo ang imong katawohan sa walay bili, Ug wala madugangi ang imong bahandi tungod sa ilang bili.

13

Gibuhat mo kami ingon nga usa ka kaulawan sa among mga silingan, Usa ka yubitonon ug talamayon kanila nga nagalibut kanamo.

14

Gihimo mo kami nga usa ka pagya sa taliwala sa mga nasud, Usa ka yango-yangoan sa ulo sa taliwala sa mga katawohan.

15

Sa tibook nga adlaw ania ang akong kaulawan sa atubangan ko, Ug ang kaulaw sa akong nawong nagatabon kanako,

16

Tungod kay ang tingog niya nga nagatamay ug nagabalikas kanako, Pinaagi sa katarungan sa kaaway ug sa tigpapanimalus.

17

¶ Kini ngatanan mingdangat sa ibabaw namo; bisan pa niini wala kami malimot kanimo, Ni maglapas kami sa imong tugon.

18

Ang among kasingkasing wala motalikod, Ni mosimang ang among mga lakang gikan sa imong dalan,

19

Nga bisan ikaw nagdugmok kanamo sa dapit sa mga irong-ihalas, Ug gitabonan mo kami sa landong sa kamatayon.

20

Kong mahikalimot kami sa ngalan sa among Dios, Kun nabayaw ang among mga kamot sa lain nga dios;

21

Dili ba kami pagasusihon sa Dios? Kay siya nahibalo sa mga tinago sa kasingkasing.

22

Oo, tungod kanimo gipamatay kami sa tibook nga adlaw; Ginaisip kami ingon sa mga carnero alang sa ihawan.

23

Pagmata, ngano nga nagakatulog ka, Oh Ginoo? Bumangon ka, ayaw kami pag-isalikway sa walay katapusan.

24

Ngano ba nga ginatagoan mo man ang imong nawong, Ug hingkalimtan mo ang among kasakit, ug ang among pagkadinaugdaug?

25

Kay ang among kalag gipaumod ngadto sa abug: Ang among lawas nagatapot ngadto sa yuta.

26

Bumangon ka sa pagtabang q2 kanamo, Ug tubson mo kami tungod sa imong mahigugmaong-kalolot.

Psalms 45


Psalms Chapter 45 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

¶ Nagaawas ang kasingkasing ko sa maayong butang; Nagasulti ako sa mga butang nga gibuhat ko mahatungod sa hari: Ang akong dila maoy dagang sa usa ka andam nga magsusulat.

2

Ikaw matahum pa kay sa mga anak sa mga tawo; Ang gracia gibubo diha sa ibabaw sa imong mga ngabil: Busa ang Dios nagpanalangin kanimo sa walay katapusan.

3

Ibakus mo ang imong pinuti likus sa imong hawak, Oh kusganon, Ang imong himaya ug ang imong pagkahalangdon.

4

Ug diha sa imong pagkahalangdon magakabayo ka nga mauswagon, Tungod sa kamatuoran, ug sa kaaghup, ug sa pagkamatarung: Ug ang imong toong kamot magatudlo kanimo ug mga butang nga makalilisang.

5

Mahait ang imong mga udyong; Ang katawohan mangapukan sa ilalum nimo; Manglagbas sila sa kasingkasing sa mga kaaway sa hari.

6

¶ Ang imong trono, Oh Dios, alang sa mga katuigan nga walay katapusan: Usa ka baras sa katul-id mao ang baras sa imong gingharian.

7

Gihigugma mo ang pagkamatarung, ug gidumtan mo ang pagkadautan: Tungod niana ang Dios, ang imong Dios, nagdihog kanimo, Sa lana sa kalipay labaw kay sa imong mga kaubanan.

8

Mahumot ang imong tanang mga bisti sa mirra, ug mga aloe, ug casia; Gikan sa mga palacio nga marfil ang mga kinuldasan nga mga tulonggon naglipay kanimo.

9

Ang mga anak nga babaye sa hari maoy kauban sa taliwala sa halangdon nga kababayen-an: Sa imong toong kamot magatindog ang reina nga adunay bulawan sa Ofir.

10

¶ Patalinghug, Oh anak nga babaye, ug magpalandong ka, ug ikiling ang imong igdulungog; Hikalimti usab ang imong kaugalingong katawohan, ug ang balay sa imong amahan:

11

Sa ingon niana ang hari magatinguha sa imong katahum; Kay siya mao ang imong Ginoo; ug pakamahalon mo siya.

12

Ug ang anak nga babaye sa Tiro moadto uban sa usa ka gasa; Ang dato sa taliwala sa katawohan mangaliyupo sa imong kalooy.

13

Ang anak nga babaye sa hari nga anaa sa sulod sa palacio maoy tibook nga kahimayaan: Ang iyang bisti maoy hinabol sa hilo nga bulawan.

14

Siya pagapaatubangon ngadto sa hari diha sa iyang binoldahang bisti: Ang mga ulay nga iyang mga kauban nga magasunod kaniya Pagadad-on nganha kanimo.

15

Uban sa kalipay ug pagmaya sila pagamandoan: Mosulod sila ngadto sa palacio sa hari.

16

Puli sa imong mga amahan mao ang imong mga anak, Nga buhaton mong mga principe sa tibook nga yuta.

17

Himoon ko nga ang imong ngalan pagapahinumduman sa tanang mga kaliwatan: Busa ang mga katawohan mohatag kanimo sa mga pasalamat sa mga katuigan nga walay katapusan.

Psalms 46


Psalms Chapter 46 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

¶ Ang Dios mao ang atong dalangpanan ug kalig-on, Madali nga katabang sa atong kalisdanan.

2

Busa dili kami mahadlok, bisan ang yuta pagaalid-an, Ug bisan ang mga bukid pagauyugon ngadto sa kahiladman sa kadagatan;

3

Bisan ang mga tubig niini magangulob ug mangalubog, Bisan ang mga bukid mangurog gumikan sa pagtubo niini. (Selah)

4

Adunay usa ka suba nga ang mga sapa niya makapahamuot sa ciudad da Dios, Ang balaang dapit sa mga tabernaculo sa Hataas Uyamut.

5

Ang Dios anaa sa taliwala niya; siya dili matarug: Ang Dios magatabang kaniya, ug kana himoon sa pagbanagbanag sa kabuntagon

6

¶ Ang mga nasud naglungotlungot, ang mga gingharian giuyog: Ang iyang tingog iyang gipalanog, ang yuta natunaw.

7

Si Jehova sa mga panon nagauban kanato; Ang atong dalangpanan mao ang Dios ni Jacob. (Selah)

8

Umari kamo, tan-awa ang mga buhat ni Jehova, Unsa ang mga pagkalaglag nga gibuhat niya sa yuta.

9

Nagapahunong siya sa mga gubat hangtud sa kinatumyan sa yuta; Gibali niya ang pana, ug gibunggo ang bangkaw; Sa kalayo gisunog niya ang mga carro.

10

Humilum kamo ug ilhon ninyo nga ako mao ang Dios. Pagabayawon ako sa taliwala sa mga nasud, pagabayawon ako dinhi sa yuta.

11

Si Jehova sa mga panon nagauban kanato; Ang atong dalangpanan mao ang Dios ni Jacob. (Selah)

Psalms 47


Psalms Chapter 47 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

¶ Oh pagakpaka ninyo ang inyong mga kamot, ngatanan kamong katawohan; Managhugyaw kamo ngadto sa Dios uban ang tingog sa pagdaug.

2

Kay si Jehova ang Hataas Uyamut makalilisang uyamut; Siya maoy usa ka dakung Hari sa ibabaw sa tibook nga yuta.

3

Gidaug niya ang mga katawohan sa ilalum nato, Ug ang mga nasud sa ilalum sa atong mga tiil.

4

Siya nagapili sa atong panulondon alang kanato, Sa himaya ni Jacob nga iyang gihigugma. (Selah)

5

¶ Mikayab ang Dios inubanan sa paghugyaw, Si Jehova uban sa tingog sa usa ka trompeta.

6

Manag-awit ug mga pagdayeg ngadto sa Dios, manag-awit ug mga pagdayeg: Manag-awit ug mga pagdayeg ngadto sa atong Hari, manag-awit ug mga pagdayeg.

7

Kay ang Dios mao ang Hari sa tibook nga yuta: Manag-awit kamo ug mga pagdayeg uban ang salabutan.

8

Ang Dios nagahari ibabaw sa mga nasud: Ang Dios nagalingkod sa iyang balaan nga trono.

9

Ang mga principe sa mga katawohan nanagtigum sa tingub Aron mahimong katawohan sa Dios ni Abraham; Kay ang mga taming sa yuta iya man sa Dios: Siya gayud ang gibayaw sa kahitas-an.

Psalms 48


Psalms Chapter 48 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

¶ Gamhanan si Jehova, ug dalayegon gayud sa pag-ayo, Sa ciudad sa atong Dios, sa iyang bukid nga balaan.

2

Matahum sa gitas-on, ang kalipay sa tibook nga yuta. Mao ang bukid sa Sion, sa mga dapit sa amihanan. Ang ciudad sa gamhanang Hari.

3

Ang Dios nagpaila sa iyang kaugalingon sa mga palacio niini nga maoy dalangpanan.

4

Kay, ania karon, ang mga hari manag-alirong sa ilang kaugalingon, Sila ming-agi sa tingub.

5

Nakakita sila niini, unya sila nanghibulong; Nangalisang sila, nangalagiw sila sa pagdali.

6

Ang panagkurog didto mingdakup kanila, Kasakit, ingon sa usa ka babaye nga nagaanak.

7

Uban sa hangin sa timogan. Ginaguba mo ang mga sakayan sa Tarsis.

8

¶ Ingon sa among nadungog mao man ang among nakita Sa ciudad ni Jehova sa mga panon, sa ciudad sa atong Dios: Ang Dios magapahamutang niini sa walay katapusan. (Selah

9

Nagapalandong kami sa imong mahigugmaong-kalolot, Oh Dios, Diha sa kinataliwad-an sa imong templo.

10

Ingon sa imong ngalan; Oh Dios, Mao usab ang imong pagdayeg ngadto sa mga kinatumyan sa yuta: Ang imong toong kamot napuno sa pagkamatarung.

11

Palipaya ang bukid sa Sion, Pamayaa ang mga anak nga babaye sa Juda, Tungod sa imong mga paghukom.

12

Manlakaw kamo sa paglibut sa Sion, ug libuton ninyo siya; Isipa ninyo ang iyang mga torre;

13

Larawa pag-ayo ang iyang mga kuta; Sud-onga ang iyang mga palacio: Aron ikasugilon ninyo sa kaliwatan nga umalabut.

14

Kay kining Dios mao ang atong Dios sa mga katuigan nga walay katapusan: Siya mao ang atong magmamando bisan hangtud sa kamatayon.

Psalms 49


Psalms Chapter 49 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

¶ Patalinghugi ninyo kini, mga katawohan nga tanan; Pamati kamo, mga pumoluyo ngatanan sa kalibutan;

2

Mga tawong ubos ug mga dungganan, Kabus ug adunahan sa tingub.

3

Ang akong baba magasulti sa kaalam; Ug ang pagpamalandong sa akong kasingkasing mao ang alang sa salabutan.

4

Akong ikiling ang igdulungog ko sa usa ka sambingay: Akong ibutyag ang akong pulong nga salabtonon ibabaw sa alpa.

5

Busa ngano nga mahadlok ako sa mga adlaw sa kadautan, Sa diha nga ang kasal-anan nga ania sa akong tikod magalibut kanako?

6

¶ Silang mga nanagsalig sa ilang katigayonan, Ug nangandak sa ilang kaugalingon diha sa kadaghan sa ilang mga bahandi;

7

Walay bisan kinsa kanila nga makahimo sa bisan unsang paagi sa pagbawi sa iyang igsoon, Ni magahatag sa Dios sa usa ka tumbas alang kaniya.

8

(Kay ang pagtubos sa ilang mga kinabuhi bililhon man, Ug kini mapakyas sa gihapon),

9

Nga siya magakinabuhi sa kanunay, Nga siya dili gayud makakita sa pagkadunot.

10

Kay makita niya kini. Mga tawong makinaadmanon mangamatay; Ang tawong buang ingon man ang mananapon mangahanaw, Ug magabilin sa ilang mga bahandi ngadto sa uban.

11

Ang ilang hunahuna sa sulod nila mao, nga ang ilang mga balay molungtad sa walay katapusan, Ug ang ilang mga puloy-anan ngadto sa tanang mga kaliwatan; Paganganlan nila ang ilang kayutaan sunod sa ilang kaugalingong mga ngalan.

12

Apan ang tawo sa kadungganan dili magapadayon: Siya sama sa mga mananap nga mangahanaw.

13

Kining ilang dalan maoy ilang kabuang: Bisan pa niini, sunod kanila ang mga tawo mouyon sa ilang mga gipamulong. (Selah)

14

Sila nangatudlo nga ingon sa usa ka panon sa carnero alang sa Sheol; Ang kamatayon mao ang ilang magbalantay: Ug ang matarung magagahum kanila sa kabuntagon; Ug ang ilang katahum maoy alang sa Sheol nga pagalaglagon. Aron wala nay puloy-anan alang niini.

15

¶ Apan pagalukaton sa Dios ang akong kalag gikan sa gahum sa Sheol; Kay pagadawaton niya ako. (Selah)

16

Ayaw pagkahadlok sa diha nga ang usa ka tawo maadunahan, Sa diha nga ang himaya sa iyang balay modugang:

17

Kay sa diha nga siya mamatay, siya walay madala bisan mausa; Ang iyang himaya dili usab manaug sundo kaniya.

18

Bisan sa buhi pa siya, gibulahan niya ang iyang kalag (Ug ang mga tawo nanagdayeg kanimo, sa diha nga nagabuhat ikaw ug maayo sa imong kaugalingon),

19

Siya moadto sa kaliwatan sa iyang mga amahan; Sila dili na gayud makakita sa kahayag.

20

Ang tawo nga anaa sa kadungganan, ug dili makasabut, Mahasama sa mga mananap nga mangahanaw.

Psalms 50


Psalms Chapter 50 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

¶ Ang Makagagahum nga Dios, si Jehova, nagsulti: Ug nagtawag sa yuta gikan sa silangan sa adlaw, ngadto sa kasadpan niini.

2

Gikan sa Sion, ang pagkahingpit sa katahum, Nagsidlak ang Dios.

3

Moanhi ang atong Dios, ug dili magpakahilum: Ang kalayo magaut-ut sa iyang atubangan, Ug may dakung bagyo nga nagalibut kaniya.

4

Nagatawag siya sa mga langit sa kahitas-an, Ug sa yuta, aron pagahukman niya ang iyang katawohan:

5

Tipuna sa tingub ang akong mga balaan nganhi kanako, Kadtong mga nanagbuhat ug tugon uban kanako pinaagi sa halad.

6

Ug ang mga langit magapadayag sa iyang pagkamatarung; Kay ang Dios maoy maghuhukom sa iyang kaugalingon. (Selah)

7

¶ Patalinghug, Oh akong katawohan, ug ako mosulti; Oh Israel, ug magasaksi ako nganha kanimo: Ako mao ang Dios, bisan ang imong Dios.

8

Dili ko ikaw pagabadlongon tungod sa imong mga halad; Ug ang imong mga halad-nga-si-nunog ania sa kanunay sa atubangan ko.

9

Dili ako magakuha ug lakeng vaca gikan sa imong balay, Ni magkuha ako ug lakeng kanding gikan sa imong mga toril.

10

Kay ang tagsatagsa ka mananap sa kalasangan ako man, Ug ang kahayupan sa ibabaw sa usa ka libo nga kabungtoran.

11

Naila ko ang tanang mga kalanggaman sa kabukiran; Ug ako ang mga mananap nga ihalas sa kapatagan.

12

Kong ako pagagutumon, ako dili mosulti kanimo; Kay ang kalibutan ako man, ug ang kahupnganan niini.

13

Mokaon ba ako sa unod sa mga lake nga vaca, Kun moinum sa dugo sa mga kanding?

14

Magahalad ka sa Dios ug halad-sa-pasalamat; Ug magabayad ka sa imong mga panaad ngadto sa Hataas Uyamut;

15

Ug tawgon mo ako sa adlaw sa kalisdanan: Pagaluwason ko ikaw, ug ikaw magahimaya kanako.

16

¶ Apan sa tawong dautan ang Dios nagaingon: Unsay labut mo sa pagpahayag sa akong kabalaoran, Ug nga ikaw nagadawat sa akong tugon sa imong baba,

17

Sa nakita mo nga ikaw nagadumot sa pahamatngon, Ug nagasalikway sa akong mga pulong sa likod mo?

18

Sa diha nga makita mo ang usa ka kawatan, ikaw mikuyog kaniya, Ug nag-umalambit ka sa mga mananapaw.

19

Ang imong baba gitugyan mo sa kadautan, Ug ang imong dila nagalalang ug limbong.

20

Nagalingkod ka ug nagasulti ka batok sa imong igsoon; Nagabutang-butang ka batok sa anak nga lalake sa imong inahan.

21

Kining mga butanga gibuhat mo, ug ako nagpakahilum; Bisan nagahunahuna ka nga ako maingon nga sama kanimo: Apan pagabadlongon ko ikaw, ug igabutang ko kining mga butanga sa atubangan sa imong mga mata.

22

Karon palandonga kini, kamo nga nahakalimot sa Dios, Tingali unya ug pagakuniskunison ko kamo ug walay bisan kinsa nga makaluwas:

23

Bisan kinsa nga magahalad sa halad-sa-pasalamat nagahimaya kanako; Ug kaniya nga magamatngon sa iyang dalan sa pagkatul-id Igapakita ko ang kaluwasan sa Dios.

Psalms 51


Psalms Chapter 51 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

¶ Malooy ka kanako, Oh Dios, sumala sa imong mahigugmaongkalolot, Sumala sa kadaghanon sa imong mga malomong kalooy, palaa ang akong mga kalapasan.

2

Hugasan mo ako pag-ayo gikan sa akong kasal-anan, Ug hinloan mo ako gikan sa akong sala.

3

Kay naila ko ang akong mga kalapasan; Ug ang akong sala sa gihapon ania sa akong atubangan.

4

Batok kanimo, kanimo lamang, nakasala ako, Ug nabuhat ko ang dautan sa imong pagtan-aw; Aron ikaw pagailhon nga matarung sa diha nga ikaw magasulti, Ug pagailhon nga ulay sa diha nga ikaw magahukom.

5

Ania karon, ako natawo sa kasalanan; Ug sa sala gipanamkon ako sa akong inahan.

6

Ania karon, ikaw nagatinguha ug kamatuoran sa mga sulod nga bahin; Ug sa bahin nga natago pagapasabton mo ako sa kinaadman.

7

¶ Ulayon mo ako uban sa hisopo, ug mamahinlo ako: Hugasi ako, ug maputi ako labi pa kay sa nieve.

8

Padungga ako sa himaya ug kalipay, Aron magakalipay ang mga bukog nga imong gidugmok.

9

Tagoa ang imong nawong gikan sa akong mga sala, Ug palaa ang tanan ko nga mga kasal-anan.

10

Buhatan mo ako ug usa ka ulay nga kasingkasing, Oh Dios; Ug bag-oha ang usa ka espiritu nga matul-id sa sulod nako.

11

Ayaw ako isalikway gikan sa imong atubangan; Ug ayaw pagkuhaa ang imong Espiritu Santo gikan kanako.

12

Iuli kanako ang kalipay sa imong kaluwasan; Ug sapnaya ako uban sa masingkamoton nga espiritu.

13

Unya magatudlo ako sa mga malapason sa imong mga dalan; Ug ang mga makasasala mangakabig nganha kanimo.

14

¶ Luwasa ako gikan sa sala sa pagpatay, Oh Dios, ikaw nga Dios sa akong kaluwasan; Ug ang akong dila magaawit sa makusog mahatungod sa imong pagkamatarung.

15

Oh Ginoo, buksan mo ang akong mga ngabil; Ug ang akong baba magamantala sa imong pagdayeg.

16

Kay ikaw dili malipay sa halad; nga unta igahatag ko kini: Ikaw walay kahimuot sa halad-nga-sinunog.

17

Ang mga halad sa Dios mao ang espiritu nga mahinulsolon: Ang usa ka nadugmok ug usa ka mahinulsolon nga kasingkasing, Oh Dios, dili mo pagatamayon.

18

Buhata ang maayo alang sa Sion, sumala sa imong maayong kabubut-on: Patindoga ang mga kuta sa Jerusalem.

19

Unya ikaw mahamuot sa mga halad-sa-pagkamatarung, Sa halad-nga-sinunog, ug sa tibook nga halad-nga-sinunog: Unya igahalad nila ang mga lakeng vaca sa ibabaw sa imong halaran.

Psalms 52


Psalms Chapter 52 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

¶ Ngano nga mangandak ikaw sa kadautan, Oh gamhanang tawo? Ang mahigugmaong-kalolot sa Dios nagapadayon sa kanunay.

2

Ang imong dila nagalalang ug kadautan gayud, Sama sa mahait nga navaja, nagabuhat nga malimbongon.

3

Gihigugma mo ang dautan labaw kay sa maayo, Ug ang kabakakan, labaw kay sa pagsulti sa pagkamatarung. (Selah

4

Gihigugma mo ang tanang mga pulong nga makamatay, Oh dila nga malimbongon.

5

Ang Dios magalaglag usab kanimo sa walay katapusan; Pagapuniton ka niya, ug pagalukahon ka gikan sa imong balong-balong, Ug magaibut kanimo gikan sa yuta sa mga buhi. (Selah

6

¶ Ang matarung makakita usab niana, ug mahadlok, Ug mokatawa kaniya, nga maga-ingon:

7

Ania karon, kini mao ang tawo nga ang Dios wala himoa niya nga iyang kalig-on, Kondili misalig sa kadagaya sa iyang mga bahandi, Ug nagpalig-on sa iyang kaugalingon sa pagkadautan.

8

Apan mahatungod kanako, ako sama sa malunhaw nga oliva nga anaa sa balay sa Dios: Nagasalig ako sa mahigugmaong-kalolot sa Dios sa mga katuigan nga walay katapusan.

9

Magahatag ako kanimo sa mga pasalamat sa walay katapusan, tungod kay gibuhat mo kini; Ug ako magalaum sa imong ngalan, kay kini maayo, sa atubangan sa imong mga balaan.

Psalms 53


Psalms Chapter 53 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

¶ Ang buang miingon sa iyang kasingkasing: Walay Dios. Mga dunot sila, ug nanagbuhat ug dulumtanang kasal-anan; Walay bisan kinsa nga nagabuhat ug maayo.

2

Ang Dios nagsud-ong gikan sa langit sa ibabaw sa mga anak sa mga tawo, Sa pagtan-aw kong aduna bay bisan kinsa nga nakasabut, Nga nangita sa Dios.

3

Ang tagsatagsa kanila mitalikod; sila ngatanan nahimong mahugaw; Walay bisan usa nga nagabuhat ug maayo, wala, walay bisan mausa.

4

Wala bay kahibalo ang mga mamumuhat sa kasal-anan, Nga nagalamoy sa akong katawohan ingon sa pagkaon nila sa tinapay, Ug wala sila mosangpit sa Dios?

5

Didto sila sa mga dagkung kahadlok, diin walay kahadlokan; Kay ang Dios nagakatag sa mga bukog niya nga nagapahamutang batok kanimo: Ikaw nagapakaulaw kanila, tungod kay ang Dios nagasalikway kanila.

6

Oh nga ang kaluwasan sa Israel magagula unta gikan sa Sion! Sa diha nga magapapauli na ang Dios sa iyang katawohan gikan sa pagkabinihag, Unya si Jacob magakalipay, ug ang Israel magamaya.

Psalms 54


Psalms Chapter 54 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

¶ Luwasa ako, Oh Dios, tungod sa imong ngalan, Ug hukmi ako diha sa imong gahum.

2

Patalinghugi ang akong pag-ampo, Oh Dios; Pamatia ang mga pulong akong baba.

3

Kay ang mga dumuloong nanagpanindog batok kanako, Ug ang mga tawo sa paglupig nagapangita sa akong kalag: Wala sila magpahamutang sa Dios sa atubangan nila. (Selah.

4

¶ Ania karon, ang Dios mao ang akong magtatabang: Ang Ginoo nagauban kanila nga nagasapnay sa akong kalag.

5

Panimaslan niya ang dautan sa akong mga kaaway: Laglagon mo sila tungod sa imong kamatuoran.

6

Uban sa usa ka halad-nga-kina-bubot-on, magahalad ako kanimo: Magahatag ako ug mga pasalamat sa imong ngalan. Oh Jehova, kay kini mao ang maayo.

7

Kay giluwas niya ako gikan sa tanan nga kasamok; Ug ang akong mata nakakita sa akong tinguha ibabaw sa akong mga kaaway.

Psalms 55


Psalms Chapter 55 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

¶ Patalinghugi ang akong pag-ampo, Oh Dios; Ug ayaw pagtago sa imong kaugalingon gikan sa akong pagpangaliyupo.

2

Atimana ako ug tubaga ako: Ako walay pahulay sa akong pagmahay, ug sa pag-agulo,

3

Tungod sa tingog sa kaaway, Tungod sa pagdaugdaug sa mga dautan; Kay gihulog nila sa ibabaw nako ang kadautan, Ug sa kasuko gilutos nila ako.

4

Ang akong kasingkasing misakit sa hilabihan sa sulod nako: Ug ang mga kalisang sa kamatayon nangahulog sa ibabaw nako.

5

Ang kahadlok ug pagkurog miabut sa ibabaw nako, Ug ang kalisang midaug kanako.

6

Ug miingon ako: Oh nga aduna unta akoy mga pako nga sama sa salampati! Unya makalupad ako sa halayo ug makapahulay.

7

Ania karon, unya makakalagiw ako sa halayo, Ako makapuyo sa kamingawan. (Selah)

8

Ako magdali sa paglikay ngadto sa usa ka salipdanan Gikan sa unos sa hangin ug bagyo.

9

¶ Laglaga, Oh Ginoo, ug bahina ang ilang dila; Kay nakita ko ang pagpanlupig ug panag-away didto sa ciudad.

10

Adlaw ug gabii sila nagalibut niini sa ibabaw sa mga kuta niana; Ang kasal-anan usab ug kadautan maoy ania sa kinataliwad-an niini.

11

Ang kadautan maoy anaa sa taliwala niana: Ang pagdaugdaug ug paglimbong dili mobulag gikan sa kadalanan niini.

12

Kay dili usa ka kaaway ang mitamay kanako; Nan, makahimo unta ako sa pag-antus niini: Dili usab ang nagdumot kanako mao ang nagpadaku sa iyang kaugalingon batok kanako; Nan, motago unta ako sa akong kaugalingon gikan kaniya:

13

Kondili kadto mao ikaw, usa ka tawo nga sama kanako, Akong kauban, ug akong suod nga abyan.

14

Matam-is ang atong panag-usa sa pagtinambagay; Sa balay sa Dios nanlakaw kita kuyog sa panon.

15

Padalia ang kamatayon sa pag-abut sa ibabaw nila, Pakanauga silang mga buhi ngadto sa Sheol; Kay ang kadautan anaa sa ilang puloy-anan, sa kinataliwad-an nila.

16

¶ Mahitungod kanako, magatawag ako sa Dios; Ug si Jehova magaluwas kanako.

17

Kahaponon, ug kabuntagon, ug sa kaudtohon, ako magamahay ug magaagulo; Ug mabati niya ang akong tingog.

18

Iyang gitubos ang akong kalag sa pakigdait gikan sa gubat nga batok kanako; Kay daghan sila nga miasdang batok kanako.

19

Ang Dios magapatalinghug, ug motubag kanila, Bisan pa siya nga nagapabilin sa kanhing panahon, (Selah) Ang mga tawo nga walay pagkabalhin, Ug wala usab mahadlok sa Dios.

20

Gibakyaw niya ang iyang mga kamot batok niadtong nanagpakigdait uban kaniya: Naglapas siya sa iyang tugon.

21

Ang pulong sa iyang baba mahamis ingon sa mantequilla, Apan ang iyang kasingkasing maoy gubat: Ang iyang mga pulong labi pang mahumok kay sa lana, Bisan pa niini, sila mga inibut nga mga espada.

22

Itugyan mo kang Jehova ang imong palas-anon, ug siya magasapnay kanimo: Dili gayud niya pasagdan nga mabalhin ang matarung.

23

Apan ikaw, Oh Jehova, magapakanaug kanila ngadto sa gahong sa pagkalaglag: Ang mga tawo nga giuhaw-sa-dugo ug mga limbongan, dili sila mabuhi sa katunga sa ilang mga adlaw; Apan ako mosalig kanimo.

Psalms 56


Psalms Chapter 56 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

¶ Malooy ka kanako, Oh Dios, kay ang tawo buot motukob kanako: Sa tibook nga adlaw, sa nagapakig-away siya kanako, iyang gidaugdaug ako.

2

Ang akong mga kaaway buot molamoy kanako sa tibook nga adlaw; Kay daghan sila nga nagapakigaway nga mapahitas-on batok kanako.

3

Sa panahon nga mahadlok ako, Ibutang ko ang pagsalig ko diha kanimo.

4

Sa Dios (magadayeg ako sa iyang pulong), Sa Dios gibutang ko ang akong pagsalig, dili ako mahadlok; Unsay mabuhat sa unod alang kanako?

5

Sa tibook nga adlaw ginabalit-ad nila ang akong mga pulong: Ang tanan nilang mga hunahuna batok kanako alang sa kadautan.

6

Nanagtigum sila sa pagtingub, nanagtago sila sa ilang kaugalingon, Nanagtimaan sila sa akong mga lakang, Bisan pa sila nanaghulat alang sa akong kalag.

7

Makakalagiw ba sila pinaagi sa pagpakasala? Oh Dios, sa imong kaligutgut pukanon mo ang mga katawohan.

8

¶ Nagaisip ikaw sa akong mga pagsuroy-suroy: Ibutang mo ang akong mga luha sa imong botella; Wala ba sila diha sa imong basahon?

9

Unya pagapasibogon ang akong mga kaaway sa adlaw nga ako mosangpit: Niini maila ko nga ang Dios dapig kanako.

10

Sa Dios (ako magadayeg sa iyang pulong), Kang Jehova (ako magadayeg sa iyang pulong),

11

Sa Dios gipahaluna ko ang akong pagsalig, dili ako mahadlok; Unsay mabuhat sa tawo alang kanako?

12

Sa ibabaw nako, ania ang imong mga panaad, Oh Dios: Pagahatagan ko ikaw sa mga halad-sa-pasalamat.

13

Kay giluwas mo ang akong kalag gikan sa kamatayon; Wala mo ba luwasa ang akong mga tiil gikan sa pagkahulog, Aron ako magalakaw sa atubangan sa Dios Diha sa kahayag sa mga buhi?

Psalms 57


Psalms Chapter 57 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

¶ Malooy ka kanako, Oh Dios, malooy ka kanako; Kay ang akong kalag midangup diha kanimo: Oo, sa landong sa imong mga pako modangup ako, Hangtud nga kining mga kagulanan managpangagi.

2

Magatu-aw ako sa Dios nga Hataas Uyamut, Sa Dios nga nagabuhat sa tanang mga butang alang kanako.

3

Siya magapadala gikan sa langit, ug magaluwas kanako, Sa diha nga ang buot motukob kanako magabiay-biay; (Selah Ang Dios magapadala sa iyang mahigugmaong-kalolot ug sa iyang kamatuoran.

4

Ang akong kalag ania sa taliwala sa mga leon; Nagahigda ako sa taliwala kanila nga mga gisugniban sa kalayo, Bisan sa mga anak sa tawo kang kansang mga ngipon maoy mga bangkaw ug mga udyong, Ug ang ilang dila maoy usa ka mahait nga espada.

5

Igatuboy ka, Oh Dios, ibabaw sa mga langit; Sa ibabaw sa tibook nga yuta ibutang ang imong himaya.

6

Nanag-andam sila ug pukot alang sa akong mga lakang; Gipaumod ang akong kalag: Nanagkalot sila ug usa ka gahong sa atubangan ko; Sa kinataliwad-an niana, nangahulog sila sa ilang kaugalingon. (Selah)

7

¶ Malig-on na ang akong kasing-kasing, Oh Dios, malig-on na ang akong kasingkasing: Magaawit ako, oo, magaawit ako ug mga pagdayeg.

8

Pagmata, Oh himaya ko; pagmata, salterio ug alpa: Ako sa akong kaugalingon magamata gayud sayo sa kabuntagon.

9

Magahatag ako ug mga pasalamat kanimo, Oh Ginoo, taliwala sa mga katawohan: Magaawit ako ug mga pagdayeg kanimo sa taliwala sa mga nasud.

10

Kay ang imong mahigugmaong-kalolot daku ngadto sa mga langit, Ug ang imong kamatuoran hangtud sa mga langit.

11

Igatuboy ka, Oh Dios, sa ibabaw sa mga langit; Sa ibabaw sa tibook nga yuta ibutang ang imong himaya.

Psalms 58


Psalms Chapter 58 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

¶ Magapakahilum ka ba lamang sa pagsulti sa pagkamatarung? Magahukom ba kamo sa matul-id gayud, Oh kamo nga mga anak sa mga tawo?

2

Wala; sa sulod sa kasingkasing kamo nagabuhat ug kadautan; Ginatimbang ninyo ang kapintas sa inyong mga kamot diha sa yuta.

3

Ang mga dautan gilain sukad pa sa tagoangkan: Nanghisalaag sila dayon diha sa ilang paghimugso, kabakakan ang ginasulti.

4

Ang ilang kalala maoy sama sa kalala sa usa ka bitin: Ingon sila sa sawa nga bungol nga nagasongsong sa iyang igdulungog,

5

Nga wala magapatalinghug sa tingog sa mga maglalamat, Nga nagalamat sa wala pay ingon ka maalamon.

6

¶ Luboa ang ilang mga ngipon, Oh Dios, diha sa ilang mga baba: Dugmoka ang mga bag-ang sa mga gagmayng leon, Oh Jehova.

7

Palanaya sila ingon sa tubig nga nagabaha sa matulin: Sa diha nga magati-on siya sa iyang pana, himoa nga ingon sa nangaputolputol sila.

8

Himoa silang ingon sa usa ka hila-hila nga matunaw ug mahanaw, Sama sa usa ka babaye nga nakuhaan, nga wala makakita sa adlaw.

9

Sa dili pa mobati ang inyong mga kolon sa mga tunok, Pagapapahaon niya sila pinaagi sa usa ka alimpulos, ang hilaw ug ang nagasiga nga managsama.

10

Ang matarung magakalipay sa diha nga makita niya ang panimalus: Manghimitiis siya sa iyang mga tiil sa dugo sa mga dautan;

11

Aron ang mga tawo manag-ingon: Sa pagkamatuod adunay balus alang sa mga matarung: Sa pagkamatuod adunay usa ka Dios nga magahukom dinhi sa yuta.

Psalms 59


Psalms Chapter 59 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

¶ Luwasa ako gikan sa akong mga kaaway, Oh Dios ko: Ibutang mo ako sa itaas gikan kanila nga ming-alsa batok kanako.

2

Luwasa ako gikan sa mga mamumuhat sa kasal-anan, Ug luwasa ako gikan sa mga tawo nga giuhaw sa dugo.

3

Kay, ania karon, sila nanagbanhig alang sa akong kalag; Ang mga kusgan nanagtigum sa ilang kaugalingon batok kanako: Dili tungod sa akong kalapasan, dili tungod sa akong sala, Oh Jehova.

4

Nanagdalagan ug nanag-andam sila, sa dili ko sala: Pagmata ka sa pagtabang kanako, ug tan-awa.

5

Bisan ikaw, Oh Jehova, Dios sa mga panon, ang Dios sa Israel, Bumangon ka sa pagdu-aw sa tanang mga nasud: Ayaw pagkalooy sa mga dautang mga malapason. (Selah

6

Mopauli sila sa kagabhion, sila manag-uwang sama sa usa ka iro, Ug magasuroy-suroy sa ciudad.

7

Ania karon, magabugwak sila ug panamastamas sa ilang baba; Mga espada anaa sa ilang mga ngabil: Kay kinsa; nagaingon sila, ang magapatalinghug?

8

¶ Apan ikaw, Oh Jehova, magakatawa kanila; Himoon nimong kataw-anan ang tanang mga nasud.

9

Tungod sa iyang kusog mamati ako kanimo; Kay ang Dios mao ang akong torre nga hataas.

10

Ang akong Dios uban sa iyang mahigugmaong-kalolot mosugat kanako: Ang Dios magapakita kanako sa akong tinguha sa ibabaw sa akong mga kaaway.

11

Dili mo sila pagpatyon, tingali unya malimot ang akong katawohan: Papatlaaga sila pinaagi sa imong gahum, ug ipaubos mo sila, Oh Ginoo nga among taming.

12

Tungod sa sala sa ilang baba, ug sa pulong sa ilang mga ngabil, Ipadakup sila bisan sa ilang pagpalabilabi, Ug tungod sa panunglo ug kabakakan nga ilang ginapamulong.

13

Ut-uta sila diha sa kapungot, ut-uta sila, aron mangawala na sila: Ug pailha sila nga ang Dios nagamando kang Jacob, Ngadto sa mga kinatumyan sa yuta. (Selah)

14

Ug sa kagabhion papaulia sila, ug pauwanga sila sama sa usa ka iro, Ug magasuroy-suroy sa ciudad.

15

Managsuroy sila ngadto-nganhi sa pagpangita ug makaon, Ug managpabilin sila sa tibook nga gabii kong sila dili mangatagbaw.

16

Apan magaawit ako mahatungod sa imong kusog; Oo, magaawit ako sa makusog gayud mahatungod sa imong mahigugmaong-kalolot sa kabuntagon: Kay ikaw mao ang akong hataas nga torre, Ug usa ka dalangpanan sa adlaw sa akong kaguol.

17

Alang kanimo, Oh akong kusog, magaawit ako ug mga pagdayeg: Kay ang Dios maoy akong hataas nga torre, ang Dios sa akong kalooy.

Psalms 60


Psalms Chapter 60 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

¶ Oh Dios, ikaw nagsalikway kanamo, ikaw nagbungkag kanamo; Ikaw naligutgut; oh ipahauli mo kami pag-usab.

2

Ginapalinog mo ang yuta; ginagisi mo kini: Ayoha ang mga nangatumpag niini; kay nagakurog siya.

3

Gipakita mo ang imong katawohan sa mga malisud nga butang: Gipainum mo kami sa ilimnon nga makapasapinday.

4

Nagahatag ikaw ug bandila niadtong mga nangahadlok kanimo, Aron ilang pakayabon kini tungod sa kamatuoran. (Selah)

5

Aron maluwas ang imong mga hinigugma, Luwasa pinaagi sa imong toong kamot, ug tubaga kami.

6

¶ Ang Dios nagapamulong diha sa iyang pagkabalaan: Ako magakalipay; Pagabahinon ko ang Sichem, ug magasukod ako sa walog sa Succoth.

7

Ang Galaad ako man, ug ang Manases ako man; Ang Ephraim usab mao ang panalipod sa akong ulo; Ang Juda mao ang akong maghahatag sa balaod.

8

Ang Moab mao ang akong dolang nga hunawanan; Sa ibabaw sa Edom isalibay ko ang akong sapin: Filistia, suminggit ka tungod kanako.

9

Kinsa ba ang magadala kanako ngadto sa ciudad nga malig-on? Kinsa ba ang nagmando kanako ngadto sa Edom?

10

Wala ba ikaw, Oh Dios, magsalikway kanamo? Ug ikaw, Oh Dios, wala umoban sa among mga kasundalohan.

11

Hatagi kami ug tabang batok sa kaaway; Kay kawang lamang ang tabang sa tawo.

12

Pinaagi sa Dios magabuhat kita sa kaisug gayud; Kay siya mao man ang magatunob sa atong mga kabatok.

Psalms 61


Psalms Chapter 61 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

¶ Patalinghugi ang akong pagtu-aw, Oh Dios; Atimana ang akong pag-ampo.

2

Gikan sa kinatumyan sa yuta, magatu-aw ako kanimo, sa diha nga ang akong kasingkasing malumsan na: Mandoi ako ngadto sa bato nga labing hataas pa kay kanako.

3

Kay ikaw mao ang usa ka dalangpanan alang kanako, Usa ka malig-ong torre gikan sa kaaway.

4

Magapuyo ako diha sa imong tabernaculo sa walay katapusan: Modangup ako diha sa tagoanan sa imong mga pako. (Selah.

5

¶ Kay ikaw, Oh Dios, nakabati sa akong mga panaad: Ikaw naghatag kanako sa panulondon niadtong mga nahadlok sa imong ngalan.

6

Pagalugwayan mo ang kinabuhi sa hari; Ang iyang mga tuig maingon sa kadaghan sa mga kaliwatan.

7

Siya magapuyo sa atubangan sa Dios sa walay katapusan: Oh pag-andam ug mahigugmaong-kalolot ug kamatuoran, aron sila magabantay kaniya.

8

Sa ingon niini magaawit ako ug pagdayeg sa imong ngalan sa walay katapusan, Aron makatuman ako sa matag-adlaw sa akong mga panaad.

Psalms 62


Psalms Chapter 62 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

¶ Sa Dios lamang nagahulat sa hilum ang akong kalag: Gikan kaniya moabut ang akong kaluwasan.

2

Siya lamang mao ang akong bato ug ang akong kaluwasan: Siya mao ang akong hataas nga torre; ako dili matarug sa hilabihan.

3

Hangtud ba anus-a kamo magahulga sa usa ka tawo, Aron mapatay ninyo siya, ngatanan kamo, Sama sa kuta nga nagaharag, sama sa usa ka siklat nga nagakaguba?

4

Sila nanagsabut lamang sa pagpukan kaniya gikan sa iyang pagkahalangdon; Nanagkalipay sila sa mga kabakakan; Nanagpanalangin sila pinaagi sa ilang baba, apan nanagtunglo sila sa sulod nila. (Selah)

5

Kalag ko, sa Dios lamang maghulat ka sa hilum; Kay gikan kaniya ang akong paglaum,

6

Siya lamang mao ang akong bato ug ang akong kaluwasan: Siya mao ang akong torre nga hataas; dili ako matarug.

7

Sa Dios anaa ang akong kaluwasan ug ang akong himaya: Ang bato sa akong kalig-on, ug ang akong dalangpanan, anaa sa Dios.

8

¶ Sumalig kamo kaniya sa tanan nga panahon, kamo nga katawohan; Ibubo ninyo ang inyong kasingkasing sa atubangan niya: Ang Dios mao ang dalangpanan alang kanato. (Selah)

9

Sa pagkamatuod, ang mga tawo nga ubos ug kahimtang maoy kakawangan lamang, ug ang mga tawo nga hatag-as ug kahimtang maoy usa ka bakak lamang: Diha sa mga timbangan sila mogaan; Labi pang magaan sila kay sa kakawangan.

10

Ayaw pagsalig tungod sa pagdaug-daug, Ug ayaw pagginarbuso tungod sa pagpangawat: Kong ang mga bahandi modagaya, ayaw ibutang ang inyong kasing-kasing niana.

11

Ang Dios nagsulti sa nakausa, Nakaduha ako makadungog niini, Nga ang gahum iya man sa Dios.

12

Kanimo usab, Oh Ginoo, imo man ang mahigugmaong-kalolot; Kay ikaw nagabalus sa tagsa-tagsa ka tawo sumala sa iyang buhat.

Psalms 63


Psalms Chapter 63 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

¶ Oh Dios, ikaw mao ang akong Dios; mangita ako kanimo sa dakung kakugi: Ang akong kalag giuhaw tungod kanimo, ang akong unod gihidlaw tungod kanimo, Sa usa ka yuta nga mamala ug malaay, diin walay tubig.

2

Mao nga gipangita ko ikaw sa balaang puloy-anan, Aron sa pagtan-aw sa imong gahum ug sa imong himaya.

3

¶ Tungod kay ang imong mahigugmaong-kalolot labi pang maayo kay sa kinabuhi, Ang akong mga ngabil magadayeg kanimo.

4

Sa ingon niini dayegon ko ikaw samtang buhi pa ako: Sa imong ngalan magabayaw ako sa akong mga kamot.

5

Ang akong kalag mabusog nga maingon sa utok ug sa tambok; Ug ang akong baba magadayeg kanimo uban ang mga ngabil nga malipayon;

6

Sa diha nga mahanumdum ako kanimo sa akong higdaanan, Ug sa magapalandong kanimo sa mga pagtukaw sa kagabhion.

7

¶ Kay ikaw mao ang akong katabang, Ug diha sa landong sa imong mga pako magakalipay ako.

8

Ang akong kalag sa hugot magasunod gayud kanimo. Ang imong toong kamot nagasapnay kanako.

9

Apan kadtong nanagpangita sa akong kalag, sa paglaglag niini, Mangadto sa mga ubos nga dapit sa yuta.

10

Igatugyan sila ngadto sa gahum sa espada: Sila mangahimong usa ka bahin alang sa mga irong ihalas.

11

Apan ang hari magakalipay diha sa Dios: Ang tagsatagsa nga nagapanumpa pinaagi kaniya, magahimaya; Kay ang baba sa mga nanagsulti sa kabakakan pagatak-umon.

Psalms 64


Psalms Chapter 64 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

¶ Patalinghugi ang akong tingog, Oh Dios, sa akong pangamuyo: Bantayi ang akong kinabuhi gikan sa kahadlok sa kaaway.

2

Tagoa ako gikan sa tambag nga tinago sa mga mamumuhat sa kadautan, Gikan sa kagubot sa mga mamumuhat sa kasal-anan;

3

Nga nagbaid sa ilang dila sama sa usa ka espada, Ug nagtion sa ilang mga pana, bisan sa mga pulong nga mapait,

4

Aron makapana sila sa mga hingpit diha sa awa-aw nga mga dapit: Sa kalit sila mopana kaniya, ug sila dili mahadlok.

5

Nanagdasig sila sa ilang kaugalingon sa usa ka dautan nga tuyo; Nanagsabut sila sa pagbutang ug mga lit-ag sa tago; Ug sila moingon: Kinsa man ang makakita kanila?

6

Nanagpangita sila sa mga kadautan; Nakatuman kami, sila nanag-ingon, sa usa ka masingkamoton nga pagsusi: Ug ang hunahuna sa sulod, ug ang kasingkasing sa tagsatagsa halalum.

7

¶ Apan ang Dios magapana kanila; Sa usa ka udyong gilayon pagasamaran sila.

8

Sa ingon niini, sila mahisukamod, ang ilang kaugalingong dila mobatok kanila: Ang tanan nga makakita kanila magalingo-lingo sa ulo.

9

Ug ang tanang mga tawo mangahadlok; Ug sila magamantala sa buhat sa Dios, Ug sa pagkamanggialamon magapalandong sila sa iyang buhat.

10

Magakalipay ang mga matarung diha kang Jehova, ug modangup diha kaniya; Ug magahimaya ang tanang mga matul-id sa kasingkasing.

Psalms 65


Psalms Chapter 65 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

¶ Sa Sion ang pagdayeg nagahulat kanimo, Oh Dios; Ug nganha kanimo pagabuhaton ang panaad.

2

Oh ikaw nga magapatalinghug sa pag-ampo, Nganha kanimo manuol ang tanan nga unod.

3

Ang mga kasal-anan nagapadayon batok kanako: Mahitungod sa among mga kalapasan, ikaw magapasaylo kanila.

4

Bulahan ang tawo nga imong pagapilion, ug pagapaduolon mo nganha kanimo, Nga siya magapuyo diha sa imong mga sawang: Mangabusog kami sa kaayohan sa imong balay, Ang imong balaan nga templo.

5

Pinaagi sa mga butang nga makalilisang, ikaw magatubag kanamo sa pagkamatarung, Oh Dios sa among kaluwasan, Ikaw nga mao ang paglaum sa tanang mga kinatumyan sa yuta, Ug kanila nga atua sa halayo sa ibabaw sa kadagatan:

6

¶ Nga pinaagi sa iyang gahum nagapalig-on sa mga bukid, Sanglit gibaksan sa kusog;

7

Nga nagapahilum sa dinaguok sa kadagatan, Sa dinaguok sa ilang mga balud, Ug sa kaguliang sa mga katawohan.

8

Sila usab nga nanagpuyo sa mga kinatumyang bahin nangahadlok sa imong mga ilhanan: Ginahimo mo ang mga paggula sa kabuntagon ug sa kahaponon nga malipayon.

9

Ginadu-aw mo ang yuta, ug ginabisibisan mo kini, Sa hilabihan gayud gipatambok mo kini; Ang suba sa Dios napuno sa tubig: Nagatagana ikaw ug trigo kanila, sa diha nga giandam mo sa ingon ang yuta.

10

Ginabisibisan mo sa madagayaon gayud ang iyang mga tudling; Ginapahamutang mo ang mga tagaytay niini: Ginapahumok mo kini sa mga taligsik; Ginapanalanginan mo ang pagpanalingsing niini.

11

Ikaw nagapurong-purong sa tuig uban sa imong mga kaayohan; Ug ang imong mga alagianan nagapatulo ug katambok.

12

Nanagpanulo sila sa ibabaw sa mga sibsibanan sa kamingawan; Ug ang kabungtoran ginabaksan sa kalipay.

13

Ang mga sibsibanan ginabistihan sa mga panon sa carnero; Ang kawalogan usab ginatabonan sa mga trigo; Nanagsinggit sila sa kalipay, sila usab nanag-awit.

Psalms 66


Psalms Chapter 66 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

¶ Managhimo kamo ug usa ka malipayong kagahub ngadto sa Dios, tibook nga yuta:

2

Awita ninyo ang himaya sa iyang ngalan: Himoa ninyo nga mahimayaon ang iyang pagdayeg.

3

Ingna ninyo ang Dios: Pagkamakalilisang ang imong mga buhat! Pinaagi sa kadaku sa imong gahum ang imong mga kaaway managyukbo sa ilang kaugalingon nganha kanimo,

4

Ang tibook nga yuta magasimba kanimo, Ug magaawit nganha kanimo; Sila magaawit alang sa imong ngalan. (Sehla)

5

Umari, ug tuman-aw kamo sa mga buhat sa Dios; Siya makalilisang sa iyang mga ginabuhat nganha sa mga anak sa mga tawo.

6

Ang dagat gihimo niya nga yuta nga mamala; Nanagpanabok sila sa suba nga nanagtiniil: Didto nanagkalipay kita diha kaniya.

7

Siya nagahari pinaagi sa iyang gahum sa walay katapusan; Ang iyang mga mata naniid sa mga nasud: Dili unta magmapahitas-on ang mga masukihon sa ilang kaugalingon. (Selah)

8

¶ Oh dayega ninyo, mga katawohan, ang atong Dios, Ug himoa nga madungog ang tingog sa pagdayeg kaniya;

9

Siya mao ang nagakupot sa kinabuhi sa atong kalag, Ug dili motugot nga ang atong mga tiil matarug.

10

Kay gisulayan mo kami, Oh Dios: Imo kami nga gisulayan, ingon sa pagsulay ug salapi.

11

Gisulod mo kami sa pukot; Gibutangan mo ug lulan nga masakit ang among mga hawak.

12

Ikaw nagtugot sa mga tawo sa pagkabayo sa ibabaw sa among mga ulo; Minglabang kami sa kalayo ug sa tubig; Apan ikaw nagdala kanamo ngadto sa usa ka dapit sa kadagaya.

13

¶ Mosulod ako sa imong balay uban ang mga halad-nga-sinunog; Magabayad ako kanimo sa akong mga panaad,

14

Nga gipamulong sa akong mga ngabil, Ug gisulti sa akong baba, sa diha ako sa kalisdanan.

15

Mga halad-nga-sinunog sa mga pinatambok, igahalad ko kanimo, Nga adunay incienso sa mga lakeng carnero: Magahalad ako ug mga lakeng vaca uban sa mga kanding. (Selah)

16

Umari, ug patalinghug, ngatanan kamo nga nangahadlok sa Dios, Ug igapahayag ko kaninyo ang gibuhat niya alang sa akong kalag.

17

Kaniya mitu-aw ako sa akong baba, Ug gidayeg siya sa akong dila.

18

Kong sa akong kasingkasing nagapalandong ako sa kadautan, Ang Ginoo dili magapatalinghug kanako:

19

Apan sa pagkamatuod ang Dios nagpatalinghug; Gidungog niya ang tingog sa akong pag-ampo.

20

Dalayegon ang Dios, Nga wala magsalikway sa akong pag-ampo, Ni sa iyang mahigugmaong-kalolot gikan kanako.

Psalms 67


Psalms Chapter 67 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

¶ Oh Dios magmaloloy-on ka kanamo, ug panalangini kami, Ug pasidlaka ang iyang nawong sa ibabaw namo; (Selah.

2

Aron pagailhon sa ibabaw sa yuta ang imong dalan, Ang imong kaluwasan sa taliwala sa mga nasud.

3

Padayega kanimo ang mga katawohan, Oh Dios; Padayega kanimo ang mga katawohan nga tanan.

4

Oh himoa nga ang mga nasud managmaya ug manag-awit sa kalipay; Kay pagahukman mo ang mga katawohan sa matul-id, Ug pagaharian mo ang mga nasud sa ibabaw sa yuta. (Selah.

5

Padayega kanimo ang mga katawoha, Oh Dios; Padayega ang tanang mga katawohan kanimo.

6

Ang yuta nagahatag sa iyang bunga; Ang Dios, bisan ang atong kaugalingong Dios, magapanalangin kanato.

7

Ang Dios magapanalangin kanato; Ug ang tanang mga kinatumyan sa yuta mangahadlok kaniya.

Psalms 68


Psalms Chapter 68 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

¶ Motindog unta ang Dios, pagapatlaagon unta ang iyang mga kaaway; Mangalagiw usab unta gikan sa iyang atubangan kadtong nanagdumot kaniya.

2

Ingon sa aso nga ginapalid, pagapapahawaon mo sila: Ingon sa tao nga matunaw sa atubangan sa kalayo, Mao man ang pagkahanaw sa mga dautan diha sa presencia sa Dios.

3

Apan papaglipaya ang mga matarung; papaghimayaa sila sa atubangan sa Dios: Oo, papagmayaa sila uban sa kalipay.

4

Manag-awit kamo sa Dios, manag-awit kamo ug mga pagdayeg sa iyang ngalan: Pagbutang ug usa ka dalan alang kaniya nga molabay ngadto sa mga kamingawan; Si Jehova mao ang iyang ngalan; ug managhimaya kamo sa atubangan niya.

5

Amahan sa mga ilo, ug maghuhukom sa mga balong babaye, Mao ang Dios nga anaa sa iyang balaang puloy-anan.

6

Ang Dios nagapapuyo sa mga nanag-inusara tingub sa panimalay: Siya nagapagula sa mga binilanggo ngadto sa kauswagan; Apan ang mga masukihon managpuyo sa yuta nga uga.

7

¶ Oh Dios, sa pag-una nimo sa atubangan sa imong katawohan, Sa pagpanaw mo latas sa kamingawan; (Selah.

8

Ang yuta mikurog, Ang mga langit mipaulan usab diha sa presencia sa Dios: Kadtong Sinai mikurog diha sa presencia sa Dios, ang Dios sa Israel.

9

Ikaw, Oh Dios, nagpadala ug daghang ulan, Ikaw nagpalig-on sa imong panulondon, sa diha nga kini naluya na.

10

Ang imong katilingban nagpuyo didto: Ikaw, Oh Dios, nagtagana gikan sa imong kaayo alang sa mga kabus.

11

Ang Ginoo nagahatag sa pulong: Ang kababayen-an nga nanagmantala sa mga balita, maoy usa ka dakung panon.

12

Ang mga hari sa kasundalohan nanagpangalagiw, sila nanagpangalagiw; Ug ang babaye nga nahabilin sa balay nagabahin sa inagaw.

13

Sa diha nga magahigda kamo sa taliwala sa mga toril sa carnero, Kini maingon sa mga pako sa usa ka salampati nga sinapawan sa salapi, Ug ang iyang mga dagang uban sa madalag nga bulawan.

14

Sa panahon nga patlaagon sa Makagagahum ang mga hari dinha, Maingon niadto sa diha nga kini naputi ingon sa nieve sa Salmon.

15

¶ Ang usa ka bukid sa Dios mao ang bukid sa Basan; Bukid nga hataas ang bukid sa Basan.

16

Ngano nga nagtan-aw kamo nga may pagtamay, Oh kamo nga mga bukid nga hatag-as, Niining bukid nga gitinguha sa Dios alang sa iyang puloy-anan? Oo, si Jehova magapuyo niini sa walay katapusan.

17

Ang mga carro sa Dios may kaluhaan ka libo, bisan linibo sa mga linibo: Ang Ginoo anaa sa taliwala nila, maingon didto sa Sinai, diha sa balaang puloy-anan.

18

Ikaw mikayab sa itaas, ikaw mipagula sa mga binihag; Midawat ka ug mga gasa sa taliwala sa mga tawo, Oo, sa taliwala sa mga masukihon usab, aron magapuyo si Jehova nga Dios uban kanila.

19

Dalayegon ang Ginoo nga sa matag-adlaw nagapas-an sa atong palas-anon, Bisan ang Dios nga mao ang atong kaluwasan. (Selah

20

Ang Dios maoy usa ka Dios sa mga kaluwasan alang kanato: Ug kang Jehova nga Ginoo iya ang kagawasan gikan sa kamatayon.

21

Apan ang Dios magahampak pinaagi sa ulo sa iyang mga kaaway, Ang buhokan nga alimpulo sa nagalakaw anaa gihapon sa iyang kasal-anan.

22

¶ Ang Ginoo miingon: Gikan sa Basan pagapabalikon ko pagusab, Pagapabalikon ko sila pag-usab gikan sa kahiladman sa dagat;

23

Aron pagadugmokon mo sila, tinuslob ang imong tiil diha sa dugo, Aron ang dila sa imong mga iro makabaton sa ilang bahin gikan sa imong mga kaaway.

24

Nakita nila ang imong mga pagpanaw, Oh Dios, Bisan ang mga pagpanaw sa akong Dios, sa akong Hari, ngadto sa balaang puloy-anan.

25

Ang mga mag-aawit nanag-una, ang mga magtotogtog nanagsunod, Sa kinataliwad-an sa mga dalaga nga nanagpatunog sa mga magagmayng tambor.

26

Da gon ninyo ang Dios sulod sa mga katilingban, Bisan ang Ginoo, kamo nga anaa sa tuboran sa Israel.

27

Didto anaa ang batan-ong Benjamin nga ilang punoan, Ang mga principe sa Juda ug ang ilang mga magtatambag, Ang mga principe sa Zabulon, ang mga principe sa Nephtali.

28

Ang imong Dios nagsugo sa imong kusog; Palig-ona, Oh Dios, kadtong imong gibuhat alang kanamo.

29

Tungod sa imong templo didto sa Jerusalem Ang mga hari managdala ug mga gasa nganha kanimo.

30

Badlonga ang mananap nga ihalas sa mga tangbo, Ang panon sa mga lakeng vaca, uban sa mga nating vaca sa mga katawohan, Nga nagatamak sa mga tinibook nga salapi: Iyang gipatlaag ang mga katawohan nga nagakalipay sa gubat.

31

Moanhi ang mga principe gikan sa Egipto; Ang Ethiopia magadali sa pagbayaw sa iyang mga kamot ngadto sa Dios.

32

¶ Pag-awit kamo ngadto sa Dios, kamong mga gingharian sa yuta: Oh pag-awit kamo ug mga pagdayeg ngadto sa Ginoo; (Selah)

33

Alang kaniya nga nagasakay sa ibabaw sa mga langit sa kalangitan, nga gikan pa sa karaang panahon; Ania karon, nagahatag siya sa iyang tingog, usa ka gamhanang tingog.

34

Ipahinungod ninyo ang kalig-on ngadto sa Dios: Ang iyang pagkahalangdon anaa sa ibabaw sa Israel, Ug ang iyang gahum anaa sa kapanganuran.

35

Oh Dios, ikaw makalilisang gikan sa imong mga balaang dapit: Ang Dios sa Israel, siya nagahatag ug kusog ug gahum ngadto sa iyang katawohan. Dalayegon ang Dios.

Psalms 69


Psalms Chapter 69 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

¶ Luwasa ako, Oh Dios; Kay ang mga tubig misalanap hangtud sa akong kalag.

2

Nahaunlod ako sa yanang nga halalum, diin dili mahimo ang pagtindog: Nahidangat ako ngadto sa halalum nga mga tubig, diin ang mga baha minglunop kanako.

3

Naluya ako sa akong pagtu-aw; nauga na ang akong totonlan: Ang akong mga mata nahalap na samtang nagahulat ako sa akong Dios.

4

Sila nga nanagdumot kanako sa walay gipasikaran labi pang daghan kay sa mga buhok sa akong ulo: Sila nga buot molaglag kanako, sanglit akong mga kaaway nga sa walay hinungdan, mga gamhanan man: Kadtong wala nako kuhaa, kinahanglan akong igauli.

5

Oh Dios, ikaw nasayud sa akong mga kabuangan; Ug ang akong mga sala wala matago gikan kanimo.

6

Ayaw itugot nga sila nga nanaghulat kanimo mahamutang sa kaulaw pinaagi kanako, Oh Ginoong Jehova sa mga panon: Ayaw itugot nga mawad-an sa kadungganan pinaagi kanako kadtong mga nanagpangita kanimo, Oh Dios sa Israel.

7

Tungod sa gugma alang kanimo nag-antus ako ug pagtamay; Ang kaulaw nagtabon sa akong nawong.

8

Nahimo ako nga dumuloong sa akong mga kaigsoonan, Ug usa ka nahamulag sa mga anak sa akong inahan.

9

Kay ang pagpaningkamot sa imong balay naglamoy kanako; Ug ang mga pagpakaulaw nila nga nanagpakaulaw kanimo nangahulog sa ibabaw nako.

10

Sa diha nga ako naghilak, ug nagcastigo sa akong kalag uban ang pagpuasa, Kadto maoy alang sa pagtamay kanako.

11

Sa diha nga gihimo ko ang sako nga akong bisti, Ako nahimo nga usa ka pagya nila.

12

Sila nga nanaglingkod sa ganghaan nagsulti mahatungod kanako; Ug ako mao ang awit sa mga palahubog.

13

¶ apan mahitungod kanako, ang akong pag-ampo anha kanimo, Oh Jehova, sa panahon nga nahamut-an: Oh Dios, sa kadagaya sa imong mahigugmaong-kalolot, Tubaga ako diha sa kamatuoran sa imong kaluwasan.

14

Luwasa ako gikan sa yanang, ug ayaw itugot nga ako mahiunlod: Pagagawason mo ako gikan kanila nga nanagdumot kanako, ug gikan sa mga halalum nga mga tubig.

15

Ayaw ako pag-ipabanlas sa baha sa tubig, Ni ipalamoy mo ako sa kahiladman; Ug ayaw pag-ipatak-um kanako ang baba sa gahong.

16

Tubaga ako, Oh Jehova; kay ang imong mahigugmaong-kalolot maayo man: Sumala sa gidaghanon sa imong mga malomong kalooy, molingi ka kanako.

17

Ug ayaw pagtagoi ang imong nawong gikan sa imong alagad; Kay ania ako sa kagul-anan; tubaga ako sa madali.

18

Pahaduol ka sa akong kalag, ug tubson mo kini: Lukaton mo ako tungod sa akong mga kaaway.

19

Ikaw nahibalo pagpakaulaw kanako, ug sa akong kaulaw, ug sa akong pagkatinamay: Sa atubangan mo anaa ang tanan ko nga mga kaaway.

20

Ang pagpakaulaw nakadugmok sa akong kasingkasing; ug ako natugob sa mga kasub-anan: Ug nangita ako ug uban nga malooy kanako, apan walay mausa; Ug sa mga maglilipay, apan wala akoy hingkaplagan.

21

Kanako nanaghatag sila usab ug apdo nga akong pagakan-on; Ug sa akong kauhaw gihatagan ako nila ug suka nga pagaimnon.

22

¶ Himoa ang ilang lamesa sa atubangan nila nga usa ka bitik; Ug sa diha nga anaa sila sa pakigdait, himoa kini nga usa ka lit-ag.

23

Pangitngiti ang ilang mga mata aron sila dili makakita; Ug himoa nga magapadayon ang ilang mga hawak sa pagkurog.

24

Ibubo sa ibabaw nila ang imong kaligutgut, Ug himoa nga ang kabangis sa imong kasuko makaagpas kanila.

25

Himoa nga ang ilang puloy-anan mabiniyaan; Ayaw itugot nga may magapuyo sa ilang mga balong-balong.

26

Kay ilang gilutos siya nga imong gihampak; Ug gisugilon nila ang kasakit niadtong mga gisamaran mo.

27

Idugang ang kasal-anan ngadto sa ilang kasal-anan; Ug ayaw sila padangata diha sa imong pagkamatarung.

28

Ipapapas sila gikan sa basahon sa kinabuhi, Ug sila dili ipasulat lakip sa mga matarung.

29

Apan ako kabus ug masulob-on: Itugot, Oh Dios, nga ang imong kaluwasan magabayaw kanako sa itaas.

30

¶ Pagadayegon ko ang ngalan sa Dios uban sa usa ka awit, Ug pagapadakuon siya uban sa pagpasalamat.

31

Ug kini makapahamuot kang Jehova labi pa kay sa usa ka halad nga vaca, Kun usa ka lakeng vaca nga adunay mga sungay ug mga kuko.

32

Ang mga maaghup nakakita niini, ug nangalipay sila: Kamo nga nanagpangita sa Dios, buhia ang inyong kasingkasing.

33

Kay si Jehova nagapatalinghug sa mga hangul, Ug wala magtamay sa iyang mga binilanggo.

34

Padayega kaniya ang langit ug ang yuta, Ang kadagatan, ug ang tanang mga nagalihok diha kanila.

35

Kay ang Dios magaluwas sa Sion ug magatukod sa mga ciudad sa Juda; Ug sila managpuyo didto ug manag-iya niini.

36

Ug ang kaliwat usab sa iyang mga ulipon magapanunod niini; Ug sila nga nahigugma sa iyang ngalan managpuyo didto.

Psalms 70


Psalms Chapter 70 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

¶ Pagdali, Oh Dios, sa pagluwas kanako; Pagdali, sa pagtabang kanako, Oh Jehova.

2

Ipatugyan sila sa kaulawan ug ipalibug Kadtong nanagpangita sa akong kalag: Pasibuga sila ug ipadala ngadto sa kaulawan Kadtong malipay sa akong kadaut.

3

Pasibuga sila tungod sa ilang kaulaw Kadtong nagaingon, Aha! Aha!

4

Tugoti nga kadtong tanan nga nanagpangita kanimo managkalipay ug managmaya diha kanimo; Ug kadtong mga nahigugma sa imong kaluwasan magapadayon sa pag-ingon, Pagapadakuon ang Dios.

5

Apan ako kabus ug hangul; Dumali ka kanako, Oh Dios, Ikaw mao ang akong katabang ug ang akong mamamawi; Oh Jehova, ayaw paglangan.

Psalms 71


Psalms Chapter 71 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

¶ Kanimo, Oh Jehova, modangup ako: Ayaw gayud ako itugyan sa kaulawan.

2

Luwasa ako diha sa imong pagkamatarung, ug bawia ako: Ikiling kanako ang imong igdulungog, ug luwasa ako.

3

Himoa nga ikaw maoy puloy-anan ko nga bato, diin ako modangup sa kanunay: Ikaw naghatag ug sugo aron sa pagluwas kanako; Kay ikaw mao ang akong bato ug ang akong kuta.

4

Bawia ako, Oh Dios ko, gikan sa kamot sa dautan, Gikan sa kamot sa dili-matarung ug walay-puangod nga tawo.

5

Kay ikaw ang akong paglaum, Oh Ginoong Jehova: Ikaw mao ang akong pagsalig sukad pa sa akong pagkabatan-on.

6

Pinaagi kanimo nasapnay ako gikan sa tagoangkan; Ikaw mao ang nagkuha kanako gikan sa ginhawahan sa akong inahan: Ang akong pagdayeg magapadayon gihapon kanimo.

7

Ako maingon sa usa ka katingalahan sa daghan; Apan ikaw mao ang akong dalangpanan nga malig-on.

8

Ang akong baba mapuno sa pagdayeg kanimo, Ug sa pagpasidungog kanimo sa tibook nga adlaw.

9

Ayaw ako pag-isalikway sa panahon sa pagkatigulang; Ayaw ako pagbiyai sa diha nga ang akong kusog maluya na.

10

Kay ang akong mga kaaway nanagsulti mahatungod kanako; Ug sila nga nanagpaniid sa akong kalag nanagpakitambag sa tingub,

11

Nga nagaingon: Ang Dios mibiya kaniya: Lutosa ug dakpa siya; kay walay bisan usa nga moluwas kaniya.

12

Oh Dios, ayaw pagpahalayo gikan kanako; Oh Dios ko, pagdali sa pagtabang kanako.

13

Ipatugyan sila sa kaulawan ug ipaut-ut kadtong mga kaaway sa akong kalag; Pataboni sa kaulaw ug sa pagkatalamayon kadtong nanagpangita sa akong kadaut.

14

¶ Apan ako magapadayon sa paglaum, Ug magadugang gayud ang akong pagdayeg kanimo.

15

Ang akong baba magamantala sa imong pagkamatarung, Ug sa imong kaluwasan sa tibook nga adlaw, Kay wala ko mahibaloi ang mga isip niini.

16

Moanha ako uban sa mga gamhanang buhat sa Ginoong Jehova: Magahisgut ako sa imong pagkamatarung, bisan sa imo lamang.

17

Oh Dios, gitudloan mo ako sukad pa sa akong pagkabatan-on; Ug hangtud karon ginapahayag ko ang imong mga katingalahang buhat.

18

Oo, bisan sa diha nga matigulang na ako ug maubanon, Oh Dios, ayaw ako pagbiyai, Hangtud nga ikamantala ko ang imong kusog ngadto sa sunod nga kaliwatan, Ang imong gahum ngadto sa tagsa-tagsa nga moanhi.

19

Ang imong pagkamatarung usab, Oh Dios, hataas kaayo; Ikaw nga nagabuhat ug mga dagkung butang, Oh Dios, kinsa ba ang ingon kanimo?

20

Ikaw, nga nagapakita kanamo ug daghan ug masakit nga mga kagul-anan, Pagabuhion mo kami pag-usab, Ug magapabangon kanamo pagusab gikan sa kahiladman sa yuta.

21

Dugangan mo ang akong pagkadaku, Ug lingia pag-usab ug lipaya ako.

22

Magadayeg usab ako kanimo uban ang salterio, Bisan ang imong kamatuoran, Oh akong Dios: Kanimo magaawit ako ug mga pagdayeg uban sa alpa, Oh ikaw nga Balaan sa Israel.

23

Ang akong mga ngabil magahugyaw sa kalipay sa diha nga magaawit ako ug mga pagdayeg kanimo; Ug ang akong kalag nga gitubos mo.

24

Ang dila ko usab magasulti sa imong pagkamatarung sa tibook nga adlaw; Kay nabutang sila sa kaulaw, kay sila gilibug, kadtong nanagpangita sa akong kadaut.

Psalms 72


Psalms Chapter 72 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

¶ Ihatag sa hari ang imong mga paghukom, Oh Dios, Ug ang imong pagkamatarung sa anak sa hari.

2

¶ Siya sa pagkamatarung magahukom sa imong katawohan, Ug sa justicia sa imong mga kabus.

3

Ang kabukiran magadala ug pakigdait sa katawohan, Ug ang kabungtoran, diha sa pagkamatarung.

4

Pagahukman niya ang mga kabus sa katawohan, Pagaluwason niya ang mga anak sa mga hangul, Ug magadugmok sa malupigon.

5

Mangahadlok sila kanimo samtang nagalungtad pa ang adlaw, Ug samtang usab ang bulan nagapadayon sa tanang mga kaliwatan.

6

Mokunsad siya ingon sa ulan sa ibabaw sa balili nga nagalab, Ingon sa taligsik nga nagabisibis sa yuta.

7

Sa iyang mga adlaw molambo ang mga matarung, Ug ang kadagaya sa pakigdait, hangtud nga ang bulan mahanaw na.

8

Magagahum usab siya gikan sa dagat ngadto sa laing dagat, Ug gikan sa Suba ngadto sa mga kinatumyan sa yuta.

9

Sila nga nanagpuyo sa kamingawan moyukbo sa atubangan niya; Ug ang iyang mga kaaway magatilap sa abug:

10

Ug ang mga hari sa Tarsis ug ang mga kapupud-an magahatag ug buhis: Ang mga hari sa Sheba ug sa Seba magahatag ug mga gasa.

11

Oo, ang tanang mga hari managluhod sa atubangan niya; Manag-alagad kaniya ang tanang mga nasud.

12

Kay siya magaluwas sa hangul sa diha nga siya magatu-aw, Ug ang kabus, nga walay makatabang.

13

Siya malooy sa kabus ug sa hangul, Ug ang mga kalag sa mga hangul iyang pagaluwason.

14

Pagaluwason niya ang ilang kalag gikan sa pagdaugdaug ug sa paglupig; Ug hamili ang ilang dugo sa iyang pagtan-aw:

15

Ug mabuhi sila; ug kaniya igahatag ang bulawan sa Sheba: Ug ang mga tawo magapadayon sa pag-ampo alang kaniya; Magapadayon sila sa pagdayeg kaniya sa tibook nga adlaw.

16

Adunay daghang trigo sa yuta sa tumoy sa kabukiran; Ang bunga niini magatabyog sama sa Libano: Ug sila nga anaa sa ciudad magalambo sama sa balili sa yuta.

17

Ang iyang ngalan molungtad sa walay katapusan; Ang iyang ngalan magapadayon ingon nga nagapadayon pa ang adlaw: Ug ang mga tawo mabulahan diha kaniya; Ug ang tanang kanasuran motawag kaniya nga malipayon.

18

¶ Dalayegon si Jehova nga Dios, ang Dios sa Israel, Nga mao lamang ang nagabuhat sa mga katingalahang butang:

19

Ug dalayegon ang iyang mahimayaong ngalan sa walay katapusan; Ug pagapun-on ang tibook nga yuta sa iyang himaya. Hinaut unta, ug Hinaut unta.

20

Ang mga pag-ampo ni David ang anak nga lalake ni Isai natapus na.

Psalms 73


Psalms Chapter 73 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

¶ Sa pagkamatuod ang Dios mao ang maayo sa Israel, Bisan kanila nga mga ulay ug kasingkasing.

2

Apan alang kanako, daw mahidalinas na ang akong mga tiil; Diriyut na mahiligas ang akong mga lakang.

3

Kay nasina ako sa mga palabilabihon, Sa diha nga natan-aw ko ang kauswagan sa mga dautan.

4

Kay walay mga kahapdos ang ilang kamatayon; Apan hinonoa ang ilang kusog nagapadayon.

5

Sila wala sa kalisdanan ingon sa uban nga mga tawo; Ni sila gihampak sama sa ubang mga tawo.

6

Busa ang palabilabi maingon sa kulentas sa ilang liog; Ang pagpanlupig nasul-ob kanila ingon sa usa ka bisti.

7

Ang ilang mga mata nagbudlat sa katambok: Ang anaa kanila labaw sa kay sa ikatagbaw sa pangandoy sa kasingkasing.

8

Nanagyubit sila, ug diha sa kadautan nanaglituk sila ug pagdaugdaug: Nanagsulti sila nga mapahitas-on.

9

Ginapatunong nila ang ilang mga baba ngadto sa kalangitan, Ug ang ilang dila nagasuroy latas sa yuta.

10

Tungod niana ang iyang katawohan mingbalik dinhi; Ug ang mga tubig sa usa ka copa nga puno gititi nila.

11

Ug sila nagaingon: Unsaon sa pagkahibalo sa Dios? Ug aduna bay kahibalo ang Hataas Uyamut?

12

Ania karon, kini mao ang mga dautan; Ug, sanglit anaa kanunay sa kasayon, sila ming-uswag sa mga bahandi.

13

Sa pagkamatuod kawang lamang ang paghinlo ko sa akong q2 kasingkasing, Ug ang paghunaw sa akong mga kamot sa pagka-inocente;

14

Kay gihampak ako sa tibook nga adlaw, Ug gicastigo sa matag-buntag.

15

¶ Kong nag-ingon pa unta ako: Magasulti ako niini: Ania karon, ako nagmabudhion sa kaliwatan sa imong mga anak.

16

Sa diha nga naghunahuna ako unsaon ko sa pagkahibalo niini, Kini mahapdos kaayo nga buhat alang kanako;

17

Hangtud nga miadto ako sa balaang puloy-anan sa Dios, Ug nagpamalandong sa katapusan nilang sangputanan.

18

Sa pagkamatuod gayud gibutang mo sila sa mga dapit nga madanglog: Gisalikway mo sila ngadto sa pagkalaglag.

19

Naunsa nga sa pagkadali sila nahimong usa ka awa-aw! Nangaut-ut gayud sila uban ang mga kalisang.

20

Ingon sa usa ka damgo sa diha nga ang usa ka tawo mahagmata, Ingon niini, Oh Ginoo, sa diha nga ikaw mahagmata, pagatamayon mo ang ilang larawan.

21

¶ Kay gisakit ang akong kalag, Ug ako mibati ug kangutngut sa akong kasingkasing:

22

Pagkamabangis nako, ug pagkaburong; Ingon sa usa ka mananap ako sa atubangan mo.

23

Bisan pa niana, ako ania gihapon uban kanimo: Gikuptan mo ang too ko nga kamot.

24

Ikaw magamando kanako uban sa imong pagtambag, Ug sa ulahi pagadawaton mo ako sa himaya.

25

Kinsa may ako sa langit kondili ikaw da? Ug walay bisan kinsa dinhi sa ibabaw sa yuta nga akong gitinguha gawas kanimo.

26

Ang akong unod ug ang akong kasingkasing nangaluya; Apan ang Dios mao ang kalig-on sa akong kasingkasing, ug ang akong bahin sa walay katapusan.

27

Kay ania karon, sila nga nanagpahalayo gikan kanimo mangahanaw: Imong gilaglag silang tanan nga nanagpakighilawas, nga mingbulag gikan kanimo.

28

Apan maayo alang kanako ang pagpahaduol ngadto sa Dios: Ang Ginoo nga si Jehova gihimo ko nga akong dalangpanan, Aron isugilon ko ang tanan mong mga buhat.

Psalms 74


Psalms Chapter 74 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

¶ Oh Dios, ngano nga gisalikway mo kami sa walay katapusan? Ngano ba nga nag-aso ang imong kapungot batok sa mga carnero sa imong sibsibanan?

2

Hinumdumi ang imong katilingban nga imong nasapol sa kakaraanan, Nga imong gitubos aron mahimo nga banay sa panulondon mo; Ug niining bukid sa Sion, nga imong ginapuy-an.

3

Sakwata ang imong mga tiil ngadto sa mga pagkalaglag nga walay katapusan, Sa tanang mga kadautan nga gibuhat sa kaaway didto sa balaang puloy-anan.

4

Ang imong mga kabatok nanagngulob diha sa kinataliwad-an sa imong katigumanan; Gibutang nila ang ilang mga bandila aron mahimong mga ilhanan.

5

Sila nanag-ingon sa mga tawo nga nanagpahitaas Mga wasay sa ibabaw sa usa ka masiut nga kakahoyan.

6

Ug karon ang tanang mga buhat nga kinulit niana Ilang gipanagdugmok uban sa wasay ug sa mga pakang.

7

Ilang gisunog sa kalayo ang imong balaang puloy-anan; Ilang gipasipalahan ang dapit-nga-puloy-anan sa imong ngalan pinaagi sa pagpukan niini ngadto sa yuta.

8

Nanag-ingon sila sa ilang kasing-kasing: Pagalaglagon nato sila sa tingub: Gisunog nila ang tanang mga sinagoga sa Dios nga didto sa yuta.

9

Wala nato makita ang atong mga ilhanan: Wala nay usa nga manalagna; Ni may mausa sa taliwala nato nga nahibalo hangtud anus-a.

10

Hangtud ba anus-a, Oh Dios, nga ang kabatok magatamay? Magapasipala ba ang kaaway sa imong ngalan sa walay katapusan?

11

Ngano ba nga gitagoan mo ang imong kamot, bisan ang too mong kamot? Laksi-a kini gikan sa imong sabakan ug ut-uta sila.

12

¶ Bisan pa ang Dios mao ang akong Hari sa kakaraanan, Nagabuhat ug kaluwasan diha sa kinataliwad-an sa yuta.

13

Imong gibahin ang dagat pinaagi sa imong kusog: Imong gidugmok ang mga ulo sa mga mananap sa mga tubig.

14

Gidugmok mo ang mga ulo sa leviathan; Imong gihatag siya nga kalan-on sa katawohan nga nanagpuyo sa kamingawan

15

Imong gipabuswak ang tinubdan ug ang baha: Gipauga mo ang mga suba nga mabaskug.

16

Imo ang adlaw ug imo usab ang gabii: Imong giandam ang kahayag ug ang adlaw.

17

Gipahamutang mo ang tanang mga utlanan sa yuta: Ang panahon sa ting-init ug katugnaw gibuhat mo.

18

¶ Hinumdumi kini, nga ang kaaway nagpakaulaw, Oh Jehova, Ug nga ang buangbuang nga katawohan nagpasipala sa imong ngalan.

19

Oh ayaw itugyan sa mga mananap nga ihalas ang kalag sa imong tukmo: Ayaw hikalimti ang kinabuhi sa imong mga kabus sa walay katapusan.

20

Tahuron mo ang tugon; Kay ang mga dapit nga mangitngit sa yuta napuno sa mga puloy-anan sa pagpanlupig.

21

Oh dili mo itugot nga ang gidaug-daug magabalik sa kaulawan: Papagdayega ang mga kabus ug ang mga hangul sa imong ngalan.

22

Tumindog ka, Oh Dios, labani ang imong kaugalingong katungod: Hinumdumi giunsa sa buangbuang nga tawo ang pagtamay kanimo sa tibook nga adlaw.

23

Ayaw hikalimti ang tingog sa imong mga kabatok: Ang kasaba niadtong mga mingtindog batok kanimo nagasaka sa kanunay.

Psalms 75


Psalms Chapter 75 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

¶ Magapasalamat kami kanimo, Oh Dios; Magapasalamat kami, tungod kay haduol ang imong ngalan: Ang mga tawo nanagsugilon mahitungod sa imong mga katingalahang buhat.

2

Sa diha nga hipalgan ko ang natudlong panahon, Magahukom ako sa katul-id gayud.

3

Gilaglag ang yuta ug ang iyang mga pumoluyo didto: Ginapatindog ko na ang mga haligi niini. (Selah)

4

Miingon ako sa mga mapahitason: Dili kamo magbuhat sa palabilabi; Ug sa tawong dautan: Dili mo pagpatindogon ang sungay:

5

Dili ninyo pagpatindogon sa itaas ang inyong sungay; Dili kamo managsulti nga pinagahi ang liog.

6

¶ Kay dili gikan sa silangan, ni sa kasadpan, Ni gikan pa sa habagatan, magagikan ang pagbayaw sa itaas.

7

Apan ang Dios mao ang maghuhukom: Pagapaubson niya ang usa, ug pagabayawon niya ang usa.

8

Kay diha sa kamot ni Jehova adunay usa ka copa, ug ang vino nagabula; Kini napuno sa mapait nga simbog, ug gikan niini magahowad siya: Sa pagkamatuod ang mga nalug niana, pagati-tion sa tanang mga tawong dautan sa yuta, ug pagaimnon nila.

9

Apan ako magamantala sa walay katapusan, Magaawit ako ug mga pagdayeg sa Dios ni Jacob.

10

Pagabunggoon ko ang tanang mga sungay sa mga tawong dautan; Apan ang mga sungay sa mga matarung pagabayawon sa itaas.

Psalms 76


Psalms Chapter 76 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

¶ Ang Dios ginaila sa Juda: Sa Israel daku ang iyang ngalan.

2

Sa Salem usab atua ang iyang tabernaculo, Ug ang iyang puloy-anan atua sa Sion.

3

Didto gipamali niya ang mga udyong sa pana; Ang taming, ug ang espada, ug ang gubat. (Selah

4

Mahimayaon ikaw ug halangdon, Gikan sa kabukiran sa pangayam.

5

Ang mga mabaskug sa kasingkasing gipangagawan, Sila nahinanok sa ilang pagkatulog; Ug walay bisan usa sa mga tawong kusgan nga nakakaplag sa ilang mga kamot.

6

Sa imong pagbadlong, Oh Dios ni Jacob, Silang duruha, ang carro ug ang kabayo gipanghulog ngadto sa usa ka pagkatulog nga ikamatay.

7

¶ Ikaw, bisan ikaw gayud, ang angay pagakahadlokan; Ug kinsa man ang makabarug sa imong pagtan-aw sa diha nga sa makausa ikaw masuko?

8

Gikan sa langit gipadungog mo ang paghukom; Ang yuta nahadlok, ug mihilum,

9

Sa diha nga ang Dios mobangon sa paghukom, Aron sa pagluwas sa tanang mga maaghup sa yuta. (Selah

10

Sa pagkamatuod gayud ang kaligutgut sa tawo magadayeg kanimo: Ang nahabilin sa imong kaligutgut imong igabakus sa ibabaw nimo.

11

Manaad, ug mamayad kamo kang Jehova nga inyong Dios: Padad-a ug mga gasa kadtong tanan nga nanaglibut ngadto kaniya nga takus pagakahadlokan.

12

Pagaputlon niya ang espiritu sa mga principe: Siya mao ang gikalisangan sa mga hari sa yuta.

Psalms 77


Psalms Chapter 77 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

¶ Sa akong tingog motu-aw ako sa Dios, Bisan ngadto sa Dios uban sa akong tingog; ug siya magapatalinghug kanako.

2

Gipangita ko ang Ginoo sa adlaw sa akong kalisdanan: Akong gituy-od ang akong kamot sa kagabhion, ug wala maluya; Ang akong kalag nagdumili nga pagalipayon.

3

Nahinumdum ako sa Dios, ug walay paghilum sa pag-ampo: Nag-agulo ako, ug nalumos ang akong espiritu. (Selah)

4

Ikaw nagapugong sa akong mga mata nga nagatan-aw: Tungod sa hilabihan ko nga kalibog, wala ako makasulti.

5

Gipalandong ko ang mga adlaw sa daang panahon, Ang mga katuigan sa mga panahon sa kakaraanan.

6

Nahanumdum ako sa akong awit sa kagabhion: Nagpakigsulti ako sa akong kaugalingong kasingkasing; Ug ang akong espiritu naghimo ug masingkamoton nga pagsusi.

7

Magasalikway ba ang Ginoo sa walay katapusan? Ug dili na ba siya magmaloloy-on?

8

Natiti na ba ang iyang mahigugmaong-kalolot sa walay katapusan? Natapus na ba niya sa iyang saad sa walay katapusan?

9

Nahakalimot na ba ang Dios sa pagkamaloloy-on? Gilukban na ba niya sa iyang kasuko ang iyang mga malomong kalooy? (Selah)

10

Ug ako miingon: Kini mao ang akong kasakitan; Apan mahinumdum ako sa mga tuig sa toong kamot sa Hataas Uyamut.

11

¶ Akong pagasaysayon ang mga buhat ni Jehova; Kay akong pagahinumduman ang imong mga kahibulongan sa kakaraanan.

12

Magapamalandong usab ako sa tanan mong mga buhat, Ug magayamyam ako sa tanan nga imong gihimo.

13

Ang imong dalan, Oh Dios, anaa sa balaang puloy-anan: Kinsa ba ang daku nga dios nga sama sa Dios?

14

Ikaw mao ang Dios nga nagabuhat ug mga katingalahan: Gipahayag mo sa mga katawohan ang imong kusog.

15

Sa imong bukton giluwas mo ang imong katawohan, Ang mga anak ni Jacob ug ni Jose. (Selah)

16

Ang katubigan nakakita kanimo, Oh Dios; Ang katubigan nakakita kanimo, sila nangahadlok: Ang mga kahiladman usab nangurog.

17

Ang mga dag-um nanagyabo ug tubig; Ang mga langit nanagpadalugdog: Ang imong mga udyong usab mingpanaw sa halayong dapit.

18

Diha sa mga alimpulos ang tingog sa imong dalugdog; Ang mga kilat minghayag sa kalibutan: Ang yuta mikurog ug miuyog.

19

Diha sa dagat ang imong dalan, Ug ang imong mga alagianan diha sa dagkung mga tubig, Ug ang imong mga tunob wala maila.

20

Gimandoan mo ang imong katawohan sama sa usa ka panon sa carnero, Pinaagi sa kamot ni Moises ug ni Aaron.

Psalms 78


Psalms Chapter 78 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

¶ Patalinghugi, Oh akong katawohan, ang akong Kasugoan: Ikiling ninyo ang inyong mga igdulungog sa mga pulong sa akong baba.

2

Pagabukhon ko ang akong baba sa usa ka sambingay; Magasulti ako ug mga butang nga tinipigan sa kakaraanan,

3

Nga among nabati ug hingbaloan, Ug gisugilon kanamo sa among mga amahan.

4

Dili kami magatago kanila gikan sa ilang mga anak, Sa pagsugilon sa kaliwatan nga umalabut sa mga pagdayeg ni Jehova, Ug sa iyang kusog, ug sa iyang katingalahang mga buhat nga iyang gihimo.

5

Kay siya nagtukod ug usa ka pagpamatuod kang Jacob, Ug nagbutang ug usa ka Kasugoan sa Israel. Nga gisugo niya ang among mga Amahan, Nga sila igapahibalo nila sa ilang mga anak;

6

Aron ang kaliwatan nga umalabut mahibalo kanila, bisan ang mga anak nga mangatawo pa; Nga mobangon ug magasugilon niini sa ilang mga anak,

7

Aron nga ibutang nila ang ilang paglaum sa Dios. Ug dili mahakalimot sa mga buhat sa Dios, Kondili magabantay sa iyang mga sugo,

8

Ug dili unta sila mahisama sa ilang mga amahan, Usa ka malalison ug masukihon nga kaliwatan; Usa ka kaliwatan nga wala magtulid sa ilang kasingkasing, Ug kinsang espiritu wala magmatinumanon sa Dios.

9

¶ Ang mga anak ni Ephraim, sanglit nasangkap sa hinagiban, ug nanagdala ug mga pana, Mingtalikod sila sa adlaw sa gubat.

10

Wala nila pagbantayi ang tugon sa Dios, Ug nagdumili sa paglakaw sa iyang Kasugoan;

11

Ug nahakalimot sila sa iyang mga binuhatan, Ug sa iyang mga katingalahang buhat nga iyang gipakita kanila.

12

Mga butang nga kahibulongan iyang gibuhat sa mga pagtan-aw sa ilang mga amahan, Didto sa yuta sa Egipto. sa kapatagan sa Soan.

13

Gibahin niya ang dagat, ug iyang gipalatas sila; Ug iyang gipatindog ang mga tubig ingon sa usa ka pinundok.

14

Sa adlaw usab gimandoan niya sila pinaagi sa usa ka panganod, Ug sa tibook nga gabii pinaagi sa usa ka kahayag sa kalayo.

15

Gipikas niya ang mga pangpang sa kamingawan, Ug gipainum niya sila sa madagayaon ingon nga gikan sa mga kahiladman.

16

Gikan sa mga pangpang usab mipabul-og siya ug mga tubod sa tubig, Ug gipaagay niya ang mga tubig ingon sa mga suba.

17

Apan bisan pa niini, nanagpadayon sila sa pagpakasala batok kaniya, Aron sa pagsukol batok sa Hataas Uyamut didto sa kamingawan.

18

Ug ilang gitintal ang Dios sa ilang kasingkasing Sa pagpangayo ug makaon sumala sa ilang tinguha.

19

Oo, mingsulti sila batok sa Dios; Sila ming-ingon: Arang ba ang Dios makatagana ug usa ka lamesa dinhi sa kamingawan?

20

Ania karon, siya misuntok sa bato, sa pagkaagi nga ang mga tubig mingbaha, Ug ang mga sapa mingsalanap; Arang ba usab siya makahatag ug tinapay? Makatagana ba siya ug unod alang sa iyang katawohan?

21

Busa si Jehova nakadungog, ug naligutgut; Ug gipasilaub ang usa ka kalayo batok kang Jacob, Ug ang kasuko usab misaka batok sa Israel;

22

Tungod kay sila wala motoo sa Dios, Ug wala mosalig sa iyang kaluwasan.

23

Bisan pa niana, iyang gisugo ang kalangitan sa itaas, Ug gibuksan niya ang mga pultahan sa langit;

24

Ug iyang gipaulan ang mana aron kan-on nila, Ug naghatag kanila ug makaon gikan sa langit.

25

Ang tawo mikaon sa tinapay sa makagagahum: Siya nagpadala kanila ug kalan-on sa pagkabusog.

26

Iyang gipahuros ang hangin sa timogan diha sa kalangitan; Ug pinaagi sa iyang gahum iyang gimandoan ang hangin sa habagatan.

27

Iyang gipaulan usab kanila ang unod ingon sa abug, Ug mga langgam nga pak-an ingon sa balas sa kadagatan;

28

Ug kini iyang gipatugpa sa kinataliwad-an sa ilang campo, Sa maglibut sa ilang mga puloy-anan.

29

Busa nangaon sila ug nangabusog kaayo; Ug gihatag niya ang ilang kaugalingong tinguha.

30

Wala kuhaa gikan kanila kadtong ilang gitinguha, Ang ilang kalan-on diha pa sa ilang mga baba,

31

Sa diha nga ang kaligutgut sa Dios misaka batok kanila, Ug gipatay ang mga labing supang kanila, Ug gilaglag ang mga batan-on sa Israel.

32

Bisan pa niini sila nanagpakasala gihapon, Ug wala managpanoo sa iyang mga katingalahang buhat.

33

Busa giut-ut niya ang ilang mga adlaw sa kakawangan, Ug ang ilang mga tuig sa mga kalisang.

34

Sa diha nga iyang gipatay sila, unya sila nanagpangita sa Dios; Ug mingbalik sila ug nanagpangita nga masingkamoton sa Dios.

35

Ug sila nahinumdum nga ang Dios mao ang ilang bato, Ug ang Hataas Uyamut nga Dios mao ang ilang mamamawi.

36

Apan ilang giulo-ulohan siya pinaagi sa ilang baba, Ug sa ilang dila sila nanagbakak kaniya.

37

Kay ang ilang mga kasingkasing wala matul-id uban kaniya, Ni magmatinumanon sila sa iyang tugon.

38

Apan siya, sanglit maloloy-on, nagpasaylo sa ilang kasal-anan, ug wala niya paglaglaga sila: Oo, sa nakadaghan gipahilayo niya ang iyang kaligutgut, Ug wala niya pagpukawa ang bug-os niyang kasuko.

39

Ug nahinumdum siya nga sila mga unod lamang, Usa ka hangin nga lumalabay lamang ug dili na magabalik.

40

¶ Unsang pagkasubsob nga sila mingsukol kaniya didto sa kamingawan, Ug mingpasubo kaniya didto sa kamingawan!

41

Ug mingbalik sila pag-usab ug ilang gitintal ang Dios, Ug minghagit sa Maputli sa Israel.

42

Wala nila hinumdumi ang iyang kamot, Ni ang adlaw sa iyang pagtubos kanila gikan sa kabatok;

43

Giunsa niya sa pagpakita sa iyang mga ilhanan didto sa Egipto, Ug sa iyang mga katingalahan didto sa kapatagan sa Soan,

44

Ug naghimo nga dugo sa ilang mga suba, Ug sa ilang kasapaan, aron sila dili makainum.

45

Gipadala niya sa taliwala nila ang mga panon sa langaw, nga minglamoy kanila; Ug mga baki nga minglaglag kanila.

46

Iyang gihatag usab ang ilang mga abut ngadto sa mga hantatawo, Ug ang ilang mga kahago ngadto sa mga dulon.

47

Iyang gilaglag ang ilang kaparrasan pinaagi sa ulan-nga-yelo, Ug ang ilang mga sicomoro pinaagi sa yelo.

48

Gitugyan niya usab ang ilang kahayupan ngadto sa ulan-nga-yelo, Ug ang ilang mga panon sa carnero sa mainit nga mga liti.

49

Iyang gipadala sa ibabaw nila ang kabangis sa iyang kaligutgut, Kasuko, ug kapungot, ug kasamok, Usa ka panon sa mga manolonda nga dautan.

50

Nagbuhat siya ug usa ka dalan alang sa iyang kasuko; Wala niya sayloi ang ilang mga kalag gikan sa kamatayon, Kondili nga iyang gitugyan ang ilang mga kinabuhi sa kamatay,

51

Ug gipamatay ang tanang mga panganay didto sa Egipto, Ang mga inunahan sa ilang kusog didto sa balong-balong ni Ham.

52

Apan iyang gipagula ang iyang kaugalingong katawohan sama sa mga carnero, Ug iyang gitultolan sila didto sa kamingawan sama sa usa ka panon.

53

Ug iyang gimandoan sila nga walay kabilinggan, sa pagkaagi nga sila wala mangahadlok; Apan ang dagat milumos sa ilang mga kaaway.

54

Ug iyang gidala sila ngadto sa utlanan sa iyang balaang puloy-anan, Niining bukira nga gidaug sa iyang toong kamot.

55

Gipapahawa usab niya ang mga nasud gikan sa ilang atubangan, Ug iyang gibahinbahin sila alang sa usa ka panulondon pinaagi sa mga utlanan, Ug gipapuyo niya sa ilang mga balong-balong ang mga banay sa Israel.

56

Bisan pa niini, ilang gitintal ug mingsukol sila batok sa Hataas Uyamut nga Dios, Ug wala sila managbantay sa iyang mga pagpamatuod;

57

Kondili mingbalik sila, ug nanagmabudhion sila sama sa ilang mga amahan: Mingtipas sila sama sa usa ka limbongan nga pana.

58

Kay ilang gihagit siya sa pagkasuko tungod sa ilang mga hatagas nga dapit, Ug ilang gipaabugho siya tungod sa ilang mga larawan nga linilok.

59

Sa diha nga kini nadungog sa Dios, siya nasuko, Ug sa hilabihan gayud giayran niya ang Israel;

60

Busa gibiyaan niya ang tabernaculo sa Shilo, Ang balong-balong nga gibutang niya sa taliwala sa mga tawo;

61

Ug gitugyan niya ngadto sa pagkabinihag ang iyang kusog, Ug ang iyang himaya ngadto sa kamot sa kabatok.

62

Gitugyan usab niya ang iyang katawohan ngadto sa espada, Ug naligutgut siya batok sa iyang panulondon.

63

Ang kalayo milamoy sa ilang mga batan-on nga lalake; Ug ang ilang mga ulay walay mga alawiton sa kaminyoon.

64

Ang ilang mga sacerdote nangapukan pinagi sa espada; Ug ang ilang mga balo nga babaye wala managminatay.

65

Unya nahigmata ang Ginoo ingon sa usa nga gikan sa paghikatulog, Sama sa usa ka kusgan nga tawo nga nagasinggit tungod sa pag-agda sa vino.

66

Ug iyang gilaglag ang iyang mga kabatok sa likod: Iyang gibutang sila sa usa ka pagkatalamayon nga dayon.

67

Labut pa, iyang gisalikway ang balong-balong ni Jose, Ug wala pilia ang banay ni Ephraim,

68

Kondili gipili ang banay ni Juda, Ang bukid sa Sion nga iyang gihigugma.

69

Ug gitukod niya ang iyang balaang puloy-anan sama sa mga kahitas-an, Sama sa yuta na iyang gitukod sa walay katapusan.

70

Siya nagpili usab kang David nga iyang alagad, Ug nagkuha kaniya gikan sa mga toril sa carnero:

71

Gikan sa pagsunod sa mga carnero nga baye nga adunay mga gagmay, iyang gidala siya, Aron mahimong magbalantay kang Jacob nga katawohan niya, ug sa Israel nga iyang panulondon.

72

Mao nga siya ang magbalantay nila sumala sa katul-id sa iyang kasingkasing, Ug gimandoan niya sila pinaagi sa pagkabatid sa iyang mga kamot.

Psalms 79


Psalms Chapter 79 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

¶ Oh Dios, ang mga nasud mingdangat nganhi sa imong panulondon; Ang imong balaan nga templo ilang gipasipad an; Gibutang nila ang Jerusalem sa mga pinundok.

2

Gipakaon nila sa kalanggaman sa kalangitan ang mga lawas nga nangamatay sa imong mga alagad, Ang unod sa imong mga balaan, ngadto sa mga mananap sa yuta.

3

Ilang giula ang ilang dugo sama sa tubig nga naglibut sa Jerusalem; Ug walay bisan kinsa nga minglubong kanila.

4

Nahimo kaming usa ka talamayon sa among isigkatawo, Usa ka yubitonon ug kataw-anan kanila nga nanaglibut kanamo.

5

Hangtud anus-a ba, Oh Jehova? maaligutgut ka sa walay katapusan? Magasiga ba ang imong pangabugho sama sa kalayo?

6

¶ Ibubo ang imong kaligutgut ibabaw sa mga nasud nga wala makaila kanimo, Ug ibabaw sa mga gingharian nga wala managsangpit sa imong ngalan.

7

Kay ilang gilamoy si Jacob; Ug ilang gilumpag ang iyang puloyanan.

8

Ayaw hinumdumi batok kanamo ang mga kasal-anan sa among mga amahan: Sa madali ipasugat kami sa imong malomong kalooy; Kay kami gipaubos na gayud kaayo.

9

Tabangi kami, Oh Dios, sa among kaluwasan, tungod sa himaya sa imong ngalan; Ug luwasa kami, ug palaa ang among mga sala tungod sa imong ngalan.

10

Nganong manag-ingon ang mga nasud: Hain ba ang ilang Dios? Itugot nga ang pagbalus sa dugo sa imong mga alagad nga ilang giula Mahibaloan sa mga nasud sa among mga pagtan-aw.

11

Modangat unta sa atubangan nimo ang pagpanghupaw sa mga binilanggo: Sumala sa pagkadaku sa imong kagahum bantayi kadtong mga natudlo sa kamatayon;

12

Ug ulii ang among mga isigkatawo sa pito ka pilo ngadto sa ilang sabakan Sa ilang pagpasipala nga ilang gipakaulaw kanimo, Oh Ginoo.

13

Busa kami nga imong katawohan ug mga carnero sa imong sibsibanan Magahatag kanimo sa mga pasalamat sa walay katapusan: Among igapasundayag ang imong mga pagdayeg sa tanang mga kaliwatan.

Psalms 80


Psalms Chapter 80 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

¶ Patalinghugi, Oh Magbalantay sa Israel, Ikaw nga nagamando kang Jose sama sa usa ka panon sa mga carnero; Ikaw nga nagalingkod ibabaw sa querubin, magpasidlak ikaw.

2

Pakuwa ang imong kagahum sa atubangan ni Ephraim ug ni Benjamin ug ni Manases, Ug umari ka aron sa pagluwas kanamo.

3

Pabalika kami, Oh Dios; Ug pasidlaka ang imong nawong, ug kami mamaluwas.

4

Oh Jehova, Dios sa mga panon, Hangtud anus-a ba ikaw masuko batok sa pag-ampo sa imong katawohan?

5

Imong gipakaon sila sa tinapay sa mga luha, Ug gihatagan mo sila ug mga luha nga pagaimnon sa hilabihan nga pagkadaghan.

6

Gihimo mo kami nga usa ka pagkabingkil sa among mga isigkatawo; Ug ang among mga kaaway nanagpangatawa sa taliwala sa ilang kaugalingon.

7

Pabalika kami, Oh Dios sa mga panon; Ug pasidlaka ang imong nawong, ug kami mamaluwas.

8

¶ Ikaw nagdala ug usa ka parras gikan sa Egipto: Gipapahawa mo ang mga nasud, ug gitanum mo kini.

9

Nag-andam ka ug dapit sa atubangan niini, Ug gipatidlum ang iyang gamut niini, ug napuno ang yuta.

10

Ang kabukiran gitabonan sa landong niini; Ug ang mga balagon niini maingon sa mga cedro sa Dios.

11

Ug mingkaylap ang mga sanga niini ngadto sa dagat, Ug ang mga udlot niini ngadto sa Suba.

12

Ngano man nga gipukan mo ang mga kuta niini, Sa pagkaagi nga ang tanan nga managpanlabay sa dalan mamupo niana?

13

Ang baboy nga ihalas nga gikan sa kakahoyan magapang-it niana, Ug ang mga mananap nga ihalas sa kapatagan magakaon niana.

14

Bumalik ka, nagahangyo kami kanimo, Oh Dios sa mga panon. Sud-onga gikan sa langit, ug tanawa, ug du-awa kining parrasa,

15

Ug ang harog nga gitanum sa imong toong kamot, Ug ang sanga nga imong gipalig-on alang sa imong kaugalingon.

16

Kini nasunog sa kalayo, naputol kini: Sila nangamatay tungod sa pagbadlong sa imong nawong.

17

Itapion ang imong kamot ibabaw sa tawo sa imong toong kamot, Ibabaw sa anak sa tawo nga imong gipalig-on alang sa imong kaugalingon.

18

Mao kini nga kami dili magabalik gikan kanimo: Banhawon mo kami, ug kami magatawag sa imong ngalan.

19

Pabalika kami, Oh Jehova nga Dios sa mga panon; Pasidlaka ang imong nawong, ug kami mamaluwas.

Psalms 81


Psalms Chapter 81 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

¶ Pag-awit sa makusog ngadto sa Dios nga atong kusog: Sa Dios ni Jacob managsinggit kamo ug usa ka kagahub sa kalipay.

2

Pagpatugbaw ug usa ka awit, ug dad-a nganhi ang gagmayng tambor, Ang mananoy nga alpa uban ang salterio.

3

Huypa ang trompeta sa bagong bulan, Sa bulan nga takdul, sa atong adlaw sa fiesta.

4

Kay kini maoy usa ka kabalaoran alang sa Israel, Unsa ka tulomanon sa Dios ni Jacob.

5

Iyang gitudlo kini kang Jose alang sa pagpamatuod, Sa diha nga migula siya gikan sa yuta sa Egipto, Diin hibatian ko ang usa ka sinultihan nga wala ko masabut.

6

Gikuha ko ang iyang abaga gikan sa palas-anon: Ang iyang mga kamot gipagawas gikan sa alat.

7

Sa kasamok ikaw misangpit, ug ako nagluwas kanimo; Gitubag ko ikaw sa dapit nga natago sa dalugdog; Nasulayan ko ikaw didto sa katubigan sa Meriba. (Selah)

8

¶ Patalinghug, Oh akong katawohan, ug ako magapamatuod kanimo: Oh Israel, kong ikaw magapatalinghug unta kanako!

9

Dili ka magbaton ug lain nga dios diha kanimo; Ni magsimba ka sa bisan unsang dumuloong nga dios.

10

Ako mao si Jehova nga imong Dios, Nga nagkuha kanimo gikan sa yuta sa Egipto: Ngangha pagdaku ang imong baba, ug pagapun-on ko kini.

11

Apan ang akong katawohan wala magpatalinghug sa akong tingog; Ug ang Israel dili buot kanako.

12

Busa gipasagdan ko sila sa kagahi sa ilang kasingkasing, Aron sila managlakaw sa ilang kaugalingong mga tambag.

13

Oh, nga magpatalinghug lamang unta ang akong katawohan kanako, Aron ang Israel maglakaw unta sa akong mga dalan!

14

Sa madali akong pagalaglagon ang ilang mga kaaway, Ug mosumbalik ang akong kamot batok sa ilang mga kabatok.

15

Ang mga magdudumot kang Jehova managpasakup unta kaniya: Apan ang panahon nila magapadayon sa walay katapusan.

16

Siya magpakaon usab kanila sa labing matambok sa trigo; Ug sa dugos nga gikan sa bato pagatagbawon ko ikaw.

Psalms 82


Psalms Chapter 82 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

¶ Ang Dios nagatindog sa katilingban sa Dios; Sa taliwala sa mga dios nagahukom siya.

2

Hangtud anus-a ba magahukom kamo nga walay katul-id, Ug palabihon ang pagkatawo sa mga dautan? (Selah)

3

Labani ang kabus ug ang mga ilo: Buhata ang justicia sa mga sinakit ug sa makalolooy.

4

Tabangan mo ang mga kabus ug ang mga hangul: Luwasa sila gikan sa mga kamot sa dautan.

5

Sila wala manghibalo, ni makasabut sila; Magalakaw sila ngadto ug nganhi sa kangitngitan: Ang tanang mga patukoranan sa yuta nangauyog.

6

¶ Ako miingon: Kamo mao ang mga dios, Ug kamong tanan mga anak sa Hataas Uyamut.

7

Apan bisan pa niini kamo mangamatay sama sa mga tawo, Ug mangapukan sama sa usa sa mga principe.

8

Tumindog ka, Oh Dios, hukmi ang yuta; Kay ikaw magapanunod sa tanang mga nasud.

Psalms 83


Psalms Chapter 83 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

¶ Oh Dios, ayaw pagpakahilum: Ayaw pagpakahilum, ug ayaw paghunong, Oh Dios.

2

Kay, ania karon, ang imong mga kaaway nagahimo ug usa ka kaguliyang; Ug sila nga nanagdumot kanimo mingpatuyhakaw sa ulo.

3

Batok sa imong katawohan nanaghimo sila sa pagtambag nga malimbongon, Ug sa tingub nanagsabut-sabut sila sa pagpakitambag batok sa imong mga gitagoan.

4

Nanag-ingon sila: Umari kamo, ug putlon ta sila gikan sa pagkanasud; Aron dili na handumon ang ngalan nga Israel.

5

Kay sa tingub nanagsabut sila pag-usa sa usa ka kabubut-on; Batok kanimo sila nanagbuhat ug pakigsaad:

6

Ang mga balong-balong sa mga Edomhanon ug sa mga Ismaelhanon; Sa Moab, ug sa mga Agarhanon;

7

Sa Gebal ug sa Ammon ug sa Amalek; Sa Filistia uban sa mga pumoluyo sa Tiro:

8

Ingon usab ang Asiria miipon kanila; Sila mingtabang sa mga anak ni Lot. (Selah)

9

¶ Buhata kanila ang ingon sa gibuhat mo ngadto sa Madian, Ingon sa kang Sisara, ingon sa kang Jabin, didto sa suba sa Cison;

10

Nga nangamatay didto sa Endor, Nga nangahimong pundok sa kinalibang alang sa yuta.

11

Himoa ang ilang mga harianon nga ingon kang Oreb ug kang Seeb; Oo, ang tanan nilang mga principe nga sama kang Seba ug kang Zalmuna;

12

Nga nanag-ingon: Panag-iyahon ta sa atong kaugalingon Ang mga puloy-anan sa Dios.

13

Oh Dios ko, himoa sila sama sa abug sa alimpulos; Ingon sa mga tuod sa balili sa atubangan sa hangin.

14

Ingon sa kalayo nga nagasunog sa kalasangan, Ug ingon sa siga nga nagasunog sa kabukiran,

15

Busa lutosa sila pinaagi sa imong unos, Ug lisanga sila pinaagi sa imong bagyo.

16

Pun-a ang ilang mga nawong sa kalibog, Aron managpangita sila sa imong ngalan, Oh Jehova.

17

Ibutang sila sa kaulawan ug kagubtanan sa pagkaluya sa walay katapusan; Oo, liboga sila ug pasagdi nga mangamatay;

18

Aron sila makaila nga ikaw lamang, kansang ngalan mao si Jehova, Ikaw lamang ang Hataas Uyamut ibabaw sa tibook nga yuta.

Psalms 84


Psalms Chapter 84 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

¶ Pagka-hiligugmaon gayud sa imong mga tabernaculo, Oh Jehova sa mga panon!

2

Ang akong kalag gihidlaw, oo, ngani nangandoy pa sa mga sawang ni Jehova; Ang akong kasingkasing ug ang akong unod nanagsinggit nga malipayon ngadto sa Dios nga buhi.

3

Oo, ang langgam nga gorion nakakaplag ug usa ka salag, Ug ang sayaw, alang sa iyang kaugalingong salag, diin didto ibutang niya ang iyang mga kuyabog, Bisan ang imong mga halaran, Oh Jehova sa mga panon, Hari ko, ug Dios ko.

4

Bulahan sila nga nanagpuyo sa imong balay: Sa gihapon managdayeg sila kanimo. Selah

5

Bulahan ang tawo nga kanimo anaa ang iyang kalig-on; Kinsang kasingkasing anaa ang mga dalan ngadto sa Sion.

6

Sa nagalakaw sila latas sa walog sa Paghilak, ilang gihimo kini nga dapit sa mga tuboran; Oo, ang ulan nga sayo nagalukop niini sa mga panalangin.

7

Nanagpanlakaw sila gikan sa kalig-on paingon ngadto sa kaligon; Tagsatagsa kanila mangatubang sa Dios sa Sion.

8

¶ Oh Jehova nga Dios sa mga panon, patalinghugi ang akong pag-ampo; Patalinghugi, Oh Dios ni Jacob. Selah

9

Ania karon, Oh Dios nga among taming, Ug sud-onga ang nawong sa imong dinihog.

10

Kay ang usa ka adlaw sa imong mga sawang labi pang maayo kay sa usa ka libo nga sa gawas kanila. Palabihon ko ang pagkamagbalantay sa pultahan sa balay sa akong Dios, Kay sa pagpuyo sa mga balong-balong sa mga kadautan.

11

Kay si Jehova nga Dios, mao ang adlaw ug ang taming: Si Jehova mohatag sa gracia ug himaya; Walay bisan unsa nga maayo nga itungina niya niadtong mga nanaglakaw sa pagkamatarung.

12

Oh Jehova sa mga panon, Bulahan ang tawo nga magasalig kanimo.

Psalms 85


Psalms Chapter 85 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

¶ Oh Jehova, ikaw nagmapuanguron sa imong yuta; Imong gipapauli ang pagkabinihag ni Jacob.

2

Gipasaylo mo ang kasal-anan sa imong katawohan; Imong gitabonan ang tanan nga sala nila. Selah.

3

Gisalikway mo ang tanan nimong kaligutgut; Milingiw ka gikan sa kabangis sa imong kapungot;

4

Bumalik ka kanamo, Oh Dios sa among kaluwasan, Ug pahunonga na ang imong kaligutgut nganhi kanamo.

5

Masuko ba ikaw kanamo sa walay katapusan? Palungtaron mo ba diay ang imong kaligutgut ngadto sa tanang mga kaliwatan?

6

Dili mo ba kami hatagan ug kinabuhi pag-usab, Aron ang imong katawohan managkalipay diha kanimo?

7

Ipakita kanamo, Oh Jehova, ang imong mahigugmaong-kalolot, Ug ihatag kanamo ang imong kaluwasan.

8

¶ Magapatalinghug ako sa igasulti ni Jehova nga Dios; Kay siya magasulti ug pakigdait sa iyang katawohan, ug sa iyang mga balaan: Apan ayaw sila pabalika pag-usab sa binuang,

9

Sa pagkamatuod gayud haduol ang iyang kaluwasan kanila nga adunay kahadlok kaniya, Aron magapabilin ang himaya dinhi sa atong yuta.

10

Ang kalooy ug ang kamatuoran nanagkatagbo; Ang pagkamatarung ug ang pakigdait nanaghinalokay sa usa ug usa.

11

Ang kamatuoran mogitib gikan sa yuta; Ug ang pagkamatarung magasudong gikan sa langit;

12

Oo, si Jehova mohatag niadtong maoy maayo; Ug ang atong yuta mohatag sa iyang bunga.

13

Ang pagkamatarung mouna sa paglakaw kaniya, Ug ang iyang mga lakang buhaton niya nga dalan nga pagalaktan.

Psalms 86


Psalms Chapter 86 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

¶ Ipaduko ang imong igdulungog, Oh Jehova, ug tubaga ako; Kay ako kabus ug hangul.

2

Bantayi ang akong kalag; kay ako diosnon man: Oh ikaw nga Dios ko, luwasa kining imong alagad nga nagasalig kanimo.

3

Magmaloloy-on ka kanako, Oh Ginoo; Kay kanimo nagatu-aw ako sa tibook nga adlaw.

4

Lipaya ang kalag sa imong alagad; Kay kanimo, Oh Ginoo, ginabayaw ko ang akong kalag.

5

Kay ikaw, Oh Ginoo, maayo man, ug andam sa pagpasaylo, Ug madagayaon sa mahigugmaong-kalolot alang niadtong tanan nga nanagsapit kanimo.

6

Patalinghugi, Oh Jehova, ang akong pag-ampo; Ug pamatii ang tingog sa akong mga pangaliyupo.

7

Sa adlaw sa akong kaguol magasangpit ako kanimo; Kay ikaw magatubag kanako.

8

¶ Oh Ginoo, walay bisan kinsa nga sama kanimo sa taliwala sa mga dios; Ni may mga buhat nga sama sa imong mga buhat.

9

Ang tanang mga nasud nga imong gibuhat moanhi, ug mosimba sa atubangan mo, Oh Ginoo; Ug sila managhimaya sa imong ngalan.

10

Kay ikaw daku, ug nagabuhat sa mga katingalahang butang: Ikaw lamang ang Dios.

11

Tudloi ako sa imong dalan, Oh Jehova; ako magalakaw sa imong kamatuoran: Bug-osa ang akong kasingkasing sa pagkahadlok sa imong ngalan.

12

Pagadayegon ko ikaw, Oh Ginoo nga Dios ko, uban sa bug-os ko nga kasingkasing; Ug pagahimayaon ko ang imong ngalan sa walay katapusan.

13

Kay daku ang imong mahigugmaong-kalolot nganhi kanako; Ug giluwas mo ang akong kalag gikan sa Sheol nga labing halalum.

14

Oh Dios, ang mga palabilabihon mingtindog batok kanako, Ug usa ka pundok sa mga tawo nga malupigon nanagpangita sa akong kalag, Ug ikaw wala nila ibutang sa atubangan nila.

15

Apan ikaw, Oh Ginoo, mao ang Dios nga maloloy-on ug puno sa gracia, Mahinay sa kasuko ug madagayaon sa mahigugmaong-kalolot ug sa kamatuoran.

16

Oh lingia ako, ug malooy ka kanako. Ihatag ang imong kalig-on sa imong ulipon, Ug luwasa ang anak nga lalake sa imong ulipon nga babaye.

17

Ipakita kanako ang usa ka timaan alang sa maayo, Aron sila nga nanagdumot kanako makakita niini, ug maulawan sila, Tungod kay ikaw, Jehova, nagtabang kanako, ug naglipay kanako.

Psalms 87


Psalms Chapter 87 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

¶ Ang iyang patukoranan anaa sa mga bukid nga balaan.

2

Nahigugma si Jehova sa mga ganghaan sa Sion Labaw pa kay sa tanang mga puloy-anan ni Jacob.

3

Mga butang nga mahimayaon mao ang gihisgutan tungod kanimo, Oh ciudad sa Dios. Selah

4

¶ Akong pagahisgutan si Rahab ug ang Babilonia ingon sa taliwala kanila nga nanagpakaila kanako: Ania karon, ang Filistia, ug ang Tiro, uban ang Etiopia: Kini siya natawo didto.

5

Oo, mahitungod sa Sion igaingon: Kini siya ug kadto siya natawo didto kaniya; Ug ang Hataas Uyamut sa iyang kaugalingon maoy magapalig-on kaniya.

6

Si Jehova magaisip, sa diha nga magasulat siya sa mga katawohan, Kini siya natawo didto. Selah

7

Kadtong mga nanag-awit ug ingon man ang mga nanagsayaw manag-ingon: Ang tanan ko nga mga tuboran anaa kanimo.

Psalms 88


Psalms Chapter 88 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

¶ Oh Jehova, ang Dios sa akong kaluwasan, Sa adlaw ug gabii nagatu-aw ako sa atubangan mo.

2

Padangata ang akong pag-ampo nganha sa imong presencia; Ikiling ang imong igdulungog sa akong pagtu-aw.

3

Kay ang akong kalag napuno sa mga kagul-anan, Ug ang akong kinabuhi nagapahaduol na ngadto sa Sheol.

4

Naisip na ako nga uban niadtong nanganaug ngadto sa lubnganan; Ako ingon sa usa ka tawo nga walay makatabang,

5

Sinalikway sa taliwala sa mga minatay, Sama sa gipatay nga nagahay-ad diha sa lubnganan, Nga dili na gayud nimo hinumduman, Ug sila giputol gikan sa imong kamot.

6

Gipahigda mo ako sa labing halalum nga gahong, Sa mga mangitngit nga dapit, sa mga kahiladman.

7

Ang imong kaligutgut midat-og kanako sa hilabihan gayud, Ug gisakit mo ako pinaagi sa tanan mong mga balud. (Selah

8

Gipahilayo mo gikan kanako ang akong mga kaila, Imong gihimo ako nga dulumtanan ngadto kanila: Nabilanggo ako, ug dili ako arang makagula.

9

Ang akong mga mata nangloy tungod sa akong kasakit: Nagasangpit ako kanimo sa matag-adlaw, Oh Jehova; Akong gibayaw ang akong mga kamot nganha kanimo.

10

¶ Pagabuhaton mo ba ang mga katingalahan sa mga minatay? Mobangon ba sila nga mga nangamatay ug magadayeg kanimo? (Selah

11

Igapahayag ba ang imong mahigugmaong-kalolot didto sa lubnganan? Kun ang imong pagkamatinumanon diha sa Pagkalaglag?

12

Pagailhon ba ang imong mga katingalahan diha sa kangitngitan? Ug ang imong pagkamatarung didto sa yuta sa pagkalimot?

13

Apan kanimo, Oh Jehova, nagatu-aw ako; Ug sa pagkabuntag ang akong pag-ampo modangat sa atubangan mo.

14

Ngano, Oh Jehova, nga ginasalikway mo ang akong kalag? Nganong gitagoan mo ang imong nawong gikan kanako?

15

Ako gisakit ug andam na sa kamatayon sukad pa sa akong pagkabatan-on hangtud karon: Samtang nagaantus ako sa imong mga kalisang, nagpuyo ako nga natugaw.

16

Sa ibabaw nako miagi ang imong makalilisang nga kaligutgut; Ang imong mga pagkamakalilisang mingputol kanako.

17

Minglibut sila kanako sama sa tubig sa tibook nga adlaw; Minglikus sila kanako sa tingub.

18

Hinigugma ug higala imong gipahilayo gikan kanako, Ug ang akong kaila ngadto sa kangitngitan.

Psalms 89


Psalms Chapter 89 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

¶ Magaawit ako mahitungod sa mahigugmaong-kalolot ni Jehova sa walay katapusan: Pinaagi sa akong baba igapadayag ko ang imong pagka-matinumanon sa tanang mga kaliwatan.

2

Kay miingon ako: Ang kalooy pagatukoron sa walay katapusan; Sa maong mga kalangitan ang imong pagkamatinumanon igapahamutang.

3

Gibuhat ko ang tugon uban sa akong pinili, Nanumpa ako kang David nga akong alagad:

4

Pagalig-onon ko ang imong kaliwat sa walay katapusan, Ug tukoron ko ang imong trono ngadto sa tanang mga kaliwatan. (Selah)

5

¶ Ug ang kalangitan magadayeg sa imong mga katingalahan, Oh Jehova; Ang imong pagkamatinumanon usab diha sa katilingban sa mga balaan.

6

Kay kinsa man sa mga langit ang ikagtanding kang Jehova? Kinsa sa taliwala sa mga anak sa mga gamhanan nga makasama kang Jehova?

7

Dios nga hilabihan pagkamakali-lisang sa katilingban sa mga balaan, Ug takus kahadlokan ibabaw niadtong tanan nga nanaglibut kaniya?

8

Oh Jehova, Dios sa mga panon, Kinsa ba ang gamhanan, nga sama kanimo, Oh Jehova? Ug ang imong pagkamatinumanon anaa nagalibut kanimo.

9

Ang pagkagarboso sa dagat ginaharian nimo: Sa diha nga ang mga balud niana motoybo, imong pagalinawon sila.

10

Imong gikuniskunis si Rahab, ingon sa usa ka tawo nga gipatay; Sa bukton sa imong pagkalig-on gipapatlaag mo ang imong mga kaaway.

11

Ang mga kalangitan imo man, ang yuta usab imo man: Ang kalibutan ug ang kahupnganan niana, imong gitukod sila.

12

Ang amihanan ug ang habagatan, imong gibuhat sila: Ang Tabor ug Hermon nanagkalipay sa imong ngalan.

13

Ikaw may bukton nga makagagahum; Kusgan ang imong kamot, ug taas ang imong toong kamot.

14

Ang pagkamatarung ug ang justicia mao ang patukoranan sa imong trono: Ang mahigugmaong-kalolot ug ang kamatuoran magauna sa imong nawong.

15

¶ Bulahan ang katawohan nga nakaila sa malipayong tingog sa trompeta: Managlakaw sila, Oh Jehova, sa kahayag sa imong pamayhon.

16

Sa imong ngalan managkalipay sila sa tibook nga adlaw; Ug sa imong pagkamatarung sila pagabayawon.

17

Kay ikaw mao ang himaya sa ilang kalig-on; Ug tungod sa imong kahamuot ang among sungay pagabayawon.

18

Kay ang among taming iya ni Jehova; Ug ang among hari iya sa Balaan sa Israel.

19

¶ Unya ikaw misulti sa panan-awon sa imong mga balaan, Ug miingon: Akong gipahamutang ang panabang ibabaw sa usa ka makagagahum; Gibayaw ko ang usa ka pinili gikan sa katawohan.

20

Hikaplagan ko si David nga akong alagad; Gidihog ko siya sa akong lana nga balaan:

21

Nga kaniya ang akong kamot mapalig-on; Ang akong bukton magapabaskug kaniya.

22

Ang kaaway dili makadaug gikan kaniya, Ni ang anak sa kadautan makasakit kaniya.

23

Ug pagadasmagan ko ang mga kaaway sa atubangan niya, Ug pagalaglagon ko sila nga nanagdumot kaniya.

24

Apan ang akong pagkamatinumanon ug ang akong mahigugmaong-kalolot magauban kaniya; Ug tungod sa akong ngalan pagabayawon ang iyang sungay.

25

Akong igabutang usab ang iyang kamot ibabaw sa dagat, Ug ang iyang toong kamot ibabaw sa mga suba.

26

Siya magatu-aw kanako: Ikaw mao ang akong Amahan, Dios ko, ug ang bato sa akong kaluwasan.

27

Himoon ko usab siya nga akong panganay, Ang labing hataas sa mga hari sa yuta.

28

Nga magatipig ako alang kaniya sa akong mahigugmaong-kalolot sa walay katapusan; Ug ang akong tugon magapadayon uban kaniya.

29

Ug ang iyang kaliwat usab himoon ko nga magapadayon sa walay katapusan, Ug ang iyang trono ingon sa mga adlaw sa langit.

30

Kong ang iyang mga anak magabiya sa akong Kasugoan, Ug dili magalakaw sa akong mga tulomanon;

31

Kong pagalapason nila ang akong kabalaoran, Ug dili magabantay sa akong mga sugo;

32

Nan, pagadu-awon ko ang ilang mga paglapas uban sa baras, Ug ang ilang kasal-anan uban sa mga labud.

33

Apan dili ko hutdon sa pagkuha ang akong mahigugmaong-kalolot gikan kaniya, Ni pagakawangon ko ang akong pagkamatinumanon.

34

Dili ko pagalapason ang akong tugon, Ni pagailisdan ang butang nga migula sa akong mga ngabil.

35

Sa makausa manumpa ako pinaagi sa akong pagkabalaan: Dili ako magabakak kang David:

36

Ang iyang kaliwat magapadayon sa walay katapusan, Ug ang iyang trono ingon sa adlaw sa atubangan ko.

37

Ingon sa bulan pagalig-onon kini sa walay katapusan, Ug ingon sa usa ka saksi nga matinumanon diha sa mga langit. (Selah

38

¶ Apan ikaw nagsalikway ug nagdumili, Ikaw naaligutgut sa imong dinihog.

39

Ikaw nagdumot sa tugon sa imong ulipon: Gipasipalahan mo ang iyang purongpurong pinaagi sa pagsalibay niini ngadto sa yuta.

40

Gipangguba mo ang tanan niyang mga coral; Gipanggub-on mo ang iyang mga kuta.

41

Nanagpanulis kaniya ang tanang mga nanagpangagi sa dalan: Siya nahimong usa ka kaulawan sa iyang mga isigkatawo.

42

Gibayaw mo ang toong kamot sa iyang mga kabatok; Imong gipapaglipay ang tanan niyang mga kaaway.

43

Oo, ginalumping mo ang sulab sa iyang pinuti, Ug wala mo siya patindoga sa gubat.

44

Ikaw nagpalong sa iyang kasiga, Ug gipukan mo ang iyang trono sa yuta.

45

Gipahamub-an mo ang mga adlaw sa iyang pagkabatan-on: Giputos mo siya sa kaulaw. (Selah)

46

Hangtud anus-a ba, Oh Jehova? pagatagoon mo ang imong kaugalingon sa walay katapusan? Hangtud anus-a ba nga magadilaab ang imong kaligutgut sama sa kalayo?

47

Oh hinumdumi nga pagkahamubo sa akong panahon: Kay unsang kakawangan nga gibuhat mo sa tanang mga anak sa mga tawo!

48

Kinsa bang tawohana ang mabuhi, ug dili makakita sa kamatayon, Nga magaluwas sa iyang kalag gikan sa gahum sa Sheol? (Selah)

49

Ginoo, hain na ang imong unang mga mahigugmaong-kalolot, Nga imong gipanumpa kang David sa imong pagkamatinumanon?

50

Hinumdumi, Ginoo, ang kaulawan sa imong mga ulipon, Giunsa ko pagdala sa sulod nako ang kaulaw sa tanang mga gamhanang katawohan,

51

Nga gipakaulaw sa imong mga kaaway, Oh Jehova, Nga nanagpakaulaw sila sa mga lakang sa imong dinihog.

52

Bulahan si Jehova sa walay katapusan. Amen, ug Amen.

Psalms 90


Psalms Chapter 90 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

¶ Ginoo, ikaw mao ang among dapit-nga-puloy-anan Sa tanang mga kaliwatan.

2

Sa wala pa patunghaa ang kabukiran, Kun ang yuta ug ang kalibutan nga imong gihimo, Bisan gikan sa walay sinugdan ngadto sa walay katapusan, ikaw mao ang Dios sa gihapon.

3

Ikaw nagapabalik sa tawo ngadto sa pagkalaglag, Ug nagaingon: Pamalik, kamong mga anak sa mga tawo,

4

Kay ang usa ka libo ka tuig sa imong pagtan-aw Maingon lamang sa kagahapon sa diha nga kini molabay na, Ug ingon sa usa ka pagtukaw sa kagabhion.

5

Ginadala mo sila ingon sa usa ka baha; sila ingon sa usa ka paghikatulog. Sa pagkabuntag sila sama sa balili nga managpanubo.

6

Sa buntag kini molabong, ug motubo; Sa hapon ginaputol kini ug mangalaya.

7

¶ Kay kami ginaut-ut diha sa imong kapungot, Ug sa imong kaligutgut kami nangagubot.

8

Gibutang mo ang among mga kasalanan sa atubangan mo, Ang among mga sala nga tinago gipasilawan sa kahayag sa imong nawong.

9

Kay ang tanan namong mga adlaw nanagpangagi diha sa imong kaligutgut: Gitapus namo ang among katuigan ingon sa usa ka pagpanghupaw.

10

Ang mga adlaw sa among panuigon may kapitoan ka tuig, Kun bisan tungod sa kabaskug may kawaloan ka tuig; Bisan pa niana ang ilang garbo mao lamang ang kabudlay ug kasub-anan; Kay kini sa madali mosaylo, ug kami managpanlupad.

11

Kinsa ba ang makaila sa gahum sa imong kasuko, Ug sa imong kaligutgut sumala sa kahadlok nga angay kanimo?

12

¶ Busa tudloi kami sa pag-isip sa among mga adlaw, Aron makabaton kami ug usa ka kasingkasing nga manggialamon.

13

Bumalik ka, Oh Jehova, hangtud anus-a ba? Ug pahinulsola kini kanimo mahitungod sa imong mga ulipon.

14

Oh busga kami sa kabuntagon sa imong mahigugmaong-kalolot, Aron kami managmaya ug managkalipay sa tanan namong mga adlaw.

15

Lipaya kami sumala sa mga adlaw nga ikaw nagsakit kanamo, Ug sa katuigan nga kami nakakita sa kadautan.

16

Ipakita ang imong buhat nganhi sa imong mga ulipon. Ug ang imong himaya ibabaw sa ilang mga anak.

17

Ug itugot nga ang kahimuot ni Jehova nga among Dios magapaibabaw kanamo; Ug lig-onon mo kanamo ang buhat sa among mga kamot; Oo, ang-buhat sa among mga kamot lig-onon mo kini.

Psalms 91


Psalms Chapter 91 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

¶ Siya nga nagapuyo sa sulod sa dapit nga tinago sa Hataas Uyamut Magapahulay sa ilalum sa landong sa makagagahum.

2

Magaingon ako mahatungod kang Jehova: Siya mao ang akong dalangpanan ug kuta nako; Dios ko, nga kaniya misalig ako.

3

Kay siya magaluwas kanimo gikan sa lit-ag sa mangangayam, Ug gikan sa makamatay nga hampak.

4

Sa iyang mga dagang pagatabonan ikaw niya, Ug sa ilalum sa iyang mga pako, magapasilong ikaw: Ang iyang kamatuoran mao ang kalasag ug ang taming.

5

Dili ka mahadlok tungod sa kakugmat sa kagabhion, Ni sa udyong nga nagalupad sa adlaw;

6

Ni sa kamatay nga nagalakaw sa kangitngitan, Ni sa kamatay nga nagalaglag sa kaudtohon.

7

Mangapukan ang usa ka libo sa imong kiliran, Ug ang napulo ka libo sa imong toong kamot; Apan kanimo kini dili makaabut.

8

Ngani nga pinaagi lamang sa imong mga mata imong makita, Ug makita mo ang balus sa mga dautan.

9

¶ Kay ikaw, Oh Jehova, mao ang akong dalangpanan! Ang Hataas Uyamut gihimo mo nga imong puloy-anan;

10

Dili moabut kanimo ang kadautan, Ni magapahaduol ang kamatay sa imong balong-balong.

11

Kay siya magasugo sa iyang mga manolonda sa pagtan-aw kanimo, Sa pagbantay kanimo sa tanan mong mga dalan.

12

Pagasapnayon ikaw nila sa ilang mga kamot, Aron nga ang imong mga tiil dili mahapangdol sa bato.

13

Ikaw magatunob sa ibabaw sa leon, ug sa sawa nga malala: Pagayatakan mo ang gagmay nga leon ug ang halas.

14

Tungod kay gipahaluna niya ang iyang gugma kanako, busa ako magaluwas kaniya: Ipahaluna ko siya sa itaas tungod kay naila niya ang akong ngalan.

15

Kanako magatawag siya, ug ako motubag kaniya; Ubanan ko siya diha sa kalisdanan: Akong luwason siya ug akong pagapasidunggan siya.

16

Akong pagatagbawon siya sa hataas nga kinabuhi, Ug akong ipakita kaniya ang akong kaluwasan.

Psalms 92


Psalms Chapter 92 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

¶ Maoy usa ka butang nga maayo ang paghatag ug mga pasalamat kang Jehova, Ug sa pag-awit sa mga pagdayeg sa imong ngalan, Oh Hataas Uyamut;

2

Sa pagmantala sa imong mahigugmaong-kalolot sa buntag, Ug sa imong pagkamatinumanon sa matag-gabii,

3

Uban sa decacordio, ug uban sa mga alawiton nga mga salmo; Uban sa maligdong paningog nga duyog sa alpa.

4

Kay ikaw, Oh Jehova, nalipay kanako pinaagi sa imong buhat; Sa mga buhat sa imong mga kamot magahimaya ako.

5

Pagkadagku gayud sa imong mga buhat, Oh Jehova! Hilabihan pagkahalalum sa imong mga hunahuna.

6

Ang tawo nga mananapon dili mahibalo; Ni makasabut ang buang niini:

7

¶ Sa manurok ang mga dautan ingon sa balili, Ug sa diha nga molabong ang tanang mga mamumuhat sa kasal-anan; Kini mao nga sila pagalaglagon sa walay katapusan.

8

Apan ikaw, Oh Jehova, anaa sa kahitas-an sa walay katapusan.

9

Kay, ania karon, ang imong mga kaaway, Oh Jehova, Kay, ania karon, ang imong mga kaaway mangahanaw; Pagapatlaagon ang tanang mga mamumuhat sa kasal-anan.

10

Apan imong gibayaw ang akong sungay sama sa sungay sa vaca nga ihalas: Gidihogan ako sa lana nga bag-o.

11

Nakatan-aw usab ang akong mga mata sa akong tinguha ibabaw sa akong mga kaaway, Ang akong mga igdulungog nakadungog sa akong tinguha sa mga mamumuhat sa kadautan nga mingtindog batok kanako.

12

Ang matarung molangbo sama sa palma: Motubo siya sama sa cedro sa Libano.

13

Sila natanum diha sa balay ni Jehova; Molangbo sila sa mga sawang sa atong Dios.

14

Sila mohatag pa ug bunga bisan sa pagkatigulang na; Mangapuno sila sa duga ug sila mangalunhaw:

15

Sa pagmantala nga si Jehova maoy matul-id; Siya mao ang akong bato, ug kaniya, walay bisan unsa nga pagka-dili-matarung.

Psalms 93


Psalms Chapter 93 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

¶ Si Jehova nagahari; nagabisti siya sa pagkahalangdon; Nagabisti si Jehova sa pagkaligon; gibaksan niya ang iyang kaugalingon niini: Gilig-on niya usab ang kalibutan, nga kini dili matarug.

2

Gilig-on ang trono mo sa kakaraanan: Ikaw mao ang gikan sa walay katapusan.

3

Ang mga baha nanagpangawas, Oh Jehova, Nanagpatugbaw ang mga baha sa ilang hinaganas; Ang mga baha nanagpatuybo sa ilang mga balud.

4

Ibabaw sa mga tingog sa daghang mga tubig, Ang gamhanang mga balud nga mangabungkag sa dagat, Si Jehova sa kahitas-an labaw nga gamhanan.

5

Ang imong mga pagpamatuod malig-on kaayo: Ang pagkabalaan nahimo nga imong balay, Oh Jehova, sa katuigan nga walay katapusan.

Psalms 94


Psalms Chapter 94 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

¶ Oh Jehova, ikaw Dios nga anaa kanimo ang pagpanimalus, Ikaw Dios, nga anaa kanimo ang pagpanimalus, ipakita ang imong kaugalingon.

2

Tumindog ka sa imong kaugalingon, ikaw nga maghuhukom sa yuta: Ihatag sa mga palabilabihon ang balus nga angay kanila,

3

Oh Jehova, hangtud anus-a ang mga dautan, Hangtud anus-a makadaug ang mga dautan?

4

Nanagyawit sila, nanagsulti sila sa pagkamapahitas-on: Nanagpangandak ang tanang mga mamumuhat sa kadautan sa ilang kaugalingon.

5

Gipanugmok nila ang imong katawohan, Oh Jehova, Ug gisakit ang imong panulondon.

6

Gipamatay nila ang babaye nga balo ug ang dumuloong, Ug gikuhaan nila sa kinabuhi ang mga ilo.

7

Ug nanag-ingon sila: Si Jehova dili makakita, Ni ang Dios ni Jacob magapalandong.

8

Palandunga ninyo, kamong mga mananapon sa taliwala sa katawohan; Ug kamong mga buang, anus-a pa ba kamo magmanggialamon?

9

Siya nga nagbuhat sa igdulungog, dili ba siya makadungog? Siya nga nag-umol sa mata, dili ba siya makakita?

10

Siya nga nagacastigo sa mga nasud, dili ba siya magabadlong, Bisan siya nga nagatudlo sa tawo ug kahibalo?

11

Si Jehova nakasusi sa mga hunahuna sa tawo, Nga sila mga kakawangan lamang.

12

¶ Bulahan ang tawo nga imong gicastigo, Oh Jehova, Ug gitudloan mo gikan sa imong Kasugoan;

13

Aron sa paghatag kaniya ug pahulay sa mga adlaw sa kagulanan, Hangtud nga makalot ang gahong alang sa mga dautan.

14

Kay dili isalikway ni Jehova ang iyang katawohan, Ni pagabiyaan niya ang iyang panulondon.

15

Kay ang paghukom magabalik ngadto sa pagkamatarung; Ug ang tanang mga matul-id sa kasingkasing magasunod niini.

16

Kinsa ba ang motindog alang kanako batok sa mga mamumuhat sa kadautan? Kinsa ka ang motindog alang kanako batok sa mga mamumumuhat sa kasal-anan?

17

Sa wala pa unta tabanga ako ni Jehova, Sa hinanali nagpuyo na unta ang akong kalag sa kalinaw.

18

Sa pag-ingon ko: Ang akong tiil nahadalin-as; Ang imong mahigugmaong-kalolot, Oh Jehova, nagsapnay kanako.

19

Sa dili maisip nga mga hunahuna nga ania kanako, Ang imong mga paglipay nakapahimuot sa akong kalag.

20

May kaambitan ba ang trono sa kadautan uban kanimo, Nga nagatukod ug dautang buhat pinaagi sa balaod?

21

Nanagtigum sila sa tingub sa ilang kaugalingon batok sa kalag sa matarung, Ug ginahukman nila sa silot ang dugo nga inocente.

22

Apan si Jehova mao ang akong hataas nga torre, Ug ang akong Dios, ang bato sa akong dalangpanan.

23

Ug siya nagdala sa ibabaw nila sa ilang kaugalingong kasal-anan, Ug magaputol kanila sa ila da nga kaugalingong kadautan; Si Jehova nga atong Dios magaputol kanila.

Psalms 95


Psalms Chapter 95 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

¶ Umari kamo, manag-awit kita alang kang Jehova; Himoon nato ang usa ka malipayong hugyaw alang sa bato sa atong kaluwasan.

2

Mangadto kita sa atubangan sa iyang presencia uban ang pagpasalamat; Himoon ta ang usa ka malipayong hugyaw alang kaniya uban ang mga alawiton sa mga salmo.

3

Kay si Jehova mao ang Dios nga daku, Ug Hari nga daku ibabaw sa tanang mga dios.

4

Sa iyang kamot anaa ang mga kahiladman sa yuta; Ang mga kahitas-an sa kabukiran iya man usab.

5

Iya usab ang dagat, ug siya ang nagbuhat niini; Ug sa iyang kamot giumol niya ang yuta nga mamala.

6

Umari kamo, simbahon nato ug yukboan ta siya; Managluhod kita sa atubangan ni Jehova nga atong Magbubuhat:

7

¶ Kay siya mao ang atong Dios, Ug kita mao ang katawohan sa iyang sibsibanan, ug mga carnero sa iyang kamot. Niining adlawa, Oh magpatalinghug lamang unta kamo sa iyang tingog!

8

Ayaw pagahia ang inyong kasing-kasing, ingon didto sa Meriba, Ingon sa adlaw sa pagtintal didto sa kamingawan;

9

Sa diha nga nanagtintal kanako ang inyong mga amahan. Nakasulay sila kanako, ug nakita nila ang akong buhat.

10

Kap-atan ka tuig nga naguol ako niadtong kaliwatana, Ug miingon: Mao kini ang katawohan nga nangasayup sa ilang kasingkasing, Ug sila wala mahibalo sa akong mga dalan:

11

Busa sa akong kaligutgut nanumpa ako, Nga sila dili makasulod sa akong kapahulayan.

Psalms 96


Psalms Chapter 96 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

¶ Oh pag-awit alang kang Jehova ug usa ka bag-ong alawiton: Manag-awit kamo alang kang Jehova, tibook nga yuta.

2

Manag-awit kamo alang kang Jehova, dayegon ninyo ang iyang ngalan; Imantala ang iyang kaluwasan sa adlaw-adlaw.

3

Ipahayag ang iyang himaya sa taliwala sa mga nasud, Sa taliwala sa tanang mga katawohan ang iyang mga katingalahang buhat.

4

Kay daku si Jehova, ug takus sa labing daku nga pagdayeg: Siya takus pagakahadlokan ibabaw sa tanang mga dios.

5

Kay ang tanang mga dios sa mga katawohan mga larawan man; Apan si Jehova nagbuhat sa kalangitan.

6

Kadungganan ug kahalangdon anaa sa atubangan niya; Kalig-on ug katahum anaa sa iyang balaan nga puloy-anan.

7

Ihatag ninyo kang Jehova, Oh kamong mga kaubanan sa mga katawohan, Ipahanungod ngadto kang Jehova himaya ug kusog.

8

Ipahanungod ngadto kang Jehova ang himaya nga angay sa iyang ngalan: Pagdala ug halad, ug dumuol ngadto sa iyang mga sawang.

9

Oh managsimba kamo kang Jehova sa katahum sa pagkabalaan: Managkurog sa atubangan niya, tibook nga yuta.

10

¶ Isugilon sa taliwala sa mga nasud: si Jehova nagahari: Ang kalibutan usab natukod nga kini dili matarug: Pagahukman niya ang mga katawohan sa katul-id.

11

Papaglipaya ang kalangitan, papagmayaa ang yuta; Padahunoga ang dagat, ug ang pagkapuno niana;

12

Pabayawa ang kapatagan, ug ang tanan nga anaa kaniya; Unya ang tanang kakahoyan sa lasang manag-awit sa kalipay

13

Sa atubangan ni Jehova; kay moabut na siya, Kay siya moanhi sa paghukom sa yuta: Pagahukman niya ang kalibutan uban ang pagkamatarung, Ug ang katawohan uban ang iyang kamatuoran.

Psalms 97


Psalms Chapter 97 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

¶ Si Jehova, nagahari; papagmayaa ang yuta; Papaglipaya ang mga panon sa mga pulo.

2

Ang mga panganod ug ang kangitngit maoy nanaglibut kaniya: Pagkamatarung ug justicia mao ang patukoranan sa iyang trono.

3

Ang kalayo nagalakaw sa unahan niya, Ug nagasunog sa iyang mga kabatok nga nanaglibut.

4

Ang iyang mga kilat mingdan-ag sa kalibutan: Ang yuta nakakita, ug mikurog.

5

Ang kabukiran natunaw sama sa talo diha sa presencia ni Jehova, Diha sa presencia sa Ginoo sa tibook nga yuta.

6

Ang kalangitan nanagmantala sa iyang pagkamatarung, Ug ang tanang mga katawohan nakakita sa iyang himaya.

7

Pakaulawi silang tanan nga nanag-alagad sa mga larawan nga linilok, Nga nanagpangandak sa ilang kaugalingon tungod sa mga dios-dios: Simbaha siya, ngatanan kamong mga dios.

8

¶ Ang Sion nakadungog ug nalipay, Ug ang mga anak nga babaye sa Juda nanagkalipay, Tungod sa imong mga paghukom Oh Jehova.

9

Kay ikaw, Oh Jehova, mao ang hataas uyamut ibabaw sa tibook nga yuta: Ikaw mao ang nabayaw sa labing hataas gayud ibabaw sa tanang mga dios.

10

Oh kamo nga mga nahagugma kang Jehova, dumti ninyo ang dautan: Siya nagabantay sa mga kalag sa iyang mga balaan; Siya nagaluwas kanila gikan sa kamot sa mga dautan.

11

Ang kahayag gipugas alang sa mga matarung, Ug ang kalipay alang sa mga matul-id sa kasingkasing.

12

Managkalipay kamo kang Jehova, kamong mga matarung; Ug managpasalamat kamo sa halandumon niyang ngalan nga balaan.

Psalms 98


Psalms Chapter 98 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

¶ Oh Pag-awit alang kang Jehova ug usa ka bag-ong alawiton; Kay nagabuhat siya ug kahibulongang mga butang: Ang iyang toong kamot, ug ang iyang balaan nga bukton, nakabuhat ug kaluwasan alang kaniya.

2

Imantala ni Jehova ang iyang kaluwasan: Sa pagtan-aw sa mga nasud gipahayag niya sa dayag ang iyang pagkamatarung.

3

Siya nahinumdum sa iyang mahigugmaong-kalolot ug sa iyang pagkamatinumanon alang sa balay sa Israel: Ang tanang mga kinatumyan sa yuta nakakita sa kaluwasan sa atong Dios.

4

¶ Panaghugyaw kamo sa tingog nga malipayon alang kang Jehova, tibook nga yuta: Ipatugbaw ninyo ang tingog ug panag-awit kamo sa kalipay, oo, panag-awit ug mga pagdayeg.

5

Panag-awit ug mga pagdayeg alang kang Jehova uban sa alpa; Uban sa alpa ug ang tingog sa alawiton.

6

Uban sa mga trompeta ug tingog sa corneta Panaghugyaw kamo sa tingog nga malipayon sa atubangan sa Hari, nga si Jehova.

7

Padaguoka ang dagat ug ang pagkapuno niana; Ang kalibutan, ug ang mga nanagpuyo niini;

8

Papagakpaka ang mga baha sa ilang mga kamot; Papag-awita sa kalipay ang mga kabungtoran sa tingub

9

Sa atubangan ni Jehova; kay siya moanhi sa paghukom sa yuta: Sa pagkamatarung magahukom siya sa kalibutan, Ug sa mga katawohan uban ang katul-id.

Psalms 99


Psalms Chapter 99 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

¶ Si Jehova, nagahari; papanguroga ang mga katawohan: Siya nagalingkod ibabaw sa mga querubin; pauyoga ang yuta.

2

Si Jehova maoy daku sa Sion; Ug siya maoy labing hataas sa tanang mga katawohan.

3

Padayega sila sa imong daku ug makalilisang nga ngalan: Balaan man siya.

4

Ang kalig-on sa hari nahigugma usab sa justicia; Ikaw nagatukod sa pagkatul-id; Ikaw nagapatuman ug justicia ug pagkamatarung diha kang Jacob.

5

Bayawa ninyo si Jehova nga atong Dios, Ug managsimba kamo didto sa tumbanan sa iyang mga tiil: Balaan man siya.

6

¶ Si Moises ug si Aaron anaa sa taliwala sa iyang mga sacerdote, Ug si Samuel lakip kanila nga nanagsangpit sa iyang ngalan; Nanagsangpit sila kang Jehova, ug siya mitubag kanila.

7

Siya misulti kanila diha sa haligi nga panganod: Nanagbantay sila sa iyang mga pagpamatuod, Ug sa kabalaoran nga iyang gihatag kanila.

8

Ikaw mitubag kanila, Oh Jehova nga among Dios: Ikaw mao ang Dios nga nagpasaylo kanila, Bisan ikaw nagpanimalus sa ilang mga buhat.

9

Bayawa ninyo si Jehova nga atong Dios, Ug managsimba kamo didto sa bungtod sa iyang pagkabalaan; Kay si Jehova nga atong Dios balaan man.

Psalms 100


Psalms Chapter 100 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

¶ Managhugyaw kamo nga malipayon alang kang Jehova, mga pumoluyo sa tanan nga yuta.

2

Sa kalipay panag-alagad kamo kang Jehova: Dumuol kamo sa presencia niya nga may pag-awit.

3

Ilhon ninyo nga si Jehova, siya mao ang Dios: Siya mao ang nagbuhat kanato, ug kita mga iya man; Kita mao ang katawohan niya, ug ang mga carnero sa iyang sibsibanan.

4

Sumulod kamo ngadto sa iyang mga ganghaan uban ang pasalamat, Ug ngadto sa iyang mga sawang uban ang pagdayeg; Ihatag ang mga pasalamat ngadto kaniya, ug dayegon ninyo ang iyang ngalan.

5

Kay si Jehova maayo man; ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan, Ug ang iyang pagka-matinumanon ngadto sa tanang mga kaliwatan.

Psalms 101


Psalms Chapter 101 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

¶ Magaawit ako tungod sa mahigugmaong-kalolot ug justicia: Kanimo, Oh Jehova, magaawit ako ug mga pagdayeg.

2

Sa pagkamanggialamon magagawi ako sa akong kaugalingon sa dalan nga hingpit: Oh kanus-a ikaw moanhi kanako? Sa hingpit nga kasingkasing magalakaw ako sa sulod sa akong balay.

3

Dili ko ibutang sa atubangan sa akong mga mata ang butang nga mahugaw: Gidumtan ko ang buhat niadtong mga nanghisalaag; Kini dili makaipon kanako.

4

Ang kasingkasing nga masukihon magapahalayo gikan kanako: Dili ko pagailhon ang butang nga dautan.

5

Bisan kinsa nga magabutang-butang sa iyang isigkatawo sa tago, pagalaglagon ko siya: Dili ako magaantus niadtong tinanawan nga mapahitas-on ug kasingkasing nga palabilabihon.

6

Ang akong mga mata magatan-aw sa mga matinumanon sa yuta, aron sila managpuyo uban kanako: Siya nga magalakaw sa dalan sa pagkahingpit, siya magaalagad kanako.

7

Siya nga nagabuhat ug limbong dili magapuyo sa sulod sa akong balay: Siya nga nagasulti sa bakak dili pagalig-onon sa atubangan sa akong mga mata.

8

Sa buntag-buntag pagalaglagon ko ang tanang mga dautan sa yuta; Aron sa pagputol sa tanang mga mamumuhat sa kasal-anan sa ciudad ni Jehova.

Psalms 102


Psalms Chapter 102 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

¶ Oh Jehova, patalinghugi ang akong pag-ampo, Ug padangata ang akong pagtu-aw nganha kanimo.

2

Ayaw pagtagoa ang imong nawong gikan kanako sa adlaw sa akong kalisdanan: Ikiling kanako ang imong igdulungog; Sa adlaw sa akong pagsangpit, tubaga ako sa madali.

3

Kay ang akong mga adlaw nangahanaw sama sa aso, Ug ang akong mga bukog nangasunog ingon sa agipo.

4

Ang akong kasingkasing gisamaran ingon sa balili, ug nalaya; Kay nahakalimot ako sa pagkaon sa akong tinapay.

5

Tungod sa tingog sa akong pagagulo Ang akong mga bukog mingtapot sa akong unod.

6

Ako sama sa pelicano sa kamingawan; Ingon ako sa ngiw-ngiw sa mga dapit nga kamingawan.

7

Nagatukaw ako, ug nahimong ingon sa gorion Nga nagainusara sa ibabaw sa atop sa balay.

8

Sa tibook nga adlaw nagatamay ang akong mga kaaway; Ang mga nangasuko batok kanako, nanagpanghimaraut kanako.

9

Kay nakakaon ako sa abo ingon sa tinapay, Ug gisagol ko ang akong ilimnon uban sa paghilak,

10

Tungod sa imong kasuko ug sa imong kaligutgut: Kay gibayaw mo ako ug gisalikway mo ako.

11

Ang akong mga adlaw ingon sa animo nga nagalingay; Ug ako nagmala ingon sa balili.

12

¶ Apan ikaw, Oh Jehova, magapabilin sa walay katapusan; Ug ang imong ngalan nga halandumon ngadto sa tanang mga kaliwatan.

13

Ikaw motindog, ug abuton ug kalooy sa Sion; Kay panahon na sa pagkalooy kaniya, Oo, ang panahon nga gitagal miabut na.

14

Kay ang imong mga alagad nahagugma sa iyang mga bato, Ug sila adunay kalooy sa iyang mga abug.

15

Busa mahadlok ang mga nasud sa ngalan ni Jehova, Ug ang tanang mga hari sa yuta mangurog sa imong himaya.

16

Kay si Jehova nagpatindog sa Sion; Sa iyang himaya mitungha siya.

17

Nagatagad siya sa pag-ampo sa mga masulob-on, Ug wala niya tamaya ang pagampo nila.

18

Kini sulaton alang sa kaliwatan nga umalabut; Ug ang katawohan nga pagabuhaton magadayeg kang Jehova.

19

Kay nasud-ong niya gikan sa kahitas-an sa iyang balaang puloyanan; Gikan sa langit natan-aw ni Jehova ang yuta;

20

Aron sa pagpatalinghug sa panghupaw sa binilanggo; Aron sa pagbuhi niadtong mga sinilotan sa kamatayon;

21

Aron isugilon sa mga tawo ang ngalan ni Jehova sa Sion, Ug ang iyang pagdayeg didto sa Jerusalem;

22

Sa diha nga ang mga katawohan managtigum sa tingub, Ug ang mga gingharian, aron sa pag-alagad kang Jehova.

23

¶ Iyang gipaluya ang akong kusog diha sa dalan; Gipahamubo niya ang akong mga adlaw.

24

Miingon ako: Oh Dios ko, ayaw ako pagkuhaa sa kinataliwad-an sa akong mga adlaw: Ang imong katuigan nagapadayon ngadto sa tanang mga kaliwatan.

25

Sa kanhi pa gayud gitukod mo ang patukoranan sa yuta; Ug ang mga langit mao ang mga buhat sa imong mga kamot.

26

Sila mangahanaw, apan ikaw molungtad; Oo, silang tanan mangadaan sama sa bisti; Ingon sa usa ka bisting-ilisan nga pagailisan mo sila, ug sila pagaalid-an:

27

Apan ikaw mao sa gihapon, Ug ang imong mga tuig walay katapusan.

28

Ang mga anak sa imong mga ulipon managpadayon, Ug ang ilang kaliwat mapalig-on sa atubangan nimo.

Psalms 103


Psalms Chapter 103 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

¶ Dayegon mo si Jehova, Oh kalag ko; Ug ang tanan nga ania sa sulod nako dayega ninyo ang iyang balaan nga ngalan.

2

Dayegon mo si Jehova, Oh kalag ko, Ug ayaw hikalimti ang tanan niyang mga kaayohan:

3

Nga mao ang nagapasaylo sa tanan mong kasal-anan; Nga mao ang nagaayo sa tanan mong mga balatian;

4

Nga mao ang nagabawi sa imong kinabuhi gikan sa pagkalaglag; Nga mao ang nagapurongpurong kanimo sa mahigugmaong-kalolot ug sa malomong mga kalooy;

5

Nga mao ang nagatagbaw sa maayong mga butang sa imong tinguha, Aron nga ang imong pagkabatanon nabag-o sama sa agila.

6

¶ Si Jehova nagabuhat ug mga buhat nga matarung, Ug mga paghukom alang niadtong mga dinaugdaug.

7

Iyang gipahibalo ang iyang mga dalan ngadto kang Moises, Ang iyang mga binuhatan ngadto sa mga anak sa Israel.

8

Si Jehova maloloy-on man ug puno sa gracia, Mahinay sa pagkasuko, ug madagayaon sa mahigugmaong-kalolot.

9

Dili man sa kanunay magabadlong siya; Ni magatipig siya sa iyang kasuko sa walay katapusan.

10

Wala niya buhata kanato ang angay sa atong mga sala, Ni magabalus siya kanato sa angay sa atong mga kasal-anan.

11

Kay ingon nga ang mga langit hataas ibabaw sa yuta, Ingon man kadaku ang iyang mahigugmaong-kalolot ngadto kanila nga may kahadlok kaniya.

12

Ingon sa pagkahalayo sa silangan gikan sa kasadpan, Sa mao nga gilay-on iyang gipahilayo kanato ang atong mga kalapasan.

13

Sama sa usa ka amahan nga nalooy sa iyang mga anak, Sa mao nga pagkaagi nalooy si Jehova kanila nga may kahadlok kaniya.

14

Kay siya nahibalo sa atong kahimtang; Nahinumdum siya nga kita mga abug lamang.

15

Mahitungod sa tawo, ang iyang mga adlaw ingon sa balili; Ingon sa bulak sa kapatagan, mao man ang iyang paglabong.

16

Kay ang hangin molabay sa ibabaw niya, ug kini mahanaw; Ug ang dapit nga gitugkan niini dili na makaila kaniya.

17

Apan ang mahigugmaong-kalolot ni Jehova nagagikan sa walay katapusan ngadto sa walay katapusan ibabaw kanila nga may kahadlok kaniya, Ug ang iyang pagkamatarung ngadto sa mga anak sa mga anak;

18

Alang niadtong nanagbantay sa iyang tugon, Ug niadtong mga nahinumdum sa iyang mga lagda sa pagtuman kanila.

19

¶ Gitukod ni Jehova ang iyang trono didto sa kalangitan; Ug ang iyang gingharian nagagahum sa ibabaw sa tanan.

20

Dayegon ninyo si Jehova, kamo nga mga manolonda niya, Nga mga gamhanan sa kalig-on nga nanagtuman sa iyang pulong, Nga nanagpatalinghug sa tingog sa iyang pulong.

21

Dayegon ninyo si Jehova, ngatanan kamong mga panon niya, Kamong mga alagad niya, nga nanagbuhat sa iyang kabubut-on.

22

Dayegon ninyo si Jehova, kamong tanan niyang mga binuhat, Sa tanang mga dapit sa iyang gingharian: Dayegon mo si Jehova, Oh kalag ko.

Psalms 104


Psalms Chapter 104 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

¶ Dayegon mo si Jehova, Oh kalag ko. Oh Jehova nga Dios ko, daku ka sa hilabihan; Ikaw nabistihan sa kadungganan ug sa pagkahalangdon:

2

Nga nagatabon sa imong kaugalingon sa kahayag ingon nga bisti; Nga nagabuklad sa kalangitan ingon sa usa ka tabil;

3

Nga nagapahaluna sa mga sagbayan sa iyang mga lawak diha sa katubigan; Nga nagahimo sa mga panganod nga iyang carro; Nga nagalakaw sa ibabaw sa mga pako sa hangin;

4

Nga nagahimo sa kahanginan ingon nga mga sinugo; Mga siga sa kalayo maoy iyang mga alagad;

5

Nga mao ang nagpahaluna sa mga patukoranan sa yuta, Aron kini dili na gayud matarug sa walay katapusan.

6

Gitabonan mo siya sa kahiladman ingon nga usa ka bisti; Sa ibabaw sa kabukiran anaa ang katubigan.

7

Sa imong pagbadlong nangalagiw sila; Sa tingog sa imong dalugdog managdali sila

8

(Minggimaw ang kabukiran, nangahugno ang mga walog) Ngadto sa dapit nga gitukod mo alang kanila.

9

Gibutangan mo sila ug utlanan aron sila dili makalabang; Aron dili sila managbalik sa pagtabon sa yuta.

10

¶ Siya nagapadala sa mga tuboran ngadto sa mga walog; Nga nanagpahot-pahot sa taliwala sa kabukiran;

11

Nanagpainum sila sa tagsatagsa ka mananap sa kapatagan; Niini ang mga asno nga ihalas nanagtagbaw sa ilang kauhaw.

12

Pinaagi kanila ang mga langgam sa kalangitan nanaghimo sa ilang puloy-anan; Sa taliwala sa mga sanga nanag-awit sila.

13

Siya nagabubo sa kabukiran gikan sa iyang mga lawak: Sa bunga sa imong mga buhat napuno ang yuta.

14

Siya nagapatubo sa balili alang sa kahayupan, Ug sa bunglayon alang sa paghago sa tawo; Aron siya makahimo sa pagkuha ug makaon gikan sa yuta,

15

Ug sa vino nga makalipay sa kasingkasing sa tawo, Ug lana nga makapasinaw sa nawong, Ug sa tinapay nga makapalig-on sa kasingkasing sa tawo.

16

Ginapuno sa yamog ang kakahoyan ni Jehova, Ang mga cedro sa Libano nga iyang gitanum;

17

Diin didto nanagsalag ang kalanggaman: Ang hatag-as nga mga kahoyng haya mao ang balay sa langgam nga tabon.

18

Ang hatag-as nga kabukiran maoy alang sa mga kanding nga ihalas; Ang mga pangpang nga lungib maoy dalangpanan sa mga conejo.

19

¶ Gibuhat niya ang bulan alang sa mga panahon: Ang adlaw nahibalo sa iyang pagsalop.

20

Ginabuhat mo ang kangitngit, ug nahimo ang kagabhion, Diin nanagkamang ang tanang mga mananap sa lasang.

21

Ang mga gagmay nga leon nanagngulob sa ilang tulokbonon, Ug nangita sa ilang makaon gikan sa Dios.

22

Nagasubang ang adlaw, kini ginatigum nila, Ug gipahamutang nila kini sa ilang mga lungib.

23

Mogula ang tawo padulong ngadto sa iyang buhat Ug sa iyang bulohaton sa uma hangtud sa kahaponon.

24

Oh Jehova, pagkadaghan sa imong mga buhat! Sa kaalam gibuhat mo silang tanan: Ang yuta napuno sa imong mga bahandi.

25

Sa unahan mao ang dagat, daku ug halapad, Diin atua ang mga dili maisip nga mga butang nanagkamang, Mga mananap nga magagmay ug dagku.

26

Didto nagapanaw ang mga sakayan; Didto anaa ang leviathan nga gibuhat mo aron magdula niana.

27

Ngatanan kini nanaghulat kanimo, Aron pagahatagan mo sila ug makaon sa ilang panahon.

28

Ginahatagan mo sila, nanagpanginum sila; Ginabuklad mo ang imong kamot, sila nangatagbaw sa kaayohan.

29

Ginatagoan mo ang imong nawong, sila nangagubot; Nagakuha ka sa ilang gininhawa, nangamatay sila, Ug namalik sa ilang mga abug.

30

Imong gipadala kanila ang imong Espiritu, gihimo sila; Ug imong ginabag-o ang nawong sa yuta.

31

¶ Palungtara ang himaya ni Jehova sa walay katapusan; Papaglipaya si Jehova sa iyang mga buhat:

32

Nga nagatan-aw ibabaw sa yuta, ug kini nagakurog; Siya nagatandog sa kabukiran, ug sila ming-aso.

33

Kang Jehova magaawit ako samtang nga buhi pa ako: Sa akong Dios magaawit ako ug pagdayeg samtang nga buhi pa ako.

34

Pakatam-ison unta ang akong pagpamalandong kaniya: Magakalipay ako kang Jehova.

35

Maut-ut unta ang mga makasasala sa yuta, Ug mahanaw unta ang mga dautan. Dayegon mo si Jehova, Oh kalag ko. Dayegon ninyo si Jehova.

Psalms 105


Psalms Chapter 105 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

¶ Oh panaghatag kamo ug mga pasalamat kang Jehova, sangpita ang iyang ngalan; Imantala sa taliwala sa mga katawohan ang iyang mga buhat.

2

Panag-awit kamo kaniya, panagawit ug mga pagdayeg kaniya; Managsulti kamo mahatungod sa iyang katingalahang mga buhat.

3

Managhimaya kamo sa iyang balaan nga ngalan: Papaglipaya ang kasingkasing niadtong mga nanagpangita kang Jehova.

4

Pangitaa ninyo si Jehova ug ang iyang kalig-on; Pangitaa ninyo sa gihapon ang iyang nawong.

5

Hinumdumi ang iyang katingalahang mga buhat nga iyang nahimo, Ang iyang mga kahibulongan, ug ang paghukom sa iyang baba,

6

Oh kamo nga kaliwat ni Abraham nga iyang alagad, Kamong mga anak ni Jacob, nga iyang mga pinili.

7

Siya mao si Jehova nga atong Dios: Sa tibook nga yuta anaa ang iyang mga paghukom.

8

¶ Siya nahinumdum sa iyang tugon sa walay katapusan, Ang pulong nga iyang gisugo sa usa ka libo ka mga kaliwatan,

9

Ang tugon nga iyang gihimo uban kang Abraham, Ug sa iyang panumpa ngadto kang Isaac,

10

Ug nagmatuod niini gihapon ngadto kang Jacob alang sa usa ka kabalaoran, Sa Israel alang sa usa ka tugon nga walay katapusan,

11

Nga nagaingon: Kanimo ihatag ko ang yuta sa Canaan, Ang bahin nga inyong panulondon;

12

Sa diyutay pa ang gidaghanon nila, Oo, diyutay gayud, ug sila mga dumuloong didto.

13

Ug nanglangyaw sila gikan sa usa ka nasud ngadto sa usa ka nasud, Gikan sa usa ka gingharian ngadto sa usa ka katawohan.

14

Wala siya motugot nga may bisan kinsa nga magasakit kanila; Oo, gibadlong niya ang mga hari tungod kanila,

15

Nga nagaingon: Dili mo paghilabtan ang akong mga dinihog, Ug ayaw pagbuhata ang kadautan sa akong mga manalagna.

16

Ug mitawag siya sa gutom sa ibabaw sa yuta; Iyang gidugmok ang tanang makaon nga tinapay.

17

Nagpadala siya ug usa ka tawo sa pag-una kanila; Si Jose gibaligya sa pagkaulipon:

18

Gipasakitan nila ang iyang mga tiil sa mga sepo nga puthaw: Siya gibutang nila sa talikala nga puthaw,

19

Hangtud sa panahon nga natuman ang iyang pulong, Ang pulong ni Jehova nagsulay kaniya.

20

Ang hari nagpasugo, ug gibuhian siya; Bisan ang punoan sa mga katawohan, ug siya gibuhian.

21

Gihimo siya nga ginoo sa iyang balay, Ug magbubuot sa tanan niyang bahandi;

22

Aron sa paggapus sa iyang mga principe sumala sa iyang kabubut-on, Ug sa pagtudlo sa iyang mga tigulang ug kaalam.

23

Si Israel usab miadto ngadto sa Egipto Ug si Jacob mipuyo sa yuta sa Cham.

24

Ug iyang gipadaghan ang iyang katawohan sa hilabihan gayud, Ug gihimo silang labi pang makusganon kay sa ilang mga kabatok.

25

¶ Iyang giliso ang kasingkasing nila aron managdumot sila sa iyang katawohan, Aron sa paglimbong sa iyang mga alagad.

26

Iyang gisugo si Moises nga iyang alagad, Ug si Aaron nga iyang gipili.

27

Gipadayag nila ang iyang mga ilhanan sa taliwala nila, Ug mga katingalahan didto sa yuta sa Cham.

28

Gipadala niya ang kangiub, ug nahimo kining kangitngit; Ug sila wala magmalalison sa iyang mga pulong.

29

Gihimo niya ang ilang mga tubig nga dugo, Ug gipamatay ang ilang mga isda.

30

Sa ilang yuta mingkatap ang panon sa mga baki Didto sa mga lawak sa ilang mga hari.

31

Siya misulti, ug didto minghugpa ang mga duot sa mga langaw, Ug mga koto sa tanan nilang mga utlanan.

32

Iyang gihatag kanila ang ulan-nga-yelo ilis sa ulan, Ug kalayo nga nagadilaab sa ilang yuta.

33

Giputol usab niya ang ilang mga kaparrasan ug ang ilang mga higuera, Ug gipamoril niya ang kakahoyan sa mga utlanan nila.

34

Siya misulti, ug miabut ang dulon, Ug ang lukton ug kana dili maisip,

35

Ug gikaon ang tanan nga gunahon sa ilang yuta, Ug mingkaon sa bunga sa ilang yuta.

36

Gipamatay usab niya ang tanan nga panganay sa yuta nila, Ang sinugdanan sa tibook nila nga kusog.

37

Iyang gipagula sila nga may salapi ug bulawan; Ug sa iyang mga banay walay mausa nga maluya nga tawo.

38

Nalipay ang Egipto sa ilang pagpamahawa; Kay ang kahadlok kanila miabut sa ibabaw nila.

39

Gibuklad niya ang usa ka panganod aron mahimong salimbong, Ug kalayo sa paghatag ug kahayag sa pagkagabii.

40

Sila nangayo, ug iyang gipadad-an sila ug mga buntog, Ug gibusog sila sa tinapay sa langit.

41

Iyang gilukaban ang bato, ug mibuswak ang mga tubig; Mingdaligdig sila ngadto sa mga mamala nga dapit sama sa usa ka suba.

42

Kay nahinumdum siya sa iyang pulong nga balaan, Ug kang Abraham nga iyang alagad.

43

Ug iyang gipagula ang iyang katawohan nga may kalipay, Ug ang iyang mga pinili nga may pag-awit.

44

Ug iyang gihatag kanila ang mga yuta sa mga nasud; Ug ang mga buhat sa mga katawohan gipanag-iya nila:

45

Aron mabantayan nila ang iyang kabalaoran, Ug sa ilang pagtuman sa iyang mga kasugoan. Dayegon ninyo si Jehova.

Psalms 106


Psalms Chapter 106 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

¶ Dayegon ninyo si Jehova. Oh magpasalamat kamo kang Jehova; kay maayo man siya; Kay ang iyang mahigugmaongkalolot nagalungtad sa walay katapusan.

2

Kinsa ba ang makasaysay sa mga buhat nga gamhanan ni Jehova, O kinsa ba ang makasugilon sa tanan niyang mga pagdayeg?

3

Bulahan sila nga nanagbantay sa justicia, Ug siya nga nagabuhat sa pagkamatarung sa tanang mga panahon.

4

Hinumdumi ako, Oh Jehova, ingon sa imong kalooy nga gihatag mo sa imong katawohan; Oh du-awa ako uban sa imong kaluwasan,

5

Aron makita ko ang kauswagan sa imong pinili, Aron makagmaya ako sa kalipay sa imong nasud, Aron ako magahimaya uban sa imong panulondon.

6

¶ Nakasala kami uban sa among mga amahan, Nanagbuhat kami ug kasal-anan, nanagbuhat kami sa kadautan.

7

Ang among mga amahan wala makasabut sa imong mga kahibulongan didto sa Egipto; Sila wala mahinumdum sa gidaghanon sa imong mga mahigugmaong-kalolot, Kondili nanagmasukihon didto sa dagat, bisan didto sa Dagat nga Mapula.

8

Bisan pa niana iyang giluwas sila tungod sa iyang ngalan, Aron nga iyang ikapadayag ang iyang makusganong gahum.

9

Gibadlong niya usab ang Dagat nga Mapula, ug kini nahimong mamala: Busa iyang gimandoan sila latas sa kahiladman, ingon sa paglatas nila sa kamingawan.

10

Ug iyang giluwas sila gikan sa kamot niya nga nagdumot kanila, Ug gibawi sila gikan sa kamot sa kaaway.

11

Ug ang mga tubig mitabon sa ilang mga kabatok; Walay mausa nga nahabilin kanila.

12

Unya mingtoo sila sa iyang mga pulong; Nanag-awit sila sa iyang pagdayeg.

13

¶ Sa hinanali nalimot sila sa iyang mga buhat; Sila wala maghulat sa iyang pagtambag,

14

Kondili nanagkaibug sa hilabihan gayud didto sa kamingawan, Ug gitintal nila ang Dios didto sa kamingawan.

15

Ug siya mihatag kanila sa ilang gipangayo, Apan gipadad-an ug kaluya ang ilang kalag.

16

Ug gikasinahan usab nila si Moises didto sa campo, Ug si Aaron nga balaan ni Jehova.

17

Mibuka ang yuta ug gilamoy si Dathan, Ug gitabonan ang ginsakupan ni Abiram.

18

Ug misilaub ang kalayo diha sa ilang ginsakupan; Ang siga misunog sa mga dautan.

19

Nanagbuhat sila ug nating vaca didto sa Horeb, Ug nanagsimba sa usa ka larawan nga tinunaw.

20

Sa ingon niini ilang giilisan ang ilang himaya Sa pagkasama sa usa ka vaca nga nagasibsib sa balili.

21

Hingkalimtan nila ang Dios nga ilang Manluluwas, Siya nga nagbuhat ug mga dagkung butang didto sa Egipto,

22

Sa mga kahibulongan nga buhat didto sa yuta ni Cham, Ug mga butang nga makalilisang didto sa Dagat nga Mapula.

23

Busa siya miingon nga iyang laglagon sila, Kong wala pa si Moises nga iyang pinili motindog sa atubangan niya didto sa lapyahan sa dagat, Aron sa pagpaiway sa iyang kapungot, tingali siya molaglag unta kanila.

24

Oo, gitamay nila ang yuta nga takus tinguhaon, Wala sila tumoo sa iyang

25

Hinonoa nanagbagulbol sulod sa ilang mga balongbalong, Ug wala managpatalinghug sa tingog ni Jehova.

26

Busa siya nanumpa batok kanila, Nga iyang laglagon sila didto sa kamingawan,

27

Ug nga iyang pamukanon ang ilang kaliwatan sa taliwala sa mga nasud, Ug papatlaagon sila sa mga kayutaan.

28

Sila usab ming-ipon sa ilang kaugalingon ngadto kang Baalpeor, Ug mingkaon sa mga halad sa mga minatay.

29

Niini sila minghagit kaniya sa pagkasuko tungod sa ilang mga buhat; Ug ang hampak miabut sa ibabaw nila.

30

Unya mitindog si Phinees, ug mipakanaug sa hukom; Ug sa ingon niana mihunong ang hampak.

31

Ug kadto giisip kaniya nga alang sa pagkamatarung, Ngadto sa tanang kaliwatan sa walay katapusan.

32

Ug sila nagpasuko usab kaniya didto sa mga tubig sa Meriba. Sa pagkaagi nga ang kadaut midangat kang Moises tungod kanila;

33

Tungod kay sila masukihon batok sa iyang espiritu, Ug siya namulong sa dili angay sa iyang mga ngabil.

34

¶ Wala nila paglaglaga ang mga katawohan, Ingon sa gisugo ni Jehova kanila,

35

Hinonoa mingsagol sila sa ilang kaugalingon uban sa mga nasud, Ug nakakat-on sa ilang mga buhat,

36

Ug ming-alagad sa ilang mga dios-dios, Nga nahimong lit-ag alang kanila.

37

Oo, gihalad nila ang ilang mga anak nga lalake ug ang ilang mga anak nga babaye ngadto sa mga yawa,

38

Ug giula ang dugo nga inocente, Bisan ang dugo sa ilang mga anak nga lalake ug sa ilang mga anak nga babaye, Nga gihalad nila ngadto sa mga dios-dios sa Canaan; Ug ang yuta nahugawan tungod sa dugo.

39

Sa ingon niini nahugawan sila tungod sa ilang mga buhat, Ug nakighilawas sila pinaagi sa ilang mga buhat.

40

Busa misilaub ang kapungot ni Jehova batok sa iyang katawohan, Ug giluod siya sa iyang panulondon.

41

Ug iyang gitugyan sila ngadto sa gahum sa mga nasud; Ug sila nga nanagdumot kanila nanaggahum kanila.

42

Ang ilang mga kaaway usab nanagdaugdaug kanila, Ug sila naulipon ngadto sa ilang mga kamot

43

Sa makadaghan sila giluwas niya: Apan sila nanagmasukihon sa ilang pagpakitambag, Ug nahimo silang ubos tungod sa ilang kasal-anan.

44

Bisan pa niana, iyang gitagad ang ilang pagkaalaut, Sa nabati niya ang ilang pagtu-aw:

45

Ug nahinumdum siya sa iyang tugon alang kanila, Ug siya nagbasul sumala sa gidaghanon sa iyang mga mahigugmaong-kalolot.

46

Iyang gihimo usab nga sila pagakaloy-an Niadtong tanan nga nanagdala kanila sa pagkabinihag.

47

Luwasa kami, Oh Jehova nga among Dios, Ug tiguma kami gikan sa taliwala sa mga nasud, Aron sa paghatag ug mga pasalamat sa imong ngalan nga balaan, Ug aron sa paghimaya sa imong pagdayeg.

48

Dalayegon si Jehova, ang Dios sa Israel, Sukad sa walay katapusan ngadto sa walay katapusan. Ug paingna ang tibook nga katawohan, Amen. Dayegon ninyo si Jehova.

Psalms 107


Psalms Chapter 107 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

¶ Oh managpasalamat kamo kang Jehova; kay siya maayo man; Kay ang iyang mahigugmaong-kalolot nagalungtad sa walay katapusan.

2

Papamulonga niana ang mga tinubos ni Jehova, Nga gipanubos niya gikan sa kamot sa kabatok,

3

Ug gitigum sila gikan sa mga kayutaan, Gikan sa silangan ug gikan sa kasadpan, Gikan sa amihanan ug gikan sa habagatan.

4

Nanaglaag-laag sila sa kamingawan, sa dalan nga awa-aw; Wala sila makakaplag ug ciudad nga ilang kapuy-an.

5

Mga gutom ug mga giuhaw, Ang ilang mga kalag nangaluya diha kanila.

6

Unya mingtu-aw sila kang Jehova sa ilang kagul-anan, Ug iyang giluwas sila gikan sa ilang mga kalisdanan,

7

Ug iyang gimandoan sila usab pinaagi sa dalan nga matul-id, Aron makadangat sila sa ciudad nga ilang kapuy-an.

8

Oh nga managdayeg unta ang mga tawo kang Jehova tungod sa iyang mahigugmaong-kalolot, Ug tungod sa iyang mga katingalahang buhat alang sa mga anak sa mga tawo!

9

Kay ginatagbaw niya ang kalag nga nagapangandoy, Ug ginapuno niya sa kaayohan ang kalag nga gigutom.

10

¶ Ang mga nanagpuyo sa kangitngitan ug sa landong sa kamatayon, Mga binilanggo sa kaguol ug sa mga puthaw,

11

Tungod kay nanagmalalison sila sa mga pulong sa Dios, Ug nanagtamay sa tambag sa Hataas Uyamut:

12

Busa tungod sa kahago giluya niya ang ilang mga kasingkasing; Nanghiumod sila, ug walay bisan kinsa nga mitabang kanila.

13

Unya sila mingtu-aw kang Jehova gikan sa ilang kagul-anan, ug iyang giluwas sila gikan sa ilang mga kalisdanan.

14

Iyang gikuha sila gikan sa kangitngitan ug sa landong, sa kamatayon, Ug gidugmok niya ang ilang mga talikala.

15

Oh nga managdayeg unta ang mga tawo kang Jehova, tungod sa iyang mahigugmaong-kalolot, Ug tungod sa iyang mga katingalahang buhat alang sa mga anak sa mga tawo!

16

Kay gilumpag niya ang mga ganghaan nga tumbaga, Ug gibunggo niya ang mga trangka nga puthaw.

17

¶ Mga buang tungod sa ilang kalapasan, Ug tungod sa ilang kasal-anan, gisakit sila.

18

Ang ilang kalag giluod sa tanang butang nga kalan-on; Ug napahaduol sila ngadto sa mga ganghaan sa kamatayon.

19

Unya mingtu-aw sila kang Jehova gikan sa ilang kagul-anan, Ug iyang giluwas sila gikan sa ilang mga kalisdanan.

20

Gipadala niya ang iyang pulong ug giayo sila, Ug iyang giluwas sila gikan sa ilang mga pagkalaglag.

21

Oh nga managdayeg unta ang mga tawo kang Jehova, tungod sa iyang mahigugmaong-kalolot, Ug tungod sa iyang mga katingalahang buhat alang sa mga anak sa mga tawo!

22

Ug pahalara sila sa mga halad-sa-pasalamat, Ug imantala ang iyang mga buhat uban ang pag-awit.

23

¶ Sila nga manumod sa mga sakayan sa dagat, Nga managpatigayon didto sa dagkung kadagatan;

24

Nakita nila ang mga buhat ni Jehova, Ug ang iyang mga katingalahan diha sa kahiladman.

25

Kay siya nagasugo, ug nagapahuros sa hangin sa pag-unos, Nga nagapatuybo sa mga balud niana.

26

Mingsaka sila sa mga langit, sila minghiyak pagbalik sa mga kahiladman: Ang ilang kalag natunaw tungod sa kagul-anan.

27

Mingbarag sila sa pagbalik-balik, ug nagsulosapinday ingon sa usa ka hubog nga tawo, Ug nahubsan sa tanan nila nga kinaadman.

28

Unya nanagtu-aw sila kang Jehova sa ilang kagul-anan, Ug iyang giluwas sila gikan sa ilang mga kalisdanan.

29

Ginahimo niya ang bagyo sa pagpalurang, Aron nga ang mga balud niana milinaw.

30

Unya sila nangalipay tungod kay nangahilum sila; Busa siya nagamando kanila ngadto sa dunggoanan nga ilang ginatinguha.

31

Oh nga managdayeg unta ang mga tawo kang Jehova, tungod sa iyang mahigugmaong-kalolot, Ug tungod sa iyang mga katingalahang buhat alang sa mga anak sa mga tawo!

32

Ipabayaw usab kanila siya diha sa katilingban sa katawohan, Ug dayegon siya diha sa lingkoranan sa mga anciano.

33

¶ Gihimo niya ang mga suba nga kamingawan, Ug ang mga tinubdan gihimo niya nga mahulaw nga yuta;

34

Ang yuta nga mabungaon sa pagkakamingawan nga asin, Tungod sa pagkadautan nila nga nanagpuyo niana.

35

Iyang gihimo ang kamingawan nga danaw sa tubig, Ug ang yuta nga mamala sa mga tinubdan sa tubig.

36

Ug didto pagapapuy-on niya ang mga gigutom, Aron sila magaandam ug ciudad nga puloy-anan,

37

Ug magapugas sila sa kaumahan, ug magatanum ug kaparrasan, Ug magakuha sila ug bunga sa abut.

38

Siya magapanalangin usab kanila, sa pagkaagi nga modaghan sila sa hilabihan gayud; Ug dili niya pag-ibanan ang ilang kahayupan.

39

Unya usab, sila nagakadiyutay ug ginapatikuko Pinaagi sa pagdaugdaug, kasamok, ug kasub-anan.

40

Iyang gibubo ang pagtamay ibabaw sa mga principe, Ug sila ginapalakat didto sa kamingawan, diin walay dalan.

41

Bisan pa niini, iyang gibayaw ang mga hangul sa kahitas-an gikan sa kagul-anan, Ug nagapadaghan kaniya sa kabanayan sama sa usa ka panon.

42

Magatan-aw ang mga matul-id niini, ug mangalipay; Ug ang tanan nga kasal-anan magatak-um sa iyang baba.

43

Bisan kinsa nga manggialamon manumbaling niining mga butanga; Ug sila magapalandong sa mahigugmaong-kalolot ni Jehova.

Psalms 108


Psalms Chapter 108 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

¶ Ang akong kasingkasing naandam na, Oh Dios; Magaawit ako, oo, magaawit ako ug mga pagdayeg, bisan uban sa akong himaya.

2

Pagmata, salterio ug alpa: Ako sa akong kaugalingon mangadlawon pagmata.

3

Magahatag ako kanimo ug mga pasalamat, Oh Jehova, sa taliwala sa mga katawohan; Ug kanimo magaawit ako sa mga pagdayeg sa taliwala sa mga nasud.

4

Kay ang imong mahigugmaong-kalolot daku man ibabaw sa kalangitan; Ug ang imong kamatuoran naga-abut ngadto sa mga langit.

5

Pagabayawon ka, Oh Dios, ibabaw sa kalangitan, Ug ang imong himaya ibabaw sa tibook nga yuta.

6

¶ Aron pagaluwason ang imong hinigugma, Luwasa sa imong toong kamot, ug tubaga kami.

7

Ang Dios nagasulti diha sa iyang pagkabalaan: magakalipay ako; Pagabahinon ko ang Sichem, ug pagasukdon ko ang walog sa Succoth.

8

Ang Galaad ako man; ang Manases ako; Ang Ephraim usab mao ang panalipod sa akong ulo; Ang Juda mao ang akong magbubuhat sa balaod.

9

Ang Moab mao ang akong dolang nga hunawanan; Sa ibabaw sa Edom igasalibay ko ang akong sapin; Mosinggit ako sa ibabaw sa Filistia.

10

Kinsa ba ang modala kanako ngadto sa ciudad nga kinutaan? Kinsa ba ang motultol kanako ngadto sa Idumea?

11

Wala ba ikaw magasalikway kanamo, Oh Dios? Ug ikaw wala na mouban, Oh Dios, sa among mga panon.

12

Hatagi kami ug tabang batok sa kaaway; Kay kawang lamang ang tabang sa tawo.

13

Pinaagi sa Dios makabuhat kami sa pagkamaisugon: Kay siya mao ang moyatak sa among mga kabatok.

Psalms 109


Psalms Chapter 109 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

¶ Ayaw pagpakahilum, Oh Dios, sa akong pagdayeg;

2

Kay ang baba sa tawong dautan, ug ang baba sa limbongan ilang ginga-nga batok kanako: Nanagsulti sila batok kanako nga may dila nga bakakon.

3

Ila akong gilikusan usab sa mga pulong sa pagdumot, Ug nakig-away sila batok kanako sa walay gipasikaran.

4

Tungod sa akong gugma nahimo silang mga kabatok ko. Apan ako nagatugyan sa akong kaugalingon sa pag-ampo.

5

Ug tungod sa maayo ako gibaslan nila ug dautan, Ug ang pagdumot gibalus tungod sa akong gugma.

6

¶ Ibutang mo sa ibabaw niya ang usa ka tawo nga dautan; Ug patindoga ang usa ka kabatok sa iyang toong kamot.

7

Sa diha nga siya pagahukman na, ipahulog siya nga sad-an; Ug himoa nga ang iyang pag-ampo mahimong sala.

8

Pagapahamub-a ang iyang mga adlaw; Ug lain ang pakuhaa sa iyang katungdanan.

9

Himoa nga mangailo ang iyang mga anak, Ug ang iyang asawa nga usa ka balo.

10

Himoa nga ang iyang mga anak managlibud-suroy ug managpakilimos; Ug ipapangita kanila ang ilang tinapay gikan sa ilang biniyaang mga dapit,

11

Pasagdi nga ang magpapautang magasakmit sa tanan nga anaa kaniya; Ug pasagdi nga ang mga dumuloong magadawat sa tanan niyang kinabudlayan.

12

Ayaw itugot nga may malooy pa kaniya; Ni may bisan kinsa nga malooy pa sa iyang mga anak nga ilo.

13

Ipaputol ang iyang kaliwatan; Sa mosunod nga kaliwatan ipapala ang iyang ngalan.

14

Pahinumdumi kang Jehova ang kasal-anan sa ilang mga amahan; Ug ayaw ipapala ang sala sa iyang inahan.

15

Pasagdi sila nga anaa sa atubangan ni Jehova sa kanunay, Aron nga iyang pagapalaon gikan sa yuta ang paghandum kanila;

16

Tungod kay wala siya mahinumdum sa pagpakita ug kalooy, Kondili gilutos niya ang tawong kabus ug hangul, Ug ang nadugmokan sa kasing-kasing, aron sa pagpatay kanila.

17

Oo, nahagugma siya sa panunglo, ug midangat kini kaniya; Ug wala ikalipay niya ang panalangin, ug kini halayo gikan kaniya.

18

Gisul-oban niya usab sa panunglo ang iyang kaugalingon ingon sa iyang bisti, Ug mituhop kini sa iyang sulod nga mga bahin sama sa tubig; Ug sama sa lana ngadto sa iyang kabukogan.

19

Ipahimo kini diha kaniya nga ingon sa bisti nga iyang gitabon sa iyang kaugalingon, Ug ingon sa bakus nga ginabakus kaniya sa kanunay

20

Mao kini ang balus sa akong mga kabatok nga gikan kang Jehova, Ug kanila nga nanagsulti ug dautan batok sa akong kalag.

21

¶ Apan himoon mo kanako, Oh Jehova nga Ginoo, sumala sa imong ngalan: Tungod kay ang imong mahigugmaong-kalolot maayo man, luwason mo ako;

22

Kay ako kabus ug hangul, Ug ang akong kasingkasing nasamaran sa sulod nako.

23

Nagapanaw na ako sama sa anino nga nagalingay: Ginabola-bola ako ingon sa dulon.

24

Ang akong mga tuhod maluya tungod sa pagpuasa; Ug ang akong unod mikupos tungod sa kakulang sa katambok.

25

Ako nahimo usab nga talamayon alang kanila: Sa nanagtan-aw sila kanako, nanaglingo-lingo sila sa ulo nila.

26

Tabangi ako, Oh Jehova, Dios ko; Oh luwasa ako sumala sa imong mahigugmaong-kalolot:

27

Aron sila mahibalo nga kini mao ang imong kamot; Nga ikaw, Jehova, ang nagbuhat niini.

28

Patungloha sila, apan ikaw magpanalangin: Sa diha nga managpanindog na sila, pagapakaulawan sila, Apan ang imong ulipon magakalipay.

29

Pabistihi sa kaulawan ang akong mga kabatok, Ug pataboni sila sa ilang kaugalingong kaulaw ingon sa usa ka kupo.

30

Magahatag ako ug dagkung mga pasalamat ngadto kang Jehova pinaagi sa akong baba; Oo, pagadayegon ko siya sa taliwala sa panon sa katawohan.

31

Kay siya motindog diha sa toong kamot sa hangul, Aron sa pagluwas kaniya gikan sa mga nagahukom sa iyang kalag.

Psalms 110


Psalms Chapter 110 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

¶ Si Jehova miingon sa akong Ginoo: Lumingkod ka sa akong toong kamot, Hangtud nga ibutang ko ang imong mga kaaway nga tumbanan sa imong mga tiil.

2

Ang baras sa imong kalig-on igapadala ni Jehova gikan sa Sion: Magahari ka sa taliwala sa imong mga kaaway.

3

Ang imong katawohan managhalad sa ilang kaugalingon sa kinabubut-on Sa adlaw sa imong gahum, sa matahum nga pagkabalaan: Gikan sa tagoangkan sa kabuntagon Ikaw adunay tun-og sa imong pagkabatan-on.

4

Si Jehova nanumpa, ug siya dili magabasul: Ikaw mao ang sacerdote nga walay katapusan Sunod sa laray ni Melchisedec.

5

¶ Ang Ginoo sa imong toong kamot Magadasmag sa mga hari sa adlaw sa iyang kaligutgut.

6

Siya magahukom sa taliwala sa mga nasud, Pagapun-on niya ang mga dapit sa mga minatay, Siya magadasmag sa mga pangulo sa daghang mga kayutaan.

7

Siya moinum sa sapa nga magagian diha sa dalan: Tungod niana pagasakwaton niya ang ulo.

Psalms 111


Psalms Chapter 111 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

¶ Dayegon ninyo si Jehova. Magapasalamat ako kang Jehova sa bug-os ko nga kasingkasing, Diha sa pagkatigum sa mga tawong matul-id ug sa katilingban.

2

Dagku ang mga buhat ni Jehova, Ginapangita sa tanang mga nahamuot kanila.

3

Dungganon ug halangdon ang iyang buhat; Ug ang iyang pagkamatarung nagalungtad sa walay katapusan.

4

Iyang gihimo ang iyang mga buhat nga katingalahan nga pagahandumon: Puno sa gracia ug maloloy-on si Jehova.

5

Nagahatag siya ug makaon kanila nga may kahadlok kaniya: Sa gihapon siya mahinumdum sa iyang tugon.

6

¶ Ang gahum sa iyang mga buhat gipakita niya sa iyang katawohan, Sa paghatag kanila sa panulondon sa mga nasud.

7

Ang mga buhat sa iyang mga kamot mao ang kamatuoran ug ang justicia; Kalauman ang tanan niyang mga lagda.

8

Napamatud-an sila sa gihapon nga sa walay katapusan; Nabuhat sila sa kamatuoran ug sa katul-iran.

9

Gipadala niya ang pagtubos sa iyang katawohan; Nagsugo siya sa iyang tugon sa walay katapusan: Balaan ug talahuron ang iyang ngalan.

10

Ang pagkahadlok kang Jehova mao ang sinugdanan sa kaalam; Ang tanan nga nanagtuman sa iyang mga sugo adunay maayong salabutan: Ang iyang pagdayeg nagapadayon sa walay katapusan.

Psalms 112


Psalms Chapter 112 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

¶ Dayegon ninyo si Jehova. Bulahan ang tawo nga may kahadlok kang Jehova, Nga diha sa iyang mga sugo nagakalipay sa hilabihan gayud.

2

Ang iyang kaliwat mahimong gamhanan sa ibabaw sa yuta: Mahimong bulahan ang kaliwatan sa mga matul-id.

3

Mga bahandi ug katigayonan maoy anaa sa iyang balay; Ug ang iyang pagkamatarung molungtad sa walay katapusan.

4

Sa mga matul-id mohayag ang suga taliwala sa kangitngitan: Siya puno sa gracia, ug maloloy-on ug matarung.

5

Maayo alang sa tawo nga magapakita ug kalooy ug magapahulam; Siya magapalig-on sa iyang katungod diha sa paghukom.

6

¶ Kay siya dili gayud matrug; Ang mga matarung pagahandumon sa walay katapusan.

7

Siya dili mahadlok sa mga balita nga dautan: Ang iyang kasingkasing malig-on, nga nagasalig kang Jehova.

8

Malig-on ang iyang kasingkasing, siya dili mahadlok, hangtud nga makita niya ang iyang tinguha ibabaw sa iyang mga kabatok.

9

Nagasabwag siya, nagahatag siya sa mga hangul; Ang iyang pagkamatarung nagalungtad sa walay katapusan: Ang iyang sungay pagabayawon uban ang kadungganan.

10

Ang tawong dautan makakita niini, ug maguol; Magapakagut siya sa iyang mga ngipon, ug dayong kawagtang: Mangahanaw ang tinguha sa mga dautan.

Psalms 113


Psalms Chapter 113 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

¶ Dayegon ninyo si Jehova. Dayegon ninyo, Oh kamong mga alagad ni Jehova, Dayega ang ngalan ni Jehova

2

Dalayegon ang ngalan ni Jehova Sukad karon ngadto sa umalabut ug sa walay katapusan.

3

Gikan sa pagsilang sa adlaw ngadto sa pagsalop niini Pagadayegon ang ngalan ni Jehova.

4

Si Jehova labing labaw sa tanang mga nasud, Ug ang iyang himaya ibabaw sa kalangitan.

5

Kinsa ba ang sama kang Jehova nga atong Dios, Nga atua sa kahitas-an ang iyang lingkoranan,

6

Nga nagapaubos sa iyang kaugalingon aron sa pagtan-aw Sa mga butang nga atua sa langit ug dinhi sa yuta?

7

Gibangon niya ang kabus gikan sa abug, Ug gisakwat niya ang hangul gikan sa pundok sa kinalibang;

8

Aron siya magapalingkod kaniya uban sa mga principe, Bisan uban sa mga principe sa iyang katawohan.

9

Ang babaye nga apuli ginapabantay niya sa balay, Ug mahimo siya nga inahan nga malipayon sa mga anak. (113-10) Dayegon ninyo si Jehova.

Psalms 114


Psalms Chapter 114 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

¶ Sa paglakaw sa Israel gikan sa Egipto, Ang panimalay ni Jacob gikan sa katawohan nga lain ug pinulongan;

2

Ang Juda nahimong balaan niyang puloy-anan, Ang Israel nahimong iyang gingharian.

3

Ang dagat nakakita niini, ug mingkalagiw; Ang Jordan misibug.

4

Ang kabukiran minglukso sama sa mga lakeng carnero, Ang kabungtoran nga gagmay sama sa mga nating carnero.

5

Unsay gibati mo, Oh dagat, nga mingkalagiw ka? Ikaw, Oh Jordan, nga misibug ka man?

6

Kamo nga kabukiran, nga minglukso kamo sama sa mga laekng carnero; Kamong kabungtoran nga gagmay, nga sama sa mga nating carnero?

7

Kumurog, ikaw yuta, diha sa atubangan sa Ginoo, Diha sa atubangan sa Dios ni Jacob,

8

Nga maoy naghimo sa bato nga danaw sa tubig, Ang bato nga santik ngadto sa usa ka tuboran sa mga tubig.

Psalms 115


Psalms Chapter 115 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

¶ Dili kanamo, Oh Jehova, dili kanamo, Kondili sa imong ngalan ihatag ang himaya, Tungod sa imong mahigugmaong-kalolot, ug tungod sa imong kamatuoran.

2

Busa, ngano ba nga magaingon ang mga nasud, Hain man karon ang ilang Dios?

3

Apan ang among Dios anaa sa mga langit: Gibuhat niya ang tanang nakapahimuot kaniya.

4

Ang ilang mga dios-dios mao ang salapi ug bulawan Binuhat sa mga kamot sa mga tawo.

5

Sila adunay baba, apan sila dili makasulti; Sila adunay mga mata, apan sila dili makakita;

6

Adunay mga igdulungog sila, apan sila dili makadungog; Sila adunay mga ilong, apan sila dili makapanimaho;

7

Sila adunay mga kamot, apan sila dili makahikap; Sila adunay mga tiil, apan sila dili makalakaw; Ni makasulti sila pinaagi sa ilang totonlan.

8

Ang mga nanagbuhat kanila nahisama kanila; Oo, sama kanila, ang tagsatagsa nga mosalig kanila.

9

¶ Oh Israel, sumalig ka kang Jehova: Siya mao ang ilang tabang ug ang ilang kalasag.

10

Oh panimalay ni Aaron, sumalig kamo kang Jehova: Siya mao ang ilang tabang ug ang ilang kalasag.

11

Kamong mga nangahadlok kang Jehova sumalig kamo kang Jehova: Siya mao ang ilang tabang ug ang ilang kalasag.

12

Si Jehova nahinumdum kanato; siya magapanalangin kanato: Magapanalangin siya sa panimalay sa Israel; Magapanalangin siya sa panimalay ni Aaron.

13

Siya magapanalangin kanila nga may kahadlok kang Jehova, Sa mga gagmay ug sa mga dagku.

14

Si Jehova magadugang sa pagpadaghan kaninyo, Kaninyo ug sa inyong mga anak.

15

Mga gibulahan kamo ni Jehova, Nga nagbuhat sa langit ug sa yuta.

16

Ang kalangitan mao ang mga langit ni Jehova; Apan gihatag niya ang yuta alang sa mga anak sa mga tawo.

17

Ang mga minatay dili magadayeg kang Jehova, Ni may mausa niadtong mga nanganaug ngadto sa hilum;

18

Apan pagadayegon nato si Jehova Sukad karon ngadto sa umalabut ug sa walay katapusan. Dayegon ninyo si Jehova.

Psalms 116


Psalms Chapter 116 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

¶ Nahagugma ako kang Jehova, kay siya nagapatalinghug Sa akong tingog ug sa akong mga pangaliyupo.

2

Tungod kay iyang gikiling kanako ang iyang igdulungog, Busa magatawag ako kaniya samtang ako buhi pa.

3

Ginalikusan ako sa mga talikala sa kamatayon, ug ang kasakit sa Sheol minggapusa kanako: Ang kaguol ug kasakit maoy hingpalgan ko.

4

Unya gisangpit ko ang ngalan ni Jehova: Oh Jehova, luwasa ang akong kalag, nangamuyo ako kanimo.

5

Puno sa gracia si Jehova, ug matarung; Oo, maloloy-on ang atong Dios.

6

Si Jehova nagabantay sa mga walay-pagtagad: Gipaubos ako, ug iyang giluwas ako.

7

Bumalik ka sa imong kapahulayan, Oh kalag ko; Kay si Jehova nagpanalangin sa madagayaon gayud kanimo.

8

Kay imong giluwas ang akong kalag gikan sa kamatayon, Ang akong mga mata gikan sa mga luha, Ug ang akong mga tiil gikan sa pagkahidalin-as.

9

Magalakaw ako sa atubangan ni Jehova Sa yuta sa mga buhi.

10

¶ Ako motoo, kay mosulti ako: Gisakit ako sa hilabihan gayud:

11

Sa hinanali ako nakaingon: Ang tanang tawo mga bakakon.

12

Unsa man ang akong igabayad kang Jehova Tungod sa tanan niyang mga kaayohan kanako?

13

Dawaton ko ang copa sa kaluwasan, Ug pagasangpiton ko ang ngalan ni Jehova.

14

Magabayad ako sa akong mga panaad kang Jehova, Oo, diha sa atubangan sa tanan niyang katawohan.

15

Hamili sa pagtan-aw ni Jehova Ang kamatayon sa iyang mga balaan.

16

Oh Jehova, sa pagkamatuod ako mao ang imong alagad: Ako mao ang imong alagad, ang anak nga lalake sa imong alagad nga babaye; Gihubad mo ang akong mga talikala.

17

Akong ihalad kanimo ang halad-sa-pasalamat, Ug sangpiton ko ang ngalan ni Jehova.

18

Kang Jehova magabayad ako sa akong mga panaad, Oo, diha sa atubangan sa tanan niyang katawohan,

19

Sa mga sawang sa balay ni Jehova, Sa kinataliwad-an mo, Oh Jerusalem. Dayegon ninyo si Jehova.

Psalms 117


Psalms Chapter 117 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

¶ Oh panagdayeg kamo kang Jehova, ngatanan kamo nga mga nasud; Mga katawohan nga tanan, panagdayeg kamo kaniya.

2

Kay ang iyang mahigugmaong-kalolot daku alang kanato; Ug ang kamatuoran ni Jehova nagalungtad sa walay katapusan.

3

Dayegon ninyo si Jehova.

Psalms 118


Psalms Chapter 118 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

¶ Oh paghatag kamo ug mga pasalamat kang Jehova; kay siya maayo man; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

2

Ipaingon sa Israel karon, Nga ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

3

Karon ipaingon sa panimalay ni Aaron, Nga ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

4

Ipaingon karon kanila nga nangahadlok kang Jehova, Nga ang iyang mahigugmaong-kalolot nagapadayon sa walay kapusan.

5

Gikan sa akong kalisdanan misangpit ako kang Jehova: Mitubag si Jehova kanako ug iyang gibutang ako sa dapit nga halapad.

6

Si Jehova kadapig nako; dili ako mahadlok: Unsay arang mabuhat sa tawo kanako?

7

Si Jehova kadapig nako sa taliwala sa mga nagatabang kanako: Busa makita ko ang akong tinguha diha sa ibabaw kanila nga nanagdumot kanako.

8

Labing maayo ang pagdangup kang Jehova Kay sa pagsalig diha sa tawo.

9

Labing maayo ang pagdangup kang Jehova Kay sa pagbutang sa atong pagsalig diha sa mga principe.

10

Ang tanang mga nasud nanaglibut kanako: Sa ngalan ni Jehova akong pagaputlon sila.

11

Nanaglikos sila kanako; oo, ilang gilibutan ako: Sa ngalan ni Jehova akong pagawagtangon sila.

12

Nanaglikos sila kanako sama sa mga putyokan; sila gipalong ingon sa kalayo sa mga tunok: Sa ngalan ni Jehova akong pagaputlon sila.

13

Sa kalit imong gitukmod ako aron nga ako mapukan; Apan si Jehova mitabang kanako.

14

Si Jehova mao ang akong kalig-on ug ang akong alawiton; Ug siya mao ang akong kaluwasan.

15

Ang tingog sa kalipay ug sa kaluwasan anaa sa mga balong-balong sa mga matarung: Ang toong kamot ni Jehova nagabuhat nga maisugon.

16

Ang toong kamot ni Jehova nabayaw: Ang toong kamot ni Jehova nagabuhat nga maisugon.

17

Dili ako mamatay, kondili mabuhi ako. Ug igapahayag ko ang mga buhat ni Jehova.

18

Gicastigo ako ni Jehova sa masakit gayud; Apan ako wala niya itugyan ngadto sa kamatayon.

19

¶ Buksi kanako ang mga ganghaan sa pagkamatarung: Mosulod ako kanila, magapasalamat ako kang Jehova.

20

Mao kini ang ganghaan ni Jehova; Niini mosulod ang mga matarung.

21

Pagapasalamatan ko ikaw; kay gipatalinghugan mo ako, Ug ikaw nahimong akong kaluwasan.

22

Ang bato nga gisalikway sa mga magtutukod Nahimo nga pangulo sa pamag-ang.

23

Mao kini ang buhat ni Jehova; Kini maoy katingalahan sa among mga mata.

24

Kini mao ang adlaw nga gibuhat ni Jehova; Niini managmaya ug managkalipay kita.

25

Luwasa karon, kanimo nangamuyo kami, Oh Jehova: Oh Jehova, kanimo nangamuyo kami, ipadala ang kauswagan karon.

26

Bulahan siya nga moanhi sa ngalan ni Jehova: Gikan sa balay ni Jehova kami nanagdayeg kanimo.

27

Si Jehova mao ang Dios, ug siya naghatag kanato ug kahayag: Bangana ang halad sa mga linubid, bisan ngadto sa mga sungay sa halaran.

28

Ikaw mao ang akong Dios, ug kanimo magapasalamat ako: Ikaw mao ang akong Dios, igapahitaas ko ikaw.

29

Oh managpasalamat kamo kang Jehova; kay siya maayo man; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

Psalms 119


Psalms Chapter 119 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

¶ Bulahan sila nga mga hingpit sa dalan, Nga nanaglakaw sa Kasugoan ni Jehova.

2

Bulahan sila nga nanagbantay sa iyang mga pagpamatuod, Nga sa bug-os nilang kasingkasing nanagpangita kaniya.

3

Oo, sila wala magbuhat sa dili-pagkamatarung; Sila nanaglakaw sa iyang mga dalan.

4

¶ Ikaw nagsugo kanamo mahatungod sa imong mga lagda, Aron among pagabantayan sila sa makugihon gayud.

5

Oh hinaut unta nga mahamutang ang akong mga dalan Sa pagtuman sa imong kabalaoran!

6

Unya dili na ako pagapakaulawan, Sa mabantayan ko na ang tanan mong mga sugo.

7

¶ Magapasalamat ako kanimo uban sa katul-id sa kasingkasing, Sa pagkakat-on ko sa imong mga matarung nga paghukom.

8

Pagabantayan ko ang imong kabalaoran: Oh hinaut unta nga ako dili mo gayud pagabiyaan.

9

¶ Unsay igahinlo sa usa ka batan-on sa iyang dalan? Pinaagi sa pagmatngon subay sa imong pulong.

10

¶ Uban sa bug-os ko nga kasingkasing gipangita ko ikaw: Oh ayaw itugot nga ako mahisalaag gikan sa imong mga sugo.

11

¶ Sa akong kasingkasing ginatipigan ko ang imong pulong, Aron dili ako makasala batok kanimo.

12

¶ Dalayegon ikaw, Oh Jehova: Tudloi ako sa imong kabalaoran.

13

¶ Sa akong mga ngabil gisugilon ko Ang tanang mga tulomanon sa imong baba.

14

Nagakalipay ako sa dalan sa imong mga pagpamatuod, Ingon sa gidaghanon sa tanang mga bahandi.

15

Sa imong mga lagda magapalandong ako, Ug magatahud ako sa imong mga dalan.

16

Magakalipay ako sa akong kaugalingon diha sa imong kabalaoran: Dili ako malimot sa imong pulong.

17

¶ Ibubo sa kadagaya ang kalooy mo sa imong alagad, aron mabuhi ako; Sa ingon niini magabantay ako sa imong pulong.

18

¶ Bukha ang akong mga mata, aron makatan-aw ako Sa mga katingalahang butang gikan sa imong Kasugoan.

19

¶ Ako dumuloong dinhi sa yuta: Ayaw itungina ang imong mga sugo gikan kanako.

20

¶ Nadugmok ang akong kalag tungod sa pagpangandoy Sa imong mga tulomanon sa tanang mga panahon.

21

¶ Gibadlong mo ang mga palabilabihon nga mga tinunglo, Nga nanghimulag gikan sa imong mga sugo.

22

¶ Palaa gikan kanako ang kaulawan ug ang pagkatalamayon; Kay ang imong mga pagpamatuod gibantayan ko.

23

¶ Ang mga principe usab nanaglingkod ug nanagsulti batok kanako; Apan ang imong alagad nagapalandong sa imong kabalaoran.

24

¶ Ang imong mga pagpamatuod usab maoy akong kalipay Ug akong mga magtatambag

25

¶ Mipilit sa abug ang akong kalag: Buhion mo ako sumala sa imong pulong.

26

¶ Gipahayag ko ang akong mga dalan, ug ikaw mitubag kanako: Tudloi ako sa imong kabalaoran.

27

Ipasabut kanako ang dalan sa imong mga lagda: Sa ingon niini magapalandong ako sa imong mga katingalahang buhat.

28

¶ Natunaw ang akong kalag tungod sa kaguol: Lig-ona ako sumala sa imong pulong.

29

Ipahalayo gikan kanako ang dalan sa kabakakan; Ug ihatag kanako ang imong Kasugoan sa pagkamapuanguron.

30

¶ Napili ko ang dalan sa pagkamatinumanon: Gibutang ko ang imong mga tulomanon sa atubangan ko.

31

Napabilin ako sa dakung pagmatngon sa imong mga pagpamatuod: Oh Jehova, ayaw ako ibutang sa kaulawan.

32

Sa dalan sa imong mga sugo magadalagan ako, Sa diha nga pagapadakuon mo ang akong kasingkasing.

33

¶ Tudloi ako, Oh Jehova, sa dalan sa imong kabalaoran; Ug pagabantayan ko kini hangtud sa katapusan.

34

Hatagi ako ug salabutan, ug pagabantayan ko ang imong Kasugoan; Oo, pagatumanon ko kini uban sa bug-os ko nga kasingkasing.

35

¶ Mandoi ako sa dalan sa imong mga sugo; Kay niini anaa ang akong kalipay

36

Ikiling mo ang akong kasingkasing ngadto sa imong mga pagpamatuod, Ug dili ngadto sa kailibgon.

37

¶ Ilikay ang akong mga mata gikan sa pagtan-aw sa kakawangan, Ug hatagi ako ug kinabuhi sa imong mga dalan.

38

¶ Palig-ona ang imong pulong nganhi sa imong alagad, Nga nagatudlo sa pagkahadlok kanimo.

39

¶ Kuhaa gikan kanako ang kaulawan nga akong nahadlokan; Kay maayo ang imong mga tulomanon.

40

¶ Ania karon, ginatinguha ko ang imong mga lagda: Hatagi ako ug kinabuhi sa imong pagkamatarung.

41

¶ Ipadangat usab nganhi kanako ang imong mahigugmaong-kalolot, Oh Jehova, Bisan ang imong kaluwasan, sumala sa imong pulong.

42

Sa ingon niana, makabaton ako ug tubag alang kaniya nga nagapakaulaw kanako; Kay misalig ako sa imong pulong.

43

¶ Ug ayaw pagkuhaa sa tuman ang pulong sa kamatuoran gikan sa akong baba; Kay ako milaum diha sa imong mga tulomanon.

44

Sa ingon niana, pagabantayan ko sa kanunay ang imong Kasugoan Sa katuigan nga walay katapusan.

45

¶ Ug magalakaw ako sa kagawasan; Kay gipangita ko ang imong mga lagda.

46

Ug igasulti ko usab ang imong mga pagpamatuod sa atubangan sa mga hari, Ug wala mahamutang sa kaulawan.

47

Ug sa akong kaugalingon magakalipay ako sa imong mga sugo, Nga gihigugma ko.

48

Pagabayawon ko usab ang akong mga kamot ngadto sa imong mga sugo, nga gihigugma ko; Ug magapalandong ako diha sa imong kabalaoran.

49

¶ Hinumdumi ang pulong nga gihatag mo sa imong alagad, Tungod kay imo akong gipalaum.

50

¶ Mao kini ang kalipay ko sa akong kagul-anan; Kay ang imong pulong naghatag kanako ug kinabuhi.

51

¶ Ang mga palabilabihon nanagyubit kanako sa hilabihan gayud: Apan wala ako mobulag gikan sa imong Kasugoan.

52

¶ Nahinumdum ako, Oh Jehova, sa kanhi mong mga tulomanon, Ug nalipay ako sa akong kaugalingon.

53

¶ Ang mainit nga kaligutgut migahum kanako, Tungod sa tawong dautan nga mibulag gikan sa imong Kasugoan.

54

¶ Ang imong kabalaoran nahimo nga mga alawiton ko Sa balay sa akong pagpanlangyaw.

55

¶ Sa kagabhion nahinumdum ako sa imong ngalan, Oh Jehova, Ug gibantayan ko ang imong Kasugoan.

56

Kini nabatonan ko, Tungod kay gibantayan ko ang imong mga lagda.

57

¶ Si Jehova mao ang akong bahin: Ako miingon nga magabantay ako sa imong mga pulong.

58

¶ Ang imong paglaban gipakilooy ko uban sa bug-os ko nga kasingkasing: Kaloy-i ako sumala sa imong pulong.

59

¶ Gipalandong ko ang akong mga dalan, Ug gipabalik ko ang akong mga tiil ngadto sa imong mga pagpamatuod.

60

Midali ako, ug wala magdugay, Sa pagtuman sa imong mga sugo.

61

¶ Ang mga gapus sa mga dautan gipanglikus kanako; Apan wala ko hikalimti ang imong Kasugoan.

62

¶ Sa tungang gabii mobangon ako sa pagpasalamat kanimo Tungod sa imong mga tulomanon nga matarung.

63

¶ Kauban ako sa tanang mga may kahadlok kanimo, Ug kanila nga nanagtuman sa imong mga lagda.

64

¶ Ang yuta, Oh Jehova, napuno sa imong mahigugmaong-kalolot: Tudloi ako sa imong kabalaoran.

65

¶ Maayo ang gibuhat mo sa imong alagad, Oh Jehova, sumala sa imong pulong.

66

Tudloi ako sa maayong paghukom ug kinaadman;

67

¶ Sa wala pa ako pagsakita, nahisalaag ako; Apan karon nagabantay ako sa imong pulong.

68

¶ Ikaw maayo ug nagabuhat sa maayo; Tudloi ako sa imong kabalaoran.

69

¶ Batok kanako nanagmugna ug bakak ang mga palabilabihon: Uban sa bug-os ko nga kasingkasing magatuman ako sa imong mga lagda.

70

Matambok ang ilang kasingkasing ingon sa sibu; Apan nagakalipay ako diha sa imong Kasugoan.

71

¶ Maayo pa alang kanako nga gisakit ako; Aron ako makakat-on diha sa imong kabalaoran.

72

¶ Labing maayo alang kanako ang Kasugoan sa imong baba Kay sa mga linibo nga bulawan ug salapi.

73

¶ Ang imong mga kamot nagbuhat kanako ug nag-umol kanako: Ihatag kanako ang salabutan, aron ako makakat-on sa imong mga sugo.

74

¶ Sila nga may mga kahadlok kanimo motan-aw kanako ug managkalipay, Kay diha sa imong pulong milaum ako.

75

¶ Nahibalo ako, Oh Jehova, nga ang imong mga paghukom matarung man, Ug nga sa imong pagka-matinumanon gisakit mo ako.

76

¶ Itugot, nagaampo ako kanimo, nga ang imong mahigugmaong-kalolot mahimo nga akong kalipay, Sumala sa imong pulong alang sa imong alagad.

77

Ipadangat kanako ang imong malomong kalooy, aron mabuhi ako; Kay ang imong Kasugoan maoy akong kalipay.

78

¶ Ipabutang sa kaulawan ang mga palabilabihon; tungod kay gidaug nila ako sa mga pagbutang-butang: Apan ako magapalandong diha sa imong mga lagda.

79

Pabalika nganhi kanako kadtong mga nangahadlok kanimo; Ug sila manghibalo sa imong mga pagpamatuod.

80

¶ Mahingpit unta ang akong kasingkasing diha sa imong kabalaoran, Aron ako dili maulawan.

81

¶ Nangandoy ang akong kalag tungod sa imong kaluwasan; Apan milaum ako sa imong pulong.

82

Ang akong mga mata nangaloy sa pagpaabut sa imong pulong, Samtang ako nagaingon: Anus-a pa ba nimo ako lipaya?

83

¶ Kay ako nahimong sama sa panit nga sudlanan sa vino nga anaa sa asohan; Apan wala ko hikalimti ang imong kabalaoran.

84

¶ Pipila na ba lamang ang mga adlaw sa imong alagad? Anus-a pa ba nimo buhata ang paghukom batok niadtong nanaglutos kanako?

85

¶ Ang mga palabilabihon nanagkalot ug mga gahong alang kanako, Nga dili subay sumala sa imong Kasugoan.

86

Ang tanan nimong mga sugo matinumanon man: Sila nanaglutos kanako sa pagkadili-matarung; tabangan mo ako.

87

Diriyot na ako nila malamoy dinhi sa ibabaw sa yuta; Apan wala ko pagbiyai ang imong mga lagda.

88

¶ Buhion mo ako sumala sa imong mahigugmaong-kalolot; Sa ingon niana pagatumanon ko ang mga pagpamatuod sa imong baba.

89

¶ Sa walay katapusan Oh Jehova, ang imong pulong nahamutang sa langit.

90

Ang imong pagkamatinumanon alang man ngadto sa tanang mga kaliwatan: Imong gitukod ang yuta, ug kini nagapadayon.

91

Sumala sa imong mga tulomanon sila nanagpadayon hangtud niining adlawa; Kay ang tanang mga butang maoy imong mga sulogoon.

92

¶ Gawas kong ang imong Kasugoan mahimo ko nga kalipay, Sa akong kasakit mahanaw unya ako

93

¶ Dili ko gayud hikalimtan ang imong mga lagda; Kay tungod kanila gibanhaw mo ako.

94

¶ Ako imo man, luwasa ako; Kay gipangita ko ang imong mga lagda.

95

¶ Ang mga dautan nanaghulat kanako, sa paglaglag kanako; Apan ako magapalandong sa imong mga pagpamatuod.

96

¶ Nakita ko ang katapusan sa bugos nga pagkahingpit; Apan ang imong sugo halapad sa hilabihan gayud.

97

¶ Oh hilabihan ang paghigugma ko sa imong Kasugoan! Kini mao ang akong gipalandong sa tibook nga adlaw.

98

¶ Ang imong mga sugo nakapahimo kanako nga labi pang manggialamon kay sa akong mga kaaway; Kay sila ania kanako sa kanunay.

99

Aduna akoy labaw pang salabutan kay sa tanan ko nga mga magtutudlo; Kay ang imong mga pagpamatuod maoy akong gipalandong.

100

Labi pang masinabuton ako kay sa mga tigulang, Tungod kay gibantayan ko ang imong mga lagda.

101

¶ Gikan sa tanang mga dalan nga dautan, gipunggan ko ang akong mga tiil, Aron nga ako makatuman sa imong pulong.

102

¶ Wala ako tumipas gikan sa imong mga tulomanon; Kay imong gitudloan ako.

103

¶ Pagkatam-is gayud sa imong mga pulong sa akong pagtilaw! Oo, labing matam-is pa kay sa dugos sa akong baba!

104

Pinaagi sa imong mga lagda nakabaton ako ug salabutan: Tungod niini gidumtan ko ang tagsatagsa ka dalan sa kabakakan.

105

¶ Ang imong pulong maoy lamparahan sa akong mga tiil, Ug kahayag sa akong alagianan.

106

¶ Nakapanumpa ako ug gimatudan ko kini, Nga ako magabantay sa matarung mong mga tulomanon.

107

¶ Ginasakit ako sa hilabihan gayud: Buhion mo ako, Oh Jehova, sumala sa imong pulong.

108

¶ Dawata, nangaliyupo ako kanimo, ang mga halad-nga-kinabubut-on sa akong baba, Oh Jehova, Ug tudloi ako sa imong mga tulomanon.

109

¶ Ang kalag ko sa kanunay ania sa akong kamot; Apan wala ko hikalimti ang imong Kasugoan.

110

Gibutangan ako ug lit-ag sa mga datuan; apan ako wala mahisalaag gikan sa imong mga lagda.

111

¶ Ingon nga panulondon gidawat ko ang imong mga pagpamatuod sa walay katapusan; Kay sila mao ang kalipay sa akong kasingkasing.

112

Gikiling ko ang akong kasingkasing sa pagbuhat sa imong kabalaoran Sa gihapon, bisan ngadto sa katapusan.

113

¶ Gidumtan ko sila nga may maduha-duhaon nga hunahuna; Apan gihigugma ko ang imong Kasugoan.

114

¶ Ikaw mao ang akong dapit nga dalangpanan ug ang akong taming: Sa imong pulong nagalaum ako.

115

¶ Pahalayo kamo gikan kanako, kamong mga mamumuhat sa kadautan, Aron nga magabantay ako sa mga sugo sa akong Dios.

116

¶ Sapnaya ako sumala sa imong pulong, aron ako mabuhi; Ug ayaw ako pagpakaulawi sa akong paglaum.

117

Sapnaya ako sa itaas, ug maluwas ako, Ug magatahud diha sa imong kabalaoran sa kanunay.

118

¶ Gitalikdan mo kadtong tanan nga nangasayup gikan sa imong kabalaoran; Kay ang ilang limbong mao ang kabakakan.

119

Ang tanang mga dautan sa yuta gisalikway mo sama sa taya: Tungod niana gihigugma ko ang imong mga pagpamatuod.

120

Ang unod ko mikurog tungod sa kahadlok kanimo; Ug sa imong mga paghukom nahadlok ako.

121

¶ Ang justicia ug ang pagkamatarung gibuhat ko: Ayaw ako itugyan sa mga nanagdaugdaug kanako.

122

Himoa ang pasalig mo sa imong alagad alang sa kaayohan: Ayaw itugot nga ang palabilabihon modaugdaug kanako.

123

¶ Ang akong mga mata nangaloy sa pagpaabut sa imong kaluwasan, Ug tungod sa imong pulong nga matarung.

124

¶ Buhata sa imong alagad sumala sa imong mahigugmaong-kalolot, Ug tudloi ako sa imong kabalaoran.

125

Ako mao ang imong alagad; ihatag kanako ang salabutan, Aron nga ako mahibalo sa imong mga pagpamatuod.

126

¶ Mao na ang panahon nga si Jehova magabuhat; Kay gihimo nila nga walay kapuslanan ang imong Kasugoan.

127

¶ Tungod niana gihigugma ko ang imong mga sugo Labaw kay sa bulawan, oo, labaw kay sa bulawan nga inulay.

128

Tungod niana gipakamahal ko ang tanan mong mga lagda mahatungod sa tanang mga butang nga matarung; Ug gidumtan ko ang tagsatagsa ka dalan sa kabakakan.

129

¶ Mga katingalahan ang imong mga pagpamatuod; Busa nagabantay kanila ang akong kalag.

130

¶ Ang sinugdan sa imong mga pulong nagahatag ug kahayag; Nagahatag kini ug salabutan alang sa mga walay-pagtagad.

131

¶ Gibuka ko ug daku ang akong baba, ug nagahangus; Kay nangandoy ako sa dakung kainit sa imong mga sugo.

132

¶ Lingia ako, malooy ka kanako, Maingon sa nabatasan mo niadtong mga nahigugma sa imong ngalan.

133

¶ Pasunda ang akong mga lakang sa imong pulong; Ug ayaw itugot nga may bisan unsa nga kadautan nga magagahum kanako.

134

¶ Tubsa ako gikan sa pagdaugdaug sa tawo: Aron magatuman ako sa imong mga lagda.

135

¶ Ipasidlak ang imong nawong ibabaw sa imong alagad; Ug tudloi ako sa imong kabalaoran.

136

¶ Mga inagay-ay sa tubig nanaligdig gikan sa akong mga mata, Tungod kay sila wala managtuman sa imong Kasugoan.

137

¶ Matarung ikaw, Oh Jehova, Ug matul-id ang imong mga paghukom.

138

Gisugo mo ang imong mga pagpamatuod diha sa pagkamatarung Ug sa pagkamatinumanon uyamut.

139

¶ Ang akong pagsingkamot miut-ut kanako, Tungod kay ang akong mga kabatok nanghikalimot sa imong mga pulong.

140

¶ Ang imong pulong maulay gayud sa hilabihan, Tungod niana ang imong alagad nahagugma niini.

141

¶ Diyutay ako ug tinamay; Apan wala ko hikalimti ang imong mga lagda.

142

¶ Ang imong pagkamatarung mao ang pagkamatarung nga walay katapusan, Ug ang imong Kasugoan mao ang kamatuoran.

143

¶ Kasamok ug kaguol minggahum kanako; Apan ang imong mga sugo maoy akong kalipay.

144

Walay katapusan ang pagkamatarung sa imong mga pagpamatuod: Ihatag kanako ang salabutan ug ako mabuhi.

145

¶ Misangpit ako uban sa bug-os ko nga kasingkasing; tubaga ako, Oh Jehova: Bantayan ko gayud ang imong kabalaoran.

146

Kanimo misangpit ako; luwasa ako, Ug pagabantayan ko ang imong mga pagpamatuod.

147

¶ Giunhan ko ang banag-banag sa kabuntagon, ug mitu-aw ako: Milaum ako diha sa imong mga pulong.

148

Giunhan sa akong mga mata ang pagtukaw sa kagabhion, Aron ako makapalandong sa imong pulong.

149

¶ Patalinghugi ang akong tingog sumala sa imong mahigugmaong-kalolot: Buhion mo ako, Oh Jehova, sumala sa imong mga tulomanon.

150

¶ Nanagpahiduol sila kanako ang nanagsunod sa kadautan; Halayo sila sa imong Kasugoan.

151

Ikaw ania sa haduol, Oh Jehova, Ug ang tanan mong mga sugo mga kamatuoran man.

152

¶ Kanhi nahibalo na ako gikan sa imong mga pagpamatuod, Nga gitukod mo sila sa walay katapusan.

153

¶ Palandunga ang akong kasakitan, ug luwasa ako; Kay wala ko hikalimti ang imong Kasugoan.

154

Labani ang akong katungod, ug tubsa ako: Buhion mo ako sumala sa imong pulong.

155

¶ Halayo sa mga dautan ang kaluwasan; Kay wala nila pangitaa ang imong kabalaoran.

156

¶ Dagku ang imong mga malomong-kalooy, Oh Jehova: Buhion mo ako sumala sa imong mga tulomanon.

157

¶ Daghan ang akong mga maglulutos ug ang akong mga kabatok; Ngani wala ako motipas gikan sa imong mga pagpamatuod.

158

¶ Nakita ko ang mga mabudhion, ug nasubo ako, Tungod kay sila wala managbantay sa imong pulong.

159

¶ Palandunga kong giunsa ko sa paghigugma ang imong mga lagda: Buhion mo ako Oh Jehova, sumala sa imong mahigugmaongkalolot.

160

¶ Kamatuoran mao ang natingban sa imong pulong; Ug ang tagsatagsa sa imong matarung mga tulomanon nagapadayon sa walay katapusan.

161

¶ Ang mga principe nanaglutos kanako sa walay gipasiparan; Apan ang akong kasingkasing nagabarug nga may kahadlok sa imong mga pulong.

162

¶ Nagakalipay ako sa imong pulong, Ingon sa usa nga nakakaplag ug daghang mga inagaw.

163

¶ Akong gidumtan ug gipakaluod ko ang kabakakan; Apan gihigugma ko ang imong Kasugoan.

164

¶ Makapito sa usa ka adlaw ginadayeg ko ikaw, Tungod sa imong matarung mga tulomanon.

165

¶ Ang mga nahagugma sa imong Kasugoan adunay pakigdait nga daku; Ug kanila wala ang kahigayonan sa pagkapangdol.

166

¶ Sa imong kaluwasan milaum ako, Oh Jehova, Ug nagtuman ako sa imong mga sugo.

167

¶ Ang akong kalag nagbantay sa imong mga pagpamatuod; Ug gihigugma ko sila sa hilabihan gayud.

168

Gibantayan ko ang imong mga lagda ug ang imong mga pagpamatuod; Kay ang tanan ko nga mga dalan anaa sa atubangan mo.

169

¶ Ipahaduol ang akong pagtu-aw sa atubangan nimo, Oh Jehova Hatagi ako ug salabutan sumala sa imong pulong

170

Ipadangat ang akong pag-ampo sa atubangan mo: Luwasa ako sumala sa imong pulong.

171

¶ Ipapamulong sa akong mga ngabil ang pagdayeg; Kay ikaw nagatudlo kanako sa imong kabalaoran.

172

¶ Ipaawit sa akong dila ang imong pulong; Kay ang tanan mong mga sugo mga matarung man.

173

¶ Ipaandam ang imong kamot sa pagtabang kanako; Kay gipili ko ang imong mga lagda.

174

Gihidlaw ako sa imong kaluwasan, Oh Jehova, Ug ang imong Kasugoan mao ang akong kalipay.

175

¶ Buhion mo ang akong kalag, ug kini magadayeg kanimo; Ug patabangi ako sa imong mga tulomanon.

176

¶ Ako nahisalaag sama sa usa ka nawala nga carnero; pangitaa ang imong alagad; Kay wala ko hikalimti ang imong mga sugo.

Psalms 120


Psalms Chapter 120 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

¶ Sa akong kalisdanan mitu-aw ako kang Jehova, Ug iyang gitubag ako.

2

Luwasa ang akong kalag, Oh Jehova, gikan sa mga ngabil nga bakakon, Ug gikan sa dila nga malimbongon

3

Unsa ba ang igahatag kanimo, ug unsa ba ang dugang nga pagabuhaton kanimo, Ikaw dila nga malimbongon?

4

Mga mahait nga udyong sa gamhanan, Nga adunay mga baga sa enebro.

5

¶ Alaut ako, nga milangyaw ako sa Mesech, Nga nagapuyo ako sa mga balong-balong sa Kedar!

6

Dugay na nga nagpuyo ang akong kalag Uban kaniya nga nagadumot sa pakigdait.

7

Ako uyon sa pakigdait: Apan kong ako mosulti, sila alang sa pakiggubat.

Psalms 121


Psalms Chapter 121 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

¶ Iyahat ko ang akong mga mata ngadto sa kabukiran: Diin ba magagikan ang akong tabang?

2

Ang akong tabang nagagikan kang Jehova, Nga nagbuhat sa langit ug sa yuta.

3

Dili niya itugot nga mahidalin-as ang imong mga tiil: Siya nga nagabantay kanimo dili mahatagpilaw.

4

Ania karon, siya nga nagabantay sa Israel Dili mahatagpilaw ni mahikatulog.

5

Si Jehova mao ang imong magbalantay: Si Jehova mao ang imong salimbong sa imong toong kamot.

6

Ang kainit sa adlaw dili moluya kanimo sa adlaw, Ni ang bulan sa kagabhion.

7

Si Jehova magabantay kanimo gikan sa tanan nga kadautan; Siya magabantay sa imong kalag.

8

Si Jehova magabantay sa imong paggula ug sa imong pagsulod Sukad karon ngadto sa umalabut ug sa walay katapusan.

Psalms 122


Psalms Chapter 122 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

¶ Nalipay ako sa pag-ingon nila kanako: Mangadto kita sa balay ni Jehova.

2

Ang among mga tiil nanagtindog Sa sulod sa imong mga ganghaan, Oh Jerusalem,

3

Jerusalem, ikaw natukod Ingon nga usa ka ciudad nga madasok;

4

Didto mingtungas ang mga banay, bisan ang kabanayan ni Jehova, Alang sa usa ka tulomanon sa Israel. Sa paghatag ug mga pasalamat sa ngalan ni Jehova.

5

Kay didto atua ang mga trono sa paghukom, Ang mga trono sa panimalay ni David.

6

¶ Pag-ampo alang sa pakigdait sa Jerusalem: Manag-uswag sila nga nahigugma kanimo.

7

Ang pakigdait anaa unta sa sulod sa imong mga kuta, Ug ang kahamugaway sa sulod sa imong mga palacio.

8

Tungod lamang sa gugma sa akong kaigsoonan ug sa akong mga kauban, Moingon ako karon: Ang pakigdait anaa sa sulod nimo.

9

Tungod lamang sa panimalay ni Jehova nga atong Dios Magapangita ako alang sa imong kaayohan.

Psalms 123


Psalms Chapter 123 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

¶ Kanimo giyahat ko ang akong mga mata, Oh ikaw nga nagalingkod sa kalangitan.

2

Tan-awa, ingon nga ang mga mata sa mga alagad nanagtutok sa kamot sa ilang mga agalon, Ingon sa mga mata sa alagad nga babaye ngadto sa iyang agalon nga babaye; Mao usab ang among mga mata nagatutok kang Jehova nga among Dios, Hangtud nga siya adunay kalooy kanamo.

3

Malooy ka kanamo, Oh Jehova, malooy ka kanamo; Kay sa hilabihan gayud napun-an kami sa pagtamay.

4

Ang among kalag napun-an sa hilabihan gayud Sa mga pagyubit niadtong anaa sa kasayon, Ug sa pagtamay sa mga palabilabihon.

Psalms 124


Psalms Chapter 124 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

¶ Kong dili pa si Jehova maoy kakapig namo, Ipasulti sa Israel karon,

2

Kong dili pa si Jehova maoy kadapig namo, Sa diha nga ming-alsa ang mga tawo batok kanamo;

3

Nan sila minglamoy na unta kanamo nga mga buhi, Sa diha nga misilaub ang ilang kaligutgut batok kanamo:

4

Nan minglunop na unta kanamo ang mga tubig, Ang baha mibanlas na unta ibabaw sa among kalag;

5

Nan mingsalanap na unta sa ibabaw sa among kalag ang mga tubig nga palabilabihon.

6

¶ Dalayegon si Jehova, Nga wala magtugyan kanamo ingon nga tulokbonon ngadto sa ilang mga ngipon.

7

Ang among kalag giluwas ingon sa langgam nga gikan sa lit-ag sa mga mangangayam: Ang lit-ag nabungkag, ug kami gipalingkawas.

8

Ang among tabang anaa sa ngalan ni Jehova, Nga nagbuhat sa langit ug sa yuta.

Psalms 125


Psalms Chapter 125 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

¶ Sila nga nanagsalig kang Jehova Maingon sa bukid nga Sion, nga dili matarug, kondili magapabilin sa walay katapusan.

2

Maingon nga sa Jerusalem nanaglibut ang kabukiran, Ingon niini si Jehova nagalibut sa iyang katawohan Sukad karon ngadto sa umalabut ug sa walay katapusan.

3

Kay ang baras sa kadautan dili mahamutang sa ibabaw sa bahin sa mga matarung; Aron ang mga matarung dili makabakyaw sa ilang mga kamot ngadto sa kasal-anan.

4

¶ Buhata ang kaayohan, Oh Jehova, niadtong mga tawong maayo, Ug ngadto kanila nga mga matul-id sa ilang mga kasingkasing.

5

Apan alang niadtong mga mingtipas ngadto sa ilang mga dalan nga baliko, Si Jehova mao ang magamando kanila uban sa mga mamumuhat sa kasal-anan. Ang pakigdait sa ibabaw sa Israel.

Psalms 126


Psalms Chapter 126 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

¶ Sa gipabalik na ni Jehova sila nga mingpauli ngadto sa Sion, Nanghisama kami kanila nga nanagdamgo.

2

Unya ang among mga baba nangapuno sa pagkatawa, Ug ang among mga dila nangapuno sa pag-awit: Unya gipamulong nila sa taliwala sa mga nasud, Si Jehova nagbuhat sa dagkung mga butang alang kanila.

3

Si Jehova nagbuhat sa mga dagkung butang alang kanamo, Nga niini napuno kami sa kalipay.

4

¶ Papahaulii ang pagkabinihag namo, Oh Jehova, Ingon sa mga sapa sa Habagatan.

5

Sila nga nanagpugas ug mga luha magaani sa kalipay.

6

Siya nga magalakaw ug magahilak, dinala ang binhi nga igpupugas, Sa walay duhaduha mobalik siya nga may kalipay, nga magadala uban sa iyang mga binangan nga humay.

Psalms 127


Psalms Chapter 127 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

¶ Gawas nga si Jehova ang magatukod sa balay, Kawang lamang ang kahago niadtoong mga nagatukod niini: Gawas nga si Jehova ang magabantay sa ciudad, Kawang lamang ang pagtukaw sa tawo-nga-magbalantay.

2

Kawang lamang ang inyong pagbangon sayo sa kabuntagon, Aron magalangan sa pagpahulay, Sa pagkaon sa tinapay sa kabudlay; Kay niini siya nagahatag sa iyang mga hinigugma sa katulogon.

3

Ania karon, ang mga kabataan mao ang panulondon ni Jehova; Ug ang bunga sa tagoangkan maoy iyang balus.

4

Ingon sa mga udyong nga anaa sa kamot sa tawong gamhanan, Mao usab ang kabataan sa pagkabatan-on.

5

Malipayon ang tawo nga ang iyang baslayan napuno sa mga udyong: Dili sila mabutang sa kaulawan, Sa mosulti na sila sa ilang mga kaaway diha sa ganghaan.

Psalms 128


Psalms Chapter 128 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

¶ Bulahan ang tagsatagsa nga may kahadlok kang Jehova, Nga nagalakaw sa iyang mga dalan.

2

Kay ikaw magakaon sa kinabudlayan sa imong mga kamot: Magamalipayon ikaw, ug adunay kaayohan uban kanimo.

3

Ang imong asawa mahimong ingon sa mabungaon nga parras, Sa mga kasuokang dapit sa imong balay; Ang imong mga anak ingon sa mga tanum nga oliva, Nga managlibut sa imong lamesa.

4

Ania karon, sa ingon niini pagabulahanon ang tawo Nga may kahadlok kang Jehova.

5

Si Jehova magapanalangin kanimo gikan sa Sion: Ug masud-ong mo ang kaayohan sa Jerusalem sa tanang mga adlaw sa imong kinabuhi.

6

Oo, masud-ong mo ang imong mga anak sa imong mga anak. Ang pakigdait sa ibabaw sa Israel.

Psalms 129


Psalms Chapter 129 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

¶ Sa nakadaghan gisakit ako nila sukad pa sa akong pagkabatanon hangtud karon, Ipasulti sa Israel karon,

2

Sa nakadaghan gisakit ako nila sukad pa sa akong pagkabatan-on hangtud karon: Apan sila wala makadaug batok kanako.

3

Ang mga magdadaro nanagdaro sa ibabaw sa akong boko-boko; Nanaghimo sila ug hatag-as nga mga tudling.

4

Si Jehova matarung man: Iyang gipamugto ang mga gapus sa mga dautan.

5

¶ Pakaulawi sila ug papasibuga sila, Ngatanan sila nga nanagdumot sa Sion.

6

Himoa sila nga ingon sa mga balili diha sa mga atop sa balay, Nga mangalaya sa dili pa sila motubo;

7

Nga niini ang kamot sa mag-aani dili mapuno, Ni mapuno ang sabakan niya nga nagabugkos sa mga binangan sa mga uhay:

8

Ni manag-ingon ang nanagpangangi: Ang panalangin ni Jehova anaa unta kaninyo; Managpanalangin kami kaninyo sa ngalan ni Jehova.

Psalms 130


Psalms Chapter 130 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

¶ Gikan sa mga kahiladman, nagtuaw ako kanimo, Oh Jehova.

2

Ginoo, patalinghugi ang akong tingog: Papatalinghugi sa imong mga igdulungog Ang tingog sa akong mga pagpangaliyupo.

3

Kong ikaw, Jehova, magatimaan pa unta sa mga kasal-anan, Oh Ginoo, kinsa ba ang arang makabarug?

4

Apan adunay pagpasaylo diha kanimo, Aron ikaw takus gayud nga kahadlokan.

5

¶ Nagahulat ako kang Jehova, ang akong kalag nagahulat, Ug sa iyang pulong milaum ako.

6

Ang akong kalag nagahulat sa Ginoo Labaw niadtong mga magbalantay nga nanagpaabut sa kabuntagon; Oo, labaw kay sa mga tawong-magbalantay nga nagapaabut sa kabuntagon.

7

Oh Israel, lumaum ka kang Jehova; Kay kang Jehova anaa ang mahigugmaong-kalolot, Ug kaniya anaa ang madagayaong pagtubos.

8

Ug siya magatubos sa Israel Gikan sa tanan niyang mga kasal-anan.

Psalms 131


Psalms Chapter 131 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

¶ Jehova, ang akong kasingkasing dili palabilabihon, ni mapahitason ang akong mga mata; Ni magabansay-bansay ako sa akong kaugalingon alang sa mga dagkung butang, Kun sa mga butang nga hilabihan da ka katingalahan alang kanako.

2

Sa pagkatinuod gialam-alaman kore ug gipahilum ko ang akong kalag; Sama sa usa ka bata nga gilutas sa iyang inahan, Sama sa usa ka bata nga gilutas ang akong kalag sa sulod nako.

3

Oh Israel, lumaum ka kang Jehova Sukad karon ngadto sa umalabut ug sa walay katapusan.

Psalms 132


Psalms Chapter 132 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

¶ Oh Jehova, hinumdumi alang kang David Ang tanan niyang kagul-anan;

2

Giunsa niya ang pagpanumpa kang Jehova, Ug sa pagsaad sa Gamhanan ni Jacob:

3

Sa pagkatinuod dili ako mosulod sa balong-balong sa akong balay, Ni mosaka ako ngadto sa akong higdaanan;

4

Dili ko pakatulgon ang akong mga mata, Ni tugotan ko nga mahatagpilaw ang akong mga tabon-tabon;

5

Hangtud nga makakaplag ako ug dapit alang kang Jehova, Usa ka tabernaculo alang sa Gamhanan ni Jacob.

6

Ania karon, sa Ephrata nadungog namo kini: Hingpalgan namo kini sa kapatagan sa lasang.

7

Mangadto kita sa iyang mga tabernaculo; Managsimba kita didto sa tumbanan sa iyang mga tiil.

8

Tumindog ka, Oh Jehova, ngadto sa imong dapit nga pahulayanan; Ikaw, ug ang arca sa imong kalig-on.

9

Pasul-obi ang imong mga sacerdote sa pagkamatarung; Ug pahugyawa sa kalipay ang imong mga balaan.

10

Tungod lamang kang David nga imong alagad Ayaw ipalingiw ang nawong sa imong dinihog.

11

¶ Si Jehova nanumpa kang David sa kamatuoran; Siya dili mobulag gikan niana: Sa bunga sa imong lawas igabutang ko sa imong trono.

12

Kong ang imong mga anak managbantay sa akong tugon Ug sa akong pagpamatuod nga akong igatudlo kanila, Ang ilang mga anak usab molingkod sa imong trono hangtud sa walay katapusan.

13

Kay si Jehova nagpili sa Sion; Iyang gitinguha kini nga alang sa iyang puloy-anan.

14

Kini mao ang akong dapit nga pahulayanan sa walay katapusan: Dinhi magapuyo ako; kay gitinguha ko kini.

15

Sa madagayaon gayud ako magapanalangin sa iyang makaon: Pagabusgon ko sa tinapay ang iyang mga kabus.

16

Ingon man usab ang iyang mga sacerdote, pagabistihan ko sa kaluwasan; Ug ang iyang mga balaan managhugyaw sa makusog tungod sa kalipay.

17

Didto himoon ko nga ang sungay ni David mosalingsing: Ako nagtagana ug lamparahan alang sa akong dinihog.

18

Ang iyang mga kaaway pagabistihan ko sa kaulawan; Apan sa ibabaw sa iyang kaugalingon mamulak ang iyang purongpurong.

Psalms 133


Psalms Chapter 133 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

¶ Ania karon, pagkamaayo ug pagkamalipayon gayud Sa mga magsoon nga managpuyo sa paghiusa!

2

Kini sama sa bililhon nga lana nga anaa sa ibabaw sa ulo, Nga nagadaligdig ibabaw sa bungot, Bisan sa bungot ni Aaron; Nga midaligdig ibabaw sa liab sa iyang mga bisti;

3

Sama sa tun-og sa Hermon, Nga nangatagak ibabaw sa kabukiran sa Sion: Kay didto gisugo ni Jehova ang panalangin, Bisan sa kinabuhi nga walay katapusan.

Psalms 134


Psalms Chapter 134 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

¶ Ania karon, dayegon ninyo si Jehova, ngatanan kamong mga alagad ni Jehova, Nga sa kagabhion nanagbarug sa balay ni Jehova.

2

Bayawa ninyo ang inyong mga kamot ngadto sa balaang puloyanan, Ug dayegon ninyo si Jehova.

3

Si Jehova magapanalangin kanimo gikan sa Sion; Bisan siya nga nagbuhat sa langit ug sa yuta.

Psalms 135


Psalms Chapter 135 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

¶ Dayegon ninyo si Jehova. Dayegon ninyo ang ngalan ni Jehova; Dayega siya, Oh kamong mga alagad ni Jehova,

2

Kamo nga nanagtindog sa balay ni Jehova, Diha sa mga sawang sa balay sa atong Dios.

3

Dayegon ninyo si Jehova; kay si Jehova maayo man: Panag-awit ug mga pagdayeg sa iyang ngalan; kay kini maoy makalilipay.

4

Kay si Jehova nagpili kang Jacob alang sa iyang kaugalingon, Ug sa Israel alang sa iyang kaugalingon nga pagpanag-iya.

5

¶ Kay nasayud ako nga si Jehova daku man, Ug nga ang atong Ginoo labaw sa tanang mga dios.

6

Bisan unsa ang gikahimut-an ni Jehova, kini iyang gibuhat, Didto sa langit ug dinhi sa yuta, diha sa kadagatan ug sa tanang mga kahiladman;

7

Siya nga nagapasaka sa mga panganod gikan sa mga kinatumyan sa yuta; Siyan nga nagabuhat sa mga kilat alang sa ulan; Siya nga nagapagula sa hangin gikan sa ilang mga tipiganan;

8

Siya nga milaglag sa mga panganay sa Egipto, Sa tawo ug sa mananap;

9

Siya nga nagpadala ug mga ilhanan ug mga katingalahan diha sa kinataliwad-an nimo, Oh Egipto, Sa ibabaw ni Faraon, ug sa ibabaw sa tanan niyang mga ulipon;

10

Siya nga milaglag sa daghang mga nasud, Ug mipatay sa mga gamhanang hari,

11

Kang Sihon, nga hari sa mga Amorehanon, Ug kang Og nga hari sa Basan, Ug sa tanang mga gingharian sa Canaan,

12

Ug gihatag ang ilang yuta alang sa usa ka panulondon, Usa ka panulondon ngadto sa Israel nga iyang katawohan.

13

Ang imong ngalan, Oh Jehova, nagapadayon sa walay katapusan; Ang imong halandumon nga ngalan, Oh Jehova, ngadto sa tanang mga kaliwatan.

14

Kay si Jehova mohukom sa iyang katawohan, Ug magabasul sa iyang kaugalingon mahatungod sa iyang mga alagad.

15

¶ Ang mga dios-dios sa mga nasud mga salapi ug bulawan, Ang buhat sa mga kamot sa mga tawo.

16

Sila adunay mga baba, apan sila dili makasulti; Sila adunay mga mata, apan sila dili makakita;

17

Sila adunay mga igdulungog, apan dili sila makadungog; Ni adunay gininhawa sa ilang mga baba.

18

Sila nga nanagbuhat kanila, manghisama kanila; Oo, ang tagsatagsa nga mosalig kanila.

19

Oh panimalay sa Israel, dayegon ninyo si Jehova: Oh panimalay ni Aaron, dayegon ninyo si Jehova:

20

Oh panimalay ni Levi, dayegon ninyo si Jehova: Kamo nga may kahadlok kang Jehova, dayegon ninyo si Jehova.

21

Dalayegon si Jehova gikan sa Sion, Siya nga nagapuyo sa Jerusalem Dayegon ninyo si Jehova.

Psalms 136


Psalms Chapter 136 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

¶ Oh paghatag ug mga pasalamat kang Jehova; kay siya maayo man; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

2

Oh paghatag ug mga pasalamat ngadto sa Dios sa mga dios; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan.

3

Oh paghatag ug mga pasalamat ngadto sa Ginoo sa mga ginoo; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

4

Kaniya lamang nga nagabuhat sa dagkung mga katingalahan; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

5

Kaniya nga tungod sa salabutan gihimo ang kalangitan; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

6

Kaniya nga nagbuklad sa yuta ibabaw sa mga tubig; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

7

Kaniya nga nagbuhat sa mga dagkung suga; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

8

Ang adlaw aron sa paggahum sa adlaw; Kay ang iyang mahugugmaong-kalolot

9

Ang bulan ug mga bitoon aron sa paggahum sa kagabhion; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

10

¶ Kaniya nga naglaglag sa Egipto sa ilang mga panganay; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

11

Ug nagkuha sa Israel gikan sa taliwala nila; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

12

Uban sa kusganon nga kamot, ug uban sa tinuy-od nga bukton; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan:

13

Kaniya nga nagpaiway sa Dagat nga Mapula sa pagkabahin; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

14

Ug nagpaagi sa Israel latas sa taliwala niini; Kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan;

15

Apan ang naglumos kang Faraon ug sa iyang kasundalohan didto sa Dagat nga Mapula; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan:

16

Kaniya nga nagmando sa iyang katawohan latas sa kamingawan; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan:

17

Kaniya nga milaglag sa gamhanang mga hari; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan;

18

Ug mipatay sa mga bantugang hari; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan:

19

Kang Sihon nga hari sa mga Amorehanon; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan;

20

Ug kang Og nga hari sa Basan; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan;

21

Ug naghatag sa ilang yuta alang sa usa ka panulondon; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan;

22

Bisan sa usa ka panulondon ngadto sa Israel nga iyang alagad; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan:

23

¶ Nga nahanumdum kanato sa atong pagkaubos ug kahimtang; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan;

24

Ug nagluwas kanato gikan sa atong mga kabatok; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan:

25

Siya nga nagahatag ug makaon sa tanan nga unod; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan.

26

Oh paghatag ug mga pasalamat ngadto sa Dios sa langit; Kay ang iyang mahigugmaongkalolot nagapadayon sa walay katapusan.

Psalms 137


Psalms Chapter 137 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

¶ Haduol sa mga suba sa Babilonia, Didto kami nanaglingkod, oo, nanaghilak kami, Sa nahinumdum kami sa Sion.

2

Sa ibabaw sa mga tangbo didto sa kinataliwad-an niini Gipamitay namo ang among mga alpa.

3

Kay didto, sila nga mingdala kanamo nga mga binihag, nanagpangayo kanamo ug mga awit, Ug sila nga nanagsakit kanamo nanagpangayo kanamo ug kalipay, nga nagaingon: Awiti kami ug usa sa mga awit sa Sion.

4

Unsaon namo sa pag-awit sa alawiton ni Jehova Sa yuta nga dili amo?

5

Kong mahikalimot ako kanimo, Oh Jerusalem, Pahikalimti sa akong toong kamot ang iyang pagkabatid.

6

Papilita ang akong dila sa alingagngag sa akong baba, Kong ako dili mahinumdum kanimo; Kong ang Jerusalem dili ko palabihon Ibabaw sa akong dakung kalipay.

7

¶ Hinumdumi, Oh Jehova, batok a mga anak sa Edom Ang adlaw sa Jerusalem; Nga nanag-ingon: Gun-oba siya, gunoba siya, Bisan hangtud ngadto sa mga patukoranan niana.

8

Oh anak nga babaye sa Babilonia, ikaw nga pagalaglagon, Malipayon siya, nga magabalus kanimo Ingon sa imong pag-alagad kanamo.

9

Magamalipayon siya nga magakuha ug magasalibay sa imong mga kabataan Batok sa bato.

Psalms 138


Psalms Chapter 138 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

¶ Magahatag ako kanimo sa mga pasalamat uban sa bug-os ko nga kasingkasing: Sa atubangan sa mga dios, magaawit ako kanimo ug mga pagdayeg.

2

Magasimba ako patumong sa imong templo nga balaan, Ug magahatag ako ug mga pasalamat sa imong ngalan, tungod sa imong mahigugmaong-kalolot ug sa imong kamatuoran: Kay gipadaku mo ang imong pulong ibabaw sa bug-os mong ngalan.

3

Sa adlaw nga ako nagsangpit, ikaw mitubag kanako, Gidasig mo ako nga adunay kaligon sa akong kalag.

4

Ang tanang mga hari sa yuta managhatag kanimo sa mga pasalamat, Oh Jehova, Kay nabati nila ang mga pulong nga gikan sa imong baba.

5

Oo, manag-awit sila sa mga dalan ni Jehova; Kay daku ang himaya ni Jehova.

6

¶ Kay bisan pa hataas si Jehova apan siya nagatagad sa mapinaubsanon; Apan ang palabilabihon naila na niya gikan pa sa halayo.

7

Bisan pa ako magalakaw sa kinataliwad-an sa kasamok, ikaw magahatag ug kinabuhi kanako; Batok sa kaligutgut sa akong mga kaaway, pagatuy-oron mo ang imong kamot, Ug ang imong toong kamot magaluwas kanako.

8

Si Jehova magahingpit niadtong tanan nga mahitungod kanako; Ang imong mahigugmaong-kalolot, Oh Jehova, nagapadayon sa walay katapusan; Ayaw pagbiyai ang mga buhat sa imong kaugalingong mga kamot.

Psalms 139


Psalms Chapter 139 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

¶ Oh Jehova, ikaw nakasusi kanako, ug nahibalo kanako.

2

Ikaw nahibalo sa akong paglingkod ug sa akong pagtindog; Ikaw nakasabut sa akong hunahuna bisan sa halayo.

3

Ikaw nagasusi sa akong alagianan ug sa akong paghigda, Ug ikaw nahibalo sa tanan ko nga mga dalan.

4

Kay walay mausa ka pulong sa akong dila, Kondili, Oh Jehova, ania karon, ang tanan hibaloan nimo.

5

Sa likod ug sa atubangan gibantayan mo ako, Ug kanako gitapion mo ang imong kamot.

6

Alang kanako katingalahan kining kinaadmana; Kini hataas, dili ako makakab-ut niini.

7

¶ Asa ba ako paingon gikan sa imong Espiritu? Kun asa ba ako mokalagiw gikan sa imong presencia?

8

Kong mosaka ako ngadto sa langit, didto atua ikaw: Kong sa Sheol pagabuhaton ko ang akong higdaanan, ania karon, didto atua ikaw.

9

Kong itaud ko ang mga pako sa kaadlawon, Ug magapuyo sa labing mga kinatumyang dapit sa dagat;

10

Bisan pa didto magamando ang imong kamot kanako, Ug ang imong toong kamot magagunit kanako.

11

Kong moingon ako: Sa pagkamatuod, ang kangitngit motikyup kanako. Ug ang kahayag nga nagalibut kanako mahimong gabii;

12

Bisan ngani ang kangitngit dili makatago gikan kanimo, Kondili ang kagabhion mohayag ingon sa kasanag sa adlaw: Kanimo ang kangitngit ug ang kahayag managsama lamang.

13

Kay ikaw ang nag-umol sa akong mga sulod nga bahin: Sa tagoangkan sa akong inahan, imong gitabonan ako.

14

Mohatag ako ug mga pasalamat kanimo; tungod kay makalilisang ug kahibulongan uyamut ang pagbuhat kanako: Kahibulongan man ang imong mga buhat; Ug kini hibaloan kaayo sa akong kalag.

15

Ang akong lawas wala hisalipdi gikan kanimo, Sa diha nga sa tago gibuhat ako, Ug sa pagbuhat nga kahibulongan didto sa mga dapit nga labing ubos sa yuta.

16

Sa wala pa mahingpit ang lawas ko, nakita na sa imong mga mata; Ug diha sa imong basahon nahasulat na ang tanan, Bisan pa ngani ang mga adlaw nga natudlo alang kanako, Sa diha nga wala pay miabut kanila.

17

¶ Pagkabililhon usab sa imong mga hunahuna alang kanako, Oh Dios! Pagkadaku sa hilabihan ang gidaghanon nila!

18

Kong isipon ko sila labing daghan pa sila kay sa gidaghanon sa balas: Sa akong paghimata, ako anaa gihapon kanimo.

19

Sa pagkamatuod gayud imong pagapatyon ang tawong dautan, Oh Dios: Busa pahalayo kamo kanako, kamong mga tawo nga giuhaw sa dugo.

20

Kay sa mga pasipala, nanagsulti sila batok kanimo, Ug ang imong mga kaaway nanaggamit sa imong ngalan sa walay kapuslanan.

21

Wala ba nako pagdumti sila, Oh Jehova, sila nga nanagdumot kanimo? Ug wala ba ako masubo niadtong nanagpanukol batok kanimo?

22

Gidumtan ko sila uban sa hingpit nga pagdumot: Sila nahimong akong mga kaaway.

23

Susiha ako, Oh Dios, ug hibaloi ang akong kasingkasing: Sulayi ako, ug hibaloi ang akong mga hunahuna;

24

Ug tan-awa kong kanako aduna bay dalan sa pagkadautan, Ug mandoi ako sa dalan nga walay katapusan.

Psalms 140


Psalms Chapter 140 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

¶ Luwasa ako, Oh Jehova, gikan sa tawo nga dautan; Bantayi ako gikan sa tawo nga malupigon:

2

Nga nagalalang ug mga buhat sa kadautan diha sa ilang kasingkasing; Sa kanunay nanagtigum sa ilang kaugalingon sa pakiggubat.

3

Ginabaid nila ang ilang mga dila sama sa usa ka bitin; Ang kalala sa udto-udto anaa sa ilalum sa ilang mga ngabil. (Selah.

4

Tagoa ako, Oh Jehova, gikan sa mga kamot sa dautan; Bantayi ako gikan sa tawo nga malupigon: Nga adunay tuyo sa pagpasimang sa akong mga lakang.

5

Ang mga palabilabihon nanagtago ug lit-ag alang kanako, ug mga gapus; Nanagladlad sila ug usa ka pukot daplin sa alagianan; Nanagbutang sila ug mga bitik alang kanako. (Selah.

6

Miingon ako kang Jehova: Ikaw mao ang akong Dios: Patalinghugi ang tingog sa akong mga pangaliyupo, Oh Jehova.

7

Oh Jehova nga Ginoo, ang kaligon sa akong kaluwasan, Ikaw ang nagtabon sa akong ulo sa adlaw sa gubat.

8

¶ Ayaw pag-itugot, Oh Jehova, ang mga tinguha sa tawong dautan; Ayaw pag-ipapadayon ang iyang dautan nga paglalang, tingali unya sila managpahitaas sa ilang kaugalingon. (Selah)

9

Mahitungod sa ulo niadtong mga nanaglibut kanako, Pataboni sila sa buhat nga dautan sa ilang kaugalingong mga ngabil,

10

Ipahulog sa ibabaw nila ang mga nanagsiga nga baga: Ipasugba sila ngadto sa kalayo, Ngadto sa mga halalum nga mga gahong, diin sila dili na makagula.

11

Ang tawo nga magsusulti sa dautan dili magadayon sa yuta: Ang kadautan magapangayam sa tawo nga malupigon aron sa pagpukan kaniya.

12

Nasayud ako nga si Jehova magalaban sa katungod sa mga sinakit, Ug buhaton ang justicia alang sa mga tawong hangul.

13

Sa pagkamatuod gayud ang mga matarung mohatag sa mga pasalamat sa imong ngalan: Ang mga matul-id sa kasingkasing managpuyo diha sa imong presencia.

Psalms 141


Psalms Chapter 141 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

¶ Jehova, kanimo mitu-aw ako; dumali ka kanako: Patalinghugi ang akong tingog, sa diha nga ako mosangpit kanimo.

2

Itugot nga ang akong pag-ampo modangat sa atubangan mo ingon sa incienso, Ang pagbayaw sa akong mga kamot ingon sa halad sa kahaponon.

3

Butangan mo, Oh Jehova, ug bantay ang akong baba; Bantayi ang pultahan sa akong mga ngabil.

4

Ayaw itugot nga makiling ang akong kasingkasing sa bisan unsa nga butang dautan, Aron sa pagbansaybansay sa mga buhat sa kadautan Uban sa mga tawo nga nagabuhat sa kasal-anan: Ug ayaw ako pakan-a sa ilang mga kalan-on nga malalim.

5

¶ Itugot nga ang matarung modaug kanako, kini maoy usa ka kalooy; Ug ipabadlong niya ako, kini maoy ingon sa lana nga anaa sa ibabaw sa ulo; Ayaw pagpadumilia ang akong ulo niini: Kay bisan pa sa ilang pagkadautan, ang akong pag-ampo magapadayon.

6

Ang ilang mga maghuhukom pagapukanon sa mga kadaplinan sa bato; Ug ilang mabati ang akong mga pulong; kay sila mga matam-is.

7

Ingon sa usa nga magadaro ug magadugmok sa yuta, Ang atong mga bukog pagakatagon sa baba sa Sheol.

8

Kay ang akong mga mata gitutok kanimo, Oh Jehova nga Ginoo: Kanimo midangup man ako; ayaw pagbiyai nga hubo ang akong kalag.

9

Ilikay ako gikan sa lit-ag nga ilang giladlad alang kanako, Ug gikan sa mga bitik sa mga mamumuhat sa kasal-anan.

10

Pasagdi nga mahulog ang mga tawong dautan sa ilang kaugalingong mga pukot, Samtang nga ako makalingkawas niana.

Psalms 142


Psalms Chapter 142 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

¶ Sa akong tingog nagatu-aw ako kang Jehova; Uban sa akong tingog nangaliyupo ako kang Jehova.

2

Sa atubangan niya ginabubo ko ang akong pag-agulo; Sa atubangan niya gisugid ko ang akong kaguol.

3

Sa diha nga nalumsan ang akong espiritu sa sulod nako, Hibaloan mo ang akong alagianan. Sa dalan diin ako magalakaw Sila nanagtago ug lit-ag alang kanako.

4

¶ Sud-onga sa akong toong kamot, ug tan-awa; Kay walay bisan kinsa nga tawo nga nakaila kanako: Sa dalangpanan, wala ako makakaplag; Walay bisan kinsa nga tawo nga may kaawa alang sa akong kalag.

5

Kanimo mitu-aw ako, Oh Jehova; Ako miingon: Ikaw mao ang akong dalangpanan, Ang akong bahin dinhi sa yuta sa mga buhi.

6

Patalinghugi ang akong pagtu-aw; Kay ginasakit ako sa hilabihan gayud: Luwasa ako gikan sa akong mga manlulutos; Kay sila labi pang kusganon kay kanako.

7

Kuhaa ang akong kalag gikan sa bilanggoan, Aron nga ako mohatag ug mga pasalamat sa imong ngalan: Ang mga matarung managlibut kanako; Kay ikaw sa pagkamadagayon gayud magapanalangin kanako.

Psalms 143


Psalms Chapter 143 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

¶ Dungga ang akong pag-ampo, Oh Jehova; patalinghugi ang akong mga pangaliyupo: Sa imong pagkamatinumanon, ug sa imong pagkamatarung, tubaga ako.

2

Ug ayaw paghukmi ang imong ulipon; Kay sa imong pagtan-aw walay bisan kinsa nga tawo nga buhi nga matarung.

3

Kay gilutos sa kaaway ang akong kalag; Iyang gidugmok ang akong kinabuhi ngadto sa yuta: Iyang gipapuyo ako sa mga mangitngit nga dapit, ingon niadtong mga nangamatay sa hataas nang panahon.

4

Sa ingon niini nalumsan ang akong espiritu sa sulod nako; Ang akong kasingkasing nga ania sa sulod nako nahimong biniyaan.

5

Akong hinumduman ang kanhing mga adlaw; Nagapalandong ako sa tanan mong mga buhat; Nagapanghunahuna ako sa buhat sa imong mga kamot.

6

Gibayaw ko ang akong mga kamot nganha kanimo: Ang akong kalag giuhaw kanimo, ingon sa yuta nga malaay. (Selah)

7

¶ Dalia ang pagtubag kanako, Oh Jehova; nagakaluya na ang akong espiritu: Ayaw tagoa ang imong nawong gikan kanako, Aron dili ako mahasama niadtong mga nanganaug ngadto sa lubnganan.

8

Ipabati kanako ang imong mahigugmaong-kalolot sa kabuntagon; Kay kanimo misalig ako: Ipahibalo kanako ang dalan nga akong pagalaktan; Kay kanimo gibayaw ko ang akong kalag.

9

Luwasa ako, Oh Jehova, gikan sa akong mga kaaway: Kanimo midangup ako aron nga matagoan mo ako.

10

Tudloi ako sa pagbuhat sa imong kabubut-on; Kay ikaw mao ang akong Dios: Ang imong Espiritu maayo man; Mandoi ako didto sa yuta sa katul-iran.

11

Buhion mo ako, Oh Jehova, tungod lamang sa imong ngalan: Tungod sa imong pagkamatarung, kuhaa ang akong kalag gikan sa kagul-anan.

12

Ug diha sa imong mahigugmaongkalolot, putla ang akong mga kaaway, Ug laglaga silang tanan nga nanagsakit sa akong kalag; Kay ako mao ang imong alagad.

Psalms 144


Psalms Chapter 144 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

¶ Dalayegon si Jehova nga akong bato, Nga nagatudlo sa akong mga kamot sa pagpakiggubat, Ug sa akong mga tudlo sa pagpakig-away:

2

Ang mahigugmaong-kalolot ko, ug ang akong kuta, Ang hataas ko nga torre, ug akong magbabawi; Ang akong taming, ug siya nga mao ang akong gidangpan; Ang nakadaug sa akong katawohan sa ilalum ko.

3

Oh Jehova, unsa ba ang tawo, nga ikaw nagmatinagdanon man kaniya? Kun ang anak sa tawo, nga ikaw nagpamalandong man kaniya?

4

Ang tawo sama sa kakawangan: Ang iyang mga adlaw molabay lamang ingon sa anino.

5

Ipaubos ang imong kalangitan, Oh Jehova, ug kumunsad ka: Hikapa ang kabukiran, ug sila moaso.

6

Pagul-a ang mga kilat, ug isabulak sila; Ipadala ang imong mga udyong, ug patibulaaga sila.

7

Tuy-ora ang imong kamot gikan sa kahitas-an; Luwasa ako, ug haw-asa ako gikan sa mga dagkung tubig, Gikan sa kamot sa mga dumuloong;

8

Kansang baba nagasulti ug limbong, Ug kansang toong kamot maoy toong kamot sa kabakakan.

9

¶ Moawit ako ug bag-ong alawiton kanimo, Oh Dios: Sa salterio nga may napulo ka kuldas moawit ako ug mga pagdayeg kanimo.

10

Ikaw mao ang nagahatag ug kaluwasan sa mga hari; Nga nagaluwas kang David nga iyang alagad gikan sa makamatay nga pinuti.

11

Luwasa ako, ug tubsa ako gikan sa kamot sa mga dumuloong, Kansang baba nagasulti ug limbong, Ug kansang toong kamot maoy toong kamot sa kabakakan.

12

Sa diha nga ang among mga anak nga lalake mangahimo nga ingon sa mga tanum nga managpanubo sa ilang pagkabatan-on, Ug ang among mga anak nga babaye nga ingon sa mga bato sa pamag-ang nga sinapsapan sunod sa hulagway sa palacio;

13

Sa diha nga ang among mga dapa mangapuno, nga sangkap sa tanang mga butang sa paggamit, Ug ang among kahayupan managpanganak sa linibo ug sa napulo ka libo sa among mga kapatagan;

14

Sa diha nga ang among kabakahan takus sa mga bulohaton nga mabug-at; Sa diha nga walay moabut nga kadaut, ug walay modangat nga kapildihon, Ug walay pagsinggit sa pagpakitabang sa among kadalanan:

15

Malipayon ang katawohan nga anaa sa maong kahimtang; Oo, malipayon ang katawohan kansang Dios mao si Jehova.

Psalms 145


Psalms Chapter 145 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

¶ Pagadayegon ko ikaw, Dios ko, Oh Hari; Ug pagadayegon ko ang imong ngalan hangtud sa mga katuigan nga walay katapusan.

2

Sa matag-adlaw pagadayegon ko ikaw; Ug magadayeg ako sa imong ngalan hangtud sa mga katuigan nga walay katapusan.

3

Daku man si Jehova, ug takus gayud nga pagadayegon; Ug ang iyang pagkadaku dili gayud matukib.

4

Ang imong mga buhat igasugid nga may pagdayeg sa mga kaliwatan ngadto sa mga kaliwatan, Ug magamantala sa imong mga gamhanang buhat.

5

Mahitungod sa katahum sa himaya sa imong pagkahalangdon, Ug sa imong mga buhat nga kahibulongan, magapalandong ako.

6

Ug ang kagahum sa imong makalilisang nga mga buhat pagasultihan sa mga tawo; Ug igapahayag ko ang imong pagkagamhanan.

7

Ilang pagahisgutan ang handumanan sa imong dakung kaayohan, Ug manag-awit sa imong pagkamatarung.

8

Puno sa gracia ug maloloy-on si Jehova; Mahinay sa pagkasuko, ug daku sa mahigugmaong-kalolot.

9

Si Jehova maayo sa ngatanan; Ug ang iyang mga malomong kalooy anaa sa ibabaw sa tanan niyang mga buhat.

10

¶ Ang tanan mong mga buhat managpasalamat kanimo, Oh Jehova; Ug ang imong mga balaan managdayeg kanimo.

11

Sila managsulti mahitungod sa himaya sa imong gingharian, Ug managhisgut mahitungod sa imong gahum;

12

Aron nga ang imong mga buhat nga gamhanan igapadayag ngadto sa mga anak sa mga tawo, Ug ang himaya sa pagkahalangdon sa iyang gingharian.

13

Ang imong gingharian maoy gingharian nga walay katapusan, Ug ang imong ginsakpan magapadayon ngadto sa tanang mga kaliwatan.

14

Si Jehova magasapnay niadtong tanang mga nangapukan, Ug magabangon niadtong tanang mga nanghiumod.

15

Ang mga mata sa ngatanan nagahulat kanimo; Ug ginahatagan mo sila sa ilang makaon sa matag-panahon.

16

Imong ginabuklad ang imong kamot, Ug ginatagbaw mo ang tinguha sa tagsatagsa ka butang nga buhi.

17

Si Jehova maoy matarung sa tanan niyang mga paagi, Ug puno sa gracia sa tanan niyang mga buhat.

18

Si Jehova haduol kanilang tanan nga nanagsangpit kaniya, Sa tanan nga nanagsangpit kaniya sa kamatuoran.

19

Pagatumanon niya ang tinguha niadtong mga may kahadlok kaniya; Pagapatalinghugan niya usab ang ilang pagtu-aw ug sila pagaluwason niya.

20

Pagabantayan ni Jehova ang tanan kanila nga nahagugma kaniya; Apan ang tanang mga dautan iyang pagalaglagon.

21

Ang akong baba magasulti sa pagdayeg kang Jehova; Ug ipapagdayeg sa tanan nga unod ang iyang balaan nga ngalan hangtud sa mga katuigan nga walay katapusan.

Psalms 146


Psalms Chapter 146 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

¶ Dayegon ninyo si Jehova. Dayega si Jehova, Oh kalag ko.

2

Samtang buhi pa ako magadayeg ako kang Jehova: Magaawit ako ug mga pagdayeg sa akong Dios samtang buhi pa ako.

3

Ayaw pag-ibutang ang inyong pagsalig sa mga principe, Ni sa anak nga lalake sa tawo, nga kaniya walay panabang.

4

Mogula ang iyang gininhawa, sa yuta siya mobalik; Nianang maong adlaw mahanaw ang iyang mga hunahuna.

5

¶ Malipayon siya nga anaa kaniya ang Dios ni Jacob alang sa iyang panabang, Kansang paglaum anaa kang Jehova nga iyang Dios:

6

Siya nga nagbuhat sa langit ug sa yuta, Sa dagat, ug sa tanan nga anaa kanila; Nga mao ang nagabantay sa kamatuoran sa walay katapusan;

7

Siya nga nagabuhat sa justicia sa mga dinaugdaug; Siya nga nagahatag sa makaon sa mga gigutom. Si Jehova nagapagawas sa mga binilanggo;

8

Si Jehova nagapabuka sa mga mata sa mga buta; Si Jehova nagapabangon kanila nga nanghiumod; Si Jehova nahigugma sa mga matarung.

9

Si Jehova nagabantay sa mga dumuloong; Siya nagasapnay sa mga ilo ug sa mga balo nga babaye; Apan ang dalan sa mga dautan iyang gituali.

10

Si Jehova magahari sa walay katapusan, Ang imong Dios, Oh Sion, ngadto sa tanang mga kaliwatan. Dayegon ninyo si Jehova.

Psalms 147


Psalms Chapter 147 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

¶ Dayegon ninyo si Jehova; Kay maayo man ang pag-awit ug mga pagdayeg sa atong Dios; Kay kini matahum ug angay ang pagdayeg.

2

Si Jehova nagapatindog sa Jerusalem; Ginatigum niya sa tingub ang mga sinalikway sa Israel.

3

Iyang ginaayo ang kasingkasing nga nangadugmok, Ug ginabugkosan niya ang ilang mga samad.

4

Iyang ginaisip ang gidaghanon sa mga bitoon; Nagahingalan siya kanilang tanan sa ilang mga ngalan.

5

Daku ang atong Ginoo, ug sa gahum nga dili hitupngan; Ug ang iyang salabutan walay kinutoban.

6

Ginasapnay ni Jehova ang mga maaghup: Ginapukan niya ang mga dautan ngadto sa yuta.

7

Manag-awit kamo kang Jehova nga adunay mga pasalamat; Manag-awit kamo nga adunay alpa ngadto sa atong Dios,

8

Nga nagatabon sa kalangitan sa mga panganod, Nga nagatagana sa ulan alang sa yuta, Nga nagapaturok sa balili ibabaw sa kabukiran.

9

Siya nagahatag sa mananap sa iyang makaon, Ug sa mga kuyabog sa mga uwak nga nanag-iyagak.

10

Wala niya kahimut-i ang kusog sa kabayo: Siya walay kalipay sa mga tiil nga matulin sa tawo.

11

Ang kalipay ni Jehova anaa kanila nga may kahadlok kaniya, Anaa niadtong mga nagalaum sa iyang mahigugmaong-kalolot.

12

¶ Dayega si Jehova, Oh Jerusalem; Dayegon mo ang imong Dios, Oh Sion.

13

Kay iyang gilig-on ang mga trangka sa imong mga ganghaan; Siya nanalangin sa imong mga anak nga anaa sa sulod nimo.

14

Gibuhat niya ang pakigdait diha sa imong mga utlanan; Iyang ginabusog ikaw sa katambok sa trigo.

15

Siya nagapadla sa iyang sugo sa ibabaw sa yuta; Sa matulin gayud nagadalagan ang iyang pulong.

16

Siya nagahatag sa nieve sama sa balhibo sa carnero; Ginasaliyab niya ang tun-og sama sa mga abo.

17

Ginasalibay niya ang iyang yelo sama sa mga tinipak sa tinapay: Sa atubangan sa iyang katugnaw kinsa ba ang makaantus?

18

Siya nagapadala sa iyang pulong, ug ginatunaw sila: Ginapahuros niya ang iyang hangin, ug mingbul-og ang katubigan.

19

Ginapakita niya ang iyang pulong kang Jacob, Ang iyang kabalaoran ug ang iyang mga tulomanon kang Israel.

20

Wala niya buhata ang ingon niini sa bisan unsa nga nasud; Ug mahitungod sa iyang mga tulomanon, sila wala manghibalo q2 niana. Dayegon ninyo si Jehova.

Psalms 148


Psalms Chapter 148 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

¶ Dayegon ninyo si Jehova. Dayegon ninyo si Jehova gikan sa kalangitan: Dayegon ninyo siya diha sa mga kahitas-an.

2

Dayegon ninyo siya, kamong tanang mga manolonda: Dayegon ninyo siya, kamong tanang mga panon niya.

3

Dayegon ninyo siya, adlaw ug bulan: Dayegon ninyo siya, kamong tanang kabitoonan sa kahayag.

4

Dayegon ninyo siya, kamong mga langit sa kalangitan, Ug kamong katubigan nga anaa sa ibabaw sa kalangitan.

5

Ipapagdayeg kanila ang ngalan ni Jehova; Kay siya nagsugo, ug sila nangahimo.

6

Iya usab nga gitukod sila hangtud sa mga katuigan nga walay katapusan: Gibuhat niya ang usa ka pahibalo nga dili mahanaw.

7

¶ Dayega si Jehova gikan sa yuta Kamong mga mananap sa dagat, ug ngatanan kamong mga kahiladman;

8

Kalayo ug ulan-nga-yelo, nieve ug inalisngaw; Hangin sa bagyo, nga nagatuman sa iyang pulong;

9

Kabukiran ug tanang kabungtoran; Mga mabungaong kahoy ug tanang mga cedro;

10

Kamananapan ug tanang kahayupan; Mga butang nanagkamang ug nanaglupad nga kalanggaman;

11

Mga hari sa yuta ug tanan nga mga katawohan; Mga principe ug tanang mga maghuhukom sa yuta;

12

Mga batan-ong lalake ug mga ulay; Mga tigulang ug kabataan:

13

Ipapagdayeg kanila ang ngalan ni Jehova; Kay ang iyang ngalan lamang mao ang gibayaw; Ang iyang himaya maoy labaw sa yuta ug sa kalangitan.

14

Ug ginabayaw niya ang sungay sa iyang katawohan, Ang pagdayeg sa tanan niyang mga balaan; Bisan sa mga anak sa Israel, ang katawohan nga haduol kaniya. Dayegon ninyo si Jehova.

Psalms 149


Psalms Chapter 149 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

¶ Dayegon ninyo si Jehova. Panag-awit kamo kang Jehova ug bag-ong alawiton, Ug ang iyang pagdayeg diha sa katilingban sa mga balaan.

2

Papaglipaya ang Israel diha kaniya nga mao ang nagbuhat kaniya: Papagmayaa ang mga anak sa Sion sa ilang Hari.

3

Ipapagdayeg kanila ang iyang ngalan sa pagsayaw: Paawita sila sa mga pagdayeg kaniya uban ang gagmay nga tambor ug alpa.

4

Kay si Jehova mahimuot sa iyang katawohan: Himoon niyang matahum ang mga maaghup uban sa kaluwasan.

5

Papaglipaya ang mga balaan sa pagdaug sa himaya: Paawita sila sa kalipay diha sa ilang mga higdaanan.

6

¶ Itugot nga ang hataas nga mga pagdayeg sa Dios anha unta sa ilang mga baba, Ug ang espada nga duruhay sulab, sa ilang kamot;

7

Aron sa pagpanimalus sa mga nasud, Ug sa mga silot diha sa ibabaw sa mga katawohan;

8

Aron sa paggapus sa ilang mga hari sa mga talikala, Ug sa ilang mga harianon sa mga talikala nga puthaw;

9

Aron pagabuhaton kanila ang paghukom nga nahasulat: Kini mao ang kadungganan nga nabatonan sa tanan niyang mga balaan. Dayegon ninyo si Jehova.

Psalms 150


Psalms Chapter 150 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

¶ Dayegon ninyo si Jehova. Dayega ang Dios nga anaa sa iyang balang puluy-anan: Dayega siya diha sa kalangitan sa iyang gahum.

2

Dayega siya tungod sa iyang mga buhat nga gamhanan: Dayega siya sumala sa iyang labaw nga pagkahalangdon.

3

Dayega siya nga adunay huni sa trompeta: Dayega siya nga adunay salterio ug alpa.

4

Dayega siya nga adunay gagmay nga tambor ug pagsayaw: Dayega siya uban ang mga tulonggon nga kinuldasan ug organo.

5

Dayega siya uban sa mga piyangpiyang nga matunog. Dayega siya nga adunay mga piyang-piyang nga malanog ug tunog.

Proverbs 1


Proverbs Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

¶ Ang mga proverbio ni Salomon anak nga lalake ni David, hari sa Israel:

2

Sa paghibalo sa kaalam ug pahamangno; Sa pag-ila sa mga pulong salabutan;

3

Sa pagdawat sa pahamangno sa maalamon nga pagbuhat, Sa pagkamatarung ug sa justicia ug sa pagkatul-id;

4

Sa paghatag ug salabutan sa mga walay-pagtagad, Alang sa batan-ong lalake ang kahibalo ug kabuot:

5

Aron ang tawo nga manggialamon makadungog, ug magadugang sa kinaadman; Ug aron ang tawo nga masinabuton makabaton sa maayong mga tambag:

6

Sa pagsabut sa usa ka proverbio, ug sa usa ka pulong salabton, Mga pulong sa manggialamon, ug sa ilang mga tigmo.

7

¶ Ang pagkahadlok kang Jehova maoy sinugdan sa kahibalo; Apan ang mga buangbuang nagatamay sa kaalam ug pahamangno.

8

Anak ko, pamatia ang pahamangno sa imong amahan, Ug ayaw pagbiyai ang pagtulon-an sa imong inahan:

9

Kay sila maingon sa usa ka purongpurong bulak sa gracia sa imong ulo, Ug mga kulentas sa imong liog.

10

¶ Anak ko, kong ang mga makasasala mag-ulog-ulog kanimo, Ayaw pag-uyon kanila.

11

Kong sila moingon: Umuban ka kanamo, Managbanhig kita alang sa dugo; Managbanhig kita sa tago alang sa inocente sa walay pasikaran;

12

Lamyon nato sila nga buhi ingon sa Sheol, Ug ang tibook, ingon niadtong nangahulog sa gahong;

13

Makaplagan ta ang tanang bililhon nga manggad; Pagapun-on ta ang atong mga balay sa inagaw;

14

Mag-ambitay kita sa imong kapalaran sa among taliwala; Usahon ta ang atong puntil:

15

Anak ko, ayaw paglakat sa dalan uban kanila; Ilikay ang imong tiil gikan sa ilang alagianan:

16

Kay ang ilang mga tiil nanagdalagan ngadto sa kadautan, Ug sila nanagdali aron sa pag-ula ug dugo.

17

Kay sa kawang lamang ang pukot nga giladlad Diha sa atubangan sa bisan unsang langgam:

18

Ug sila nanaghubong tungod sa ilang kaugalingong dugo; Sila nagabanhig sa tago alang sa ilang kaugalingong mga kinabuhi.

19

Busa mao man ang mga dalan sa tagsatagsa nga hakog sa ganancia; Kini nagakuha sa kinabuhi sa mga tag-iya niana.

20

¶ Ang kaalam nagasinggit sa makusog sa kadalanan; Siya nagasulti sa iyang tingog diha sa halapad nga mga dapit;

21

Siya nagasinggit sa mga masabang dapit sa kadalanan; Sa dapit sa mga ganghaan, Diha sa ciudad, siya nagasulti sa iyang mga pulong:

22

Unsang kadugayon, kamo nga mga walay-pagtagad, nga higugmaon ninyo ang pagkawalay-pagtagad? Ug ang mga mayubiton mahimuot kanila sa pagyubit, Ug ang mga buang sa pagdumot sa kinaadman?

23

Bumalik kamo sa akong pagbadlong: Ania karon, ibubo ko ang akong espiritu sa ibabaw ninyo; Akong ipahibalo ang akong mga pulong kaninyo.

24

Tungod kay ako nagtawag, ug kamo mingbalibad; Akong gibayaw ang akong kamot, ug walay tawo nga nagtagad;

25

Apan gisalikway ninyo ang tanan ko nga tambag, Ug dili mobuot sa akong pagbad-long:

26

Ako usab mokatawa sa adlaw sa inyong pagkaalaut; Ako magatamay sa diha nga moabut ang inyong kahadlok;

27

Sa diha nga moabut ang inyong kahadlok sama sa usa ka bagyo, Ug moabut ang inyong pagkaalaut sama sa usa ka alimpulos; Sa diha nga ang kasakit ug kaguol modangat kaninyo.

28

Unya sila magasangpit kanako, apan ako dili motubag; Sila magapangita nga masingkamoton kanako, apan sila dili makakaplag kanako.

29

Tungod kay ilang gidumtan ang kinaadman, Ug wala magpili sa pagkahadlok kang Jehova,

30

Sila wala mobuot sa akong tambag, Sila nagtamay sa tanan ko nga pagbadlong.

31

Busa sila magakaon sa bunga sa ilang kaugalingong dalan, Ug mangabusog sa ilang kaugalingong mga lalang.

32

Kay ang pagkasukihan sa mga tawong walay-pagtagad mopatay kanila, Ug ang mapasagarong pagpatuyang sa mga buang molaglag kanila.

33

Apan bisan kinsa nga mamati kanako magapuyo sa kasigurohan, Ug magamalinawon nga walay kahadlok sa kadautan.

Proverbs 2


Proverbs Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

¶ Anak ko, kong dawaton mo ang akong mga pulong, Ug tigumon mo ang akong mga sugo diha kanimo;

2

Aron nga ikiling mo ang imong igdulungog ngadto sa kaalam, Ug bansayon mo ang imong kasingkasing sa pagsabut;

3

Oo, kong ikaw magasangpit sa salabutan, Ug magapatugbaw sa imong tingog alang sa pagpakasabut;

4

Kong ikaw mangita kaniya ingon nga salapi, Ug magapangita kaniya ingon sa tinipigan nga mga bahandi:

5

Unya ikaw makasabut sa pagkahadlok kang Jehova, Ug hikaplagan mo ang kahibalo sa Dios.

6

Kay si Jehova mohatag ug kaalam; Gikan sa iyang baba magagula ang kahibalo ug pagpakasabut:

7

Siya magatigum ug halalum nga kaalam alang sa matul-id; Siya mao ang taming kanila nga nagalakat sa pagkahingpit sa kasingkasing;

8

Aron iyang mabantayan ang mga alagianan sa justicia, Ug ampingan ang dalan sa iyang mga balaan.

9

Unya masabut mo ang pagkamatarung ug ang justicia, Ug sa pagkatul-id, oo, ang tagsatagsa ka maayong alagianan.

10

¶ Kay ang kaalam mosulod ngadto sa imong kasingkasing, Ug ang kahibalo makapahimuot sa imong kalag;

11

Ang pagkabuotan magabantay sa ibabaw nimo; Ang pagpakasabut magahupot kanimo:

12

Aron sa pagluwas kanimo gikan sa dalan sa dautan, Gikan sa mga tawong nagsulti sa mga binalit-ad nga butang;

13

Nga nagabiya sa mga alagianan nga matul-id, Aron sa paglakat sa mga dalan sa kangitngit;

14

Nga nagamaya sa pagbuhat ug dautan, Ug nagakalipay sa pagkabinalitad sa tawong dautan;

15

Nga mga baliko sa ilang mga dalan, Ug mga sukwahi sa ilang mga alagianan:

16

Aron sa pagluwas kanimo gikan sa babaye nga dumuloong, Bisan gikan sa dumuloong nga nagaulog-ulog pinaagi sa iyang mga pulong;

17

Nga nagabiya sa higala sa iyang pagkabatan-on, Ug nahikalimot sa tugon sa iyang Dios:

18

Kay ang iyang balay nagaharag ngadto sa kamatayon, Ug ang iyang mga alagianan ngadto sa mga minatay;

19

Walay mahiadto kaniya nga mahibalik pag-usab, Ni makadangat sila ngadto sa mga alagianan sa kinabuhi:

20

Aron ikaw magalakaw sa dalan sa mga maayong tawo, Ug magabantay sa mga alagianan sa mga matarung.

21

Kay ang mga matul-id magapuyo sa yuta, Ug ang hingpit magapabilin diha niana.

22

Apan ang mga dautan pagaputlon gikan sa yuta, Ug ang mabudhion pagalukahon gikan niini.

Proverbs 3


Proverbs Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

¶ Anak ko, ayaw hikalimti ang akong Kasugoan; Apan pabantayi sa imong kasingkasing ang akong mga sugo:

2

Kay ang kadugayon sa mga adlaw, ug mga tuig sa kinabuhi, Ug pakigdait, sila igadugang kanimo.

3

Ayaw pagpabiyaa kanimo ang kalolot ug kamatuoran: Ihigot mo sila sa imong liog; Isulat mo sila ibabaw sa papan sa imong kasingkasing:

4

Aron ikaw makakaplag sa kalomo ug maayong salabutan Sa atubangan sa Dios aug sa tawo.

5

Sumalig ka kang Jehova sa bug-os mong kasingkasing, Ug ayaw pagsalig sa imong kaugagalingong salabutan:

6

Sa tanan nimong mga dalan ilha siya, Ug siya magamando sa imong mga alagianan.

7

¶ Ayaw pagpakamaalamon sa imong kaugalingong mga mata; Kahadlokan mo si Jehova, ug pahalayo gikan sa dautan:

8

Kana mahimong kaayohan sa imong pusod, Ug utok sa imong mga bukog.

9

Pasidunggi si Jehova pinaagi sa imong manggad, Ug sa mga inunahang bunga sa tanan mong abut:

10

Aron ang imong mga kamalig mapuno sa kadaghan, Ug ang imong pug-anan magaawas sa bag-ong vino.

11

Anak ko, ayaw pagtamaya ang pagcastigo ni Jehova; Ni magsubo ka sa iyang pagbadlong:

12

Kay kinsa kadto nga gihigugma ni Jehova iyang ginabadlong, Maingon sa usa ka amahan sa anak nga iyang gikahimut-an.

13

¶ Malipayon ang tawo nga makakaplag sa kaalam, Ug ang tawo nga makakab-ut sa pagsabut.

14

Kay ang pagpakabaton niini labi pang maayo kay sa pagmanggad sa salapi, Ug ang kaayohan niini labaw pa kay sa fino nga bulawan.

15

Siya labi pang bililhon kay sa mga rubi: Ug walay mausa sa mga butang nga imong ginatinguha nga ikatanding niana.

16

Ang hataas nga mga adlaw anaa sa iyang kamot nga too; Diha sa iyang kamot nga wala anaa ang bahandi ug kadungganan.

17

Ang iyang mga dalan maoy mga dalan sa kahimut-anan, Ug ang tanan niyang mga alagianan mga pakigdait.

18

Siya maoy usa ka kahoy sa kinabuhi kanila nga mokupot kaniya: Ug malipayon ang tagsatagsa nga magahawid kaniya.

19

Si Jehova pinaagi sa kaalam mitukod sa yuta; Pinaagi sa pagsabut iyang gitukod ang kalangitan.

20

Pinaagi sa iyang kinaadman ang mga kahiladman nangaabli, Ug ang kalangitan nagapatagas sa tun-og.

21

¶ Anak ko, ayaw sila pagpabulaga gikan sa imong mga mata; Batoni ang halalum nga kaalam ug ang pagkabuotan:

22

Sa ingon niana sila mahimong kinabuhi alang sa imong kalag, Ug gracia sa imong liog.

23

Unya magalakat ikaw sa imong dalan nga may kasigurohan, Ug ang imong tiil dili mahapangdol.

24

Sa diha nga ikaw mohigda, dili ka malisang: Oo, ikaw mohigda, ug ang imong pagkatulog matam-is.

25

Ayaw kalisang sa hinanali nga kahadlok, Ni sa pagkalaglag sa dautan, kong kini modangat:

26

Kay si Jehova mao ang imong kasaligan, Ug magabantay sa imong tiil nga dili hidakpan.

27

¶ Ayaw pag ihikaw ang kaayohan gikan kanila diin kini gikinahanglan, Sa diha nga kini anaa sa gahum sa imong kamot ang pagbuhat niini.

28

Ayaw pag-ingon sa imong isigkatawo: Lakat, ug bumalik ka pagusab, Ug sa pagkaugma ako mohatag; Sa diha nga ikaw aduna na niana.

29

Ayaw pagtinguha sa kadautan batok sa imong isigkatawo, Sa makita mo nga siya nagapuyo sa kasigurohan tupad kanimo.

30

Ayaw pagpakig-away sa usa ka tawo sa walay gipasikaran, Kong siya wala maghilabut kanimo.

31

Ayaw kasinahi ang tawo nga malupigon, Ug ayaw pagpilia ang iyang mga dalan.

32

Kay ang tawo nga sukwahi maoy usa ka dulumtanan kang Jehova; Apan ang iyang pagpakighigala anaa uban sa mga tawong matul-id.

33

Ang pagpanghimaraut ni Jehova anaa sa balay sa dautan; Apan iyang pagapanalanginan ang puloy-anan sa tawong matarung.

34

Sa pagkatinuod siya nagayubit sa mga mayubiton; Apan siya nagahatag ug gracia sa mga mapainubsanon.

35

Ang manggialamon makapanunod sa himaya; Apan ang kaulaw maoy makapauswag sa mga buang.

Proverbs 4


Proverbs Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

¶ Pamatia, mga anak ko, ang pahamatngon sa usa ka amahan, Ug matngoni ang pagkahibalo sa pagsabut:

2

Kay ako nagahatag kaninyo ug maayong pagtulon-an; Ayaw ninyo pagbiyai ang akong balaod.

3

Kay ako usa ka anak nga lalake sa akong amahan, Batan-on ug mao ray pinalangga sa panan-aw sa akong inahan.

4

Ug iyang gitudloan ako, ug mi-ingon kanako: Patipigi sa imong kasingkasing ang akong mga pulong; Bantayi ang akong mga sugo, ug mabuhi ka;

5

Batoni ang kaalam, batoni ang pagsabut; Ayaw hikalimti, ni pag-ayran mo ang mga pulong nga gikan sa akong baba;

6

Ayaw siya pagbiyai, ug siya magapanalipod kanimo; Higugmaa siya, ug siya magabantay kanimo.

7

Ang kaalam maoy labaw nga butang; busa batoni ang kaalam; Oo, uban sa tanan mo nga pagatinguhaon batoni ang pagsabut.

8

Ipahitaas siya, ug siya magapauswag kanimo; Siya magadala kanimo ngadto sa kadungganan, kong ikaw mogakus kaniya.

9

Siya magahatag kanimo sa usa ka purongpurong nga bulak sa gracia; Usa ka purongpurong sa katahum iyang igahatag kanimo.

10

Pamati, Oh anak ko, ug dawata ang akong mga ipamulong; Ug ang mga katuigan sa imong kinabuhi magadaghan.

11

Ako nagtudlo kanimo sa dalan sa kaalam; Ako nagmando kanimo sa mga alagianan sa katul-iran.

12

Kong ikaw magalakaw, ang imong mga lakang dili pagamub-on; Ug kong ikaw magadalagan, dili ka mahisokamod.

13

Hawiri gayud ang pagpahamangno; ayaw siya pagbuhii: Bantayi siya; kay siya mao ang imong kinabuhi.

14

¶ Ayaw pagsulod sa alagianan sa dautan, Ug ayaw paglakat sa dalan sa mga tawong dautan.

15

Likayi kini, ayaw pag-agi haduol niini; Tumipas ka gikan niini, ug padayon.

16

Kay sila dili matulog, gawas kong sila makabuhat ug dautan; Ug ang ilang pagkatulog mawala, gawas kong sila makapahulog sa uban.

17

Kay sila magakaon sa tinapay sa kadautan, Ug magainum sa vino sa pagpanlupig.

18

Apan ang alagianan sa matarung ingon sa banagbanag sa kahayag, Nga nagakasanag sa kahayag ngadto sa pagkahingpit sa adlaw.

19

Ang dalan sa tawong dautan ingon sa kangitngit: Sila dili manghibalo kong usa ang ilang napangdolan.

20

¶ Anak ko, pagmatngon sa akong mga pulong; Ikiling ang imong igdulungog sa akong mga gipamulong.

21

Ayaw sila pagpabulaga gikan sa imong mga mata; Tipigi sila sa kinataliwad-an sa imong kasingkasing.

22

Kay sila kinabuhi alang niadtong nanagpangita kanila, Ug kaayohan sa ilang tibook nga unod.

23

Ampingi ang imong kasingkasing sa tanang pagsingkamot; Kay gikan niini magagula ang dagkung butang sa kinabuhi.

24

Isalikway gikan kanimo ang usa ka masinalaagon nga baba, Ug ipahilayo gikan kanimo ang mga ngabil nga masukihon.

25

Itutok ang pagtan-aw sa imong mga mata sa unahan, Ug itutok ang imong mga tabon-tabon sa atubangan nimo.

26

Pataga ang alagianan sa imong mga tiil, Ug tukora sa matul-id gayud ang tanan mong mga dalan.

Proverbs 5


Proverbs Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

¶ Anak ko, pagmatngon sa akong kaalam; Ikiling ang imong igdulungog sa akong salabutan:

2

Aron ikaw magabantay sa pagkabuotan, Ug aron ang imong mga ngabil magatipig ug kinaadman.

3

Kay ang mga ngabil sa usa ka dumuloong babaye nagpatolo ug dugos, Ug ang iyang baba labi pang mahinlo kay sa lana:

4

Apan sa katapusan siya mapait ingon sa panyawan, Mahait ingon sa usa ka espada nga duhay sulab.

5

Ang iyang mga tiil nagakanaug ngadto sa kamatayon; Ang iyang mga lakang gitunob ibabaw sa Sheol;

6

Busa siya dili makakaplag sa patag nga alagianan sa kinabuhi: Ang iyang mga dalan mabalhinon, ug siya wala mahibalo niini.

7

Busa karon, mga anak ko, patalinghug kamo kanako, Ug ayaw pagbiya gikan sa mga pulong sa akong baba.

8

Ipahilayo ang imong dalan gikan kaniya, Ug ayaw pagpahaduol sa pultahan sa iyang balay;

9

Tingali unya ikaw magahatag sa imong kadungganan ngadto sa lain, Ug ang imong mga tuig ngadto sa madaugdaugon;

10

Tingali unya ang mga dumuloong mapuno sa imong kusog, Ug ang imong mga pagpangabudlay anha sa balay sa usa ka lumalangyaw,

11

Ug ikaw mag-agulo sa imong kaulahian, Sa diha nga mangaut-ut ang imong unod ug ang imong lawas,

12

Ug magaingon: Giunsa ko ang pagdumot sa pahamangno, Ug ang akong kasingkasing nagtamay sa pagbadlong;

13

Ni gituman ko ang tingog sa akong mga magtutudlo, Ni nagkiling ako sa akong igdulungog kanila nga nagpahamangno kanako!

14

Ako haduol kaayo sa tanang kadautan Sa kinataliwad-an sa pagkatigum ug sa katilingban.

15

¶ Imna ang mga tubig gikan sa kaugalingon mong sudlanan, Ug ang mga tubig nga nagaagay gikan sa kaugalingon mong atabay.

16

Patibulaagon mo ba ang imong mga tubod sa halayong dapit, Ug ang mga taburan sa tubig diha sa kadalanan?

17

Himoa sila nga imo lamang, Ug dili alang sa mga dumuloong uban kanimo.

18

Papanalangini ang imong tuburan; Ug pagmalipayon diha sa asawa sa imong pagkabatan-on.

19

Ingon sa usa ka mahigugmaong lagsaw nga dumalaga ug sa usa ka makapahimuot nga gasela, Tugoti nga ang iyang mga dughan magatagbaw kanimo sa tanang mga panahon; Ug magpalugos ka sa kanunay sa iyang gugma.

20

Kay ngano man ikaw, anak ko, nga magpalugos sa usa ka dumuloong babaye, Ug magahalog sa sabakan sa usa ka lumalangyaw?

21

Kay ang mga dalan sa tawo anaa sa atubangan sa mga mata ni Jehova; Ug gipatag niya ang tanang mga alagianan niya.

22

Ang iyang kaugalingong kasal-anan modakop sa dautan, Ug siya magapus sa mga higot sa iyang sala.

23

Siya mamatay tungod sa pagkakulang sa pahamangno; Ug sa pagkadaku sa iyang pagkabuang siya mahisalaag.

Proverbs 6


Proverbs Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

¶ Anak ko, kong ikaw mahimong magpapasalig alang sa imong isigkatawo, Kong ikaw sa imong mga kamot makadagmal sa usa ka dumuloong;

2

Ikaw nabitik tungod sa mga pulong sa imong baba, Ikaw nadakpan tungod sa mga pulong sa imong baba.

3

Buhata kini karon, anak ko, ug gumawas ka sa imong kaugalingon, Sanglit ikaw nagapus sa kamot sa imong isigkatawo: Lakaw, magpaubos ka sa imong kaugalingon, ug magpakilooy sa imong isigkatawo;

4

Ayaw paghatagi ug katulog ang imong mga mata, Ni paghinanok ang imong mga tabon-tabon;

5

Gumawas ka sa imong kaugalingon ingon sa usa ka lagsaw gikan sa kamot sa mangangayam, Ug ingon sa usa ka langgam gikan sa kamot sa mangangayam sa langgam.

6

¶ Umadto ka sa olmigas, ikaw nga tapulan; Palandunga ang iyang mga dalan, ug pagmaalamon:

7

Nga bisan walay pangulo, Capatas, kun punoan,

8

Nagaandam sa iyang kalan-on sa ting-init, Ug nagahipos sa iyang makaon sa ting-ani.

9

Unsa ang kadugayon nga ikaw matulog, Oh tapulan? Anus-a ka mobangon gikan sa imong pagkatulog?

10

Usa ka diyutay nga pagkatulog, usa ka diyutay nga paghinanok, Usa ka diyutay nga pagkiyugpos sa mga kamot aron sa pagkatulog:

11

Busa ang imong pagkakabus modangat ingon sa usa ka tulisan, Ug ang imong kawalad-on ingon sa usa ka tawo nga may hinagiban.

12

¶ Usa ka tawo nga walay hinungdan, usa ka tawo sa kasal-anan, Mao siya nga nagalakat nga may usa ka masukihong baba;

13

Nga nagapangidhat sa iyang mga mata, nga namulong uban sa iyang mga tiil, Nga nagabuhat ug mga ilhanan uban sa iyang mga tudlo;

14

Sa kang kinsang kasingkasing anaa ang pagkamasukihon, Nga nagalalang ug dautan sa kanunay, Nga nagapugas sa pagpakiglalis.

15

Busa ang iyang kalisdanan modangat sa hinanali; Sa usa ka hinanali siya mabungkag, ug nga niana walay arang ikatabang.

16

Adunay unom ka butang nga gidumtan ni Jehova; Oo, pito nga maoy dulumtanan niya:

17

Mapahitas-ong mga mata, usa ka dila nga bakakon, Ug mga kamot nga nag-ula sa dugo nga inocente;

18

Usa ka kasingkasing nga nagalalang sa dautang mga tinguha, Mga tiil nga matulin nga modalagan ngadto sa binilyako,

19

Usa ka bakakon nga saksi nga nagapamulong ug mga bakak, Ug kadto nga nagapugas sa pagkalalis sa mga kaigsoonan.

20

¶ Anak ko, bantayi ang sugo sa imong amahan, Ug ayaw pagbiyai ang balaod sa imong inahan:

21

Bugkuson mo sila kanunay sa imong kasingkasing; Ibaligtos sila sa imong liog.

22

Sa diha nga ikaw magalakaw, kini magatultol kanimo; Sa diha nga ikaw matulog, kini magabantay kanimo; Ug sa diha nga ikaw mahigmata kini makigsulti kanimo.

23

Kay ang sugo maoy usa ka lamparahan; ug ang balaod maoy suga; Ug ang pagbadlong sa pahamatngon maoy dalan sa kinabuhi:

24

Sa pagpalikay kanimo gikan sa dautang babaye, Gikan sa pag-uloulo sa dila sa dumuloong.

25

Ayaw kaibug sa iyang kaanyag diha sa imong kasingkasing; Ni pabihag ikaw kaniya uban sa mga tabontabon sa iyang mga mata.

26

Kay tungod sa usa ka babaye nga bigaon ang usa ka tawo mataral lamang ngadto sa usa ka tipak nga tinapay; Ug ang babayeng mananapaw mangita alang sa bililhon nga kinabuhi.

27

Makadala ba ang usa ka tawo ug kalayo sa iyang sabakan, Ug ang iyang mga sapot dili ba masunog?

28

Kun makalakat ba ang usa ka tawo ibabaw sa mainit nga mga baga, Ug ang iyang mga tiil dili ba mapagtong?

29

Busa siya nga moadto sa asawa sa iyang isigkatawo; Bisan kinsa nga makapanghilabut kaniya dili gayud makagawas sa silot.

30

Ang mga tawo dili magatamay sa usa ka kawatan, kong siya mangawat Aron sa pagtagbaw sa iyang kaugalingon sa diha nga siya pagagutom:

31

Apan kong siya hidakpan, magauli siya sa pito ka pilo nga gidaghanon; Siya magahatag sa tanan niyang manggad sa iyang balay.

32

Siya nga makapanapaw sa usa ka babaye maoy tawong walay salabutan: Siya nagabuhat niini aron sa paglaglag sa iyang kaugalingong kalag.

33

Ang mga samad ug pagkawalay dungog mao ang iyang mamakuha; Ug ang iyang pagkawalay-ulaw dili na gayud mapapas

34

Kay ang pangabugho mao ang kapungot sa usa ka tawo; Ug siya dili mopasaylo sa adlaw sa pagpanimalus.

35

Siya dili motagad ug bisan unsang paglukat; Ni matagbaw siya bisan pa kong hatagan mo ug daghang mga gasa.

Proverbs 7


Proverbs Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

¶ Anak ko, bantayi ang akong mga pulong, Ug tagoa ang akong mga sugo uban kanimo.

2

Bantayi ang akong mga sugo ug ikaw mabuhi; Ug ang akong balaod ingon sa tawo-tawo sa imong mata.

3

Ibugkos sila sa imong mga tudlo; Isulat mo sila ibabaw sa papan sa imong kasingkasing.

4

Pamulongan mo ang kaalam: Ikaw mao ang akong igsoon nga babaye; Ug tawga ang salabutan nga imong kauban nga babaye:

5

Aron sila magabantay kanimo gikan sa dumuloong babaye, Gikan sa dumuloong nga maga-ulo-ulo uban sa iyang mga pulong.

6

¶ Kay sa tamboanan sa akong balay Ako milili sa akong rihas;

7

Ug ako nakatan-aw sa taliwala sa mga walay-pagtagad, Ako nakaila diha sa taliwala sa mga batan-on, Sa usa ka batan-on nga walay salabutan,

8

Miagi sa dalan haduol sa iyang likoanan; Ug siya mipadulong ngadto sa iyang balay,

9

Sa pagkasalumsom, sa pagkahapon sa adlaw, Sa pagkatungang gabii ug sa kangitngitan.

10

Ug, ania karon, may mitagbo kaniya nga usa ka babaye Sa pamisti sa usa ka babayeng bigaon, ug malimbongon sa kasingkasing.

11

(Siya sabaan ug malimbongon; Ang iyang mga tiil dili mahimutang sa iyang balay:

12

Karon siya anaa sa kadalanan, unya sa halapad nga mga dapit, Ug magahubong sa tagsatagsa ka likoanan).

13

Busa iyang hidakpan siya, ug gihagkan siya, Ug uban sa usa ka magahing nawong siya miingon kaniya:

14

Mga halad sa halad-sa-pakigdait maoy ania kanako; Niining adlawa gituman ko ang akong mga panaad.

15

Sa ingon niana ako milakat aron sa pagpakigtagbo kanimo, Sa masingkamoton nga pagpangita sa imong nawong, ug hikaplagan ko ikaw.

16

Gibuklad ko na sa akong higdaanan ang mga habol nga binuldahan, Sa ginihay nga mga panapton nga hinabol sa Egipto.

17

Gipahumotan ko na ang akong higdaanan. Sa mirra, aloes ug sinamomo;

18

Umari ka, maghubog kita sa gugma hangtud sa pagkabuntag; Managlipay kita sa atong kaugalingon sa mga gugma.

19

Kay ang akong lalake wala sa balay; Siya atua sa halayong panaw:

20

Siya nagdala ug usa ka puntil nga salapi uban kaniya; Siya mopauli sa balay sa motakdul na ang bulan.

21

Pinaagi sa iyang madanihon nga pakigpulong siya nakalukmay kaniya; Uban sa ulo-ulo sa iyang mga ngabil napugos siya sa pagnunot kaniya,

22

Siya misunod kaniya sa walay langan, Ingon sa usa ka vaca nga nagapadulong ngadto sa ihawan, Kun maingon sa usa nga anaa sa mga talikala aron sa pagtul-id sa mga buang;

23

Hangtud nga ang usa ka udyong molagbas sa iyang atay, Ingon sa usa ka langgam nga nagdali ngadto sa lit-ag, Ug wala manghibalo nga kana alang sa iyang kinabuhi.

24

¶ Busa karon, mga anak ko, patalinghug kamo kanako, Ug matngoni ninyo ang mga pulong sa akong baba.

25

Ayaw pagpakilinga ang imong kasingkasing ngadto sa iyang mga dalan; Ayaw pagpasalaag ngadto sa iyang mga alagianan:

26

Kay siya nagapabutalid sa daghang mga samaran: Oo, ang tanan sa iyang gipamatay usa na ka dakung panon.

27

Ang iyang balay maoy dalan ngadto sa Sheol, Nga nagalugsong ngadto sa mga lawak sa kamatayon.

Proverbs 8


Proverbs Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

¶ Wala ba magsinggit ang kaalam, Ug ang pagsabut magapagula sa iyang tingog?

2

Sa kinatumyan sa hatag-as nga mga dapit haduol sa dalan, Diin ang mga alagianan nanagkatagbo siya nagatindog;

3

Tupad sa mga ganghaan, dapit sa pagsulod mo ngadto sa ciudad, Diha sa dapit sa pagsulod mo sa mga pultahan, siya magasinggit sa makusog:

4

Kaninyo, Oh mga tawo, ako nagatawag; Ug ang akong tingog maoy alang sa mga anak nga lalake sa mga tawo.

5

Oh kamo nga mga walay-pagtagad, sabta ang pagpili-sa-maayo; Ug, kamong mga buang, pagmasinabtanon kamo sa inyong kasingkasing.

6

Pamati, kay ako mamulong sa labing maayo nga mga butang; Ug ang pagbungat sa akong mga ngabil mogula ang mga matarung butang.

7

Kay ang akong baba magasulti sa kamatuoran; Ug ang kadautan maoy usa ka dulumtanan sa akong mga ngabil.

8

Ang tanang mga pulong sa akong baba mga pagkamatarung man; Walay bisan unsa nga baliko ni balit-ad diha kanila.

9

Silang tanan matin-aw alang kaniya nga makasabut, Ug matarung alang kanila nga nakakaplag sa kahibalo.

10

Dawata ang akong pagpahamatngon, ug ayaw ang salapi; Ug ang kinaadman kay sa piniling bulawan.

11

Kay ang kaalam labi pang maayo kay sa mga rubi; Ug ang tanang mga butang nga pagatinguhaon dili ikagtanding niana.

12

¶ Ako nga kaalam naghimo sa kabuotan nga maoy akong puloyanan. Ug nagapangita sa kahibalo ug sa pagpili-sa-maayo.

13

Ang pagkahadlok kang Jehova maoy pagdumot sa dautan: Ang pagkagarboso, ug pagkamapahitas-on, ug ang dautan nga dalan, Ug ang mabinalit-aron nga baba maoy akong ginadumtan.

14

Ang pagpakitambag maoy ako, ug kahalalum sa kahibalo: Ako mao man ang pagsabut; aduna akoy kagahum.

15

Pinaagi kanako ang mga hari nanaghari, Ug ang mga principe nanaghatag sa justicia.

16

Pinaagi kanako ang mga principe nanagpamunoan, Ug ang mga harianon, bisan ang tanang mga maghuhukom sa yuta.

17

Ako nahagugma kanila nga nahagugma kanako; Ug kadtong nagasingkamot sa pagpangita kanako, makakaplag kanako.

18

Mga bahandi ug kadungganan maoy ania kanako; Oo, ang katigayonan nga molungtad ug ang pagkamatarung

19

Ang akong bunga labi pang maayo kay sa bulawan, oo, bisan pa kay sa fino nga bulawan; Ug ang akong abut kay sa piniling salapi.

20

Ako nagalakat sa dalan sa pagkamatarung, Sa kinataliwad-an sa alagianan sa katarungan;

21

Aron nga ako makapasunod niadtong nahagugma kanako ug manggad, Ug nga mapuno ko ang ilang mga panudlanan.

22

¶ Si Jehova nagbaton kanako sa sinugdan sa iyang dalan, Una pa sa iyang mga buhat kanhi.

23

Ako gipahamutang sa itaas gikan pa sa walay katapusan sukad sa sinugdan, Sa wala pa ang yuta.

24

Sa diha nga wala pay kahiladman, ako nahimugso na, Sa diha nga wala pay mga tubod nga madagayaon sa tubig.

25

Sa wala pa mapahimutang ang mga bukid, Sa wala pa ang kabungturan ako nahimugso na;

26

Samtang nga wala pa niya mabuhat ang yuta, ni ang kapatagan, Ni ang sinugdan sa abug sa kalibutan.

27

Sa diha nga gitukod niya ang kalangitan didto na ako: Sa gipahamutang niya ang usa ka lingin ibabaw sa nawong sa kahilad-man,

28

Sa diha nga gihimo niyang malig-on ang kalangitan sa kahitas-an, Sa diha nga ang mga tuboran sa kahiladman nahimong mabaskog,

29

Sa diha nga gihatag niya sa dagat ang iyang utlanan, Nga ang mga tubig dili magalapas sa iyang sugo, Sa diha nga iyang gilaraw ang mga patukoranan sa yuta;

30

Unya ako didto tupad kaniya, ingon sa usa ka batid nga magbubuhat; Ug ako sa matag-adlaw maoy kahimuot niya, Nagakalipay sa kanunay sa iyang atubangan,

31

Nagakalipay sa iyang puloy-anang yuta; Ug ang akong kahimuot didto uban sa mga anak sa mga tawo.

32

¶ Busa karon, mga anak ko, patalinghug kamo kanako; Kay bulahan kadto sila nga nagabantay sa akong mga dalan.

33

Pamatia ang pahamatngon, ug pagmanggialamon, Ug ayaw kini pag-isalikway.

34

Bulahan ang tawo nga mamati kanako, Nga magabantay matag-adlaw sa akong mga ganghaan, Nga magahulat diha sa mga haligi sa akong mga pultahan.

35

Kay bisan kinsa kadto nga makakaplag kanako makakaplag ug kinabuhi, Ug makabaton sa kalooy kang Jehova.

36

Apan siya nga makasala batok kanako makasala sa iyang kaugalingong kalag:

37

Silang tanan nga managdumot kanako mahagugma sa kamatayon.

Proverbs 9


Proverbs Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

¶ Ang kaalam nagtukod sa iyang balay; Iyang gihinloan ang iyang pito ka mga haligi:

2

Siya nagpatay sa iyang mga mananap; siya nagsagol sa iyang vino, Siya usab nag-andam sa iyang lamesa:

3

Siya nagpalakat sa iyang kadalagahan; Siya nagsinggit ibabaw sa labing kinatas-ang mga dapit sa ciudad:

4

Bisan kinsa kadto nga walay-pagtagad, paatubanga siya dinhi: Mahatungod niadtong walay salabutan, siya nagaingon kaniya:

5

Umari, kumaon kamo sa akong tinapay, Ug uminum kamo sa vino nga akong gisagol.

6

Biyai, kamo nga mga walay-pagtagad, ug kamo mabuhi; Ug lumakat sa dalan sa pagsabut;

7

Kadtong magabadlong sa usa ka mayubiton makadawat sa iyang kaugalingon ug pulong sa panamastamas; Ug kadtong magasaway sa usa ka tawo nga dautan makakuha sa iyang kaugalingon ug usa ka buling.

8

Ayaw pagbadlonga ang usa ka mayubiton, tingali unya siya magadumot kanimo: Badlonga ang usa ka tawong manggialamon, ug siya mahagugma kanimo.

9

Hatagi ug pahamatngon ang usa ka tawong manggialamon, ug siya magamaalamon pa sa pagsamot: Tudloi ang matarung nga tawo, ug siya magadugang pa sa kinaadman.

10

Ang pagkahadlok kang Jehova maoy sinugdan sa kaalam; Ug ang kahibalo niadtong Balaan mao ang pagsabut.

11

Kay pinaagi kanako ang imong mga adlaw pagapilo-piloon, Ug ang mga tuig sa imong kinabuhi pagapadaghanon.

12

Kong ikaw manggialamon, ikaw manggialamon sa imong kaugalingon; Ug kong ikaw magayubit, ikaw ra ang magadala niini.

13

¶ Ang buang-buang nga babaye sabaan man; Siya walay-pagtagad ug walay hibangkaagan.

14

Ug siya magalingkod sa pultahan sa iyang balay, Ibabaw sa usa ka lingkoranan diha sa usa ka hataas nga dapit sa ciudad,

15

Sa pagsangpit niadtong managpangagi, Nga manglakat sa matul-id sa ilang mga dalan:

16

Bisan kinsa nga walay-pagtagad, pahapita siya nganhi; Ug alang kaniya nga walay salabutan, siya moingon kaniya:

17

Matam-is ang kinawat nga mga tubig, Ug lamian ang tinapay nga pagakan-on sa tago.

18

Apan siya wala mahibalo nga ang mga nangamatay atua didto; Nga ang iyang mga dumudu-aw anaa sa mga kahiladman sa Sheol.

Proverbs 10


Proverbs Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

¶ Ang mga proverbio ni Salomon. Ang usa ka anak nga manggialamon maoy kalipay sa iyang amahan; Apan ang usa ka anak nga buang-buang maoy kaguol sa iyang inahan.

2

¶ Ang mga bahandi sa kadautan walay kapuslanan; Apan ang pagkamatarung magaluwas gikan sa kamatayon.

3

Si Jehova dili motugot sa kalag sa tawong matarung nga magutom; Apan ipahilayo niya ang tinguha sa dautan.

4

¶ Mahimong kabus ang magabuhat uban ang usa ka kamot nga tapulan; Apan ang kamot sa makugihon makapahimong adunahan.

5

¶ Kadtong nagaani panahon sa tinginit maoy usa ka manggialamon nga anak; Apan kadtong nagakatulog sa tingani maoy usa ka anak nga nagapakaulaw.

6

¶ Ang mga panalangin maoy anaa sa ibabaw sa ulo sa matarung; Apan ang pagpanlupig nagatabon sa baba sa dautan.

7

¶ Ang handumanan sa matarung maoy bulahan; Apan ang ngalan sa dautan madunot.

8

¶ Ang manggialamon sa kasingkasing magadawat ug mga sugo; Apan ang usa ka buang-buang nga witwitan mahulog sa kagul-anan.

9

¶ Kadtong nagalakat sa pagkamatul-id nagalakat sa kasigurohan; Apan kadtong nagamasukihon sa iyang mga dalan mahibaloan.

10

¶ Kadtong nagapangilo sa mata nagahatag ug kasubo; Apan ang usa ka buang-buang nga witwitan mahulog sa kagul-anan.

11

¶ Ang baba sa matarung maoy usa ka tuburan sa kinabuhi; Apan ang pagpanlupig nagatabon sa baba sa dautan.

12

¶ Ang pagdumot nagapapukaw sa mga kasamok; Apan ang gugma nagatabon sa tanang mga kalapasan.

13

¶ Diha sa mga ngabil niadtong adunay panimuot hikaplagan ang kaalam: Apan ang usa ka bunal alang sa likod niadtong walay pagsabut.

14

¶ Ang mga tawong manggialamon nagatigum ug kahibalo; Apan ang baba sa buang-buang mao ang usa ka pagkalaglag karon.

15

¶ Ang bahandi sa tawong adunahan mao ang iyang malig-on nga ciudad; Ang pagkalaglag sa mga kabus mao ang ilang pagkakabus.

16

¶ Ang pagpamoo sa tawong matarung nagapadulong ngadto sa kinabuhi; Ang abut sa tawong dautan, ngadto sa pagpakasala.

17

¶ Anaa sa dalan sa kinabuhi kadtong mamati sa pagbadlong; Apan kadtong nagasalikway sa pagbadlong anaa sa kasaypanan.

18

¶ Kadtong nagatago sa pagdumot adunay bakakon nga mga ngabil; Ug kadtong nagapamulong us usa ka butang-butang maoy usa ka buang.

19

¶ Diha sa daghang mga pulong dili mawad-an sa kalapasan; Apan kadtong nagapugong sa iyang mga ngabil nagabuhat sa manggialamon gayud.

20

¶ Ang dila sa tawong matarung ingon sa piniling salapi: Ang kasingkasing sa tawong dautan diyutay ra ug bili.

21

Ang mga ngabil sa matarung magapakaon ug daghan; Apan ang buang-buang mamatay tungod sa pagkakulang ug salabutan,

22

¶ Ang panalangin ni Jehova, nagapadato kini; Ug siya wala magadugang ug kasubo niana.

23

¶ Maoy usa ka lingaw-lingaw sa usa ka buang ang pagbuhat ug kadautan; Ug maingon niini ang kaalam alang sa usa ka tawo nga masinabuton,

24

¶ Ang kahadlok sa tawong dautan, kini modangat sa ibabaw niya; Ug ang tinguha sa tawong matarung igatugot man.

25

Sa paglabay sa alimpulos ang dautan mahanaw; Apan ang matarung maoy usa ka patukoranan nga walay katapusan.

26

¶ Maingon sa suka nga alang sa mga ngipon, ug sa aso nga alang sa mga mata, Mao man usab ang tapulan alang niadtong nagasugo kaniya.

27

¶ Ang pagkahadlok kang Jehova nagapalugway sa mga adlaw; Apan ang mga tuig sa dautan pagahamub-on.

28

Ang paglaum sa matarung mao ang kalipay; Apan ang gipaabut niadtong dautan mawagtang.

29

¶ Ang dalan ni Jehova maoy usa ka malig-ong salipdanan sa tawong matul-id; Apan kini maoy usa ka pagkalaglag sa mga mamumuhat sa kasal-anan.

30

Ang matarung dili gayud matarug; Apan ang dautan dili magadayon sa yuta.

31

¶ Ang baba sa matarung magabunga ug kaalam; Apan ang dila nga masukihon pagaputlon.

32

Ang mga ngabil sa matarung mahibalo sa angay nga pagadawaton; Apan ang baba sa dautan nagapamulong sa pagkamasukihon.

Proverbs 11


Proverbs Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

¶ Ang usa ka timbangan nga limbongan maoy usa ka dulumtanan kang Jehova; Apan ang matarung nga bato sa timbangan maoy iyang kalipay.

2

¶ Kong ang pagkamapahitas-on moabut, nan modangat unya ang kaulaw; Apan sa mapinaubsanon mao ang kaalam.

3

¶ Ang kaligdong sa matul-id maoy magamando kanila; Apan ang pagkamasukihon sa maluibon maoy malaglag kanila.

4

¶ Ang kadato dili magapulos adlaw sa kaligutgut; Apan ang pagkamatarung magaluwas sa tawo gikan sa kamatayon.

5

¶ Ang pagkamatarung sa tawong hingpit maoy magamando sa iyang dalan; Apan ang dautan mahulog pinaagi sa iyang kaugalingong pagkadautan.

6

Ang pagkamatarung sa tawong matul-id maoy magaluwas kanila; Apan ang maluibon malit-ag sa ilang kaugalingong kasal-anan.

7

¶ Kong ang dautang tawo mamatay, ang iyang ginapaabut mahanaw; Ug ang paglaum sa kasal-anan mahanaw;

8

¶ Ang tawong matarung maluwas gikan sa kasamok; Ug ang dautan moabut ilis kaniya.

9

¶ Pinaagi sa iyang baba ang tawo nga dili-diosnon magalaglag sa iyang isigkatawo; Apan pinaagi sa kahibalo ang tawong matarung mamaluwas.

10

¶ Kong maayo ang paglakat sa mga matarung, ang ciudad magakalipay; Ug sa mawala na ang dautan, adunay panaghugyaw.

11

Tungod sa panalangin sa tawong matul-id ang ciudad igatuboy sa kahitas-an; Apan kini magun-ob tungod sa baba sa dautan.

12

¶ Kadtong nagatamay sa iyang isigkatawo walay kaalam; Apan ang tawo nga may salabutan nagahilum.

13

Kadtong nagasuroy-suroy ingon sa usa ka tabian nagabutyag sa mga tinago; Apan kadtong may pagkamatinumanon sa espiritu nagatago sa usa ka butang.

14

¶ Diin walay maalamon nga pagmando, ang katawohan mangapukan; Apan diha sa panon sa mga magtatambag adunay kasigurohan.

15

¶ Kadtong maoy pasalig alang sa usa ka dumuloong magaantus ug kalisud; Apan kadtong magadumot sa pagkapasalig anaa sa kasigurohan.

16

¶ Ang usa ka maloloy-ong babaye makabaton ug kadungganan; Ug ang tawo nga malupigon makabaton ug mga bahandi.

17

¶ Ang tawo nga maloloy-on naga buhat ug maayo sa iyang kaugalingong kalag; Apan kadtong tigdagmal nagasakit sa iyang kaugalingong unod.

18

¶ Ang mga dautan nagadawat sa limbong nga mga suhol; Apan kadtong nagapugas ug pagkamatarung may balus nga siguro.

19

¶ Kadtong kanunay sa pagkamatarung makadangat ngadto sa kinabuhi; Ug kadtong nagapangita sa dautan nagahimo niana alang sa iyang kaugalingong kamatayon.

20

¶ Kadtong masukihon diha sa kasingkasing maoy usa ka dulumtanan kang Jehova; Apan ang mga mahingpit sa ilang dalan maoy iyang kalipay.

21

¶ Bisan ang kamot madugtong sa kamot, ang dautang tawo dili makagawas sa silot; Apan ang kaliwat sa mga matarung pagaluwason.

22

¶ Maingon sa usa ka singsing nga bulawan diha sa simod sa baboy, Mao man ang usa ka maanyag nga babaye nga walay kabuot.

23

¶ Ang tinguha sa tawong matarung mao lamang ang maayo; Apan ang paalabuton sa dautan mao ang kaligutgut.

24

¶ Adunay nagasabulak ug nagadugang pa gayud; Ug adunay nagatipig nga labi pa kay sa gikinahanglan, apan kini nagadugang hinoon sa kawalad-on.

25

¶ Ang kalag nga mahinatagon mahimong matambok; Ug kadtong nagabisibis pagabisibisan usab sa iyang kaugalingon.

26

¶ Kadtong nagahikaw sa makaon, pagatunglohon siya sa katawohan; Apan ang panalangin anaa sa ibabaw sa ulo niya nga nagabaligya niini.

27

¶ Kadtong nagapangita sa masingkamoton gayud sa maayo nagapangita ug kalooy; Apan kadtong nagapangita ug kadautan, kini modangat kaniya.

28

¶ Kadtong nagasalig sa iyang mga bahandi mapukan; Apan ang matarung magamauswagon ingon sa lunhaw nga dahon.

29

¶ Kadtong nagasamok sa iyang kaugalingong balay magapanunod sa hangin; Ug ang buang mahimong ulipon sa manggialamon ug kasingkasing.

30

¶ Ang bunga sa matarung maoy usa ka kahoy sa kinabuhi; Ug kadtong manggialamon makadani ug mga kalag.

31

¶ Ania karon, ang matarung pagabalusan dinhi sa yuta; Labi pa gayud ang dautan ug ang makasasala!

Proverbs 12


Proverbs Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

¶ Bisan kinsa nga mahagugma sa pagsaway mahagugma sa kahibalo; Apan kadtong magadumot sa pagbadlong mananapon man.

2

¶ Ang usa ka maayong tawo makabaton ug kalooy kang Jehova; Apan ang usa ka tawo nga dautan ug mga lalang iyang pagasilotan.

3

¶ Ang usa ka tawo dili malig-on pinaagi sa kadautan; Apan ang gamut sa matarung dili matarug.

4

¶ Ang usa ka babaye nga may katakus maoy purong-purong sa iyang bana; Apan kadtong nagahimo ug pagpakaulaw maingon sa pagkamadunoton sa iyang mga bukog.

5

¶ Ang mga hunahuna sa matarung lonlon mga matarung; Apan ang tambag sa dautan lonlon mga limbong.

6

¶ Ang mga pulong sa dautan maoy mga pagbanhig alang sa dugo; Apan ang baba sa matul-id magaluwas kanila.

7

¶ Ang tawong dautan ginapukan, ug mangahanaw; Apan ang balay sa matarung molungtad.

8

¶ Ang usa ka tawo pagadayegon sumala sa iyang kaalam; Apan kadtong may kasingkasing nga masukihon pagatamayon.

9

¶ Maayo pa kadtong gimahal ug diyutay, ug may usa ka sulogoon, Kay niadtong nagapasidungog sa iyang kaugalingon, ug nakulangan sa makaon.

10

¶ Ang usa ka tawo nga matarung nagamahal sa kinabuhi sa iyang mananap; Apan ang malomong mga kalooy sa tawong dautan mao ang kabangis.

11

¶ Kadtong nagauma sa iyang yuta makabaton ug daghang makaon; Apan kadtong nagasunod sa mga tawo nga walay hinungdan walay salabutan.

12

¶ Ang dautan nagatinguha sa pukot sa dautan nga mga tawo; Apan ang gamut sa matarung magahatag ug bunga.

13

¶ Sa pagkamalapason sa mga ngabil maoy usa ka lit-ag sa dautang tawo; Apan ang matarung mahigawas gikan sa kasamok.

14

¶ Ang usa ka tawo mabusog sa maayo tungod sa bunga sa iyang baba; Ug ang mga buhat sa mga kamot sa usa ka tawo igahatag kaniya.

15

¶ Ang dalan sa usa ka buang matarung man sa iyang kaugalingong mga mata; Apan kadtong manggialamon nagapamati ug tambag.

16

¶ Ang kasuko sa usa ka buang mahibaloan dayon sa dayag; Apan ang usa ka mabinantayong tawo nagabaton ug kaulaw.

17

¶ Kadtong nagapamulong sa kamatuoran nagapakita ug pagkamatarung; Apan ang usa ka bakakon nga saksi nagapakita ug limbong.

18

¶ Adunay magapamulong sa hinanali sama sa mga paglagbas sa usa ka espada; Apan ang dila sa manggialamon makaayo.

19

¶ Ang ngabil sa kamatuoran pagalig-onon sa walay katapusan; Apan ang usa ka bakakong dila umalagi lamang.

20

¶ Ang paglimbong maoy anaa sa kasingkasing kanila nga nagamugna ug dautan; Apan sa mga magtatambag sa pakigdait mao ang kalipay.

21

¶ Walay kadaut nga mahitabo sa tawong matarung; Apan ang dautan pagapun-on sa q2 kadautan.

22

¶ Ang bakakon nga mga ngabil du lumtanan kang Jehova; Apan kadtong nagabuhat sa kamatuoran maoy iyang kalipay.

23

¶ Ang usa ka tawong buotan nagabaton ug kahibalo; Apan ang kasingkasing sa mga buang nagabutyag sa kabuangan.

24

¶ Ang kamot sa makugihon magadala ug pagbulot-an; Apan ang tapulan igabutang sa usa ka mabug-at nga bulohaton.

25

¶ Ang kaguol nga anaa sa kasingkasing sa usa ka tawo maoy makapatikuko kaniya; Apan ang usa ka maayong pulong makapahimo niini nga malipayon.

26

¶ Ang matarung maoy usa ka magtutultol sa iyang silingan; Apan ang dalan sa dautan maoy makapasalaag kanila.

27

¶ Ang tawong tapulan dili makaasal sa iyang inayaman; Apan ang bililhong manggad sa mga tawo mao ang pagkamakugihon.

28

¶ Diha sa dalan sa pagkamatarung mao ang kinabuhi; Ug diha sa alagianan niana walay kamatayon.

Proverbs 13


Proverbs Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

¶ Ang usa ka manggialamon nga anak mamati sa pahamatngon sa iyang amahan; Apan ang usa ka mayubiton dili mamati sa pagbadlong.

2

¶ Ang tawo magakaon ug maayo pinaagi sa bunga sa iyang baba; Apan ang kalag sa maluibon magakaon sa pagpanlupig.

3

¶ Kadtong nagabantay sa iyang baba nagamatngon sa iyang kinabuhi; Apan kadtong nagawalis sa halapad gayud sa iyang mga ngabil adunay kadautan.

4

¶ Ang kalag sa tapulan nagatinguha, ug siya walay bisan unsa; Apan ang kalag sa makugihon mahimong matambok,

5

¶ Ang usa ka tawo nga matarung magadumot sa pagpamakak; Apan ang usa ka dautang tawo makaluod, ug modangat sa kaulawon.

6

¶ Ang pagkamatarung nagabantay niadtong matul-id sa iyang dalan; Apan ang kadautan mopukan sa makasasala.

7

¶ Adunay magapakadato sa iyang kaugalingon, apan siya walay bisan unsa; Adunay magapakakabus sa iyang kaugalingon, apan siya may dakung katigayonan.

8

¶ Ang lukat sa usa ka tawo sa iyang kinabuhi mao ang iyang mga bahandi; Apan ang kabus dili mamati sa bisan unsay paghulga.

9

¶ Ang kahayag sa matarung malipayon; Apan ang lamparahan sa dautan pagapalongon.

10

¶ Tungod sa pagkamapahitas-on modangat lamang ang panagkabingkil; Apan sa maayong tinambagan mao ang kaalam.

11

¶ Ang katigayonan nga maani sa kakawangan magakahanaw; Apan kadtong nagatigum pinaagi sa pagpamoo adunay kauswagan.

12

¶ Ang paglaum nga makulangan makapadaut sa kasingkasing; Apan kong ang tinguha modangat, kana mao ang usa ka kahoy sa kinabuhi.

13

¶ Bisan kinsa nga magatamay sa pulong magadala ug kadaut sa iyang kaugalingon; Apan kadtong mahadlok sa kasugoan pagabalusan.

14

¶ Ang balaod sa manggialamon maoy usa ka tuburan sa kinabuhi, Aron nga ang usa makalikay gikan sa mga lit-ag sa kamatayon.

15

¶ Ang maayong pagsabut mohatag ug kalooy; Apan ang dalan sa malapason maoy malisud.

16

¶ Ang tagsatagsa ka buotan nga tawo magabuhat uban sa kahibalo; Apan ang buang magapagarbo sa iyang binuang.

17

¶ Ang usa ka dautan nga sinugo mahulog ngadto sa kadaut; Apan ang usa ka matinumanon nga sinaligan maoy makaayo.

18

¶ Ang kawalad-on ug kaulaw modangat kaniya nga magadumili sa pagsaway; Apan kadtong manumbaling sa pagbadlong pagapasidunggan.

19

¶ Ang tinguha nga natuman maoy katam-is sa kalag; Apan maoy usa ka dulumtanan sa mga buang ang pagbiya gikan sa dautan.

20

¶ Lakat uban sa tawong manggialamon, ug ikaw mahimong manggialamon; Apan ang kauban sa mga buang magaantus tungod niana.

21

¶ Ang dautan nagalutos sa mga makasasala; Apan ang matarung pagabalusan uban sa maayo.

22

¶ Ang usa ka maayong tawo magabilin ug usa ka panulondon alang sa mga anak sa iyang mga anak; Ug ang katigayonan sa mga makasasala gitigum alang sa mga matarung.

23

¶ Daghan ang makaon diha sa binaulan nga yuta sa kabus; Apan adunay pagalaglagon tungod sa pagkawalay-justicia.

24

¶ Kadtong nagahawid sa iyang bunal nagadumot sa iyang anak; Apan kadtong nahagugma kaniya magacastigo kaniya sa matag-panahon.

25

¶ Ang matarung magakaon aron sa pagpabusog sa iyang kalag; Apan ang tiyan sa mga dautan pagagutomon.

Proverbs 14


Proverbs Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

¶ Ang tagsatagsa ka manggialamon nga babaye magatukod sa iyang balay; Apan ang buangbuang magaguba niana uban sa iyang mga kamot.

2

¶ Kadtong nagalakat sa iyang pagkatul-id nahadlok kang Jehova; Apan kadtong sukwahi sa iyang dalan nagatamay kaniya.

3

¶ Diha sa baba sa buangbuang mao ang usa ka bunal alang sa iyang pagkamapahitas-on; Apan ang mga ngabil sa manggialamon magabantay kanila.

4

¶ Sa dapit diin walay mga vaca, ang pasungan mahinlo; Apan ang dakung abut pinaagi sa kusog sa vaca.

5

¶ Ang usa ka matinumanon nga saksi dili mobakak; Apan ang bakakon nga saksi magapamulong ug mga bakak.

6

¶ Ang usa ka mayubiton magapangita sa kaalam ug dilimakakaplag niini; Apan ang kahibalo masayon alang kaniya nga may salabutan.

7

¶ Lakaw ngadto sa atubangan sa usa ka tawong buangbuang, Ug ikaw dili makakaplag diha kaniya sa mga ngabil sa kahibalo.

8

¶ Ang kaalam sa buotan mao ang pagsabut sa iyang dalan; Apan ang binuang sa mga buangbuang mao ang paglimbong.

9

¶ Ang mga buang magatiaw-tiaw lamang sa halad-tungod-sa-sala; Apan sa taliwala sa mga matarung adunay maayong kabubut-on.

10

¶ Ang kasingkasing mahibalo sa iyang kaugalingong kapaitan; Ug walay usa ka dumuloong nga moambit sa kalipay niini.

11

¶ Ang balay sa tawong dautan pagagun-obon; Apan ang balong-balong sa matarung pagapauswagon.

12

¶ Adunay usa ka dalan nga daw matarung alang sa usa ka tawo; Apan ang katapusan niana mao ang mga dalan sa kamatayon.

13

¶ Bisan diha sa pagkatawa ang kasingkasing magamasulub-on; Ug ang katapusan sa kalipay mao ang kagul-anan.

14

¶ Ang nagabalik sa pagpakasala sa kasingkasing pagapun-on uban sa iyang kaugalingong mga paagi; Ug ang usa ka maayong tawo matagbaw gikan sa iyang kaugalingon.

15

¶ Ang walay-pagtagad motoo sa tagsatagsa ka pulong; Apan ang mabinantayon nga tawo magatan-aw pag-ayo sa iyang paglakaw.

16

¶ Ang usa ka tawong manggialamon mahadlok, ug magapahilayo gikan sa dautan; Apan ang buang mapangahason sa iyang kaugalingon nga may pagdaut ug siya masaligon.

17

¶ Siya nga dili masuko magahimo sa kabuangan; Ug ang usa ka tawo nga dautan ug mga paagi ginadumtan.

18

¶ Ang walay-pagtagad makapanunod sa binuang; Apan ang mga buotan pagapurongpurongan sa kahibalo.

19

¶ Ang tawong dautan moyukbo sa atubangan sa maayo; Ug ang dautan, diha sa mga ganghaan sa matarung.

20

¶ Ang kabus ginadumtan bisan sa iyang kaugalingong silingan; Apan ang dato may daghang mga higala.

21

¶ Kadtong nagatamay sa iyang isigkatawo nagapakasala; Apan kadtong may kalooy sa ka bus, malipayon siya.

22

¶ Wala ba mangasayup kadtong nagamugna ug dautan? Apan ang puangod ug kamatuoran anaa kanila nga nagamugna ug maayo.

23

¶ Diha sa tanang buhat adunay bunga; Apan ang sulti sa mga ngabil nagapadulong lamang ngadto sa kawalad-on nga tuman.

24

¶ Ang purongpurong sa mga manggialamon mao ang ilang mga bahandi; Apan ang binuang sa mga buang mao lamang ang kabuangan.

25

¶ Ang matuod nga saksi nagaluwas ug mga kalag; Apan kadtong nagapamulong sa kabakakan nagalimbong.

26

¶ Diha sa pagkahadlok kang Jehova mao ang malig-on nga pagsalig; Ug ang iyang mga anak adunay usa ka dapit nga dalangpanan.

27

Ang pagkahadlok kang Jehova maoy usa ka tuburan sa kinabuhi, Aron nga ang tawo makalikay gikan sa mga lit-ag sa kamatayon.

28

¶ Diha sa panon sa katawohan anaa ang himaya sa hari; Apan diha sa kawalad-on sa katawohan anaa ang kalaglagan sa principe.

29

¶ Kadtong mahinay nga masuko may dakung salabutan; Apan kadtong madali-dalion sa espiritu nagabayaw sa kabuangan.

30

¶ Ang usa ka malinawong kasingkasing maoy kinabuhi sa unod; Apan ang kasina mao ang pagkadunot sa kabukogan.

31

¶ Kadtong nagadagmal sa kabus nagatamay sa iyang Magbubuhat; Apan kadtong may kalooy sa hangul nagatahud kaniya,

32

¶ Ang dautan giunlod ngadto sa kahiladman tungod sa iyang buhat nga dautan; Apan ang matarung may usa ka dalangpanan sa iyang kamatayon.

33

¶ Ang kaalam magapuyo diha sa kasingkasing niadtong may salabutan; Apan kadtong anaa sa sulod sa mga buang mapadayag sa iyang kaugalingon.

34

¶ Ang pagkamatarung nagabayaw sa usa ka nasud; Apan ang sala maoy usa ka kaulawan sa bisan unsang katawohan.

35

¶ Ang kalooy sa hari anaa sa usa ka sulogoon nga nagabuhat sa pagkamaalamon; Apan ang iyang kaligutgut anaa batok niadtong nagapakaulaw.

Proverbs 15


Proverbs Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

¶ Ang tubag nga malomo makapahupay sa kapungot; Apan ang pulong nga mahait makapapukaw sa kasuko.

2

¶ Ang dila sa manggialamon sa matul-id nagapamulong ug kahibalo; Apan ang baba sa mga buang nagabubo sa kabuangan.

3

¶ Ang mga mata ni Jehova anaa sa tanang dapit, Nga nagabantay ibabaw sa dautan ug sa maayo.

4

¶ Ang dila nga mahuyo maoy usa ka kahoy sa kinabuhi; Apan ang pagkasukwahi niana maoy pagkabungkag sa espiritu.

5

¶ Ang usa ka buang magatamay sa pagsaway sa iyang amahan; Apan kadtong nagatagad sa pagbadlong nagapakita sa pagkabuotan.

6

¶ Diha sa balay sa tawong matarung adunay daghang bahandi; Apan diha sa mga abut sa tawong dautan anaa ang kasamok.

7

¶ Ang mga ngabil sa manggialamon nagabutyag ug kahibalo; Apan ang kasingkasing sa buangbuang dili magabuhat sa ingon.

8

¶ Ang halad sa tawong dautan maoy usa ka dulumtanan kang Jehova; Apan ang pag-ampo sa tawong matul-id maoy iyang kalipay.

9

¶ Ang dalan sa dautan maoy usa ka dulumtanan kang Jehova; Apan iyang gihigugma kadtong nagasunod sa pagkamatarung.

10

¶ Adunay mapait nga pagsaway alang niadtong mibulag sa dalan; Ug kadtong nagadumot sa pagbadlong mamatay man.

11

¶ Ang Sheol ug ang Pagkalaglag anaa sa atubangan ni Jehova; Nan daw unsa pa ang paglabaw sa mga kasingkasing sa mga anak sa mga tawo!

12

¶ Ang usa ka mayubiton dili mahagugma nga pagabadlongon; Siya dili moadto sa pakigtipon sa manggialamon.

13

¶ Ang malipayong kasingkasing nagapadayag sa usa ka masayag nga panagway; Apan tungod sa kasubo sa kasingkasing ang espiritu mamaluya.

14

¶ Ang kasingkasing niadtong may salabutan nagapangita ug kahibalo; Apan ang baba sa mga buang nagakaon sa mga binuang.

15

¶ Ang tanang mga adlaw sa mga sinakit mga kadaut man; Apan kadtong adunay malipayong kasingkasing may kombira sa kanunay.

16

¶ Maayo pa ang diyutay nga inubanan sa pagkahadlok kang Jehova, Kay sa dakung bahandi ug inubanan sa kasamok.

17

Maayo pa ang usa ka paniudto sa mga utanon, diin anaa ang gugma, Kay sa linaming nga vaca ug ang pagdumot anaa niana.

18

¶ Ang usa ka tawo nga masukanon nagahagit ug pagpakigaway; Apan kadtong mahinay sa pagkasuko nagapalinaw sa pagkabingkil.

19

¶ Ang dalan sa tapulan maingon sa usa ka koral sa mga tunok; Apan ang dalan sa tawong matul-id gihimong usa ka halapad nga dalan

20

¶ Ang usa ka anak nga manggialamon maoy kalipay sa iyang amahan; Apan ang usa ka tawong buangbuang nagatamay sa iyang inahan.

21

¶ Ang binuang maoy kalipay niadtong walay kaalam; Apan ang tawo nga masinabuton nagatul-id sa iyang paglakaw.

22

¶ Diin walay pagtambag, ang mga tinguha makawang; Apan diha sa panon sa mga magtatambag sila mangatukod.

23

¶ Ang tawo may kalipay diha sa pagtubag sa iyang baba; Ug ang usa ka pulong nga angay sa panahon, pagkaayo niana!

24

¶ Alang manggialamon ang dalan sa kinabuhi nagapadulong ngadto sa itaas, Aron siya mobiya gikan sa Sheol sa ubos.

25

¶ Si Jehova magaluka sa balay sa mapahitas-on; Apan siya magapalig-on sa utlanan sa balo nga babaye.

26

¶ Ang mga lalang nga dautan maoy dulumtanan kang Jehova; Apan ang mga pulong sa kalipay mga ulay man.

27

¶ Kadtong hakog sa ganancia nagasamok sa iyang kaugalingong balay; Apan kadtong nagadumot sa mga hiphip mabuhi.

28

¶ Ang kasingkasing sa tawong matarung nagatoon sa angay nga ipanubag; Apan ang baba sa dautan nagabubo sa mga dautang butang.

29

¶ Si Jehova halayo sa mga dautan; Apan siya mamati sa pag-ampo sa mga tawong matarung.

30

¶ Ang kahayag sa mga mata nagalipay sa kasingkasing; Ug ang mga maayong balita nagapatambok sa mga bukog.

31

¶ Ang igdulongog nga mamati sa pagbadlong sa kinabuhi Magapuyo sa taliwala sa mga manggialamon.

32

¶ Kadtong nagasalikway sa pagsaway nagatamay sa iyang kaugalingong kalag; Apan kadtong nagapamati sa pagbadlong nakakab-ut sa kahibalo.

33

¶ Ang pagkahadlok kang Jehova maoy pagpahamatngon sa kaalam; Ug ang pagka-mapinaubsanon maga-una sa kadungganan.

Proverbs 16


Proverbs Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

¶ Ang mga laraw sa kasingkasing iya sa tawo; Apan ang tubag sa dila gikan kang Jehova.

2

¶ Ang tanang mga dalan sa tawo mahinlo sa iyang kaugalingong mga mata; Apan si Jehova nagatimbang sa mga espiritu.

3

¶ Itugyan ang imong mga buhat ngadto kang Jehova, Ug ang imong mga tuyo mamalig-on.

4

¶ Gihimo ni Jehova ang tanang butang alang sa iyang kaugalingong tuyo; Oo, bisan ang dautan alang sa adlaw nga dautan.

5

¶ Ang tagsatagsa nga may pagkamapahitas-on sa kasingkasing maoy usa ka dulumtanan kang Jehova: Bisan pa ang kamot madugtong sa usa ka kamot, siya dili makagawas sa silot.

6

¶ Tungod sa kalooy ug sa kamatuoran ang kasal-anan may pagtabon-sa-sala; Ug tungod sa pagkahadlok kang Jehova ang mga tawo mobiya gikan sa dautan.

7

¶ Kong ang mga dalan sa usa ka tawo makapahimuot kang Jehova, Iyang pagahimoon bisan ang iyang mga kaaway nga makigdaiton uban kaniya.

8

¶ Maayo pa ang diyutay uban ang pagkamatarung, Kay sa mga dagkung abut nga uban ang pagkadili-matarung.

9

¶ Ang kasingkasing sa tawo magalalang sa iyang dalan; Apan si Jehova nagamando sa iyang mga lakang.

10

¶ Ang diosnong pagpahamtang sa silot anaa sa mga ngabil sa hari; Ang iyang baba dili magalapas diha sa paghukom.

11

¶ Ang matarung nga bato ug mga timbangan iya man ni Jehova; Ang tanang mga gibug-aton sa sako maoy iyang buhat.

12

¶ Maoy usa ka dulumtanan alang sa mga hari ang pagpanugyan ngadto sa kadautan; Tungod kay ang trono natukod pinaagi sa pagkamatarung.

13

¶ Ang matarung nga mga ngabil maoy kalipay sa mga hari; Ug sila nahagugma kaniya nga nagapamulong sa matarung.

14

¶ Ang kaligutgut sa usa ka hari maingon sa mga sinugo sa kamatayon; Apan ang tawo nga manggialamon magapalinaw niini.

15

Diha sa kahayag sa nawong sa hari anaa ang kinabuhi; Ug ang iyang kalooy maingon sa usa ka panganod sa ulan nga kinaulahian.

16

¶ Pagka-labing maayo ang pagbaton sa kaalam kay sa bulawan! Oo, ang pagbaton sa salabutan maayo pang pagapilion kay sa salapi.

17

¶ Ang halapad-nga-dalan sa matarung mao ang pagbiya gikan sa dautan: Kadtong nagabantay sa iyang dalan nagaamping sa iyang kalag.

18

¶ Ang pagkagarboso magauna sa pagkalaglag, Ug ang mapahitas-ong espiritu magauna sa pagkahulog.

19

¶ Maayo pa nga magmapainubsanon sa espiritu uban sa mga kabus, Kay sa pagpakigbahin sa inagaw uban sa mga mapahitas-on.

20

¶ Kadtong nagamatngon sa pulong makakaplag ug maayo; Ug bisan kinsa nga nagasalig kang Jehova, malipayon siya.

21

¶ Ang manggialamon sa kasingkasing pagatawgon nga buotan; Ug ang pagkatam-is sa mga ngabil nagadugang sa kahibalo.

22

¶ Ang salabutan maoy usa ka atabay nga tuburan sa kinabuhi niadtong nagabaton niini; Apan ang pagsaway sa mga buang mao ang ilong binuang.

23

¶ Ang kasingkasing sa manggialamon nagapahamangno sa iyang baba, Ug nagadugang sa kinaadman sa iyang mga ngabil.

24

¶ Ang makalilipay nga mga pulong ingon sa usa ka udlan sa dugos, Matam-is sa kalag ug makapalig-on sa mga bukog.

25

¶ Adunay usa ka dalan nga daw matarung alang sa tawo, Apan ang katapusan niana mao ang mga dalan sa kamatayon.

26

¶ Ang kahinam sa usa ka tawo nga mamumuo nagabuhat alang kaniya; Kay niini ang iyang baba nagaaghat kaniya.

27

¶ Ang tawo nga walay kapuslanan nagalalang ug dautang buhat; Ug diha sa iyang mga ngabil adunay makasunog nga kalayo.

28

Ang tawo nga masukihon nagasabwag ug kabingkilan; Ug ang usa ka witwitan nagapabulag sa labing suod nga mga higala.

29

¶ Ang tawo nga malupigon nagaulogulog sa iyang isigkatawo, Ug nagatultol kaniya diha sa dalan nga dili maayo.

30

Kadtong nagapiyong sa iyang mga mata, nagalalang sa mga butang nga sukwahi; Kadtong nagapanakmol sa iyang mga ngabil nagapahitabo sa dautan.

31

¶ Ang ulo nga ubanon maoy purongpurong sa himaya; Kini igakita diha sa dalan sa pagkamatarung.

32

¶ Kadtong mahinay sa kasuko labi pang maayo kay sa tawong gamhanan; Ug kadtong nagagahum sa iyang espiritu, kay niadtong nakaagaw sa usa ka ciudad.

33

¶ Ang pagpapalad gihulog diha sa sabakan; Apan ang tibook pagpahinabo niana iya kang Jehova.

Proverbs 17


Proverbs Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

¶ Maayo pa ang momho nga nauga, ug ang kalinaw uban niana, Kay sa usa ka balay nga napuno sa hudyaka nga inubanan sa pagkabingkil.

2

¶ Ang usa ka ulipon nga nagapaagi sa pagkamanggialamon gayud magagahum sa usa ka anak nga nagapakaulaw, Ug makaambit sa bahin sa panulondon taliwala sa mga kaigsoonan.

3

¶ Ang kolon tunawanan alang sa salapi, ug ang hasohasan alang sa bulawan; Apan si Jehova magasulay sa mga kasingkasing.

4

¶ Ang mamumuhat sa kadautan magapamati sa dautang mga ngabil; Ug ang usa ka bakakon nagapatalinghug sa usa ka dila nga makadaut

5

¶ Bisan kinsa nga nagayubit sa kabus nagatamay sa iyang Magbubuhat; Ug ang malipay sa panahon sa pagkaalaut dili makagawas sa silot.

6

¶ Ang mga anak sa mga anak maoy purongpurong sa mga tawong tigulang; Ug ang himaya sa mga anak mao ang ilang mga amahan.

7

¶ Ang pakigpulong nga labing maayo dili mahatungod sa usa ka buang; Labing dili angay ang bakakon nga mga ngabil sa usa ka principe.

8

¶ Ang hiphip daw usa ka hamili nga bato diha sa mga mata kaniya nga magabaton niini; Sa bisan diin kini moliso kini magamauswagon.

9

¶ Kadtong magatabon sa usa ka kalapasan nagapangita ug gugma; Apan kadtong magabutyag sa usa ka butang nagapabulag sa labing suod nga mga higala.

10

¶ Ang usa ka pagbadlong motidlum sa halalum gayud nganha sa usa nga may salabutan Kay sa usa ka gatus nga mga labud nganha sa usa ka buang.

11

¶ Ang tawong dautan magapangita lamang sa usa ka kagubot; Tungod niini ang usa ka mabangis nga sinugo igapadala batok kaniya.

12

¶ Ipasugat sa usa ka oso nga nawad-an sa iyang mga anak ang usa ka tawo, Kay sa usa ka buang diha sa iyang binuang.

13

¶ Bisan kinsa nga nagabalus ug dautan sa maayo, Ang dautan dili mopahawa gikan sa iyang balay.

14

¶ Ang sinugdanan sa panagkabingkil maoy ingon sa usa nga magahuwad sa tubig: Busa biyai ang panaglalis sa dili pa ang panag-away.

15

¶ Kadtong magapamatarung sa dautan, ug kadtong magasilot sa matarung, Silang duruha managsama maoy dulumtanan kang Jehova.

16

¶ Busa aduna bay bili diha sa kamot sa usa ka buang aron sa pagpalit sa kaalam, Sanglit siya wala may salabutan?

17

¶ Ang usa ka higala mahagugma sa tanang panahon; Ug ang usa ka igsoon matawo nga alang sa pagkaalaut.

18

¶ Ang tawo nga walay salabutan magapanghampak sa kamot, Ug mahimong pasalig sa atubangan sa iyang isigkatawo.

19

¶ Siya nga mahagugma sa pagkamalapason mahagugma sa pakigbingkil: Kadtong magaalsa sa itaas sa iyang ganghaan nagapangita sa kalumpagan.

20

¶ Kadtong may masalaagon nga kasingkasing dili makakaplag sa maayo; Ug kadtong may usa ka masukihon nga dila mahulog sa kadautan.

21

¶ Kadtong nanganak ug usa ka buang nakaangkon niini sa iyang kasub-anan; Ug ang amahan sa usa ka buang walay kalipay.

22

¶ Ang kasingkasing nga malipayon maoy usa ka maayong tambal; Apan ang usa kamasulob-on nga espiritu nagapauga sa mga bukog.

23

¶ Ang tawong dautan magadawat ug usa ka hiphip gikan sa sabakan, Aron sa pagbalit-ad sa mga dalan sa justicia.

24

¶ Ang kaalam anaa sa atubangan sa nawong niadtong may salabutan; Apan ang mga mata sa usa ka buang anaa sa mga kinatumyan sa yuta.

25

¶ Ang anak nga buangbuang maoy kasubo sa iyang amahan. Ug kapaitan niadtong nanganak kaniya.

26

¶ Ang pagsilot usab sa matarung dili maayo, Ni ang pagbunal sa harianon alang sa ilang pagkatul-id.

27

¶ Kadtong nagapugong sa iyang mga pulong may kahibalo; Ug kadtong may usa ka mabugnawng espiritu maoy usa ka tawo sa salabutan.

28

Bisan ang usa ka buang, kong siya magahilum, pagaisipon nga manggialamon; Kong siya magatak-om sa iyang mga ngabil, siya pagatamdon nga ingon sa buotan.

Proverbs 18


Proverbs Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

¶ Kadtong nagalain sa iyang kaugalingon nagapangita sa iyang kaugalingong tinguha, Ug nakiglantugi batok sa tanang halalum nga kaalam.

2

¶ Ang usa ka buang walay kalipay diha sa pagsabut, Apan mao lamang nga ang iyang kasingkasing magabutyag sa iyang kaugalingon.

3

¶ Kong ang dautan moabut, modangat usab ang pagyubit, Ug uban sa pakaulaw, modangat ang pagtamay.

4

¶ Ang mga pulong sa baba sa usa ka tawo maingon sa halalum nga mga tubig; Ang tubod sa atabay sa kaalam maingon sa usa ka sapa nga nagaagay.

5

¶ Ang pagtamud sa pagkatawo sa usa ka tawong dautan dili maayo, Ni ang pagsalikway sa matarung diha sa paghukom.

6

¶ Ang mga ngabil sa buang magadala kaniya ngadto sa pagkabingkil, Ug ang iyang baba magapanawag sa mga labud.

7

Ang baba sa usa ka buang maoy iyang kalaglagan, Ug ang iyang mga ngabil maoy lit-ag sa iyang kalag.

8

¶ Ang mga pulong sa usa ka witwitan maingon sa usa ka malalim nga mga hungit nga kalan-on, Ug sila manganaug ngadto sa kinahiladmang mga dapit.

9

¶ Siya usab nga tapulan sa iyang buhat Igsoon niadtong usa ka malaglagon.

10

¶ Ang ngalan ni Jehova maoy usa ka malig-ong torre; Ang matarung magadalagan nganha niana ug may kaluwasan.

11

¶ Ang bahandi sa usa ka adunahan nga tawo maoy iyang malig-on nga ciudad, Ug kini ingon sa usa ka hataas nga kuta sa iyang kaugalingong hunahuna.

12

¶ Sa dili pa ang pagkalaglag mapahitas-on ang kasingkasing sa tawo; Ug sa dili pa ang kadungganan magauna ang pagkamapainubsanon.

13

¶ Kadtong magahatag ug tubag sa wala pa niya madungog, Maoy usa ka binuang ug kaulawan alang kaniya.

14

¶ Ang espiritu sa usa ka tawo maoy modasig sa iyang kaluya; Apan sa usa ka masulub-on nga espiritu kinsa ang makaantus?

15

¶ Ang kasingkasing sa buotan magabaton sa kahibalo; Ug ang igdulungog sa manggialamon magapangita sa kahibalo.

16

¶ Ang hatag sa usa ka tawo magahimo ug dapit alang kaniya, Ug magadala kaniya sa atubangan sa mga dagkung tawo.

17

¶ Kadtong magalaban sa iyang katungod sa sinugdan daw matarung; Apan ang iyang isigkatawo moabut ug magasusi kaniya.

18

¶ Ang pagpapalad magapahunong sa mga pagkabingkil, Ug magapabulag sa taliwala sa mga gamhanan.

19

¶ Ang usa ka igsoon nga mahiubos labi pang magahi nga dag-on kay sa usa ka malig-on nga ciudad; Ug ang maong mga pagkabingkil sama sa mga trangka sa usa ka castillo.

20

¶ Ang tiyan sa usa ka tawo pagabusgon sa bunga sa iyang baba; Uban sa abut sa iyang mga ngabil siya pagatagbawon.

21

¶ Kamatayon ug kinabuhi maoy anaa sa gahum sa dila; Ug kadtong mahagugma niini magakaon sa bunga niana.

22

¶ Bisan kinsa nga makakaplag ug usa ka asawa nakakaplag sa kaayohan. Ug makabaton sa kalooy ni Jehova.

23

¶ Ang kabus magagamit sa mga pagpangaliyupo; Apan ang adunahan magatubag sa pagsingka.

24

¶ Kadtong makahigala ug daghan magahimo niini alang sa iyang kaugalingong kadaut; Apan adunay usa ka higala nga mopabilin labaw pa kay sa usa ka igsoon.

Proverbs 19


Proverbs Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

¶ Maayo pa ang kabus nga magalakat diha sa iyang pagkahingpit-sa-kasingkasing Kay kaniya nga sukwahi sa iyang mga ngabil ug maoy usa ka buang.

2

¶ Ang kalag usab nga walay kahibalo dili maayo; Ug kadtong magadali sa iyang mga tiil magapakasala.

3

¶ Ang binuang sa tawo nagapabaliko sa iyang dala; Ug ang iyang kasingkasing magalibak batok kang Jehova.

4

¶ Ang bahandi magapadugang sa mga higala; Apan ang kabus ginapabulag gikan sa iyang mga higala.

5

¶ Ang usa ka bakakon nga saksi dili pagagawason sa silot; Ug siya nga magapamulong sa mga bakak dili makalikay.

6

¶ Daghang magapakilooy sa kalomo sa maabiabihong tawo; Ug ang tagsatagsa ka tawo maoy usa ka higala kaniya nga magahatag ug daghang mga gasa.

7

Ang tanang kaigsoonan sa kabus magadumot kaniya: Daw unsa pa ka labaw sa iyang mga higala nga magapahilayo gikan kaniya! Siya magaagpas kanila uban sa mga pulong, apan sila milakat na.

8

¶ Kadtong magabaton ug kaalam mahagugma sa iyang kaugalingong kalag: Kadtong nagabantay sa salabutan makakaplag sa kaayohan.

9

¶ Ang usa ka bakakon nga saksi dili makagawas sa silot; Ug kadtong mamulong sa kabakakan mahanaw.

10

¶ Ang dinato nga pagkinabuhi dili angay sa usa ka buang; Labing dili angay nga ang usa ka ulipon magagahum sa mga principe.

11

¶ Ang pagkabuotan sa usa ka tawo makapahimo kaniya nga mahinay sa pagkasuko; Ug maoy iyang himaya ang pagpasaylo sa kalapasan.

12

¶ Ang kasuko sa hari maingon sa pagngulob sa usa ka leon; Apan ang iyang kalooy maingon sa yamog ibabaw sa balili.

13

¶ Ang usa ka anak nga buang maoy kaalaut sa iyang amahan; Ug ang mga pakiglalis sa usa ka asawa maoy mga tinulo sa kanunay.

14

¶ Balay ug mga bahandi maoy mga panulondon gikan sa mga amahan; Apan ang usa ka buotan nga asawa gikan kang Jehova.

15

¶ Ang katapol makapahinanok sa halalum nga pagkatulog; Ug ang tapolan nga kalag magaantus sa kagutom.

16

¶ Kadtong magabantay sa sugo nagabantay sa iyang kalag; Apan kadtong danghag sa iyang mga dalan, mamatay.

17

¶ Kadtong may kalooy sa kabus magapahulam kang Jehova, Ug ang iyang maayong buhat pagabayran niya pag-usab.

18

¶ Castigoha ang imong anak, sa natan-aw mo nga aduna pay paglaum; Ug ayaw pag-ibutang ang imong kasingkasing sa iyang kalaglagan.

19

¶ Ang usa ka tawo nga anaa sa daku nga kasuko magapas-an sa silot; Kay kong ikaw magaluwas kaniya, kinahanglan nga ikaw magabuhat niana pag-usab.

20

¶ Patalinghug sa tambag, ug dawata ang pahamatngon, Aron ikaw mahimong manggialamon sa imong kaulahian.

21

¶ Adunay daghang mga lalang sulod sa kasingkasing sa usa ka tawo; Apan ang pagtambag ni Jehova, kana molungtad.

22

¶ Kanang makapahimo sa usa ka tawo nga hiligugmaon mao ang iyang kalolot; Ug ang usa ka kabus nga tawo maayo pa kay sa usa ka bakakon.

23

¶ Ang pagkahadlok kang Jehova nagapadulong ngadto sa kinabuhi; Ug kadtong makabaton niana magapuyo nga may pagkatagbaw; Siya dili pagadu-awon sa dautan.

24

¶ Ang tapulan magalubong sa iyang kamot diha sa pinggan, Ug dili magadala niini pag-usab nganha sa iyang baba.

25

¶ Bunali ang usa ka mayubiton, ug ang walay-pagtagad makakat-on ug pagkabuotan; Ug badlonga ang usa nga may salabutan, ug siya makasabut sa kahibalo.

26

¶ Kadtong magapanlupig sa iyang amahan, ug magalutos sa iyang inahan, Maoy usa ka anak nga nagapakaulaw ug nagadala sa pagkatalamayon.

27

¶ Hunong, anak ko sa pagpamati sa pahamatngon, Nga magatudlo lamang ngadto sa kasaypanan sa mga pulong sa kahibalo.

28

¶ Ang usa ka walay-bili-nga-saksi nagabiaybiay sa katarungan; Ug ang baba sa dautan nagalamoy sa kasal-anan.

29

¶ Ang mga paghukom giandam alang sa mga mayubiton, Ug ang mga labud alang sa bukobuko sa mga buang.

Proverbs 20


Proverbs Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

¶ Ang vino maoy usa ka tigtamay, ang maisug nga ilimnon mao ang sabaan; Ug bisan kinsa nga masayup tungod niini dili manggialamon.

2

¶ Ang pagkamakalilisang sa usa ka hari ingon sa pagngulob sa usa ka leon: Kadtong magahagit kaniya sa pagpakasuko magapakasala batok sa iyang kaugalingong kinabuhi.

3

¶ Maoy usa ka kadungganan alang sa usa ka tawo ang pagpahilayo gikan sa pagpakig-away; Apan ang tagsatagsa ka buang magakaaway.

4

¶ Ang tapulan dili modaro tungod sa panahon nga tingtugnaw; Busa siya magapakilimos sa tingani, ug walay maiya.

5

¶ Ang tambag diha sa kasingkasing sa tawo ingon sa halalum nga tubig, Apan ang usa ka tawo nga may salabutan magatimba niini.

6

¶ Ang kadaghanan sa mga tawo magabutyag sa tagsatagsa sa iyang kaugalingong kalolot; Apan sa usa ka matinumanon nga tawo kinsay makakaplag kaniya?

7

¶ Ang usa ka tawong matarung magalakat diha sa iyang pagkahingpit sa kasingkasing, Bulahan ang iyang mga anak sunod kaniya.

8

¶ Ang usa ka hari nga magalingkod sa trono sa paghukom Magapatibulaag sa tanang dautan pinaagi sa iyang mga mata.

9

¶ Kinsay makaingon, gihimo ko ang akong kasingkasing nga malinis, Ako ulay gikan sa akong sala?

10

¶ Ang nagkalainlaing mga timbangan ug nagkalainlaing mga sukdanan, Silang duruha managsama mga q2 dulumtanan kang Jehova.

11

¶ Bisan ang usa ka bata magapaila sa iyang kaugalingon pinaagi sa iyang mga buhat, Kong ang iyang buhat maputi ba ug kong kini matarung ba.

12

¶ Sa mapatalinghugon nga igdulungog, ug sa matinan-awong mata, Si Jehova ang nagbuhat bisan niining duruha.

13

¶ Ayaw paghigugmaa ang pagkatulog, tingali unya ikaw modangat sa pagkakabus; Bukha ang imong mga mata, ug ikaw mabusog sa tinapay.

14

¶ Dili maayo, dili maayo, nagapamulong ang pumapalit; Apan sa makalakaw na siya sa iyang dalan, unya siya magapangandak.

15

¶ Adunay bulawan, ug daghang mga rubi; Apan ang mga ngabil sa kahibalo maoy usa ka bililhong mutya.

16

¶ Kuhaa ang iyang panapton nga maoy pasalig alang sa usa ka lumalangyaw; Ug batonan mo siya sa usa ka saad nga maoy pasalig alang sa mga dumuloong.

17

¶ Ang tinapay sa kabakakan matam-is sa usa ka tawo; Apan sa kaulahian ang iyang baba mapuno sa grava.

18

¶ Ang tagsatagsa ka tuyo natukod pinaagi sa pagtambag; Ug pinaagi sa maalamong pagmando nakiggubat ikaw.

19

¶ Kadtong magasuroysuroy ingon sa usa ka witwitan nagabutyag sa mga tinagoan; Busa ayaw pagpakigkauban niadtong magapalapad sa pagwalis sa iyang mga ngabil.

20

¶ Bisan kinsa nga magatunglo sa iyang amahan kun sa iyang inahan, Ang iyang lamparahan pagapalongon diha sa kaitum sa kangitngitan.

21

¶ Ang usa ka panulondon mahimong kuhaon sa hinanali sa sinugdanan; Apan ang katapusan niana dili pagabulahanon.

22

¶ Dili ka mag-ingon: Ako mobalus sa dautan: Humulat ka kang Jehova, ug siya magaluwas kanimo.

23

¶ Ang nagkalainlaing mga bato sa timbangan maoy usa ka dulumtanan kang Jehova; Ug ang usa ka limbongan nga timbangan dili maayo.

24

¶ Ang mga pagpanlihok sa usa ka tawo iya ni Jehova; Nan unsaon man sa pagpakasabut sa tawo sa iyang dalan?

25

¶ Kini maoy usa ka lit-ag sa usa ka tawo nga mamulong sa hinanali: Kini maoy balaan, Ug tapus sa mga panaad ang pagpakigsayud.

26

¶ Ang usa ka hari nga manggialamon magaalig-ig sa dautan, Ug magapaligid kanila sa ligid sa giukan.

27

¶ Ang espiritu sa tawo mao ang lamparahan ni Jehova, Nagasusi sa tanan niyang kinahiladman uyamut nga mga dapit.

28

¶ Kalooy ug kamatuoran nagapanalipod sa hari; Ug ang iyang trono ginatuboy tungod sa kalolot.

29

¶ Ang himaya sa mga batan-ong lalake mao ang ilang kusog; Ug ang katahum sa mga tigulang mao ang ilang ubanon nga ulo.

30

¶ Ang mga labud nga makasamad makahugas sa dautan; Ug ang mga pagbunal molagbas sa kinahiladman uyamut nga mga dapit.

Proverbs 21


Proverbs Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

¶ Ang kasingkasing sa hari anaa sa kamot ni Jehova maingon sa mga baha sa tubig: Siya nagapaliso niini sa bisan diin nga siya magabuot.

2

¶ Ang tagsatagsa ka dalan sa usa ka tawo matarung sa iyang kaugalingong mga mata; Apan si Jehova magatimbang sa mga kasingkasing.

3

¶ Ang pagbuhat sa pagkamatarung ug justicia Labi pang dawaton ni Jehova kay sa halad.

4

¶ Ang usa ka tinan-awan nga mapahitas-on, ug ang usa ka palabilabihong kasingkasing, Bisan ang lamparahan sa dautan, sala man.

5

¶ Ang mga hunahuna sa makugihon nagapadulong ngadto sa pagkadagaya; Apan ang tagsatagsa ka madalidalion nagadali lamang sa kawalad-on.

6

¶ Ang pagbaton ug mga bahandi pinaagi sa usa ka bakakong dila Maoy usa ka gabon nga ginapalid ngadto ug nganhi niadtong nagapangita sa kamatayon.

7

¶ Ang pagpanlupig sa dautan magasilhig kanila, Tungod kay sila nagadumili sa pagbuhat ug justicia.

8

¶ Ang dalan niadtong natugob sa kasal-anan baliko gayud kaayo; Apan alang niadtong mga ulay, ang iyang buhat matarung.

9

¶ Maayo pa ang pagpuyo diha sa pamag-angan sa atop sa balay, Kay sa pakigkauban sa usa ka makig-awayong babaye sa usa ka halapad nga balay.

10

¶ Ang kalag sa dautan nagatinguha sa dautan: Ang iyang isigkatawo dili makakaplag ug kalooy diha sa iyang mga mata.

11

¶ Kong ang mayubiton pagasilotan, ang walay-pagtagad mahimong manggialamon; Ug kong ang manggialamon pahamatngonon siya makadawat ug kahibalo.

12

¶ Ang tawong matarung nagatulotimbang sa balay sa dautan, Unsaon sa pagkaunlod sa dautan ngadto sa ilang kapildihan.

13

¶ Bisan kinsa nga magasampong sa iyang mga idgulungog sa pagtu-aw sa kabus, Siya usab magatu-aw ra, apan dili pagapatalinghugan.

14

¶ Ang usa ka gasa sa tago magapapoypoy sa kasuko; Ug ang usa ka hatag diha sa sabakan, sa hilabihan nga kasuko.

15

¶ Maoy kalipay sa matarung ang pagbuhat ug justicia; Apan maoy usa ka pagkalaglag sa mga mamumuhat sa kasal-anan.

16

¶ Ang tawo nga nagasaagsaag gikan sa dalan sa pagsabut Magapahulay sa katilingban sa mga minatay.

17

¶ Siya nga mahigugmaon sa kalingawan mahimong kabus nga tawo: Siya nga mahigugmaon sa vino ug lana dili maadunahan.

18

¶ Ang dautan maoy usa ka lukat alang sa matarung; Ug ang maluibon modangat nga ilis sa matul-id

19

¶ Maayo pang magpuyo sa usa ka yuta nga kamingawan, Kay sa pakig-ipon sa usa ka makig-awayon ug masuk-anon nga babaye.

20

¶ Adunay bililhon nga bahandi ug lana diha sa puloy-anan sa manggialamon; Apan ang usa ka tawong buang magalamoy niana.

21

¶ Kadtong magasunod sa pagkamatarung ug sa kalolot Makakaplag sa kinabuhi, pagkamatarung, ug kadungganan.

22

¶ Ang usa ka manggialamon nga tawo makakatkat sa usa ka ciudad sa gamhanan, Ug makapukan sa kusog nga gisaligan niana.

23

¶ Bisan kinsa nga magabantay sa iyang baba ug sa iyang dila, Magabantay sa iyang kalag gikan sa mga kasamok.

24

¶ Ang tawong palabi-labihon ug garboso, mayubiton ang iyang ngalan; Siya magabuhat nga nagapakaaron-ingnon sa iyang pagkamapahitas-on.

25

¶ Ang tinguha sa tapulan nagapatay kaniya; Kay ang iyang mga kamot nagadumili sa pagbuhat.

26

Adunay maibug sa pagkahakog gayud sa tibook adlaw; Apan ang matarung nagahatag ug wala magatungina.

27

¶ Ang halad sa tawong dautan maoy usa ka dulumtanan; Daw unsa ka labaw pa gayud, kong iyang dad-on kini uban sa dautan nga hunahuna!

28

¶ Ang usa ka bakakon nga saksi mahanaw; Apan ang tawo nga nagapamati nagapadayon sa iyang gipamulong.

29

¶ Ang usa ka tawong dautan magapagahi sa iyang nawong; Apan mahitungod sa matul-id siya magalig-on sa iyang mga dalan.

30

¶ Walay kaalam ni pagsabut Ni tambag batok kang Jehova.

31

Ang kabayo giandam batok sa adlaw sa gubat; Apan ang pagdaug iya kang Jehova.

Proverbs 22


Proverbs Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

¶ Ang usa ka maayong ngalan labi pang maayong pilion kay sa dagkung mga bahandi, Ug ang mahigugmaong-kalooy kay sa salapi ug bulawan.

2

¶ Ang adunahan ug ang kabus magakahibalag sila: Si Jehova mao ang nagbuhat kanilang tanan.

3

¶ Ang usa ka buotan nga tawo makakita sa dautan, ug magatago sa iyang kaugalingon; Apan ang walay-pagtagad molabay lamang ug magaantus tungod niini.

4

¶ Ang balus sa pagkamapaubsanon ug pagkahadlok kang Jehova Mao ang pagkaadunahan, ug kadungganan, ug kinabuhi.

5

¶ Mga tonok ug mga lit-ag maoy anaa sa dalan sa masukihon: Kadtong magabantay sa iyang kalag mahilayo gikan kanila.

6

¶ Bansaya ang bata diha sa dalan nga iyang pagalaktan, Ug bisan kong siya matigulang na siya dili mobiya gikan niana.

7

¶ Ang adunahan magahari ibabaw sa kabus; Ug ang manghuhulam mao ang ulipon sa magapahulam.

8

¶ Kadtong magapugas ug kasal-anan nagaani ug kalisdanan; Ug ang baras sa iyang kasuko makawang.

9

¶ Kadtong adunay usa ka mata nga madagayaon pagabulahanon; Kay siya nagahatag sa iyang tinapay sa kabus.

10

¶ Papahawaa ang mayubiton, ug ang pagpakigbingkil mogula; Oo, ang pagkalalis ug pagpakaulaw mohunong.

11

¶ Kadtong mahagugma sa pagkaulay sa kasingkasing, Tungod sa gracia sa iyang mga q2 ngabilang hari mahimong iyan higala.

12

¶ Ang mga mata ni Jehova magapanalipod kaniya nga may kahibalo; Apan siya magawagtang sa mga pulong sa tawong mabudhion

13

¶ Ang tapulan nagaingon: Adunay usa ka leon sa gawas; Ako pagapatyon diha sa kadalanan.

14

¶ Ang baba sa mga dumuloong babaye maoy usa ka halalum nga gahong; Siya nga gidumtan ni Jehova mahulog niana.

15

¶ Ang mga binuang nabugkos diha sa kasingkasing sa usa ka bata; Apan ang bunal sa pagbadlong magapalabog niana sa halayo gikan kaniya.

16

¶ Kadtong magadaugdaug sa kabus aron sa pagdugang sa iyang ganancia, Ug kadtong magahatag sa adunahan, modangat lamang sa kawalad-on.

17

¶ Ikiling ang imong igdulungog, ug pamatia ang mga pulong sa manggialamon, Ug ibutang ang imong kasingkasing sa akong kahibalo.

18

Kay kini maoy butang nga makalilipay kong ikaw magatipig kanila diha kanimo, Kong sila mahiluna pagtingub diha sa imong mga ngabil.

19

Aron ang imong pagsalig mahaanha kang Jehova, Akong gipahibalo kanimo sila niining adlawa, bisan kanimo.

20

Wala ba ako makasulat kanimo ug mga maayo uyamut nga mga butang Sa mga tambag ug kahibalo,

21

Aron sa pagpahibalo kanimo sa kasayuran sa mga pulong sa kamatuoran, Aron ikaw magadala pagbalik sa mga pulong sa kamatuoran ngadto kanila nga nagasugo kanimo?

22

¶ Ayaw pagkawati ang kabus tungod kay siya kabus; Ni magadaugdaug ka sa mga sinakit diha sa ganghaan:

23

Kay si Jehova magalaban sa ilang katungod, Ug moagaw sa kinabuhi niadtong nangagaw kanila.

24

¶ Ayaw pagpakighigala sa usa ka tawo nga maligut-guton; Ug sa masuk-anon nga tawo dili ka makigkuyog:

25

Tingali unya ikaw makakat-on sa iyang mga dalan, Ug makabaton ka sa lit-ag sa imong kalag.

26

¶ Dili ka paisip nga usa kanila nga nagapanghampak sa kamot, Kun kanila nga maoy mga pasalig tungod sa mga utang.

27

Kong ikaw walay kapaingnan sa pagbayad, Nganong iyang kuhaon ang imong higdaanan nga anaa sa ilalum nimo?

28

¶ Ayaw pagbalhina ang karaan nga mohon sa yuta, Nga gibutang sa imong mga amahan.

29

¶ Nakita mo ba ang usa ka tawo nga masingkamoton sa iyang patigayon? siya magatindog sa atubangan sa mga hari; Siya dili magatindog sa atubangan sa bastos nga mga tawo.

Proverbs 23


Proverbs Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

¶ Kong ikaw magalingkod sa pagkaon uban sa usa ka punoan, Paniira sa masingkamoton siya nga anaa sa imong atubangan;

2

Ug ibutang ang usa ka cuchillo sa imong totonlan, Kong ikaw usa ka tawo nga ulipon sa kailibgon.

3

Ayaw pagtinguhaa ang iyang mga lamiang pagkaon; Sa nakita mo nga sila maoy malimbongon nga makaon.

4

¶ Ayaw paghago sa imong kaugalingon sa pagpakadato; Hunong gikan sa imong kaugalingong kaalam.

5

Ibutang mo ba ang imong mga mata ibabaw nianang dili mao? Kay sa pagkatinuod ang mga bahandi magahimo ug mga pako sa ilang kaugalingon, Sama sa usa ka agila nga nagalupad paingon ngadto sa langit.

6

¶ Ayaw pagkan-a ang tinapay niya nga may usa ka dautan nga mata, Ni kaibgan mo ang iyang mga lamiang makaon:

7

Kay maingon nga siya nagahunahuna sa sulod sa iyang kaugalingon, sa ingon niana mao man siya: Kumaon ka ug uminum, siya magaingon kanimo; Apan ang iyang kasingkasing wala iduyog kanimo.

8

Ang usa ka hungit nga imong nakaon imong igasuka, Ug pagulaa ang imong mga q2 matam-is nga pulong.

9

¶ Ayaw pagsulti diha sa pagdungog sa usa ka buang; Kay siya magatamay sa kaalam sa imong mga pulong.

10

¶ Ayaw pagbalhina ang karaang mohon sa yuta; Ug ayaw pagsulod sa kaumahan sa mga ilo:

11

Kay ang ilang Mamamawi kusganon man; Siya magalaban sa ilang katungod batok kanimo.

12

¶ Ibutang ang imong kasingkasing sa pahamatngon, Ug ang imong mga igdulungog sa mga pulong sa kahibalo.

13

Ayaw pagpunggi ang pagbadlong gikan sa bata; Kay kong imong hampakon siya sa bunal, siya dili mamatay.

14

Imong pagahampakon gayud siya uban sa bunal, Ug maluwas ang iyang kalag gikan sa Sheol.

15

Anak ko, kong ang imong kasingkasing magmaalamon, Ang akong kasingkasing magamalipayon, bisan ang akong kasingkasing:

16

Oo, ang akong kasingkasing magamalipayon, Kong ang imong mga ngabil magapamulong sa mga butang nga matarung.

17

¶ Ayaw itugot sa imong kasingkasing sa pagkasina sa mga makasasala; Apan himoa ang pagkahadlok kang Jehova sa tanang mga adlaw:

18

Kay sa pagkatinuod adunay usa ka balus; Ug ang imong paglaum dili pagaputlon.

19

¶ Mamati ka, anak ko, ug magmaalamon ka, Ug mandoi ang imong kasingkasing diha sa dalan.

20

Ayaw pagtipon taliwala sa mga palainum sa vino, Taliwala sa mga ulitan nga komakaon sa unod:

21

Kay ang palahubog ug ang ulitan modangat sa kawalad-on; Ug ang pagkahingatulog magapasaput sa usa ka tawo sa mga nuog.

22

Pamati sa imong amahan nga nanganak kanimo, Ug ayaw pagtamaya ang imong inahan kong siya matigulang na.

23

Palita ang kamatuoran, ug ayaw kini pag-ibaligya; Oo, ang kaalam, ug pahamatngon, ug ang salabutan.

24

Ang amahan sa matarung malipayon sa daku uyamut; Ug kadtong manganak sa usa ka manggialamon nga bata nagamalipayon tungod kaniya.

25

Lipaya ang imong amahan ug ang imong inahan, Ug pasadyaa siya nga nanganak kanimo.

26

Anak ko, ihatag kanako ang imong kasingkasing; Ug ipahimuot sa imong mga mata ang akong mga dalan.

27

Kay ang usa ka bigaon maoy usa ka halalum nga kanal; Ug ang usa ka babaye nga dumuloong maoy usa ka masigpit nga gahong.

28

Oo, siya magabanhig ingon sa usa ka kawatan, Ug magadugang sa mga maluibon sa taliwala sa mga tawo.

29

¶ Kinsa man ang may kasakit? kinsa man ang may kasubo? kinsa man ang may panagkabingkil? Kinsa man ang may pagbagulbol? kinsa man ang may mga samad sa walay gipasikaran? Kinsa man ang may kapula sa mga mata?

30

Mao kadtong magapabilin sa pag-inum-inum ug vino; Kadtong magapanggula aron sa pagpangita sa sinakot nga vino.

31

Dili ka magtan-aw sa vino kong kini magapula, Kong kini magapangidlap sulod sa copa, Sa diha nga kini magaagay nga mahapsay:

32

Kay sa katapusan kini magapamaak sama sa bitin, Ug moikos sama sa udto-udto.

33

Ang imong mga mata makasudong sa mga butang nga katingalahan, Ug ang imong kasingkasing magapamulong sa baliko nga mga butang.

34

Oo, ikaw maingon niadtong nagahigda sa kinataliwad-an sa dagat, Kun maingon niadtong nagahigda sa kinatumyan sa palo sa sakayan.

35

Sila nagbunal kanako, moingon ka, ug ako wala maunsa; Sila naglatos kanako, ug kini wala ko batia: Anus-a ba ako magamata? Pangitaon ko pa kini pag-usab.

Proverbs 24


Proverbs Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

¶ Dili ka masina sa mga dautang tawo; Ni magtinguha ka sa pagpakiguban kanila:

2

Kay ang ilang kasingkasing magatoon sa pagdaugdaug, Ug ang ilang mga ngabil magapamulong sa dautang buhat.

3

¶ Pinaagi sa kaalam natukod ang usa ka balay; Ug pinaagi sa salabutan kini nalig-on;

4

Ug pinaagi sa kahibalo nangapuno ang mga lawak Sa tanang mga bililhon ug makalilipay nga mga bahandi.

5

Ang usa ka tawo nga manggialamon kusganon man; Oo, ang usa ka tawo sa kahibalo magauswag sa kagahum.

6

Kay pinaagi sa maalamon nga pagmando ikaw magahimo sa imong gubat; Ug diha sa panon sa mga magtatambag walay kapildihan.

7

¶ Ang kaalam hataas ra kaayo alang sa usa ka buang: Siya dili makabuka sa iyang baba diha sa ganghaan.

8

Siya nga magalalang sa pagbuhat ug dautan, Ang mga tawo magatawag kaniya nga usa ka mamumuhat sa kadautan.

9

Ang hunahuna nga binuang sala man; Ug ang mayubiton maoy usa ka dulumtanan sa mga tawo.

10

¶ Kong ikaw punawan sa adlaw sa kalisdanan, Ang imong kusog diyutay ra.

11

¶ Luwason mo kadtong nangadala ngadto sa kamatayon, Ug kadtong mga naandam naaron pagapatyon tan-awa nga sila imong magunitan.

12

Kong ikaw moingon: Ania karon, wala kami manghibalo niini; Wala ba siya nga nagatimbang sa mga kasingkasing magahunahuna niini? Ug siya nga nagabantay sa imong kalag, wala ba siya mahibalo niini? Ug wala ba siya magabalus sa tagsatagsa ka tawo sumala sa iyang buhat?

13

¶ Anak ko, kumaon ka ug dugos, kay kini maayo; Ug ang mga tinulo sa udlan, nga mga matam-is sa imong pagtilaw:

14

Sa ingon niini ikaw mahibalo ug kaalam nga modangat sa imong kalag; Kong ikaw makakaplag niini, nan adunay usa ka balus, Ug ang imong paglaum dili makawang.

15

¶ Ayaw pagbanhig, Oh dautan nga tawo, batok sa puloy-anan sa matarung; Ayaw paggun-oba ang iyang dapit nga pahulayan:

16

Kay ang usa ka matarung nga tawo mapukan sa makapito, ug mobangon pag-usab; Apan ang dautan ginalaglag pinaagi sa pagkaalaut.

17

¶ Ayaw pag-ikalipay kong ang imong kaaway mapukan, Ug ayaw papagmayaa ang imong kasingkasing kong siya mapukan,

18

Tingali unya si Jehova makakita niini, ug kini dili makapahimuot kaniya, Ug ipaiway niya ang iyang kasuko gikan kaniya.

19

¶ Ayaw ikasubo sa imong kaugalingon tungod sa mga mamumuhat sa kadautan; Ni masina ka sa dautan:

20

Kay walay igabalus sa dautan nga tawo; Ang lamparahan sa dautan pagapalongon.

21

¶ Anak ko, kahadlokan mo si Jehova ug ang hari; Ug ayaw pagkuyog kanila nga mabalhin-balhinon:

22

Kay ang ilang kagul-anan modangat sa hinanali; Ug ang pagkalaglag gikan kanilang duruha, kinsay mahibalo niini?

23

¶ Kini usab maoy mga sanglitanan sa manggialamon. Ang may pagkapinalabi sa mga tawo diha sa paghukom dili maayo.

24

Siya nga magaingon sa dautan: Ikaw matarung, Ang mga katawohan magatunglo kaniya, ang mga nasud pagalud-on kaniya;

25

Apan kanila nga magabadlong kaniya magakalipay, Ug ang usa ka maayong panalangin moabut kanila.

26

Siya magahalok sa mga ngabil Niadtong nagahatag ug usa ka q2 matarung nga tubag.

27

¶ Hikaya ang imong buhat sa gawas, Ug andama kini alang kanimo diha sa uma; Ug sa human niini tukora ang imong balay.

28

¶ Dili ka magsaksi batok sa imong isigkatawo sa walay gipasikaran; Ug dili ka maglimbong uban sa imong mga ngabil.

29

Ayaw pag-ingon: Buhaton ko kaniya ingon sa iyang gibuhat kanako; Ako magahatag sa tawo sumala sa iyang buhat.

30

¶ Ako miagi duol sa uma sa tapulan, Ug sa kaparrasan sa tawo nga walay salabutan;

31

Ug, ania karon, kini gipanugkan sa ibabaw ug mga tunok, Ang nawong niana naputos sa mga nipay, Ug ang bato nga kuta niana nalumpag na.

32

Unya nasud-ong ko, ug naghunahuna pag-ayo; Nakita ko, ug nadawat ko ang pahamatngon:

33

Bisan pa niini diyutay nga katulog, usa ka diyutay nga hinanok, Usa ka diyutay nga pagkiyugpos sa mga kamot aron sa pagkatulog:

34

Busa ang imong pagkakabus moabut ingon sa usa ka tulisan, Ug ang imong kawalad-on ingon sa usa ka tawo nga sangkap sa hinagiban.

Proverbs 25


Proverbs Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

¶ Kini usab mao ang mga proverbio ni Salomon, nga gihulad sa mga tawo ni Ezechias nga hari sa Juda.

2

¶ Maoy himaya sa Dios ang pagtago sa usa ka butang; Apan ang himaya sa mga hari mao ang pagpangita sa usa ka butang.

3

Ingon nga ang kalangitan alang sa kahitas-an, ug ang yuta alang sa kahiladman, Maingon man ang kasingkasing sa mga hari dili matukib.

4

¶ Kuhaa ang taya gikan sa salapi, Ug didto magagula ang usa ka sudlanan alang sa mag-uulay:

5

Kuhaa ang dautan gikan sa atubangan sa hari, Ug ang iyang trono mamatukod diha sa pagkamatarung.

6

¶ Ayaw pahimayaa ang imong kaugalingon diha sa presencia sa hari, Ug ayaw pagbarug ilis sa dapit sa mga dagkung tawo:

7

Kay labing maayo nga igaingon kanimo: Sumaka ka ngari, Kay sa pagbutang kanimo sa labing ubos diha sa presencia sa principe, Nga makita sa imong mga mata.

8

¶ Dili ka magmadali-dalion sa pagpanlimbasog, Tingali unya dili ka mahibalo sa imong pagabuhaton sa katapusan niana, Sa diha nga ang imong isigkatawo magapakaulaw kanimo.

9

Pakiglantugi sa imong katungod uban sa imong isigkatawo lamang, Ug ayaw pag-ibutyag ang tinago sa ubang tawo;

10

Tingali unya siya nga nagadungog niini magabuyboy kanimo, Ug ang imong kaulaw dili mobulag gikan kanimo.

11

¶ Ang usa ka pulong nga maayong pagkagamit Sama sa mga mansanas nga bulawan diha sa linala nga salapi.

12

Maingon sa usa ka ariyos nga bulawan, ug sa usa ka dayandayan sa fino nga bulawan, Ingon man ang usa ka manggialamon nga magbabadlong ibabaw sa usa ka masinugtanon nga igdulungog.

13

¶ Ingon sa kabugnawon sa nieve sa panahon sa ting-ani, Busa mao man ang usa ka q2 matinumanon nga sulogoon kanila nga nagasugo kaniya; Kay siya nagalipay sa kalag sa iyang mga agalon.

14

¶ Ingon sa mga panganod ug sa hangin nga walay ulan, Maingon man siya nga nagapagarbo sa iyang kaugalingon sa iyang mga gasa nga dili matuod.

15

¶ Tungod sa hataas nga pagpailub nalukmay ang usa ka magbubuot, Ug ang usa ka malomo nga dila nakapadugmok sa bukog.

16

¶ Nakakaplag ba ikaw ug dugos? kumaon ka sumala sa igo kanimo, Tingali unya ikaw mabusog ug magasuka niana.

17

¶ Ayaw pagpakanunaya ang imong tiil sa balay sa imong isigkatawo, Tingali unya siya pul-an kanimo, ug magdumot kanimo.

18

¶ Ang usa ka tawo nga nagasaksi ug bakak batok sa iyang isigkatawo Maoy usa ka mazo, ug usa ka pinuti, ug usa ka maidlut nga udyong.

19

¶ Ang pagsalig diha sa usa ka maluibon nga tawo sa panahon sa kasamok Mahasama sa usa ka naputol nga ngipon, ug sa usa ka tiil nga nalisa.

20

¶ Ingon sa usa nga nagahukas ug saput sa tingtugnaw, ug ingon sa suka ibabaw sa soda, Mao man siya nga nagaawit sa mga awit sa usa ka masulob-on nga kasingkasing.

21

¶ Kong ang imong kaaway pagagutomon, hatagi siya ug tinapay nga makaon; Ug kong siya pagauhawon, hatagi siya ug tubig nga imnon:

22

Kay ikaw magatapok ug mga baga sa kalayo ibabaw sa iyang ulo, Ug si Jehova magabalus kanimo.

23

¶ Ang hangin sa amihan nagadala ug ulan; Busa mao man ang usa ka malibakon nga dila sa usa ka masuk-anon nga panagway.

24

¶ Maayo pang magpuyo diha sa pamag-ang suok sa atop sa balay, Kay sa pagpakigkauban sa usa ka babaye nga palaaway diha sa hamugaway nga balay.

25

¶ Ingon sa bugnaw nga katubigan alang sa usa ka giuhaw nga kalag, Mao man ang maayong balita nga gikan sa halayong yuta.

26

¶ Ingon sa usa ka nalubog nga tinubdan, ug sa nahugawan nga tuburan, Mao man ang usa ka matarung tawo nga madaug sa atubangan sa dautan.

27

¶ Dili maayo ang pagkaon sa hilabihang kadaghan sa dugos; Busa alang sa mga tawo nga magapangita sa ilang kaugalingong himaya mabug-at sa hilabihan.

28

¶ Siya kang kinsang espiritu walay pagpugong Sama sa usa ka ciudad nga nalumpag ug walay mga kuta.

Proverbs 26


Proverbs Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

¶ Maingon sa nieve sa ting-init, ug maingon sa ulan sa ting-ani, Mao man ang kadungganan dili angay sa usa ka buang.

2

¶ Maingon sa gorion sa iyang pagpanaw, maingon sa ayaw sa iyang paglupad, Mao man ang pagpanghimaraut nga walay gipasikaran dili matuman.

3

¶ Usa ka pudlos alang sa kabayo, usa ka busal alang sa asno, Ug ang usa ka bunal alang sa likod sa mga buang.

4

¶ Ayaw gayud pagtubaga ang usa ka buang sumala sa iyang binuang, Tingali unya ikaw mahasama usab kaniya.

5

Tubaga ang usa ka buang sumala sa iyang binuang, Tingali unya siya mahimong manggialamon sa iyang kaugalingong paghunahuna.

6

¶ Kadtong nagapadala ug usa ka panugon pinaagi sa kamot sa usa ka buang, Nagaputol sa iyang kaugalingong mga tiil, ug nagainum diha sa kapildihon.

7

Ang mga paa sa piang magabitay nga nanagtabyog; Ingon niana ang usa ka sambingay sa baba sa mga buang.

8

Maingon sa usa ka tawo nga nagatakgos sa usa ka bato diha sa usa ka saplong, Ingon man usab siya nga nagahatag ug kadungganan sa usa ka buang.

9

Ingon sa usa ka tunok nga nagalagbas sa kamot sa usa ka palahubog, Mao usab niana ang usa ka sambingay diha sa baba sa mga buang.

10

¶ Maingon sa usa ka magpapana nga nagasamad sa tanan, Mao man usab siya nga nagasuhol sa usa ka buang ug siya nga nagasuhol kanila nga nagapanlabay.

11

¶ Maingon sa usa ka iro nga nagabalik sa iyang sinuka, Ingon niana ang usa ka buang nga nagabalikbalik sa iyang binuang.

12

¶ Nakita mo ba ang usa ka tawo nga manggialamon sa iyang kaugalingong paghunahuna? Aduna pay labaw nga paglaum sa usa ka buang kay kaniya.

13

¶ Ang tapulan nagaingon: Adunay usa ka leon sa dalan; Usa ka leon anaa sa kadalanan.

14

¶ Maingon nga ang pultahan motakoptak-op diha sa iyang mga bisagra, Ingon niana ang tapulan ibabaw sa iyang higdaanan.

15

¶ Ang tapulan nagalubong sa iyang kamot diha sa pinggan; Nakapakapoy na kaniya ang pagdala pag-usab niini ngadto sa iyang baba.

16

¶ Ang tapulan manggialamon pa sa iyang kaugalingon paghunahuna Kay sa pito ka tawo nga nakahatag ug usa ka katarungan.

17

¶ Kadtong molabay, ug magabudlay sa iyang kaugalingon sa pagpakig-away nga dili iya, Sama sa usa ka tawo nga nagadakup sa usa ka iro pinaagi sa mga dalunggan.

18

¶ Maingon sa usa ka nabuang tawo nga nagasalibay sa mga agipo, Mga udyong, ug kamatayon,

19

Mao man ang tawo nga nagalimbong sa iyang isigkatawo, Ug nagaingon: Wala ba ako magti-aw lamang?

20

¶ Tungod sa kakulang sa kahoy nga isugnod ang kalayo mapalong; Ug diin walay witwitan, ang pagpakig-away mohunong.

21

Maingon nga ang mga uling alang sa mainit nga mga abo, ug ang kahoy nga isugnod alang sa kalayo, Ingon niana ang usa ka makigawayon nga tawo aron sa pagpasilaub sa away.

22

Ang mga pulong sa usa ka witwitan maingon sa lamian nga mga hungit, Ug sila mosulod ngadto sa halalum uyamut nga mga bahin.

23

¶ Ang mainit nga mga ngabil ug ang usa ka dunot nga kasingkasing Sama sa usa ka sudlanan nga yuta nga hinal-upan sa taya sa salapi.

24

¶ Siya nga nagadumot ngalimbong tungod sa iyang mga ngabil; Apan nagahan-ay siya ug limbong sa sulod niya:

25

Sa diha nga siya magasulti ug maayo-ayo, ayaw siya pagtohoi; Kay adunay pito ka mga dulumtanan diha sa iyang kasingkasing:

26

Bisan pa nga ang iyang pagdumot nagatabon ug limbong sa iyang kaugalingon, Ang iyang pagkadautan madayag sa atubangan sa katilingban.

27

¶ Bisan kinsa nga nagakalot ug usa ka gahong mahulog niana; Ug kadtong nagaligid ug usa ka bato, kini igabalik sa ibabaw niya.

28

¶ Ang usa ka bakakon nga dila nagadumot niadtong iyang gipanamaran; Ug ang usa ka maulog-ulogon nga baba nagabuhat sa kalaglagan.

Proverbs 27


Proverbs Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

¶ Ayaw pagpagarbo sa imong kaugalingon mahitungod sa kaugmaon; Kay ikaw wala mahibalo kong unsay madala sa usa ka adlaw.

2

¶ Padayega ang laing tawo mahitungod kanimo, ug dili ang imong kaugalingon nga baba; Ang usa ka dumuloong, ug dili ang imong kaugalingong mga ngabil.

3

¶ Ang usa ka bato mabug-at, ug ang balas maugdang; Apan ang kagul-anan sa usa ka buang labing mabug-at pa kay sa duruha.

4

Ang kasuko dagmalan, ug ang kaligutgut makapalumos; Apan kinsa ba ang makaasdang sa atubangan sa pangabugho?

5

¶ Maayo pa ang pagbadlong sa dayag Kay sa gugma nga tinago.

6

Matinumanon ang mga samad sa usa ka higala; Apan ang mga halok sa usa ka kaaway malimbongon.

7

¶ Ang busog nga kalag ginaluod sa udlan; Apan alang sa gigutom nga kalag ang tagsatagsa ka mapait nga butang maoy matam-is.

8

¶ Maingon sa usa ka langgam nga nagasaagsaag gikan sa iyang salag, Ingon niana ang usa ka tawo nga nagalibud-suroy gikan sa iyang dapit.

9

¶ Ang lana ug ang pahumot nagalipay sa kasingkasing; Ingon niana ang katam-is sa higala sa usa ka tawo nga nahiabut uban ang kinasingkasing nga pagtambag.

10

Ang imong kaugalingon nga higala, ug ang higala sa imong amahan, ayaw pagtalikdi; Ug ayaw pag-adto sa balay sa imong igsoon sa adlaw sa imong kalisdanan: Maayo pa ang usa ka isigkatawo nga haduol kay sa usa ka igsoon nga atua sa halayo.

11

¶ Anak ko, magmaalamon ka, ug lipaya ang akong kasingkasing, Aron matubag ko siya nga nagatamay kanako.

12

¶ Ang usa ka buotan nga tawo makakita sa dautan, ug magatago sa iyang kaugalingon; Apan ang walay-pagtagad nagapadayon, ug nagaantus tungod niini.

13

¶ Kuhaa ang iyang panapton nga maoy pasalig sa usa ka dumuloong; Ug ibutang siya sa saad nga maoy pasalig alang sa usa ka lumalangyaw nga babaye.

14

¶ Siya nga manalangin sa usa ka higala uban sa usa ka makusog nga tingog, sa pagbangon sayo sa kabuntagon, Kini pagaisipon nga usa ka panghimaraut alang kaniya.

15

¶ Ang kanunay nga pagtulo sa adlaw sa ting-ulan Ug ang usa ka makig-awayon nga babaye managsama:

16

Siya nga magapugong kaniya nagapugong sa hangin; Ug sa iyang toong kamot gikahibalag ang lana.

17

¶ Ang puthaw magapahait sa puthaw; Ingon niana ang usa ka tawo magapahait sa panagway sa iyang higala.

18

¶ Bisan kinsa nga magabantay sa higuera magakaon sa bunga niana; Ug kadtong magatahud sa iyang agalon pagapasidunggan.

19

¶ Ingon nga ang tubign magapakita sa nawong ug nawong, Busa ang kasingkasing sa tawo ngadto sa tawo.

20

¶ Ang Sheol ug ang Abaddon dili gayud matagbaw; Ug ang mga mata sa tawo dili gayud matagbaw.

21

¶ Ang tunawan nga kolon alang sa salapi, ug ang hasohasan alang sa bulawan; Ug ang usa ka tawo pagaulayon tungod sa iyang pagdayeg.

22

¶ Bisan pa ikaw magadugmok sa usa ka buang sa usa ka lusong pinaagi sa usa ka alho lakip sa linubok nga trigo, Apan ang iyang binuang dili gayud mobiya gikan kaniya.

23

¶ Magmasingkamoton ka sa pagkahibalo sa kahimtang sa imong mga panon sa carnero, Ug tan-awa pag-ayo ang imong kahayupan:

24

Kay ang mga bahandi dili magapadayon; Ug ang purongpurong molungtad ba sa tibook mga kaliwatan?

25

Ang kumpay ginadala, ug ang udlot sa mga balili nanagpanggitib, Ug ang mga utanon sa kabukiran ginahipos.

26

Ang mga nating carnero alang sa imong saput, Ug ang mga kanding mao ang bili sa uma;

27

Ug adunay gatas sa kanding nga igo alang sa imong pagkaon, alang sa pagkaon sa imong panimalay, Ug kabuhian nga alang sa imong kadalagahan.

Proverbs 28


Proverbs Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

¶ Ang tawong dautan mokalagiw bisan walay tawo nga magalutos; Apan ang matarung maisug ingon sa leon.

2

¶ Kay sa kalapasan sa usa ka yuta daghanan ang mga principe niana; Apan pinaagi sa mga tawo nga may salabutan ug tx kahibalo ang kahimtang niini pagalugwayan.

3

¶ Ang usa ka tawo sa kawalad-on nga magalupig sa mga kabus Mahasama sa ulan nga nagabanlas nga dili magabilin ug makaon.

4

¶ Kadtong mobiya sa Kasugoan nagadayeg sa tawong dautan; Apan ang mga magabantay sa Kasugoan nakig-bisog batok kanila.

5

¶ Ang dautang mga tawo dili makasabut sa justicia; Apan sila nga nangita kang Jehova makasabut sa tanang mga butang.

6

¶ Maayo pa ang kabus nga nagalakat sa iyang pagkahingpit sa kasingkasing, Kay kaniya nga sukwahi sa iyang mga dalan, bisan siya dato.

7

¶ Bisan kinsa nga nagabantay sa Kasugoan maoy usa ka anak nga manggialamon; Apan kadtong kauban sa mga ulitan nagapakaulaw sa iyang amahan.

8

¶ Kadtong nagapadaghan sa iyang manggad pinaagi sa tubo ug abut, Nagahipos niini alang kaniya nga may kalooy sa kabus.

9

¶ Kadtong nagapalingog-iingog sa iyang igdulungog gikan sa pagpamati sa Kasugoan, Bisan ang iyang pag-ampo maoy usa ka dulumtanan.

10

¶ Bisan kinsa nga nagapasalaag sa matul-id ngadto sa usa ka dautan nga dalan, Siya mahulog sa kaugalingon niyang gahong; Apan ang hingpit magapanunod sa maayo.

11

¶ Ang adunahan nga tawo manggialamon sa iyang kaugalingong hunahuna; Apan ang kabus nga may salabutan magasusi kaniya.

12

¶ Sa diha nga ang matarung makadaug adunay dakung himaya; Apan sa diha nga ang dautan motindog, ang mga tawo manago sa ilang kaugalingon.

13

¶ Kadtong nagatabon sa iyang kalapasan dili mouswag; Apan bisan kinsa nga nagasugid ug nagabiya kanila makadawat ug kalooy.

14

¶ Malipayon ang tawo nga mahadlokon sa kanunay; Apan kadtong nagapagahi sa iyang kasingkasing mahulog ngadto sa dautang buhat.

15

¶ Maingon sa usa ka leon nga nagangulob, ug sa usa ka oso nga nagasarasay, Ingon niana ang usa ka dautan nga punoan ibabaw sa usa ka kabus nga katawohan.

16

¶ Ang principe nga kulang sa salabutan maoy daku usab nga madaugdaugon; Apan siya nga nagadumot sa pagkaibug magapalugway sa iyang mga adlaw.

17

¶ Ang tawo nga mahimug-atan sa dugo sa bisan kinsang tawo Mokalagiw ngadto sa gahong; ayaw pagpapunggi sa tawo siya.

18

¶ Bisan kinsa nga nagalakat sa katarung pagagawason; Apan kadtong sukwahi sa iyang mga dalan mahulog sa walay langan.

19

¶ Kadtong nagabaul sa iyang yuta makabaton ug daghang mga makaon; Apan siya nga nagasunod sa mga tawo sa kakawangan makabaton sa hilabihan uyamut nga kakabus.

20

¶ Ang usa ka matinumanon nga tawo magamadagayaon sa mga panalangin; Apan kadtong nagadali sa pagkaadunahan dili makalikay sa silot.

21

¶ Ang may pagkapinalabi sa mga tawo dili maayo; Ni ang usa ka tawo magmalinapason tungod lamang sa usa ka tipik nga tinapay.

22

¶ Kadtong may usa ka dautan nga mata nagadali sa pagkab-ut sa mga bahandi, Ug wala mahibalo nga ang kawalad-on modangat kaniya.

23

¶ Kadtong nagabadlong sa usa ka tawo makakaplag ug labawng kalooy sa dili madugay Kay kaniya nga nagaulo-ulo uban sa dila.

24

¶ Bisan kinsa nga mangawat sa iyang amahan kun sa iyang inahan, ug moingon: Dili kini Kalapasan, Apan maong tawo maoy kauban sa usa ka maglalaglag.

25

¶ Kadtong may hakog nga espiritu nagaagda sa panag-away; Apan kadtong nagabutang sa iyang pagsalig kang Jehova mahimong matambok.

26

¶ Kadtong nagasalig sa iyang kaugalingong kasingkasing maoy usa ka buang; Apan bisan kinsa nga nagalakat sa pagkamanggialamon pagaluwason.

27

¶ Kadtong nagahatag sa kabus dili makulangan; Apan kadtong nagatago sa iyang mga mata makabaton ug daghang mga panghimaraut.

28

¶ Kong ang dautan motindog, ang mga tawo manago sa ilang kaugalingon; Apan sa diha nga sila mangahanaw, ang mga matarung modaghan.

Proverbs 29


Proverbs Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

¶ Kadtong sa masubsob ginabadlong nagapatikig sa iyang liog Sa hinanali pagalaglagon, ug kana wala nay kaayohan.

2

¶ Kong ang matarung maoy modaghan, ang katawohan malipayon; Apan sa diha nga ang usa ka dautan nga tawo magahari, ang katawohan managpanghupaw.

3

¶ Bisan kinsa nga nahagugma sa kaalam nagalipay sa iyang amahan; Apan siya nga nakigkauban sa mga bigaon nagausik sa iyang bahandi.

4

¶ Ang hari tungod sa justicia nagapalig-on sa yuta; Apan kadtong nagapabuhis sa mabug-at gayud nagagun-ob niana.

5

¶ Ang tawo nga nagaulo-ulo sa iyang isigkatawo. Nagabuklad ug usa ka pukot sa iyang mga lakang.

6

¶ Diha sa kalapasan sa usa ka dautan nga tawo adunay usa ka lit-ag; Apan ang matarung magaawit ug magalipay.

7

¶ Ang tawong matarung nakaalinggat sa katungod sa kabus; Ang dautan walay pagsabut sa pagpanghibalo niini

8

¶ Ang mga mayubiton nagapasilaub sa usa ka ciudad sa usa ka siga; Apan ang mga manggialamon nga tawo nanaglikay sa kaligutgut.

9

¶ Kong ang usa ka manggialamon nga tawo may usa ka pakiglalis sa usa ka buang nga tawo, Bisan pa siya masuko kun mokatawa, wala gayud ing kapahulayan.

10

¶ Ang ginauhaw sa dugo nagadumot kaniya nga maoy matarung; Ug alang sa matul-id, sila magapangita sa iyang kinabuhi.

11

¶ Ang usa ka buang nagabutyag sa tanan niyang kasuko; Apan ang usa ka manggialamon nga tawo nagatago niini ug nagapakahilum niini.

12

¶ Kong ang usa ka punoan maminaw sa kabakakan, Ang tanan niyang mga alagad lonlon mga dautan.

13

¶ Ang kabus nga tawo ug ang malupigon magakahibalag; Si Jehova nagapasanag sa mga mata kanilang duruha.

14

¶ Ang hari nga sa pagkamatinumanon nagahukom sa kabus, Ang iyang trono malig-on sa walay katapusan.

15

¶ Ang bunal ug ang pagbadlong nagahatag ug kaalam; Apan ang usa ka bata nga pasagdan lamang sa iyang kaugalingon nagapakaulaw sa iyang inahan.

16

¶ Sa diha nga ang mga dautan modaghan, ang kalapasan mosamot, Apan ang matarung magatan-aw sa ilang pagkapukan.

17

¶ Sawaya ang imong anak, ug siya magahatag kanimo ug pahulay; Oo, siya magahatag ug kalipay sa imong kalag.

18

¶ Diin walay panan-awon, ang katawohan nagasalikway sa pagpugong; Apan kadtong nagabantay sa Kasugoan, malipayon siya.

19

¶ Ang usa ka sulogoon dili masaway pinaagi sa mga pulong; Kay bisan pa nga siya makasa-but, siya dili magtagad.

20

¶ Nakakita ba ikaw sa usa ka tawo nga madali-dalion sa iyang mga pulong? Aduna pay paglaum sa usa ka buang kay kaniya.

21

¶ Kadtong nagamatoto sa iyang sulogoon sa dakung pagmatngon gikan sa pagkabata Magahimo kaniya nga usa ka anak sa katapusan.

22

¶ Ang usa ka tawo nga anaa sa kasuko nagapukaw sa pagkabingkil, Ug ang usa ka masuk-anong tawo nahupngan sa kalapasan.

23

¶ Ang kagarbo sa tawo makapahimo kaniyang ubos; Apan kadtong mapinaubsanon a espiritu makabaton ug kadungganan.

24

¶ Bisan kinsa nga makigkauban sa usa ka kawatan nagadumot sa iyang kaugalingong kalag; Siya nakadungog sa pagpanumpa ug dili makapamulong sa bisan unsa.

25

¶ Ang pagkahadlok ngadto sa tawo nagadala ug usa ka lit-ag; Apan bisan kinsa nga nagabutang sa iyang pagsalig kang Jehova mamaluwas.

26

¶ Daghang nangita sa kalooy sa magbubuot; Apan ang paghukom sa usa ka tawo nagagikan kang Jehova.

27

¶ Ang usa ka dili-matarung nga tawo maoy usa ka dulumtanan sa tawong matarung, Ug siya nga matul-id sa dalan maoy usa ka dulumtanan sa tawong dautan.

Proverbs 30


Proverbs Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

¶ Ang mga pulong ni Agus ang anak nga lalake ni Jache; ang pagpanagna. Ang tawo miingon kang Etiel, ngadto kang Etiel ug kang Ucal:

2

Sa pagkamatuod ako labi pang mananapon kay sa bisan kinsang tawo, Ug walay pagsabut sa usa ka tawo;

3

Ug ako wala makakat-on sa kaalam, Ni may kahibalo ako sa Usa nga Balaan.

4

Kinsa bay nakasaka ngadto sa langit, ug nanaug? Kinsa bay nagahipos sa hangin diha sa iyang mga kinomo? Kinsa bay nakahugpong sa katubigan sulod sa iyang panapton? Kinsa bay nagapahimutang sa tanang mga kinatumyan sa yuta? Kinsa ba ang iyang ngalan, ug kinsa ba ang ngalan sa iyang anak nga lalake, kong ikaw nahibalo?

5

Ang tagsatagsa ka pulong sa Dios inulay: Siya mao ang usa ka kalasag kanila nga modangup diha kaniya.

6

Dili ka magdugang sa iyang mga pulong, Tingali unya pagabadlongon ka niya, ug ikaw hikaplagan nga usa ka bakakon.

7

¶ Duruha ka mga butang ang akong gipangayo kanimo; Ayaw pag-imakuli sila kanako sa dili pa ako mamatay:

8

Ipahilayo gikan kanako ang kabakakan ug mga bakak; Ayaw ako paghatagi ug kawaladon ni mga bahandi; Pakan-a ako sa makaon nga maoy gikinahanglan alang kanako:

9

Tingali unya ako mabusog, ug magalimod kanimo, ug magaingon: Kinsa ba si Jehova? Kun tingali unya ako mahimong kabus, ug mangawat, Ug magagamit sa walay hinungdan sa ngalan sa akong Dios.

10

¶ Ayaw pagbutangbutang sa usa ka sulogoon ngadto sa iyang agalon, Tingali unya siya manghimaraut kanimo, ug ikaw pagailhon nga sad-an.

11

Adunay usa ka kaliwatan nga nagapanghimaraut sa ilang amahan, Ug wala magbulahan sa ilang inahan.

12

Adunay usa ka kaliwatan nga ulay ilang kaugalingong mga mata, Ug bisan pa niini wala mahugasi gikan sa ilang pagkahugaw.

13

Adunay usa ka kaliwatan, Oh pagkamapahitas-on gayud sa ilang mga mata! Ug ang ilang mga tabontabon sa mata napahitaas.

14

Adunay usa ka kaliwatan kansang mga ngipon ingon sa mga pinuti, ug ang ilang mga tango ingon sa mga cuchillo, Aron sa paglamoy sa mga kabus gikan sa yuta, ug sa hangul gikan sa kinataliwad-an sa mga tawo.

15

¶ Ang alimatok may duruha ka anak nga baye, nga nagasinggit: Hatagi, hatagi. Adunay totolo ka butang nga dili gayud matagbaw, Oo, upat nga dili moingon: Igo na:

16

Ang Sheol; ug ang tiyan nga apuli; Ang yuta nga wala matagbaw sa tubig; Ug ang kalayo nga wala magaingon: Igo na.

17

Ang mata nga nagayubit sa iyang amahan, Ug nagatamay sa pagsugot sa iyang inahan, Ang mga uwak sa walog maoy modagit niini, Ug ang mga gagmayng agila magakaon niini.

18

¶ Adunay totolo ka butang nga mga katilingad-an kaayo alang kanako, Oo, upat nga wala nako hibaloi:

19

Ang dalan sa usa ka agila diha sa hangin; Ang dalan sa usa ka halas ibabaw sa usa ka bato; Ang dalan sa usa ka sakayan diha sa kinataliwad-an sa dagat; Ug ang dalan sa usa ka tawo uban sa usa ka dalaga.

20

Mao man usab ang dalan sa usa ka mananapaw nga babaye; Siya nagakaon ug nagapamahid sa iyang baba, Ug nagaingon: Ako wala makabuhat ug pagkadautan.

21

Kay alang sa totolo ka butang ang yuta mokurog, Ug alang sa upat, nga kini dili na niya maantus:

22

Alang sa usa ka sulogoon kong siya mao ang hari; Ug sa usa ka buang kong siya mabusog sa makaon;

23

Alang sa usa ka dulumtanan nga babaye kong siya maminyo; Ug sa usa ka sulogoon nga babaye nga maoy manununod sa iyang agalon nga babaye.

24

¶ Adunay upat ka butang nga mga gagmay sa ibabaw sa yuta, Apan sila maalamon gayud kaayo:

25

Ang olmigas maoy usa ka katawohan nga dili kusgan, Bisan pa niini sila nagaandam sa ilang makaon sa ting-init;

26

Ang mga conejo maoy usa ka maluyahon nga kaubanan, Bisan pa niini nagabuhat sa ilang mga balay sulod sa mga bato;

27

Ang mga dulon wala may hari, bisan pa niini silang tanan mopanaw pinaagi sa mga panon;

28

Ang lawa-lawa nagapangapyot pinaagi sa iyang mga kamot, Bisan pa niini siya anaa sa mga palacio sa mga hari.

29

¶ Adunay totolo ka butang nga sa ilang pagpanlakat mga matahum man, Oo, upat nga mga matahum sa ilang mga pagpanaw:

30

Ang leon, nga maoy labing gamhanan taliwala sa tanang mga mananap, Ug dili motalikod tungod sa bisan unsa man;

31

Ang iro sa pangayam; ang kanding nga lake usab; Ug ang hari diin batok kaniya nga walay mga pag-alsa.

32

Kong ikaw nakabuhat sa binuang sa pagpatuboy sa imong kaugalingon, O kong ikaw naghunahuna ug dautan, Isap-ong ang imong kamot ibabaw sa imong baba.

33

Kay ang pagbatil sa gatas nagadala ug mantekilya, Ug ang paglubag sa ilong nagapagula sa dugo; Busa ang pagpugos sa kaligutgut nagadala ug pakig-away.

Proverbs 31


Proverbs Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

¶ Ang mga pulong ni hari Lemuel; ang pagpanagna nga gitudlo kaniya sa iyang inahan.

2

Unsa, anak ko? ug unsa, Oh anak sa akong tagoangkan? Ug unsa, Oh anak sa akong mga panaad?

3

Ayaw pag-ihatag ang imong kusog ngadto sa mga babaye, Ni ang imong mga dalan nianang nakapalaglag sa mga hari.

4

Dili angay alang sa mga hari, Oh Lemuel, dili angay alang sa mga hari ang pag-inum sa vino; Ni alang sa mga principe ang pag-ingon: Hain ang maisug nga ilimnon?

5

Tingali unya manginum sila, ug malimot sa Kasugoan, Ug balit-aron ang justicia alang sa bisan kinsa nga ginasakit.

6

Hatagi ug maisug nga ilimnon kadtong andam na sa pagkahanaw, Ug vino niadtong ginapaitan sa kalag:

7

Paimna siya, ug pahikalimti ang iyang kakabus, Ug ayaw na pagpahinumdumi ang iyang pagka-makalolooy.

8

Bukha ang imong baba alang sa amang, Diha sa kaayohan sa tanan niadtong mga biniyaan.

9

Bukha ang imong baba, maghukom ka sa pagkamatarung, Ug maghatag ka ug justicia sa mga kabus ug hangul.

10

¶ Kinsay makakaplag sa usa ka babaye nga takus? Kay ang iyang bili labaw pa kay sa mahal nga mga bato.

11

Ang kasingkasing sa iyang bana nagasalig kaniya, Ug siya wala makulangi sa ganancia.

12

Siya nagabuhat kaniya sa maayo ug dili sa dautan Sa tibook nga mga adlaw sa iyang kinabuhi.

13

Siya nagapangita ug balhibo sa carnero ug lanot sa lino, Ug sa kinabubut-on nagabuhat uban sa iyang kamot.

14

Siya sama sa mga sakayan-sa-patigayon; Siya nagadala sa iyang tinapay gikan sa halayo.

15

Siya mobangon usab samtang gabii pa, Ug nagahatag sa kalan-on sulod sa iyang panimalay, Ug ang ilang mga buhat alang sa iyang mga sulogoong dalaga.

16

Siya nagahunahuna ug usa ka baul, ug nagapalit niini; Uban sa bunga sa iyang mga kamot siya nagatanum ug usa ka parrasan.

17

Ginabaksan niya ug kalig-on ang iyang mga hawak, Ug ginapabaskog niya ang iyang mga bukton.

18

Siya nahibalo nga ang iyang baligya makaganancia; Ang iyang lamparahan dili mapalong sa pagkagabii.

19

Ginabutang niya ang iyang mga kamot sa bilikan, Ug ang mga kamot nagapugong sa kalinyasan.

20

Ginatuy-od niya ang iyang kamot ngadto sa mga kabus; Oo, nagatunol siya sa iyang mga kamot ngadto sa mga hangul.

21

Siya dili mahadlok sa nieve alang sa iyang panimalay; Kay ang iyang sulod-balay gibistihan sa mapula.

22

Siya nagabuhat alang sa iyang kaugalingon ug mga alfombra; Ang iyang saput lino nga manipis ug purpura.

23

Ang iyang bana inila diha sa mga ganghaan, Sa diha nga siya molingkod uban sa mga anciano sa yuta.

24

Siya nagabuhat ug mga saput nga lino ug nagabaligya kanila, Ug nagahatud ug mga bakus ngadto sa magpapatigayon.

25

Kusog ug pagkahalangdon mao ang iyang saput; Ug siya mokatawa sa panahon nga umalabut.

26

Siya nagabuka sa iyang baba uban ang pagkamanggialamon; Ug ang balaod sa pagkamaloloy-on maoy anaa sa tumoy sa iyang dila.

27

Siya nagasud-ong ug maayo sa mga paagi sa iyang sulod-balay, Ug dili mokaon sa tinapay sa pagkatapulan.

28

Ang iyang mga anak mobangon, ug magatawag kaniya nga bulahan; Ang iyang bana usab, ug siya nagadayeg kaniya, nga nagaingon:

29

Daghang mga anak nga babaye nga nanagbuhat sa pagkatakus gayud, Apan ikaw milabaw kanilang tanan.

30

Ang katahum malimbongon, ug ang kaanyag kakawangan lamang; Apan ang usa ka babaye nga mahadlok kang Jehova, siya pagadayegon.

Ecclesiastes 1


Ecclesiastes Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

¶ Ang mga pulong sa Magwawali, ang anak nga lalake ni David, hari sa Jerusalem.

2

Kakawangan sa mga kakawangan, nagaingon ang Magwawali; kakawangan sa mga kakawangan, ang tanan kakawangan man.

3

Unsay makuha sa tawo gikan sa tanan niyang bulohaton, diin nagabuhat siya ilalum sa adlaw?

4

¶ Usa ka kaliwatan moagi, ug ang lain nga kaliwatan moabut; apan ang yuta mopabilin sa walay katapusan.

5

Ang adlaw usab mosilang, ug ang adlaw mosalop, ug magadali ngadto sa iyang dapit diin siya mosilang.

6

Ang hangin mopadulong sa habagatan, ug mobalik paingon sa amihanan; kini nagatuyok sa kanunay sa iyang alagianan, ug ang hangin mobalik pag-usab sa iyang mga libutanan.

7

Ang tanan nga mga suba nagabaha paingon sa dagat, apan ang dagat wala mapuno; sa dapit diin ang mga suba nagapadulong, didto mobalik sila pag-usab.

8

Ang tanang mga butang nangapuno sa kalaay; ang tawo dili makapamulong niini; ang mata dili matagbaw sa pagtan-aw, ni mapuno ang igdulungog sa pagpamati.

9

¶ Ang namao kaniadto mamao ugma; ug ang nahimo kaniadto pagahimoon man ugma; ug walay butang nga bag-o ilalum sa adlaw.

10

Aduna bay usa ka butang nga arang mo ikaingon: Tan-awa, kini bag-o man? namao kini sa kanhing panahon, sa mga katuigan nga nanghiuna kanato.

11

Walay handumanan sa unang mga kaliwatan; ni may handumanan sa ulahing mga kaliwatan nga umalabut, sa taliwala niadtong mga mosunod unya.

12

¶ Ako nga Magwawali, nahari sa Israel didto sa Jerusalem.

13

Ug gisingkamotan sa akong kasingkasing ang pagpangita ug ang pagsusi pinaagi sa kaalam, mahatungod sa tanang nahimo ilalum sa langit: malisud kaayo nga bulohatona ang gihatag sa Dios sa mga anak nga lalake sa mga tawo aron managhago tungod niini.

14

Nakita ko ang tanang mga buhat nga nangahimo ilalum sa adlaw; ug, ania karon, ang tanan lonlon kakawangan ug mao ang paghakop ug hangin.

15

Kadtong baliko dili na matul-id; ug kadtong nakulangan dili na maisip.

16

Ako nakigsulti sa akong kaugalingong kasingkasing, nga nagaingon: Ania karon, nakabaton ako ug dakung kaalam labaw niadtong tanan nga nanghiuna kanako sa Jerusalem; oo, ang akong kasingkasing may dakung kasinatian sa kaalam ug kahibalo.

17

Ug gisingkamotan sa akong kasingkasing ang pag-ila sa kaalam, ug ang pag-ila sa kabuangan ug tinonto: ako nakasabut nga kini usab mao ang paghakop ug hangin.

18

Kay diha sa hilabihan nga kaalam anaa ang hilabihang kasakit; ug kadtong nagapadugang sa kahibalo nagapadugang sa kasubo.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

¶ Ako miingon sulod sa akong kasingkasing: Umari ka karon, sulayan ko ikaw sa kasadya; busa pagpahimulos sa kalipayan: ug, ania karon, kini usab kakawangan man.

2

Ako miingon mahitungod sa hudyaka: Kini binuang man; ug mahitungod sa kasadya: Unsa man ang nahimo niini?

3

Gisusi ko sa sulod sa akong kasingkasing kong unsaon ang paglingaw sa akong unod uban sa vino, ang akong kasingkasing nagamando pa kanako uban ang kaalam, ug kong unsaon ang pagpahimulos sa binuang, hangtud nga akong makita kong giunsa kadtong maayo alang sa mga anak nga lalake sa mga tawo nga ilang pagabuhaton ilalum sa langit sa tanang mga adlaw sa ilang kinabuhi.

4

Nagabuhat ako alang kanako ug dagku nga mga bulohaton; nagtukod ako alang kanako ug mga balay; nagtanum ako alang kanako ug mga kaparrasan;

5

Nagbuhat ako alang kanako ug mga tanaman ug mga parque, ug gitamnan ko kini ug mga kahoy sa tanang matang sa tanang bunga;

6

Nagbuhat ako alang kanako ug mga punong sa tubig, aron nga gikan niini patubigan ang lasang diin ang mga kahoy ginapatubo.

7

Mipalit ako ug mga sulogoong lalake ug mga sulogoong babaye, ug adunay mga sulogoon nga nangatawo sa sulod sa akong balay; ako usab-nakatag-iya ug dagkung mga panon sa vaca ug mga panon sa carnero, labaw sa tanan nga nanghiuna kanako didto sa Jerusalem;

8

Nagtigum usab ako alang kanako ug salapi ug bulawan, ug ang bahand sa mga hari ug sa mga lalawigan; nagbaton ako alang kanako ug mga lalake nga mag-aawit ug mga babaye nga mag-aawit, ug ang mga kalipayan sa mga anak nga lalake sa mga tawo, mga tolonggon, ug kadtong tanan sa nagkalainlain nga panagway.

9

Busa ako midaku, ug mitubo labaw sa tanang nanghiuna kanako didto sa Jerusalem: ang akong kaalam usab nagpabilin kanako.

10

Ug bisan unsa nga gitinguha sa akong mga mata ako wala magdumili niini; wala nako punggi ang akong kasingkasing sa bisan unsa nga kalipay: kay ang akong kasingkasing nagakalipay tungod sa tanan nakong buhat; ug kini mao man ang akong bahin sa tanan nakong buhat.

11

Unya gitan-aw ko ang tanan nga mga buhat nga nahimo sa akong mga kamot, ug sa buhat nga akong nabudlayan sa pagbuhat; ug ania karon, ang tanan kakawangan ug mao ang paghakop ug hangin, ug wala may makuha ilalum sa adlaw.

12

¶ Ug ako milingi aron sa pagtan-aw sa kaalam, ug sa kabuangan, ug sa tinonto: kay unsa man ang mahimo sa tawo nga magasunod sa hari? bisan pa kadtong nahimo kanhi.

13

Unya nakita ko nga ang kaalam nagalabaw sa binuang, maingon nga ang kahayag labaw man sa kangitngit.

14

Ang mga mata sa tawo nga manggialamon anaa sa iyang ulo, ug ang buangbuang nagalakaw sa kangitngitan: ug bisan pa niana bisayran ko nga usa ra ka butang ang mahinabo kanilang tanan.

15

Unya miingon ako sulod sa akong kasingkasing: Ingon nga kini mahinabo sa buangbuang, mao man usab kini mahinabo kanako; ug ngano man nga ako labi pang maalam? Unya miingon ako sulod sa akong kasingkasing, nga kini usab kakawangan man.

16

Kay sa tawo nga manggialamon, ingon man sa buangbuang, walay handumanan nga dayon; sanglit nga sa mga adlaw nga umalabut ang tanan hingkalimtan sa hataas nga panahon. Ug daw unsa nga ang manggialamon mamatay man ingon usab ang buangbuang!

17

¶ Busa gidumtan ko ang kinabuhi, kay ang buhat nga nahimo ilalum sa adlaw mabug-at man alang kanako; kay ang tanan kakawangan man ug mao ang paghakop ug hangin.

18

Ug gidumtan ko ang tanan nakong buhat nga akong nahimo ilalum sa adlaw, sanglit kinahanglan nga ibilin ko kini sa tawo nga mopuli kanako.

19

Ug kinsay nasayud kong siya mao bay usa ka tawo nga manggialamon kun usa ba ka buangbuang? bisan pa niana, siya magamando ibabaw sa tanan nakong buhat diin ako nakagbuhat, ug diin ako nakagpakita sa akong kaugalingon nga maalam ilalum sa adlaw. Kini usab kakawangan man.

20

Busa milingiw ako aron pagwala sa paglaum sa akong kasingkasing mahatungod sa tanang buhat nga akong nabuhat ilalum sa adlaw.

21

Kay adunay tawo kansang buhat inubanan sa kaalam, ug inubanan sa kahibalo, ug inubanan sa pagkabatid; apan kini igabilin niya sa tawo nga wala makabuhat niana ingon nga iyang panulondon. Kini usab kakawangan ug usa ka dakung kadautan.

22

Kay unsay naangkon sa tawo gikan sa tanan niyang buhat, ug gikan sa pagpakigbisog sa iyang kasingkasing, diin siya nakagbuhat ilalum sa adlaw?

23

Kay ang tanan niyang mga adlaw mga kasub-anan man lamang, ug ang iyang kasakit kagul-anan; oo, bisan pa sa magabii ang iyang kasingkasing dili makapahulay. Kini usab kakawangan man.

24

Wala nay lain nga maayo alang sa tawo kay sa mokaon unta siya ug sa moinum, ug nga himoon unta niya ang iyang kalag nga makapahimulos pag-ayo sa iyang buhat. Kini nakita ko usab, nga kini gikan man sa kamot sa Dios.

25

Kay kinsa man ang makakaon kun kinsa man ang makabaton ug kalipay, nga labaw kay kanako?

26

Kay sa tawo nga makapahimuot kaniya, ang Dios nagahatag ug kaalam, ug kahibalo, ug kalipay; apan sa makasasala, siya nagahatag ug kasakit, aron tigumon ug pundokon, aron ihatag kini niadtong nagapahimuot sa Dios. Kini usab kakawangan man ug mao ang paghakop ug hangin.

Ecclesiastes 3


Ecclesiastes Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

¶ Adunay panahon alang sa tanang butang, ug panahon alang sa tagsatagsa ka tuyo ilalum sa langit:

2

Panahon sa pagkatawo, ug panahon sa pagkamatay; panahon sa pagtanum, ug panahon sa pag-ibut niadtong natanum na;

3

Panahon sa pagpatay, ug panahon sa pag-ayo; panahon sa paglumpag, ug panahon sa pagtukod;

4

Panahon sa paghilak, ug panahon sa pagkatawa; panahon sa pagbalata, ug panahon sa pagsayaw;

5

Panahon sa pagsalibay ug mga bato, panahon sa pagtigum sa mga bato; panahon sa panaggakus, ug panahon sa pagpugong gikan sa panaggakus;

6

Panahon sa pagpangita, ug panahon sa pagwala; panahon sa pagtipig, ug panahon sa pag-usik;

7

Panahon sa paggisi, ug panahon sa pagtahi; panahon sa paghilum ug panahon sa pagsulti;

8

Panahon sa paghigugma, ug panahon sa pagdumot; panahon alang sa gubat ug panahon alang sa pakigdait.

9

Unsay makuha niadtong nagabuhat niana nga iyang ginahimo?

10

Nakita ko ang kasakitan nga gihatag sa Dios sa mga anak nga lalake sa mga tawo aron sila pagabansayon niini.

11

¶ Gihimo niya ang tanang butang nga matahum sa iyang panahon: gibutang usab niya ang pagka-walay katapusan sa sulod sa ilang kasingkasing, ngani aron ang tawo dili makatugkad sa buhat nga nahimo sa Dios gikan sa sinugdan bisan hangtud sa katapusan.

12

Ako nasayud nga walay lain nga maayo alang kanila, kay sa pagkalipay, ug sa pagbuhat sa maayo samtang sila buhi pa.

13

Ug nga ang tagsatagsa ka tawo usab mokaon unta ug moinum, ug maglipay pag-ayo sa tanan niyang buhat, kini maoy hatag sa Dios.

14

Ako nasayud, nga bisan unsa ang buhaton sa Dios, kini alang man sa walay katapusan: walay ikadugang niini, ni makuhaan kini sa bisan unsa: ug gibuhat kini sa Dios, aron ang mga tawo magkahadlok sa iyang atubangan.

15

Kadtong diha sa kanhing panahon; ug kana nga umalabut pa, diha man sa kanhing panahon: ug ginapangita sa Dios pag-usab kadtong miagi na.

16

¶ Ug labut pa nakita ko ilalum sa adlaw nga sa dapit sa justicia, ang kahugawan maoy diha; ug sa dapit sa pagkamatarung, ang kasal-anan maoy diha.

17

Ako miingon sulod sa akong kasingkasing: Ang Dios magahukom sa matarung ug sa dautan: kay adunay panahon alang sa tagsatagsa ka tuyo ug alang sa tagsatagsa ka buhat.

18

Ako miingon sulod sa akong kasingkasing: Kini tungod man sa mga anak nga lalake sa mga tawo, aron ang Dios magasulay kanila, ug aron sila makakita nga sila gayud maingon lamang sa mga mananap.

19

Kay kadtong nagakahatabo sa mga anak nga lalake sa mga tawo nagakahatabo sa mga mananap, bisan pa usa ra gayud ka butang ang nagakahinabo kanila: ingon nga mamatay ang usa mao nga mamatay usab ang usa; oo, sila ngatanan adunay usa ka gininhawa; ug ang tawo dili labaw sa mga mananap: kay ang tanan kakawangan man.

20

Ang tanan mangadto sa usa lamang ka dapit; ang tanan gikan sa abug, ug ang tanan mopauli sa pag-kaabug pag-usab.

21

Kinsa bay nasayud sa espiritu sa tawo kong kana mosaka ba sa itaas, ug ang espiritu sa mananap kong kana manaug ba padulong sa yuta?

22

Busa nakita ko nga wala nay laing maayo, kay niadtong tawo nga magakalipay unta sa iyang mga buhat; kay kana mao ang iyang bahin: kay kinsa man ang modala kaniya pagbalik aron sa pagtan-aw kong unsa may mahitabo sunod kaniya?

Ecclesiastes 4


Ecclesiastes Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

¶ Unya ako mipauli ug nakita ko ang tanan nga mga pagdaugdaug nga ginahimo ilalum sa adlaw: ug ania karon, ang luha niadtong mga dinaugdaug, ug sila walay maglilipay, ug niadtong nanagdaugdaug kanila diha ang gahum, apan sila walay maglilipay.

2

Busa gidayeg ko ang mga nangamatay nga dugay na nga nangamatay labaw kay sa mga buhi nga mga buhi pa;

3

Oo, labi pang maayo kay kanila nga duha, gimahal ko siya nga wala pa matawo, nga wala makakita sa dautang buhat nga ginahimo ilalum sa adlaw.

4

¶ Unya nakita ko ang tanang buhat ug ang tagsatagsa ka batid nga buhat, nga tungod niini ang tawo pagakasinahan sa iyang isigkatawo. Kini usab kakawangan man ug mao ang paghakop ug hangin.

5

Ang buangbuang nagakiyugpos sa iyang mga kamot, ug nagakaon sa iyang kaugalingon nga unod.

6

Labi pang maayo ang usa ka hakop uban ang kalinaw, kay sa duruha ka hakop uban ang kahago ug ang paghakop ug hangin.

7

¶ Unya mipauli ako ug nakita ko ang kakawangan ilalum sa adlaw.

8

Adunay usa nga nagainusara, ug siya walay ikaduha; oo, siya walay anak ni igsoon nga lalake; apan wala bay katapusan sa iyang tanan nga kahago, ni matagbaw ang iyang mga mata sa mga bahandi. Alang kang kinsa man diay ako magakabudlay, miingon siya ug magatungina sa akong kalag sa kaayohan? Kini usab kakawangan man, oo, kini mapait nga kasakit.

9

Ang duruha labi pang maayo kay sa usa; kay sila adunay maayong balus sa ilang buhat.

10

Kay kong sila mangapukan, ang usa magabangon sa iyang kauban: apan alaut kadtong usa ra sa diha nga siya mapukan, ug walay lain nga magabangon kaniya.

11

Ingon man kong ang duruha magatipon sa paghigda, nan sila adunay kainit: apan unsaon sa nagainusara aron makabaton ug kainit?

12

Ug kong ang usa ka tawo modaug batok niadtong nag-inusara, ang duruha makasukol kaniya; ug ang totolo ka bakokon nga pisi dili madali sa pagkabugto.

13

¶ Labi pang maayo ang usa ka kabus ug masinabuton nga batan-on kay sa usa ka tigulang ug buangbuang nga hari, nga dili na mahibalo nga modawat ug tambag.

14

Kay gikan sa bilanggoan siya migula aron mahimong hari; oo, bisan pa sa iyang gingharian siya natawo nga kabus.

15

Nakita ko ang tanang mga buhi nga nagalakaw ilalum sa adlaw, nga sila nakauban sa batan-on, ang ikaduha, nga mitindog puli kaniya sa iyang dapit.

16

Walay katapusan niadtong tanan nga katawohan, bisan pa kanilang tanan nga iyang hing-unhan: ilabina kadtong mosunod dili malipay kaniya. Sa pagkatinuod kini usab kakawangan man ug mao ang paghakop ug hangin.

Ecclesiastes 5


Ecclesiastes Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

¶ Kong ikaw moadto sa balay sa Dios, bantayi ang imong tiil; kay ang pagduol aron sa pagpamati labi pang maayo kay sa paghatag ug halad sa mga buangbuang: kay sila wala masayud nga sila nagabuhat ug dautan.

2

Ayaw pagpadalia pagsulti ang imong baba, ug ayaw pagpadalia pagpamulong ang imong kasingkasing sa bisan unsang butanga sa atubangan sa Dios; kay ang Dios atua man sa langit, ug ikaw anaa sa ibabaw sa yuta: busa padiyutaya ang imong mga pulong.

3

Kay ang damgo moabut pinaagi sa daghanan nga patigayon; ug ang tingog sa buangbuang maila pinaagi sa daghanang mga pulong.

4

¶ Kong ikaw manaad ug usa ka saad sa Dios, ayaw paglangana ang pagbayad niini; kay siya dili mahimuot sa mga buangbuang: bayri kadtong imong gipanaad.

5

Labi pang maayo nga dili ikaw manaad kay sa manaad ka ug dili mobayad.

6

Ayaw tugoti ang imong baba nga mahimong hinungdan sa pagpakasala sa imong unod; ni magsulti ka sa atubangan sa manulonda nga kadto usa man ka sayup: busa masuko ba ang Dios sa imong tingog, ug gub-on ba ang buhat sa imong mga kamot?

7

Kay diha sa daghan nga mga damgo adunay mga kakawangan, ug diha sa daghang mga pulong: apan mahadlok ka sa Dios.

8

Kong makakita ka nga daugdaugon ang mga kabus, ug ang pinugos nga pag-agaw sa justicia ug pagkamatarung sa usa ka lalawigan, ayaw kahibulong sa maong butang: kay ang usa nga labi pang hataas kay niadtong hataas nagasud-ong; ug aduna pay labing hataas kay kanila.

9

¶ Labut pa ang abut sa yuta alang man sa tanan: ang hari sa iyang kaugalingon ginaalagaran sa uma.

10

Kadtong nahagugma ug salapi dili matagbaw sa salapi; ni kadtong nahagugma sa kadagaya, matagbaw sa pagtubo: kini usab kakawangan man.

11

Sa diha nga ang mga kabtangan magatubo, magadugang ang magakaon niini: ug unsa may pulos sa tag-iya niini, gawas sa pagtan-aw niini sa iyang mga mata?

12

Ang pagkatulog sa usa ka mamumuo matam-is man, kong mokaon siya ug diyutay kun daghan: apan ang pagkaadunahan sa usa ka dato dili motugot kaniya sa pagkatulog.

13

Adunay usa ka malisud nga kadautan nga akong nakita ilalum sa adlaw, nga mao, ang mga bahandi nga ginatipigan sa tag-iya niini alang sa iyang kadautan:

14

Ug kadtong mga bahandia mawagtang pinaagi sa dautan nga pagpatigayon; ug kong siya nakapanganak ug usa ka anak nga lalake, walay mahibilin diha sa iyang kamot.

15

Ingon sa iyang paggula gikan sa tagoangkan sa iyang inahan, hubo siya nga mopauli pag-usab ingon sa iyang paggula, ug walay madala bisan unsa sa iyang kabudlay, nga madala unta niya diha sa iyang kamot.

16

Ug kini usab maoy usa ka malisud nga kadautan, nga ingon sa tanan nga paagi sa iyang pag-anhi, mao man usab ang iyang pag-adto: ug unsay makuha niya nga siya nagabuhat man alang sa hangin?

17

Sa tanan niyang mga adlaw usab siya magakaon didto sa kangitngitan, ug siya ginasakit sa hilabihan, ug adunay kasakitan ug kaligutgut.

18

¶ Ania karon, kadtong nakita ko nga maayo ug matahum mao ang pagakan-on ug pagaimnon sa usa ka tawo, ug pahimuslan pag-ayo diha sa tanan niyang buhat, diin siya magabuhat ilalum sa adlaw, sa tanan nga mga adlaw sa iyang kinabuhi nga gihatag sa Dios kaniya: ug kini mao man ang iyang bahin.

19

Ang tagsatagsa ka tawo usab nga gihatagan sa Dios ug mga bahandi ug katigayonan, ug gihatagan siya ug kagahum sa pagkaon gikan niini, ug sa pagkuha sa iyang bahin, ug sa pagkalipay diha sa iyang buhat-- kini mao ang hatag sa Dios.

20

Kay siya dili mahinumdum pag-ayo sa mga adlaw sa iyang kinabuhi; tungod kay ang Dios nagatubag kaniya diha sa kalipay sa iyang kasingkasing.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

¶ Adunay usa ka kadautan nga akong nakita ilalum sa adlaw, ug kini mabug-at sa ibabaw sa mga tawo:

2

Ang tawo nga ginahatagan sa Dios sa mga katigayonan, kadato, ug kadungganan, sa pagkaagi nga siya dili makulangan alang sa iyang kalag sa tanan niyang gitinguha, apan ang Dios wala maghatag kaniya ug gahum sa pagkaon niini, kondili ang dumuloong maoy mokaon niini; kini maoy kakawangan ug usa ka sakit nga dautan.

3

Kong ang tawo manganak ug usa ka gatus ka bata, ug mabuhi sa daghang mga tuig, sa pagkaagi nga ang mga adlaw sa iyang mga tuig modaghan, apan ang iyang kalag wala mabuhong sa kaayohan, ug labut pa siya walay lubnganan; ako moingon nga ang pagkatawo sa dili pa panahon labi pang maayo kay kaniya:

4

Kay kini moabut diha sa kakawangan ug moadto sa kangitngitan, ug ang ngalan niini ginatabonan sa kangitngitan;

5

Labut pa kini wala makakita sa adlaw ni makaila niini; kini adunay pahulay kay sa usa:

6

Oo, bisan pa siya mabuhi sa usa ka libo ka tuig sa makaduha, ug bisan pa niana dili magapahimulos sa kaayohan, dili ba ang tanan moadto sa usa lamang ka dapit?

7

¶ Ang tanan nga buhat sa tawo alang lamang sa iyang baba, ug bisan pa niana ang kahinam dili matagbaw.

8

Kay unsay bintaha nga hibatonan sa mabuot labaw kay sa buangbuang? kun unsay anaa sa tawong kabus, nga mahibalong molakaw sa atubangan sa mga buhi?

9

Labi pang maayo ang panan-aw sa mga mata kay sa paghisalaag sa tinguha: kini usab kakawangan man ug mao ang paghakop ug hangin.

10

Bisan unsa nga diha kaniadto, ang ngalan niini nahatag na sa kanhing panahon; ug hingsayran na kong unsa ang tawo; dili makasukol siya niadtong labi pang kusgan kay kaniya.

11

¶ Sanglit adunay daghanang mga butang nga nagapadugang sa kakawangan, sa unsa man molabaw ang tawo?

12

Kay kinsa man ang nasayud kong unsay maayo alang sa tawo sa iyang kinabuhi, sa tanang mga adlaw sa iyang kawang nga kinabuhi nga iyang ginagawi ingon sa usa ka anino? kay kinsa ba ang makasugilon sa tawo kong unsa bay mopuli kaniya ilalum sa adlaw?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

¶ Ang maayong ngalan labi pang maayo kay sa bililhon nga lana; ug ang adlaw sa pagkamatay kay sa adlaw nga natawohan.

2

Labi pang maayo ang pag-adto sa balay sa kasub-anan, kay sa pag-adto sa balay sa nagakombira: kay kana mao ang katapusan sa tanang mga tawo; ug ang buhi magatipig niini sa iyang kasingkasing.

3

Labi pang maayo ang kasubo kay sa pagkatawa: kay tungod sa kasubo sa panagway ang kasingkasing gihimong malipayon.

4

Ang kasingkasing sa manggialamon anaa sa balay sa kasub-anan; apan ang kasingkasing sa mga buangbuang anaa sa balay sa kalipayan.

5

Labi pang maayo ang pagpamati sa pagsaway sa manggialamon, kay sa usa ka tawo sa pagpamati sa awit sa mga buangbuang.

6

Kay sama sa piti-piti sa mga tunok ilalum sa usa ka kolon, ingon man ang pagkatawa sa buangbuang: kini usab kakawangan man.

7

¶ Sa pagkatinuod ang pagpanlupig makapabuang sa manggialamong tawo; ug ang hiphip nagalaglag sa salabutan.

8

Labi pang maayo ang katapusan sa usa ka butang kay ang sinugdan niini; ug ang mapailubon sa espiritu labi pang maayo kay sa mapahitas-on sa espiritu.

9

Dili nimo pagdalidalion ang imong espiritu sa pagpakasuko: kay ang kasuko nagapuyo sa sabakan sa mga buangbuang.

10

Dili ikaw mag-ingon: Unsa may hinungdan nga ang unang mga adlaw labi pang maayo kay niining mga adlawa? kay ikaw wala magapangutana sa minatarung mahatungod niini.

11

¶ Ang kaalam sama ra kaayo sa usa ka kabilin, oo, labi pang maayo kini kanila nga nakakita sa adlaw.

12

Kay ang kaalam maoy usa ka panagang maingon nga ang salapi usa ka panagang man: apan ang pagkahalangdon sa kahibalo mao, kana nga kaalam nagabantay sa kinabuhi niadtong nagabaton niini.

13

Palandunga ang buhat sa Dios: kay kinsa ang makatul-id niadtong iyang gihimong baliko?

14

Sa adlaw sa kauswagan magmalipayon ka, ug sa adlaw sa kasakit magpalandong ka: oo, gibuhat sa Dios ang usa tupad sa usa, sa katuyoan nga ang tawo dili makakaplag bisan unsang butanga nga mahimong sunod kaniya.

15

Kining tanan nakita ko sa akong mga adlaw sa kakawangan: adunay tawong matarung nga mawala diha sa iyang pagkamatarung, ug adunay tawong dautan nga nagalugway sa iyang kinabuhi diha sa iyang buhat nga dautan.

16

Dili ka magpalabi pagpakamatarung; ni magpalabi ikaw pagpakamanggialamon: ngano man nga laglagon mo ang imong kaugalingon?

17

Dili ka magpalabi pagpakadautan, ni magbinuangbuang ikaw: ngano man nga magpakamatay ka sa dili pa ang imong panahon?

18

Maayo nga kuptan mo kini; oo, gikan usab niana ayaw pagkuhaa ang imong kamot: kay kadtong nagakahadlok sa Dios makalikay gikan niining tanan.

19

Ang kaalam mao ang kusog alang sa tawong manggialamon labi kay sa napulo ka mga punoan nga anaa sa usa ka ciudad.

20

Sa pagkatinuod walay tawo nga matarung sa ibabaw sa yuta, nga nagabuhat ug maayo, ug wala magpakasala.

21

Ayaw usab pagpatalinghug sa tanan nga mga pulong nga ginasulti; tingali unya nga makadungog ikaw sa imong sulogoon nga magatunglo kanimo;

22

Kay sa nakadaghan usab ang imong kaugalingon nga kasingkasing nasayud nga ikaw gayud sa imong kaugalingon ingon man nagtunglo sa uban.

23

¶ Kining tanan akong nasulayan sa kaalam. Ako ako miingon: Ako mahimo nga maalamon; apan kini halayo kanako.

24

Kadto nga mao, halayo kaayo ug halalum gayud; kinsa man ang makatugkad niini?

25

Ako milingi, ug ang akong kasingkasing nahimutang sa pag-ila ug sa pagsusi, ug pagpangita sa kaalam, ug sa hinungdan sa mga butang ug sa pag-ila nga ang pagkadautan binuang man, ug nga ang pinahong mao ang kabuangan.

26

Ug hipalgan ko ang labi pang mapait kay sa kamatayon ang babaye, kang kinsang kasingkasing mga lit-ag ug mga pukot, ug kang kinsang mga kamot ingon sa mga bugkos: siya nga nagapahimuot sa Dios makagawas gikan kaniya; apan ang makasasala madakup niya.

27

Ania karon, kini hingkaplagan ko, nagaingon ang Magwawali, sa pagtulotimbang sa usa ka butang sunod sa usa, aron sa pagsusi sa hinungdan:

28

Nga ginapangita pa sa akong kalag, ugaling wala pa nako hikaplagi: ako nakakaplag ug usa ka tawo sa taliwala sa usa ka libo; apan wala ako makakaplag ug usa ka babaye sa taliwala kanilang tanan.

29

Ania karon, kini lamang mao ang hingsusihan ko, nga ang tawo gihimo nga matarung sa Dios; apan sila nanagpangita ug daghanang mga paglalang.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

¶ Kinsa ba ang ingon sa manggialamong tawo? Ug kinsa ang nasayud sa hubad sa usa ka butang? Ang kaalam sa tawo nagapasidlak sa iyang nawong, ug ang kaisug sa iyang nawong nabalhin.

2

Gitambagan ko ikaw: Bantayi ang sugo sa hari, ug kana sa pagtagad sa panumpa sa Dios.

3

Dili ka magdalidali sa paggula gikan sa iyang atubangan; ayaw pagpatuyang sa butang nga dautan: kay siya nagahimo sumala sa tanan nga nakapahimuot kaniya.

4

Kay ang pulong sa hari adunay gahum: ug kinsa ang moingon kaniya: Unsa ba ang imong ginabuhat?

5

Bisan kinsa nga magatuman sa sugo dili makaila sa dautang butang: ug ang kasingkasing sa tawo nga manggialamon makasabut sa panahon ug sa hukom:

6

¶ Kay sa tagsatagsa ka tuyo adunay usa ka panahon ug hukom; tungod kay ang kasakit sa tawo daku man kaniya.

7

Kay siya wala masayud niadtong mahitabo; kay kinsa ba ang makasugilon kaniya kong maunsa kini unya?

8

Walay tawo nga may gahum sa espiritu aron sa pagpugong sa espiritu; ni may gahum siya sa pagbuot sa adlaw sa kamatayon: ug walay pagsibug sa gubat; ni ang kadautan magaluwas niadtong naanad niini.

9

¶ Kining tanan nakita ko, ug gikugihan sa akong kasingkasing ang tanan nga buhat nga ginahimo ilalum sa adlaw: adunay panahon nga ang tawo adunay gahum labaw sa usa alang sa iyang kadautan.

10

Busa nakita ko ang tawong dautan nga gilubong, ug sila nangadto sa lubnganan; ug kadtong nakagbuhat sa matul-id mingpahawa sa dapit nga balaan, ug hingkalimtan didto sa ciudad: kini usab kakawangan man.

11

Tungod kay ang hukom batok sa buhat nga dautan wala man tumana sa dihadiha, busa ang kasingkasing sa mga anak nga lalake sa mga tawo nangahas aron sa pagbuhat ug dautan.

12

Bisan pa ang makasasala nagbuhat ug dautan sa makagatus, ug nagapalugway sa iyang mga adlaw, apan sa pagkatinuod ako nasayud nga maayo kana kanila nga nahadlok sa Dios, nga nahadlok sa iyang atubangan:

13

Apan dili mahitabo nga maayo kana sa dautan, ni pagapalugwayan niya ang iyang mga adlaw, nga ingon sa usa ka anino; tungod kay siya dili mahadlok sa atubangan sa Dios.

14

¶ Adunay kakawangan nga ginahimo sa ibabaw sa yuta, nga adunay matarung nga mga tawo nga kanila mahinabo sumala sa buhat sa dautan; usab, adunay dautan nga mga tawo nga mahinabo kanila sumala sa buhat sa matarung: ako miingon nga kini usab kakawangan man.

15

Unya ginadayeg ko ang pagkalipay, tungod kay ang tawo wala nay labing maayo nga butang ilalum sa adlaw, kay sa pagkaon, ug sa paginum, ug sa pagkalipay: tungod kay kini mopabilin kaniya sa iyang buhat sa tanang mga adlaw sa iyang kinabuhi nga gihatag sa Dios kaniya ilalum sa adlaw.

16

Sa diha nga gipakugihan ko sa akong kasingkasing ang pag-ila sa kaalam, ug sa pagtan-aw sa pagtigayon nga ginahimo sa ibabaw sa yuta, (kay ania usab kini siya dili makakaplag ug pagkatulog sa adlaw ni sa gabii),

17

Nan natan-aw ko ang tanan nga buhat sa Dios, nga sa tawo dili matukib ang buhat nga nahimo ilalum sa adlaw: tungod kay bisan unsaon sa tawo ang pagsusi niini, apan dili siya makatugkad niini; oo, labut pa, bisan ang tawo nga manggialamon magahunahuna sa pagtugkad niini, apan dili gayud siya makahimo sa pagtugkad niini.

Ecclesiastes 9


Ecclesiastes Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

¶ Kay kining tanan gipalandong ko sa akong kasingkasing, bisan pa ang pagsusi niining tanan: nga ang matarung, ug ang maalam, ug ang ilang mga buhat, anaa man sa kamot sa Dios; bisan ang paghigugma kun ang pagdumot, ang tawo wala masayud niini; ang tanan anaa sa ilang atubangan.

2

Ang tanan nga mga butang moabut nga managsama sa tanan: usa ra ang mahinabo sa matarung ug sa dautan; sa maayo ug sa mahinlo ug sa mahugaw; kaniya nga nagahalad ug kaniya nga wala magahalad: Ingon man ang sa maayo, mao man ang sa makasasala; ug, siya nga nagapanumpa, ingon man kaniya nga mahadlok nga manumpa.

3

Dautan kini sa tanan nga nabuhat ilalum sa adlaw, nga usa lamang ang mahanabo sa tanan: oo usab, ang kasingkasing sa mga anak nga lalake sa mga tawo napuno sa kadautan, ug ang kabuang mao ang anaa. Sa ilang kasingkasing samtang nga buhi pa sila, ug tapus niini sila mangadto sa mga nangamatay.

4

¶ Kay alang kaniya nga anaa uban sa tanan nga mga buhi aduna pay paglaum; kay ang buhi nga iro labi pang maayo kay sa leon nga patay.

5

Kay ang mga buhi nasayud nga sila mangamatay: apan ang mga minatay dili mahibalo sa bisan unsa, ni may balus pa sila; tungod kay ang ilang handumanan hikalimtan.

6

Maingon man ang ilang gugma, mao usab ang ilang pagdumot ug ang ilang kasina, nawagtang sa kanhing panahon; ni may bahin pa sila sa gihapon sa bisan unsa nga butang nga ginabuhat ilalum sa adlaw.

7

Lumakaw ka sa imong gilaktan, kan-a ang imong tinapay uban ang kalipay, ug uminum ka sa imong vino uban ang usa ka kasingkasing nga masadya; kay gidawat na sa Dios ang imong mga buhat.

8

Pasagdi nga ang imong mga bisti maputi sa kanunay; ug ayaw pagpasagdi nga ang imong ulo makulangan ug lana.

9

Pagpuyo nga malipayon uban sa imong asawa nga imong gihigugma sa tanang mga adlaw sa imong kinabuhi sa kakawangan, nga iyang gihatag kanimo ilalum sa adlaw, sa tanan nimong mga adlaw sa kakawangan: kay kana mao ang imong bahin sa kinabuhi, ug sa imong buhat nga imo nga ginabuhat ilalum sa adlaw.

10

Bisan unsa ang hikaplagan nga buhat sa imong kamot, buhata kana uban ang imong kusog; kay didto sa Sheol diin ikaw moadto walay bulohaton, ni lalang, ni kahibalo, ni kaalam.

11

¶ Ako mibalik, ug nakakita ilalum sa adlaw, nga ang lumba dili man alang sa matulin, ni ang gubat alang sa mabaskug, ni ang tinapay alang sa maalam, ni ang mga bahandi alang sa mga tawo sa kahibalo, ni ang kalooy alang sa mga tawo nga batid; apan ang panahon ug higayon mahinabo kanilang tanan.

12

Kay ang tawo usab wala mahibalo sa iyang panahon: maingon sa mga isda nga hisikupan sa dautan nga baling, ug ingon man sa mga langgam nga mabitik sa lit-ag, maingon man ang mga anak nga lalake sa mga tawo hinglit-agan sulod sa panahon nga dautan, sa diha nga kini sa kalit mahitabo kanila.

13

¶ Ako nakakita usab ug kaalam ilalum sa adlaw sa ingon niini nga paagi, ug kini gipakaingon ko nga daku alang kanako.

14

Dihay usa ka gamay nga ciudad, ug pipila ka tawo sa sulod niini; ug dihay usa ka dakung hari nga mianha batok niini, ug gilibutan kini, ug gitukoran ug dagkung mga baluarte batok niini.

15

Karon hingkaplagan didto sa sulod niini ang usa ka kabus nga tawong manggialamon, ug siya tungod sa iyang kaalam nakaluwas sa maong ciudad; apan walay tawo nga nahinumdum niadtong tawohana nga kabus.

16

Unya miingon ako: Ang kaalam labi pang maayo kay sa kusog: bisan pa niana ang kaalam sa tawong kabus ginatamay, ug ang iyang mga pulong wala pagpatalinghugi.

17

Ang mga pulong sa maalam nga hindunggan sa hilum labi pang maayo kay sa pagtu-aw niadtong nagahari sa taliwala sa mga buangbuang.

18

Ang kaalam labi pang maayo kay sa hinagiban sa gubat; apan ang usa ka makasasala nagalaglag ug daghanan nga maayo.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

¶ Ang langaw nga patay nagahatag ug dautan nga baho sa lana sa magbubuhat sa pahumot; mao man usab ang diyutay nga binuang modaug sa kaalam ug kadungganan.

2

Ang kasingkasing sa tawo nga manggialamon anaa sa iyang too nga kamot; apan ang kasingkasing sa usa ka buangbuang anaa sa iyang wala.

3

Oo usab, sa diha nga ang buangbuang magalakaw sa dalan, ang iyang salabutan magapakyas kaniya, ug siya moingon sa tanan nga siya usa ka buangbuang.

4

¶ Kong ang espiritu sa punoan motindog batok kanimo, ayaw pagbiyai ang imong dapit; kay ang kalomo nagapakunhod sa dagkung mga kasal-anan.

5

Adunay usa ka dautan nga akong nakita ilalum sa adlaw, daw ingon sa usa ka sayup nga nagagikan sa punoan:

6

Ang kabuang ginapahimutang sa dagkung mga kahitas-an ug ang dato nagalingkod sa ubos nga dapit.

7

Ako nakakita ug mga sulogoon sa ibabaw sa mga kabayo, ug ang mga principe nanglakaw sama sa mga sulogoon sa ibabaw sa yuta.

8

Kadtong nagakalot ug gahong mahulog niana; ug bisan kinsa nga makalapus sa usa ka kuta, pagapaakon siya sa usa ka sawa.

9

Bisan kinsa nga magasapsap ug mga bato masamad tungod niini; ug kadtong magabugha ug kahoy namiligro siya tungod niini.

10

Kong ang puthaw mapilong, ug walay usa nga mobaid sa sulab, nan kinahanglan nga iyang pangusgan pag-ayo ang paggamit niini: aapan ang kaalam mapuslanon alang sa pagmando.

11

Kong ang sawa mopaak sa dili pa kini lamaton, nan walay kapuslanan ang maglalamat.

12

¶ Ang mga pulong sa baba sa usa ka tawo nga manggialamon mga maloloy-on, apan ang mga ngabil sa usa ka buangbuang magalamoy sa iyang kaugalingon.

13

Ang sinugdan sa mga pulong sa iyang baba mga binuang man; ug ang katapusan sa iyang pakigsulti malimbongon nga kabuangan.

14

Ang buang usab nagapadaghan sa mga pulong: apan ang tawo wala masayud kong unsa ang mahatabo; ug niadtong mahatabo sunod kaniya, kinsa ba ang makasugilon kaniya?

15

Ang buhat sa mga buangbuang nagabudlay kanila nga tanan: kay siya wala masayud kong unsaon ang pag-adto sa ciudad.

16

¶ Alaut ikaw, Oh yuta, sa diha nga ang imong hari maoy usa ka bata, ug ang imong mga principe managpangaon inigkabuntag!

17

Bulahan ikaw, Oh yuta, kong ang imong hari maoy anak nga lalake sa mga tawong halangdon, ug ang imong mga principe makakaon sa angayng panahon, alang sa pagpabaskog, ug dili sa paghubog!

18

Tungod sa pagkataspukan ang atop mahugno; ug tungod sa pagkatapulan sa mga kamot ang balay magatulo.

19

Ang kombira ginahimo alang sa hudyaka, ug ang vino magalipay sa kinabuhi; ug ang salapi magatubag sa tanang mga butang.

20

Ayaw paglibaka ang hari, ayaw, bisan sa imong hunahuna; ug ayaw paglibaka ang dato sa imong sulod nga higdaanan: kay ang langgam sa kalangitan modala sa tingog, ug kadtong adunay mga pako mosugilon sa maong butang.

Ecclesiastes 11


Ecclesiastes Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

¶ Isalibay ang imong mga tinapay ngadto sa katubigan; kay kini hikaplagan ra nimo sa tapus ang daghang mga adlaw.

2

Hatagi ug usa ka bahin ang pito, oo, bisan pa ang walo; kay ikaw wala masayud kong unsa ang kadautan nga mahitabo sa ibabaw sa yuta.

3

Kong ang mga dag-um napuno sa ulan, kini nagabubo sa ilang kaugalingon sa ibabaw sa yuta; ug kong ang usa ka kahoy mapukan ngadto sa habagatan, kun ngadto sa amihanan, sa dapit diin ang kahoy mapukan didto atua man siya.

4

Kadtong nagapaniid sa hangin dili makapugas; ug kadtong nagatimaan sa mga panganod dili makaani.

5

Ingon nga ikaw wala masayud kong unsa ang dalan sa hangin, ni giunsa pagtubo sa mga bukog sa tagoangkan niadtong nagamabdos; ingon man usab ikaw wala masayud sa buhat sa Dios nga mao ang nagahimo sa tanan.

6

Sa buntag ipugas ang imong binhi, ug sa gabii ayaw pagpunggi ang imong kamot; kay ikaw wala masayud kong hain ang mouswag, kini ba kun kana ba, kun managsama ba sila nga duruha nga maayo.

7

¶ Sa pagkamatuod ang kahayag matam-is, ug makapahimuot nga butang alang sa mga mata ang pagtan-aw sa adlaw.

8

Oo, kong ang tawo magapuyo sa daghanan nga mga tuig, tugoti nga magalipay siya diha kanilang tanan; apan papahinumduma siya sa mga adlaw sa kangitngitan, kay magadaghan man sila. Ang tanan nga moabut kakawangan man.

9

Paglipay, Oh batan-on nga lalake sa imong pagkabatan-on, ug tugoti nga ang imong kasingkasing magapadasig kanimo sa mga adlaw sa imong pagkabatan-on, ug lumakaw ka sa mga dalan sa imong kasingkasing, ug sa panan-aw sa imong mga mata; apan hibaloan mo nga tungod niining tanan nga mga butanga ang Dios magadala kanimo ngadto sa paghukom.

10

Busa kuhaa ang kasubo gikan sa imong kasingkasing, ug ipahilayo ang kadautan gikan sa imong unod; kay ang kabatan-on ug ang banagbanag sa kinabuhi mga kakawangan man.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

¶ Hinumdumi usab ang imong Magbubuhat sa mga adlaw sa imong pagkabatan-on, sa dili pa moabut ang dautan nga mga adlaw, ug sa magasing-abut ang mga tuig, sa diha nga ikaw magaingon: Ako walay kalipay kanila;

2

Sa dili pa ang adlaw ug ang kahayag, ug ang bulan, ug ang mga bitoon pagangitngitan, ug ang mga dagum mobalik sa tapus sa ulan;

3

Sa adlaw nga ang mga magbalantay sa balay mangurog, ug ang mga tawong kusganon managyukbo sa ilang kaugalingon, ug ang mga magagaling mohunong tungod kay sila diyutay lamang, ug kadtong manambo sa mga tamboanan pagangitngitan,

4

Ug ang mga pultahan pagatak-umon diha sa kadalanan; sa diha nga ang dinahunog sa paggaling mahinay, ug adunay mobangon tungod sa tingog sa usa ka langgam, ug ang tanang mga anak nga babaye sa honi pagapaubson;

5

Oo, sila mangahadlok niadtong hataas, ug ang kalisang moanha sa dalan; ug ang kahoyng almendro mamulak, ug ang dulon mahimo nga usa ka lulan, ug ang tinguha mawagtang; tungod kay ang tawo moadto man padulong sa iyang pinuy-anan nga walay katapusan, ug ang mga managbangotan magasuroysuroy sa kadalanan:

6

Sa dili pa mabugto ang pisi nga salapi, kun sa dili pa mabuak ang bulawan nga panaksan, kun mabuak ang banga didto sa tubod, kun madugmok ang ligid didto sa atabay.

7

Ug ang abug mobalik nganhi sa yuta ingon sa kaniadto, ug ang espiritu mobalik ngadto sa Dios nga maoy naghatag niini.

8

¶ Kakawangan sa mga kakawangan, nag-ingon ang Magwawali; ang tanan kakawangan man.

9

Ug labut pa, tungod kay ang Magwawali manggialamon man, gitudloan pa gayud niya ang katawohan sa kahibalo; oo, siya naghinuktok ug nangita, ug nagahan-ay sa daghanan nga mga sanglitanan.

10

Ang Magwawali nangita ug mga pulong nga matarung, ug kadtong gisulat sa pagkamatarung, bisan pa ang mga pulong sa kamatuoran.

11

Ang mga pulong sa maalam ingon man sa mga suyak, ug maingon sa mga lansang nga maayo nga pagkatarok ang mga pulong sa mga pangulo sa mga katilingban, nga gihatag gikan sa usa ka magbalantay sa mga karnero.

12

Ug labut pa, anak ko nga lalake, magpatambag ka; sa pagbuhat ug daghan nga mga basahon walay katapusan; ug ang hilabihan nga pagtoon makapabudlay sa unod.

13

¶ Kini mao ang katapusan sa butang; ang tanan nadungog na: Kahadloki ang Dios, ug bantayi ang iyang mga sugo; kay kini mao ang tibook nga katungdanan sa tawo.

Canticles 1


Canticles Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

¶ Ang Awit sa mga alawiton, nga iya ni Salomon.

2

¶ Kanako pahaloka siya sa mga halok sa iyang ngabil; Kay ang imong gugma labaw kay sa vino.

3

Ang imong mga lana adunay maayong kahumot; Ang imong ngalan sama sa lana nga gibubo; Busa ang mga ulay nahagugma kanimo.

4

Daniha ako; kami modalagan sunod kanimo: Ang hari midala kanako ngadto sa iyang mga lawak; Mahinangop ug magakalipay kami diha kanimo; Magahisgot kami sa imong gugma labaw kay sa vino: Sa pagkamatul-id sila nahagugma kanimo.

5

Ako maitum, apan matahum. Oh kamo nga mga anak nga babaye sa Jerusalem, Sama sa mga balong-balong sa Cedar, Sama sa mga tabil ni Salomon.

6

Ayaw pagtan-aw kanako, kay ako maitum man, Tungod kay ang adlaw nagpaig kanako. Mga anak nga lalake sa akong inahan nangasuko batok kanako; Ako gihimo nila nga magbalantay sa kaparrasan; Apan ang akong kaugalingon nga kaparrasan wala nako bantayi.

7

¶ Sayri ako, Oh ikaw nga gihigugma sa akong kalag, Asa ikaw magpasibsib sa imong panon sa carnero: Asa ikaw magpapahulay sa imong hayup maudto: Kay ngano man nga ako mahimo nga sama niadtong hingsalipdan Haduol sa mga panon sa imong mga kauban?

8

Kong ikaw wala masayud, Oh ikaw nga labing maanyag sa mga kababayen-an, Umadto ka sa imong dalan duol sa mga tunob sa mga panon, Ug pasibsiba ang imong mga nati nga kanding duol sa mga balong-balong sa mga magbalantay.

9

Giindig ko ikaw, Oh gugma ko, Sa usa ka kabayo sa mga carro ni Faraon.

10

Ang imong mga aping matahum uban sa mga sinalapid sa buhok. Ang imong liog uban sa mga kolintas nga mutya.

11

Buhatan ikaw namo ug mga sinalapid nga bulawan Nga may tarogong salapi.

12

¶ Samtang ang hari naglingkod diha sa iyang lamesa, Ang akong nardo mipaalimyon sa iyang kahumot.

13

Ang akong hinigugma alang kanako sama sa usa ka hugpong sa mirra, Nga napaoraray sa taliwala sa akong mga dughan.

14

Ang akong hinigugma alang kanako sama sa usa ka pongpong sa bulak nga copher Diha sa kaparrasan sa Engadi.

15

Ania karon, maanyag ikaw, gugma ko; Ania karon, maanyag man ikaw; Ang imong mga mata sama sa mga salampati.

16

Ania karon, maanyag ikaw, gugma ko, oo, makapahimuot: Ingon man ang atong higdaanan malunhaw.

17

Kahoy nga cedro ang sagbayan sa atong balay, Ug ang atong mga katsaw kahoy nga cipres.

Canticles 2


Canticles Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

¶ Ako mao ang rosa sa Saron, Usa ka lirio sa kawalogan.

2

Ingon sa usa ka lirio sa taliwala sa katunokan, Maingon man ang akong hinigugma sa taliwala sa mga anak nga babaye.

3

¶ Sama sa usa ka kahoy nga mansana sa taliwala sa mga kahoy sa kakahoyan, Ingon niana ang akong hinigugma sa taliwala sa mga anak nga lalake. Sa dakung kalipay milingkod ako ilalum sa iyang landong, Ug ang iyang bunga matam-is sa akong pagtilaw.

4

Gidala ako niya sa balay nga kolombirahan, Ug ang gugma mao ang iyang bandila sa ibabaw nako.

5

Atimani ako ninyo uban sa pasas, pahiulii ako uban sa mansanas; Kay nagamasakiton ako tungod sa gugma.

6

Ang iyang kamot nga wala ania sa ilalum sa akong ulo, Ug ang iyang too nga kamot naga gakus kanako.

7

Ako nagpapanumpa kaninyo, Oh mga anak nga babaye sa Jerusalem Tungod sa mga lagsaw nga lake kun tungod sa lagsaw nga baye sa kapatagan, Nga dili ninyo lihokon, ni pukawon ang akong gugma, hangtud nga siya mahimuot.

8

¶ Ang tingog sa akong hinigugma! ania karon, siya moanhi, Nagalukso-lukso sa kabukiran, Nagaulo-iniktin sa kabungtoran.

9

Ang akong hinigugma sama sa usa ka lagsaw kun sa usa ka osa nga nati: Ania karon, nagatindog siya luyo sa atong paril; Siya motan-aw sa sulod diha sa mga tamboanan; Siya molili sa tamboanan nga latis.

10

Ang akong hinigugma misulti, ug miingon kanako, Tindog gugma ko, maanyag ko, ug umari ka.

11

Kay, ania karon, ang tingtugnaw miagi na; Ang ulan tapus na ug wala na;

12

Ang kabulakan nanungha sa ibabaw sa yuta; Ang panahon sa ting-awit sa kalanggaman miabut na, Ug ang tingog sa tukmo nadungog dinhi sa atong yuta;

13

Ang kahoy nga higuera nagapahinug sa iyang lunhaw nga mga higos, Ug ang kaparrasan nanagpamulak; Sila nagapaalimyon sa ilang kahumot. Tindog hinigugma ko, maanyag ko, ug umari ka.

14

¶ Oh salampati ko, nga anaa sa mga lungag sa bato, Sa kinasuokan sa dapit nga mahandig, Patan-awa ako sa imong dagway, Padungga ako sa imong tingog; Kay mananoy ang imong tingog, ug ang imong panagway matahum.

15

Dakpon ta ang mga milo, ang gagmay nga mga milo, Nga nagausik sa kaparrasan; Kay ang atong kaparrasan namulak na.

16

Ang akong hinigugma ako man, ug ako iya man; Nagapasibsib siya sa iyang panon sa carnero sa taliwala sa mga lirio.

17

Hangtud nga mabugnaw ang adlaw, ug ang mga landong ipaylas, Pauli, hinigugma ko, ug magpakasama ka sa usa ka lagsaw kun sa usa ka nati nga osa Sa kabukiran sa Beter.

Canticles 3


Canticles Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

¶ Sa kagabhion ibabaw sa akong higdaanan Akong ginapangita siya nga sa akong kalag gihigugma: Gipangita ko siya, apan wala ko hikaplagi siya.

2

Ako miigon: Mobangon ako karon, ug magasuroysuroy sa ciudad; Sa kadalanan ug sa kasawangan Akong pangitaon siya nga sa akong kalag gihigugma: Gipangita ko siya, apan wala ko hikaplagi siya.

3

Ang mga magbalantay nga nagsuroy sa kadalanan nakakaplag kanako; Kang kinsa ako miingon: Hingkit-an ba ninyo kadtong gihigugma sa akong kalag?

4

Dili pa dugay nga ako nahalabay kanila, Sa diha nga hingkaplagan ko kadtong gihigugma sa akong kalag: Gipunggan ko siya, ug wala ko siya palakta, Hangtud nga nadala ko siya sa balay sa akong inahan, Ug ngadto sa lawak niadtong nanamkon kanako.

5

Gipanumpa ko kaninyo, Oh mga anak nga babaye sa Jerusalem, Tungod sa mga lagsaw nga lake kun tungod sa mga lagsaw nga baye sa kapatagan, Nga dili ninyo lihokon, ni pukawon ang akong hinigugma, Hangtud nga siya mahimuot.

6

¶ Kinsa ba kining miabut gikan sa kamingawan Sama sa mga haligi nga aso, Pinahumtan sa mirra ug incienso, Uban sa tanang mga pulvos nga mahumot sa magpapatigayon?

7

¶ Tan-awa, kana mao ang sakyanan ni Salomon; Kan-uman ka tawong gamhanan ang nagalibut niini, Gikan sa mga tawong kusgan sa Israel.

8

Sila nga tanan nanagkupot sa espada, ug mga batid, sa gubat: Ang tagsatagsa ka tawo may espada sa iyang hawak, Tungod sa kahadlok sa kagabhion.

9

Si hari Salomon naghimo alang sa iyang kaugalingon ug usa ka tongtonganan nga harianon Gikan sa kahoy sa Libano.

10

Iyang gihimo ang mga haligi niana gikan sa salapi, Ang salog niana bulawan, ang lingkoranan niana purpura, Ang taliwala niana gibakbakan sa gugma, Gikan sa mga anak nga babaye sa Jerusalem.

11

Panggula kamo, Oh mga anak nga babaye sa Sion, ug tan-awa si hari Salomon, Uban ang purongpurong nga gipurongpurong kaniya sa iyang inahan Sa adlaw sa iyang pagkaminyo, Ug sa adlaw sa kalipay sa iyang kasingkasing.

Canticles 4


Canticles Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

¶ Ania karon, maanyag ikaw, hinigugma ko; ania karon, maanyag ikaw; Ang imong mga mata sama sa mga salampati luyo sa imong pandong Ang imong buhok sama sa usa ka panon sa mga kanding, Nga nanglubog ubay sa banghilig sa bukid sa Galaad

2

Ang imong mga ngipon sama sa usa ka panon sa mga bayeng carnero nga bag-ong inalotan, Nga nanungas gikan sa hulogasan, Diin ang tanan nanganak ug kaluha, Ug walay namatyan kanila.

3

Ang imong mga ngabil sama sa usa ka tanod nga mapula, Ug ang imong baba maanindot. Ang imong mga tampihak sama sa usa ka granada Sa luyo sa imong pandong.

4

Ang imong liog sama sa torre ni David Nga gitukod alang sa mga kasangkapan sa gubat, Diin anaay usa ka libo ka mga taming nga gipamitay, Ang tanan mga kalasag sa mga tawo nga kusganon.

5

Ang duha mo ka dughan sama sa duha ka nati nga lagsaw Nga mga kaluha sa usa ka lagsaw nga baye, Nga nanibsib sa taliwala sa mga lirio.

6

Hangtud nga ang adlaw mabugnaw, ug ang mga landong ipaylas, Ako moadto sa bukid sa mirra Ug ngadto sa bungtod sa incienso.

7

Ikaw lunsay matahum, hinigugma ko; Ug walay buling diha kanimo.

8

¶ Umuban ka kanako gikan sa Libano, pangasaw-onon ko. Uban kanako gikan sa Libano: Tuman-aw ka gikan sa kinatumyan sa Amana, Gikan sa kinatumyan sa Senir ug sa Hermon, Gikan sa mga lungib sa mga leon, Gikan sa kabukiran sa mga leopardo.

9

Ang akong kasingkasing imong gibihag, igsoon ko nga babaye, pangasaw-onon ko; Ang akong kasingkasing imong gibihag sa usa sa imong mga mata, Sa usa ka kolintas sa imong liog.

10

Pagkatahum sa imong gugma, igsoon ko nga babaye, pangasaw-onon ko! Pagkalabing maayo sa imong gugma labi pa kay sa vino! Ug ang kahumot sa imong mga lana kay sa tanang matang sa mga panakot!

11

Ang imong mga ngabil, Oh akong pangasaw-onon, nagtulo sama sa udlan: Dugos ug gatas anaa sa ilalum sa imong dila; Ug ang kahumot sa imong bisti sama sa kahumot sa Libano.

12

Usa ka tanaman nga tinak-upan mao ang akong igsoon nga babaye, akong pangasaw-onon, Usa ka atabay nga binangotan, tuburan nga gitakpan.

13

Ang imong mga saha maoy usa ka tanaman sa mga granada, uban ang mga bililhong bunga; Nga alenya uban ang mga nardo

14

Nardo ug azafran, Calamo ug canela, uban ang tanan nga kahoy sa incienso; Mirra ug mga aloe, uban ang tanan nga labing maayo nga igapahumot.

15

¶ Ikaw maoy usa ka tuburan sa mga tanaman, Usa ka atabay sa buhi nga mga tubig, Ug mga sapa nga nagadagayday gikan sa Libano.

16

Oh hangin nga amihan, pagmata na; ug umari ka, Oh habagat; Huyop sa akong tanaman, aron ang mga igapahumot niana mogula. Pasudla ang akong hinigugma sa iyang tanaman, Ug pakan-a sa iyang mga bunga nga bilihon.

Canticles 5


Canticles Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

¶ Ania na ako sa akong tanaman, igsoon ko nga babaye, pangasaw-onon ko: Natigum ko na ang akong mirra uban ang akong balsamo; Nakaon ko na ang akong udlan uban ang akong dugos; Nainum ko na ang akong vino uban ang akong gatas. Pangaon kamo, Oh kahigalaan; Uminum ka, oo, daghana pag-inum, Oh hinigugma.

2

¶ Ako nahikatulog, apan ang akong kasingkasing nagmata: Ang nagatoktok mao ang tingog sa akong hinigugma nga nagaingon: Ablihi ako, igsoon ko nga babaye, hinigugma ko, salampati ko, ulay ko; Kay ang akong ulo napuno sa yamog, Ang akong mga buhok sa mga tinulo sa kagabhion.

3

Nahukas ko ang akong saput; unsaon ko man kini pagsul-ob? Nahugasan ko na ang akong mga tiil: unsaon ko paghugaw niini?

4

Ang akong hinigugma mikuot sa iyang kamot diha sa buho sa pultahan, Ug natandog ang akong kasingkasing alang kaniya.

5

Ako mibangon sa pag-abli alang sa akong hinigugma; Ug ang akong mga kamot nagtulo sa mirra, Ug ang akong mga tudlo sa mirra nga tubig, Ibabaw sa mga kalaptan nga trangka.

6

Ako miabli alang sa akong hinigugma; Apan ang akong hinigugma mipahawa na ug milakaw. Ang akong kalag mibiya kanako sa diha nga siya misulti; Gipangita ko siya apan siya wala ko hikaplagi: Gitawag ko siya apan siya wala magtubag kanako.

7

Ang mga magbalantay nga nanagsuroy sa ciudad nakakita kanako; Ila ako nga gipuspusan, ila ako nga gisamaran: Ang magbalantay sa mga paril nagkuha sa ngo pandong gikan kanako.

8

Isugo ko kaninyo, Oh mga anak nga babaye sa Jerusalem, Kong hikaplagan ninyo ang akong hinigugma, Nga inyo siya nga suginlan, nga ako nasakit gumikan sa gugma.

9

¶ Unsay paglabaw sa imong hinigugma kay sa lain nga hinigugma, Oh ikaw nga labing maanyag sa mga kababayen-an? Unsay paglabaw sa imong hinigugma kay sa lain nga hinigugma, Nga nagsugo ka kanamo sa ingon niana?

10

Ang akong hinigugma maputi ug mapulapula, Ang labaw sa taliwala sa napulo ka libo.

11

Ang iyang ulo ingon sa labing lunsay nga bulawan Ang iyang buhok dasok, ug maitum ingon sa uwak.

12

Ang iyang mga mata sama sa mga salampati daplin sa mga tubig sa kasapaan, Hinugasan sa gatas, ug maayo nga pagkahaluna.

13

Ang iyang mga aping ingon sa usa ka tugkanan sa igpapahumot, Ingon sa mga pangpang sa mga hilamon nga mahumot; Ang iyang mga ngabil ingon sa mga lirio, nagatulo sa mirra nga tubigon.

14

Ang iyang mga kamot ingon sa mga singsing nga bulawan binatohan ug berilo. Ang iyang lawas ingon ug binuhat sa marfil nga maputi binutangan ug mga zafiro.

15

Ang iyang mga paa ingon sa mga haligi nga marmol, pinahiluna sa mga ugbokanan nga bulawan nga lunsay: Ang iyang panagway sama sa Libano, maanindot uyamut ingon sa mga cedro.

16

Ang iyang baba matam-is uyamut; Oo, sa ngatanan hiligugmaon siya. Kini mao ang akong hinigugma, ug mao kini ang akong higala, Oh mga anak nga babaye sa Jerusalem.

Canticles 6


Canticles Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

¶ Diin ba padulong ang imong hinigugma, Oh ikaw labing maanyag sa mga kababayen-an? Hain ba padulong ang imong hinigugma, Aron nga kami mangita kaniya uban kanimo?

2

Ang akong hinigugma miadto sa iyang tanaman, Ngadto sa tugkanan sa mga igpapahumot, Aron sa pagkaon sulod sa mga tanaman, ug sa pagkuha ug mga lirio.

3

Ako iya man sa akong hinigugma, ug ang akong hinigugma ako: Siya nagapasibsib sa iyang panon sa mga carnero diha sa kaliriohan.

4

¶ Maanyag man ikaw, Oh hinigugma ko, ingon sa Tirsa, Matahum ingon sa Jerusalem, Makalilisang ingon sa usa ka panon sa kasundalohan uban sa mga bandila.

5

Ilingiw ang imong mga mata gikan kanako, Kay sila nakadaug kanako. Ang imong buhok ingon sa usa ka panon sa mga kanding, Nga nanglubog ubay sa banghilig sa Galaad.

6

Ang imong mga ngipon sama sa usa ka panon sa mga carnero nga baye, Nga nanungas gikan sa hulogasan; Nga ang tanan nanganak ug kaluha, Ug walay namatyan kanila.

7

Ang imong mga tampihak sama sa usa ka book nga granada. Sa luyo sa imong pandong.

8

Anaay kan-uman ka reina, ug kawaloan ka mga puyo-puyo, Ug mga ulay nga dili maisip.

9

Ang akong salampati, ang akong ulay, usa lamang; Siya lamang usa ra gikan sa iyang inahan; Siya mao ang pinili niya niadtong nanganak kaniya. Ang mga anak nga babaye nakakita kaniya, ug nagtawag kaniya nga bulahan; Oo, ang mga reina ug ang mga puyo-puyo, ug sila nanagdayeg kaniya.

10

Kinsa ba kana siya nga nagalantaw sama sa kabuntagon Matahum ingon sa bulan, Matin-aw ingon sa adlaw, Makalilisang ingon sa usa ka panon sa kasundalohan inubanan sa bandila.

11

¶ Ako miadto sa tanaman sa mga almendras, Sa pagtan-aw sa mga tanum sa walog, Sa pagtan-aw kong namulak na ba ang parras, ug namutot na ba ang granada.

12

Sa wala ko pa hibaloi, ang akong kalag mipahaluna kanako Sa taliwala sa mga carro sa akong harianong lungsod.

13

Pauli, pauli, Oh Sulamitanhon; Pauli, pauli, aron kami makasud-ong kanimo. Ngano nga motan-aw kamo sa Sulamitanhon, Ingon sa sayaw sa Mahanaim?

Canticles 7


Canticles Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

¶ Pagkatahum sa imong mga tiil diha sa mga sapin, Oh anak nga babaye sa usa ka principe! Ang imong mga malison nga paa sama sa mga mutya, Ang buhat sa mga kamot sa usa ka batid nga mamumuhat.

2

Ang imong lawas sama sa usa ka malingin nga copa, Diin wala makulang ang vino nga sinaktan: Ang imong hawak sama sa usa ka pundok nga trigo. Nga binaliksan ug mga lirio

3

Ang imong duha ka mga dughan sama sa duha ka mga nati nga lagsaw, Nga kaluha sa usa ka lagsaw nga baye.

4

Ang imong liog sama sa usa ka torre nga marfil; Ang imong mga mata sama sa mga danawan sa Hesbon, Tupad sa ganghaan sa Batrabbim; Ang imong ilong sama sa torre sa Libano Nga nagalantaw ngadto sa Damasco.

5

Ang imong ulo sa ibabaw nimo sama sa Carmelo, Ug ang buhok sa imong ulo ingon sa purpura; Ang hari nahimong binihag sa mga kulong niana.

6

Pagkamaanyag ug pagkamatam-is nimo, Oh hinigugma, alang sa kalipayan?

7

Kining imong barug sama sa usa ka kahoy nga palma, Ug ang imong mga dughan sama sa iyang mga bulig.

8

Ako miingon: Mosaka ako sa kahoy nga palma, Mokupot ako sa mga sanga niana: Himoa ang imong mga dughan maingon sa mga pongpong sa parras, Ug ang kahumot sa imong gininhawa sama sa mga mansanas.

9

Ug ang imong baba sama sa vino nga labing maayo, Nga nagadaligdig pag-ayo alang sa akong hinigugma, Nagaagay-ay sa mga ngabil niadtong nanagkatulog.

10

¶ Ako iya man sa akong hinigugma; Ug ang iyang tinguha paingon kanako.

11

Umari ka, hinigugma ko, mangadto kita sa uma; Mamuyo kita sa kabalangayan.

12

Sumayo kita pagbangon ngadto sa kaparrasan; Tan-awon ta kong namutot na ba ang parras, Ug ang iyang piyoos mibuklad, Ug ang mga granada namulak: Didto ihatag ko kanimo ang akong gugma.

13

Ang mga mandragora nagahatag sa ilang kahumot, Ug sa atong mga pultahan anaa ang tanang nagakalainlaing bililhong bunga, bag-o ug daan, Nga akong gidapa alang kanimo, Oh hinigugma ko.

Canticles 8


Canticles Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

¶ Oh nga ikaw unta mahisama sa akong igsoon nga lalake, Nga nagsuso sa dughan sa akong inahan? Sa diha nga hikit-an ko ikaw sa gawas, halokan ko ikaw; Oo, ug walay bisan kinsa mobiaybiay kanako.

2

Mandoan ko ikaw, ug dad-on ko ikaw sa balay sa akong inahan, Nga magatudlo kanako; Paimnon ko ikaw sa sinimbugan nga vino, Gikan sa duga sa akong granada.

3

Ang iyang kamot nga wala paunlanan sa akong ulo, Ug ang iyang kamot nga too magagakos kanako.

4

Isugo ko kaninyo, Oh mga anak nga babaye sa Jerusalem, Aron dili ninyo lihokon ni pukawon ang akong hinigugma, Hangtud nga siya mahimuot.

5

¶ Kinsa ba kini nga miabut gikan sa kamingawan, Nga nagapauraray sa iyang hinigugma? Sa ilalum sa kahoy nga mansana gipukaw ko ikaw: Didto ang imong inahan gisakitan sa pag-anak kanimo, Didto nagpahimugso siya kanimo, ang nanganak kanimo,

6

Himoa ako nga ingon sa usa ka patik sa imong kasingkasing; Ingon sa usa ka patik sa imong bukton: Kay ang gugma kusganon sama sa kamatayon; Ang pangabugho mabangis ingon sa Sheol; Ang mga pangidlap niana mao gayud ang pangidlap sa kalayo, Ang siga gayud ni Jehova.

7

Ang daghang mga tubig dili makapalong sa gugma, Ni ang mga baha makalumos niini; Kong ang usa ka tawo magahatag sa tanan niyang mga butang sa iyang balay alang sa gugma, Siya pagatamayon gayud.

8

¶ Kami adunay usa ka igsoong babaye nga diyutay, Ug siya wala pay mga dughan: Unsa ang among buhaton alang sa among igsoon nga babaye Sa adlaw nga siya pagasultihan?

9

Kong siya usa man ka paril, Tukoron namo sa ibabaw niya ang usa ka diyutay nga torre nga salapi: Kong siya usa man ka ganghaan, Among salipdan siya sa mga tabla nga cedro.

10

Ako maoy usa ka paril, ug ang akong mga dughan sama sa mga torre niana: Unya ako sa iyang mata ingon sa usa nga nakakaplag ug pakigdait.

11

Si Salomon may usa ka parrasan sa Baal-hamon; Ang parrasan iyang gibilin sa mga magbalantay, Ang tagsatagsa kinahanglan maghatag alang sa bunga niana, ug usa ka libo ka book nga salapi.

12

Ang akong parrasan, nga ako gayud, ania sa akong atubangan: Ikaw, Oh Salomon, magadawat ug usa ka libo, Ug kadtong magbalantay sa mga bunga niana ila ang duha ka gatus.

13

¶ Ikaw nga nagapuyo sa mga tanaman, Ang mga kauban nagapamati sa imong tingog: Padungga ako niana.

Isaiah 1


Isaiah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

¶ Ang panan-awon ni Isaias ang anak nga lalake ni Amoz, nga iyang nakita mahatungod sa Juda ug sa Jerusalem, sa mga adlaw ni Uzzias, Jotham, Achaz, ug Ezechias, nga mga hari sa Juda.

2

¶ Pamati, Oh mga langit, ug patalinghugi, Oh yuta; kay si Jehova nagsulti; Ako nag-alima ug nagmatuto sa mga anak, ug sila nanukol batok kanako.

3

Ang vaca nakaila sa iyang tag-iya, ug ang asno sa pasungan sa iyang agalon; apan ang Israel wala makaila sa iyang Ginoo, ang akong katawohan walay pagtulotimbang.

4

Ah, makasasala nga nasud, usa ka katawohan nga natugob sa kasal-anan, usa ka kaliwat sa mga mamumuhat sa dautan, mga anak nga nagapatigayon sa kangil-ad! sila mingbiya kang Jehova, gitamay nila ang Balaan sa Israel, sila nanagpahalayo ug nanagpanibug.

5

Ngano ba gayud nga buot kamo nga pagahampakon pa aron lamang gayud magalabi kamo sa pagsukol? ang tibook nga ulo nagamasakiton, ug ang tibook nga kasingkasing nagakaluya.

6

Gikan sa lapalapa sa tiil bisan hangtud sa ulo walay maayo diha niana: apan mga samad, ug mga pangos, ug bag-ong mga labod: kini wala pa mangaalim, ni mabaatan, ni mahidhiran sa lana.

7

Ang inyong yuta nahimong kamingawan; ang inyong mga kalungsoran nasunog sa kalayo: sa inyong kaumahan, ang mga dumuloong naglamoy niana sa atubangan ninyo, ug nahimong kamingawan ingon nga linumpag sa mga lumalangyaw.

8

Ug ang anak nga babaye sa Sion nahibilin sama sa usa ka payag sa sulod sa usa ka parrasan, sama sa usa ka payag sa usa ka tanaman sa mga pepino, ingon nga usa ka ciudad nga linibutan.

9

Kong wala pa si Jehova sa mga panon magbilin alang kanato ug madiyutay nga salin, mahimo unta kita nga sama sa Sodoma. mahimo unta kita nga sama sa Gomorra.

10

¶ Pamatia ninyo ang pulong ni Jehova, kamo nga mga punoan sa Sodoma; patalinghugi ninyo ang Kasugoan sa among Dios, kamo nga katawohan sa Gomorra.

11

Magaunsa man kanako ang gidaghanon sa inyong mga paghalad? miingon si Jehova: nakabaton na ako ug igo sa mga halad-nga-sinunog sa mga carnero, ug sa tambok sa linalugan nga mga mananap; ug ako dili mahimuot sa dugo sa mga lakeng vaca, kun sa mga nating carnero, kun sa mga kanding nga lake.

12

Sa diha nga kamo manganhi aron sa pagpakita sa atubangan ko, kinsay nagkinahanglan niini gikan sa inyong mga kamot, aron tumban ang akong mga hawanan?

13

Ayaw na pagdala ug mga halad nga kawang lamang; ang incienso maoy usa ka dulumtanan alang kanako: ang bag-ong bulan ug ang adlaw nga igpapahulay, ang pagtawag sa mga pagkatigum,-- ako dili na makaantus uban sa kasal-anan ug sa mga maligdong nga pagtigum.

14

Ang inyong bag-ong mga bulan ug ang inyong tinudlo nga mga fiesta gikaligutgutan sa akong kalag; kana sila usa ka kasamok alang kanako; ako gikapuyan na sa pagdala kanila.

15

Sa diha nga bayawon ninyo ang inyong mga kamot, tagoon ko ang akong mga mata gikan kaninyo; oo, sa diha nga kamo magahimo ug daghang mga pag-ampo, ako dili mani-mati; ang inyong mga kamot nangapuno sa dugo.

16

¶ Panghunaw kamo, panglinis kamo; ibutang sa halayo ang inyong dautang mga buhat gikan sa atubangan sa akong mga mata; hunong na sa pagbuhat sa dautan;

17

Pagtoon sa pagbuhat sa maayo; pangitaa ang justicia, tabangi ang dinaugdaug, hukmi sa matarung ang mga ilo, labani ang balo nga babaye.

18

Umari kamo karon, ug usahan ta paghusay, nag-ingon si Jehova; bisan pa ang inyong mga sala mapula, sila pagapution ingon sa nieve; bisan pa sila lubos mapula, sila mahimong sama sa maputing balhibo sa carnero.

19

Kong kamo mobuot ug magmasinugtanon, ang maayo sa yuta inyong pagakan-on:

20

Apan kong kamo magdumili ug mosukol, lamyon kamo pinaagi sa espada; kay ang baba ni Jehova namulong niini.

21

¶ Naunsa ang ciudad nga matinumanon nahimo man nga bigaon! siya nga kaniadto napuno sa justicia! ang pagkamatarung maoy nagpuyo diha kaniya, apan karon ang mga mamumuno na.

22

Ang imong salapi nahimong taya, ang imong vino sinimbugan ug tubig.

23

Ang imong mga principe mga masinuklanon, ug mga kauban sa mga kawatan; ang tagsatagsa nahigugma sa mga hiphip, ug nagatinguha sa mga balus: wala nila pagahatagi ug justicia ang mga ilo, ni ang mga sumbong sa balo nga babaye modangat kanila.

24

Tungod niini nagaingon ang Ginoo: Si Jehova sa mga panon, ang Bugtong nga Makagagahum sa Israel: Ah, magapakighusay ako sa akong mga kabatok, ug manimalus ako sa akong mga kaaway;

25

Ug akong ibalik ang akong kamot diha kanimo, ug pagahinloan ko pag-ayo ang imong taya, ug pagahugasan ko ang tanan mong tambakolong;

26

Ug igauli ko ang imong mga maghuhukom sama sa una, ug ang imong mga magtatambag ingon sa sinugdan: sa tapus niana ikaw pagatawgon, Ang ciudad sa pagkamatarung, usa ka lungsod nga matinumanon.

27

Ang Sion pagatubson uban sa justicia, ug ang iyang mga kinabig uban sa pagkamatarung.

28

Apan ang paglaglag sa mga malinapason ug sa mga makasasala magakauban, ug kadto sila nga managbiya kang Jehova pagaut-uton.

29

Kay sila mangaulaw sa mga kahoy nga encina nga inyong gitinguha, ug mangalibog kamo tungod sa mga tanaman nga inyong ginapili.

30

Kay kamo mahasama sa usa ka kahoy nga encina kinsang dahon malaya, ug sama sa usa ka tanaman nga walay tubig.

31

Ug ang kusgan mahasama sa gumon, ug ang iyang buhat sama sa usa ka aligato, ug silang duha mangasunog, ug walay makapalong kanila.

Isaiah 2


Isaiah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

¶ Ang pulong nga nakita ni Isaias anak nga lalake ni Amoz, mahatungod sa Juda ug Jerusalem.

2

Ug mahinabo sa ulahing mga adlaw nga ang bukid sa balay ni Jehova pagatukoron sa ibabaw sa tumoy sa kabukiran, ug igatuboy ibabaw sa mga bungtod; ug ang tanang mga nasud magaganayan ngadto kaniya.

3

Ug ang daghang mga katawohan mangadto ug manag-ingon: Umari kamo, ug manungas kita sa bukid ni Jehova, ngadto sa balay sa Dios ni Jacob; ug kita pagatudloan niya sa iyang mga dalan, ug manlakat kita sa iyang mga alagianan: kay gikan sa Sion mogula ang kasugoan, ug ang pulong ni Jehova gikan sa Jerusalem.

4

Ug siya magahukom sa taliwala sa mga nasud, ug magapahimangno sa daghang mga katawohan; ug ang ilang mga espada, ilang himoon nga mga punta sa daro, ug ang ilang mga bangkaw himoon nga mga galab; usa ka nasud dili mobakyaw sa espada batok sa usa nasud, ug dili na gayud makakat-on sila mahitungod sa gubat.

5

Oh balay ni Jacob, umari kamo, ug manlakaw kita sa kahayag ni Jehova.

6

¶ Kay imong gibiyaan ang imong katawohan ang balay ni Jacob, kay napuno sila sa mga balasan nga gikan sa silangan, ug mga molomanalagna sama sa Filistehanon ug magahiusa uban sa mga anak sa mga lumalangyaw.

7

Ug ang ilang yuta napuno sa salapi ug bulawan, ni may katapusan ang ilang mga bahandi; ang ilang yuta usab napuno sa mga kabayo, ni may katapusan ang ilang mga carro.

8

Ang ilang yuta usab napuno sa mga larawan; ilang ginasimba ang buhat sa ilang kaugalingong mga kamot, kadtong hinimo sa kaugalingon nilang mga tudlo.

9

Ug ang tawo nga dautan ginayukboan, ug ang tawo nga daku ginapaubos: sa ingon niana ayaw sila pagpasayloa.

10

¶ Sumulod ka sa bato, ug tumago ka diha sa abug, gikan sa kalisang kang Jehova, ug gikan sa himaya sa iyang pagkahalangdon.

11

Ang mapahitas-ong panan-aw sa tawo igapaubos, ug ang kagarbo sa katawohan igapaubos, ug si Jehova lamang maoy igatuboy niadtong adlawa.

12

Kay may adlaw ra ni Jehova sa mga panon batok sa tanang palabilabihon ug mapahitas-on, batok sa tanang tinuboy; ug kini pagapaubson;

13

Ug batok sa tanang mga cedro sa Libano, nga hatag-as ug malabong, ug batok sa tanang mga kahoyng encina sa Basan,

14

Ug batok sa tanang hatag-as nga mga bukid, ug batok sa tanang mga bungtod nga tinuboy,

15

Ug batok sa tagsatagsa ka hatag-as nga torre, ug batok sa tagsatagsa ka kuta nga malig-on;

16

Ug batok sa tanang mga sakayan sa Tarsis, ug batok sa tanang matahum nga mga larawan sa hunahuna.

17

Ug ang pagkamapahitas-on sa tawo pagabawogon, ug ang kagarbo sa mga tawo pagapaubson; ug si Jehova lamang igatuboy niadtong adlawa.

18

Ug ang mga larawan mangawagtang gayud sa hingpit.

19

Ug ang mga tawo manulod sa mga langub sa mga bato, ug ngadto sa mga lungib sa yuta, gikan sa kalisang kang Jehova, ug gikan sa himaya sa iyang pagkahalangdon, sa diha nga siya motindog aron sa pag-uyog pag-ayo sa yuta.

20

Niadtong adlawa igasalikway sa mga tawo ang ilang mga larawan nga salapi, ug ang ilang mga larawan nga bulawan, nga gibuhat aron simbahon nila, igasalibay ngadto sa mga ilaga ug sa mga kabug:

21

Aron igasulod sa mga langub sa ligating, ug ngadto sa mga gansanggansangon nga mga bato, gikan sa kalisang kang Jehova, ug gikan sa himaya sa iyang pagkahalangdon, sa diha nga siya motindog aron sa pag-uyog pag-ayo sa yuta.

22

Biyai ninyo ang tawo, kansang gininhawa anaa lamang sa iyang ilong; kay sa unsa man nga paagi siya pagatagdon?

Isaiah 3


Isaiah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

¶ Kay, ania karon, ang Ginoo, si Jehova sa mga panon, nagakuha gikan sa Jerusalem ug gikan sa Juda sa kalig-on ug sungkod, sa tanang kalig-on sa tinapay, ug sa tanang kalig-on sa tubig;

2

Ang tawo nga kusgan, ug ang tawo sa panggubatan; ang maghuhukom, ug ang manalagna, ug ang magtatag-an nga bakakon, ug ang anciano;

3

Ang pangulo sa kalim-an, ug ang halangdon nga tawo, ug ang magtatambag, ug ang batid nga magmumugna, ug ang batid nga maglalamat.

4

Ug igabutang ko ang mga bata nga maoy ilang mga principe, ug ang mga masuso maoy magahari kanila.

5

Ug ang katawohan pagadaugdaugon ang tagsatagsa pagadaugdaugon sa lain, ug tagsatagsa pagadaugdaugon sa iyang silingan: ang bata magapalabi batok sa tigulang, ug ang tawong bastus batok sa mga halangdon.

6

Sa diha nga ang usa ka tawo mokupot sa iyang igsoon diha sa balay sa iyang amahan, nga magaingon: Ikaw nagasaput man, busa ikaw himoon namong pangulo, ug pasagdi nga kining kadautan mahulog sa imong kamot;

7

Niadtong adlawa ipatugbaw niya ang iyang tingog nga magaingon: Dili ako buot mahimo nga mananambal; kay sa akong balay walay tinapay ni saput: dili ninyo buhaton ako nga pangulo sa katawohan.

8

Kay ang Jerusalem nalumpag na, ug ang Juda napukan na; kay ang ilang dila ug ang ilang mga buhat batok kang Jehova, sa pagsuko sa mga mata sa iyang himaya.

9

¶ Ang panagway sa ilang nawong nagasaksi batok kanila; ug ilang ipasundayag ang ilang sala sama sa Sodoma, wala nila taboni kini. Alaut sa ilang kalag! kay nagabuhat sila ug dautan sa ilang kaugalingon.

10

Managsulti kamo mahitungod sa matarung, nga mamaayo alang kaniya; kay ilang pagakan-on ang bunga sa ilang mga buhat.

11

Alaut sa dautan! kay ang kadautan anha kaniya; kay unsay nabuhat sa iyang mga kamot maoy pagabuhaton kaniya.

12

Mahatungod sa akong katawohan, ang mga bata maoy ilang maglulupig, ug ang mga babaye maoy magahari sa ibabaw kanila. Oh katawohan ko, sila nga mga nanagmando kanimo, maoy nagapasayup kanimo, ug nagabungkag sa dalan sa imong mga alagianan.

13

Si Jehova nagatindog aron sa pagpakigbisog, ug nagabarog aron sa paghukom sa katawohan.

14

Si Jehova magahukom sa mga anciano sa iyang katawohan, ug sa mga principe niini: Kamo mao ang naglamoy sa parrasan; ang inagaw gikan sa mga kabus anaa sa inyong mga balay:

15

Unsay ipasabut ninyo nga inyong gidugmok man ang akong katawohan, ug gigaling ang nawong sa mga kabus? nagaingon ang Ginoo, si Jenova sa mga panon.

16

¶ Laput pa si Jehova miingon: Tungod kay ang mga anak nga babaye sa Sion mga palabilabihon, ug manlakaw nga inubanan sa pinatikig nga mga liog ug mga mata nga malimbongon, manlakaw ug managkiay-kiay sa ilang paglakaw, ug managpapagakpak sa ilang mga tiil;

17

Tungod niini pagapanitan sa Ginoo ang alimpulos sa ulo sa mga anak nga babaye sa Sion, ug huboan ni Jehova ang ilang mga tinago nga mga dapit.

18

Niadtong adlawa pagakuhaon sa Ginoo ang katahum sa bukala sa ilang mga tiil, ug ang mga pandong, ug ang pikas nga mga bulan-bulan;

19

Ang mga ariyos, ug ang pulceras, ug ang mga bufanda;

20

Ang mga kalo nga panapton, ug ang ligas, ug ang mga laso sa ulo, ug ang mga kahon-kahon sa pahumot, ug mga anting-anting;

21

Ang mga singsing, ug ang mga pahiyas sa ilong;

22

Ang mga saput nga igsusul-ob alang sa mga fiesta, ug ang manteletas, ug ang mga panolon, ug mga puntil;

23

Ang mga salamin, ug ang mga fino nga lino, ug ang mga turbante, ug ang mga velo.

24

Ug mahinabo, nga sa kahumot moilis ang kabaho; ug sa bakus moilis ang usa ka pisi; ug sa buhok nga dasok moilis ang kaupaw; ug sa usa ka kupo, moilis ang usa ka bisti nga sako: ang paso moilis sa katahum.

25

Ang imong mga tawo mangapukan pinaagi sa espada, ug ang imong tawo nga kusgan mangapukan sa gubat.

26

Ug ang iyang mga ganghaan managbakho ug managminatay; ug siya mahimong biniyaan ug magalingkod sa ibabaw sa yuta.

Isaiah 4


Isaiah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

¶ Ug ang pito ka babaye mopugong sa usa ka lalake niadtong adlawa, nga magaingon: Magakaon kami sa among kaugalingong tinapay, ug magasul-ob sa among kaugalingong bisti: hinganli lamang kami sa imong ngalan; kuhaon mo kanamo ang among kaulawan.

2

¶ Niadtong adlawa ang sanga ni Jehova mahimong matahum ug mahimayaon, ug ang bunga sa yuta mahimong halangdon uyamut ug madanihon alang kanila nga naluwas gikan sa Israel.

3

Ug mahinabo nga kadtong mabiyaan didto sa Sion, ug kadtong mahibilin sa Jerusalem, pagatawgon nga balaan, bisan ang tagsatagsa nga mahasulat uban sa mga buhi didto sa Jerusalem;

4

Sa diha nga mahugasan na sa Ginoo ang kahugawan sa mga anak nga babaye sa Sion, ug malinisan na ang dugo sa Jerusalem gikan sa taliwala niini, pinaagi sa espiritu sa justicia, ug pinaagi sa espiritu sa kainit.

5

Ug buhaton ni Jehova sa ibabaw sa tibook nga puloy-anan sa bukid sa Sion, ug sa ibabaw sa iyang tigumanan, ang usa ka panganod ug aso sa maadlaw, ug ang kasidlak sa masigang kalayo sa magabii; kay sa ibabaw sa tibook himaya igabuklad ang usa ka tabon.

6

Ug adunay usa ka balongbalong nga mahimong landong sa maadlaw tungod sa kainit, ug mahimong usa ka dalangpanan ug usa ka salipdanan gikan sa bagyo ug gikan sa ulan.

Isaiah 5


Isaiah Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

¶ Paawita ako alang sa akong hinigugma ug usa ka alawiton sa akong hinigugma mahatungod sa iyang kaparrasan. Ang akong hinigugma may usa ka kaparrasan sa usa ka bungtod nga manggibungahon kaayo:

2

Ug iyang gikalotan ug gikuhaan sa mga bato, ug kini gitamnan niya sa labing pinili nga parras, ug gitukoran ug usa ka torre sa taliwala niini, ug gipaangayan usab sa usa ka pug-anan: ug iyang ginapaabut nga magabunga unta, ug mingbunga hinoon sa parras nga ihalas.

2

.30 litros. homer nga binhi magahatag lamang ug usa ka ephah.

3

Ug karon, Oh mga pumupuyo sa Jerusalem ug mga tawo sa Juda, hukmi ninyo, ginapangamuyo ko kaninyo, ako ug ang akong kaparrasan.

4

Unsa pay arang buhaton ko sa akong kaparrasan, nga wala nako buhata? Sa nagpaabut ako nga kini mamunga unta ug parras, ngano nga mamunga man kini ug parras nga ihalas?

5

Ug karon sultihan ko ikaw kong unsay buhaton ko sa akong kaparrasan: kuhaon ko ang alad niini, ug kini pagaut-uton; bungkagon ko ang kuta niini, ug kini pagatamakan.

6

Ug kini pasagdan ko nga biniyaan; ug kini dili na pagakapnan ni pagagabangon; apan manurok ang mga sampinit ug mga tunok: ug sugoon ko usab ang mga dag-um nga dili na sila magpaulan ug ulan sa ibabaw niini.

7

Kay ang kaparrasan ni Jehova sa mga panon mao man ang balay sa Israel, ug ang mga tawo sa Juda mao ang iyang tanum nga makapahimuot: ug siya nagpaabut sa justicia, apan, ania karon, ang pagdaugdaug; nagpaabut sa pagkamatarung, apan, ania karon, ang usa ka pagtu-aw.

8

¶ Alaut kanila nga mga managsumpay sa balay ug balay, nga mga nanag-ipon sa uma ngadto sa uma, hangtud nga wala nay dapit, ug kamo pagapapuy-on nga mag-inusara sa taliwala sa yuta!

9

Sa akong mga igdulungog nagaingon si Jehova sa mga panon: Sa pagkamatuod, daghanang mga balay nga pagabiyaan, bisan pa mga dagku ug matahum, walay pumupuyo.

10

Kay upat ka hectarea nga kaparrasan magahatag usa ka Homer,

11

Alaut niadtong mosayo pagbangon sa kabuntagon, aron sila managhubog sa maisug nga mga ilimnon, alaut niadtong managtukaw sa tibook kagabhion hangtud sila manginit sa vino.

12

Ug ang alpa ug ang sista, pandereta ug ang mga flauta, ug ang vino anaa sa ilang mga kombira; apan sila wala managtagad sa buhat ni Jehova, ni managpalandong sila sa ginahimo sa iyang mga kamot.

13

Busa ang akong katawohan ginabihag tungod sa kaalam; ug ang ilang halangdong mga tawo nangamatay sa gutom, ug ang ilang panon sa katawohan gipangmad-an tungod sa kauhaw.

14

Busa gipadaku sa Sheol ang iyang tinguha, ug ginganga ang iyang baba sa dili masukod; ug ang ilang himaya, ug ang ilang panon sa katawohan. ug ang ilang pagkamapahitas-on, ug siya nga magakalipay sa taliwala kanila, manaug sa sulod niini.

15

Ug ang dautang tawo ginapabuktot ug ang dakung tawo ginapaubos, ug ang mga mata sa mga halangdon ginapaubos:

16

Apan si Jehova sa mga panon ginatuboy diha sa justicia, ug ang Dios, ang Balaan ginabalaan diha sa pagkamatarung.

17

Unya ang mga nating carnero magasibsib ingon sa anaa sa ilang pasibsibanan, ug ang mga biniyaan nga dapit sa mga matambok pagakan-on sa mga libud-suroy.

18

¶ Alaut niadtong mga managguyod sa kadautan pinaagi sa mga pisi sa kabakakan, ug sa sala ingon sa pisi nga gihigut sa carromata;

19

Nga nagaingon: Paabtika siya, padalia siya nianang iyang buhat, aron among makita kini; ug paduola ug paanhia ang pagtambag sa Baalan sa Israel, aron among hisayran!

20

Alaut kanila nga nagangalan sa dautan nga maayo, ug sa maayo nga dautan; nga nagabutang sa kangitngit nga ilis sa kahayag, ug sa kahayag nga ilis sa kangitngit; ug nagabutang sa mapait nga ilis sa matam-is, ug sa matam-is nga ilis sa mapait!

21

Alaut niadtong mga maalam diha sa ilang kaugalingong mga mata, ug mga buotan diha sa ilang kaugalingong pagtan-aw!

22

Alaut niadtong makusog nga moinum sa vino, ug mga tawo nga kusganon sa pagsakot sa maisug nga ilimnon;

23

Nga nagapakamatarung sa dautan tungod sa hiphip, ug nagakuha sa pagkamatarung sa tawong matarung gikan kaniya!

24

Busa ingon nga ang dila sa kalayo magalamoy sa dagami, ug ingon nga ang mamala nga balili mapulpog diha sa siga, tungod niini ang ilang gamot maingon sa madunot, ug ang ilang putot mawagtang ingon sa abug: tungod kay ilang gisalikway ang Kasugoan ni Jehova sa mga panon, ug gitamay ang pulong sa Balaan sa Israel.

25

Busa ang kasuko ni Jehova misilaub batok sa iyang katawohan, ug iyang gibakyaw ang iyang kamot batok kanila, ug gilaglag sila; ug ang mga bukid nanagkurog, ug ang ilang mga minatay ingon sa sagbut sa taliwala sa mga dalan. Tungod niining tanan ang iyang kasilag wala mapalong, hinonoa ang iyang kamot iya pang ginabakyaw.

26

Ug magapatindog siya ug bandila ngadto sa mga nasud gikan sa halayo, ug pagataghoyan sila gikan sa kinatumyan sa yuta; ug ania karon, sila manganhi sa madali gayud.

27

Kanila walay pagakapuyan ni mahipangdol sa taliwala kanila, walay magaduka ni mahikatulog; ni maluag ang bakus sa ilang mga hawak, ni mabugto ang liston sa ilang mga sapin:

28

Kang kinsang mga udyong mahait, ug ang tanan nilang mga panamangabawog; ang mga kuko sa ilang mga kabayo pagaisipon nga santik, ug ang ilang mga ligid ingon sa usa ka alimpulos:

29

Ug ang ilang pagngulob mahasama sa leon nga baye, sila managngulob sama sa mga leon nga itoy; oo, sila managngulob, ug manakop sa ilang tukbonon, ug ikalagiw nila kini sa gawas nga walay makagawas ug walay bisan kinsa nga makaluwas.

30

Ug sila managngulob batok kanila niadtong adlawa sama sa dinaguok sa dagat: ug kong adunay usa nga molantaw sa yuta, ania karon, ang kangitngit ug kasub-anan; ug ang kahayag ginangitngitan tungod sa mga panganod niini.

Isaiah 6


Isaiah Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

¶ Sa tuig sa pagkamatay ni hari Uzzias, nakita ko ang Ginoo nga nagalingkod sa usa ka trono, hataas ug tinuboy; ug ang iyang mga saput nakapuno sa templo.

2

Sa ibabaw kaniya diha ang mga serafines: ang tagsatagsa may unom ka mga pako; sa duruha gitabonan ang iyang nawong, ug sa duruha gitabonan ang iyang mga tiil, ug sa duruha siya milupad.

3

Ug ang usa misinggit sa usa, ug miingon: Balaan, balaan, balaan, si Jehova sa mga panon: ang tibook nga yuta napuno sa iyang himaya.

4

Ug ang mga patukoranan sa mga pultahan nangurog sa iyang tingog nga nagasingit, ug ang balay napuno sa aso.

5

¶ Unya miingon ako: Alaut man ako! kay patay na ako; tungod kay ako usa ka tawo nga mahugay ug mga ngabil, ug ako nagapuyo sa taliwala sa mga tawo nga mahugaw ug mga ngabil: kay ang akong mga mata nakakita sa Hari, si Jehova sa mga panon ang akong mga mata nakakita sa Hari, si Jehova sa mga panon.

6

Ug unya ang usa sa mga serafin milupad nganhi kanako, nga may usa ka baga nga carbon diha sa iyang kamot nga iyang gikuha pinaagi sa mga kumpit gikan sa halaran:

7

Ug uban niini iyang gihikap ang akong baba, ug miingon: Anaa, kini nakatandog sa mong mga ngabil; ug ang imong pagkadautan ginakuha na, ug ang imong sala ginapasaylo.

8

Ug nadungog ko ang tingog sa Ginoo, nga nagaingon: Kinsa man ang akong ipadala, ug kinsay moadto alang kanamo? Unya miingon ako: Ania ako; paadtoa ako.

9

¶ Ug siya miingon: Lakaw ug sultihi kining katawohan: Kamo nakadungog gayud, apan wala makasabut; ug nakakita gayud, kamo apan wala makasabut.

10

Himoa nga motambok ang kasingkasing niining katawohan, ug pabug-aton mo ang ilang mga igdulungog, ug piyongon mo ang ilang mga mata; tingali unya nga makakita sila uban sa ilang mga mata, ug makadungog uban sa ilang mga igdulungog, ug makasabut sila uban sa ilang kasingkasing, ug mangakabig, ug mamaayo sila.

11

Unya miingon ako: Ginoo, hangtud anus-a? Ug siya mitubag: Hangtud nga ang mga ciudad makamingawan nga mawad-an sa molupyo, ug ang mga kabalayan mawalay tawo, ug ang yuta mabiniyaan sa hingpit,

12

Ug gipahilayo ni Jehova ang mga katawohan, ug ang mga dapit nga biniyaan modaghan sa tiwala sa yuta.

13

Ug kong ugaling aduna pay ikapulo ka bahin niini, kini pagaut-uton usab, apan ingon sa usa ka kahoy nga encina ug terebinto nga mahibilin ang tuod kong sila pagaputlon, maingon man ang balaan nga binhi mao man ang tuod niini.

Isaiah 7


Isaiah Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

¶ Ug nahitabo sa mga adlaw ni Achaz, ang anak nga lalake ni Jotham, ang anak nga lalake ni Uzzias, ang hari sa Juda, nga si Rezin ang hari sa Siria, ug si Peca ang anak nga lalake ni Remalias, hari sa Israel, nangadto sa Jerusalem aron sa pagpakiggubat batok kaniya, apan sila wala makadaug batok kaniya.

2

Ug ang balay ni David gisuginlan nga ang Siria nakigsagabay kang Ephraim. Ug ang iyang kasingkasing mikurog, ug ang kasingkasing sa iyang katawohan ingon sa mga kakahoyan sa lasang nga mokurog uban sa hangin.

3

Unya miingon si Jehova kang Isaias: Lumakaw ka karon aron sa pagtagbo kang Achaz, ikaw, ug si Searjasub nga imong anak, sa tumoy sa kanal sa linaw nga sa taas, sa alagianan sa yuta sa maglalaba;

4

Ug ingnon mo siya: Pagbantay ug paghilum; ayaw kahadlok, ni paluyahon mo ang imong kasingkasing, tungod niining duruha ka mga ikog sa nagaaso nga pabilo, tungod sa mabangis nga kasuko ni Rezin hari sa Siria, ug sa anak ni Remalias.

5

Tungod kay ang Siria, ang Ephraim ug ang anak ni Remalias nagatinguha ug dautan batok kanimo nga nag-ingon:

6

Manungas kita batok sa Juda, ug atong samokon kini, ug ato kining bungkagon alang kanato, ug ibutang ta ang usa ka hari sa taliwala niini; ang anak ni Tabeel;

7

Mao kini ang giingon sa Ginoo nga si Jehova: Kini dili motindog, ni mahinabo.

8

Kay ang ulo sa Siria mao ang Damasco, ug ang ulo sa Damasco mao si Rezin; ug sulod sa kan-uman ug lima ka tuig ang Ephraim mabungkag, aron kini dili mamahimong usa ka katawohan:

9

Ug ang ulo sa Ephraim mao ang Samaria, ug ang ulo sa Samaria mao ang anak ni Remalias. Kong kamo dili motoo, sa pagkatinuod kamo dili mamalig-on.

10

¶ Ug si Jehova misulti pag-usab kang Achaz nga nagaingon;

11

Pangayo ug timaan kang Jehova nga imong Dios; pangayo niini bisan sa kahiladman kun sa ibabaw sa kahitas-an.

12

Apan si Achaz miingon: Dili ako mangayo, ni manulay ako kang Jehova.

13

Ug siya miingon: Panimati kamo karon, Oh balay ni David: Diyutay ra bang butang kaninyo ang pagsamok sa mga tawo, aron inyong pagasamokon ang Dios usab?

14

Busa ang Ginoo gayud maoy mohatag kaninyo ug usa ka timaan: ania karon, ang usa ka ulay manamkon, ug magaanak ug usa ka anak nga lalake, ug pagatawgon ang iyang ngalan Emmanuel.

15

Mantequilla ug dugos maoy iyang pagakan-on hangtud sa iyang pagkahibalo sa pagsalikway sa dautan, ug sa pagpili sa maayo.

16

Kay sa dili pa ang bata makakat-on sa pagsalikway sa dautan, ug sa pagpili sa maayo, ang yuta kansang duruha ka mga hari imong gikasilagan pagabiyaan.

17

¶ Si Jehova magadala sa ibabaw kanimo, ug sa ibabaw sa imong katawohan, ug sa ibabaw sa balay sa imong amahan, sa mga adlaw nga wala pa mahinabo, gikan niadtong adlawa sa pagbulag sa Ephraim gikan sa Juda, bisan ang hari sa Asiria.

18

Ug nahitabo niadtong adlawa nga sitsitan ni Jehova ang langaw nga anaa sa kinatumyang dapit sa mga suba sa Egipto, ug ang putyokan nga anaa sa yuta sa Asiria.

19

Ug sila manganhi, ug silang tanan managpuyo sa mga walog nga biniyaan, ug diha sa mga pangas sa kapangpangan, ug ibabaw sa tanang mga tunok nga alad, ug ibabaw sa tanang pasibsibanan.

20

Niadtong adlawa pagaagilan sa Ginoo sa ig-alagil nga inabangan ang mga bahin sa Suba, bisan ilakip ang hari sa Asiria, ang ulo ug ang buhok sa mga tiil; ug ang bungot usab pagaut-uton niini.

21

Ug mahitabo niadtong adlawa, nga may usa ka tawo nga magaalima sa usa ka nating vaca, ug duruha ka carnero.

22

Ug mahitabo nga tungod sa pagkadaghan sa gatas nga ilang ihatag nga siya magakaon ug mantequilla: kay ang tagsatagsa nga mahibilin sa taliwala sa yuta magakaon sa mantequilla ug dugos

23

Ug mahitabo niadtong adlawa, nga sa tagsatagsa ka dapit, nga dihay usa ka libo ka mga balagon nga nagbili ug usa ka libo ka book nga salapi, motubo ang sampinit ug tunok.

24

Uban ang mga udyong ug pana may usa nga moanha, tungod kay ang tibook yuta mahimong kasampinitan ug katunokan.

25

Ug sa tanang mga bungtod nga kinalutan sa sarol, dili ka makaanha diha sa kahadlok tungod sa mga sampinit ug tunok; kondili kini aron kapadad-an sa vaca nga toro, ug aron pagatumban sa mga carnero.

Isaiah 8


Isaiah Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

¶ Ug si Jehova miingon kanako; Kumuha ka ug usa ka dakung panit nga sulatanan, ug sulati ang ibabaw niana sa dagang sa usa ka tawo: Alang kang Maher-salal-hash-baz;

2

Ug akong kuhaon alang kanako ang mga saksi nga matinumanon aron sa pagtimaan, si Urias ang sacerdote, ug si Zacarias ang anak nga lalake ni Jeberechias.

3

Ug ako nakigtipon sa manalagna nga babaye; ug siya nanamkon, ug nanganak sa usa ka bata nga lalake. Unya miingon si Jehova kanako: Tawgon mo ang iyang ngalan, Maher-salal-hash-baz.

4

Kay sa dili pa ang bata makakat-on pagtawag: Amahan ko, ug, Inahan ko, ang mga bahandi sa Damasco ug ang inagaw sa Samaria pagakuhaon sa atubangan sa hari sa Asiria.

5

Ug si Jehova misulti pa kanako pag-usab, nga nagaingon:

6

Sanglit nga gisalikway niining katawohan ang mga tubig sa Siloe nga nagaagay sa mahinay, ug nagakalipay kang Rezin ug sa anak ni Remalias;

7

Busa karon, tan-awa, ang Ginoo magadala ibabaw kanila sa mga tubig sa Suba, mabaskug ug daghan, bisan ang hari sa Asiria ug ang tibook niyang himaya: ug kini mosalanap sa tanan niyang mga kanal, ug moawas sa tanan niyang kadaplinan;

8

Ug kini mobanlas ngadto sa Juda; kini mosalanap pa ug molabay; ug motubo hangtud sa liog; ug ang pagbuklad sa iyang mga pako molukop sa gilapdon sa imong yuta, Oh Emmanuel.

9

¶ Managsaba kamo, Oh mga katawohan, ug managkatibulaag kamo; ug patalinghug kamong tanan nga atua sa halayong mga yuta: managsul-ob kamo, ug managkatibulaag kamo.

10

Panagsabut kamo, ug kini mahimong walay sangputanan; isulti ang pulong ug kini walay kapuslanan: kay ang Dios ania nagauban kanato.

11

Kay mao kini ang giingon ni Jehova kanako uban sa kamot nga malig-on, ug gitudloan ako sa dili paglakat sa dalan niining katawohan, sa pag-ingon:

12

Ayaw kamo pag-ingon: Usa ka pagsukol, mahatungod sa tanan nga igaingon niining katawohan: Usa ka pagsukol; ni mahadlok kamo sa ilang kahadlok, ni mahikugang kamo niini.

13

Si Jehova sa mga panon, siya maoy inyong pagabalaanon; ug pasagdi nga siya maoy inyong kahadlokan, ug siya maoy inyong kalisangan.

14

Ug siya maoy mahimong balaang puloy-anan; ugaling mao ang bato sa pagkapangdol ug mao ang bato sa pagkadugmok sa duruha ka mga balay sa Israel, maoy usa ka lit-ag ug usa ka balag-ong alang sa mga molupyo sa Jerusalem.

15

Ug daghan ang manghipangdol niini, ug manghidugmo, ug mangapiang, ug hibalag-ongan, ug panghidakpan.

16

¶ Hugpongon mo ang kamatuoran, patiki ang Kasugoan sa taliwala sa akong mga tinon-an.

17

Ug hulaton ko si Jehova, nga nagatago sa iyang nawong gikan sa balay ni Jacob, ug pangitaon ko siya.

18

Ania karon, ako ug ang mga anak nga gihatag ni Jehova kanako mao ang mga timaan ug ang mga katingalahan diha sa Israel gikan kang Jehova sa mga panon, nga nagapuyo sa bukid sa Sion.

19

Ug sa dila nga sila manag-ingon kaninyo: Mangadto kamo niadtong mga espiritista ug mga salamangkiro, nga managpiyak ug managyagubyub: dili ba unta mangadto ang katawohan sa pagpangita sa ilang Dios? tungod sa mga buhi pangitaon ba nila ang mga patay?

20

Ngadto sa Kasugoan ug sa pagpamatuod! kong sila dili managsulti sumala niining pulonga, sa pagkamatuod walay kabuntagon alang kanila.

21

Ug sila moagi latas niini, nga pagasakiton sa hilabihan ug pagagutmon; ug mahitabo nga, kong sila pagagutmon, nga sila mabalaka sa ilang kaugalingon, ug manunglo tungod sa ilang hari ug tungod sa ilang Dios, ug igahangad nila ang ilang mga nawong sa itaas:

22

Ug sila motan-aw sa yuta, ug, ania karon, ang kasakit ug kangitngit, ang kadulom sa pagpanghupaw; ug ngadto sa mabaga nga kangitngit pagaabugon sila.

Isaiah 9


Isaiah Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

¶ Apan wala na unya ing kangitngit kaniya nga diha sa kasakit. Sa unang panahon iyang gipakaulawan ang yuta sa Zabulon ug ang yuta sa Nephtali; apan sa ulahing panahon iyang gihimo kini nga mahimayaon, tungod sa alagianan sa dagat, unahan sa Jordan, Galilea sa mga nasud.

2

Ang katawohan nga naglakaw sa kangitngitan nakakita ug usa ka dakung kahayag: sila nga nagpuyo sa yuta sa landong sa kamatayon, misidlak sa ibabaw nila ang kahayag.

3

Imong gipadaghan ang nasud, imong gipatubo ang ilang kalipay: sila nagakalipay sa imong atubangan sumala sa kalipay sa pag-ani, ingon sa mga tawo nga nanagkalipay sa ilang pagbahin sa inagaw.

4

Kay ingon kaniadto sa adlaw sa Madian gibali mo ang yugo sa iyang palas-anon, ug ang yayongan sa iyang abaga, ang sungkod sa iyang manlulupig.

5

Kay ang tibook hinagiban sa tawo nga sangkap sa hinagiban didto sa kagubut, ug ang mga saput nga gilimisan sa dugo, pagasunogon, nga igasugnod sa kalayo.

6

Kay alang kanato ang usa ka bata natawo, alang kanato ang usa ka anak nga lalake gihatag; ug ang kagamhanan igatungtong sa iyang abaga: ug ang iyang ngalan pagatawgon Kahibulongan, Magtatambag, Dios nga Makagagahum, Amahan nga walay Katapusan, Principe sa Pakigdait.

7

Sa kauswagan sa iyang kagamhanan ug sa pakigdait walay katapusan, ibabaw sa trono ni David, ug sa ibabaw sa iyang gingharian, aron sa pagtukod niini, ug sa pagtuboy niini nga may justicia ug pagkamatarung sukad karon bisan hangtud sa walay katapusan. Ang kakugi ni Jehova sa mga panon maoy magahimo niini.

8

¶ Ang Ginoo nakapadala ug usa ka pulong kang Jacob, ug kini misanag ibabaw sa Israel.

9

Ug ang tibook katawohan masayud, bisan ang Ephraim ug ang pumoluyo sa Samaria, nga magaingon sa pagpagarbo ug sa kasingkasing:

10

Ang mga ladrillo mangatumpag, apan magatukod kami uban sa bato nga tiniltilan; ang mga sicomoro gipamutol, apan pagabutangan namo ug mga cedro ang ilang dapit.

11

Busa pagapadag-on ni Jehova ang mga kaaway ni Rezin batok kaniya, ug pagapaabtikon ang iyang mga kaaway,

12

Ang Sirianhon sa atubangan, ug ang mga Filistehanon sa likod; ug ilang pagalamyon ang Israel sa baba nga magabanganga. Mahitungod niining tanan ang iyang kasuko wala mapala, kondili gibakyaw hinoon ang iyang kamot sa gihapon.

13

Bisan pa niana ang katawohan wala makabig niadtong midagmal kanila, ni mangita sila kang Jehova sa mga panon.

14

Tungod niini pagaputlon ni Jehova gikan sa Israel ang ulo ug ikog, ang sanga sa palma ug kawayan, sa usa lamang ka adlaw.

15

Ang anciano ug ang tawo nga halangdon, siya mao ang ulo; ug ang manalagna nga nagatudlo sa kabakakan, siya mao ang ikog.

16

Kay sila nga nanagmando niining katawohan maoy nanagpasalaag kanila; ug sila nga minandoan nila gipanaglaglag.

17

Tungod niini ang Ginoo dili malipay sa ilang mga batan-on nga lalake, ni malooy siya sa ilang mga ilo ug mga balo; kay ang tanan mahugaw ug mamumuhat sa dautan, ug ang tagsatagsa ka baba nagasulti sa binuang. Mahitungod niining tanan ang iyang kasuko wala mapala, kondili gibakyaw hinoon ang iyang kamot sa gihapon.

18

Kay ang kadautan nagadilaab ingon sa kalayo; kini nagalamoy sa mga sampinit ug mga tunok; oo, kini nagapasiga sa mga sagbot sa kalasangan, ug sila nagalukot padulong sa itaas sa usa ka haligi nga aso.

19

Ang yuta nasunog tungod sa kaligutgut ni Jehova sa mga panon; ug ang katawohan nahimong ingon sa sugnod sa kalayo: walay tawo nga magapagawas sa iyang igsoon.

20

Ug ang usa moagaw diha sa dapit sa toong kamot, ug pagagutomon; ug siya mokaon diha sa wala nga kamot, ug sila dili mangabusog; sila mokaon ang tagsatagsa sa unod sa iyang kaugalingon bukton:

21

Si Manases, mosubad kang Ephraim; ug si Ephraim, kang Manases, ug silang duruha managtipon batok kang Juda. Mahitungod niining tanan ang iyang kasuko wala mapala, kondili gibakyaw hinoon ang iyang kamot sa gihapon.

Isaiah 10


Isaiah Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

¶ Alaut kanila nga nanagsugo sa dili matarung nga mga sugo, ug sa mga magsusulat nga nagasulat sa mga butang nga balit-ad;

2

Aron sa paghikaw sa hangul gikan sa justicia, ug sa pag-agaw gikan sa mga kabus sa akong katawohan sa ilang katungod, aron ang mga balo mahimo nga ilang inagaw, ug aron ang ilo mahimo nila nga ilang tukbonon!

3

Ug unsa may inyong pagabuhaton sulod sa adlaw sa pagdu-aw, ug sulod sa kalaglagan nga umalabut gikan sa halayo? kang kinsa man kamo modangup aron kamo tabangan? ug asa man ninyo biyai ang inyong himaya?

4

Sila motikuko lamang ilalum sa yugo sa mga binilanggo, ug mangapukan ilalum sa yugo sa mga patay. Mahitungod niining tanan ang iyang kasuko wala mapala, kondili gibakyaw pa hinoon ang iyang kamot sa gihapon.

5

¶ Ho Asiriahanon, ang baras sa akong kasuko, ang sungkod nga sa kang kansang kamot anaa ang akong kaligutgut!

6

Paadtoon ko siya batok sa usa ka nasud nga malaw-ayon, ug batok sa katawohan sa akong kaligutgut pagahatagan ko siya ug sugo, aron sa pagkuha sa inagaw, ug aron sa pagkuha sa tukbonon, ug aron sila pagatumban sama sa lapok sa mga dalan.

7

Apan siya wala magtinguha sa ingon; ni maghunahuna ang iyang kasingkasing sa ingon; kondili anaa sa iyang kasingkasing ang paglumpag, ug ang paglaglag sa mga nasud nga dili diyutay.

8

Kay siya nagaingon: Dili ba mga hari ang tanan nga mga principe ko?

9

Dili ba ang Calno sama sa Carchemis? dili ba ang Hamath sama sa Arphad? dili ba ang Samaria sama sa Damasco?

10

Ingon nga ang akong kamot nakakaplag sa mga gingharian sa mga dios-dios kansang mga larawan nga linilok minglabaw niadtong atua sa Jerusalem ug sa Samaria;

11

Dili ba ako, ang ingon sa gibuhat ko sa Samaria ug sa iyang mga dios-dios, pagabuhaton ko usab sa Jerusalem ug sa iyang mga dios-dios?

12

Sa maong pagkaagi mahitabo, nga, sa mabuhat sa Ginoo ang tibook niyang buhat ibabaw sa bukid sa Sion ug sa Jerusalem, silotan ko ang bunga sa magahi nga kasingkasing sa Asiria, ug ang himaya sa iyang mapahitas-on nga mga pagpanan-aw.

13

Kay siya miingon: Tungod sa kusog sa akong kamot nahimo nako kini, ug tungod sa akong kaalam; kay ako adunay pagsabut: ug akong nakuha ang mga utlanan sa mga katawohan, ug natulis nako ang ilang mga bahandi, ug sama sa usa ka lalake nga maisug gipakamang ko sila nga nanaglingkod sa mga trono:

14

Ug hingkaplagan sa akong kamot ingon sa usa ka salag ang mga bahandi sa mga katawohan; ug sama sa usa nga nagahipos sa mga itlog nga biniyaan, gihipos ko ang tanang yuta: ug walay usa nga mikapakapa, kun mibuka sa baba, kun mipiyak.

15

Makapangandak ba ang wasay sa iyang kaugalingon batok niadtong nagagamit kaniya nga nagaputol uban niini? Ang gabas makapadaku ba sa iyang kaugalingon batok niadtong nagasalsal kaniya? Daw ingon sa usa ka baras nga buot mosalsal kanila nga maoy nagaalsa kaniya, daw ingon sa usa ka sungkod nga buot moalsa sa tawo nga dili man kahoy.

16

Tungod niini ang Ginoo, nga si Jehova sa mga panon, magapadala ug kaniwang sa iyang mga matambok; ug ubos sa iyang himaya anaay modilaab nga sama sa kasiga sa kalayo.

17

Ug ang suga sa Israel mamahimong kalayo, ug ang iyang Balaan mahimong usa ka siga; ug kini mosunog ug magalamoy sa iyang mga tunok ug sa iyang mga sampinit sulod sa usa ka adlaw.

18

Ug iyang pagaut-uton ang himaya sa iyang kalasangan, ug ang sa iyang mabungaon nga baul, silang duruha ang kalag ug ang lawas: ug maingon sa usa ka magdadala sa bandila nga gipugdaw.

19

Ug ang mahabilin sa mga kahoy sa iyang kalasangan nihit lamang, sa ingon masulat lamang sa usa ka bata.

20

¶ Ug mahitabo niadtong adlawa, nga ang mahabilin sa Israel, ug sila nga nanagpakagawas sa balay ni Jacob, dili na mosandig kaniya nga nagdagmal kanila, kondili mosandig hinoon kang Jehova, ang Balaan sa Israel, sa pagkamatuod.

21

May usa ka salin nga magabalik, nga mao ang nahabilin ni Jacob, ngadto sa Dios nga makagagahum.

22

Kay bisan ang imong katawohan Israel, maingon sa balas sa dagat, usa ka salin lamang ang mahiuli: ang usa ka paglaglag gilagal na, nga magaawas sa pagkamatarung.

23

Kay ang usa ka hingpit nga katapusan, ug kana ginatagal na, hinoon sa Ginoo, nga si Jehova sa mga panon, sa taliwala sa tibook nga yuta.

24

¶ Busa mao kini ang giingon sa Ginoo, nga si Jehova sa mga panon: Oh katawohan ko nga nagapuyo sa Sion, ayaw kahadlok sa Asirianhon, bisan pa siya magabunal kanimo sa usa ka baras, ug pagabakyawon niya ang iyang sungkod batok kanimo, sumala sa batasan sa Egipto.

25

Kay sa dili madugay, ug ang kasilag batok kanimo mamatuman, ug ang akong kasuko igapatumong sa iyang pagkagun-ob.

26

Ug si Jehova sa mga panon magapalihok sa usa ka latigo batok kaniya, ingon sa pagpamatay didto sa Madian duol sa bato sa Horeb: ug ang iyang baras iyang ibakyaw sa ibabaw sa dagat, ug iya kini nga igabakyaw sama sa batasan sa Egipto.

27

Ug mahitabo niadtong adlawa, nga ang iyang palas-anon makuha gikan sa imong abaga, ug ang iyang yugo gikan sa imong liog, ug ang yugo pagabalion pinaagi sa pagkatambok.

28

Siya miabut sa Ajad, siya miagi sa Migron; didto sa Michmas gipundok niya ang iyang kasangkapan;

29

Sila mingtabok na sa alagianan; sila anaa nanagpuyo sa Geba; ang Rama mikurog; ang Gabaa ni Saulo mikalagiw.

30

Suminggit ka sa makusug sa imong tingog, Oh anak ni Galim! Panimati, Oh Lais! Oh ikaw alaut nga Anathoth!

31

Madmena maoy katawohan nga kagiw; ang mga molupyo sa Gebim nangalagiw aron maluwas.

32

Niini gayud nga adlawa siya mohunong didto sa Nob: ginauyog niya ang iyang kamot diha sa bukid sa anak nga babaye sa Sion, ang bungtod sa Jerusalem.

33

Ania karon, ang Ginoo, si Jehova sa mga panon, pamutlan niya ang mga sanga uban sa gahum nga makalilisang: ug ang kahabog sa tindog pagapul-ongon, ug ang hatag-as pagapaub-son.

34

Ug iyang pagaputlon ang masiut nga kakahoyan sa kalasangan pinaagi sa puthaw, ug ang Libano mahulog pinaagi sa kamot nga makagagahum.

Isaiah 11


Isaiah Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

¶ Ug may mogula nga usa ka, saha gikan sa punoan ni Isai, ug mobunga ang usa ka sanga gikan sa iyang mga gamot.

2

Ug ang Espiritu ni Jehova mopuyo sa ibabaw kaniya, ang espiritu sa kaalam ug sa pagsabut, ang espiritu sa pagtambag ug kagahum, ang espiritu sa kahibalo ug sa kahadlok kang Jehova.

3

Ug ang iyang kalipay anaa sa kahadlok kang Jehova; ug siya dili magahukom sumala sa panan-aw sa iyang mga mata, ni mosaway siya sumala sa mabati sa iyang mga igdulungog;

4

Kondili uban ang justicia magahukom siya sa mga kabus, ug pakanaugan niya sa hukom uban ang katul-id kadtong mga mapainubsanon sa yuta: ug pagahampakon niya ang yuta sa baras sa iyang baba; ug pinaagi sa gininhawa sa iyang mga ngabil pagapatyon niya ang tawong dautan.

5

Ug ang pagkamatarung mao ang bakus sa iyang hawak, ug ang pagkamatinumanon mao ang bakus sa iyang lawas.

6

Ug ang lobo mopuyo uban sa nating carnero, ug ang leopardo mohigda uban sa nating kanding; ug ang nating vaca ug ang nating leon ug ang linaming nga mananap manag-ipon sila; ug ang usa ka bata nga gamay maoy magamando kanila.

7

Ug ang vaca ug ang oso managsibsib; ug ang ilang mga nati manag-ipon sa paglubog; ug ang leon mosibsib sa kompay sama sa torong vaca.

8

Ug ang mga bata nga masuso magadula sa lungag sa sawa, ug ang bata nga linutas mokuot sa langub sa halas nga bahion.

9

Dili nila pagadauton ni pagagub-on ang tibook ko nga bukid nga balaan; kay ang yuta mapuno sa kahibalo kang Jehova, ingon sa mga tubig nga nagatabon sa dagat.

10

¶ Ug mahitabo niadtong adlawa, nga ang gamot ni Isai, nga nagatindog ingon nga usa ka bandila sa mga katawohan, kaniya mangita ang mga nasud; ug ang iyang dapit nga pagapahulayan mahimong mahimayaon.

11

Ug mahitabo niadtong adlawa, nga igadapion pag-usab sa Ginoo ang iyang kamot sa ikaduha aron sa pagbawi sa salin sa iyang katawohan, nga mahabilin pa, gikan sa Asiria, ug gikan sa Egipto, ug gikan sa Parthia, ug gikan sa Etiopia, ug gikan sa Persia, ug gikan sa Caldea, ug gikan sa Amath, ug gikan sa mga pulo sa dagat.

12

Ug siya magatindog ug usa ka bandila alang sa mga nasud, ug magapatigum sa hininginlan gikan sa Israel, ug pagatigumon ang nangapatlaag gikan sa Juda gikan sa upat ka kasuokan sa yuta.

13

Ang kasina usab sa Ephraim mawala, ug sila nga nanagsamok kang Juda pagalaglagon: ang Ephraim dili na masina sa Juda, ug ang Juda dili magasamok kang Ephraim.

14

Ug sila manghugpa sa abaga sa mga Filistehanon didto sa kasaladpan; managhiusa sila sa pagpangagaw sa mga butang sa mga anak sa silangan: ilang igatuy-od ang ilang kamot sa Edom ug sa Moab; ug ang mga anak sa Ammon managtahud kanila.

15

Ug sa hingpit pagalaglagon ni Jehova ang dila sa dagat sa Egipto; ug uban ang iyang hangin nga makamala igabakyaw niya ang iyang kamot ibabaw sa Suba, ug kini pagabulagon niya sa pito ka mga sapa, ug palatason niya ang mga tawo nga mala ang mga tiil.

16

Ug adunay dalan nga halapad alang sa salin sa iyang katawohan, nga mopabilin, gikan sa Asiria; ingon nga dihay salin sa Israel sa adlaw sa iyang paggula gikan sa yuta sa Eqipto.

Isaiah 12


Isaiah Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

¶ Ug niadtong adlawa ikaw magaingon: Pagapasalamatan ko ikaw, Oh Jehova; kay bisan ikaw nasuko kanako, ang imong kasuko gikuha mo, ug ako gilipay mo.

2

Ania karon, ang Dios mao ang akong kaluwasan; ako masalig, ug dili mahadlok: kay si Jehova, bisan si Jehova, mao ang akong kusog ug ang akong alawiton; ug siya nahimong kaluwasan ko.

3

Busa uban ang kalipay kamo managtimba ug tubig gikan sa mga atabay sa kaluwasan.

4

¶ Ug niadtong adlawa kamo magaingon: Pasalamati si Jehova, sangpita ang iyang ngalan, ipahayag ang iyang mga buhat sa taliwala sa mga katawohan, pahibalo nga ang iyang ngalan ginabayaw.

5

Manag-awit kamo kang Jehova; kay siya nakabuhat ug mga butang maayo uyamut: isangyaw kini sa tibook nga yuta.

6

Suminggit ka ug tumiyabaw, ikaw pumoluyo sa Sion; kay daku ang Balaan sa Israel sa imong kinataliwad-an.

Isaiah 13


Isaiah Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

¶ Ang palas-anon sa Babilonia, nga nakita ni Isaias ang anak nga lalake ni Amoz.

2

Magpatindog kamo ug usa ka bandila ibabaw sa usa ka hubo nga bukid, ipatugbaw ninyo ang tingog kanila, ikamay ang kamot, aron sila mangadto sa mga ganghaan sa mga halangdon.

3

Gisugo ko ang akong mga binalaan, oo, gitawag ko ang akong mga tawong gamhanan alang sa akong kasuko, bisan ang akong mga mahimayaon sa pagpagarbo.

4

Ang kagahub sa usa ka panon sa katawohan diha sa kabukiran, ingon sa usa ka dakung katawohan! usa ka kagahub nga magubuton sa mga gingharian sa mga nasud nga nanagkatigum pagtingub! Si Jehova sa mga panon nagapundok sa kasundalohan alang sa panggubatan.

5

Sila nagagikan sa usa ka halayo nga dapit, gikan sa kinatumyan sa langit, bisan si Jehova, ug ang mga hinagiban sa iyang kalagut, aron sa paglaglag sa tibook nga yuta.

6

¶ Managdangoyngoy kamo; kay ang adlaw ni Jehova haduol na; kini moabut ingon nga paglaglag nga gikan sa Makagagahum.

7

Busa ang tanang mga kamot magamaluya, ug ang tagsatagsa ka kasingkasing sa tawo matunaw:

8

Ug sila mangalisang; pagadakpon sila sa mga kasakit ug mga kasub-anan; sila mobati ug kaul-ul ingon sa usa ka babaye nga magaanak: sila managtan-aw sa usa ug ang usa nga mahibulong; ang ilang mga nawong mangahimong mga nawong sa siga.

9

Ania karon, ang adlaw ni Jehova nagasingabut na, mabangis, uban ang kaligutgut ug mapintas nga kasuko; aron sa paghimo sa yuta nga makamingawan, ug aron sa paglaglag sa mga makasasala nga mapanas gikan niini.

10

Kay ang mga bitoon sa langit ug ang mga tapok sa bitoon niini dili mohatag sa ilang kahayag; ang adlaw magangitngit sa iyang pagsubang, ug ang bulan dili mohatag sa iyang dan-ag.

11

Ug pagasilotan ko ang kalibutan tungod sa ilang pagkadautan, ug ang mga tawong dautan tungod sa ilang kasal-anan: ug pahunongon ko ang pagkamapahitas-on sa mga palabilabihon, ug pagapaubson ko ang pagkamapahitas-on sa mga tawong makalilisang.

12

Pagahimoon ko ang usa ka tawo nga labing mahal pa kay sa bulawan nga ulay, bisan ang usa ka tawo molabaw pa kay sa bulawan nga lunsay sa Ophir.

13

Tungod niini pakurogon ko ang kalangitan, ug ang yuta matay-og gikan sa iyang dapit, sa kaligutgut ni Jehova sa mga panon, ug sa adlaw sa iyang mapintas nga kasuko.

14

Ug mahitabo, nga ingon sa lagsaw nga gilanat, ug ingon sa carnero nga walay nagahipos, silang tagsatagsa mobalik sa iyang katawohan, ug ang tagsatagsa ka tawo mokalagiw ngadto sa iyang kaugalingong yuta.

15

Ang tagsatagsa nga hipalgan pagapalapsan; ug ang tagsatagsa nga hisakpan kanila mapukan pinaagi sa espada.

16

Ang ilang mga bata usab pagadugmokon sa atubangan sa ilang mga mata; ang ilang kabalayan pagatulison, ug ang ilang mga asawa pagalugoson.

17

Ania karon, pagapaalsahon ko ang mga Medos batok kanila, nga dili motagad ug salapi; ug mahatungod sa bulawan, sila dili magakalipay niini.

18

Ug ang ilang mga pana modugmok sa ilang mga batan-ong lalake; ug sila walay kalooy sa bunga sa tagoangkan; ang ilang mga mata dili mopagawas sa mga kabataan.

19

¶ Ug ang Babilonia, ang himaya sa mga gingharian, ang katahum nga maoy garbo sa mga Caldeanhon, mahimong ingon sa Sodoma ug Gomorra sa paglumpag sa Dios niini.

20

Kini dili na gayud pagatawoan, ni pagapuy-an pa gikan sa usa ka kaliwatan hangtud sa usa ka kaliwatan: ni motaod pa ang mga Arabiahanon sa balong-balong didto; ni mopahigda didto ang mga magbalantay sa carnero sa ilang mga panon.

21

Apan ang ihalas nga mga mananap sa kamingawan mao ang mohigda didto; ug ang ilang mga kabalayan mangapuno sa makalolooy nga mga binuhat; ug managpuyo didto ang mga avestruz, ug ang mga kanding ihalas managlukso didto.

22

Ug ang mga lobo manag-uwang sulod sa ilang mga castillo, ug ang mga mananap nga mapintas sa maanindot nga palacio: ug ang iyang panahon haduol nang moabut, ug ang iyang mga adlaw dili na pagalugwayan.

Isaiah 14


Isaiah Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

¶ Kay malooy si Jehova kang Jacob, ug pagapilion pa niya ang Israel, ug igapahaluna sila sa ilang kaugalingong yuta: ug ang lumalangyaw makigtipon uban kanila, ug sila motipon sa balay ni Jacob.

2

Ug ang mga katawohan mokuha kanila, ug modala kanila ngadto sa ilang dapit; ug ang balay sa Israel manag-iya kanila sa yuta ni Jehova ingon nga mga sulogoong lalake ug mga sulogoong babaye: ug sila pagadad-on nila nga binihag kay ila man sila nga mga binihag; ug sila magaagalon sa mga malupigon kanila.

3

Ug mahitabo sa adlaw nga si Jehova mohatag kanimo ug pahulay gikan sa imong kasubo, ug gikan sa imong kaguol, ug gikan sa mabug-at nga pag-alagad diin ikaw gipaalagad,

4

¶ Nga imong gamiton kining sambingay batok sa hari sa Babilonia, ug moingon: Giunsa paghunong sa malupigon! ang bulawanong ciudad mihunong!

5

Gibali ni Jehova ang sungkod sa dautan, ang baras sa mga punoan;

6

Nga sa kaligutgut maoy gihampak sa mga katawohan sa pagbunal nga makanunayon, nga sa kasuko nagdumala sa mga nasud, uban ang paglutos nga walay makapugong.

7

Ang tibook yuta nagapahulay ug nahilum: sila minghugyaw sa pag-awit.

8

Oo, ang mga kahoy nga haya nanghimuot kanimo, ug ang mga cedro sa Libano nga nagaingon: Sukad nga ikaw napukan wala nay magpuputol sa kahoy nga mitungha batok kanamo.

9

Ang Sheol gikan sa kahiladman gilihok alang kanimo aron sa pagtagbo kanimo sa imong pag-anhi; gipukaw ang mga minatay alang kanimo, bisan ang tanang pangulo sa yuta; gipatindog gikan sa ilang mga trono ang tanang mga hari sa mga nasud.

10

Silang tanan manubag ug manag-ingon kanimo: Naluya ba usab ikaw ingon kanamo? nahimo ba ikaw nga sama kanamo?

11

Ang imong kabantug gidala ngadto sa Sheol ug ang kasaba sa imong mga viola: ang ulod gibuklad sa ilalum nimo, ug ang mga ulod magatabon kanimo.

12

Naunsa ang pagkahulog mo gikan sa langit, Oh kabugason, anak sa kabuntagon! naunsa ang pagkalumpag mo ngadto sa yuta, nga ikaw man unta ang nagalumpag sa mga nasud!

13

Ug ikaw miingon diha sa imong sa kasingkasing: Ako mokayab ngadto sa langit, ituboy ko ang akong trono sa ibabaw sa mga bitoon sa Dios; ug ako magalingkod sa bukid nga tigumanan, sa kinatumyang mga dapit sa amihanan;

14

Mokayab ako sa ibabaw sa mga kahitas-an sa mga panganod; himoon ko nga ang akong kaugalingon mahasama sa Hataas Uyamut.

15

Silabon ikaw pagadad-on ngadto sa Sheol, sa kinahiladmang mga dapit sa langub.

16

Sila nga managpakakita kanimo managtutok kanimo ug managsusi kanimo nga manag-ingon: Kini ba ang tawo nga nakapakurog sa yuta, nga nagauyog sa mga gingharian;

17

Nga maoy naghimo sa kalibutan nga ingon sa usa ka kamingawan, ug nakalaglag sa mga ciudad niini; nga wala magpapauli sa iyang mga binilanggo sa ilang pinuy-anan?

18

Ang tanang mga hari sa mga nasud, silang tanan, nanagkatulog sa himaya, ang tagsatagsa sa iyang kaugalingong balay.

19

Apan ikaw ginasalibay ngadto sa gawas sa imong lubnganan sama sa usa ka sanga nga ginakasilagan, sinul-oban sa saput sa mga patay, nga gipalapsan sa espada, nga manaug sa kabatoan sa gahong; ingon sa usa ka minatay nga ginatumban.

20

Ikaw dili igaipon kanila sa paglubong, tungod kay imong gilaglag ang imong yuta, imong gipamatay ang imong katawohan; ang kaliwatan sa mga mamumuhat sa dautan dili na gayud pagahisgutan sa walay katapusan.

21

Hikayon ninyo ang pagpatay sa iyang mga anak tungod sa kasal-anan sa ilang mga amahan, aron sila dili manindog ug makaangkon sa yuta, ug pun-on ang nawong sa kalibutan sa mga ciudad.

22

Ug ako motindog batok kanila, nag-ingon si Jehova sa mga panon, ug putlon ko gikan sa Babilonia ang ngalan ug salin, ug ang anak ug ang anak sa anak, nagaingon si Jehova.

23

Pagahimoon ko usab nga ang baboy nga tunokon maoy manag-iya niini, ug sa mga linaw sa tubig: ug kini pagasilhigan ko sa silhig sa kalaglagan, nagaingon si Jehova sa mga panon.

24

¶ Si Jehova sa mga panon nanumpa nga nagaingon: Sa pagkamatuod ingon sa akong nahunahuna, ingon niana ang mahitabo: ug ingon sa akong gitinguha, mao man ang mamatuman:

25

Nga pagagub-on ko ang Asiriahanon sa akong yuta, ug sa ibabaw sa akong kabukiran pagatumban ko siya: unya ang iyang yugo matangtang kanila ug ang iyang palas-anon makuha gikan sa ilang mga abaga.

26

Kini mao ang tuyo nga ginatinguha sa ibabaw sa tibook yuta; ug kini mao ang kamot nga ginabakyaw ngadto sa ibabaw sa tanang mga nasud.

27

Kay si Jehova sa mga panon maoy nagbuot ug kinsay makapapakyas niini? ug ang iyang kamot ginatuy-od na, ug kinsay makapahuyhoy niini?

28

Sa tuig sa pagkamatay ni hari Achaz diha kini nga palas-anon.

29

Ayaw pagkalipay, Oh Filistia ang tibook nga imo, tungod kay ang baras nga mihampak kanimo naputol na; kay gikan sa gamot sa bitin mogula ang halas nga bahion, ug ang iyang bunga mao ang usa ka masiga nga pak-an nga bitin.

30

Ug ang panganay sa mga kabus makakaon, ug ang mga hangul mohigda sa walay kabilinggan; ug pagapatyon ko sa gutom ang imong gamot, ug ang imong salin pagaihawon.

31

Mag-uwang ka, Oh ganghaan; suminggit ka, Oh ciudad; ikaw matunaw na, Oh Filistia, ang tibook nga imo: kay adunay aso nga mogula gikan sa amihanan, ug walay bisan usa nga mahibilin sa iyang mga laray.

32

Busa unsa man unyay itubag niya sa mga sinugo sa nasud? Nga gitukod ni Jehova ang Sion, ug kaniya ang ginasakit sa iyang katawohan anha modangup.

Isaiah 15


Isaiah Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

¶ Ang palas-anon sa Moab. Kay sa usa ka gabii ang Ar sa Moab gilaglag; ug gipapas; kay sa usa ka gabii ang Kir sa Moab gilaglag ug gipapas.

2

Sila nanungas ngadto sa Bayith ug sa Dibon, ngadto sa hatag-as nga mga dapit, aron sa pagbakho: ang Moab nagaminatay mahatungod sa Nebo, ug mahatungod sa Medeba; sa tanan nilang mga ulo adunay kaupawon, ug tanang bungot giagilan.

3

Sa ilang kadalanan nanagsul-ob sila ug sako; sa atop sa ilang mga balay, ug sa ilang halapad nga mga dapit, ang tagsatagsa nagaminatay, nagadangoyngoy sa hilabihan.

4

Ug ang Hesbon nagatu-aw ug ang Eleale; ang ilang tingog nadungog bisan pa hangtud sa Jahas: busa ang mga tawo sa Moab nga adunay hinagiban nanagtiabaw sa makusog; ang iyang kalag nagakurog sa sulod niya.

5

Ang akong kasingkasing nagatu-aw mahatungod sa Moab; ang iyang mga halangdon nangalagiw ngadto sa Zoar, ingon sa dumalaga nga vaca nga totolo ka tuig ang kagulangon: kay haduol sa tungasan sa Luhith sila mingtungas nga nagahilak; kay sa alagianan sa Horonaim sila nagahimo ug usa ka pagtu-aw sa kalaglagan.

6

¶ Kay ang mga tubig sa Nimrim mahimong biniyaan; kay ang balili malaya, ang linghod nga balili malawos, walay butang nga lunhaw.

7

Busa ang kadagaya nga ilang nakab-ut, ug kadtong ilang natigum, ilang pagadad-on ngadto sa sapa sa mga tangbo.

8

Kay ang pagtu-aw moabut nga magalibut sa mga utlanan sa Moab; ang pagminatay niini moabut hangtud sa Eglaim, ug ang pagminatay niini hangtud sa Beer-elim.

9

Kay ang mga tubig sa Dimon nangapuno sa dugo; kay dugangan ko pa ang kadautan sa Dimon, usa ka leon sa ibabaw nila nga makakalagiw sa Moab, ug ibabaw sa salin sa yuta.

Isaiah 16


Isaiah Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

¶ Ipadala ninyo ang mga nating carnero alang sa punoan sa yuta gikan sa Selah ngadto sa kamingawan, ngadto sa bukid sa anak nga babaye sa Sion.

2

Kay mahitabo nga, ingon sa mga langgam nga lumalangyaw, ingon sa usa ka nabungkag nga salag, ingon usab niana ang mahinabo sa mga anak nga babaye sa Moab diha sa mga labanganan sa Arnon.

3

Humatag ka ug pagtampag, ipakanaug ang justicia; ang imong landong himoa nga mahasama sa gabii sa taliwala sa kaudtohon; panalipdi ang mga hininginlan; ayaw pagluibi ang tawong nahisalaag.

4

Papuy-on mo ang akong mga hininginlan uban kanimo; mahatungod sa Moab, panalipdan mo siya gikan sa nawong sa maglalaglag. Kay ang magsasakit mawagtang, ug ang paglaglag mohunong, ang mga tigpanaugdaug maut-ut gikan sa yuta.

5

Ug usa ka trono pagatukoron diha sa mahigugmaong kalolot; ug adunay usa nga molingkod niini sa kamatuoran, sa balong-balong ni David nga magahukom, ug magapangita sa justicia, ug maabtik nga mobuhat sa pagkamatarung.

6

¶ Kami nakabati sa pagpagarbo sa Moab, nga siya palabilabihon gayud; bisan pa sa iyang pagkamapahitas-on, ug sa iyang pagpagarbo ug sa iyang kaligutgut; ang iyang mga pagpangandak makawang lamang.

7

Busa ang Moab magaminatay tungod sa Moab, ang tagsatagsa magaminatay: alang sa mga pinasasan nga sopas sa Kir-hareseth kamo magabangutan, nga samdan gayud.

8

Kay ang kaumahan sa Hesbon nanganiwang, ug ang kaparrasan sa Sibma; gipamutol sa mga kadagkuan sa mga nasud ang pinili nga mga sanga niini, nga nakakab-ut bisan hangtud sa Jazer, nga misalaag ngadto sa kamingawan; ang iyang mga saha nangakatag, sila mingtabok sa dagat.

9

Tungod niini ako mohilak uban sa paghilak sa Jazer tungod sa kaparrasan sa Sibma; buboan ko ikaw sa akong mga luha, Oh Hesbon, ug Eleale: kay ibabaw sa imong mga bunga sa tinginit ug sa ibabaw sa imong ting-ani nahulog ang singgit sa gubat.

10

Ug ginuha ang kasadya, ug ang kalipay gikan sa mabungaon nga uma; ug didto sa kaparrasan, mawala ang pag-awit, ug ang malipayong kasaba: wala nay magpupuga nga magahimo ug vino sulod sa mga pug-anan; ang singgit gipahunong ko.

11

Busa ang akong kasingkasing milanog sama sa usa ka alpa tungod sa Moab, ug ang akong mga bahin sa sulod tungod sa Kir-hareseth.

12

Ug mahinabo sa magapakita ang Moab sa iyang kaugalingon, sa diha nga kapuyan na siya sa iyang kaugalingon sa ibabaw sa hataas nga dapit, ug moadto sa iyang balaang puloy-anan aron sa pag-ampo, nga siya dili panumbalingon.

13

Kini mao ang pulong nga gipamulong ni Jehova mahatungod sa Moab sa miaging panahon.

14

Apan karon si Jehova nakasulti, nga nagaingon: Sulod sa totolo ka tuig, ingon sa mga tuig sa usa ka sinuholan, ang himaya sa Moab pagatamayon, uban sa iyang tibook nga daku nga panon sa katawohan; ug ang salin diyutay da ug walay kapuslanan.

Isaiah 17


Isaiah Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

¶ Ang palas-anon sa Damasco. Ania karon, ang Damasco gikuhaan sa pagka ciudad, ug kini mahimong usa ka tipun-og nga guba.

2

Ang mga ciudad sa Aroer ginabiyaan; sila mahimong mga dapit alang sa mga panon, nga manlubog, ug walay makapahadlok kanila.

3

Ug ang Ephraim hunongan sa iyang kuta, ug sa gingharian gikan sa Damasco, ug sa salin sa Siria; sila mahasama sa himaya sa mga anak sa Israel, nagaingon si Jehova sa mga panon.

4

Ug mahinabo nianang adlawa, nga ang himaya ni Jacob magakunhod, ug ang katambok sa iyang unod magakaniwang.

5

Ug maingon nga ang mag-aani magapupo sa nagatindog nga lugas, ug ang iyang mga bukton magaani sa mga puso: oo, mahisama sa usa ka tawo nga magahagdaw sa mga puso sa walog sa Rephaim.

6

¶ Apan adunay mahibilin nga mga halagdawon, ingon sa pag-uyog sa kahoy nga olivo, duruha kon totolo ka mga bunga sa tumoy sa labing hataas nga sanga, upat kun lima sa labing halayo nga mga sanga sa usa ka kahoy nga mabungaon, nagaingon si Jehova, ang Dios sa Israel.

7

Nianang adlawa ang mga tawo motan-aw sa ilang Magbubuhat, ug ang ilang mga mata makabaton ug pagtahud sa Balaan sa Israel.

8

Ug sila dili na motan-aw sa mga halaran, ang buhat sa ilang mga kamot; ni magatahud pa sila niadtong gihimo sa ilang mga tudlo, bisan sa Asherim, kun sa mga larawan-sa-adlaw.

9

¶ Nianang adlawa ang ilang mga ciudad mga malig-on mahasama sa biniyaang dapit sa kakahoyan ug sa kinatumyan sa bukid, nga mga biniyaan gikan sa atubangan sa mga anak sa Israel; ug kini mahimo nga usa ka kamingawan.

10

Kay hikalimtan mo ang Dios sa imong kaluwasan, ug ikaw wala magatagad sa bato sa imong kusog; tungod niini nagatanum ka ug matahum nga mga tanum ug nagapugas niana sa mga binhi nga lumalangyaw.

11

Sa adlaw sa imong pagtanum gikuralan mo kini, ug sa buntag gipabulak mo ang imong binhi; apan ang ting-ani mokalagiw sa adlaw sa kasakitan ug sa kasub-anan nga makawala sa paglaum.

12

¶ Ah, ang kagubot sa daghang katawohan, nga nagadaguok sama sa dinaguok sa mga dagat; ug ang dinalaganay sa mga nasud, nga nagahaganas sama sa paghaganas sa mabaskug nga mga tubig.

13

Ang mga nasud modalagan sama sa paghaganas sa daghang mga tubig: apan iyang pagabadlongon sila, ug sila mangalagiw sa halayo, ug pagabugtawon ingon sa tahop sa kabukiran sa atubangan sa hangin, ug sama sa nagatuyok nga abug sa atubangan sa bagyo.

14

Sa pagkagabii na, ania karon, ang kalisang; ug sa dili pa mabuntag sila mangahanaw. Kini mao ang ilang bahin nga nagasakmit kanato, ug ang palad niadtong nagatulis kanato.

Isaiah 18


Isaiah Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

¶ Ah, ang yuta sa hinaguros sa mga pako, nga atua sa unahan sa mga suba sa Etiopia;

2

Nga nagapadala ug mga sinugo pinaagi sa dagat, bisan sa mga sakayan nga banban sa ibabaw sa mga tubig, nga nagaingon: Panlakaw kamo, matulin nga mga sinugo ngadto sa usa ka nasud nga binutad ug mahinlo, ngadto sa usa ka katawohan nga mabangis gikan sa ilang sinugdan ngadto sa unahan, usa ka nasud nga magatakus ug magatamak, kang kinsang yuta gibahin-bahin sa mga suba!

3

Kamong tanan nga mga pumoluyo sa kalibutan, ug kamong mga pumoluyo sa yuta, sa diha nga ang usa ka bandila patindugon na sa kabukiran, tan-awa ninyo; ug sa diha nga huypon na ang trompeta, pamatia ninyo.

4

Kay mao kini ang giingon kanako ni Jehova: Maghilum ako, ug magatan-aw ako gikan sa akong dapit nga puloy-anan, sama sa kainit sa masanag nga kahayag sa adlaw sama sa usa ka panganod sa yamog sa kainit sa ting-ani.

5

Kay sa dili pa ang ting-ani, sa matapus ang pamulak, ug ang bulak mahimo nang humilinog nga bunga sa parras, pagaputlon niya ang mga sangang gagmay sa mga sanggot nga igkakapon, ug ang malamboong mga sanga iyang pagakuhaon ug pagaputlon.

6

Sila igabilin alang sa mga dumadagit nga mga langgam sa kabukiran, ug alang sa mga mananap sa yuta; ug ang dumadagit nga mga langgam anha mopuyo sa panahon sa ting-init sa ibabaw nila, ug ang tanang mga mananap sa yuta anha mopuyo sa panahon sa ting-tugnaw sa ibabaw nila.

7

Nianang panahon usa ka gasa pagadad-on kang Jehova sa mga panon gikan sa usa ka katawohan nga binutad ug mahinlo, bisan ang usa ka katawohan nga mabangis gikan sa sinugdan ngadto sa unahan, usa ka nasud nga magatakus ug magatamak kang kinsang yuta gibahinbahin sa mga suba, ngadto sa dapit sa ngalan ni Jehova sa mga panon, ang bukid sa Sion.

Isaiah 19


Isaiah Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

¶ Ang palas-anon sa Egipto. Ania karon, si Jehova nagasakay sa ibabaw sa usa ka panganod nga matulin, ug moanha sa Egipto: ug ang mga dios-dios sa Egipto mokurog sa iyang atubangan; ug ang kasingkasing sa Egipto matunaw sa taliwala niini.

2

Ug agdahon ko ang mga Egiptohanon batok sa mga Egiptohanon: ug sila manag-away ang tagsatagsa batok sa iyang igsoon, ug ang tagsatagsa batok sa iyang silingan; ciudad batok sa ciudad, ug gingharian batok sa gingharian.

3

Ug ang espiritu sa Egipto mawala sa taliwala niini; ug akong pagalaglagon ang iyang pagtambag: ug sila manangup ngadto sa mga dios-dios, ug sa mga lumayan, ug kanilang mga espiritista, ug sa mga salamangkiro.

4

Ug itugyan ko ang mga Egiptohanon sa kamot sa usa ka mabangis nga agalon; ug ang usa ka hari nga mapintas maoy mohari kanila, nag-ingon ang Ginoo, si Jehova sa mga panon.

5

Ug ang mga tubig sa dagat mohubas, ug ang suba mokutat ug mangamala.

6

Ug ang mga suba mangabaho; ang mga sapa sa Egipto mohubas ug momala; ang mga bagakay ug mga lampakanay mangalaya.

7

Ang mga sibsibanan ubay sa Nilo, ubay sa tampi sa Nilo, momala, matitian, ug mawagtang.

8

Ug ang mga mangingisda managbakho, ug ang tanan nga managtugpo ug taga sa Nilo managminatay, ug ang mga managtaktak sa baling sa mga katubigan magaanam ug kaut-ut.

9

Labut pa, mangalibog kadtong managkigi ug lino, ug kadtong managhabol ug maputing panapton.

10

Ug ang mga haligi sa Egipto pagadugmokon; silang tanan nga managbuhat tungod sa suhol pagapasub-on diha sa kalag.

11

Ang mga principe sa Zoan mga buangbuang sa hilabihan gayud; ang tambag niadtong labing mga maalamon nga magtatambag ni Faraon mahimong minananap: unsaon ninyo ang pag-ingon kang Faraon: Ako mao ang anak nga lalake sa manggialamon, ang anak nga lalake sa mga hari nga karaan?

12

Nan hain na man ang imong manggialamon nga mga tawo? ug pasultia sila karon kanimo; ug pahibaloa sila kong unsa ang gitinguha ni Jehova sa mga panon mahatungod sa Egipto.

13

Ang mga principe sa Zoan nangahimong mga buang, ang mga principe sa Memphis gipanaglimbongan; ang Egipto nga mao ang bato sa pamag-ang sa iyang mga banay gipasalaag nila.

14

Ang espiritu nga masinalaypon gisagol ni Jehova diha sa iyang taliwala; ug gipasalaag nila ang Egipto sa tanan niyang bulohaton, ingon sa usa ka tawong hubog nga nagasamparay diha sa iyang sinuka.

15

Wala nay bisan unsang bulohaton alang sa Egipto, nga mahimo nga ulo kun ikog, palwa kun banban.

16

Nianang adlawa ang mga Egiptohanon mahasama sa mga babaye; ug sila mangurog ug mangahadlok tungod sa pag-uyog sa kamot ni Jehova sa mga panon, nga iyang giuyog sa ibabaw nila.

17

Ug ang yuta sa Juda mahimong usa ka kalisangan alang sa Egipto; ang tagsatagsa nga makabati sa paghisgut niini mahadlok, sa tuyo ni Jehova sa mga panon, nga iyang ginatinguha batok niini.

18

¶ Nianang adlawa may lima ka mga ciudad sa yuta sa Egipto nga mosulti sa pinulongan sa Canaan, ug manumpa tungod kang Jehova sa mga panon; ang usa pagatawgon: Ang ciudad sa kalaglagan.

19

Nianang adlawa may halaran alang kang Jehova sa taliwala sa yuta sa Egipto, ug usa ka haligi kang Jehova didto sa utlanan niini.

20

Ug kini mahimong usa ka timaan ug usa ka saksi kang Jehova sa mga panon didto sa yuta sa Egipto; kay sila managtu-aw kang Jehova tungod sa mga malupigon, ug siya magapadala kanila ug usa ka manluluwas, ug usa ka manlalaban, ug sila pagaluwason niya.

21

Ug si Jehova pagailhon sa Egipto, ug ang mga Egiptohanon makaila kang Jehova nianang adlawa; oo, sila managsimba uban ang paghalad ug mga halad; sila magasaad ug panaad kang Jehova, ug ilang tumanon kini.

22

Ug pagasamaran ni Jehova ang Egipto: siya magasamad ug magaayo kaniya; ug sila mamalik ngadto kang Jehova, ug siya malooy kanila, ug pagaayohon sila.

23

Nianang adlawa igabutang ang usa ka dalan nga halapad gikan sa Egipto ngadto sa Asiria, ug ang Asirianhon mangadto sa Egipto, ug ang Egiptohanon ngadto sa Asiria, ug ang mga Egiptohanon managsimba uban sa mga Asirianhon.

24

Nianang adlawa ang Israel mahimo nga ikatolo uban sa Egipto ug uban sa Asiria, usa ka panalangin sa taliwala sa yuta;

25

Kay niana si Jehova sa mga panon manalangin, nga magaingon: Bulahan ang Egipto nga akong katawohan, ug ang Asiria ang buhat sa akong mga kamot, ug ang Israel ang akong panulondon.

Isaiah 20


Isaiah Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

¶ Sa tuig nga si Thartan miabut sa Asdod, sa diha nga si Sargon ang hari sa Asiria nagpaadto kaniya, ug siya nakig-away batok sa Asdod ug iyang gidaug kini;

2

Nianang panahona si Jehova misulti pinaagi kang Isaias ang anak nga lalake ni Amoz, nga nagaingon: Lumakaw ka, ug hukason mo ang sako gikan sa imong hawak, ug tangtanga ang imong mga sapin gikan sa imong mga tiil. Ug gihimo niya sa ingon niana, nagalakaw siya nga hubo ug walay sapin-

3

Ug si Jehova miingon: Maingon nga ang akong alagad nga si Isaias nga naglakaw nga hubo ug walay sapin sa totolo ka tuig alang sa usa ka timaan ug kahibulongan mahatungod sa Egipto ug mahatungod sa Etiopia;

4

Maingon man usab ang hari sa Asiria magadala sa mga binihag gikan sa Eqipto, ug sa mga hininginlan gikan sa Etiopia, mga batan-on ug tigulang, hubo ug walay sapin, ug ang mga sampot nga wala taboni, alang sa kaulawan sa Egipto.

5

Ug sila mangaluya ug malibog, tungod kay sa Etiopia ang ilang paglaum ug sa Egipto ang ilang himaya.

6

Ug ang pumoluyo niining baybayong-yuta moingon nianang adlawa: Ania karon, mao man kana ang among paglaum, asa man kami mangita ug panabang aron gawson gikan sa hari sa Asiria: ug kami unsaon man namo pagkalagiw?

Isaiah 21


Isaiah Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

¶ Ang palas-anon sa kamingawan sa dagat. Maingon sa mga alimpulos nga molabang sa Habagatan, kini nagagikan sa kamingawan, gikan sa usa ka yuta nga makalilisang.

2

Usa ka mabug-at nga panan-awon napahayag kanako; ang tawong maliputon magaliput gayud, ug ang maglulumpag magalumpag man. Tumungas ka, Oh Elam; libuti, Oh Media; ang tanang panghayhay niini gipahunong ko.

3

Tungod niini ang akong hawak napuno sa kaguol; ang mga kasakit mingdakup kanako, sama sa mga kasakit sa usa ka babaye nga nagaanak; ako ginasakitan sa pagkaagi nga dili ako makadungog; gipunawan ako sa pagkaagi nga dili ako makakita.

4

Ang akong kasingkasing nahisalaag, ang kakugmat nagpahadlok kanako; ang salumsom nga akong gitinguha nahimong pagkurog alang kanako.

5

Nagaandam sila sa lamesa, nagabutang sila sa magbalantay, sila nangaon, sila nanginum: panindog kamo mga principe, dihoga ang taming.

6

Kay mao man kini ang giingon sa Ginoo kanako: Lumakaw ka, pagbutang ug usa ka magbalantay: pasuldiha siya kong unsay iyang makita:

7

Ug sa iyang pagkakita sa usa ka panon, ang mga magkakabayo nga nagtinagurha, usa ka panon nga mga asno, usa ka panon nga mga camello, magapatalinghug gayud siya sa hilabihang pagtagad.

8

Ug siya misinggit ingon sa usa ka leon: Oh Ginoo, ako nagatindog sa kanunay sa bantayan-nga-torre sa maadlaw, ug ako anaa sa akong pagbantay sa tibook nga mga gabii.

9

Ug, ania karon, ania nagapadulong ang usa ka panon sa mga tawo uban ang mga magkakabayo nga nagtinagurha. Ug siya mitubag ug miingon: Ang Babilonia nahulog, nahulog na; ug ang tanan nga mga larawan sa iyang mga dios nangadugmok ngadto sa yuta.

10

Oh giukan ko, ug ang dagami sa akong salog! Kanang akong madungog gikan kang Jehova sa mga panon, ang Dios sa Israel, mao ang akong ginapahayag kaninyo.

11

¶ Ang palas-anon sa Duma. Dunay nagatawag kanako gikan sa Seir: Magbalantay, unsa man ang sa gabii? Magbalantay, unsa man ang sa gabii?

12

Ang magbalantay miingon: Ang buntag modangat, ug ang gabii usab: kong kamo mangutana, pangutana kamo: bumalik kamo, umanhi pag-usab.

13

¶ Ang palas-anon ibabaw sa Arabia. Sa kalasangan sa Arabia kamo mopuyo, Oh kamong magpapanaw sa Dedanhon.

14

Kaniya nga ginauhaw gidala nila ang tubig: gitagbo sa mga pumupuyo sa yuta sa Tema sa ilang tinapay ang mga nangalagiw.

15

Kay sila nangalagiw gikan sa mga pinuti, gikan sa inibut nga pinuti, ug gikan sa binawog nga pana, ug gikan sa kabug-at sa gubat.

16

Kay mao kini ang ginaingon sa Ginoo kanako: Sulod sa usa ka tuig, sumala sa mga tuig sa usa ka sinuholan, ang tanang himaya sa Cedar mawagtang;

17

Ug ang salin sa gidaghanon sa mga magpapana, ang makagagahum nga mga lalake sa mga anak sa Cedar, mahimong diriyut, kay si Jehova, ang Dios sa Israel, maoy nagsulti niini.

Isaiah 22


Isaiah Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

¶ Ang palas-anon sa walog sa panan-awon. Unsay nahinabo kanimo karon nga misaka man ikaw lahos sa ibabaw sa atop sa balay?

2

Oh ikaw nga napuno sa mga pagsinggit, usa ka ciudad nga magubtanon, usa ka lungsod nga malipayon; ang imong mga patay wala patya pinaagi sa pinuti, ni nangamatay sila sa gubat.

3

Ang tanan mong mga punoan nanagpangalagiw pagtingub, sila gipanggapus sa mga magpapana: ang tanang hingkit-an diha kanimo gitipon sa paggapus; sila nangalagiw sa halayo.

4

Tungod niini miingon ako: Ayaw ako pagtan-awa, mohilak ako sa mapait; ayaw pagdali sa paglipay kanako mahatungod sa paglaglag sa anak nga babaye sa akong katawohan.

5

Kay kini mao ang usa ka adlaw sa kalisud, ug sa pagyatak, ug sa pagkalibog, gikan sa Ginoo, si Jehova sa mga panon, sa walog sa panan-awon; usa ka pagguba sa mga kuta, ug usa ka pagsiyagit sa kabukiran.

6

Ug nagadala si Elam sa baslayan uban ang mga carro sa mga lalake ug tx mga magkakabayo; ug gibuksan ni Chir ang taming.

7

Ug nahinabo nga ang imong labing pinili nga mga walog nangapuno sa mga carro, ug ang mga magkakabayo nanagpahimutang sa ilang kaugalingon atbang sa ganghaan.

8

¶ Ug gikuha niya ang tabon sa Juda; ug mitan-aw ikaw nianang adlawa sa hinagiban sa balay sa lasang.

9

Ug nakita ninyo ang mga tumpag sa ciudad ni David, nga sila daghan; ug inyong gitigum ang mga tubig sa ubos-ubos nga linaw;

10

Ug inyong gipangihap ang mga kabalayan sa Jerusalem, ug inyong gibungkag ang mga kabalayan aron sa paglig-on sa kuta;

11

Gibuhat usab ninyo nga saluranan sa duruha ka mga kuta alang sa tubig sa daang linaw: apan wala ninyo tan-awa siya nga nagbuhat niini, ni nagtahud kamo kaniya nga nagtukod niini sa kanhing panahon.

12

Ug nianang adlawa ang Ginoo nga si Jehova sa mga panon, magtawag aron sa paghilak, ug sa pagminatay, ug sa pagpaupaw sa ulo, ug sa pagsul-sob ug sako.

13

Ug ania karon, ang kalipay ug kasadya, ang pagpatay sa vaca ug pag-ihaw ug mga carnero, ang pagkaon ug unod ug pag-inum ug vino: mangaon kita ug manginum, kay ugma mangamatay man kita.

14

Ug si Jehova sa mga panon mipahayag niini sa iyang kaugalingon sa akong mga igdulungog: Sa pagkamatuod, kamo dili pasayloon niining salaa hangtud nga kamo mamatay: miingon ang Ginoo, si Jehova sa mga panon.

15

¶ Mao kini ang giingon sa Ginoo, nga si Jehova sa mga panon: Lakaw, umadto ka niining mamahandi bisan ngadto kang Sebna, ang tinugyanan sa balay, ug umingon ka:

16

Unsay ginabuhat mo dinhi? ug kinsay ania dinhi kanimo, nga ikaw naghikay man alang kanimo dinhi ug usa ka lubnganan? nga nagahikay ka man alang kaniya ug usa ka lubnganan sa ibabaw, nga nagasilsil ka man ug usa ka puloy-anan sa bato alang sa iyang kaugalingon!

17

Ania karon si Jehova, sama sa usa ka kusgan nga tawo, isalibay ikaw niya sa makusog; oo, hugton ikaw pagbangan niya.

18

Sa pagkamatuod ikaw pagatuyokon niya, ug itugpo ikaw sama sa usa ka bola ngadto sa usa ka halapad nga yuta; didto ikaw mamatay, ug didto man ang mga carro sa imong himaya, Oh, ikaw nga maoy kaulawan sa balay sa imong ginoo.

19

Ug papahawaon ko ikaw gikan sa imong katungdanan; ug bunloton ikaw gikan sa imong buhatan.

20

Ug mahinabo nianang adlawa nga pagatawgon ko ang akong sulogoon nga si Eliacim ang anak nga lalake ni Hilcias;

21

Ug akong sul-oban siya sa imong saput, ug baskugon ko siya sa imong bakus, ug itugyan ko ang imong kagamhanan diha sa iyang kamot; ug siya mahimong amahan sa mga pumoluyo sa Jerusalem, ug sa balay ni Juda.

22

Ug ang yawi sa balay ni David igabutang ko sa iyang abaga; ug siya magabukas, ug walay makatak-um; ug siya magatak-um, ug wala makabukas.

23

Ug igalansang ko siya sama sa usa ka lansang sa usa ka dapit nga malig-on; ug siya mahimong usa ka trono sa himaya sa balay sa iyang amahan.

24

Ug ilang igabitay sa ibabaw kaniya ang tanang himaya sa balay sa iyang amahan, ang mga anak nga kaliwat ug ang mga sanga, ang tanang mga vaso nga magagmay, gikan sa mga tasa hangtud sa tanang mga frasco.

25

Nianang adlawa, nag-ingon si Jehova sa mga panon, maibut ang lansang nga nahalansang sa usa ka dapit nga malig-on; ug kini pagaputlon ug mahulog; ug ang palas-anon nga diha sa ibabaw niini pagaputlon; kay si Jehova maoy nagsulti niini.

Isaiah 23


Isaiah Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

¶ Ang palas-anon sa Tiro. Managuwang kamo, kamong mga sakayan sa Tarsis; kay kini kilaglag na, mao nga wala nay balay, wala nay pagsulod didto: gikan sa yuta sa Chittim kini gipahibalo na kanila.

2

Managhilum kamo, kamong mga pumoluyo sa baybayon; ikaw nga nagalabang sa ibabaw sa dagat nga gihatagan ug daghan sa mga magpapatigayon sa Sidon.

3

Ug sa ibabaw sa daghang mga tubig ang binhi sa Sihor, ang ani sa Nilo, mao ang iyang abut; ug siya nahimong patigayonan sa mga nasud.

4

Maulaw ka, Oh Sidon: kay nakasulti na ang dagat, ang kalig-onan sa dagat, nga nagaingon: Ako wala sul-i, ni manganak, ni makagalam ako ug batan-ong mga lalake, ni makamatoto ug mga ulay.

5

Sa diha nga ang taho modangat sa Egipto, sila masakitan pag-ayo sa balita sa Tiro.

6

Panabok kamo ngadto sa Tarsis; managminatay kamo, kamong mga pumoluyo sa kabaybayonan.

7

Mao ba kini ang inyong malipayong ciudad, kansang pagkakaraan gikan pa sa kanhing mga adlaw, kansang mga tiil maoy modala kaniya sa pagpuyo ngadto sa halayo?

8

Kinsay nagtinguha niini batok sa Tiro, ang maghahatag sa mga purongpurong, kansang mga magpapatigayon mao ang mga principe, kansang mga magpapatigayon mao ang mga halangdon sa yuta?

9

Si Jehova sa mga panon maoy nagtinguha niini, aron mabulingan ang pagpalabilabi sa tanang himaya, aron mahimong salawayon ang tanang halangdon sa yuta.

10

Umagi ka latas sa imong yuta ingon sa Nilo, Oh anak nga babaye sa Tarsis; wala may makasalanta.

11

Iya nang gituy-od ang iyang kamot sa ibabaw sa dagat, iya nang giuyog ang mga gingharian: si Jehova nakahatag na ug mga sugo tungod sa Canaan, aron sa paglumpag sa malig-ong mga dalangpanan niini.

12

Ug siya miingon: Ikaw dili na magakalipay, Oh ikaw nga dinaugdaug nga anak nga ulay sa Sidon: tindog, umadto ka sa Chittim; bisan pa didto ikaw walay kapahulayan.

13

Ania karon, ang yuta sa mga Caldeanhon: kini nga katawohan wala na; gitukod kini sa mga Asirianhon alang kanila nga nanagpuyo sa kamingawan; sila nagpatindog sa ilang mga torre: ug nanaggun-ob sa mga palacio niini; sila nanaghimo niini nga guba.

14

Manag-uwang kamo, kamong mga sakayan sa Tarsis; kay ang inyong malig-ong dalangpan gilaglag na.

15

¶ Ug mahitabo niadtong adlawa nga ang Tiro pagahikalimtan sulod sa kapitoan ka tuig, sumala sa mga adlaw sa usa ka hari: tapus ang kapitoan ka tuig mahitabo sa Tiro ang ingon sa alawiton sa bigaon.

16

Kumuha ka ug usa ka alpa, lumibut ka sa ciudad, ikaw nga bigaon nga hingkalimtan na; maghimo ka ug matam-is nga honi, mag-awit ka ug daghang mga alawiton, aron ikaw pagahinumduman.

17

Ug mahitabo sa tapus ang kapitoan ka tuig, nga si Jehova moduaw sa Tiro, ug kini mobalik sa iyang suhol ug magapakighilawas uban sa tanang mga gingharian sa kalibutan ibabaw sa nawong sa yuta.

18

Ug ang iyang patigayon ug ang iyang suhol mahimong pagkabalaan kang Jehova: kini dili pagatigumon ni pagatipigan; kay ang iyang patigayon mahimong alang niadtong nanagpuyo sa atubangan ni Jehova, aron pagakan-on sa igo, ug alang sa mga bisti nga malungtaron.

Isaiah 24


Isaiah Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

¶ Ania karon, ang yuta himoon nga walay sulod ni Jehova, ug himoon kini nga kamingawan, ug balit-aron kini, ug pagatibulaagon ang mga pumoluyo niini.

2

Ug mahitabo ang ingon sa katawohan, mao man ang sa sacerdote; ang ingon sa sulogoong lalake, mao man ang sa iyang agalon; ang ingon sa sulogoong babaye, mao man ang sa iyang agalon nga babaye; ang ingon sa pumapalit, mao man ang sa magbabaligya; ingon man sa magpapalautang mao man ang mangungutang: ang ingon sa maniningil sa tubo, mao man ang sa maghahatag ug tubo kaniya.

3

Ang yuta pagahimoon nga walay sulod gayud ug pagalaglagon gayud; kay si Jehova maoy nagsulti niining pulonga.

4

Ang yuta nagabangutan ug nagakawagtang, ang kalibutan nagakaniwang ug nagakawagtang, ang mapahitas-on nga katawohan sa yuta nagakaniwang gayud.

5

Ang yuta usab nahugawan ubos sa mga pumoluyo niini; tungod kay ilang gilapas ang mga balaod, gipasipalahan ang kabalaoran, gibungkag ang tugon nga walay katapusan.

6

Tungod niini ang tunglo maoy naglamoy sa yuta, ug silang nanagpuyo sulod niana hingkaplagan nga sad-an: busa ang mga pumoluyo sa yuta nangasunog, ug diyutay lamang ang nanghibilin.

7

Ang bag-ong vino nagaminatay, ang balagon nagakalawos, ang tanang malipayon ug kasingkasing nagapanghayhay gayud.

8

Ang kasadya sa mga panderetas mihunong; ang kasaba niadtong nagakalipay natapus, ang kalipay sa alpa mihunong.

9

Sila dili na moinum ug vino uban ang usa ka awit; ang maisug nga ilimnon mahimong mapait alang kanila nga nanginum niini.

10

Ang nalaglag nga ciudad giguba na; tagsatagsa ka balay ginatakpan, aron walay tawo nga makasulod.

11

Adunay usa ka pagtu-aw didto sa kadalanan tungod sa vino; ang tanan nga kalipay nangitngitan, ang kasadya sa yuta nahanaw.

12

Ang nahibilin sa ciudad mao ang pagkabiniyaan, ug ang ganghaan ginahampak sa kalaglagan.

13

¶ Kay mao kini ang mahitabo sa taliwala sa yuta taliwala sa mga katawohan, ingon sa pag-uyog sa kahoy nga olivo, ingon sa paghagdaw sa tapus na ang pag-ani sa kaparrasan.

14

Ipatugbaw nila ang ilang tingog, managsinggit sila; tungod sa kahalangdon ni Jehova managsiyagit sa makusog sila gikan sa dagat.

15

Busa himayaa ninyo si Jehova sa silangan, bisan pa ang ngalan ni Jehova, ang Dios sa Israel, didto sa mga pulo sa dagat.

16

¶ Gikan sa kinatumyan nga dapit sa yuta nakadungog kami ug mga awit: Himaya alang sa matarung. Apan ako miingon: Nagakaniwang ako, nagakaniwang ako, alaut nako! ang maliputon nagliput; oo, ang maliputon nagaliput gayud.

17

Ang kahadlok, ug ang gahong, ug ang balag-ong, anaa sa ibabaw nimo, Oh pumoluyo sa yuta.

18

Ug mahitabo nga kadtong nagakalagiw gikan sa kasaba sa kahadlok, mahulog ngadto sa gahong; ug kadtong nagagula gikan sa taliwala sa gahong mabitik sa balag-ong: kay ang mga tamboanan sa itaas binuksan man, ug ang mga patukoranan sa yuta nangurog.

19

Ang yuta nabungkag na gayud, ang yuta nabulag pagpikas, ang yuta nauyog sa hilabihan gayud.

20

Ang yuta magasamparay sama sa usa ka tawo nga hubog, ug magatabyog ngadto-nganhi sama sa usa ka duyan; ug ang iyang kalapasan magabug-at sa ibabaw niini, ug mahulog kini, ug dili na mobakod pag-usab.

21

Ug mahitabo niadtong adlawa nga si Jehova mosilot sa panon sa mga hataas nga anaa sa itaas, ug sa mga hari sa yuta nga anaa sa ibabaw sa yuta.

22

Ug sila pagatigumon pagtingub, ingon sa mga binilanggo nga ginatigum sa sulod sa gahong, ug pagagakotan didto sa bilanggoan; ug sa tapus ang daghang mga adlaw sila pagaduawon.

23

Ug unya ang bulan pagalibugon, ug ang adlaw maulaw; kay si Jehova sa mga panon magahari didto sa bukid sa Sion, ug sa Jerusalem; ug sa atubangan sa iyang mga anciano anaa ang himaya.

Isaiah 25


Isaiah Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

¶ Oh Jehova, ikaw mao ang akong Dios; ituboy ko ikaw, pagadayegon ko ang imong ngalan; kay nakahimo ka ug mga butang nga katingalahan, ang imong mga pagtambag sa karaang panahon, sa pagkamatinumanon ug sa kamatuoran.

2

Kay ang usa ka ciudad gihimo mo nga usa ka pundok nga sagbut, ang usa ka linig-onang ciudad gihimo mo nga nagun-ob, ang usa ka palacio sa mga lumalangyaw aron dili na mahimong ciudad: kini dili na gayud pagatukoron.

3

Tungod niini usa ka mabaskog nga katawohan magahimaya kanimo; ang usa ka ciudad sa makalilisang nga mga nasud mahadlok kanimo.

4

Kay ikaw nahimong usa ka malig-ong dalangpanan sa tawong kabus, usa ka malig-ong saliganan sa tawong hangul diha sa iyang kagul-anan, usa ka dalangpanan gikan sa bagyo, usa ka landong gikan sa kainit, sa diha nga mohuyop ang makalilisang nga hangin sama sa bagyo batok sa malig-on nga bungbong.

5

Ingon sa kainit sa usa ka dapit nga mamala imong pagapahilumon ang kasaba sa mga lumalangyaw; ingon sa kainit ubay sa landong sa usa ka panganod, ang awit sa mga mabangis pagapahinayon.

6

¶ Ug niining bukira si Jehova sa mga panon magahimo alang sa tanang mga katawohan ug usa ka kombira sa matambok nga mga butang, usa ka kombira sa mga vino nga pinalugdang, sa mga butang nga matambok nga puno sa utok, sa mga vino nga pinalugdang nga maayong pagkaitus.

7

Ug iyang pagagub-on niining bukira ang takuban nga nagatabon sa tanan nga mga katawohan, ug ang pandong nga nabuklad ibabaw sa tanan nga mga nasud.

8

Gilamoy niya ang kamatayon hangtud sa walay katapusan; ug ang Ginoo nga si Jehova mopahid sa mga luha gikan sa tanang mga nawong; ug ang kaulaw sa iyang katawohan pagakuhaon niya gikan sa halayo sa tibook nga yuta: kay si Jehova maoy nagsulti niini.

9

¶ Ug pagaingnon niadtong adlawa: Ania karon, kini mao ang atong Dios; kita nanaghulat kaniya ug siya magaluwas kanato: kini mao si Jehova; kita nanaghulat kaniya, mangalipay kita ug managmaya diha sa iyang kaluwasan.

10

Kay niining bukira ang kamot ni Jehova mopahulay; ug ang Moab pa gayatakan diha sa iyang dapit, ingon sa uhot nga ginatumban didto sa tubig sa pinundok nga kinalibang.

11

Ug iyang pagabuklaron ang iyang mga kamot sa taliwala niini, ingon sa nagalangoy nga magabuklad sa iyang mga kamot aron sa paglangoy; apan pagapaubson ni Jehova ang iyang pagpalabilabi uban sa lalang sa iyang mga kamot.

12

Ug ang hatag-as nga bantayan sa imong mga kuta iyang gipaubos, gilumpag, ug gipatag ngadto sa yuta, bisan pa ngadto sa abug.

Isaiah 26


Isaiah Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

¶ Niadtong adlawa kining alawitona pagaawiton didto sa yuta sa Juda: Kami adunay usa ka malig-on nga ciudad; ang kaluwasan maoy iyang igabutang nga mga kuta ug ang mga salipdanan.

2

Buksi ninyo ang mga ganghaan aron ang matarung nga nasud nga nagabaton ug pagtoo makasulod.

3

Pagabantayan mo siya diha sa pakigdait nga hingpit, kansang hunahuna sa kanunay anaa kanimo; tungod kay siya nagasalig kanimo.

4

Sumalig kamo kang Jehova sa walay katapusan; kay kang Jehova, bisan kang Jehova, anaa ang usa ka bato nga walay katapusan.

5

¶ Kay iyang gihulog kadtong nanagpuyo sa itaas, ang ciudad nga tinuboy: iya kining gilumpag, iya kining gilumpag ngadto sa yuta; iya kini nga gipatag bisan pa ngadto sa abug.

6

Ang tiil magatamak niini; bisan pa ang mga tiil sa kabus, ug ang mga lakang sa hangul.

7

Ang dalan sa matarung mao ang katul-iran: ikaw nga matul-id nagatudlo sa alagianan sa matarung.

8

Oo, sa dalan sa imong mga paghukom, Oh Jehova, kami nagahulat kanimo; sa imong ngalan, bisan sa imong halandumon nga ngalan mao ang tinguha sa among kalag.

9

Uban sa akong kalag ginatinguha ko ikaw sa magabii; oo, uban sa akong espiritu sa sulod nako pangitaon ko ikaw sa tinuod gayud; kay kong ang imong mga paghukom anaa ugaling sa yuta, ang mga pumoluyo sa kalibutan makakat-on ug pakamatarung.

10

Ipakita ang kalooy sa dautan, apan dili siya gihapon makakat-on ug pagkamatarung; sa yuta sa katul-iran buhaton niya ang baliko, ug dili motanaw sa himaya ni Jehova.

11

Jehova, ang imong kamot gibayaw mo sa itaas, ugaling sila dili makakita: apan ilang makita ang imong kakugi alang sa katawohan, ug hikaulawan sila; oo, ang kalayo maoy molamoy sa imong mga batok.

12

¶ Jehova, ikaw maoy magatudlo ug pakigdait alang kanamo; kay ikaw usab ang nagbuhat sa tanan namong mga bulohaton alang kanamo.

13

Oh Jehova nga Dios namo, laing mga ginoo labut pa kanimo nakaghari sa ibabaw namo; apan tungod lamang kanimo among pagahinganlan ang imong ngalan.

14

Sila mga patay man, sila dili mabuhi; sila wala nay kinabuhi; sila dili mamangon: tungod niini imong gidu-aw ug gilaglag sila, ug gihimo mo nga ang tanan nga paghandum kanila mangawagtang.

15

Imong gipatubo ang nasud, Oh Jehova, imong gipatubo ang nasud; ikaw ginahimaya man; imong gilapad ang tanang mga utlanan sa yuta.

16

Jehova, diha sa kaguol sila nanagdu-aw kanimo; ilang gibubo ang pag-ampo sa diha nga ang imong castigo anaa sa ibabaw nila.

17

Sama sa usa ka babaye nga mabdos, nga nagakahaduol na ang panahon sa iyang pag-anak, anaa sa kasakit ug nagatiyabaw sa iyang mga suol, mao man kami diha sa imong atubangan, Oh Jehova.

18

Kami sama sa nagmabdos, kami gisul-an, kami ingon sa nanganak ug hangin; wala kami makagbuhat ug bisan unsa nga kaluwasan sa yuta; ni mahulog ang mga pumoluyo sa kalibutan.

19

Ang imong mga patay mangabuhi; ang akong mga minatay mangabanhaw. Pagmata ug pag-awit, kamo nga nagapuyo sa abug; kay ang imong yamog maingon sa yamog sa kabalilihan, ug ang yuta magasalibay sa mga patay.

20

¶ Umari kamo, akong katawohan, sumulod ikaw sa imong mga lawak ug tak-uma ang imong mga pultahan sa imong libut: tagoi ang imong kaugalingon sa diyutay nga panahon, hangtud nga ang kasuko moagi.

21

Kay ania karon, si Jehova moanhi gikan sa iyang dapit aron sa pagsilot sa mga pumoluyo sa yuta tungod sa ilang kasal-anan: ang yuta usab mopakita sa iyang dugo, ug dili na motabon sa iyang mga patay.

Isaiah 27


Isaiah Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

¶ Niadtong adlawa ni Jehova sa iyang magahi ug daku ug malig-on nga espada ang leviathan ang matulin nga halas, ug ang leviathan ang baliko nga halas; ug iyang pagapatyon ang dragon nga anaa sa dagat.

2

Niadtong adlawa: Ang usa ka parrasan sa vino, manag-awit kamo mahatungod niini.

3

Ako si Jehova mao ang magbalantay niini; pagabisibisan ko kini sa tagsa ka gutlo: aron kini dili pagasamaran ni bisan kinsa, pagabantayan ko kini sa adlaw ug sa gabii.

4

Ang kaligutgut wala diri kanako: hinaut unta nga ang mga sampinit ug mga tunok mingbatok kanako sa panggubatan? Dasmagan ko unta sila, sunogon ko unta sila sa tingob.

5

Kun sa laing pagkaagi pahawira siya sa akong kusog, aron siya makahimo ug pakigdait uban kanako; oo, pahimoa siya ug pakigdait uban kanako.

6

Sa mga adlaw nga umalabut si Jacob mogamot; si Israel mamulak ug mamutot; ug pagapun-on nila ang nawong sa kalibutan sa bunga.

7

¶ Iya ba nga gisamaran sila ingon sa pagsamad niya niadtong nanagsamad kanila? kun gipamatay ba sila sumala sa kamatay niadtong gipamatay nila?

8

Sa sukod sa imong pagpaadto kanila sa halayo, ikaw nakigbisog gayud uban kanila; iyang gipalagpot sila uban sa iyang makusog nga huros sa adlaw sa hangin nga timog.

9

Tungod niini ang kasal-anan ni Jacob pagapasayloon, ug kini mao ang tanan nga bunga sa pagkuha sa iyang sala: nga ginahimo niya ang tanan nga mga bato sa halaran ingon sa mga bato nga anupog nga gipulpog, aron ang mga Asherim ug ang mga larawan sa adlaw dili na gayud mamakod.

10

Kay ang ciudad nga linig-on mamingaw man, usa ka puloy-anan nga biniyaan ug sinalikway, sama sa kamingawan: didto ang nating vaca magasibsib, ug didto siya magalobog, ug magakaon sa mga sanga niini.

11

Sa diha nga ang mga sanga niini mangalaya, sila mangaputol; ang mga babaye manganhi ug magadaub kanila; kay kini maoy usa ka katawohan nga walay salabutan: tungod niini siya nga nagbuhat kanila, dili magabaton ug kalooy kanila, ug siya nga maoy nag-umol kanila, dili mopakita kanila ug kalooy.

12

Ug mahitabo niadtong adlawa, nga si Jehova modughit sa iyang bunga gikan sa pagbaha sa Suba ngadto sa sapa sa Egipto; ug kamo pagatapukon ang usa ug ang usa, Oh kamo nga mga anak sa Israel.

13

Ug mahitabo niadtong adlawa, nga ang usa ka dakung trompeta pagahuypon; ug sila manganhi ang mga andam sa pagkawala didto sa yuta sa Asiria, ug kadtong mga sinalibay didto sa yuta sa Egipto; ug sila magasimba kang Jehova didto sa balaang bukid sa Jerusalem.

Isaiah 28


Isaiah Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

¶ Alaut sa purongpurong sa pagpalabilabi sa mga palahubog sa Ephraim, ug sa nagakalawos nga bulak sa iyang mahimayaong kaanyag, nga anaa sa ibabaw sa ulo sa matambok nga walog nila nga nangapukan tungod sa vino!

2

Ania karon, ang Ginoo adunay usa ka makagagahum ug usa ka kusgan; ingon sa usa ka bagyo-nga-yelo, usa ka malaglagong bagyo, ingon sa usa ka unos sa makusog nga mga tubig nga magaawas, mao ang iyang paghulog kaniya ngadto sa yuta pinaagi sa kamot.

3

Ang purongpurong sa pagpalabilabi sa mga palahubog sa Ephraim pagayatakan sa tiil:

4

Ug ang nagakalawos nga bulak sa iyang mahimayaong kaanyag, nga anaa sa ibabaw sa ulo sa matambok nga walog, mahimong ingon sa unang hinog nga igos sa dili pa ang ting-init; nga kong ang nagatan-aw niini makakita, samtang nga kini anaa pa sa iyang kamot siya magakaon niini.

5

Niadtong adlawa si Jehova sa mga panon mahimong usa ka purongpurong sa himaya, ug usa ka purongpurong sa kaanyag, alang sa salin sa iyang katawohan;

6

Ug usa ka espiritu sa justicia kaniya nga nagalingkod sa hukmanan, ug kusog kanila nga nagapasibug sa panaggubat diha sa ganghaan.

7

Ug bisan pa kini sila nagatangotango tungod sa vino ug nagasamparay tungod sa maisug nga ilimnon: ang sacerdote ug ang manalagna nagatangotango tungod sa maisug nga ilimnon, sila gipanaglamoy sa vino, sila nagasamparay tungod sa maisug nga ilimnon; sila nangasayup sa panan-aw, sila nanghipangdol sa paghukom.

8

Kay ang tanan nga mga lamesa nangapuno sa sinuka ug kahugawan, hangtud nga wala nay dapit nga malinis.

9

¶ Kinsa man ang iyang tudloan ug kaalam? ug kinsa man ang iyang pasabton sa balita? sila ba nga mga gipanguha sa mga dughan?

10

Kay kini mao ang sugo ibabaw sa sugo, sugo ibabaw sa sugo; lagda ibabaw sa lagda, lagda ibabaw sa lagda; dinhi madiyutay, didto madiyutay.

11

Hinonoa, sa lumalangyaw nga mga ngabil ug uban sa laing dila siya mosulti niining katawohan;

12

Kanila miingon siya: Kini mao ang pahulay, hatagi ninyo ug pahulay siya nga ginakapuyan; ug kini mao ang makapahayahay: apan dili sila manimati.

13

Tungod niini ang pulong ni Jehova alang kanila mao ang sugo ibabaw sa sugo, sugo ibabaw sa sugo; latid ibabaw sa latid, latid ibabaw sa latid; dinhi madiyutay, didto madiyutay; aron sila mangadto, ug mangahayang, ug mangabali, ug hingbalag-ongan ug hingdakpan.

14

¶ Busa panimatia ninyo ang pulong ni Jehova, kamo nga mga mabiaybiayon, nga nagapangulo niining katawohan nga anaa sa Jerusalem:

15

Tungod kay kamo nanag-ingon: Kami nanaghimo ug usa ka pagpakigsaad uban sa kamatayon, ug uban sa Sheol kami nanagkauyon; sa diha nga moagi na ang mahurosong bunal, kini dili modangat kanamo; kay ang kabakakan nahimo nga among dalangpanan, ug ilalum sa kabakakan kami nakagtago sa among kaugalingon:

16

Busa mao kini ang giingon ni Jehova: Ania karon, gibutang ko didto sa Sion alang sa usa ka patukoranan ang usa ka bato, ang usa ka sinulayan nga bato, ang usa ka bililhon nga bato -sa-pamag-ang sa patukoranan nga malig-on: kadtong motoo dili magadali.

17

Ug ang justicia himoon ko nga latid, ug ang pagkamatarung mao ang pamato; ug ang graniso molaglag sa dalangpanan sa kabakakan, ug ang mga tubig mosalanap sa dapit nga tagoanan.

18

Ug ang inyong pagpakigsaad uban sa kamatayon pagapalaon, ug ang inyong pagpakig-uyon uban sa Sheol dili molungtad; sa diha nga ang mahurosong bunal moagi na, nan kamo pagatamakan niini.

19

Sa masubsub nga kini moagi, kini maoy mokuha kaninyo; kay sa buntag-buntag kini moagi, sa adlaw ug sa gabi: ug walay bisan unsa gawas ang kalisang sa pagsabut sa balita.

20

Kay ang higdaan hamubo pa kay sa katuy-oran sa usa ka tawo; sa iyang kaugalingon ug ang habol hiktin pa kay sa ikahabol kaniya sa iyang kaugalingon diha sa sulod niana.

21

Kay si Jehova motindog ingon sa didto sa bukid sa Perasim, siya masuko ingon sa didto sa walog sa Gabaon; aron siya magahimo sa iyang bulohaton, sa iyang katingalahan nga bulohaton, ug sa pagpahinabo sa iyang hilimoon, sa iyang katingalahan nga panlihok.

22

Busa karon dili kamo magmabiay-biayon, kay tingali unya ang inyong mga bugkos himoon nga malig-on; kay ang usa ka sugo sa kalaglagan akong hingdunggan gikan sa Ginoo, si Jehova sa mga panon, sa ibabaw sa tibook nga yuta.

23

¶ Patalinghug kamo, ug pamatia ang akong tingog; patalinghug ug pamatia ang akong pakigpulong.

24

Kadtong nagadaro aron sa pagpugas nagadaro ba sa kanunay? kanunay ba siya nga nagabungkag ug nagapakaras sa iyang yuta?

25

Sa diha nga mapatag na niya ang ibabaw niini, dili ba niya isabulak ang mga neguilla, ug isabwag ang anis, ug ipugas ang trigo sa tinudling, ug ang cebada sa dapit nga pinili, ug ang avena sa daplin niini?

26

Kay ang iyang Dios nagatudlo kaniya sa matarung, ug nagtoon kaniya.

27

Kay ang neguilla wala pagagiuka sa mahait nga galamiton sa giukanan, ni gipaligid ang ligid sa carromata sa ibabaw sa anis; apan ang neguilla ginalupak sa usa ka sungkod, ug ang anis ginalupak sa usa ka bunal.

28

Ang trigo sa tinapay gigaling; kay dili man siya sa kanunay nga magagiuk niini; ug bisan pa ang ligid sa iyang carromata ug ang iyang mga kabayo nagasabulak niini, siya wala magagaling niini.

29

Kini usab nagakikan kang Jehova sa mga panon, nga maoy kahibulongan sa pagtambag, ug halangdon uyamut tungod sa kaalam.

Isaiah 29


Isaiah Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

¶ Alaut ang Ariel, ang Ariel ang ciudad diin si David magpahaluna sa mga campo! Dugangi ninyo ang tuig sa tuig; padangata ang fiesta sa iyang panahon:

2

Unya pagasakiton ko ang Ariel, ug moabut ang pagminatay ug pagbakho; ug siya alang kanako maingon sa Ariel.

3

Ug mopahaluna ako sa mga campo nga magalibut batok kanimo, ug palibutan ko ikaw sa mga kuta nga binantayan sa mga sundalo, ug magapatindog ako sa mga bantayan batok kanimo.

4

Ug ikaw pagagun-obon, ug magasulti gikan sa yuta, ug ang imong pakigpulong mahagawhaw gikan sa abug; ug ang imong tingog maingon sa usa ka espiritista, gikan sa yuta, ug ang imong pakigpulong mohongihong gikan sa abug.

5

Apan ang panon sa imong mga kaaway mahasama sa dinugmok nga abug, ug ang panon sa mga mabangis ingon sa tahop nga molabay: oo, kini moanha sa kalit nga hilabihan.

6

Siya pagadu-awon ni Jehova sa mga panon uban ang dalogdog, ug uban ang mga linog, ug dakung dahunog, uban ang alimpulos ug unos, ug ang dakung siga sa kalayo makaut-ut.

7

Ug ang panon sa tanang mga nasud nga makig-away batok sa Ariel, bisan pa kadtong tanan nga makig-away batok kaniya, ug sa iyang malig-ong salipdanan, ug nga magasakit kaniya, mahimong ingon sa usa ka damgo, usa ka panan-awon sa kagabhion.

8

Ug mahitabo nga ingon sa usa ka gigutom nga tawo nga magadamgo, ug ania karon, siya magakaon; apan siya mahagmata, ug ang iyang kalag walay sulod: kun ingon sa usa ka tawo nga giuhaw nga magadamgo, ug ania karon, siya nagainum, apan siya nahagmata, ug ania karon, siya gipugdaw, ug ang iyang kalag mibati ug kahinam: maingon man nianak ang panon sa tanang mga nasud, nga makig-away batok sa bukid sa Sion.

9

¶ Maghulat kamo ug manghibulong; panagkalipay kamo ug managpangabuta kamo: sila nangahubog, apan dili sa vino; sila nanagsamparay apan dili sa maisug nga ilimnon.

10

Kay gibubo ni Jehova sa ibabaw kaninyo ang espiritu sa paghinanok, ug gipapiyong ang inyong mga mata, ang mga manalagna; ug ang inyong mga ulo, ang mga magtatagna; iyang gitabonan.

11

Ug kaninyo ang tanang panan-awon mahasama sa mga pulong sa usa ka basahon nga pinatikan, nga igahatag sa mga tawo niadtong usa nga maalam, nga magaingon: asahar kini, nangaliyupo ako kanimo; ug siya magaingon: Ako dili makahimo, kay kini pinatikan:

12

Ug ang basahon igatunol niadtong dili maalam, nga magaingon: Basaha kini, ako nangaliyupo kanimo; ug siya magaingon: Ako dili maalam.

13

Ug ang Ginoo miingon: Ingon nga kini nga katawohan nagapaduol kanako, ug pinaagi sa ilang baba ug pinaagi sa ilang mga ngabil nanagpasidungog kanako, apan gipahilayo nila ang ilang kasingkasing gikan kanako, ug ang ilang kahadlok kanako mao ang usa ka sugo sa mga tawo nga gitudlo kanila;

14

Busa, ania karon, ako magpadayon pagbuhat ug usa ka katingalahan nga buhat sa taliwala niining katawohan, bisan usa ka katingalahang buhat ug usa ka kahibulongan; ug ang kaalam sa ilang maalamon nga mga tawo mahanaw, ug ang pagsabut sa ilang mabuot nga mga tawo matago.

15

Alaut kanila nga managtago sa ilang pagtambag gikan kang Jehova, ug kansang mga buhat anaa sa kangitngit, ug nga nagaingon: Kinsay nakakita kanato? ug kinsay nakaila kanato?

16

Ginabalit-ad ninyo ang mga butang! Pagapasidunggan ba ang magkokolon sama sa yutang kolonon, aron nga ang butang nga binuhat moingon mahitungod niadtong nagbuhat: Ako wala niya buhata; kun ang butang nga gihulmahan moingon mahitungod niadtong naghulma niini: Siya walay salabutan?

17

¶ Dili ba sa diyutay pa nga panahon, ug ang Libano pagahimoon nga usa ka uma nga mabungaon, ug ang uma nga mabungaon pagailhon ingon nga sa usa ka lasang?

18

Ug niadtong adlawa ang bungol makadungog sa mga pulong sa basahon, ug ang mga mata sa buta makakita gikan sa kadulum ug gikan sa kangitngitan.

19

Ang mga maaghop usab magadugang sa ilang kalipay kang Jehova, ug ang mga kabus sa taliwala sa mga tawo magakalipay sa Balaan sa Israel.

20

Kay ang mabangis ihatud ngadto sa pagkawala, ug ang mabiaybiayon mohunong, ug kadtong tanan nga nanagbantay sa higayon sa pagpakasala pagaputlon;

21

Nga magahimo sa tawo nga usa ka kapangdolan alang sa iyang katungod, ug magabutang ug usa ka lit-ag alang niadtong magabadlong diha sa ganghaan, ug magapasimang sa matarung tungod sa usa ka butang nga walay hinungdan.

22

Busa mao kini ang giingon ni Jehova, nga maoy naglukat kang Abraham mahitungod sa balay ni Jacob: Si Jacob dili karon maulawan, ni maluspad pa karon ang iyang nawong.

23

Apan sa diha nga makita niya ang iyang mga anak, ang buhat sa akong mga kamot, sa taliwala niya, pagabalaanon nila ang akong ngalan; oo, pagabalaanon nila ang Balaan ni Jacob, ug managtindog nga adunay kataha sa Dios sa Israel.

24

Kadto usab nga nangasayup diha sa espiritu makadangat sa pagsabut, ug kadto nga nanagbagulbol makadawat sa pahamatngon.

Isaiah 30


Isaiah Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

¶ Miingon si Jehova: Alaut sa masukihon nga mga anak, nga nagapakitambag, apan dili gikan kanako; ug nga nakigsagabay sa uban, apan dili sa akong Espiritu, aron ilang madugangan ang sala ngadto sa sala;

2

Nga nanagpanggula aron sa paglugsong ngadto sa Egipto, ug wala magpangutana gikan sa akong baba; aron sa paglig-on sa ilang kaugalingon sa kusog ni Faraon, ug sa pagdangup diha sa landong sa Egipto!

3

Tungod niini ang kusog ni Faraon mahimo nga inyong kaulaw, ug ang dalangpanan diha sa landong sa Egipto ang inyong kalibug.

4

Kay ang ilang mga principe anaa sa Zoan, ug ang ilang mga sinugo ming-abut sa Hanes.

5

Silang tanan mangaulaw tungod sa usa ka katawohan nga dili magpulos kanila, nga dili makatabang ni magpulos, apan maoy usa ka kaulawan, ug usa usab ka sudya.

6

Ang palas-anon sa mga mananap sa Habagatan. Latas sa yuta sa kaguol ug kasakit, diin magagikan ang bayeng leon ug ang leon, ang sawa ug ang daw kalayo nga halas nga molupad, ginadala nila ang ilang mga manggad sa ibabaw sa abaga sa batan-ong mga asno, ug ang ilang mga bahandi sa bokoboko sa mga camello, ngadto sa usa ka katawohan nga dili magpulos kanila.

7

Kay ang Egipto nagatabang nga kawang, ug sa walay kapuslanan: tungod niini gitawag ko siya nga Rahab nga nagalingkod sa walay lihok.

8

¶ Karon lakaw, isulat kini sa atubangan nila sa usa ka tabla, ug ihulad kini sa usa ka basahon aron kini mahitabo sa panahon nga umalabut ngadto sa mga katuigan nga walay katapusan.

9

Kay kini maoy usa ka masinupakon nga katawohan, bakakon nga mga anak, mga anak nga dili mamati sa Kasugoan ni Jehova;

10

Nga nanag-ingon sa mga magtatan-aw: Ayaw kamo pagtan-aw; ug sa mga manalagna: Ayaw kamo pagtagna kanamo sa mga butang nga matarung, pagsulti kanamo ug malomo nga mga butang, pagtagna ug mga paglimbong,

11

Pahawa kamo sa alagianan, tipas kamo gikan sa dalan, himoa nga ang Balaan sa Israel mopahawa gikan sa among atubangan.

12

Busa mao kini ang giingon sa Balaan sa Israel: Tungod kay inyong ginatamay kining pulonga, ug nagasalig kamo sa pagpanlupig ug sa binalit-ad, ug nagalaum kamo niana;

13

Tungod niini kining kasal-anan mahimo alang kaninyo ingon sa usa ka guba nga kuta nga andam sa pagkapukan, nga nagapatong sa usa ka hataas nga kuta, kansang pagkaguba modangat sa kalit sa dihadiha.

14

Ug kini pagabuk-on niya ingon sa pagkabuak sa saro sa magkokolon, pagabuk-on niya kini sa walay pagpasaylo; aron sa mga tipak niini walay hikit-an bisan usa ka bika nga kasudlan ug kalayo gikan sa dapog, kun ikakuha ug tubig gikan sa atabay.

15

Kay mao kini ang giingon sa Ginoong Jehova, ang Balaan sa Israel: Sa pagpauli ug sa pagpahulay pagaluwason kamo; sa kalinaw ug sa pagsalig anaa ang inyong kusog. Ug kamo wala bumuot.

16

Apan kamo ming-ingon: Dili, kay kami mangalagiw nga mangabayo; tungod niini kamo mangalagiw: ug, Kami mangabayo sa matulin: tungod niini kadtong mogukod kaninyo mamatulin.

17

Usa ka libo nga mangalagiw tungod sa paghulga sa usa; sa paghulga sa lima kamo mangalagiw: hangtud nga kamo hibiyaan ingon sa usa ka suga sa tumoy sa usa ka bukid, ug ingon sa usa ka bandila sa ibabaw sa usa ba bungtod.

18

¶ Ug tungod niini si Jehova magahulat, aron siya magmaloloy-on kaninyo; ug tungod niini pagabayawon siya aron siya adunay puangod kaninyo: kay si Jehova mao ang Dios sa justicia; bulahan kadtong tanan nga nagahulat kaniya.

19

Kay ang katawohan magapuyo sa Sion diha sa Jerusalem; ikaw dili na mohilak; siya sa pagkamatuod magmaloloy-on kanimo sa tingog sa imong pagtu-aw: sa diha nga siya makadungog, siya motubag kanimo.

20

Ug bisan ang Ginoo magahatag kanimo sa tinapay sa kagul-anan ug sa tubig sa kasakit, bisan pa niana ang imong mga magtutudlo dili pagatagoan, kondili ang imong mga mata makakita hinoon sa imong mga magtutudlo;

21

Ug ang imong igdulungog makadungog sa usa ka pulong sa imong likod, nga magaingon: Kini mao ang dalan, lumakaw kamo diha niana: sa inyong pagliko sa kamot nga too ug sa inyong pagliko sa wala:

22

Ug inyong pagabulingan ang sal-op sa inyong linilok nga mga larawan nga salapi, ug ang hanig sa inyong mga tinunaw nga larawan nga bulawan: imo silang isalibay ingon nga mahugaw nga butang: ikaw magaingon niini: Pahawa ikaw gikan dinhi.

23

Ug siya magahatag sa ulan alang sa imong binhi, nga igapugas mo sa yuta; ug tinapay sa abut sa yuta, ug kini mamatambok ug magmadagayaon. Niadtong adlawa ang imong kahayupan manibsib sa dagkung mga sibsibanan.

24

Ang mga vaca usab ug ang batan-ong mga asno nga magauma sa yuta makakaon sa lamian nga kompay, nga pinadparan sa pala ug sa kakha.

25

Ug modangat sa ibabaw sa tanan nga bukid nga hataas, ug sa ibabaw sa tanan nga bungtod nga tag-as, ang mga sapa ug mga suba sa mga tubig, sa adlaw sa dakung kamatay, sa diha nga mangapukan ang mga torre.

26

Labut pa ang kahayag sa bulan mahisama sa kahayag sa adlaw, ug ang kahayag sa adlaw pagapili-on sa pito ka pilo ingon sa kahayag sa pito ka adlaw, sa adlaw nga si Jehova magabaat sa samad sa iyang katawohan ug magaayo sa labud sa ilang samad.

27

¶ Ania karon, ang ngalan ni Jehova magagikan sa halayo, nga magadilaab sa iyang kasuko, ug sa mabaga nga aso nga magautbo: ang iyang mga ngabil mapuno sa kasilag, ug ang iyang dila sama sa kalayo nga magaut-ut;

28

Ug ang iyang gininhawa ingon sa usa ka suba nga nagaawas, nga makaabut bisan hangtud sa liog, aron sa pag-alig-ig sa mga nasud sa ayagan sa kalaglagan: ug ang usa ka bokado nga makapasayup igataod sa mga apapangig sa mga katawohan.

29

Magabaton kamo ug usa ka alawiton ingon sa gabii sa pagsaulog sa usa ka balaan nga fiesta; ug kalipay sa kasingkasing, ingon sa usa ka tawo nga magalakaw uban ang usa ka flauta aron sa pag-adto sa bukid ni Jehova, ngadto sa Bato sa Israel.

30

Ug himoon ni Jehova nga ang iyang mahimayaong tingog madungog, ug magapakita sa pagpahoyhoy sa iyang bukton, uban ang kapintas sa iyang kasuko, ug sa siga sa kalayo nga makaut-ut, uban ang usa ka unos, ug bagyo, ug ulan-nga-yelo.

31

Kay tungod sa tingog ni Jehova ang Asirianhon mamaluya; tungod sa iyang baras iyang hampakon siya.

32

Ug tagsatagsa ka hampak sa tinudlo nga sungkod, nga igapahamtang ni Jehova sa ibabaw niya, pagaduyogan sa tingog sa mga panderetas ug mga alpa; ug diha sa mga gubat uban sa pagwara-wara sa iyang bukton makig-away siya uban kanila.

33

Kay dugay na nga ang usa ka Topheth giandam; oo, alang sa hari kini inandam na; kini gihimo niya nga halalum ug daku; ang pundok niini mao ang kalayo ug daghang kahoy; ang gininhawa ni Jehova, sama sa usa ka sapa sa azufre, nagasunog niini.

Isaiah 31


Isaiah Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

¶ Alaut kanila nga manugbong sa Egipto aron tabangan, ug managsalig sa mga kabayo, ug managsalig sa mga carro tungod kay sila daghan, ug sa mga magkakabayo tungod kay sila mabaskug, wala managtutok sa Balaan sa Israel, ni mangita kang Jehova!

2

Apan siya usab maalam man, ug magadala ug kadautan, ug 3 dili mobakwi sa iyang mga pulong, kondili motindog hinoon batok sa balay sa mga mamumuhat sa kadautan, ug batok sa panabang niadtong managhimo sa kasal-anan.

3

Karon ang mga Egiptohanon mga tawo man, ug dili Dios; ug ang ilang mga kabayo unod man, ug dili espiritu: ug sa diha nga si Jehova mobakyaw sa iyang kamot, lakip siya nga magatabang mahadugmo, ug siya nga tinabangan mapukan, ug silang tanan pagaut-uton sa tingub.

4

Kay kini mao ang giingon ni Jehova kanako: Ingon nga ang leon ug itoy sa leon magangulob sa ibabaw sa iyang tinukob, kong ang usa ka panon sa mga magbalantay sa carnero pagatawgon batok kaniya, nga dili mahadlok sa ilang tingog, ni magapaubos sa iyang kaugalingon tungod sa ilang kagahub: mao man si Jehova sa mga panon manaug aron sa pagpakig-away batok sa bukid sa Sion, ug batok sa bungtod niini.

5

Ingon sa mga langgam nga managlupadlupad mao man si Jehova sa mga panon, manalipod sa Jerusalem; siya manalipod ug magaluwas niini, ug moagi siya sa ibabaw ug magabantay niini.

6

¶ Pamalik kamo ngadto kaniya kang kinsa kamo nanukol sa hilabihan gayud, Oh mga anak sa Israel.

7

Kay niadtong adlawa ang tagsatagsa ka tawo mosalibay sa iyang diosdios nga salapi, ug sa iyang mga diosdios nga bulawan, nga gibuhat sa inyong kaugalingong mga kamot alang kaninyo aron sa pagpakasala.

8

Ug ang Asirianhon mangapukan tungod sa pinuti, nga dili sa tawo; ug ang pinuti nga dili iya sa tawo, magalamoy kaniya; ug siya mokalagiw gikan sa pinuti, ug ang iyang mga batan-ong lalake igapasakup sa bulohaton sa pintakasi.

9

Ug ang iyang bato moagi tungod sa kahadlok, ug ang iyang mga principe mangaluya tungod sa bandila, miingon si Jehova, kang kansang kalayo anaa sa Sion, ug ang iyang hasohasan anaa sa Jerusalem.

Isaiah 32


Isaiah Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

¶ Ania karon, ang usa ka hari magahari diha sa pagkamatarung, ug ang mga principe magadumala diha sa justicia.

2

Ug ang usa ka tawo mahimong ingon sa usa ka tagoanan gikan sa hangin, ug usa ka tabon batok sa bagyo ingon sa mga sapa sa tubig sa usa ka dapit nga mamala, ingon sa usa ka landong sa usa ka dakung pangpang nga bato sa yuta sa kahago.

3

Ug ang mga mata niadtong managpakakita dili mohanap, ug ang mga igdulungog niadtong managpakadungog magpatalinghug.

4

Ug ang kasingkasing sa madali-dalion makasabut sa kahibalo, ug ang dila sa mga tawong tona-tona maandam sa pagsulti sa matin-aw.

5

Ang tawong buang dili na pagataw-gon nga halangdon, ni ang hakog pagaingnon nga mahinatagon.

6

Kay ang tawong buang mosulti sa binuang, ug ang iyang kasingkasing magamugna ug kasal-anan, aron bansayon ang pagkamapasipalahon, ug isulti ang sayup batok kang Jehova, aron himoon nga walay sulod ang kalag nga gigutom, ug aron pahubason ang ilimnon sa giuhaw.

7

Ug ang mga galamiton sa hakog mga dautan man: siya magalalang ug dautan nga mga buhat aron sa paglaglag sa maaghop pinaagi sa bakakong mga pulong, bisan pa sa diha nga ang hangul magasulti sa matarung.

8

Apan ang tawong maligdong magalalang ug mga butang nga Pmaligdong; ug diha sa mga butang maligdong siya magapadayon.

9

¶ Panindog, kamong mga babaye nga anaa sa kasayon, ug patalinghugi ang akong tingog; kamong mga anak nga babaye nga danghag, patalinghugi ang akong pakigpulong.

10

Kay sa tapus ang usa ka tuig ug pila ka adlaw kamo pagagul-on, kamong mga babaye nga danghag; kay ang tingparras makabsan, ang ting-ani dili moabut.

11

Pangurog kamo, kamong mga babaye nga anaa sa kasayon; panagkaguol kamo, kamong mga danghag; panaghubo kamo, ug panaghukas kamo, ug baksi ang inyong hawak sa sako.

12

Sila managtampok sa ilang mga dughan tungod sa makapahimuot nga mga uma, tungod sa mabungaon nga parras.

13

Sa ibabaw sa yuta sa akong katawohan motubo ang mga tunok ug mga sampinit; oo, sa ibabaw sa tanan nga balay sa kalipay diha sa malipayon nga ciudad.

14

Kay ang palacio pagabiyaan, ang ciudad nga adunay daghang mga pumoluyo pagatalikdan; ang bungtod ug ang torre mahimong mga langub sa walay katapusan, usa ka kalipay sa mga asno nga ihalas, usa ka sibsibanan sa panon sa carnero;

15

Hangtud nga ang Espiritu ikabubo ibabaw kanato gikan sa kahitas-an, ug ang kamingawan mahimong uma nga mabungaon, ug ang kapatagan nga mabungaon pagailhon nga usa ka lasang.

16

Unya ang justicia magapuyo diha sa kamingawan; ug ang pagkamatarung magapuyo diha sa uma nga mabungaon.

17

Ug ang buhat sa pagkamatarung mahimo nga pakigdait; ug ang sangputanan sa pagkamatarung, sa kalinaw ug sa pagsalig sa walay katapusan.

18

Ug ang akong katawohan magapuyo sa usa ka makigdaiton nga puloy-anan, ug sa mga puloy-anan nga gawas sa katalagman, sa mga pahulayan nga malinawon.

19

Apan sa pagkapuril sa lasang magaulan ug ulan-nga-yelo; ug ang ciudad pagalumpagon gayud.

20

Bulahan kamo nga nanagpugas sa daplin sa tanan nga mga tubig, nga nanagpalakaw sa mga tiil sa vaca ug asno.

Isaiah 33


Isaiah Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

¶ Alaut ikaw nga nagalaglag, ug ikaw wala malaglag; ug nagabuhat ka nga maliputon, ug sila wala maglipot kanimo! Sa diha nga ikaw mohunong sa paglaglag, ikaw pagalaglagon; ug sa diha nga makatapus na ikaw sa paglipot, sila magalipot kanimo.

2

Oh Jehova, magmaloloy-on ka kanamo; kami naghulat kanimo: mahimo unta ikaw nga among bukton sa buntag-buntag, amo usab nga kaluwasan sa panahon sa kagul-anan.

3

Sa kagahub sa kagubot ang mga katawohan manalagan; sa imong pagtindog sa imong kaugalingon ang mga nasud magakatibulaag.

4

Ug ang imong inagaw pagatigumon ingon sa ulod nga magatigum: ingon sa mga dulon nga manglukso ang mga tawo molukso sa ibabaw niini.

5

Si Jehova ginabayaw, kay siya nagapuyo sa kahitas-an: gipuno niya ang Sion uban sa justicia ug pagkamatarung.

6

Ug moabut ang kalig-on sa imong mga panahon, kadagaya sa kaluwasan, kaalam ug kahibalo: ang kahadlok kang Jehova mao ang imong bahandi.

7

Ania karon, ang ilang mga tawong maisug nagatiyabaw sa gawas; ang mga sinugo sa pakigdait nagahilak sa mapait gayud.

8

Ang mga dalan nangagun-ob: ug ang tawo nga nagabaktas nagahunong, ang kaaway naglapas sa pakigsaad, iyang gitamay ang mga ciudad, wala niya ilha ang tawo.

9

Ang yuta nagabangotan ug nagakaluya; ang Libano nalibog ug nagakaluya; ang Saron sama sa usa ka kamingawan; ug ang Basan ug ang Carmel nagayabyab sa ilang mga dahon.

10

Karon motindog ako, miingon si Jehova; karon motindog ako sa akong kaugalingon; karon pagabayaon ako.

11

Kamo manamkon ug tahup, kamo manganak ug tuod sa balili, ang inyong gininhawa kalayo man nga magalamoy kaninyo.

12

Ug ang mga katawohan mahisama sa mga pagsunog sa apog, ingon sa mga tunok nga gipamutol, nga ginasunog sa kalayo.

13

¶ Panimati, kamong mga atua sa halayo, unsay akong nahimo; ug, kamo nga ania sa haduol, ilha ang akong kagahum.

14

Ang mga makasasala diha sa Sion nangahadlok; ang pagkurog mingdakup niadtong mga walay Dios: Kinsa ba sa taliwala kanato ang makapuyo uban sa kalayo nga nagalamoy? kinsa ba sa taliwala kanato ang makapuyo uban sa mga kasunog nga walay katapusan?

15

Kadtong nagalakaw sa minatarung, ug magasulti sa matul-id; kadtong magatamay ug ganancia gikan sa mga pagpanlupig, nga magasalikway sa iyang mga kamot sa dili pagdawat ug hiphip, nga magasampong sa iyang mga igdulungog sa dili pagpamati mahitungod sa dugo, ug nga magapiyong sa iyang mga mata gikan sa pagtan-aw sa dautan:

16

Siya maoy magapuyo sa kahitas-an; ang iyang dapit nga dalangpanan mao ang mga kalig-on sa kabatoan; ang iyang tinapay igahatag kaniya; ang iyang mga tubig dili mohubas.

17

Ang imong mga mata makakita sa hari sa iyang katahum: sila makalantaw ug usa ka yuta nga atua sa halayo.

18

Ang imong kasingkasing magapalandong mahitungod sa kalisang, ug magaingon: Hain man siya nga miihap? Hain man siya nga mitimbang ug buhis? hain man siya nga miihap sa mga torre?

19

Ikaw dili makakita sa mapintas nga katawohan, usa ka katawohan sa halalum nga pakigpulong aron dili mo matugkad, sa usa ka dila nga lumalangyaw nga dili mo masabut.

20

Tan-awa ang Sion, ang ciudad sa atong mga tinudlong fiesta: ang imong mga mata makakita sa Jerusalem nga usa ka puloy-anan nga malinaw, usa ka balong-balong nga dili pagabalhinon, ang mga lagdok niini dili gayud pagalukahon, ni bugtoon ang bisan usa sa iyang mga pisi niini.

21

Apan didto si Jehova magauban kanato sa pagkahalangdon, usa ka dapit sa halagpad nga suba ug mga sapa, diin walay moagi nga dagkung sakayan nga may mga gayong, ni manglabay niini ang mga sakayan nga maambong.

22

Kay si Jehova mao ang atong maghuhukom, si Jehova mao ang atong maghahatag sa balaod, si Jehova mao ang atong hari; siya magaluwas kanato.

23

Ang imong mga banting ginaluagan; sila wala makapalig-on sa ug bokanan sa ilang palo, sila wala makabuklad sa layag: unya ang tukbonon gikan sa inagaw nga daghan gibahin; ang piang mikuha sa tukbonon.

24

Ug ang molupyo dili magaingon: Ako masakiton man: ang katawohan nga nagpuyo niini pagapasayloon sa ilang kasal-anan.

Isaiah 34


Isaiah Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

¶ Dumuol kamo, kamong mga nasud, aron sa pagpamati; ug patalinghug kamo, kamo nga mga katawohan: padungga ang yuta, ug ang pagkapuno niana; ang kalibutan, ug ang tanan nga mga butang nga magagula gikan niini.

2

Kay si Jehova adunay kasilag batok sa tanang mga nasud, ug kaligutgut batok sa tanan nilang panon sa kasundalohan: iyong gilaglag gayud sila, iyang gitugyan sila sa ihawan.

3

Ang ila usab nga mga minatay igasalibay, ug ang kabaho sa ilang mga minatay moalisbo; ug ang mga bukid mangatunaw tungod sa ilang dugo.

4

Ug ang tanan nga panon langit matunaw, ug ang mga langit pagalukoton ingon sa usa ka linukot nga basahon, ug ang tanan nilang panon mahanaw, ingon sa dahon nga magakalarag gikan sa parras, ug ingon sa usa ka nagakalarag nga dahon sa iguera.

5

Kay ang akong espada nag-inum hangtud sa iyang pagkahubog didto sa langit: ania karon, kini manaug ibabaw sa Edom, ug ibabaw sa katawohan sa akong pagtunglo, aron pagahukman.

6

Ang espada ni Jehova natina sa dugo, kini gipasupang sa katambok, uban sa dugo sa mga nating carnero ug mga kanding, uban sa matambok nga mga amimislon sa mga lakeng carnero; kay si Jehova adunay paghalad sa Bosra, ug usa ka dakung pag-ihaw sa yuta sa Edom.

7

Ug ang ihalas nga mga vaca molugsong uban kanila, ug ang mga toriyong vaca uban sa mga toro: ug ang ilang yuta mahubog sa dugo, ug ang ilang abug mosupang sa katambok.

8

Kay si Jehova adunay usa ka adlaw sa pagpanimalus, usa ka tuig sa pagbalus tungod sa katungod sa Sion.

9

¶ Ug ang mga sapa sa Edom himoon nga salong, ug ang abug niini himoon nga azufre, ug ang yuta niini mahimo nga salong nga nagakasunog.

10

Kini dili mapalong sa gabii ni sa adlaw; ang aso niini moutbo sa itaas sa walay katapusan; gikan sa kaliwatan ngadto sa kaliwatan kini magapabilin nga kamingawan, walay molatas niini sa gihapon ug sa walay katapusan.

11

Apan ang tulabong ug ang heriso magapanag-iya niini; ug ang ngiw-ngiw ug ang uwak magapuyo niini: ug iyang pagatuy-oron sa ibabaw niini ang pisi sa kasamok, ug ang tonton sa pagkawalay sulod.

12

Ilang tawgon ang mga harianon niini ngadto sa gingharian, apan walay mausa nga motungha didto: ug ang tanan niyang mga principe walay gingharian.

13

Ug ang mga tunok moturok sa ilang mga palacio, ang mga kadyapa ug sampinit diha sa mga salipdanan niini: ug kini mahimong puloy-anan sa mga iro nga ihalas, ug sulodlan sa mga avestruz.

14

Ug ang mga mananap nga ihalas sa kamingawan makigtagbo sa mga lobo, ug ang kanding nga ihalas magatawag sa iyang kauban; oo, ang mananap nga mapintas sa kagabhion mopuyo didto, ug makakaplag niini nga dapit nga kapahulayan.

15

Didto ang halas magabuhat sa iyang salag, ug mangitlog, ug mamusa, ug mosikop sa iyang landong; oo, didto ang mga ananangkil managtipon, ang tagsatagsa uban sa iyang kauban.

16

Susiha ninyo gikan sa basahon ni Jehova, ug basaha: walay usa niini nga mawala, walay makulangan sa iyang kauban; kay ang akong baba, kini nagsugo na ug ang iyang Espiritu, maoy nagtigum kanila.

17

Ug iyang gipapalaran alang kanila ug gibahinbahin kini kanila sa iyang kamot pinaagi sa badlis; sila manag-iya niini sa walay katapusan; gikan sa kaliwatan ngadto sa kaliwatan sila magapuyo niini.

Isaiah 35


Isaiah Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

¶ Ang kamingawan ug ang mala nga yuta magmasadya; ug ang kamingawan magakalipay, ug mamulak sama sa rosas.

2

Kini mamulak sa kadagaya, ug magakalipay uban sa kasadya ug pag-awit; ang himaya sa Libano igahatag kaniya, ang katahum sa Carmelo ug Saron: sila makakita sa himaya ni Jehova, ang katahum sa atong Dios.

3

Pabaskuga ninyo ang mga kamot nga maluya, ug palig-ona ang mga tuhod nga mahuyang.

4

Ingna sila nga adunay mahadlokon nga kasingkasing: Palig-ona, avaw kahadlok: ania karon, ang inyong Dios moanhi uban panimalus, uban ang pagbalus sa Dios: siya moanhi ug magaluwas kaninyo.

5

¶ Unya ang mga mata sa mga buta mangabuka, ug ang mga igdulungog sa mga bungol makadungog.

6

Unya ang tawo nga piang molukso sama sa lagsaw, ug ang dila sa amang magaawit; kay sa kamingawan magagula ang mga tubig, ug ang mga sapa sa kamingawan.

7

Ug ang nagakapagba nga balas mahimo nga usa ka linaw, ug ang giuhaw nga yuta magatuhod sa tubig: didto sa puloy-an sa mga iro nga ihalas, diin sila managhigda, motungha ang balili uban ang mga bagakay ug mga tangbo.

8

Ug didto may usa ka dalan, ug usa ka alagianan, ug kini pagatawgon: Ang alagianan sa pagkabalaan; ang mahugaw dili moagi sa ibabaw niini; apan kini maila sa mga linuwas: nga maglalakaw nga mga tawo, oo, ang mga hungog dili mangasayup sa sulod niini.

9

Walay leon nga mahaadto didto, ni bisan unsa nga manunukob nga mga mananap moadto didto; sila dili hipalgan didto apan ang mga linuwas magalakaw didto:

10

Ug ang mga linukat ni Jehova mobalik ug moanha uban ang pag-awit alang sa Sion; ug ang kalipay nga walay katapusan anha sa ibabaw sa ilang mga ulo: sila makadawat sa kasadya ug kalipay, ug ang kasubo ug ang panghukaw mangahanaw.

Isaiah 36


Isaiah Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

¶ Karon nahitabo sa ikanapulo ug upat ka tuig ni hari Ezechias, nga si Sennachrerib nga hari sa Asiria mitungas batok sa tanang mga pinalig-onang ciudad sa Juda, ug giagaw sila.

2

Ug gipaadto sa hari sa Asiria si Rabsaces gikan sa Lachis hangtud sa Jerusalem ngadto kang hari Ezechias uban ang usa ka dakung panon sa kasundalohan. Ug siya mitindog talay sa sandayong sa ibabaw nga linaw sulod sa alagianan sa baul sa maglalaba.

3

Unya miadto kaniya si Eliacim, ang anak ni Hilcias, nga mayordomo, ug si Sebna ang escriba, ug si Joah, ang anak nga lalake ni Asaph, ang magsusulat sa mahinabo.

4

Ug si Rabsaces miingon kanila: Umingon kamo karon kang Ezechias: Mao kini ang giingon sa dakung hari, ang hari sa Asiria: Unsang pagsaliga kini nga imong ginasalig?

5

Ako nagaingon, nga ang imong tambag ug kusog alang sa gubat mao lamang ang mga pulong nga kawang: karon kinsa man ang imong gisaligan, nga misukol man ikaw batok kanako?

6

Ania karon, ikaw nagasalig sa sungkod nga bagakay nga basag, bisan pa sa ibabaw sa Egipto, diin kong ang usa ka tawo mosandig niini, kini motuslok sa iyang kamot, ug molagbas niini: mao man si Faraon nga hari sa Egipto alang sa tanan nga nagasalig kaniya.

7

Apan kong ikaw moingon kanako: Kami nagasalig kang Jehova nga among Dios: dili ba kadto mao siya, kansang hatag-as nga dapit ug kansang mga halaran nakuha ni Ezechias, ug nag-ingon sa Juda ug sa Jerusalem: Kamo managsimba sa atubangan niining halarana?

8

Busa karon, ako nagahangyo kanimo, paghatag ug mga panaad sa akong agalon nga hari sa Asiria, ug akong hatagan ikaw ug duha ka libo ka mga kabayo, kong ikaw makahimo sa imong bahin sa paghatag ug magkakabayo sa ibabaw niini.

9

Nan unsaon man nimo ang paglingiw sa nawong sa usa ka capitan sa labing gagmay nga mga sulogoon sa akong agalon, ug sa pagbutang sa imong pagsalig sa ibabaw sa Egipto tungod sa mga carro ug tungod sa mga magkakabayo?

10

Ug mitungas ba ako karon nga dili uban ni Jehova batok niining yutaa aron sa paglaglag niini? Si Jehova miingon kanako: Tumungas ka batok niining yutaa, ug lumpaga kana.

11

¶ Unya miingon si Eliacim ug Sebna, ug Joah, kang Rabsaces: Ako nagahangyo kanimo, sumulti ka sa imong mga ulipon sa pinulongan nga Siriahanon; kay kami nakasabut niini, ug ayaw pagsulti kanamo sa pinulongan nga Judianhon, sa igdulungog sa mga katawohan nga anaa sa ibabaw sa kuta.

12

Apan si Rabsaces miingon: Gipadala ba ako sa akong agalon nganha sa inyong agalon, ug kanimo, aron sa pagsulti niining mga pulonga? dili ba ako gipaanhi niya sa mga tawo nga nanaglingkod sa ibabaw sa kuta, aron sa pagkaon sa ilang kaugalingon nga kinalibang, ug aron sa pag-inum sa ilang kaugalingon nga tubig uban kaninyo?

13

Unya si Rabsaces mitindog, ug misinggit sa usa ka dakung tingog sa pinulongan nga Judianhon, ug miingon: Pamatia ninyo ang mga pulong sa daku nga hari, ang hari sa Asiria.

14

Mao kini ang giingon sa hari: Ayaw ni Ezechias palimbonga kaninyo; kay siya dili makahimo pagluwas kaninyo:

15

Ni pasagdan ninyo si Ezechias nga mopasalig kaninyo kang Jehova, nga nagaingon: Si Jehova sa pagkamatuod magaluwas kanato; kining ciudara dili igatugyan sa kamot sa hari sa Asiria;

16

Ayaw pagpatalinghug kang Ezechias: kay mao kini ang giingon sa hari sa Asiria: Paghimo kamo sa inyong pakigdait uban kanako, ug umari kamo kanako; ug pangaon kamong tagsatagsa sa iyang parras, ug ang tagsatagsa sa iyang kahoy nga igos, ug panginum kamong tagsatagsa sa mga tubig sa iyang kaugalingong atabay;

17

Hangtud nga ako moabut ug modala kaninyo ngadto sa usa ka yuta nga sama sa inyong kaugalingon nga yuta, sa usa ka yuta sa mais ug sa bag-ong vino, usa ka yuta sa tinapay ug kaparrasan.

18

Pagbantay kamo kay tingali unya nga limbongan kamo ni Ezechias nga magaingon: Si Jehova magaluwas kanato. Aduna bay usa sa mga dios sa mga nasud nga nakaluwas sa iyang yuta gikan sa kamot sa hari sa Asiria?

19

Hain man ang mga dios sa Hamath ug sa Arphad? Hain man ang mga dios sa Sepharvaim? ug giluwas ba nila ang Samaria gikan sa akong kamot?

20

Kinsa ba niadtong mga dios niining mga yutaa, nga makaluwas sa ilang yuta gikan sa akong kamot, aron si Jehova magaluwas sa Jerusalem gikan sa akong kamot?

21

Apan sila nangahilum, ug wala motubag kaniya ug usa ka pulong; kay ang sugo sa hari mao, nga nag-ingon: Ayaw siya pagtubaga.

22

Unya miabut si Eliacim ang anak nga lalake ni Hilcias, nga mao ang pangulo sa sulod-balay, ug si Sebna ang escriba, ug si Joah, ang anak nga lalake ni Asaph, ang magsusulat sa mahinabo kang Ezechias uban ang ilang ginisi nga mga saput, ug gisugilon kaniya ang mga pulong ni Rabsaces.

Isaiah 37


Isaiah Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

¶ Ug nahitabo, sa pagkadungog niana sa hari nga si Ezechias, nga iyang gigisi ang iyang mga saput, ug mitabon siya sa iyang kaugalingong saput nga sako, ug misulod sa balay ni Jehova.

2

Ug iyang gipaadto si Eliacim, nga mao ang pangulo sa sulod-balay, ug si Sebna ang escriba, ug ang mga anciano sa mga sacerdote, nanagsul-ob sa saput nga sako, ngadto kang Isaias ang manalagna, ang anak nga lalake ni Amos.

3

Ug sila miingon kaniya: Kini mao ang giingon ni Ezechias: Kining adlawa mao ang adlaw sa kasamok, ug sa pagbadlong, ug sa pagpanamastamas; kay ang mga anak nangabut aron igaanak, ug wala nay kusog aron sa pagpahimugso.

4

Tingali nga si Jehova nga imong Dios mamati sa mga pulong ni Rabsaces, nga gipadala sa hari sa Asiria nga iyang agalon aron sa paghagit sa Dios nga buhi, ug mobadlong sa mga pulong nga nadungog ni Jehova nga imong Dios: busa ipatugbaw ang imong pag-ampo alang sa salin nga nahabilin.

5

Tungod niini ang mga sulogoon ni hari Ezechias nangadto kang Isaias.

6

Ug si Isaias miingon kanila: Kini mao ang isulti ninyo sa inyong agalon: Mao kini ang giingon ni Jehova: Ayaw kahadlok sa mga pulong nga imong nadungog, nga pinaagi kanila ang mga sulogoon sa hari sa Asiria nagpasipala kanako.

7

Ania karon, magabutang ako ug usa ka espiritu diha kaniya, ug siya makadungog ug mga balita, ug mopauli sa iyang kaugalingon nga yuta; ug himoon ko nga sa iyang kaugalingong yuta mapukan siya pinaagi sa pinuti.

8

¶ Mao nga si Rabsaces mipauli, ug hingkaplagan niya ang hari sa Asiria nga nakiggubat batok sa Libna; kay siya nakadungog nga ang hari nakagikan na gikan sa Lachis.

9

Ug siya nakadungog ug pulong mahitungod kang Tirhakan hari sa Etiopia: Siya migula aron sa pagpakig-away batok kanimo. Ug sa diha nga nakadungog siya niini, siya mipadala ug mga sulogoon kang Ezechias, nga nagaingon:

10

Kini mao ang igasulti ninyo kang Ezechias nga hari sa Juda, nga magaingon: Ayaw palimbonga kanimo ang imong Dios kang kansa ikaw nagasalig, nga nagaingon: Ang Jerusalem dili igahatag ngadto sa kamot sa hari sa Asiria.

11

Ania karon, ikaw nakadungog kong unsa ang nahimo sa mga hari sa Asiria sa tanan nga mga yuta, pinaagi sa paglaglag kanila paghurot: ug maluwas ba ikaw?

12

Nakaluwas ba ang mga dios sa mga nasud kanila, nga gipanglaglag sa akong mga katigulangan: ang Gozan ug Haran, ug Rezeph, ug ang mga anak sa Eden nga diha sa Thelasar?

13

Hain man ang hari sa Hamath, ug ang hari sa Arphad, ug ang hari sa ciudad sa Sepharvaim, sa Henah, ug Hivah?

14

Ug gidawat ni Ezechias ang sulat gikan sa kamot sa mga sinugo, ug gibasa niya kini; ug si Ezechias misaka ngadto sa balay ni Jehova, ug gibuklad niya kini sa atubangan ni Jehova.

15

Ug si Ezechias nangamuyo kang Jehova, nga nagaingon:

16

Oh Jehova sa mga panon, ang Dios sa Israel, nga nagalingkod ibabaw sa mga querubin, ikaw mao ang Dios, bisan pa ikaw lamang, sa tanang mga gingharian sa yuta; ikaw ang nagbuhat sa langit ug sa yuta.

17

Ikiling ang imong igdulungog Oh Jehova, ug pamatia ako, bukha ang imong mga mata, Oh Jehova, ug tuman-aw; ug pamatia ang mga pulong ni Sennacherib, nga nagsugo aron sa paghagit sa Dios nga buhi.

18

Sa pagkatinuod, Oh Jehova, ang mga hari sa Asiria naglaglag sa mga nasud, ug sa ilang mga yuta.

19

Ug nagsalibay sa ilang mga dios ngadto sa kalayo: kay sila dili man mga dios, kondili buhat sa mga kamot sa mga tawo, kahoy ug bato; busa ilang gilaglag kini.

20

Busa karon, Oh Jehova, nga Dios namo, luwasa kami gikan sa iyang kamot, aron ang tanan nga mga gingharian sa yuta makaila nga ikaw lamang usara mao si Jehova.

21

¶ Unya si Isaias ang anak nga lalake ni Amos mipaadto kang Ezechias, nga nagaingon: Kini mao ang gipamulong ni Jehova, ang Dios sa Israel: Ingon nga ikaw nangamuyo kanako batok kang Sennacherib hari sa Asiria,

22

Kini mao ang pulong nga gipamulong ni Jehova mahitungod kaniya: Ang anak nga ulay sa Sion nagyubit kanimo ug nagkatawa sa pagtamay kanimo; ang anak nga babaye sa Jerusalem naglingo-lingo sa iyang ulo kanimo.

23

Kinsa ang imong gihagit ug gipasipalahan? ug batok kang kinsa nga gipatas mo ang imong tingog ug gisulinga mo ang imong mga mata? Bisan batok sa Balaan sa Israel.

24

Pinaagi sa imong mga sulogoon gihagit mo ang Ginoo, ug nag-ingon: Sa panon sa akong mga carro ako nakadangat sa kinatas-an sa mga bukid, ngadto sa kinahiladman nga mga bahin sa Libaw, ug pagaputlon ko ang mga hatag-as nga mga cedro niini, ug ang pinili nga mga haya nga kahoy niini; ug ako mosulod sa iyang kinahitas-an kaayo, ang lasang sa iyang mabungaong kapatagan.

25

Ako nakakalot ug nakainum ug tubig, ug sa lapalapa sa akong mga tiil pagamal-on ko ang tanang mga suba sa Egipto.

26

Wala ba ikaw makadungog kong giunsa ko kini pagbuhat sa kanhing panahon, ug gibuhat kini gikan sa karaang panahon? Karon gipahinabo ko kini, aron nga maimo ang paglaglag sa mga kinutaan nga ciudad ngadto sa mga tipun-og nga magun-obon.

27

Busa ang ilang mga pumoluyo may diyutay nga gahum, nangaluya ug nangagubot; sila sama sa balili sa kapatagan ug sama sa malunhaw nga bunglayon, sama sa balili sa mga atop sa balay, ug sama sa usa ka uma sa liso nga nalaya sa wala pa makatubo.

28

Apan ako nahibalo sa imong paglingkod, ug sa imong paggula, ug sa imong pagsulod, ug sa imong pagkasuko batok kanako.

29

Tungod kay sa imong pagkasuko batok kanako, ug tungod sa imong pagkagarboso nga nadunggan sa akong igdulungog, busa igabutang ko ang akong taga sa imong ilong, ug ang akong bokado sa imong mga ngabil, ug pagapabalikon ko ikaw sa dalan nga imong giagian.

30

Ug kini mao ang ilhanan kanimo: kamo magakaon niining tuiga sa magaturok sa iyang kaugalingon lamang, ug sa ikaduha nga tuig niadtong motubo sa mao gihapon; ug sa ikatolo ka tuig magpugas kamo, ug magaani, ug magtanum sa mga kaparrasan, ug kan-on ninyo ang bunga niini.

31

Ug ang salin nga mahabilin sa balay ni Juda manggamot paingon sa ubos ug mamunga paingon sa ibabaw.

32

Kay gikan sa Jerusalem mogula ang usa ka salin, ug gikan sa bukid sa Sion sila nga mogawas. Ang mainitong tingula ni Jehova sa mga panon magahimo niini.

33

Busa kini mao ang gipamulong ni Jehova mahitungod sa hari sa Asiria: Siya dili moanhi dinhi niining ciudara, ni mopana ug usa ka udyong didto, ni moanha siya sa atubangan niana nga may taming, ni maghimo ug usa ka bungdo batok niana.

34

Sa dalan nga iyang giagian paingon nganhi, sa mao gihapon nga dalan siya mobalik, ug siya dili moanhi niining ciudara, namulong si Jehova.

35

Kay ako magapanalipod niining ciudara sa pagluwas niini, tungod sa akong kaugalingon, ug tungod sa akong alagad nga si David.

36

Ug ang manolonda ni Jehova, migula ug gipamatay sa campo sa mga Asirianhon ang usa ka gatus ug kawaloan ug lima ka libo; ug sa pagbangon sa mga tawo sayo sa pagkabuntag, ania karon, kining tanan mga minatay.

37

Busa si Sennacherib nga hari sa Asiria mipahawa, ug milakaw ug mibalik, ug mipuyo didto sa Nenive.

38

Ug nahitabo, sa diha nga nagsimba siya didto sa balay sa Nisroch nga iyang dios, nga si Adremelech ug si Sarezer, iyang mga anak nga lalake mitigbas kaniya sa pinuti; ug nangalagiw sila ngadto sa yuta sa Ararat. Ug si Esar-hadon nga iyang anak nga lalake naghari ilis kaniya.

Isaiah 38


Isaiah Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

¶ Niadtong mga adlawa si Ezechias nasakit nga ikamatay. Ug si Isaias ang manalagna, ang anak nga lalake ni Amos miadto kaniya, ug miingon kaniya: Mao kini ang giingon ni Jehova: Husaya ang imong balay; kay ikaw mamatay, ug dili mabuhi.

2

Unya giatubang ni Ezechias ang iyang nawong ngadto sa bongbong, ug miampo kang Jehova.

3

Ug miingon: Hinumdumi karon, Oh Jehova, ako nagapangamuyo kanimo, kong giunsa nako ang paglakaw sa imong atubangan sa kamatuoran ug uban ang usa ka hingpit nga kasingkasing, ug nakabuhat nianang maayo sa imong mga mata. Ug si Ezechias mihilak sa hilabihan gayud.

4

Unya miabut ang pulong ni Jehova kang Isaias nga nagaingon:

5

Lakaw, ug ingna si Ezechias: Mao kini ang giingon ni Jehova, ang Dios ni David, nga imong amahan: Nadungog ko ang imong pag-ampo, nakita ko ang imong mga luha: ania karon, dungangan ko ang imong mga adlaw napulo ug lima ka tuig.

6

Ug luwason ko ikaw ug kining ciudara gikan sa kamot sa hari sa Asiria; ug molaban ako niining ciudara.

7

Ug kini mao ang timaan kanimo gikan kang Jehova, nga si Jehova mobuhat niining butanga nga iyang gipamulong:

8

Ania aron, pasibogon ko sa napulo ka lakang ang landong sa mga takna nga nanaug sa taknaan ni Achaz uban sa adlaw. Busa ang adlaw misibog napulo ka lakang nga iyang gikanaugan sa taknaan ni Achaz.

9

¶ Ang sinulat ni Ezechias hari sa Juda, sa diha nga siya nagmasakiton ug sa pagkaayo sa iyang balatian.

10

Ako miingon: Sa kaudtohon sa akong mga adlaw ako manaug ngadto sa mga ganghaan sa Sheol: Ako gidid-an sa nahibilin sa akong mga tuig.

11

Ako miingon: Ako dili makakita kang Jehova, bisan pa si Jehova sa yuta sa mga buhi: Ako dili na makatan-aw ug tawo uban sa mga pumoluyo sa kalibutan.

12

Ang akong pinuy-anan gibalhin, ug gidala sa halayo gikan kanako ingon sa usa ka balong-balong sa magbalantay sa carnero: Gilukot ko ang akong kinabuhi, sama sa usa ka maghahabol; iya akong pagaputlon gikan sa hablahan: Kutob sa adlaw hangtud sa gabii ikaw maoy magatapus kanako.

13

Ako mihilum sa akong kaugalingon hangtud sa pagkabuntag; ingon sa usa ka leon, busa nagadugmok siya sa tanan nakong mga bukog: Sukad sa adlaw hangtud sa gabii ikaw maoy magatapus kanako.

14

Sama sa sayaw kun talabong, mao man ang akong pagtabi; Ako miagulo sama sa usa ka salampati; ang akong mga mata giluyahan paghangad sa pagtan-aw sa itaas: Oh Ginoo ginapiutan ako, mahimo unta nga pasalig ikaw alang kanako.

15

Unsay akong isulti? siya maoy nagsulti kanako, ug siya usab ang naghimo niini: Ako magalakaw sa mahinay sa tanan nakong mga tuig tungod sa kapaitan sa akong kalag.

16

Oh Ginoo, tungod niining mga butanga ang mga tawo mangabuhi; Ug tibook niining tanan anaa ang kinabuhi sa akong espiritu: Busa ayohon mo ako ug buhia ako.

17

Ania karon, kana tungod sa akong pakigdait nga ako may dakung kapaitan: Apan ikaw adunay gugma sa akong kalag giluwas mo kini gikan sa gahong sa kadunoton; Kay tanan nako nga mga sala imong gisalibay sa imong likod.

18

Kay ang Sheol dili makadayeg kanimo, ang kamatayon dili makag-pasidungog kanimo: Sila nga manaug sa gahong dili makalaum sa imong kamatuoran.

19

Ang buhi, ang buhi, siya magadayeg kanimo, ingon sa akong ginahimo niining adlawa: Ang amahan mopaila sa iyang mga anak sa imong kamatuoran.

20

Si Jehova andam sa pagluwas kanako: Tungid niini kami magaawit sa akong mga alawiton inubanan sa mga tolonggon nga kinuldasan. Sa tanan nga mga adlaw sa among kinabuhi sa balay ni Jehova.

21

Karon si Isaias nag-ingon: Pakuhaa sila ug tinapay nga igos, ug ipatapot kining patsi sa hubag, ug siya mamaayo.

22

Si Ezechias nag-ingon usab: Unsa bay timaan nga ako mosaka ngadto sa balay ni Jehova?

Isaiah 39


Isaiah Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

¶ Niadtong panahona si Merodach-baladan ang anak nga lalake ni Baladan, hari sa Babilonia, mipadala ug mga sulat ug gasa kang Ezechias; kay siya nakadungog nga siya nagmasakiton ug naayo na.

2

Ug si Ezechias nahimuot kanila, ug gipakita kanila ang balay sa iyang mga mahal nga butang, ang salapi, ug ang bulawan, ug ang mga pahumot, ug ang lana nga mahal, ug ang tibook balay sa iyang mga hinagiban, ug ang tanan nga makita sa iyang mga bahandi: walay bisan unsa sa iyang balay, ni sa tanan niya nga ginsakpan, nga wala ipakita ni Ezechias kanila.

3

Unya mianha si Isaias ang manalagna kang hari Ezechias, ug miingon kaniya: Unsay giingon niining mga tawohana? ug diin gikan sila nga ming-anhi kanimo? Ug si Ezechias miingon: Sila ming-anhi kanako gikan sa usa ka halayo nga yuta, nga mao ang Babilonia.

4

Ug unya miingon siya: Unsa bay ilang hingkit-an sa imong balay? Ug si Ezechias mitubag: Ang tanan nga ania sa akong balay maoy ilang hingkit-an: walay bisan unsa sa akong mga bahandi nga wala nako ikapakita kanila.

5

¶ Unya miingon si Isaias kang Ezechias: Pamatia ang pulong ni Jehova sa mga panon:

6

Ania karon, ang mga adlaw mangabut, nga kanang tanan nga anaa sa imong balay, ug kanang gipanigum sa imong mga ginikanan hangtud niining adlawa, pagadad-on ngadto sa Babilonia: walay mahabilin, nagaingon si Jehova.

7

Ug sa imong mga anak nga manggula gikan kanimo, nga imong igaanak, ilang pagakuhaon: ug sila mangahimong eunuco sa palacio sa hari sa Babilonia.

8

Unya miingon si Ezechias kang Isaias: Maayo ang pulong ni Jehova nga imong gisulti. Siya midugang pa gayud sa pag-ingon: Kay moabut ang pakigdait ug kamatuoran sa akong mga adlaw.

Isaiah 40


Isaiah Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

¶ Paglipay kamo, paglipay kamo, akong katawohan, nag-ingon ng inyong Dios.

2

Pagsulti kamo nga maloloy-on sa Jerusalem ug singgiti siya, nga ang iyang panahon sa gubat natapus na, nga ang iyang kasal-anan gipasaylo na, nga nakadawat siya ug pinilo gikan sa kamot ni Jehova tungod sa tanan niyang mga sala.

3

¶ Ang tingog sa usa nga nagasinggit: Andama ninyo sa kamingawan ang dalan ni Jehova; himoang patag sa kamingawan ang usa ka halapad nga dalan alang sa atong Dios.

4

Ang tagsatagsa ka walog pagabayawon, ug ang tagsatagsa ka bukid ug bungtod pagapaubson; ug ang dili patag pagahimoong patag, ug ang mga dapit nga gansanggansangon mapatag:

5

Ug ang himaya ni Jehova igapadayag, ug ang tanan nga unod sa tingub makakita niini: kay ang baba ni Jehova nagsulti niini.

6

Ang tingog sa usa nga nagaingon: Singgit. Ug ang usa miingon: Unsa bay akong isinggit? Ang tanan nga unod balili man, ug ang tanan nga katahum niini maingon man sa bulak sa kapatagan.

7

Ang balili nagakalaya, ang bulak nagakalawos, tungod kay ang gininhawa ni Jehova nagahuyop sa ibabaw niini; sa pagkatinuod ang katawohan balili man.

8

Ang balili nagakalaya, ang bulak nagakalawos; apan ang pulong sa Dios nagapabilin sa walay katapusan.

9

¶ Oh ikaw nga nagasugilon ug mga maayong balita sa Sion, tumungas ka sa usa ka hataas nga bukid: Oh ikaw nga nagasugilon ug mga maayong balita sa Jerusalem, ipatugbaw sa makusog ang imong tingog; ipatugbaw kana, ayaw kahadlok; ingna ang mga ciudad sa Juda: Ania karon, ang inyong Dios!

10

Ania karon, ang Ginoong Jehova moanhi ingon nga usa ka makagagahum, ug ang iyang bukton mohari alang kaniya: Tan-awa, ang iyang balus anaa knaiya ug anga iynag balaus anaa sa iyang atubangan.

11

Siya magapasibsib sa iyang panon sama sa usa ka magbalantay sa carnero, iyang tigumon ang mga nating carnero diha sa iyang bukton, ug kugoson sila diha sa iyang dughan, ug sa pagkamapuangoron magaanak siya niadtong adunay magagmay pa.

12

¶ Kinsay nakatakus sa mga tubig sa palad sa iyang kamot, ug nakasukod sa langit pinaagi sa dangaw, ug nasayud sa abug sa yuta pinaagi sa taksanan, ug nakatimbang sa mga bukid sa mga timbangan, ug ang mga bungtod sa usa ka timbangan?

13

Kinsay nakamando sa Espiritu ni Jehova, kun nakatudlo kaniya kay iya man nga magtatambag?

14

Uban kang kinsa siya mangayo ug tambag ug kinsay nagpahimangno kaniya, ug nagtudlo kaniya sa dalan sa justicia, ug nagtudlo kaniya ug kahibalo, ug nagpakita kaniya sa dalan sa pagsabut?

15

Ania karon, ang mga nasud mahisama sa usa ka tinulo sa timba, ug naisip ingon sa fino nga abug sa timbangan: ania karon, siya nagapunit sa mga pulo ingon sa usa ka diyutay nga butang.

16

Ug ang Libano dili paigo nga idaig, ni ang mga mananap niini igo sa usa ka halad-nga-sinunog.

17

Ang tanan nga mga nasud daw walay kapuslanan sa iyang atubangan; sila giisip niya ingon nga ubos pa kay sa walay kapuslanan ug kakawangan man.

18

¶ Nan kang kinsa man diay ninyo, igapakasama ang Dios? kun unsang dagwaya ang inyong iindig kaniya?

19

Ang larawan, sa usa ka magbubuhat gitunaw kana, ug ang magsasalsal sa bulawan nagahal-op niini sa bulawan, ug nagatunaw alang niini sa talikala nga salapi.

20

Kadtong kabus kaayo sa mao nga balad nagapili sa usa ka kahoy nga dili madunot; siya nagapangita alang kaniya ug usa ka batid nga magbubuhat aron sa paghimo ug usa ka linilok nga larawan, nga dili matarug.

21

Wala ba kamo manghilabo? wala ba kamo makadungog? wala ba kini ikasugilon kaninyo gikan pa sa sinugdan? wala ba kamo makasabut gikan pa sa sinugdan? wala ba kamo makasabut gikan pa sa mga pagkatukod sa yuta?

22

Siya mao ang nagalingkod ibabaw sa kalingin sa kalibutan, ug ang mga pumoluyo niini sama sa mga dulon; nga nagabuklad sa mga langit ingon sa usa ka tabil, ug nagaladlad kanila ingon sa usa ka balong-balong nga pagapuy-an;

23

Nga nagahimo sa mga principe sa pagkawalay kapuslanan; nga nagahimo sa mga maghuhukom sa yuta ingon nga kakawangan.

24

Oo, sila wala ikatanum; oo, sila wala ikapugas; oo ang ilang punoan wala makagamut sa yuta: labut pa siya nagahuyop kanila, ug sila nangalaya, ug ang alimpulos nagaibut kanila nga daw tuod sa balili.

25

Nan kang kinsa man diay ako ipanig-ingon ninyo, nga aron ako mahisama kaniya? nagaingon ang Balaan.

26

Ihangad ang inyong mga mata sa itaas, ug tan-awa kong kinsay nagbuhat niini, nga nagadala sa ilang panon sa tinagdaghan; siya nagatawag kanilang tanan pinaagi sa ngalan; tungod sa kadaku sa iyang gahum, ug tungod kay siya kusgan sa kagahum, walay mausa nga makulang kanila.

27

¶ Nganong nagaingon ikaw, Oh Jacob, ug nagasulti, Oh Israel: Ang akong dalan natago gikan kang Jehova, ug ang justicia nga angay kanako, miagi na gikan sa akong Dios?

28

Wala ba ikaw makaila? wala ba ikaw makadungog? Ang Dios nga walay katapusan, si Jehova, ang Magbubuhat sa kinatumyan sa yuta, dili maluya, ni kapuyan; walay makasusi sa iyang salabutan.

29

Siya nagahatag ug gahum niadtong maluya; ug kaniya nga walay kabaskug nagadugang siya ug kusog.

30

Bisan pa ang mga batan-on mangaluya ug makapuyan, ug ang mga batan-on mangapukan sa hilabihan gayud:

31

Apan kadtong nagabuhat kang Jehova magabag-o sa ilang kusog; sila manlupad pinaagi sa mga pako ingon sa mga agila; sila manalagan, ug dili makapuyan: sila manlakaw, ug dili mangaluya.

Isaiah 41


Isaiah Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

¶ Paghilum kamo sa atubangan ko, Oh mga pulo; ug ang mga katawohan pabag-oha sa ilang kusog: paduola sila; unya pasultiha sila; managtigum kita sa tingub aron sa paghukom.

2

Kinsay nagpatindog ug usa gikan sa silangan, nga iyang gitawag diha sa pagkamatarung ngadto sa iyang tiil? gitawag niya ang mga nasud sa iyang atubangan, ug gihimo siya nga pangulo ibabaw sa mga hari; iyang gihatag sila ingon nga abug sa iyang espada, ingon sa tuod sa balili nga gipadpad ngadto sa iyang pana.

3

Siya nagagukod kanila, ug milabay sa walay kabilinggan, bisan pa sa usa ka dalan nga wala hitaaki sa iyang mga tiil.

4

Kinsay nakabuhat ug nakagama niini, nga nagatawag sa mga kaliwatan gikan sa sinugdan? Ako, si Jehova, ang nahauna, ug uban sa katapusan, Ako mao siya.

5

Ang mga pulo nanagpakakita, ug nangalisang; ang mga kinatumyan sa yuta nangurog; sila nanuol ug nanganhi.

6

Sila nagatabang tagsatagsa sa iyang isigkatawo; ug ang tagsatagsa nagaingon sa iyang igsoon nga lalake: Magmaisug ka.

7

Mao nga ang ang panday nag-agda sa magsasalsal sa bulawan, ug siya nga nagahinlo pinaagi sa pakang kaniya nga nagahampak sa pat-olan, nga nagaingon mahitungod sa pagsulda: Maayo man kini: ug siya nagpatapot niini pinaagi sa lansang nga kini dili na malihok.

8

Apan ikaw, Israel, akong alagad, si Jacob nga akong gipili, ang kaliwat ni Abraham nga akong abyan,

9

Ikaw nga akong gikuptan gikan sa kinatumyan sa yuta, ug gitawag gikan sa mga suok niini, ug miingon kanimo: Ikaw mao ang akong alagad, gipili ko ikaw ug wala ikaw isalikway.

10

¶ Ayaw kahadlok, kay ania ako uban kanimo; ayaw pagtalaw, kay ako mao ang imong Dios; palig-onon ko ikaw; oo, buligan ko ikaw; oo, ituboy ko ikaw sa toong kamot sa akong pagkamatarung.

11

Ania karon, silang tanan nga nangasilag batok kanimo pagapakaulawan ug pagalibugon: sila nga makigbisog kanimo mahimong ingon sa walay kapuslanan, ug mangawagtang.

12

Ikaw magapangita kanila, ug ikaw dili makakaplag kanila, bisan pa sila nga nakigbugno kahimo; sila nga nakiggubat batok kanimo mamahimo nga ingon sa walay kapuslanan, ug ingon sa usa ka butang nga walay hinungdan.

13

Kay ako, si Jehova nga imong Dios, mokupot sa imong kamot nga too, nga magaingon kanimo: Ayaw kahadlok; ako magatabang kanimo.

14

Ayaw kahadlok, ikaw ulod nga Jacob, ug kamong mga tawo sa Israel; ako magatabang kanimo, miingon si Jehova, ug ang imong Manunubos mao ang Balaan sa Israel.

15

Ania karon, gibuhat ko ikaw nga usa ka bag-ong mahait nga galamiton sa paggiuk nga adunay mga tango; ikaw mogiuk sa mga bukid, ug pulpogon mo sila, ug himoon mo ang kabungtoran nga ingon sa tahop.

16

Ikaw magatahop kanila, ug ang hangin magapalid kanila sa halayo, ug ang alimpulos magapakatag kanila; ug ikaw magakalipay kang Jehova, ikaw magahimaya sa Balaan sa Israel.

17

Ang mga kabus ug hangul nagapangita ug tubig, ug wala man, ug ang ilang dila namad-an tungod sa kauhaw; ako, si Jehova, magatubag kanila, ako, ang Dios sa Israel, dili mohiya kanila.

18

Ako magaabli ug mga suba sa hawan nga mga bungtod, ug mga tinubdan sa taliwala sa mga walog; ako magahimo sa kamingawan ug usa ka linaw sa tubig, ug sa yuta nga mamala, mga tubod sa tubig.

19

Ako magabutang sa kamingawan sa cedro, sa acacia, ug sa arrayan, ug sa oliva; ibutang ko sa kamingawan ang hayas, ang olmos, ug ang alamos nga magtipon.

20

Aron sila makakita, ug makaila, ug magpalandong, ug makasabut sa tingub, nga ang kamot ni Jehova maoy naghimo niini, ug ang Balaan sa Israel maoy nagbuhat niini.

21

¶ Ipakita ninyo ang inyong hinungdan, miingon si Jehova; ipagula ang inyong malig-on nga mga pangatarungan, miingon ang Hari ni Jacob.

22

Pasagdi nga ilang ipagula sila, ug ipahayag kanato kong unsay mahinabo: ipahayag ninyo ang mga butang sa sinugdan, kong unsa sila, aron amo silang tolotimbangon, ug hiilhan ang katapusan nila; kun ipakita kanamo ang mga butang nga umalabut.

23

Ipahayag ang mga butang nga umalabut sa ulahi, aron kami makaila nga kamo mga dios; oo, pagbuhat ug maayo, kun pagbuhat ug dautan, aron kami mahatingala ug magatan-aw niana sa tingub.

24

Ania karon, kamo mao man ang mga walay kapuslanan, ug ang inyong buhat walay hinungdan; usa ka dulumtanan siya nga nagapili kaninyo.

25

Ako nagpatindog ug usa gikan sa amihanan, ug siya miabut na; gikan sa silangan sa adlaw siya magatawag sa akong ngalan: ug siya moanhi sa ibabaw sa mga punoan ingon sa minasang lapok, ug ingon sa magkokolon nga nagayatak sa kolonon.

26

Kinsay nagpahayag niini gikan sa sinugdan, aron kita masayud? ug sa unang panahon, aron kita moingon: Siya matarung? oo, walay bisan kinsa nga nagapahayag, oo, walay bisan kinsa nga nagapakita, oo, walay bisan kinsa nga nagapamati sa imong mga pulong.

27

Ako mao ang nahauna nga nagaingon sa Sion: Ania karon, tan-awa sila; ug ako magahatag sa Jerusalem ug usa nga nagadala ug mga maayong balita.

28

Ug sa akong pagtan-aw, walay tawo; bisan pa sa taliwala kanila walay magtatambag, nga kong ako mangutana kanila, nga makahimo pagtubag ug usa ka pulong.

29

Ania karon, kanilang tanan, ang ilang mga buhat kakawangan ug walay pulos; ang ilang tinunaw nga mga larawan mao man ang mga hangin ug kalibog.

Isaiah 42


Isaiah Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

¶ Ania karon, ang akong sulogoon, nga akong ginapataas; ang akong pinili, nga kaniya ang akong kalag nagakalipay: ako nagbutang sa ibabaw kaniya sa akong Espiritu; siya magadala ug justicia sa mga Gentil.

2

Siya dili mosinggit ni mopataas sa iyang tingog, ni mopabati niini sa dalan.

3

Sa usa ka nabasag nga bagakay dili siya mobali, ug sa usa ka nagapid-ok nga pabilo dili siya mopalong: siya magadala ug justicia diha sa kamatuoran.

4

Siya dili mapakyas ni maluya, hangtud nga mapahaluna na niya ang justicia sa yuta; ug ang mga pulo magahulat sa iyang Kasugoan.

5

¶ Mao kini ang gipamulong ni Jehova nga Dios, siya nga nagbuhat sa langit, ug ang nagbuklad kanila; siya nga nagkatag sa yuta ug ang mga nagagikan niini; siya nga nagahatag ug gininhawa sa katawohan nga anaa sa ibabaw niini, ug espiritu kanilang nanaglakaw sa ibabaw niini.

6

Ako, si Jehova, nagtawag kanimo sa pagkamatarung, ug magakupot sa imong kamot, ug magabantay kanimo, ug mohatag kanimo nga usa ka tugon sa katawohan, alang sa usa ka suga sa mga Gentil;

7

Aron sa pagpabuka sa mga mata nga nangabuta, aron sa pagpagula sa mga binilanggo gikan sa bilanggoan, ug sila nga nanaglingkod sa kangitngitan gikan sa balay nga bilanggoanan.

8

Ako mao si Jehova, kini mao ang akong ngalan; ug ang akong himaya dili nako igahatag sa uban ni ang akong pagdayeg sa mga linilok nga mga larawan.

9

Ania karon ang mga butang sa una mangagi, ug ang bag-ong butang mao ang akong ginapahayag; sa dili pa sila motungha ako magasaysay kaninyo mahitungod kanila.

10

Pag-awit kang Jehova ug usa ka bag-ong alawiton, ug ang iyang pagdayeg gikan sa kinatumyan sa yuta: kamo nga mangadto sa dagat, ug ang tanan nga anaa sa sulod niini, ang mga pulo, ug ang mga pumoluyo niini.

11

Pasagdi nga ang mga kamingawan ug ang mga ciudad niini magpatugbaw sa ilang tingog, ang mga balangay nga ginapuy-an ni Cedar; pasagdi nga ang pumoluyo sa Sela manag-awit, pasinggita sila gikan sa kinaatumyan sa kabukiran.

12

Pasagdi sila nga maghatag ug himaya kang Jehova, ug magapahayag sa iyang pagdayeg sa mga pulo.

13

¶ Si Jehova mogula ingon nga usa ka gamhanan nga tawo; iyang pagalihokon ang iyang kaisug sama sa usa ka tawo sa gubat: siya mosinggit, oo, siya mosinggit sa makusog; siya sa mabaskugon gayud magahimo batok sa iyang mga kaaway.

14

Ako naghilum sa hataas na nga panahon, ako wala magatimik, ug nagpugong sa akong kaugalingon: karon ako mosinggit sama sa usa ka babayeng nagaanak; ako mohingahinga ug kotasan.

15

Akong pagalumpagon ang mga bukid ug mga hungtod, ug palayaon ko ang tanan nilang mga ulotanon; ug himoon ko ang mga suba nga mga pulo, ug pakamad-on ko ang mga danawan.

16

Ug ako modala sa mga buta sa usa ka dalan nga wala nila hibaloi, sa mga alagianan nga wala nila hibaloi, ako silang mandoan; ako magahimo sa kangitngit nga kahayag sa ilang atubangan, ug ang mga baliko nga mga dapit matul-id. Kining mga butanga maoy akong pagabuhaton, ug dili ko sila pagabiyaan.

17

Sila pagapabalikon, sila pagapakaulawan gayud, kanang nanagsalig sa linilok nga mga larawan, kanang nanag-ingon sa tinunaw nga mga larawan: Kamo mao ang among mga dios.

18

¶ Pamati, kamong mga bungol; ug tan-aw kamong mga buta, aron kamo makakita.

19

Kinsa ba ang buta, kondili ang akong alagad? kun ang bungol ingon sa akong sinugo nga akong gipadala? kinsa ba ang buta nga sama kaniya nga anaa sa pakigdait uban kanako, ug buta ingon sa sulogoon ni Jehova?

20

Ikaw makakita sa daghang mga butang, apan ikaw wala magpaniid; ang iyang mga igdulungog binuksan, apan siya dili makadungog.

21

Nakapahimuot kana kang Jehova, tungod sa iyang pagkamatarung sa pagpadaku sa Kasugoan, ug ang pagbuhat niini nga dungganan.

22

Apan kini mao ang usa ka katawohan nga gikawatan ug gitulisan; silang tanan hinglit-agan sa mga gahong, ug sila gitagoan sa mga balay nga bilanggoan; sila maoy alang sa usa ka tulokbonon ug walay bisan kinsa nga magaluwas; sila alang sa usa ka alagawon, ug walay bisan kinsa nga nag-ingon; Iuli.

23

Kinsa ba ang anaa sa taliwala kaninyo nga mopatalinghug niini, nga mamati ug mopatalinghug sa panahon nga umalabut?

24

Kinsa ba ang mihatag kang Jacob alang sa usa ka bilihagon, ug kang Israel ngadto sa mga tulisan? dili ba si Jehova? siya kang kansa kita nanagpakasala, ug siya nga kang kinsang mga dalan dili sila manlakaw, ni sila nagmatinumanon sa iyang Kasugoan.

25

Tungod niini iyang gibubo sa ibabaw niya ang kabangis sa iyang kasuko, ug ang kusog sa gubat; ug kini nakapasilaub kaniya sa iyang maglibut, apan siya wala masayud niini; ug kini nakasunog kaniya, apan kini wala niya ibutang sa iyang kasingkasing.

Isaiah 43


Isaiah Chapter 43 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

¶ Apan karon kini mao ang giingon ni Jehova nga nagbuhat kanimo, Oh Jacob, ug siya nga nag-umol kanimo, Oh Israel: Ayaw kahadlok, kay nalukat ko na ikaw; natawag ko na ikaw pinaagi sa imong ngalan, ikaw ako man.

2

Sa diha nga ikaw magaubog sa mga tubig, ako magauban kanimo; ug sa mga kasapaan, kini dili magalapaw kanimo: sa diha nga ikaw magalakaw latas sa kalayo, ikaw dili masunog, ni ang kalayo mosilaub diha kanimo.

3

Kay ako si Jehova nga imong Dios, ang Balaan sa Israel, ang imong Manunubos; gihatag na nako ang Egipto ingon nga imong lukat, ang Etiopia ug ang Seba nga puli kanimo.

4

Tungod kay ikaw bililhon sa akong pagtan-aw, ug dungganan, ug gihigugma ko ikaw; tungod niini magahatag ako sa mga tawo puli kanimo, ug mga katawohan ilis sa imong kinabuhi.

5

Ayaw kahadlok; kay ako ania uban kanimo: dad-on ko ang imong kaliwatan gikan sa silangan, ug tigumon ikaw gikan sa kasadpan;

6

Ako magaingon sa amihanan: Biyai; ug sa habagatan: Ayaw pagpugngi; dad-a ang akong mga anak nga lalake gikan sa halayo, ug ang akong mga anak nga babaye gikan sa kinatumyan sa yuta;

7

Ang tagsatagsa nga gitawag pinaagi sa akong ngalan, ug nga akong gibuhat alang sa akong himaya, nga akong giumol, oo, nga akong gibuhat.

8

¶ Dad-a ang buta nga katawohan nga adunay mga mata, ug ang bungol nga adunay mga igdulungog.

9

Patiguma pagtingub ang tanang mga nasud, ug pundoka ang mga katawohan: kinsa ba sa taliwala kanila ang makapahayag niini, ug makapakita kanamo sa unang mga butang? ipadala ang ilang mga saksi, aron sila pagapakamatarungon; kun padungga sila, ug ingna: Kini maoy kamatuoran.

10

Kamo mao ang akong mga saksi, miingon si Jehova, ug ang akong alagad nga akong napili; aron kamo makaila ug managtoo kanako, ug makasabut nga ako mao siya: una kanako walay Dios nga nahimo, ni aduna pay mosunod kanako.

11

Ako, bisan ako, mao si Jehova; ug gawas kanako wala nay manluluwas.

12

Ako nakagpahayag, ug ako nakagluwas, ug ako nakapakita; ug walay dumuloong nga dios sa taliwala kaninyo: tungod niini kamo mao ang akong mga saksi, miingon si Jehova, ug ako mao ang Dios.

13

Oo, sukad sa pagkahimo sa adlaw, ako mao man siya; ug walay bisan kinsa nga makaluwas gikan sa akong kamot: ako magabuhat, ug kinsa bay makapugong niini?

14

¶ Kini mao ang giingon ni Jehova, ang imong Manunubos, ang Balaan sa Israel: Tungod kaninyo nagpasugo ako didto sa Babilonia, ug patugbungon ko silang tanan ingon sa mga kagiw, bisan pa ang mga Caldeanhon, sa mga sakayan sa ilang kasadya.

15

Ako mao si Jehova, ang imong Balaan, ang Magbubuhat sa Israel, ang imong Hari.

16

Mao kini ang giingon ni Jehova, nga maoy nagabuhat ug usa ka dalan sa dagat, ug usa ka alagianan sa mabaskug nga mga tubig:

17

Nga nagdala sa carro ug kabayo, ang panon sa kasundalohan ug ang gamhanan nga tawo (sila nanagdulog sa paghigda, sila dili mamangon; sila mga nangawala, sila nangapalong ingon sa usa ka pabilo):

18

Ayaw ninyo paghinumdumi ang mga butang nga nanghiuna, ni magapalandong kamo sa mga butang sa karaan.

19

Ania karon, ako magahimo ug usa ka bag-ong butang; karon mogula kini; dili ba kamo makaila niini? Bisan pa ngani ako magabuhat ug usa ka dalan sa kamingawan, ug mga sapa sa dapit nga awa-aw.

20

Ang mga mananap sa kapatagan magapasidungog kanako, ang mga irong ihalas ug mga avestruz; tungod kay ako nagahatag ug mga tubig sa kamingawan, ug mga sapa sa dapit nga awa-aw, aron sa pagpainum sa akong katawohan, nga akong pinili,

21

Ang katawohan nga akong giumol alang sa akong kaugalingon, aron sila managbutyag sa pagdayeg kanako.

22

¶ Ngani ikaw wala magsangpit kanako, Oh Jacob; hinonoa ikaw gipul-an na kanako, Oh Israel.

23

Ikaw wala magpadala kanako gikan sa imong mga carnero alang sa mga halad-nga-sinunog; ni gipasidunggan mo ako sa imong mga halad. Ako wala magpahimug-at kanimo sa mga halad, ni gipakapoy ko ikaw tungod sa mga incienso.

24

Ikaw wala magpalit alang kanako ug tubo nga matam-is sa salapi, ni magpakaon ka kanako sa tambok sa imong mga halad; apan gipahimug-atan mo ako sa imong mga sala, gipakapoy mo ako sa imong mga kasal-anan.

25

Ako, bisan ako mao siya nga nagapala sa imong kalapasan tungod sa akong kaugalingon; ug dili na ako mahinumdum sa imong mga sala.

26

Papahinumduman mo ako; managdungan kita sa pagpangaliyupo: ipagula ang imong katarungan, aron ikaw pagapakamatarungon.

27

Ang imong unang amahan nakasala, ug ang imong mga magtutudlo nakalapas batok kanako.

28

Tungod niini magapasipala ako sa mga principe sa balaang puloy-anan: ug himoon ko si Jacob nga usa ka panghimaraut, ug ang Israel usa ka pakaulaw.

Isaiah 44


Isaiah Chapter 44 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

¶ Apan, pamati karon, Oh Jacob akong alagad, ug Israel nga akong pinili.

2

Mao kini ang giingon ni Jehova nga nagbuhat kanimo, ug nag-umol kanimo gikan sa tagoangkan, nga maoy magatabang kanimo: Ayaw kahadlok, Oh Jacob nga akong alagad; ug ikaw, Jeshurun, nga akong pinili.

3

Kay magabubo ako ug tubig kaniya nga giuhaw, ug mga sapa sa ibabaw sa mamala nga yuta: ako magabubo sa akong Espiritu sa ibabaw sa imong kaliwat, ug ang akong panalangin sa imong kaanakan:

4

Ug sila manubo sa taliwala sa balili, ingon sa mga tangbo sa daplin sa mga alagianan sa tubig.

5

Ang usa moingon: Ako kang Jehova: ug ang usa motawag sa iyang kaugalingon sa ngalan ni Jacob; ug ang usa mosulat sa iyang kamot kang Jehova, ug magbansagon sa iyang kaugalingon sa ngalan sa Israel.

6

Mao kini ang giingon ni Jehova, ang hari sa Israel, ug ang iyang Manunubos, si Jehova sa mga panon: Ako mao man ang nahauna, ug ako mao man ang naulahi, ug gawas kanako wala nay Dios.

7

Ug kinsay ingon kanako, motawag ug mopahayag niini, ug mopahimutang niana sa kahusay alang kanako, sukad sa akong pagpahaluna sa karaang katawohan? ug ang mga butang nga umalabut, ug kana nga magakahinabo, pasagdi nga ipahayag nila.

8

Ayaw kamo kahadlok, ni malisang kamo: wala ba nako ikapahayag kanimo sa karaan, ug gipakita kini? ug kamo mao ang akong mga saksi. Aduna bay usa ka Dios gawas kanako? Oo, walay laing Bato; ako wala makaila ug usa.

9

¶ Sila nga nanagkulit ug usa ka linilok nga larawan silang tanan lonlon kakawangan; ug ang mga butang nga ilang gikalipayan dili magapulos; ug ang ilang kaugalingon nga mga saksi dili makakita, ni makaila: aron nga sila pagapakaulawan.

10

Kinsay nakagkulit sa usa ka dios, kun nakagtunaw ug usa ka larawan nga walay kapuslanan?

11

Ania karon, ang tanan niyang mga kadapig pagapakaulawan; ug ang mga magbubuhat, sila gikan sa mga tawo: papundoka silang tanan, patindoga sila; sila mangahadlok, sila pagapakaulawan sa tingub.

12

Ang panday sa puthaw nagabuhat ug usa ka wasay, ug nagabuhat diha sa mga baga, ug nagagama niini uban ang mga mazo, ug nagabuhat niini sa iyang kusganong bukton: oo, siya gigutom ug nawad-an sa iyang kusog; siya wala mag-inum ug tubig, ug naluya.

13

Ang panday sa kahoy nagapahaluna sa usa ka pitik; ginabadlisan niya kini sa usa ka lapis; ginahinloan niya kini sa mga cepilla, ug ginabadlisan niya kini sa compas, ug gihitsuraan niya kini sama sa dagway sa usa ka tawo, sumala sa kaanyag sa usa ka tawo, aron magpuyo sa sulod sa usa ka balay.

14

Siya nagaputol kaniya ug mga cedro, ug nagakuha sa encina ug alcornoque, ug nagapalig-on alang sa iyang kaugalingon usa sa mga kahoy sa lasang: siya nagatanum ug kahoy nga haya, ug ang ulan nagapatubo niini.

15

Unya kini mao man ang pagasunogon sa usa ka tawo; ug siya mokuha gikan niini, ug magadangka sa iyang kaugalingon; oo, siya magahaling niini, ug magaluto ug tinapay: oo, siya magabuhat ug usa ka dios, ug magasimba niini; siya magabuhat niini ug usa ka linilok nga larawan, ug magahapa siya sa atubangan niana.

16

Ginasunog niya ang ubang bahin niini sa kalayo; tungod sa ubang bahin niini siya magakaon ug unod; siya magatapa ug tinap-anan, ug mabusog; oo, siya magadangka sa iyang kaugalingon ug magaingon: Aha, ako hing-initan na, ako nakakita na sa kalayo.

17

Ug ang salin niini siya magahimo ug usa ka dios, nga mao ang iyang linilok nga larawan; siya magahapa sa atubangan niini ug magasimba, ug nagapangamuyo niini, ug magaingon: Luwasa ako; kay ikaw mao ang akong dios.

18

Sila wala makaila, ni makasabut: kay iyang gitaptapan ang ilang mga mata, aron sila dili makakita; ug ang ilang mga kasingkasing, aron sila dili makasabut.

19

Ug walay nahinumdum, ni anaay kaalam ni pagsabut aron sa pag-ingon: Gisunog ko ang usa ka bahin niana sa kalayo; oo, ako usab nakagluto ug tinapay sa ibabaw sa mga baga niini; ako nakagtapa ug unod ug nakaon ko kini: ug himoon ko ang salin niini nga usa ka dulumtanan? mohapa ba ako sa atubangan sa punoan sa usa ka kahoy?

20

Siya nagakaon sa mga abo; usa ka linimbongan nga kasingkasing nakapasalaag kaniya; ug siya dili makaluwas sa iyang kalag, ni makaingon: Wala ba ing bakak sa akong too nga kamot?

21

¶ Hinumdumi kining mga butanga, Oh Jacob, ug Israel; kay ikaw mao ang akong alagad: giumol ko ikaw; ikaw mao ang akong alagad: Oh Israel, ikaw dili ko hikalimtan.

22

Gipapas ko, ingon sa usa ka mabaga nga panganod, ang imong mga kalapasan, ug, ingon sa usa ka panganod, ang imong mga sala: bumalik ka kanako; kay gilukat ko na ikaw.

23

Panag-awit, Oh kamong mga langit, kay si Jehova naghimo niini; panagsinggit, kamong mga ubos nga mga dapit sa yuta; humunat sa pagawit, kamong mga bukid, Oh lasang, ug ang tagsatagsa ka kahoy nga anaa niini: kay si Jehova naglukat kang Jacob, ug maghimaya sa iyang kaugalingon diha sa Israel.

24

Mao kini ang giingon ni Jehova, ang imong Manunubos, ug siya nga nag-umol kanimo gikan sa tagoangkan: Ako mao si Jehova, nga nagbuhat sa tanang mga butang; nga mao lamang ang nakagbuklad sa mga langit; nga nagakatag sa yuta (kinsa bay uban kanako?);

25

Nga nagapakyas sa mga timaan sa mga bakakon, ug nagahimo nga buang sa mga bakakong magtatagna: nga nagapasibug sa mga tawo nga maalam, ug nagahimo sa ilang kahibalo nga binuang;

26

Nga nagapamatuod sa pulong sa iyang alagad, ug nagabuhat sa tambag sa iyang mga sulogoon; nga nagaingon mahatungod sa Jerusalem: Siya pagapuy-an; ug mahatungod sa mga ciudad sa Juda: Sila pagatukoron, ug pagapatindogon ko ang mga dapit nga kamingawan niini;

27

Nga nagaingon sa kahiladman: Mamala ka, ug ako magapamala sa imong mga suba;

28

Nga nagaingon mahitungod kang Ciro: Siya mao ang akong magbalantay sa carnero, ug magabuhat sa tanan nakong nahimut-an, bisan sa pag-ingon pa mahitungod sa Jerusalem: Siya pagatukoron; ug mahitungod sa templo: Ang imong patukoranan igapahaluna.

Isaiah 45


Isaiah Chapter 45 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

¶ Mao kini ang giingon ni Jehova sa iyang dinihog, nga si Ciro, kansang toong kamot gikuptan ko, aron sa pagsakup sa mga nasud sa iyang atubangan, ug paluagan ko ang mga hawak sa mga hari; aron sa pag-abli sa mga ganghaan sa iyang atubangan, ug ang mga ganghaan dili pagatakpan:

2

Ako magauna kanimo, ug magahinlo sa mga dapit nga gansanggansangon; pagadugmokon ko ang mga ganghaan nga tumbaga, ug putlon ko ang mga barra nga puthaw;

3

Ug igahatag ko kanimo ang bahandi sa kangitngitan, ug ang natago nga mga bahandi sa tinago nga mga dapit, aron ikaw masayud nga mao ako, si Jehova, nga nagatawag kanimo pinaagi sa imong ngalan, bisan ang Dios sa Israel.

4

Kay tungod sa akong alagad nga si Jacob, ug si Israel nga ang akong pinili, gitawag ko ikaw pinaagi sa imong ngalan: gibansagonan ko ikaw, bisan pa ikaw wala makaila kanako.

5

¶ Ako mao si Jehova, ug walay nay lain; gawas kanako, walay nay laing Dios. Ako magabakus kanimo bisan pa ako wala mo hiilhi;

6

Aron nga sila makaila gikan sa pagsubang sa adlaw, ug gikan sa kasadpan, nga walay lain gawas kanako: ako mao si Jehova, ug wala nay lain.

7

Ako nagahimo sa kahayag, ug nagabuhat sa kangitngit; ako nagabuhat sa pakigdait, ug nagahimo sa dautan; ako mao si Jehova nga nagahimo niining tanan nga mga butang.

8

Tumolo, kamong mga langit, gikan sa kahitas-an, ug pabuboa ang mga panganod sa pagkamatarung: pabukha ang yuta, aron nga kini modala ug kaluwasan, ug pahimoa nga kini moturok pagdungan sa pagkamatarung; ako, si Jehova, maoy nagbuhat niini.

9

Pagkaalaut kaniya nga nagalalis batok sa iyang Magbubuhat! ang bika sa taliwala sa mga bika sa yuta! Mamulong ba ang kolonon sa nagbuhat kaniya: Unsay imong ginabuhat? kun ang imong buhat nga ginahimo: Wala siyay mga kamot?

10

Pagkaalaut kaniya nga nagaingon sa usa ka amahan: Unsa man ang imong ginaanak? kun sa usa ka babaye: Sa unsa man nga ginasul-an ikaw?

11

¶ Kini mao ang giingon ni Jehova, ang Balaan sa Israel, ug ang iyang Magbubuhat: Pangutan-a ako sa mga butang nga umalabut; mahatungod sa akong mga anak nga lalake, ug mahatungod sa buhat sa akong mga kamot, sugoa ninyo ako.

12

Gibuhat ko ang yuta, ug gibuhat ko ang tawo sa ibabaw niini: Ako, bisan pa ang akong mga kamot, nakagbuklad sa mga langit; ug ang tanan nilang mga panon ginamandoan ko.

13

Gibangon ko siya sa pagkamatarung, ug akong himoon nga matul-id ang tanan niya nga mga dalan: siya magatukod sa akong ciudad, ug iyang pagabuhian ang akong mga hininginlan, dili tungod sa bili ni sa balus, nagaingon si Jehova sa mga panon.

14

Mao kini ang giingon ni Jehova: Ang buhat sa Egipto, ug ang mga manggad sa Etiopia, ug ang mga Sabeohanon, mga tawo nga dagku, manganha kanimo, ug sila maimo man: sila magasunod kanimo; tinalikalaan sila nga manganha; ug sila, managhapa sa imong atubangan, sila mangaliyupo kanimo nga magaingon: Sa pagkatinuod ang Dios anaa kanimo; ug wala nay lain, walay laing Dios.

15

Sa pagkamatuod ikaw mao ang usa ka Dios nga nagatago sa imong kaugalingon, Oh Dios sa Israel, ang Manluluwas.

16

Sila pagapakaulawan, oo, pagalibugon, sila nga tanan; sila mangalibog sa tingub nga mga magbubuhat sa mga larawan.

17

Apan ang Israel pagaluwason ni Jehova sa kaluwasan nga walay katapusan: kamo dili pagapakaulawan ni pagalibogon sa katuigan nga walay katapusan.

18

Kay kini mao ang giingon ni Jehova nga nagbuhat sa mga langit, ang Dios nga nag-umol sa yuta ug naghimo niini, nga nagtukod niini ug nagbuhat niini nga walay nakawang, nga nag-umol niini aron pagapuy-an: Ako mao si Jehova; ug wala nay lain.

19

Ako wala makasulti sa tago, sa usa ka dapit sa yuta sa kangitngitan; ako wala mag-ingon sa kaliwat ni Jacob: Pangitaa ninyo ako sa kawang: ako, si Jehova, nagasulti sa pagkamatarung, ako nagapahayag sa mga butang nga matarung.

20

¶ Panagtigum kamo ug panganhi; pahaduol kamo sa tingub, kamo nga nanagpakagawas sa mga nasud: wala ing kahibalo kadtong nanagdala sa kahoy sa ilang linilok nga larawan, ug nanag-ampo sa usa ka dios nga dili makaluwas.

21

Ipahayag ninyo, ug ipagula kini; oo, pasabutsabuta sila pagtingub: kinsay nakapakita niini gikan sa kanhing panahon? kinsay nakapahayag niini kaniadto? dili ba ako, si Jehova? ug wala nay laing Dios gawas kanako, usa ka matarung nga Dios ug usa ka Manluluwas; wala nay lain gawas kanako.

22

Tumotok kamo kanako, ug mangaluwas kamo, tanang mga kinatumyan sa yuta; kay ako mao man ang Dios, ug wala nay lain.

23

Tungod sa akong kaugalingon ako nanumpa, ang pulong migula sa akong baba sa pagkamatarung, ug dili na mobalik, aron kanako ang tanang mga tuhod mangapiko, ang tanang mga dila managpanumpa.

24

Kang Jehova lamang, ginaingon kini mahitungod kanako, anaa ang pagkamatarung ug ang kabaskug; bisan kaniya ang mga tawo manuol; ug silang tanan nga nangasilag batok kaniya pagapakaulawan.

25

Kang Jehova ang tanang mga kaliwatan sa Israel pagapakamatarungon, ug magahimaya.

Isaiah 46


Isaiah Chapter 46 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

¶ Si Bel nagayukbo, si Nebo nagaduko; ang ilang mga dios-dios anaa sa ibabaw sa mga mananap, ug sa ibabaw sa kahayupan: ang mga butang nga inyong ginadaladala nangahimong usa ka lulan, usa ka kabug-at sa gikapuyan nga mananap.

2

Sila nanagduko, sila nanagyukbo sa tingub; sila dili makalikay sa lulan, apan ang ilang kaugalingon nangahimong mga binihag.

3

Patalinghug kanako, Oh balay ni Jacob, ug ang tanan nga salin sa balay sa Israel, kadtong akong nasapnay gikan sa ilang pagkatawo, kadtong naagakay gikan sa tagoangkan;

4

Ug bisan hangtud sa kagulangon ako mao siya, ug bisan hangtud nga ang buhok maubanon ako mosagakay kaninyo: gibuhat ko na, ug akong pagasagakayon; oo, ako magadala, ug magaluwas.

5

¶ Sa kang kinsa man ninyo ipanigingonako, ug magahimo kanako nga sama, ug itanding ako, aron nga kami magakasama?

6

Ingon sa nagausik sa bulawan gikan sa puntil, ug nagatimbang sa salapi sa timbangan, sila nagasuhol sa usa ka magsasalsal sa bulawan, ug siya nagahimo niini nga usa ka dios; sila nanaghapa, oo, sila nanagsimba.

7

Ila kini nga ginapas-on sa abaga, ila kini nga ginadala, ug ginapahimutang sa iyang dapit, ug kini nagatindog; gikan sa iyang dapit kini dili balhinon: oo, ang tawo mosangpit niini apan dili kini makatubag, ni makaluwas kaniya gikan sa iyang kagul-anan.

8

Hinumdumi kini, ug magpakita kamo ingon nga mga lalake; ipasantop kini pag-usab sa hunahuna, Oh kamong mga malapason.

9

Hinumdumi ang unang mga butang sa karaan: kay ako mao ang Dios, ug wala nay lain; ako mao ang Dios, ug wala nay lain nga sama kanako;

10

Nga nagpasundayag sa katapusan gikan sa sinugdan, ug gikan sa karaang mga panahon mga butang nga wala pa mahimo; nga nagaingon: Ang akong tambag magapadayon, ug himoon ko ang tanan ko nga kahimut-an;

11

Nagatawag sa usa ka dumadagit nga langgam gikan sa silangan, ang tawo sa akong pagtambag gikan sa usa ka halayo nga yuta; oo, ako na nga gisulti, ako usab nga pagapahinaboon kini; ako nga gitinguha, ako usab nga pagahimoon.

12

Patalinghug kanako, kamong matig-a ug kasingkasing, nga mga halayo gikan sa pagkamatarung:

13

Ako nga ginadala sa haduol ang akong pagkamatarung, kini dili mahalayo, ug ang akong kaluwasan dili magalangan; ug ipahaluna ko ang kaluwasan diha sa Sion alang kang Israel nga akong himaya.

Isaiah 47


Isaiah Chapter 47 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

¶ Kanaug, ug lingkod sa abug, Oh ulay nga anak sa Babilonia; lingkod sa yuta nga walay trono, Oh anak nga babaye sa mga Caldeahanon: kay ikaw dili na pagatawgon nga malomo ug maambong.

2

Kuhaa ang mga galingan nga bato, ug galinga ang harina; tangtanga ang imong pandong, kuhaa ang ikog sa saya, huboi ang bitiis, ubog sa kasapaan.

3

Ang imong pagkahubo pagabuksan, oo, ang imong kaulaw pagahikit-an: ako magapanimalus, ug walay tawo nga pagagawason.

4

Ang atong Manunubos, si Jehova sa mga panon mao ang iyang ngalan, ang Balaan sa Israel.

5

Lumingkod ka nga maghilum, ug umadto ka sa kangitngitan, Oh anak nga babaye sa mga Caldeahanon; kay ikaw dili na pagatawgon. Ang reina sa mga gingharian.

6

Ako naligutgut sa akong katawohan, gipanamastamasan ko ang akong panulondon, ug gihatag nako sila sa imong kamot: ikaw wala magpakita kanila ug kalooy; apan ang tigulang gipahamug-atan mo pag-ayo sa imong yugo.

7

¶ Ug ikaw nag-ingon: Ako mahimong reina sa walay katapusan; busa wala mo ipasantop kining mga butanga sa imong kasingkasing, ni mahinumduman nimo ang katapusan niini.

8

Busa karon pamatia kini, ikaw nga anaa sa mga kalipayan, nga nagalingkod sa malig-on, ug nagaingon sa imong kasingkasing: Ako mao, ug wala nay lain gawas kanako; ako dili magalingkod sama sa usa ka babayeng balo, ni makaila ako sa pagkawalay mga bata:

9

Apan kining duruha ka butang modangat kanimo sa dihadiha sa usa ka adlaw, ang pagkawala sa mga bata, ug ang pagkabalo; sa igo mga sukod sila modangat kanimo, sa kadaghan sa imong mga salamangka, ug sa pagkadaku nga hilabihan sa imong mga lamat.

10

Kay ikaw nagsalig sa imong pagkadautan; ikaw nag-ingon: Walay nakakita kanako; ang imong kaalam, ug ang imong kahibalo kana maoy nakapasimang kanimo; ug ikaw nag-ingon sulod sa imong kasingkasing: Ako mao, ug wala nay lain gawas kanako.

11

Tungod niini ang kadautan modangat kanimo; ikaw dili mahibalo sa pagkabanagbanag niini: ug ang kadaut mahulog sa ibabaw nimo; ikaw dili makahimo sa pagsalikway niini: ug ang kalaglagan modangat sa ibabaw nimo sa kalit, sa wala lamang nimo hibaloi.

12

Tumindog ka karon uban ang imong mga paglamat, ug uban sa gidaghanon sa imong mga salamangka, diin ikaw nagbuhat gikan pa sa imong pagkabatan-on; sa ingon niana tingali ikaw makapahamulos; ug kong kini mao, tingali ikaw makahimo sa pagdaug.

13

Ikaw gikapuyan sa gidaghanon sa imong mga tambag: pasagdi karon ang mga astrologo, ang maghalangad sa mga bitoon, ang mga manalagna sa bulanbulan, manindog, ug magluwas kanimo gikan sa mga butang nga modangat sa ibabaw nimo.

14

Ania karon, sila mahisama sa mga tuod sa balili; ang kalayo magasunog kanila; sila dili makaluwas sa ilang kaugalingon gikan sa gahum sa siga: kini dili man mausa ka baga nga arang pagadangkahan, ni kalayo aron alirongan.

15

Sa ingon niini ang mga butang moabut kanimo diin ikaw magbuhat: sila nga nanagpatigayon uban kanimo gikan pa sa imong pagkabatan-on managsalaag ang tagsatagsa ngadto sa iyang kaugalingon nga dapit: wala nay bisan usa nga makaluwas kanimo.

Isaiah 48


Isaiah Chapter 48 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

¶ Pamatia ninyo kini, Oh balay ni Jacob, nga gipanawag sa ngalan ni Israel, ug nga nanggula sa katubigan sa Juda; nga nanumpa tungod sa ngalan ni Jehova, ug naghisgut sa Dios sa Israel, apan dili kamatuoran, ni sa pagkamatarung.

2

(Kay sila nanagtawag sa ilang kaugalingon nga gikan sa ciudad nga balaan, ug nanagsalig sa ilang kaugalingon sa Dios sa Israel; si Jehova sa mga panon mao ang iyang ngalan):

3

Gipahayag ko na ang unang mga butang gikan pa sa karaan; oo, sila nanggula gikan sa akong baba, ug ako silang gipasundayag: sa kalit gibuhat ko sila, ug sila nahinabo.

4

Tungod kay ako nasayud nga ikaw masukihon, ug ang imong liog maoy usa ka ugat nga puthaw, ug ang imong kilay tumbaga:

5

Tungod niini gipahayag ko kini kanimo gikan pa sa karaan; sa wala pa mahinabo gipakita ko kini kanimo; tingali unya ikaw makaingon: Ang akong dios-dios maoy naghimo niini, ug ang akong linilok nga larawan, ug ang akong tinunaw nga larawan, maoy nagsugo kanila.

6

Ikaw nakadungog niini; nakakita niining tanan; ug kamo, dili ba kamo mopahayag niini? Ako nagpasundayag kanimo ug bag-ong mga butang gikan niining panahona, bisan mga butang tinagoan, nga wala mo hibaloi.

7

Sila gipamuhat karon, ug dili gikan sa kakaraanan; ug sa wala pa kining adlawa ikaw wala makadungog niini; tingali unya moingon ikaw: Ania karon hibaloan ko na sila.

8

Oo, ikaw wala makadungog; oo, ikaw wala mahibalo; oo, gikan pa sa karaan ang imong igdulungog wala maablihi: kay ako nasayud nga ikaw miliput gayud, ug gitawag nga usa ka malapason gikan pa sa tagoangkan.

9

¶ Tungod sa akong ngalan magapugong ako sa akong kasuko, ug tungod sa akong pagdayeg ako mohunong tungod kanimo, aron nga dili ko ikaw pagaputlon.

10

Ania karon, giulay ko ikaw, apan dili ingon sa salapi; gipili ko ikaw diha sa hasohasan sa kasakitan.

11

Tungod sa akong kaugalingon, tungod sa akong kaugalingon, pagabuhaton ko kini; kay unsaon sa pagpasipala sa akong ngalan? ug ang akong himaya dili nako ihatag sa uban.

12

Patalinghug kanako, Oh Jacob, ug Israel nga akong tinawag: ako mao siya; ako mao ang nahauna, ako mao usab ang naulahi.

13

Oo, ang akong kamot mao ang nakapahaluna sa patukoranan sa yuta, ug ang akong kamot nga too mao ang nakapabuklad sa mga langit: sa diha nga ako magtawag niini, kini manindog sa tingub.

14

Panagtigum kamo sa inyong kaugalingon, kamong tanan, ug pamati; kinsa ba sa taliwala nila ang nagapahayag niining mga butanga? Siya nga kang kinsa gihigugma ni Jehova nagabuhat sa iyang kahimut-an sa Babilonia, ug ang iyang bukton magapaibabaw sa mga Caldeahanon.

15

Ako, bisan ako gayud, nagsulti; oo, ako ang nagtawag kaniya; ako ang nagdala kaniya, ug himoon niya nga mauswagon ang iyang dalan.

16

¶ Dumuol kamo kanako, pamatia ninyo kini; sukad sa sinugdan wala ako magsulti sa tago; sukad sa panahon nga kini namao, didto man ako: ug karon ang Ginoong Jehova nagapaanhi kanako, ug ang iyang Espiritu.

17

Mao kini ang giingon ni Jehova, nga imong Manunubos, ang Balaan sa Israel: Ako mao man si Jehova nga imong Dios, nga nagatudlo kanimo sa pagpahimulos, nga nagamando kanimo sa dalan diin ikaw angay moagi.

18

Oh nga ikaw namati lamang unta sa akong mga sugo! unya ang imo unta nga pakigdait mahisama sa usa ka suba, ug ang imong pagkamatarung maingon sa mga balud sa dagat:

19

Ang imo usab nga kaliwat mahisama unta sa balas, ug ang mga anak sa imong sabakan maingon sa mga lugas niini: ang iyang ngalan dili unta pagaputlon ni pagalaglagon gikan sa akong atubangan.

20

Panggula kamo gikan sa Babilonia, pangalagiw kamo gikan sa mga Caldeahanon; ipahayag ninyo uban sa usa ka tingog sa pag-awit, isaysay kini, ipamulong kini bisan pa sa kinatumyan sa yuta: iingon ninyo: Giluwas ni Jehova ang iyang alagad nga si Jacob.

21

Ug sila wala uhawa sa iyang gimandoan sila latas sa mga kamingawan; iya nga gipaagay ang mga tubig gikan sa bato alang kanila; iya usab nga gipikas ang bato, ug ang mga tubig mingbuhagay.

22

Walay pakigdait, nagaingon si Jehova, alang sa mga dautan.

Isaiah 49


Isaiah Chapter 49 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

¶ Pamati, Oh mga pulo, kanako; ug patalinghug, kamo nga mga katawohan, gikan sa halayo: gitawag ako ni Jehova gikan sa tagoangkan; gikan sa mga tiyan sa akong inahan iyang gihisgutan ang akong ngalan.

2

Ug biyang gihimo ang akong baba nga sama sa usa ka mahait nga pinuti; diha sa landong sa iyang kamot iya akong gitagoan: ug iyang gihimo ako nga usa ka mahinlo nga udyong, sa iyang baslayan gitagoan niya ako nga tinakpan:

3

Ug siya miingon kanako: Ikaw mao ang akong alagad: Oh Israel, diin ako pagahimayaaon.

4

Apan ako miingon: Ako nagpangabudlay nga kawang, naggawi ako sa akong kusog sa walay kapuslananug sa kakawangan; apan bisan pa niana sa pagkamatuod ang justicia nga alang kanako anaa man kang Jehova, ug ang akong balus anaa uban sa akong Dios.

5

Ug karon nag-ingon si Jehova nga nag-umol kanako gikan pa sa tagoangkan aron maiyang alagad, aron sa pagdala kang Jacob pag-usab diha kaniya, ug nga ang Israel matigum ngadto kaniya (kay ako dungganan sa mga mata ni Jehova, ug ang ako nga Dios nahimo nga akong kusog);

6

Oo, siya miingon: Magaan ra kaayo nga butanga nga ikaw mahimong akong alagad aron sa pagbangon sa mga banay ni Jacob, ug sa pagpabalik sa salin sa Israel: ako usab ikaw nga ihatag nga usa ka suga alang sa mga Gentil, aron ikaw mamahimo nga akong kaluwasan hangtud sa kinatumyan sa yuta.

7

¶ Mao kini ang giingon ni Jehova, ang Manunubos sa Israel, ug ang iyang Balaan, kaniya nga ginatamay sa tawo, kaniya nga gikayugtan sa nasud, sa usa ka alagad sa mga magbubuot: Ang mga hari makakita ug manindog; mga principe, ug sila managsimba; tungod kang Jehova nga matinumanon, bisan pa ang Balaan sa Israel, nga maoy nagpili kanimo.

8

Mao kini ang giingon ni Jehova: Sa panahon nga kahimut-an ako nagtubag kanimo ug sa adlaw sa kaluwasan ako nagtabang kanimo; ug akong bantayan ikaw, ug akong ihatag ikaw nga usa ka tugon sa katawohan, aron sa pagtubo sa yuta, sa paghimo kanila nga magapanunod sa biniyaan nga mga kabilin;

9

Nga magaingon kanila nga mga ginapus: Panlakaw kamo; kanila nga anaa sa kangitngitan: Pakita kamo. Sila managpangaon sa kadalanan, ug sa tanan nga kal-anan nga mga bungtod anaa ang ilang sibsibanan.

10

Sila dili pagagutomon ni pagauhawon; ni ang kainit ni ang adlaw mohampak kanila: kay siya nga adunay kalooy kanila magamando kanila, bisan ubay sa kasapaan sa tubig siya magamando kanila.

11

Ug himoon ko nga usa ka dalan ang tanan ko nga kabukiran, ug ang akong mga alagianan pagabayawon.

12

Ania karon, kini sila magagikan sa halayo; ug, ania karon, kini sila gikan sa amihanan ug gikan sa kasadpan; ug kini sila gikan sa yuta sa Sinim.

13

¶ Panag-awit, Oh mga langit; ug pagmalipayon, Oh yuta; ug humunat sa pag-awit, Oh mga bukid: kay nagalipay si Jehova sa iyang katawohan, ug adunay kalooy sa iyang ginasakit.

14

Apan ang Sion miingon: Gibiyaan ako ni Jehova, ug hingkalimtan ako sa Ginoo.

15

Malimot ba ang usa ka babaye sa iyang masuso nga bata, nga dili siya magabaton ug kalooy sa anak nga lalake sa iyang tagoangkan? oo, kini sila mahikalimot tingali, apan ako dili gayud malimot kanimo.

16

Ania karon, ako na ikaw nga gisilsil sa mga palad sa akong mga kamot; ang imong kuta ania kanunay sa akong atubangan.

17

Ang imong kabataan managdali; ang imong mga maglalaglag ug sila nga naghimo kanimo nga kamingawan manggula gikan kanimo.

18

¶ Iyahat ang imong mga mata sa maglibut, ug tan-awa: kini silang tanan managpundok sa ilang kaugalingon, ug manganha kanimo. Ingon nga ako buhi, nagaingon si Jehova, ikaw sa pagkamatuod mabistihan kanilang tanan ingon sa usa ka dayandayan, ug magabakus ka sa imong kaugalingon, uban kanila, sama sa usa ka pangasaw-onon.

19

Kay mahitungod sa imong kamingawan ug sa imong biniyaan nga mga dapit, ug ang imong yuta nga nalumpag, sa pagkamatuod ikaw karon hiktin ra kaayo alang sa mga pumoluyo, ug sila nga nanaglamoy kanimo mahalayo.

20

Ang mga anak sa imong pagkailo moingon sa imong mga igdulungog: Ang dapit hiktin ra kaayo alang kanako; hatagi ako ug dapit nga akong pagapuy-an.

21

Unya miingon ikaw sa imong kasingkasing: Kinsa bay nanganak niini alang kanako, sanglit nga ako namatyan sa akong mga anak ug nag-inusara, usa ka hininginlan, ug nagabagdoy-bagdoy ngadto nganhi? ug kinsa may nagpakatawo niini? Ania karon, ako rang usara ang nahabilin; dili man kini sila?

22

Mao kini ang giingon sa Ginoong Jehova: Ania karon, bayawon ko ang akong kamot ngadto sa mga nasud, ug iugbok ko ang akong bandila sa mga katawohan; ug ila pagakuguson sa ilang sabakan ang imong mga anak nga lalake, ug ang imong mga anak nga babaye pagasung-ayon sa ilang mga abaga.

23

Ug ang mga hari mahimo nga imong mga maalimahong amahan, ug ang ilang mga reina nga imong mga iwaïduko nila kanimo ang ilang mga nawong hangtud sa yuta, ug tilapan ang abug sa imong mga tiil; ug ikaw masayud nga ako mao si Jehova; ug sila nga managhulat kanako dili pagapakaulawan.

24

¶ Pagakuhaon ba ang tukbonon gikan sa mabaskug, kun kadtong mga gibihag uyon sa balaod pagabuhian?

25

Apan mao kini ang giingon ni Jehova: Bisan pa ang mga binihag sa mabaskug pagakuhaon, ug ang tukbonon sa makalilisang pagabuhian; kay ako magapakigbisug kaniya nga nagapakigbisug kanimo, ug ako nga pagaluwason ang imong mga anak.

26

Ug pakan-on ko kadtong nanaglupig kanimo sa ilang kaugalingong unod; ug sila mangahubog uban sa ilang kaugalingon nga dugo ingon sa matam-is nga vino: ug ang tanan nga unod masayud nga ako, si Jehova, mao ang imong Manluluwas, ug ang imong Manunubos, ang Makagagahum ni Jacob.

Isaiah 50


Isaiah Chapter 50 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

¶ Mao kini ang giingon ni Jehova: Hain man ang sulat sa pakigbulag sa imong inahan, nga tungod niini ako siya nga gibiyaan? kun kinsa sa akong mga gipangutangan gibaligyaan ko kaninyo? Ania karon, tungod sa inyong mga kasal-anan nabaligya kamo, ug tungod sa inyong mga paglapas nabiniyaan ang inyong inahan.

2

Ngano man nga sa akong pag-abut walay tawo? sa akong pagtawag, wala bay usa nga mitubag? Giputlan ba gayud ang akong kamot aron kini dili makagtubos? kun wala ba akoy gahum aron sa pagluwas? Ania karon, tungod sa akong pagbadlong gipamala ko ang dapat, gihimo ko ang mga sapa nga usa ka kamingawan: ang ilang mga isda nangabaho, tungod kay wala nay tubig, ug nangamatay tungod sa kauhaw.

3

Ako nagsaput sa mga langit sa kangitngit, ug ako naghimo sa sako nga ilang tabon.

4

¶ Ang Ginoong Jehova nagahatag kanako sa dila niadtong mga tinon-an, aron mahibalo ako sa paglig-on uban ang mga pulong nga angay kaniya nga gikapuyan: siya nagapukaw sa buntagbuntag, siya nagapukaw sa akong igdulungog aron sa pagpamati ingon kanila nga mga tinon-an.

5

Ang Ginoong Jehova nag-abli sa akong igdulungog, ug ako wala magmasinuklanon, ni motalikod.

6

Ako naghatag sa akong likod sa mga maghahampak, ug sa akong mga aping kanila nga nanag-ibut sa buhok; wala nako tagoi ang akong nawong gikan sa kaulaw ug pagluwa.

7

Kay ang Ginoong Jehova mobulig kanako; tungod niini ako, wala paglibuga; busa gipahaluna ko ang akong nawong sama sa usa ka batong lag-it, ug ako nasayud nga ako dili pagapakaulawan.

8

Siya nga nagapamatarung kanako; ania sa haduol kinsa bay makigbisug batok kanako? magtingub kita sa pagtindog: kinsa bay akong kabatok? paduola siya kanako.

9

Ania karon, ang Ginoong Jehova motabang kanako; kinsa ba siya nga magasilot kanako? tan-awa, silang tanan mangagabok ingon sa saput; ang tangkob magakutkot kanila.

10

¶ Kinsa ba ang anaa sa taliwala ninyo nga nagakahadlok kang Jehova, nga nagatuman sa tingog sa iyang alagad? siya nga nagalakaw sa kangitngitan, ug walay kahayag, pasaliga siya sa ngalan ni Jehova, ug patugyana diha sa iyang Dios.

11

Ania karon, kamong tanan nga nagahaling ug kalayo, nga nagabakus sa inyong mga kaugalingon ug mga agipo; lumakaw kamo sa kasiga sa inyong kalayo, ug sa mga agipo nga inyong gihaling. Kini modangat kaninyo gikan sa akong kamot; kamo manghigda sa kasub-anan.

Isaiah 51


Isaiah Chapter 51 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

¶ Patalinghug kanako, kamo nga nanagsunod sa pagkamatarung, kamo nga nanagpangita kang Jehova: tuman-aw kamo sa bato diin kamo sapsapa, ug sa lungag sa gahong diinkamo kaluta.

2

Tuman-aw kamo kang Abraham nga inyong amahan, ug kang Sara nga nanganak kaninyo; kay sa usa pa lamang siya gitawag ko siya, ug gipanalanginan ko siya, ug gihimo ko siya nga daghan.

3

Kay gilipay ni Jehova ang Sion; iya nga gilipay ang tanan niyang mga dapit nga nangagun-ob ug gihimo niya ang iyang kamingawan nga sama sa Eden, ug ang iyang awaaw nga dapit nga sama sa tanaman ni Jehova; kalipay ug kasadya hingpalgan sa sulod niini, ang pagpasalamat, ug ang tingog sa honi.

4

¶ Tagda ako, Oh akong katawohan, ug patalinghugi ako Oh akong nasud; kay usa ka Kasugoan mogula gikan kanako ug akong pagatukoron ang akong justicia alang sa usa ka kahayag sa mga katawohan.

5

Ang akong pagkamatarung haduol, ang akong kaluwasan migula na, ug ang akong mga bukton magahukom sa mga katawohan; ang kapupud-an magahulat kanako, ug sa akong bukton sila magasalig.

6

Iyahat ang inyong mga mata sa kalangitan, ug sud-onga ang yuta sa ubos; kay ang kalangitan mawagtang nga sama sa aso, ug ang yuta magabok nga sama sa usa ka saput; ug sila nga nanagpuyo sa sulod niini mangamatay sa sama nga pagkaagi: apan ang akong kaluwasan magapadayon sa walay katapusan, ug ang akong pagkamatarung dili pagawagtangon.

7

Patalinghug kanako, kamo nga nanagpanghibalo sa pagkamatarung, ang katawohan sa kang kinsang kasingkasing anaa ang akong Kasugoan; ayaw ninyo kahadloki ang pagtamay sa mga tawo, ni mangaluya kamo tungod sa ilang mga pagbiaybiay.

8

Kay ang tangkob magakutkot kanila nga sama sa usa ka saput, ug ang ulod mokaon kanila nga sama sa balhibo sa carnero; apan ang akong pagkamatarung magadayon sa walay katapusan, ug ang akong kaluwasan ngadto sa tanang mga kaliwatan.

9

¶ Pagmata, pagmata, pagsul-ob sa kusog, Oh bukton ni Jehova; pagmata ingon sa karaan nga mga adlaw, ang mga kaliwatan sa kanhing panahon. Dili ba ikaw mao ang nagtagodtagod kang Rahab, ug ang nagdunggab sa dragon.

10

Dili ba ikaw mao ang nagpamala sa dagat, sa mga tubig sa daku nga kahiladman; nga naghimo sa mga kahiladman sa dagat nga usa ka dalan aron pagaagian sa mga tinubos?

11

Ug ang mga linukat ni Jehova mamalik, ug moabut nga magaawit sa Sion; ug ang malungtaron sa gihapon nga kalipay mahaanha sa ibabaw sa ilang mga ulo: sila makabaton ug kasadya ug kalipay; ug ang kasubo ug ang pagpanghayhay mangalagiw.

12

Ako, bisan ako gayud mao siya nga nagalipay kaninyo; kinsa ba ikaw nga mahadlok man ikaw sa tawo nga mamatay, ug sa anak nga lalake sa tawo nga pagahimoon nga ingon sa balili;

13

Ug nahakalimot kang Jehova nga imong Magbubuhat, nga nagbuklad sa kalangitan: ug nagpahaluna sa mga patukoranan sa yuta; ug nagakahadlok sa kanunay sa tibook nga adlaw tungod sa kabangis sa malupigon, sa magaandam na siya aron sa paglaglag? ug hain na man ang kabangis sa malupigon?

14

Ang hininginlan nga binihag pagabuhian sa madali; ug siya dili mamatay ug manaug ngadto sa gahong, ni magakulang ang iyang tinapay.

15

Kay ako mao si Jehova nga imong Dios, nga nagatukaw sa dagat aron ang mga balod niini managngulob: si Jehova sa mga panon mao ang iyang ngalan.

16

Ug ginabutang ko ang akong mga pulong sa imong baba, ug natabonan ko ikaw sa landong sa akong kamot, aron akong mapahamutang ang mga langit, ug mapahaluna ang mga patukoranan sa yuta, ug magaingon sa Sion: Ikaw mao man ang akong katawohan.

17

¶ Pagmata, pagmata, tumindog ka, Oh Jerusalem, nga nakainum gikan sa kamot ni Jehova sa copa sa iyang kaligutgut; ikaw nakainum sa panaksan sa copa sa pagpasapinday, ug nagtiti niini.

18

Walay bisan kinsa nga makagmando kaniya taliwala sa tanan nga mga anak nga lalake nga iyang gipanganak; ni adunay bisan kinsa nga magaagak kaniya sa iyang kamot taliwala sa tanan nga mga anak nga lalake nga iyang gimatuto.

19

Kining duruha ka butang mahinabo kanimo, kinsa bay magasubo alang kanimo? biniyaan ug kalaglagan, ug ang gutom ug ang pinuti; unsaon man nako sa paglipay kanimo?

20

Ang imong mga anak nga lalake nangaluya, sila nanaghigda sa ulohan sa tanang mga kadalanan, ingon sa usa ka lagsaw sa sulod sa usa ka batong; sila napun-an sa kaligutgut ni Jehova, sa pagbadlong sa imong Dios.

21

Busa pamatia karon kini, ikaw nga sinakit, ug hubog, apan dili sa vino:

22

Kini mao ang giingon sa imong Ginoong Jehova, ug sa imong Dios nga nagapangaliyupo mahatungod sa iyang katawohan: Ania karon, nakuha ko na gikan sa imong kamot ang copa sa pagpasapinday, bisan pa ang panaksan sa copa sa akong kaligutgut; ikaw dili na moinum niini pag-usab:

23

Ug ibutang ko kini sa kamot nila nga nagsakit kanimo, nga nag-ingon sa imong kalag: Duko, aron nga kami makaagi; ug imo nga gipahamutang ang imong bokoboko nga ingon sa yuta, ug ang ingon sa dalan, kanila nga nanagpanlakaw.

Isaiah 52


Isaiah Chapter 52 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

¶ Pagmata, pagmata, isul-ob ang imong kusog, Oh Sion; isul-ob ang imong matahum nga mga bisti, Oh Jerusalem, ang balaan nga ciudad: kay sukad karon wala nay moanha kanimo nga dili sinircumcisionan ug mahugaw.

2

Yabyabi ang imong kaugalingon gikan sa abug; tindog, lingkod sa imong trono, Oh Jerusalem: buhi ang imong kaugalingon gikan sa mga higot sa imong liog, Oh binihag nga anak nga babaye sa Sion.

3

Kay kini mao ang giingon ni Jehova: Sa walay bili kamo gibaligya; ug pagalukaton kamo sa wala salapi.

4

Kay kini mao ang giingon sa Ginoong Jehova: Ang akong katawohan sa sinugdan nanlugsong ngadto sa Egipto aron sa pagpuyo didto: ug ang Asiriahanon mingdaugdaug kanila sa walay gipasikaran.

5

Busa karon, unsa bay akong pagabuhaton dinhi, nagaingon si Jehova, sanglit ang akong katawohan ginaagaw sa walay bili? sila nga nagahari kanila nanag-uwang, nagaingon si Jehova, ug ang akong ngalan sa kanunay sa tibook nga adlaw ginapasipalahan.

6

Tungod niini ang akong katawohan makaila sa akong ngalan: busa sila makaila niadtong adlawa nga ako mao siya nga nagasulti: Ania karon, mao manako.

7

¶ Pagkatahum sa ibabaw sa kabukiran sa mga tiil niadtong nanagdala sa mga maayong balita, nga nanagmantala sa pakigdait, nga nanagdala ug mga maayong balita sa kaayohan, nga nanagmantala sa kaluwasan, nga nanag-ingon sa Sion: Ang imong Dios nagahari!

8

Ang tingog sa imong mga magbalantay! ila nga gipatugbaw ang ilang tingog, nanagdungan sila sa pag-awit; kay sila makakita sa mata ug mata, sa diha nga si Jehova mobalik na sa Sion.

9

Hunat sa paglipay, panag-awit sa pagdungan, kamo nga nangagun-ob nga mga dapit sa Jerusalem; kay gilipay na ni Jehova ang iyang katawohan, iyang gitubos na ang Jerusalem.

10

Gihukasan ni Jehova ang iyang balaan nga bukton diha sa mga mata sa tanang mga nasud; ug ang tanang mga kinatumyan sa yuta nakakita na sa kaluwasan sa atong Dios.

11

Pahalayo kamo, pahalayo kamo, gumula kamo gikan dinha, ayaw pagkamkam ug butang nga mahugaw:; gumula kamo sa iyang taliwala; panaghinlo kamo sa inyong kaugalingon, kamo nga nanagdala sa mga sudlanan ni Jehova.

12

Kay kamo dili managgula nga managdali, ni manlakaaw kamo nga magakalagiw: kay si Jehova magauna kaninyo; ug ang Dios sa Israel maoy magapalikod kaninyo.

13

¶ Ania karon, ang akong alagad magahimo sa pagkabuotan, siya pagabayawon ug igapataas ug mahataas gayud kaayo.

14

Sama sa kadaghanan nanghibulong kanimo (ang niyang nawong nasamadsamaran gayud labaw kay sa bisan kinsa nga tawo, ug ang iyang dagway labaw pa kay sa mga anak sa mga tawo),

15

Sa pagkaagi nga siya magabisibis sa daghanang mga nasud; ang mga hari managtak-um sa ilang mga baba sa atubangan niya: kay kadtong wala pa ikasugilon kanila makita nila; ug kadtong wala nila hidunggi, ila nga hisabtan.

Isaiah 53


Isaiah Chapter 53 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

¶ Kinsa bay nakatoo sa among balita? ug kang man ikapadayag ang bukton ni Jehova?

2

Kay siya mitubo sa iyang atubangan ingon sa usa ka linghod nga tanum, ug ingon sa usa ka gamut gikan sa usa ka mamalang yuta: siya walay panagway ni kaanyag; ug sa diha nga ato na siya nga makita, wala ing katahum aron ato nga tinguhaon siya.

3

Gitamay siya, ug gisalikway sa mga tawo; usa ka tawo sa mga kasub-anan, ug nakasinati sa pag-antus: ug ingon sa usa nga gikan kaniya gitago sa mga tawo ang ilang nawong siya gibiaybiay; ug siya wala nato mahala.

4

¶ Sa pagkamatuod gipas-an niya ang atong kasakitan, ug gipas-an niya ang atong mga kasub-anan; apan siya giila nato nga binunalan, hinampak sa Dios, ug sinakit.

5

Apan siya ginasamaran tungod sa atong kalapasan, siya napangos tungod sa atong mga kasal-anan; ang silot sa atong pakigdait diha sa ibabaw niya; ug tungod sa iyang mga labod kita nangaayo.

6

Kitang tanan sama sa mga carnero nanghisalaag; ang tagsatagsa kanato misimang sa iyang kaugalingon nga dalan; ug gibutang ni Jehova diha kaniya ang kasal-anan nato nga tanan.

7

Siya gidaugdaug, apan sa diha nga siya gisakit, wala niya bukha ang iyang baba; ingon sa usa ka nating carnero nga ginadala ngadto sa ihawan, ug ingon sa usa ka carnero nga naamang sa atubangan sa iyang mga maggugunting, mao usab wala niya bukha ang iyang baba.

8

Pinaagi sa pagdaugdaug ug sa paghukom siya gikuha; ug mahatungod sa iyang kaliwatan, kinsa ba ang anaa kanila nga nagpalandong nga siya giputol gikan sa yuta sa mga buhi tungod sa kalapasan sa akong katawohan kang kinsa angay ang hampak?

9

Ug gibuhat nila ang iyang lubnganan uban sa dautan ug ang iyang kamatayon uban sa mga dato; ngani siya wala makabuhat ug pagpanlupig, ni dihay limbong sa iyang baba.

10

¶ Apan nahimut-an ni Jehova ang pagsamad kaniya; iya nga gisakit siya: kong ikaw mohimo sa iyang kalag nga usa ka halad-alang-sa-sala, siya makakita sa iyang kaliwat, siya mopahalugway sa iyang mga adlaw, ug ang kahimut-an ni Jehova motubo sa iyang kamot.

11

Siya makakita gikan sa kasakit sa iyang kalag, ug matagbaw: pinaagi sa kahibalo sa iyang kaugalingon ang akong alagad nga matarung magapamatarung sa daghan; ug siya ang mopas-an sa ila nga mga kasal-anan.

12

Tungod niini hatagan ko siya ug usa ka bahin uban sa dagku, ug uban sa mga mabaskug siya magabahin sa mga inagawan; tungod kay iya nga gibubo ang iyang kalag ngadto sa kamatayon, ug siya giisip uban sa mga malapason: bisan pa iyang gipas-an ang sala sa daghan, ug naghimo ug paglaban alang sa mga malapason.

Isaiah 54


Isaiah Chapter 54 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

¶ Pag-awit, Oh apuli, ikaw nga wala manganak; hunat sa pag-awit, ug suminggit ka sa makusog, ikaw nga wala gayud mag-antus sa pagpanganak: kay labi pang daghan ang mga anak sa biniyaan kay sa mga anak sa kinasal nga asawa, nagaingon si Jehova.

2

Padakua ang dapit sa imong balong-balong, ug ipabuklad kanila ang mga tabil sa imong mga puloy-anan; ayaw pagdaginot; lugwayi ang imong mga pisi, ug lig-ona ang imong mga lagdok.

3

Kay magabuklad ikaw sa halayong dapit sa toong kamot ug sa wala; ug ang imong kaliwat manag-iya sa mga nasud, ug magapapuyo sa mga ciudad nga biniyaan.

4

Ayaw kahadlok; kay ikaw dili maulawan; ni malibog ikaw; kay ikaw dili pagapakaulawan: kay ikaw malimot sa kaulawan sa imo nga pagkabatan-on; ug ang pagkatalamayon sa imo nga pagkabalo dili na nimo hinumduman.

5

Kay ang imong Magbubuhat mao ang imong bana; si Jehova sa mga panon mao ang iyang ngalan: ug ang Balaan sa Israel mao ang imong Manunubos; ang Dios sa tibook nga yuta siya pagatawgon.

6

¶ Kay si Jehova nagatawag kanimo ingon sa usa ka asawa nga biniyaan ug sinakit sa espiritu, bisan pa usa ka asawa sa pagkabatan-on, sa diha nga siya gisalikway, nagaingon ang imong Dios.

7

Kay sa usa ka diyutay lamang nga panahon gibiyaan ko ikaw; apan uban sa daku uyamut nga mga kalooy pagatigumon ko ikaw.

8

Sa nagaawas nga kasuko gitagoan ko ang akong nawong gikan kanimo sa usa lamang ka daklit nga panahon; apan uban sa walay katapusan nga mahigugmaong-kalolot, pagakaloy-an ko ikaw, nagaingon si Jehova nga imong Manunubos.

9

Kay kini alang kanako ingon sa mga tubig sa mga adlaw ni Noe; kay ingon nga ako nanumpa nga ang mga tubig sa mga adlaw ni Noe dili na molunop sa yuta pag-usab, sa ingon niana ako nanumpa nga dili na nako masuko kanimo ni mobadlong kanimo.

10

Kay ang mga bukid kaha mapapha, ug ang mga bungtod mabalhin; apan ang mahigugmaong-kalolot dili mobulag kanimo, ni ang akong tugon sa pakigdait mabalhin, nagaingon si Jehova nga adunay kalooy kanimo.

11

¶ Oh ikaw nga sinakit, ginatugpo sa unos, ug wala paglipaya, ania karon, ibutang ko ang imong mga bato sa matahum nga mga bulok, ug ipahaluna ko ang imong mga patukoranan uban sa mga zafiro.

12

Ug himoon ko ang imong mga lantawan sa mga rubi, ug ang imong mga ganghaan sa mga carbunclo, ug ang tanan mong utlanan sa mga bato nga bililhon.

13

Ug ang tanan nimo nga mga aanak pagatudloan ni Jehova; ug daku ang pakigdait sa imong mga anak.

14

Sa pagkamatarung ikaw pagatukoron: ikaaw ipahalayo gikan sa pagdaugdaug, kay ikaw dili arang mahadlok; ug sa kalisang, kay kini dili modangat sa haduol kanimo.

15

Ania karon, sila managtigum pagtingub, apan dili pinaagi kanako: bisan kinsa nga managtigum pagtingub batok kanimo mangapukan tungod kanimo.

16

Ania karon, gibuhat ko ang panday sa puthaw nga nagahuyop sa kalayo sa mga baga, ug nagadala ug usa ka galamiton alang sa iyang buhat; ug gibuhat ko ang mangguguba aron sa paglaglag.

17

Walay hinagiban nga gibuhat batok kanimo nga magmalampuson; ug ang tagsatagsa ka dila nga molitok batok kanimo aron sa paghukom imo nga pagahukman. Kini mao ang panulondon sa mga alagad ni Jehova, ug ang ilang pagkamatarung nga gikan kanako, nagaingon si Jehova.

Isaiah 55


Isaiah Chapter 55 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

¶ Ho, ang tagsatagsa nga ginauhaw, umari kamo sa mga tubig, ug siya nga walay salapi; umari kamo, pumalit, ug kumaon; oo, umari kamo, palit ug vino ug gatas sa walay salapi ug sa walay bili.

2

Nan ngano man nga magagasto kamo sa salapi alang niana nga dili tinapay? ug sa inyong pinangitaan alang niadtong dili makabusog? Patalinghug kamo pag-ayo kanako, ug kan-a ninyo kana nga maayo, ug tugoti nga ang inyong kalag magakalipay sa iyang kaugalingon nga katambok.

3

Ikiling ang imong igdulungog ug umari kanako; patalinghug ug ang imong kalag mabuhi: ug ako magabuhat ug usa ka walay-katapusang tugon uban kaninyo, bisan pa ang matinumanon nga mga kalooy ni David.

4

Ania karon, gihatag ko siya alang sa usa ka saksi sa mga katawohan, usa ka pangulo ug magmamando sa mga katawohan.

5

Ania karon, ikaw magatawag ug usa ka nasud nga wala mo hiilhi: ug usa ka nasud nga wala makaila kanimo modalagan nganha kanimo, tungod kang Jehova nga imong Dios, ug tungod sa Balaan sa Israel; kay siya nagahimaya kanimo.

6

¶ Pangitaa ninyo si Jehova samtang siya hikaplagan pa; sangpita ninyo siya samtang anaa pa siya sa duol:

7

Pabiyai sa dautan ang iyang dalan, ug sa tawo nga dili matarung ang iyang mga hunahuna; ug pabalika siya kang Jehova, ug siya malooy kaniya; ug sa atong Dios, kay siya mopasaylo sa madagayaon gayud.

8

Kay akong mga hunahuna dili mao ang inyong mga hunahuna, ni ang inyong mga dalan akong mga dalan, nagaingon si Jehova.

9

Kay maingon nga ang mga langit hataas kay sa yuta, mao man ang akong mga dalan labi pang hataas kay sa inyong mga dalan, ug ang akong mga hunahuna kay sa inyong mga hunahuna.

10

Kay maingon nga ang ulan ug ang nieve managpanulo gikan sa langit, ug dili na mobalik didto, apan nagahubo sa yuta, ug magahimo niini nga manalingsing, ug mamutot, ug magahatag sa binhi sa mga magpupugas ug tinapay sa kumakaon;

11

Sa ingon niini mao man ang akong pulong nga magagula gikan sa akong baba: kini dili mobalik kanako nga walay kapuslanan, kondili nga kini magatuman sa akong gikahimut-an, ug kini magapauswag sa butang nga tungod niana kini akong gipadala.

12

Kay kamo manggula uban ang kalipay, ug pagamandoan uban sa pakigdait: ang mga bukid ug mga bungtod mohunat sa pag-awit sa imong atubangan; ug ang tanang kakahoyan sa kapatagan mopagakpak sa ilang mga kamot.

13

Sa dapit sa tunok motubo ang haya; ug sa dapit sa sampinit motubo ang arayan: ug kini mamahimong usa ka ngalan kang Jehova, alang sa usa ka walay-katapusang timaan nga dili pagaputlon.

Isaiah 56


Isaiah Chapter 56 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

¶ Kini mao ang giingon ni Jehova: Bantayi ninyo ang justicia ug pagbuhat sa pagkamatarung; kay ang akong kaluwasan hapit na moabut, ug ang akong pagkamatarung igapadayag.

2

Bulahan ang tawo nga nagahimo niini, ug ang anak sa tawo nga magapadayon niini; nga nagabantay sa adlaw nga igpapahulay gikan sa paglapas niini, ug nagapugong sa iyang kamot gikan sa pagbuhat sa bisan unsa nga dautan.

3

¶ Ni pasagdan ang lumalangyaw, nga mitipon sa iyang kaugalingon kang Jehova, nga magasulti, nga magaingon: Sa pagkatinuod ibulag ako ni Jehova gikan sa iyang katawohan: ni pasagdan niya ang eunuco nga magaingon: Ania karon, ako usa ka mamala nga kahoy.

4

Kay kini mao ang giingon ni Jehova mahatungod sa mga eunuco nga nagabantay sa akong mga adlaw nga igpapahulay, ug nagapili sa mga butang nga nakapahimuot kanako ug nagapadayon sa akong tugon:

5

Ngadto kanila ihatag ko sa sulod sa akong balay ug sa sulod sa akong mga kuta ang usa ka handumanan ug ang usa ka ngalan nga labi pang maayo kay sa mga anak nga lalake ug sa mga anak nga babaye; akong hatagan sila ug usa ka ngalan nga walay katapusan, nga dili pagawagtangon.

6

Ingon man usab ang mga dumuloong nga nakigtipon sa ilang kaugalingon kang Jehova, aron sa pag-alagad kaniya, ug aron sa paghigugma sa ngalan ni Jehova, aron mahimo nga iyang mga alagad, ang tagsatagsa nga nagabantay sa adlaw nga igpapahulay gikan sa pagpanamastamas niini, ug nagapadayon sa hugot gayud sa akong tugon:

7

Bisan pa sila akong dad-on ngadto sa akong bukid nga balaan, ug himoon ko sila nga mga malipayon sa akong balay nga alampoanan: ang ilang mga halad-nga-sinunog ug ang ilang mga halad pagadawaton ko sa ibabaw sa akong halaran; kay ang akong balay pagatawgon nga usa ka balay nga alampoanan alang sa tanang mga katawohan.

8

Ang Ginoong Jehova, nga maoy nagtigum sa mga sinalikway sa Israel, nagaingon: Ngani nga pagatigumon ko ang uban ngadto kaniya, gawas sa iyang kaugalingon nga nangatigum na.

9

¶ Kamong tanan nga mga mananap sa kapatagan, umari aron sa pagsubad, oo, kamong tanan nga mga mananap sa lasang.

10

Ang iyang mga magbalantay mga buta, silang tanan lonlon mga walay kahibalo, silang tanan pulos mga irong amang, sila dili makausig; nanagdamgo, nanaghigda, mahigugmaon sa pagkatulog.

11

Oo, ang mga iro ulitan, sila dili gayud makabaton ug igo; ug kini mao ang mga magbalantay sa carnero nga dili makasabut: sila nanagpanlakaw sa ilang kaugalingon nga dalan, ang tagsatagsa sa iyang ganancia, gikan sa tanang dapit.

12

Umari kamo, nanag-ingon sila: Mokuha ako ug vino, ug magbusog kita sa atong kaugalingon uban sa maisug nga ilimnon; ug ugma mahasama niining adlawa usa ka adlaw nga daku nga dili hitupngan.

Isaiah 57


Isaiah Chapter 57 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

¶ Ang matarung mawagtang, ug walay tawo nga manumbaling niini sa iyang kasingkasing; ug ang mga tawo nga maloloy-on ginakuha, walay nagpalandong nga ang matarung gikuha gikan sa umalabul nga kadautan.

2

Siya nagasulod sa pakigdait; sila nanagpahulay sa ilang mga higdaanan, ang tagsatagsa nga nagalakaw sa iyang pagkatul-id.

3

¶ Apan panuol diri, kamong mga anak nga lalake sa babayeng salamangkira, ang kaliwat sa mananapaw ug sa bigaon.

4

Batok kang kinsa nagabugalbugal kamo sa inyong kaugalingon? Batok kang kinsa naganganga kamo ug daku sa baba, ug magapadiwalwal sa dila? dili ba kamo mga anak sa kalapasan, usa ka kaliwat sa kabakakan,

5

Kamo nga nagapasilaub sa inyong kaugalingon sa taliwala sa mga alcornoque, ilalum sa tagsatagsa nga malunhawng kahoy; nga nanagpatay sa kabataan sa mga walog, ilalum sa mga pangpang nga kabatoan?

6

Sa taliwala sa mahinlo nga mga bato sa walog anaa ang imong bahin; sila, sila mao ang imong pahat; bisan pa kanila nagabubo ikaw ug halad-nga-ilimnon, ikaw nakahalad ug usa ka halad. Malukmay na ba lamang ako tungod niining mga butanga?

7

Sa ibabaw sa usa ka hataas ug masanaw nga bukid imo nga gipahimutang ang imong higdaanan; didto usab ikaw miadto aron sa paghalad ug usa ka halad.

8

Ug sa luyo sa mga ganghaan ug sa mga haligi imo nga gipahaluna ang imong handumanan: kay ikaw nakahubo sa imong kaugalingon ngadto sa uban, kay kanako, ug misaka ka; imo nga gipadaku ang imong higdaanan, ug nagbuhat ka alang kanimo ug usa ka pakigsaad uban kanila: imo nga gihigugma ang ilang mga higdaanan diin nimo hikit-i kini.

9

Ug ikaw miadto sa hari uban ang lana, ug gipadaghan ang imong mga pahumot, ug gisugo ang imong mga sinugo sa halayo kaayo, ug nagpahiubos ikaw sa imong kaugalingon bisan hangtud sa Sheol.

10

Ikaw naluya tungod sa gilay-on sa dalan; apan ikaw wala mag-ingon: Kini kawang lamang: ikaw nakakaplag ug usa nga makapabaskug sa imong kusog; tungod niini ikaw wala magmaluya.

11

Ug kang kinsa man ikaw mahadlok ug malisang, nga ikaw nakabakak, ug wala mahinumdum kanako, ni gitipigan mo kini sa imong kasingkasing? wala ba ako maghilum lamang bisan sa hataas na nga panahon, ug ikaw wala mahadlok kanako?

12

Ako mopahayag sa imong pagkamatarung; ug mahatungod sa imong mga buhat, sila dili magapulos kanimo.

13

¶ Sa diha nga ikaw magatu-aw, pasagdi sila nga imo gipamundok nga magaluwas kanimo; apan ang hangin mokuha kanila, usa ka gininhawa modala kanilang tanan: apan siya nga modangup kanako makapanag-iya sa yuta, ug makapanunod sa akong bukid nga balaan.

14

Ug siya moingon: Isalikway ninyo, isalikway ninyo, andama ang dalan, kuhaa ang kapangdolan gikan sa dalan sa akong katawohan.

15

Kay kini mao ang giingon sa hataas ug sa Usa nga halangdon nga nagapuyo sa walay katapusan, kansang ngalan mao ang Balaan: ako nagapuyo sa hataas ug balaan nga dapit, uban kaniya usab nga adunay usa ka espiritu nga mahinulsolon ug mapainubsanon, aron sa pagpabuhi sa espiritu sa mapaubsanon, ug aron sa pagpabuhi sa kasingkasing sa mahinulsolon.

16

Kay ako dili makigbisug sa walay katapusan, ni ako magakanunay sa pagpakasuko; kay ang espiritu magakaluya sa akong atubangan, ug ang mga kalag nga akong gibuhat.

17

¶ Tungod sa kasal-anan sa iyang kahikawan ako nasuko, ug naghampak kaniya; gitagoan ko ang akong nawong ug nasuko ako; ug siya mipadayon paghidalin-as diha sa dalan sa iyang kasingkasing.

18

Ako nakakita sa iyang mga dalan, ug pagaayohon ko 2 siya: ako usab siya nga mandoan, ug magapahiuli sa mga kalipay kaniya ug sa iyang mga nanagbalata.

19

Ako nagabuhat sa bunga sa iyang, mga ngabil: Pakigdait, pakigdait, kaniya nga atua sa halayo ug kaniya nga ania sa haduol, miingon si Jehova; ug ako magaayo kaniya.

20

Apan ang dautan mahasama sa dagat nga nagubot; kay kini dili makapahulay, ug ang iyang mga tubig nagasabyag sa lapok ug sagbut.

21

Wala nay pakigdait, miingon ang akong Dios, alang sa dautan.

Isaiah 58


Isaiah Chapter 58 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

¶ Suminggit ka sa makusog, ayaw pagpunggi, ipataas ang imong tingog sama sa usa ka trompeta, ug ipahayag sa akong katawohan ang ilang kalapasan, ug sa balay ni Jacob ang ilang kasal-anan.

2

Ngani ilang gipangita ako sa matag-adlaw, nga nahimuot nga moila sa akong mga dalan: ingon sa usa ka nasud nga naghimo sa pagkamatarung ug wala bumiya sa tulomanon sa ilang Dios, sila nangayo kanako ug matarung nga mga paghukom; sila nahimuot sa pagpahaduol ngadto sa Dios.

3

¶ Busa ngano man nga kami nanagpuasa, nanag-ingon sila, ug ikaw wala makakita? ngano man nga kami nanagsakit sa among kalag, ug ikaw wala magtagad? Ania karon, sa adlaw sa inyong pagpuasa kamo nakakaplag sa inyong kaugalingon nga kahimut-an, ug nagapaningil sa inyong mga bulohaton.

4

Ania karon, kamo nagapuasa alang sa pakigbugno ug pakigbingkil, ug aron sa pagsamad uban sa kumo sa kadautan: kamo wala magapuasa niining adlawa aron hindunggan ang inyong tingog sa kahitas-an.

5

Mao ba kini ang pagpuasa nga akong ginapili? ang adlaw alang sa tawo aron sa pagsakit sa iyang kalag? Ingon ba niini nga iduko niya ang iyang ulo maingon sa usa ka uway, ug sa pagbuklad sa sakong saput ug abo sa ilalum niya? tawgon ba nimo kini nga pagpuasa, ug usa ka adlaw nga pagadawaton ni Jehova?

6

Dili ba mao kini ang pagpuasa nga akong napili: ang paghubad sa mga higut sa kadautan, ang pagtangtang sa mga bugkos sa yugo, ug ang pagpagawas sa mga dinaugdaug, ug nga inyong bunggoon ang tanang mga yugo?

7

Dili ba mao ang pakigbahin sa imong tinapay uban sa gigutom, ug imo nga dad-on ang kabus nga sinalikway ngadto sa imong balay? kong ikaw makakita sa hubo, nga imo siya nga tampian; ug nga ikaw dili matago gikan sa imong kaugalingon nga unod?

8

¶ Unya ang imong kahayag mosidlak nga maingon sa kabuntagon, ug ang imong pagkaayo motungha sa madali; ug ang imong pagkamatarung mouna kanimo; ang himaya ni Jehova magapalikod kanimo.

9

Unya ikaw motawag, ug si Jehova motubag; ikaw motu-aw ug siya magaingon: Ania man ako. Kong imo nga kuhaon gikan sa imong taliwala ang yugo, ang pagtulisok sa tudlo, ug ang pagsulti sa mangil-ad;

10

Ug kong ibubo mo ang imong kalag ngadto sa gigutom, ug busgon mo ang sinakit nga kalag: unya ang imo nga kahayag mosubang sa kangitngitan, ug ang imong kadulom maingon sa kaudtohan.

11

Ug siya Jehova magamando kanimo sa kanunay, ug mobusog sa imong kalag sa mga dapit nga mamala, ug magapalig-on sa imong mga bukog; ug ikaw mahasama sa usa ka pinatubigan nga tanaman, ug sama sa usa ka tubod sa tubig, kansang mga tubig walay paghubas.

12

Ug sila nga mahaanha kanimo mopatindog sa karaang mga dapit nga biniyaan; ikaw mopatindog sa mga patukoranan sa daghanan nga mga kaliwatan; ug ikaw pagatawgon: Ang mag-aayo sa nangatumpag, Ang mag-uuli sa mga alagianan aron pagapuy-an.

13

¶ Kong ilikay mo ang imong tiil gikan sa adlaw nga igpapahulay, gikan sa pagbuhat sa imong kalipayan sa akong adlaw nga balaan; ug sa pagtawaag sa adlaw nga igpapahulay nga usa ka kahimut-an, ug sa balaan ni Jehova nga halangdon; ug mopasidungog ka niini, nga walay pagbuhat sa imong kaugalingon nga mga paagi, ni mangita sa imong kaugalingon nga kalipayan, ni magasulti sa imong kaugalingon nga mga pulong:

14

Unya ikaw magakalipay sa imong kaugalingon kang Jehova; ug pasak-on ko ikaw sa hatag-as nga mga dapit sa yuta; ug pakan-on ko ikaw uban sa kabilin ni Jacob nga imong amahan: kay ang baba ni Jehova maoy nagsulti niini.

Isaiah 59


Isaiah Chapter 59 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

¶ Ania karon, ang kamot ni Jehova wala pamub-i aron kini dili makaluwas; ni pabug-aton ang iyang igdulungog, aron kini dili makadungog.

2

Apan ang inyong mga kasal-anan maoy nakapahamulag kaninyo ug sa inyong Dios, ug ang inyong mga sala nakapatago sa iyang nawong gikan kaninyo, aron siya dili makadungog.

3

Kay ang inyong mga kamot nahugawan sa dugo, ug ang inyong mga tudlo nahugawan sa kasal-anan; ang inyong mga ngabil nagsulti ug kabakakan, ang inyong dila nagalitok ug mga kangil-aran.

4

Walay naghangyo sa pagkamatarung, ug walay nagapangaliyupo sa kamatuoran: sila nagsalig kakawangan ug nagsulti ug mga bakak; sila nanamkon sa kadautan, ug nanganak sa kasal-anan.

5

Sila nagapusa sa mga itlog sa mga bitin, ug nagahan-ay sa balay sa lawa-lawa: kadtong magakaon sa ilang mga itlog mamatay; ug kadtong mapusa mogula ingon nga bitin.

6

Ang ilang mga hinabol dili mangahimo nga mga bisti, ni magatabon sila sa ilang kaugalingon sa ilang mga buhat; ang ilang mga buhat mao ang mga buhat sa kadautan, ug ang buhat sa pagpanlupig anaa sa ilang mga kamot.

7

Ang ilang mga tiil manalagan padulong sa kadautan, ug sila madali nga moula sa dugo nga inocente: ang ilang mga hunahuna mao ang mga hunahuna sa kasal-anan; kasub-anan; ug kalaglagan anaa sa ilang mga alagianan.

8

Sila wala magpanghibalo sa dalan sa pakigdait; ug walay justicia sa ilang mga paglakaw-lakaw: sila managhimo alang kanila ug baliko nga mga dalan; bisan kinsa nga molakaw niini wala makaila sa pakigdait.

9

¶ Tungod niini ang justicia halayo kanato, ni makaapas kanato ang pagkamatarung: kita mangita sa kahayag, apan, ania karon, ang kangitngit; ug mangita sa kasidlak, apan kita nagalakaw sa kadulom.

10

Kita nagapanghikap sa bungbong sama sa buta; oo, kita nagapanghikap ingon niadtong walay mga mata: kita manghidugmo sa udto ingon sa masalumsom; sa taliwala kanila nga mga supang kita ingon sa mga tawong patay.

11

Kitang tanan nanagngulob sama sa mga oso, ug nagabakho sa mapait sama sa mga salampati: kita mangita sa justicia, apan walay hikaplagan; sa kaluwasan, apan kini halayo kanato.

12

Kay ang among mga kalapasan ginapadaghan sa imong atubangan, ug ang imong mga sala nagapamatuod batok kanamo; kay ang mga kalapasan ania uban kanamo, ug mahatungod sa among mga kasal-anan, kami nakaila niini:

13

Nagalapas ug nagalimod kang Jehova, ug mingsimang gikan sa pagsunod sa among Dios, nagasulti ug pagpanlupig ug pagsukol, nagahunahuna ug nagasulti gikan sa kasingkasing ug mga pulong sa kabakakan.

14

Ug ang justicia gipasibog, ug ang pagkamatarung nagabarug sa halayo; kay ang kamatuoran napukan sa dalan, ug ang katul-iran dili makasulod.

15

Oo, ang kamatuoran nakulang; ug kadtong mobiya sa dautan nagahimo sa iyang kaugalingon nga usa ka tukbonon. Ug si Jehova nakakita niini, ug kini nakapasubo kaniya nga walay justicia.

16

¶ Ug siya nakakita nga walay tawo, ug nahibulong nga walay nagpataliwala: busa ang iyang kaugalingon nga bukton nagadala ug kaluwasan kaniya; ug ang iyang pagkamatarung, mao ang nagapalig-on kaniya.

17

Ug iya nga gisul-ob ang pagkamatarung ingon sa usa ka kotamaya, ug usa ka salukot sa kaluwasan sa ibabaw sa iyang ulo; ug iya nga gisul-ob ang mga bisti sa panimalus ingon nga saput, ug ginatabonan sa pangabugho, ingon sa usa ka kupo.

18

Sumala sa ilang mga buhat, mao ang iyang pagpanimalus, kaligutgut sa iyang mga kabatok, panimalus sa iyang kaaway; sa mga pulo siya magabayad ug tumbas.

19

Sa ingon niana sila nga gikan sa kasadpan mahadlok sa ngalan ni Jehova, ug sa iyang himaya gikan sa subangan sa adlaw, kay siya moanhi ingon sa magabaha nga suba nga gihuyop sa gininhawa ni Jehova.

20

Ug usa ka Manunubos moabut sa Sion, ug ngadto kanila nga nanaglikay sa kasal-anan diha kang Jacob, nagaingon si Jehova.

21

Ug mahatungod kanako, kini mao ang akong tugon uban kanila, nagaingon si Jehova: Ang akong Espiritu nga anaa sa ibabaw nimo, ug ang akong mga pulong nga akong gibutang sa imong baba, dili mobulag gikan sa imong baba, ni gikan sa baba sa imong kaliwat, ni gikan sa baba sa imong kaliwat, sa kaliwatan nagaingon si Jehova, sukad karon ug sa walay katapusan.

Isaiah 60


Isaiah Chapter 60 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

¶ Tindog, sidlak; kay ang imong kahayaag miabut na, ug ang himaya ni Jehova misubang sa ibabaw nimo.

2

Kay, ania karon, ang kangitngit motabon sa yuta, ug ang mabaga nga kangitngit motabon sa mga katawohan; apan si Jehova mosidlak sa ibabaw nimo, ug ang iyang himaya makita sa ibabaw nimo.

3

Ug ang mga nasud moduol sa imong kahayag, ug ang mga hari moduol sa kasulaw sa imong pagsubang.

4

Ilingi ang imong mga mata sa libut nimo, ug tan-awa, silang tanan nanagtigum, sila nanganha kanimo; ang imong mga anak nga lalake manganha kanimo gikan sa halayo, ug ang imong mga anak nga babaye pagadad-on nga kinugos.

5

Unya ikaw makakita ug mosidlak, ug ang imong kasingkasing mahitingala ug modaku; tungod kay ang kadagaya sa dagat iuli man kanimo, ang bahandi sa mga nasud modangat kanimo.

6

Ang panon sa mga camello motabon kanimo, ang mga anak sa camello sa Madian ug sa Epha; silang tanan manganhi gikan sa Seba; sila managdala ug bulawan ug incienso, ug magamantala sa pagdayeg kang Jehova.

7

Ang tanan nga mga panon sa carnero sa Cedar pagatigumon pagtingub diha kanimo, ang mga lakeng carnero sa Nabaioth magaalagad kanimo; sila mosaka nga pagadawaton diha sa akong halaran; ug akong pagahimayaon ang balay sa akong himaya.

8

Kinsa ba kini sila nga nanagpanlupad ingon sa usa ka panganod, ug ingon sa mga salampati ngadto sa ilang mga tamboanan?

9

¶ Sa pagkamatuod ang mga pulo mohulat kanako, ug ang mga sakayan sa Tarsis mouna, aron sa pagdala sa imong mga anak nga lalake gikan sa halayo, ang ilang salapi ug ang ilang bulawan uban kanila, alang sa ngalan ni Jehova, nga imong Dios, ug alang sa Balaan sa Israel, tungod kay siya nagahimaya kanimo.

10

Ug ang mga lumalangyaw maoy motukod sa imong mga kuta, ug ang ilang mga hari maoy moalagad kanimo: kay tungod sa akong kaligutgut gisamaran ko ikaw, apan tungod sa akong maayong kabubut-on ginakaloy-an ko ikaw.

11

Ang imong mga ganghaan usab pagaablihan sa kanunay; kini dili pagatak-umon maadlaw ni magabii; aron ang mga tawo magahatud kanimo sa bahandi sa mga nasud, ug ang ilang mga hari ginahatud nga binihag.

12

Kay kadtong nasud ug gingharian nga dili moalagad kanimo mangawala; oo, kadtong mga nasura pagagun-obon gayud.

13

Ang himaya sa Libano modangat kanimo, ang mga kahoy nga haya, ang mga pino, ug ang mga boje nga nagtipon, aron sa pagpatahum sa dapit sa akong balaang puloy-anan; ug himoon ko ang dapit sa akong mga tiil nga mahimayaon.

14

Ug ang mga anak nga lalake niadtong nanagsakit kanimo manganhi nga managyukbo kanimo; ug silang tanan nga nanagbiay-biay kanimo managhapa sa mga lapalapa sa imong mga tiil; ug ikaw pagatawgon nila Ang ciudad ni Jehova, Ang Sion sa Balaan sa Israel.

15

¶ Tungod kay ikaw gibiyaan ug gidumtan, busa walay tawo nga mohapit kanimo, akong himoon ikaw nga himaya nga walay katapusan, usa ka kalipay sa daghanang mga kaliwatan.

16

Ikaw usab magasuso sa gatas sa mga nasud, ug magasuso sa dughan sa mga hari; ug ikaw makaila nga ako, si Jehova, mao ang imong Manluluwas, ug ang imong Manunubos, ang Makagagahum ni Jacob.

17

Puli sa tumbaga ako magadala ug bulawan, ug sa puthaw ako magadala ug salapi, ug sa kahoy ako magadala ug tumbaga, ug sa mga bato, puthaw. Himoon ko usab ang imong mga punoan nga pakigdait, ug ang imong mga maniningil sa buhis nga pagkamatarung.

18

Ang pagpanlupig dili na madungog diha sa imong yuta, ang kasub-anan ni ang pagkalaglag sa sulod sa imong mga utlanan; apan pagatawgon mo ang imong mga kuta nga Kaluwasan, ug ang imong mga ganghaan nga Pagdayeg.

19

Ang adlaw dili na mao ang imong kahayag sa adlaw; ni tungod sa kahayag modan-ag ang bulan kanimo; apan si Jehova mao ang kahayag nga walay katapusan kanimo; ug ang imong Dios mao ang imong himaya.

20

Ang imong adlaw dili na mosalop, ni ang imong bulan mohimatayon; kay si Jehova mao ang imong kahayag nga walay katapusan, ug ang mga adlaw sa imong pagbalata pagatapuson.

21

Ang imong katawohan usab silang tanan mamahimong matarung; sila sa walay katapusan magapanunod sa yuta, ang sanga sa akong tinanum, ang buhat sa akong mga kamot, aron ako pagahimayaon.

22

Ang usa nga diyutay mahimo nga usa ka libo, ug ang usa nga gamay mahimo nga usa ka kusganon nga nasud: ako, si Jehova, magapadali niini sa iyang panahon.

Isaiah 61


Isaiah Chapter 61 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

¶ Ang Espiritu ni Jehova nga Ginoo ania sa ibabaw kanako; tungod kay gidihogan ako ni Jehova aron sa pagwali sa maayong mga balita sa mga maaghop; ako gipaanhi niya aron sa pagbugkos sa mga dugmok ug kasingkasing, aron sa pagmantala sa kagawasan sa mga binihag, ug sa pag-abli sa bilanggoan alang kanila nga ginagapus;

2

Aron sa pagmantala sa tuig sa pagpasig-uli uban kang Jehova, ug sa adlaw sa pagpanimalus sa atong Dios; aron sa paglipay niadtong tanan nga nagbalata;

3

Aron sa pagtudlo kanila nga nanagbalata didto sa Sion, aron sa paghatag kanila ug purongpurong nga bulak nga puli sa abo; ang lana sa kalipay, puli sa pagbalata; ang bisti sa pagdayeg, puli sa espiritu sa kasub-anan; aron sila pagatawgon nga mga kahoy sa pagkamatarung, nga ginatanum ni Jehova, aron siya pagahimayaon.

4

¶ Ug ila nga tukoron ang daang mga dapit nga mga biniyaan, patindogon nila ang karaang mga dapit nga kamingawan, ug ayohon nila ang mga guba nga mga ciudad, ang mga biniyaan sa daghanang mga kaliwatan.

5

Ug ang mga lumalangyaw managtindog ug managpakaon sa inyong mga panon sa carnero, ug ang mga dumuloong mahimong inyong mga magdadaro ug inyong mga magbalantay sa kaparrasan.

6

Apan kamo pagahinganlan nga mga sacerdote ni Jehova; ang mga tawo motawag kaninyo nga mga ministro sa among Dios; kamo, magakaon sa bahandi sa mga nasud, ug sa ilang himaya kamo magapangandak sa inyong kaugalingon.

7

Puli sa inyong kaulawan kamo makabaton ug pilo; ug puli sa pagkawalay dungog sila magakalipay sa ilang bahin: busa sa ilang yuta sila makapanag-iya ug pilo; ang kalipay nga walay katapusan anha kanila.

8

kay ako, si Jehova, nahagugma sa justicia, gidumtan ko ang pagpangawat inubanan sa kasal-anan; ug ako mohatag kanila sa ilang balus sa kamatuoran, ug ako magahimo ug walay-katapusang tugon uban kanila.

9

Ug ang ilang kaliwatan mailhan sa taliwala sa mga nasud, ug ang ilang kaliwatan sa taliwala sa mga katawohan: ang tanan nga makakita kanila moila kanila, nga sila mao ang kaliwatan nga ginapanalanginan ni Jehova.

10

¶ Ako magakalipay ug daku kang Jehova, ang akong kalag magamalipayon diha sa akong Dios; kay ako gibistihan niya sa mga bisti sa kaluwasan, ako gisul-oban niya sa kupo sa pagkamatarung, ingon sa pamanhonon nga nagadayandayan sa iyang kaugalingon sa usa ka purongpurong nga bulak, ug ingon sa pangasaw-onon nga nagapadayandayan sa iyang kaugalingon sa iyang mga mutya.

11

Kay ingon nga ang yuta nagahatag sa iyang putot, ug ingon nga ang tanaman nagapaturok sa mga butang nga ginatanum niini; ingon man ang Ginoong Jehova magapaturok sa pagkamatarung ug pagdayeg sa atubangan sa tanan nga mga nasud.

Isaiah 62


Isaiah Chapter 62 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

¶ Tungod kang Sion ako dili mohilum, ug tungod sa Jerusalem ako dili mopahulay, hangtud nga ang iyang pagkamatarung mogula ingon sa dan-ag, ug ang iyang kaluwasan ingon sa usa ka lamparahan nga nagasiga.

2

Ug ang mga nasud makakita sa imong pagkamatarung, ug ang tanang mga hari makakita sa imong himaya; ug ikaw pagatawgon sa usa ka ngalan nga bag-o, nga igangalan sa baba ni Jehova.

3

Ikaw usab mamahimong usa ka purongpurong sa kaanyag sa kamot ni Jehova, ug usa ka hirianong purongpurong sa kamot sa imong Dios.

4

Dili na gayud ikaw pagatawgon nga Biniyaan; ni ang imong yuta pagatawgon pa nga Kamingawan: apan ikaw pagatawgon nga Hephzibah, ug ang imong yuta pagatawgon nga Beulah; kay si Jehova nahimuot kanimo, ug ang imong yuta pagaminyoon.

5

Kay ingon nga ang usa ka batan-ong lalake mangasawa ug usa ka ulay, ingon man ang imong mga anak nga lalake mangasawa kanimo; ug ingon nga ang pamanhonon magakalipay sa iyang pangasaw-onon, ingon man ang imong Dios magakalipay kanimo.

6

¶ Ako nagbutang ug mga lalake nga magbalantay sa ibabaw sa imong mga kuta, Oh Jerusalem; sila dili magahilum maadlaw ni magabii; kamo nga mga tigpahinumdum kang Jehova, ayaw kamo pagpahulay,

7

Ug ayaw siya paghatagi ug pagpahulay, hangtud nga matukod niya, ug hangtud nga ang Jerusalem mahimo niya nga usa ka pagdayeg sa yuta.

8

Si Jehova nanumpa pinaagi sa iyang kamot nga too, ug pinaagi sa bukton sa iyang kusog: Sa pagkamatuod dili ko na gayud ihatag ang imong tinapay nga kalan-on sa imong mga kaaway; ug ang mga lumalangwaw dili magainum sa imong bag-ong vino, nga imong gikabudlayan:

9

Apan kadtong nanag-ani niini magakaon niini, ug managdayeg kang Jehova; ug kadtong nanaghipos niini maoy manag-inum niini diha sa mga sawang sa akong balaang puloy-anan.

10

¶ Umagi kamo, umagi kamo sa mga ganghaan; andama ninyo ang alagianan sa katawohan; hinloi, hinloi ang dalan; hipusa ang mga bato; pag-isa ug usa ka bandila alang sa mga katawohan.

11

Ania karon, si Jehova nagmantala ngadto sa kinatumyan sa yuta: Ingna ninyo ang anak nga babaye sa Sion: Ania karon, ang imong kaluwasan miabut na; tan-awa, ang iyang ganti anaa kaniya, ug ang iyang balus anaa sa iyang atubangan.

12

Ug sila pagatawgon nila: Ang balaang katawohan, Ang tinubos ni Jehova: ug ikaw pagatawgon nga Pinangita, Usa ka ciudad nga dili biniyaan.

Isaiah 63


Isaiah Chapter 63 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

¶ Kinsa kini nga miabut gikan sa Edom, nga adunay nga saput nga tinina gikan sa Bosra? kini nga mahimayaon sa iyang bisti, nga nagalakaw sa pagkadaku sa iyang kusog? Ako nga nagasulti sa pagkamatarung, makagagahum sa pagluwas.

2

Ngano man nga ikaw mapula sa imong bisti, ug ang imong mga saput sama kaniya nga nagagiuk sa pigsanan sa vino?

3

Gitumban ko sa inusara ang pigsanan sa vino; ug sa mga katawohan walay usa ka tawo nga uban kanako: oo, gitumban ko sila tungod sa akong kapungot, ug giyatakan ko sila tungod sa akong kaligutgut; ug ang ilang dugo-sa-kinabuhi mipisik sa ibabaw sa akong mga bisti, ug namansahan ko ang tibook nakong bisti.

4

Kay ang adlaw sa pagpanimalus diha sa akong kasingkasing, ug ang tuig sa akong tinubos miabut na.

5

Ug mitan-aw ako, ug walay usa nga makatabang; ug nahibulong ako nga walay usa nga makatuboy: tungod niini ang akong kaugalingong bukton nagdala ug kaluwasan kanako; ug ang akong kaligutgut, kini midala kanako.

6

Ug tungod sa akong kasuko gitumban ko ang mga katawohan, ug ug gipainum ko sila sa akong kaligutgut, ug gibanaw ko ang ilang dugo sa kinabuhi ibabaw sa yuta.

7

¶ Hisgutan ko ang mga mahigugmaong-kalolot ni Jehova, ug ang mga pagdayeg kang Jehova, sumala sa tanan nga gihatag ni Jehova kanato, ug ang dakung kaayohan alang sa balay ni Israel, nga iyang gihatag kanila sumala sa iyang mga kalooy, ug sumala sa gidaghanon sa iyang mga mahigugmaong-kalolot.

8

Kay siya miingon: Sa pagkatinuod, sila mao ang akong katawohan, mga anak nga dili molimbong: busa siya mao ang ilang Manluluwas.

9

Sa tanan nilang mga kasakitan siya gisakit, ug giluwas sila sa manolonda sa iyang presencia: diha sa iyang gugma ug sa iyang kalooy, sila gitubos niya; ug sila gidala niya, ug iyang gisagakay sila sa tanang mga adlaw sa kanhing panahon.

10

Apan sila naanukol, ug nagpaguol sa iyang balaan nga Espiritu: tungod niini siya nahimo nga ilang kaaway, ug siya sa iyang kaugalingon nakig-away batok kanila.

11

Unya nahinumdum siya sa mga adlaw sa kanhing panahon, kang Moises ug sa iyang katawohan, nga nagaingon: Hain na man siya nga nagpakawas kanila gikan sa dagat uban ang mga magbalantay sa iyang panon sa carnero? hain man siya nga nagbutang sa iyang balaan nga Espiritu sa taliwala nila?

12

Nga nagpauban sa iyang bukton nga mahimayaon sa kamot nga too ni Moises? Kadtong nagpaiway sa mga tubig sa ilang atubangan, aron sa paghimo alang sa iyang kaugalingon usa ka ngalan nga walay katapusan?

13

Kadtong nagmando kanila latas sa mga kahiladman, ingon sa usa ka kabayo didto sa kamingawan, sa pagkaagi nga sila wala mahidugmo?

14

Ingon sa kahayupan nga milugsong padulong sa walog, ang Espiritu ni Jehova nagpapahulay kanila: sa ingon niana, gimandoan mo ang imong katawohan, aron sa paghimo sa imong kaugalingon usa ka ngalan nga mahimayaon.

15

¶ Sud-onga gikan sa langit, ug tan-awa gikan sa pinuy-anan sa imong pagkabalaan ug sa imong himaya: hain na man ang imong pangabugho ug ang imong mga buhat nga gamhanan? ang pangandoy sa imong kasingkasing ug ang imong mga kalooy ginapunggan nganhi kanako.

16

Kay ikaw mao ang among Amahan, bisan wala kami hiilhi ni Abraham, ug ang Israel wala umila kanamo: ikaw, Oh Jehova, mao ang among Amahan; among Manunubos ang imong ngalan gikan sa walay katapusan.

17

Oh Jehova, ngano man nga gipasayup mo kami gikan sa imong mga dalan, ug gipagahi mo ang among kasingkasing gikan sa kahadlok kanimo? Bumalik ka tungod sa imong mga alagad, ang mga banay sa imong panulondon.

18

Ang imong balaan nga katawohan nakapanag-iya niini sa hamubo lamang nga panahon: ang among mga kabatok nanagyatak sa imong balaang puloy-anan.

19

Kami nahimo nga ingon niadtong wala gayud nimo pagharii, ingon kanila nga wala pagtawga pinaagi sa imong ngalan.

Isaiah 64


Isaiah Chapter 64 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

¶ Oh nga gision mo unta ang mga langit, nga mokunsad ka unta, aron ang mga bukid mangurog sa imong presencia,

2

Ingon nga ang kalayo nagasunog sa kasagbutan, ug ang kalayo nagapabukal sa tubig; aron sa pagpaila sa imong ngalan sa imong mga kabatok, aron ang mga nasud mangurog sa imong presencia!

3

Sa diha nga buhaton mo ang mga butang nga makalilisang nga wala namo paabuta, ikaw mikunsad, ang mga bukid mingkurog sa imong presencia.

4

Kay gikan pa sa karaang panahon ang mga tawo wala makabati, ni makasabut pinaagi sa igdulungog, ni ang mata makakita sa usa ka Dios gawas kanimo, nga nagabuhat alang niadtong nagahulat kaniya.

5

Gihibalag mo siya nga nagalipay ug nagabuhat sa pagkamatarung, kadtong mga nahinumdum kanimo sa imong mga dalan: ania karon, ikaw nasuko, ug kami nanagpakasala: kami didto kanila sa hataas nga panahon; ug mangaluwas ba kami?

6

¶ Kay kami nga tanan nangahimo nga ingon sa usa nga mahugaw, ug ang tanan namo nga pagkamatarung ingon sa usa ka saput nga nahugawan; ug kaming tanan mangalaya ingon sa usa ka dahon; ug ang among mga kasal-anan, sama sa hangin, nagapalid kanamo.

7

Ug walay mausa nga nagatawag sa imong ngalan, nga nagapadasig sa iyang kaugalingon aron sa paggakus kanimo; kay gitagoan mo ang imong nawong gikan kanamo, ug imong gipawagtang kami pinaagi sa among kasal-anan.

8

Apan karon, Oh Jehova, ikaw mao ang among Amahan; kami yuta nga kolonon, ug ikaw mao ang among magkokolon; ug kaming tanan binuhat man sa imong kamot.

9

Ayaw pagkasuko sa hilabihan gayud, Oh Jehova, ni mahinumdum ka sa walay katapusan sa kasal-anan: ania karon, tan-awa, kami nangaliyupo kanimo, kaming tanan imong katawohan.

10

Ang imong mga ciudad nga balaan nangahimo nga kamingawan, ang Sion nahimo nga kamingawan, ang Jerusalem nahimong usa ka biniyaan.

11

Ang among balaan ug ang among matahum nga balay, diin ang among mga amahan nanagdayeg kanimo, nasunog sa kalayo; ug ang tanan namong maanindot nga mga dapit nangalaglag.

12

Magapugong ba ikaw sa imong kaugalingon mahatungod niining mga butanga, Oh Jehova? magahilum ba ikaw, ug magasakit kanamo sa hilabihan gayud?

Isaiah 65


Isaiah Chapter 65 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

¶ Ako gipangita niadtong wala nangutana mahitungod kanako; ako hingkaplagan niadtong wala mangita kanako; ako miingon: Tan-awa ako, tan-awa ako, sa usa ka nasud nga wala pagatawaga tungod sa akong ngalan.

2

Gibuklad ko ang akong mga kamot sa tibook nga adlaw sa usa ka katawohan nga masukihon, nga nagalakaw sa usa ka dalan nga dili maayo, sunod sa ilang kaugalingong mga hunahuna;

3

Usa ka katawohan nga sa kanunay nagahagit kanako sa akong nawong nga nagahalad didto sa mga tanaman, ug nagasunog sa incienso ibabaw sa mga ladrillo;

4

Nga nagalingkod sa taliwala sa mga lubong, ug nagapuyo sa tinago nga mga dapit; nga nagakaon sa unod sa baboy, ug ang sabaw sa mga butang nga dulumtanan anaa sa ilang mga sudlanan;

5

Nga nagaingon: Maglain ka pagtindog sa imong kaugalingon, ayaw pagduol kanako, kay ako labing balaan kay kanimo. Kini sila mao ang aso sa akong ilong, usa ka kalayo nga nagadilaab sa tibook nga adlaw.

6

Ania karon, kini nahasulat sa akong atubangan: ako dili magahilum, apan magabalus, oo, ako magabalus diha sa ilang sabakan,

7

Ang inyong kaugalingong mga kasal-anan, ug itipon sa mga kasal-anan sa inyong mga amahan, nag-ingon si Jehova, sila nga nagsunog ug incienso ibabaw sa kabukiran, ug nagpasipala kanako ibabaw sa kabungtoran: tungod niini pagasukdon ko pag-una ang ilang buhat diha sa ilang sabakan.

8

¶ Mao kini ang giingon ni Jehova: Ingon nga ang bag-ong vino hingkaplagan diha sa bulig sa ubas, ug ang usa miingon: Ayaw kini paglaglaga, kay kini adunay usa ka panalangin: busa mao usab ang akong pagabuhaton tungod sa akong mga alagad, nga dili ko paglaglagon sila nga tanan.

9

Ug ako magadala ug usa ka kaliwat gikan kang Jacob, ug gikan kang Juda usa ka manununod sa akong mga bukid; ug ang akong mga pinili makapanunod niini, ug ang akong mga alagad magapuyo didto.

10

Ug ang Saron mahimong usa ka toril sa mga panon sa mga carnero, ug ang walog sa Achor usa ka dapit nga pahulayan sa mga panon, alang sa akong katawohan nga nangita kanako.

11

¶ Apan kamo nga mingbiya kang Jehova, nga nangalimot sa akong balaang bukid, nga nanag-andam ug usa ka lamesa alang sa Palad, ug nga nanagpaawas sa vino nga sinimbogan hangtud sa Sangputanan;

12

Igatugyan ko kamo sa pinuti, ug kamong tanan moyukbo sa ihawan; tungod kay sa diha nga ako mitawag, kamo wala motubag; sa diha nga misulti ako, kamo wala mamati; kondili gihimo ninyo hinoon kadtong dautan sa akong mga mata, ug gipili kadtong wala nako kahimut-i.

13

Busa mao kini ang giingon sa Ginoo nga si Jehova: Ania karon, ang akong mga alagad magakaon, apan kamo pagagutomon; ania karon, ang akong mga alagad magainum, apan kamo pagauhawon; anai karon, ang akong mga alagad magakalipay, apan kamo pagapakaulawan;

14

Ania karon, ang akong mga alagad manag-awit tungod sa kalipay sa kasingkasing, apan kamo managhilak tungod sa kasubo sa kasingkasing, ug managbakho tungod sa kaguol sa espiritu.

15

Ug ibilin ninyo ang inyong ngalan nga usa ka pagtunglo sa akong mga pinili; ug ang Ginoo nga si Jehova magapatay kanimo: ug pagataw-gon niya ang iyang mga alagad sa lain nga ngalan:

16

Aron siya nga nagapanalangin sa iyang kaugalingon diha sa yuta magapanalangin sa iyang kaugalingon diha sa Dios sa kamatuoran; ug siya nga diha sa yuta magapanumpa tungod sa Dios sa kamatuoran; tungod kay ang unang mga kalisdanan nalimtan na, ug tungod kay sila gitagoan gikan sa akong mga mata.

17

¶ Kay, ania karon, ako nagahimo ug bag-ong mga langit ug usa ka bag-ong yuta; ug ang unang butang dili na pagahinumduman, ni motungha pa sa hunahuna.

18

Apan managlipay kamo ug managmaya sa walay katapusan tungod niadtong gihimo ko; kay, ania karon, gihimo ko ang Jerusalem nga usa ka pagmaya, ug ang iyang mga pumoluyo nga usa ka kalipay.

19

Ug ako magamaya diha sa Jerusalem, ug magakalipay diha sa akong katawohan; ug dili na pagahidunggan diha kaniya ang tingog sa pagbakho ug ang tingog sa paghilak.

20

Wala na unyay bata nga sa pila lamang ka adlaw, ni usa ka tawong tigulang nga dili matugob sa iyang mga adlaw; kay ang bata mamatay sa usa ka gatus ka tuig, ug ang makasasala sanglit adunay usa ka gatus ka tuig ang kagulangon pagatunglohon.

21

Ug sila magatukod ug mga balay, ug magapuyo niini; ug sila magatanum ug mga kaparrasan, ug makakaon sa ilang bunga.

22

Sila dili magatukod, ug unya lain ang magapuyo; sila dili magatanum, ug unya lain ang magakaon: kay ingon sa mga adlaw sa usa ka kahoy mao man ang mga adlaw sa akong katawohan, ug ang akong mga pinili magapahimulos pag-ayo sa buhat sa ilang mga kamot.

23

Sila dili magabuhat nga walay kapuslanan, ni manganak sila alang sa kagul-anan; kay sila mao ang kaliwatan sa gipanalanginan ni Jehova, ug ang ilang kaliwatan magauban kanila.

24

Ug mahinabo nga, sa dili pa sila magasangpit, ako magatubag na; ug samtang nga sila magasulti pa, ako mamati kanila.

25

Ang lobo ug ang nating carnero managsalo sa pagsibsib, ug ang leon mokaon sa dagami sama sa vaca nga toro; ug ang abug mahimong kalan-on sa bitin. Sila dili modaut ni molaglag sa bisan kinsa diha sa tibook nakong bukid nga balaan, nagaingon si Jehova.

Isaiah 66


Isaiah Chapter 66 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

¶ Mao kini ang giingon ni Jehova: Ang langit mao ang akong trono, ug ang yuta mao ang akong tumbanan: unsang dagwaya sa balay nga inyong pagatukoron alang kanako? ug unsang dapita ang akong pagapahulayan?

2

Kay kining tanan nga mga butanga gibuhat sa akong kamot, ug tungod niini kining tanan nga mga butanga nangamao, nag-ingon si Jehova: apan niining tawohana motan-aw ako, bisan pa kaniya nga kabus ug adunay espiritu nga mahinulsolon, ug nga nagapangurog tungod sa akong pulong.

3

Kadtong nagapatay ug usa ka vaca nga toro sama da niadtong nagapatay sa usa ka tawo; kadtong nagahalad ug usa ka carnero nga nati, sama man niadtong nagalunggo sa liog sa usa ka iro; kadtong nagahalad ug halad-nga-kalan-on, sama man niadtong nagahalad ug dugo sa baboy; kadtong nagasunog ug incienso, sama man niadtong nagapanalangin sa usa ka dios-dios. Oo, gipili nila ang ilang kaugalingong mga dalan, ug ang ilang kalag nahimuot sa ilang kaugalingong mga dulumtanan:

4

Pagapilion ko usab ang ilang mga kasaypanan, ug pagadad-on ko ang ilang mga kahadlok sa ibabaw nila; tungod kay sa diha nga ako nagtawag, walay mitubag; sa diha nga ako misulti, sila wala mamati: apan gihimo nila ang dautan sa akong mga mata, ug gipili kadtong wala nako kahimut-i.

5

¶ Patalinghugi ang pulong ni Jehova, kamo nga nanagpangurog sa iyang pulong: Ang inyong kaigsoonan nga nagadumot kaninyo, nga nagasalikway kaninyo tungod sa akong ngalan, nag-ingon: Ipapaghimaya si Jehova, aron makita namo ang inyong kalipay; apan sila mao ang pagapakaulawan.

6

Ang tingog sa kagubot gikan sa ciudad, ang tingog nga gikan sa templo, ang tingog ni Jehova nga nagahatag ug balus sa iyang mga kaaway.

7

Sa wala pa siya pagsakiti, siya nanganak; sa wala pa siya sul-i, siya nanganak ug usa ka bata nga lalake.

8

Kinsay nakadungog sa ingon nianang butanga? kinsay nakakita sa ingon nianang mga butanga? Matawo ba ang usa ka yuta sa usa ka adlaw? Mahimugso ba ang usa ka nasud sa diha-diha? kay sa gilayon nga ang Sion gisul-an, gianak niya ang iyang mga anak.

9

Magapakatawo ba ako sa mga kabataan, ug unya dili ko ipahimugso? miingon si Jehova: ako nga magapakatawo sa mga kabataan, motak-um ba sa tagoangkan? miingon ang imong Dios.

10

Managmaya kamo uban sa Jerusalem, ug managsadya alang kaniya, kamong tanan nga nahigugma kaniya: managmaya tungod sa kalipay uban kaniya, kamong tanan nga nanagbalata tungod kaniya;

11

Aron kamo makasuso ug mabusog tungod sa mga dughan sa iyang mga pagkalipay; aron kamo magapagatas, ug mahimuot sa kadagaya sa iyang himaya.

12

Kay mao kini ang giingon ni Jehova: Ania karon, ako mohatag ug pakigdait kaniya sama sa usa ka suba, ug ang himaya sa mga nasud sama sa usa ka suba nga nagaawas: ug kamo magasupsop niini; kamo pagasalapwangon sa mga hawak, ug pagayogyogon ibabaw sa mga tuhod.

13

Ingon sa usa ka bata nga ginalipay sa iyang inahan, mao man pagalipayon ko kamo; ug kamo pagalipayon diha sa Jerusalem.

14

Ug kamo makakita niini, ug ang inyong kasingkasing magakalipay, ug ang inyong mga bukog molambo sama sa lunhaw nga balili: ug ang kamot ni Jehova maila sa iyang mga alagad; ug siya masilag batok sa iyang mga kaaway.

15

¶ Kay, ania karon, si Jehova moanhi uban ang kalayo, ug ang iyang mga carro mahasama sa alimpulos; aron sa pagpahamtang sa iyang kasuko uban ang kabangis, ug sa iyang pagbadlong uban sa mga siga sa kalayo.

16

Kay pinaagi sa kalayo si Jehova mopahamtang sa hukom, ug pinaagi sa iyang espada, ibabaw sa tanang unod; ug ang mga pinatay ni Jehova daghan.

17

Kadtong nagabalaan sa ilang kaugalingon ug nagaputli sa ilang kaugalingon aron sa pag-adto sa mga tanaman, sa luyo sa usa diha sa taliwala, nagakaon ug unod sa baboy, ug ang dulumtanan, ug ang ilaga, silang tanan magadungan sa pagdangat sa katapusan, nag-ingon si Jehova.

18

Kay ako nasayud sa ilang mga buhat ug sa ilang mga hunahuna: ang panahon moabut, nga pagatiponon ko ang tanan nga mga nasud ug mga dila; ug sila manganhi, ug makakita sa akong himaya.

19

Ug magabutang ako ug timaan sa taliwala nila, ug ako nga ipadala kadtong mga nangalagiw gikan kanila ngadto sa mga nasud, sa Tarsis, sa Pul, ug sa Lud, nga nagapamana, sa Tubal ug sa Javan, ngadto sa mga pulo nga halayo, nga wala makadungog sa akong kabantug, ni makakita sa akong himaya; ug sila magapahayag sa akong himaya sa taliwala sa mga nasud.

20

Ug ila nga dad-on ang tanan ninyo nga mga kaigsoonan gikan sa tanan nga mga nasud alang sa usa ka halad ngadto kang Jehova, sa ibabaw sa mga kabayo, ug sa sulod sa mga carro, ug sa mga talabon, ug sa ibabaw sa mga mula, ug sa ibabaw sa mga camello, ngadto sa akong balaan nga bukid nga Jerusalem, nag-ingon si Jehova, sa diha nga ang mga anak sa Israel maghatud sa ilang halad sa usa ka malinis nga sudlanan ngadto sa balay ni Jehova.

21

Ug gikan kanila usab ako mokuha aron himoon nga mga sacerdote ug tx aron himoon nga mga Levihanon, miingon si Jehova.

22

Kay ingon nga ang bag-ong mga langit ug ang bag-o nga yuta, nga akong pagabuhaton, magapabilin sa akong atubangan, miingon si Jehova, mao man magapabilin ang inyong kaliwatan ug ang inyong ngalan.

23

Ug mahanabo, nga gikan sa bag-ong pagsubang sa bulan hangtud sa usa, ug gikan sa usa ka adlawng igpapahulay hangtud sa usa, ang tanang mga katawohan manganhi aron sa pagsimba sa akong atubangan, miingon si Jehova.

Jeremiah 1


Jeremiah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

¶ Ang mga pulong ni Jeremias ang anak nga lalake ni Hilcias, sa mga sacerdote nga didto sa Anathoth sa yuta ni Benjamin:

2

Kang kinsa miabut ang pulong ni Jehova sa mga adlaw ni Josias ang anak nga lalake ni Amon, nga hari sa Juda, sa ikanapulo ug tolo ka tuig sa iyang paghari.

3

Miabut usab kini sa mga adlaw ni Joacim ang anak nga lalake ni Josias, nga hari sa Juda, ngadto sa katapusan sa ikanapulo ug usa ka tuig ni Zedechias, ang anak nga lalake ni Josias, nga hari sa Juda, ngadto sa pagdala sa Jerusalem nga binihag sa ikalima ka bulan.

4

¶ Unya ang pulong ni Jehova miabut kanako, nga nagaingon:

5

Sa wala pa ikaw buhata nako diha sa tiyan naila ko na ikaw, ug sa wala pa ikaw mogula sa tagoangkan gibalaan ko na ikaw; gitudlo ko ikaw nga manalagna alang sa mga nasud.

6

Unya miingon ako: Ah, Ginoong Jehova! ania karon, ako dili mahibalo nga mosulti; kay ako usa ka bata lamang.

7

Apan si Jehova miingon kanako: Ayaw pag-ingon: Ako usa ka bata; kay kang bisan kinsa ikaw paadtoon ko ikaw moadto, ug bisan unsa nga akong igasugo kanimo igasulti mo.

8

Ayaw pagkahadlok tungod kanila; kay ako magauban kanimo sa pagluwas kanimo, nagaingon si Jehova.

9

Unya si Jehova mituy-od sa iyang kamot, ug mihikap sa akong baba; ug si Jehova miingon kanako: Ania karon, ako nagbutang sa akong mga pulong diha sa imong baba:

10

Tan-awa, ako nagapahaluna kanimo ibabaw sa mga nasud, ug sa ibabaw sa mga gingharian niining adlawa, sa pagluka ug sa paggun-ob ug sa paglaglag ug sa pagpukan, sa pagtukod ug sa pagtanum.

11

¶ Labut pa ang pulong ni Jehova miabut kanako, nga nagaingon: Jeremias, unsay nakita mo? Ug ako miingon: Nakita ko ang usa ka sungkod sa kahoy nga almendras.

12

Unya miingon si Jehova kanako: Nakita mo pag-ayo: kay ako nagabantay sa akong pulong sa pagbuhat niini.

13

Ug ang pulong ni Jehova miabut kanako sa ikaduha, nga nagaingon: Unsay nakita mo? Ug ako miingon: Nakita ko ang nagabukal nga tubig sa caldero; ug ang nawong niini gikan sa amihanan.

14

Unya si Jehova miingon kanako: Gikan sa amihanan ang dautan mogula ibabaw sa tanang mga pumoluyo sa yuta.

15

Kay, Ania karon, ako motawag sa tanang mga banay sa mga gingharian sa amihanan, nagaingon si Jehova: ug sila mangabut, ug ang tagsatagsa kanila mopahaluna sa iyang trono sa pagsulod mo sa mga ganghaan sa Jerusalem, ug batok sa tanang mga kuta nga nagalibut didto, ug batok sa tanang mga ciudad sa Juda.

16

Ug ako mobungat sa akong mga paghukom batok kanila, mahitungod sa tanan nilang kadautan kay sila mingbulag kanako, ug nanag-sunog ug incienso sa laing mga dios, ug nanagsimba sa mga buhat sa ilang kaugalingong mga kamot.

17

Busa baksan mo ang imong hawak, ug tumindog ka, ug sultihi sila sa tanang gisugo ko kanimo: ayaw kalisang kanila, aron dili ko ikaw lisangon sa ilang atubangan.

18

Kay, Ania karon, ako nagbuhat kanimo niining adlawa ug usa ka kinutaan nga ciudad, ug usa ka haliging puthaw, ug tumbaga nga mga kuta, batok sa tibook nga yuta, batok sa mga hari sa Juda, batok sa mga principe niini, batok sa mga sacerdote niini, ug batok sa mga katawohan sa yuta.

19

Ug sila makig-away batok kanimo; apan sila dili makadaug kanimo: kay ako magauban kanimo, sa pagluwas kanimo, nagaingon si Jehova.

Jeremiah 2


Jeremiah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

¶ Ug ang pulong ni Jehova miabut kanako, nga nagaingon:

2

Lakaw, ug suminggit ka sa mga igdulungog sa Jerusalem, sa pag-ingon: Mao kini ang gisulti ni Jehova: Ako sa imong pagkabatan-on, ang gugma sa imong saad nga sa pagminyo; sa pagsunod mo kanako didto sa kamingawan, sa yuta nga wala matamni.

3

Ang Israel mao ang pagkabalaan kang Jehova, ang unang bunga sa iyang pagkadagaya: ang tanan nga naglamoy kaniya pagaisipon nga sad-an; ang kadautan modangat kanila, nagaingon si Jehova.

4

Pamati kamo sa pulong ni Jehova: Oh balay ni Jacob, ug ang tanang kabanayan sa balay sa Israel:

5

Mao kini ang gisulti ni Jehova: Unsay mga pagkadili-matarung nga nakita sa inyong mga amahan kanako, nga mingtalikod man sila kanako, ug mingsunod sa kakawangan, ug nangahimong kawang?

6

Ni ming-ingon sila: Hain man si Jehova nga nagkuha kanato gikan sa yuta sa Egipto, nga nagmando kanato latas sa kamingawan, latas sa usa ka yuta nga dili kapuy-an ug yuta sa mga gahong, latas sa yuta sa hulaw ug sa landong sa kamatayon, latas sa usa ka yuta nga walay tawong nakaagi, ug walay tawong nagpuyo?

7

Ug gidala ko kamo ngadto sa usa ka yuta sa kadagaya, aron sa pagkaon sa bunga niini ug sa kaayo niini; apan sa nakasulod kamo, inyong gihugawan ang akong yuta, ug gibuhat ninyo ang akong panulondon nga usa ka dulumtanan.

8

Ang mga sacerdote wala ngani moingon: Hain man si Jehova? ug kadtong nanagkupot sa Kasugoan wala makaila kanako: ang mga punoan usab nanaglapas batok kanako, ug ang mga manalagna nanagpanagna pinaagi kang Baal, ug nanagsunod sa mga butang nga walay kapuslanan.

9

¶ Tungod niini ako nakigbisug pa gayud kanimo, nagaingon si Jehova, ug sa mga anak sa inyong mga anak makigbisug pa ako.

10

Kay tabok sa mga pulo sa Kittim, ug tan-awa; ug pagpaadto didto sa Cedar, ug palandunga sa masingkamuton gayud; ug tan-awa kong aduna bay ingon nianang butanga.

11

Nagailis ba ang usa ka nasud sa iyang mga dios, nga dili man mga dios? apan ang akong katawohan nanag-ilis sa ilang himaya niadtong walay kapuslanan.

12

Kahibulong kamo niini, Oh kalangitan, ug kalisang gayud, mag-musara kamo pag-ayo, nagaingon si Jehova.

13

Kay ang akong katawohan nakahimo ug duruha ka kadautan: sila mingbiya kanako, ang tuburan sa mga tubig nga buhi, ug sila nanagkutkot ug mga atabay, mga atabay nga likian, nga dili kasudlan ug tubig.

14

¶ Ang Israel sulogoon ba? natawo ba siya nga ulipon? ngano man nga siya nahimong tulokbon?

15

Ang mga gagmayng leon nanagngulob kaniya, ug mingpadahunog sa ilang tingog; ug ilang gipaawa-aw ang iyang yuta: ang iyang mga ciudad nangasunog, nga walay pumoluyo.

16

Ang bagol sa imong ulo gibuak usab sa mga anak sa Memphis ug sa Tapnes.

17

Wala ba ikaw makakuha niini sa imong kaugalingon, nga niini mibiya man ikaw kang Jehova nga imong Dios, sa diha nga siya nagmando kanimo sa dalan?

18

Ug karon unsay labut mo sa dalan ngadto sa Egipto, aron sa pag-inum sa tubig sa Nilo? Kun unsay labut mo sa dalan ngadto sa Asiria, sa pag-inum sa mga tubig sa Suba?

19

Ang kaugalingon mong pagkadautan maoy magasaway kanimo, ug ang imong pagbalik sa pagpakasala magabadlong kanimo: busa hibaloi ug tan-awa nga kini maoy usa ka butang nga dautan ug mapait, nga ikaw mibiya man kang Jehova nga imong Dios, ug nga ang pagkahadlok mo kanako wala diha kanimo, nagaingon ang Ginoo, nga si Jehova sa mga panon.

20

¶ Kay sa kanhing panahon gibunggo ko ang imong yugo, ug gilugtas ko ang imong mga gapus; ug ikaw miingon: Ako dili na moalagad; kay sa tagsatagsa ka hatag-as nga bungtod ug ilalum sa tagsatagsa ka lunhaw nga kahoy ikaw nagyukbo sa imong kaugalingon, ug nakighilawas.

21

Bisan pa niana gitanum ko ikaw nga usa ka harianong parras, sa tim-os usa ka binhi nga maayo: nan naunsa nga nahimo man ikaw nga nagakadunot nga mga sanga sa usa ka lumalangyaw nga parras alang kanako?

22

Kay bisan pa manghugas ka ug lejia, ug mogamit ka ug daghang sabon, apan ang imong kasal-anan nahapatik na sa akong atubangan, nagaingon ang Ginoo nga si Jehova.

23

Unsaon mo sa pag-ingon: Ako dili mahugaw, ako wala mosunod sa mga Baal? tan-awa ang imong dalan diha sa walog, hibaloi ang imong nabuhat: ikaw maoy usa ka matulin nga camello nga batan-on nga milabang sa iyang mga dalan;

24

Usa ka ihalas nga asno nga naanad sa kamingawan, nga nagahanggap ug hangin sa kaugalingon niyang tinguha; sa iyang higayon kinsay makapugong kaniya? tanan nga nagapangita kaniya dili kapuyan sa ilang kaugalingon; sa iyang bulan sila makakaplag kaniya.

25

Pugngi ang imong tiil aron dili mahuboan sa sapin, ug ang imong totonlan gikan sa kauhaw. Apan ikaw miingon: Kawang lamang; dili, kay ako nahagugma sa mga dios nga lumalangyaw, ug ako moadto sa pagsunod kanila.

26

Ingon nga ang kawatan maulaw kong siya hidakpan, mao man ang balay sa Israel naulaw; sila, ang ilang mga hari, ang ilang mga principe, ug ang ilang mga sacerdote, ug ang ilang mga manalagna;

27

Nga nagaingon sa usa ka tuod sa kahoy: Ikaw mao ang akong amahan; ug sa usa ka bato: Ikaw mao ang nagpahamugso kanako: kay sila mingtalikod kanako, ug wala moatubang; apan sa panahon sa ilang kalisud sila moingon: Tumindog ka, ug luwasa kami.

28

Apan hain na ang imong mga dios nga imong gibuhat alang kanimo? patindoga sila, kong sila makaluwas ugaling kanimo sa panahon sa imong kalisud: kay sumala sa gidaghaonon sa imong mga ciudad mao man ang imong mga dios, Oh Juda.

29

¶ Ngano man nga makiglalis pa kamo kanako? Kamong tanan nanagpakalapas batok kanako, nagaingon si Jehova.

30

Kawang lamang ang paghampak ko sa inyong mga anak; sila wala makadawat ug mga pagsaway: ang inyong kaugalingong espada maoy milamoy sa inyong mga manalagna, sama sa usa ka malaglagon nga leon.

31

Oh kaliwatan, tan-aw kamo sa pulong ni Jehova: Kamingawan ba ako alang sa Israel? kun usa ba ka yuta sa mabaga nga kangitngit? Nganong nagaingon ang akong katawohan. Kami mga binuhian; dili na kami moduol kanimo?

32

Malimot ba ang usa ka ulay sa iyang mga dayandayan, kun mahimuot ba ang usa ka pangasaw-onon sa iyang bisti? apan ang akong katawohan nalimot kanako sa mga adlaw nga dili maisip.

33

Unsaon mo pagdayandayan sa imong dalan aron sa pagpangit sa gugma! busa bisan ang dautang mga babaye gitudloan mo sa imong mga dalan.

34

Sa imong mga sidsid usab hingkaplagan ang dugo sa mga kalag niadtong mga inocente nga kabus: nga wala mo sila makita minglugos pagsulod; apan kini tungod man niining mga butanga.

35

Bisan pa niini ikaw nag-ingon: Ako inocente; sa pagkatinuod ang iyang kasuko gipaiway gikan kanako. Ania karon, pagahukman ko ikaw, kay ikaw nagaingon: Ako wala makasala.

36

Nganong nagalaaglaag ka sa hilabihan aron sa pagbalhin sa imong dalan? maulaw usab ikaw sa Egipto, ingon nga naulaw ikaw sa Asiria.

37

Gikan dinhi usab ikaw mogikan, uban ang imong mga kamot sa ibabaw sa imong ulo: kay si Jehova nagasalikway niadtong imong ginasaligan, ug ikaw dili mouswag uban kanila.

Jeremiah 3


Jeremiah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

¶ Sila nanag-ingon: Kong ang usa ka tawo mobiya sa iyang asawa, ug siya molakaw gikan kaniya, ug mahimong asawa sa lain, mobalik ba ang tawo pag-usab kaniya? dili ba kanang yutaa mamahugaw sa hilabihan gayud? apan ikaw nakighilawas uban sa daghang mga hinigugma; bisan pa niini bumalik kamo pag-usab kanako, nagaingo si Jehova.

2

Iyahat ang imong mga mata ngadto sa mga walay sulod nga kahitas-an, ug tan-awa; diin ikaw wala iponi sa paghigda? Sa kadalanan ikaw milingkod alang kanila, ingon sa usa ka Arabe diha sa kamingawan; ug ikaw naghugaw sa yuta uban sa imong mga pagpakighilawas ug uban sa imong pagkadautan.

3

Busa ang ulan gipogngan, ug walay naulahing ulan; bisan pa niini ikaw adunay usa ka agtang sa bigaon, ikaw nagdumili sa pagkaulaw.

4

Dili ba ikaw sukad niining panahona mosinggit kanako: Amahan ko, ikaw mao ang magmamando sa akong pagkabatan-on?

5

Pagatipigan ba niya ang iyang kasuko sa walay kinutoban` tipigan ba niya hangtud sa katapusan? Ania karon, ikaw nakapamulong ug nakabuhat sa dautang mga butang, ug nangatuman ang imong tuyo.

6

¶ Labut pa niini si Jehova miingon kanako sa mga adlaw ni Josias nga hari: Nakita mo ba ang nabuhat sa mga masalaypon nga Israel? siya miadto sa tagsatagsa ka hatag-as nga bukid ug sa ilalum sa tagsatagsa ka lunhawng kahoy, ug didto nakighilawas.

7

Ug ako miingon sa human siya makabuhat niining mga butanga: Mobalik siya kanako; apan siya wala mobalik: Ug ang iyang maluibong igsoon nga Juda nakakita niini.

8

Ug nakita ko, sa diha nga, ang tanang mga hinungdan nga ang masalaypon nga Israel nakapanapaw, akong gisalikway siya ug gihatagan ko siya ug usa ka sulat sa kabulagan, ugaling ang iyang igsoong Juda nga maluibon wala mahadlok; apan miadto usab ug nagpakighilawas.

9

Ug nahitabo tungod sa pagkagaan sa iyang pagpakighilawas, nga ang yuta nahugawan, ug siya nanapaw sa mga bato ug uban sa mga tuod sa kahoy.

10

Ug bisan pa tungod niining tanan, ang iyang maluibong igsoong Juda wala mobalik kanako uban sa bug-os niyang kasingkasing, kondili sa kabakakan, nagaingon si Jehova.

11

Ug si Jehova miingon kanako: Ang masalaypon nga Israel nagpakita sa iyang kaugalingon nga labi pang matarung kay sa maluibon nga Juda.

12

¶ Lakaw, ug isangyaw kining mga pulonga ngadto sa amihanan, ug umingon: Bumalik ka, masalaypon nga Israel, nagaingon si Jehova; ikaw dili mosulinga-sa-kaligutgut; kay ako maloloy-on man, nagaingon si Jehova, dili ako magtipig ug kaligutgut sa walay katapusan.

13

Angkona lamang ang imong kasal-anan, nga ikaw nakalapas batok kang Jehova nga imong Dios, ug nagsabwag sa imong mga paagi sa mga lumalangyaw ilalum sa tagsatagsa ka lunhawng kahoy, ug wala mo pagpatalinghugi ang akong tingog, nagaingon si Jehova.

14

Bumalik kamo, Oh mga anak nga masalaypon, nagaingon si Jehova; kay ako mao ang inyong bana; ug ikuha ko kamo ug usa ka ciudad, ug duruha sa usa ka panimalay, ug dad-on ko kamo ngadto sa Sion:

15

Ug hatagan ko kamo ug mga magbalantay nga uyon sa akong kasingkasing, nga magapakaon kaninyo sa kinaadman ug salabutan.

16

Ug mahatabo, sa diha nga kamo mosanay ug modaghan sa yuta, niadtong mga adlawa, nagaingon si Jehova, sila dili na moingon pag-usab: Ang arca sa tugon ni Jehova: ni mahisulod pa kini sa ilang hunahuna, ni mahinumdum pa sila niini; ni modu-aw pa sila niini; ni buhaton pa kini pag-usab.

17

Niadtong panahona sila magatawag sa Jerusalem nga trono ni Jehova, ug ang tanang mga nasud pagatigumon ngadto kaniya, sa ngalan ni Jehova, sa Jerusalem: ni magalakaw sila pag-usab sa katig-a sa ilang dautang kasingkasing.

18

Niadtong mga adlawa ang balay sa Juda mokuyog sa balay sa Israel, ug silang duruha mogula gikan sa yuta sa amihanan ngadto sa yuta nga akong gihatag alang sa usa ka panulondon sa inyong mga amahan.

19

Apan ako miingon: Unsaon ko pagbutang kanimo sa taliwala sa mga anak, ug paghatag kanimo sa yuta nga kailibgon, usa ka maayong panulondon sa mga panon sa mga nasud? ug ako miingon: Kamo motawag kanako: Akong Amahan; ug dili mobiya sa pagsunod kanako.

20

¶ Sa pagkatinuod ingon nga ang usa ka maluibon nga asawa mobiya sa iyang bana, mao man kamo nagaluib kanako, Oh balay sa Israel, nagaingon si Jehova.

21

Ang usa ka tingog nadungog sa mga walay sulod nga kahitas-an, ang paghilak ug mga pangaliyupo sa mga anak sa Israel; tungod kay sila mingsimang gikan sa ilang dalan, sila nalimot kang Jehova nga ilang Dios.

22

Bumalik kamo, masalaypon nga mga anak, pagaayohon ko ang inyong mga kasaypanan. among Dios.

23

Sa pagkatinuod kawang lamang ang kaluwasan nga gitukod gikan sa mga bungtod, ang kagubot sa ibabaw sa kabukiran: sa pagkatinuod kang Jehova nga atong Dios anaa ang kaluwasan sa Israel.

24

Apan ang butang nga makau-ulaw nagalamoy sa mga binuhatan sa atong mga amahan, gikan sa atong pagkabatan-on, ang ilang mga panon sa carnero ug sa mga vaca, ang ilang mga anak nga lalake ug ang ilang mga anak nga babaye.

25

Manghigda kita sa atong kaulawan, ug ipatabon kanato ang atong kagubot; kay nakasala kita batok kang Jehova nga atong Dios, kita ug ang atong mga amahan, gikan sa atong pagkabatan-on bisan hangtud niining adlawa; ug kita wala managtuman sa tingog ni Jehova nga atong Dios.

Jeremiah 4


Jeremiah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

¶ Kong ikaw mobalik, Oh Israel, nagaingon si Jehova, kong ikaw mobalik kanako: ug kong biyaan mo ang imong mga dulumtanan gikan sa akong pagtan-aw, nan ikaw dili na pagakuhaon gikan diha.

2

Ug ikaw magapanumpa: Ingon nga si Jehova buhi, sa kamatuoran, sa justicia, ug sa pagkamatarung; ug ang mga nasud managpanalangin sa ilang kaugalingon diha kaniya, ug diha kaniya sila managhimaya.

3

¶ Kay mao kini ang gisulti ni Jehova sa mga tawo sa Juda ug sa Jerusalem: Bungkaga ang inyong yuta nga dinaro, ug ayaw pagpugas taliwala sa mga tunok.

4

Magpacircuncidar kamo sa inyong kaugalingon kang Jehova, ug kuhaa ang mga habolhabol sa inyong kasingkasing, kamong mga tawo sa Juda ug mga pumoluyo sa Jerusalem; tingali unya nga mogula ang akong kapungot sama sa kalayo, ug mosunog sa pagkaagi nga walay makapalong niini, tungod sa kadautan sa inyong mga buhat.

5

¶ Ipahayag ninyo sa Juda, ug imantala sa Jerusalem; ug umingon kamo: Huypon ninyo ang mga trompeta diha sa yuta; tiyabaw sa makusog, ug umingon kamo: Managtigum kamo, ug moadto kita sa mga kinutaan nga ciudad.

6

Ipakayab ang bandila paingon sa Sion: kumalagiw kamo alang sa kaluwasan, ayaw pagpabilin; kay magapadala ako ug kadautan gikan sa amihanan, ug usa ka dakung pagkalaglag.

7

Ang usa ka leon migula na gikan sa iyang kalibonan, ug ang manlalaglag sa mga nasud; anaa siya sa iyang dalan; siya migula na gikan sa iyang puloy-anan aron sa paglaglag sa imong yuta; aron ang imong mga ciudad mangagun-ob, nga walay usang magapuyo.

8

Tungod niini managsul-ob kamo ug sako, managminatay kamo ug managdangoy-ngoy; kay ang mabangis nga kasuko ni Jehova wala mobiya kanato.

9

Ug mahitabo niadtong adlawa, nagaingon si Jehova, nga ang kasingkasing sa hari mahanaw, ug ang kasingkasing sa mga principe; ug ang mga sacerdote manghibulong, ug ang mga manalagna manghitingala.

10

Unya miingon ako: Ah, Jehova nga Ginoo! sa pagkatinuod gilimbongan mo sa hilabihan gayud kining katawohan sa Jerusalem, sa pag-ingon: Kamo managbaton ug pakigdait; apan diay ang espada milagbas ngadto sa kinabuhi.

11

Niadtong panahona igaingon niining katawohan ug sa Jerusalem: Ang usa ka mainit nga hangin gikan sa mga walay sulod nga kahitas-an didto sa kamingawan ngadto sa anak nga babaye sa akong katawohan, dili sa pagtahup, ni sa paglinis.

12

Ang usa ka makusog nga hangin gikan niining mga dapita moabut tungod kanako: karon mamulong usab ako ug paghukom batok kanila.

13

Ania karon, siya moanhi ingon sa mga panganod, ug ang iyang mga carro mahisama sa alimpulos; ang iyang mga kabayo matulin kay sa mga agila. Alaut kita! kay kita nangagun-ob.

14

Oh Jerusalem, hugasi ang imong kasingkasing gikan sa kadautan aron ikaw mamaluwas. Hangtud anus-a ba nga ang imong dautan nga hunahuna magapuyo sa sulod kanimo?

15

Kay may usa ka tingog nga nagapahayag gikan sa Dan, ug nagamantala ug kadautan gikan sa kabungtoran sa Ephraim.

16

Isugilon ninyo sa mga nasud; ania karon, imantala batok sa Jerusalem, nga ang mga magbalantay miabut gikan sa halayo nga kayutaan; ug nanagbungat sa ilang mga tingog batok sa mga ciudad sa Juda.

17

Ingon sa mga magbalantay sa usa uma sila magabatok libut kanila; tungod kay siya nagmasukihon batok kanako, nagaingon si Jehova.

18

Ang imong mga kagawian ug ang imong mga binuhatan nanagdala kanimo niining mga butanga; mao kini ang imong pagkadautan, tungod kay kini mapait, tungod kay kini milagbas nganha sa imong kasingkasing.

19

¶ Ang akong kaguol, ang akong kaguol! gisakitan gayud ako sa akong kasingkasing; ang akong kasingkasing nagubot sa sulod nako; dili ko na kapunggan ang kalinaw, tungod kay ikaw nakadungog, Oh kalag ko, sa tingog sa trompeta, ang pagpagubok alang sa gubat.

20

Pagkalumpag ibabaw sa pagkalumpag maoy gisinggit; kay ang tibook nga yuta nalaglag: sa kalit ang akong mga balong-balong nangalumpag ug ang akong mga tabil sa usa lamang ka gutlo.

21

Hangtud anus-a ba nga akong makita ang bandila, ug mabati ang tingog sa trompeta?

22

Kay ang akong katawohan mga buang-buang, sila wala managpakaila kanako; sila hungog nga mga anak, ug sila mga walay salabutan: sila mga makinaadmanon sa pagbuhat ug kadautan; apan sa pagbuhat ug maayo sila mga walay kahibalo.

23

Gitan-aw ko ang yuta, ug, ania karon, kini awa-aw, ug walay sulod; ug ang kalangitan, ug sila walay kahayag.

24

Gitan-aw ko ang kabukiran, ug, ania karon, sila minglinog, ug ang tanang kabungtoran ming-irog ngadto ug nganhi.

25

Gitan-aw ko, ug, ania karon, walay tawo ug ang tanang mga kalanggaman sa kalangitan nangalagiw.

26

Gitan-aw ko, ug, ania karon, ang mabungaon nga uma nahimong kamingawan, ug ang tanang mga ciudad didto nangalumpag sa presencia ni Jehova, ug sa atubangan sa iyang mabangis nga kasuko.

27

Kay mao kini ang giingon ni Jehova: Ang tibook nga yuta mahimong biniyaan; ugaling dili ko tibawason kini.

28

Tungod niini ang yuta magabalata, ug ang kalangitan sa ibabaw mangaitum; kay ako man ang namulong niini, akong gitinguha kini, ug wala ako magbasul, ni motalikod ako gikan niini.

29

Ang tagsatagsa ka ciudad mokalagiw tungod sa kasaba sa mga managkabayo, ug sa mga magpapana; sila moadto sa mga kalibonan, ug mokatkat sa kapangpangan; ang tagsatagsa ka ciudad pagabiyaan, ug walay bisan usa ka tawo nga mopuyo didto.

30

Ug ikaw, sa diha nga ikaw mahimong biniyaan, unsa bay imong buhaton? Bisan ikaw magasaput ug mapula, bisan ikaw magadayandayan ug mga dayandayan nga bulawan, bisan pa ug buliton mo ang imong mga mata sa pintal, kawang lamang ang pagpaanyag mo sa imong kaugalingon; ang imong mga hinigugma managtamay kanimo, sila managpangita sa imong kinabuhi.

31

Kay ako nakadungog ug tingog ingon sa usa ka babaye nga nagaanak, ug ang kaul-ol ingon kaniya nga magaanak sa panganay nga bata, ang tingog sa anak nga babaye sa Sion, nga nagahangus, nga nagabuklad sa iyang mga kamot, sa pag-ingon: Alaut ako karon! kay napugdaw ang akong kalag sa atubangan sa mga mamumuno.

Jeremiah 5


Jeremiah Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

¶ Dumalagan kamo pabalik-balik sa kadalanan sa Jerusalem, ug tan-awa karon, ug hibaloi, ug pangitaa sa mga halapad nga dapit didto, kong makakaplag ba kamo ug usa ka tawo, kong aduna bay mausa nga nagabuhat sa minatarung; nga nagapangita sa kamatuoran; ug ako magapasaylo kaniya.

2

Ug bisan pa, sila nagaingon: Ingon nga si Jehova buhi; sa pagkamatuod, sila nanagpanumpa sa bakak.

3

Oh Jehova, wala ba magatan-aw sa kamatuoran ang imong mga mata? nagsilot ka kanila, apan sila wala managsubo; ikaw nag-ut-ut kanila, apan sila mingdumili sa pagdawat sa pagsaway: sila nanagpagahi sa ilang mga nawong labi kay sa usa ka bato; sila mingdumili sa pagbalik.

4

Unya ako miingon: Sa pagkatinuod kini sila mga kabus; sila mga buang-buang; kay sila wala manghibalo sa dalan ni Jehova; ni sa Kasugoan sa ilang Dios.

5

Ako moadto sa mga dagkung tawo, ug mosulti kanila; kay sila nanghibalo sa dalan ni Jehova, ug sa justicia sa ilang Dios. Apan kini sila nanag-usa sa pagbunggo sa yugo ug sa paglugtas sa mga gapus.

6

Tungod niini ang usa ka leon nga gikan sa lasang maoy mopatay kanila, ang usa ka lobo sa kagabhion maoy molaglag kanila; ang usa ka leopardo maoy motukaw batok sa ilang mga ciudad; ang tagsatagsa nga mogula gikan didto pagakuniskunison: kay ang ilang mga kalapasan daghan, ug ang ilang mga pagkamasalaypon mingtubo.

7

Unsaon ko pagpasaylo kanimo? ang imong mga anak mingtalikod kanako, ug nanagpanumpa pinaagi niadtong dili mga dios. Sa diha nga gipakaon ko sila hangtud sa pagkabusog, sila nanapaw hinoon, ug nanagpanon pagtigum sa ilang kaugalingon diha sa mga balay sa mga babaye nga bigaon.

8

Sila sama sa linalogan nga mga kabayo nga mingsalaag sa bisan diin nga dapit; ang tagsatagsa nagabahihi sunod sa asawa sa iyang isigkatawo.

9

Dili ba ako modu-aw tungod niining mga butanga? nagaingon si Jehova: ug dili ba ang akong kalag manimalus sa nasud nga ingon niini?

10

¶ Panaka kamo sa iyang mga kuta, ug gun-oba; apan ayaw pagtibawasa sa pagguba: kuhaa ang iyang mga sanga; kay sila dili man iya ni Jehova.

11

Kay ang balay sa Israel ug ang balay sa Juda nanagbudhi kanako, nagaingon si Jehova.

12

Sila minglimod kang Jehova, ug ming-ingon: Dili man siya; ni ang kadaut modangat kanato; ni makakita kita ug espada ni gutom:

13

Ug ang mga manalagna mangahimong hangin, ug ang pulong wala diha kanila: ang ingon niini pagabuhaton kanila.

14

Tungod niini, nagaingon si Jehova, ang Dios sa mga panon: Tungod kay kamo mingsulti niining mga pulonga, ania karon, himoon ko nga kalayo sa imong baba ang akong mga pulong, ug kining katawohan, kahoy, ug kini molamoy kanila.

15

Ania karon, padad-an ko kamo ug usa ka nasud gikan sa halayo, Oh balay sa Israel, nagaingon si Jehova: kini usa ka nasud nga gamhanan, usa ka nasud nga karaan, usa ka nasud kansang pinulongan wala mo hibaloi, ni makasabut ikaw sa ilang igaingon.

16

Ang ilang baslayan maoy usa ka inablihang lubnganan, silang tanan pulos mga kusganong tawo.

17

Ug sila maoy mokaon sa imong giani, ug sa imong tinapay nga ginakaon sa imong mga anak nga lalake ug sa imong mga anak nga babaye. Sila mokaon sa imong panon sa carnero ug sa imong panon sa mga vaca: sila mokaon sa imong mga parras ug sa imong mga kahoy nga igos: sila maoy mogun-ob sa imong kinutaang mga ciudad, diin ikaw mosalig, uban sa espada.

18

Apan bisan pa niadtong mga adlawa nagaingon si Jehova: Dili ko tibawason kamo.

19

Ug mahatabo nga kong ikaw moingon: Ngano man nga kanato gibuhat ni Jehova nga atong Dios kining tanan nga mga butanga? unya ikaw moingon kanila: Sama sa inyong pagbiya kanako, ug sa pag-alagad sa laing mga dios sa inyong yuta, mao nga magaalagad kamo sa mga dumuloong diha sa yuta nga dili inyo.

20

¶ Ipahayag ninyo kini diha sa balay ni Jacob, ug imantala kini sa Juda, sa pag-ingon:

21

Pamatia karon kini, Oh buangbuang nga katawohan, ug mga walay salabutan; nga adunay mga mata, ug dili makakita; nga adunay mga igdulungog, ug dili makadungog.

22

Dili ba kamo mahadlok kanako? nagaingon si Jehova: dili ba kamo mokurog sa akong presencia, nga nagbutang sa balas aron mahimong utlanan sa dagat, nga pinaagi sa usa ka sugo nga walay pagkatapus, kini dili makalabang niini? ug bisan ang mga balud didto managsapo-sapo sa ilang kaugalingon, apan sila dili makadaug: bisan sila modahunog, apan sila dili makalabang niini.

23

Apan kini nga katawohan adunay malalison ug sumosukol nga kasingkasing; sila mingsukol ug nangawala na.

24

Wala gani moingon sila sa ilang kasingkasing: Kahadlokan na nato karon si Jehova nga atong Dios, nga nagahatag ug ulan, sa kaniadto ug sa ulahian sa iyang panahon: nga nagabantay alang kanato niining tinudlong mga semana sa pagpangani.

25

¶ Ang inyong kasal-anan maoy nakapahilayo niining mga butanga, ug ang inyong mga sala maoy nakapugong gikan kaninyo sa mga kaayohan.

26

Kay sa taliwala sa akong katawohan igakita ang dautang mga tawo; sila nanagbantay ingon sa mga mangangayam nga nanaghati; sila nagabutang ug usa ka lit-ag, sila modakup ug mga tawo.

27

Ingon sa usa ka halwa nga napuno sa mga langgam, mao usab ang ilang mga balay napuno sa mga limbong: busa sila nangahimong dagku ug nangahimong bahandianon.

28

Sila mingtambok, sila mingsinaw: Oo, sila minglabaw sa mga binuhatan sa mga dautan: sila wala managlaban sa katungod, sa katungod sa mga ilo, aron sila mouswag; ug ang katungod sa mga hangul wala nila pakanaugi ug hukom.

29

Dili ba ako modu-aw tungod niining mga butanga? nagaingon si Jehova: dili ba ang akong kalag magapanimalus sa usa ka nasud nga maingon niini?

30

Ang usa ka kahibulongan ug makalilisang nga butang maoy nahitabo sa yuta.

31

Ang mga manalagna nanagpanagna sa bakak, ug ang mga sacerdote nanagmando pinaagi sa ilang kahimoan; ug ang akong katawohan nahigugma nianang mga butanga; ug unsay inyong pagabuhaton sa katapusan niana?

Jeremiah 6


Jeremiah Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

¶ Pangalagiw kamo alang sa kaluwasan, mga anak ni Benjamin, gikan sa kinataliwad-an sa Jerusalem, ug huypa ang trompeta didto sa Tekoa, ug iisa ang usa ka bandila sa Bet-hakarem; kay ang dautan nagasud-ong gikan sa amihanan, ug ang usa ka dakung pagkalaglag.

2

Ang maanyag ug mabuyang nga dalaga, ang anak nga babaye sa Sion akong pagaputlon.

3

Ang mga magbalantay uban ang ilang panon moadto kaniya: batok kaniya sila managpahaluna sa ilang mga balong-balong sa paglibut; sila managpakaon, ang tagsatagsa sa iyang dapit.

4

Panag-andam kamo sa gubat batok kaniya; manindog, ug mangadto kita sa udto. Alaut kita! kay ang adlaw milingay na, kay ang mga landong sa kagabhion mikaylap na.

5

Manindog, ug mangadto kita sa gabii, ug gub-on ta ang iyang mga palacio.

6

Kay mao kini ang giingon ni Jehova sa mga panon: Pamutol kamo ug mga kahoy, ug pagpatubo ug usa ka salipdanan batok sa Jerusalem: mao kining lungsora ang pagadu-awon; sa sulod niya anaa ang lonlon pagdaugdaug.

7

Ingon sa usa ka tuboran nga nagapasugwak sa iyang mga tubig, mao man siya nagapasugwak sa iyang kadautan ang pagpanlupig ug paglaglag nabati diha kaniya; sa akong atubang sa kanunay ania ang kasakitan ug mga samad.

8

Magpatudlo ka, Oh Jerusalem, tingali unya ang akong kalag mahamulag kanimo; tingali unya nga himoon ko ikaw nga kamingawan, usa ka yuta nga walay magapuyo.

9

¶ Mao kini ang giingon ni Jehova sa mga panon: Sila managhagdaw sa makuti gayud sa mahabilin sa Israel ingon sa parras, ingon sa mangungutlo sa parras lisoa ang imong kamot sulod sa mga bukag.

10

Kang kinsa man ako mosulti, ug mosaksi aron sila makadungog? ania karon, ang ilang mga igdulungog wala macircuncidahi, ug sila dili makadungog: ania karon ang pulong ni Jehova alang kanila nahimong usa ka kaulawan; sila walay kahimuot niini.

11

Busa ako napuno sa kaligutgut ni Jehova: gikapuyan na ako sa pagbadlong niana: sa tingub ibubo kini sa ibabaw sa mga kabataan sa kadalanan ug ibabaw sa mga batan-ong lalake; kay bisan ang bana uban sa asawa pagakuhaon, ang tigulang uban kaniya nga hupong sa mga adlaw.

12

Ug ang ilang kabalayan igahatag sa uban, lakip ang ilang mga kaumahan ug mga asawa; kay akong pagatuy-oron ang akong kamot ibabaw sa mga pumoluyo sa yuta, nagaingon si Jehova.

13

Kay gikan sa labing diyutay kanila ngadto sa labing dagku kanila, ang tagsatagsa mitugyan sa kahikaw, ug gikan sa manalagna bisan pa ngadto sa sacerdote, ang tagsatagsa nagalimbong.

14

Sila usab nag-ayo ug diyutay lamang sa samad sa akong katawohan, sa pag-ingon: Pakigdait, pakigdait; sa diha nga walay pakigdait.

15

Nangaulaw ba sila sa ilang pagbuhat ug dulumtanan? wala, sila wala gayud mangaulaw, ni mangahilaw ang ilang nawong: busa sila mangapukan uban niadtong mga mangapukan; sa panahon nga modu-aw ako kanila sila manghisukamod, nagaingon si Jehova.

16

Mao kini ang giingon ni Jehova: Tumindog kamo sa mga dalan, ug tan-awa, ug pangutana mahitungod sa karaang mga alagianan, kong hain ang maayong dalan; ug lumakaw kamo niana, ug makakaplag kamo sa kapahulayan alang sa inyong mga kalag: apan sila ming-ingon: kami dili moagi didto.

17

Ug ako nagbutang ug mga magbalantay ibabaw kaninyo, nga nagaingon: Pamati sa tingog sa trompeta; apan sila ming-ingon: Dili kami maminaw.

18

¶ Busa pamati kamo, mga nasud, ug hibaloi, Oh katilingban, unsay anaa sa taliwala nila.

19

Pamati, Oh yuta, ania karon, ako magapadala ug kadaut ibabaw niini nga katawohan, bisan ang bunga sa ilang mga hunahuna, tungod kay wala sila managpatalinghug sa akong mga pulong; ug mahitungod sa akong Kasugoan, sila nanagsalikway niini.

20

Sa unsang tuyoa nga midangat kanako ang incienso gikan sa Sheba, ug ang matam-is nga tubo gikan sa halayong yuta? ang inyong halad-nga-sinunog dili madawat, ni makapahimuot kanako ang inyong mga halad.

21

Busa mao kini ang giingon ni Jehova: Ania karon, ako magabutang ug mga kapangdolan sa atubangan niini nga katawohan, ang amahan ug ang mga anak sa tingub mangapangdol ang tanan batok kanila; ang isigkatawo ug ang iyang higala mangamatay.

22

Mao kini ang giingon ni Jehova: Ania karon, ang usa ka katawohan moabut gikan sa yuta sa amihanan; ug ang usa ka dakung nasud moalsa gikan sa mga kinatumyang dapit sa yuta.

23

Sila managbitbit ug mga pana ug bangkaw; sila mabangis man ug walay kalooy; ang ilang tingog modahunog sama sa dagat; ug sila mangabayo sa mga kabayo, ang tagsatagsa magalaray, sama sa usa ka tawo, nga andam sa gubat batok kaninyo, Oh anak nga babaye sa Sion.

24

Nabati namo ang balita mahitungod niana; ang among mga kamot nangaluya: ang kaguol naghari kanamo, ug ang mga kangutngut ingon sa usa ka babaye nga nagaanak.

25

Ayaw pag-adto sa uma, ni molakaw ka sa dalan; kay ang pinuti sa kaaway, ug kakugmat, anaa sa tagsatagsa ka kiliran.

26

Oh anak nga babaye sa akong katawohan, magtampi ka ug sako, ug maglunang ka sa mga abo: magbalata ka, ingon sa pagbalata alang sa bugtong anak, ang labing mapait nga pagminatay; kay sa madali ang manlalaglag moanhi kanato.

27

Ako nagapatindog kanimo nga usa ka magsusulay, ug usa ka kuta sa taliwala sa akong katawohan, aron ikaw mahibalo ug magasulay sa ilang kagawian.

28

Silang tanan mga sumosukol nga hilabihan, nga nanaglakaw-lakaw uban ang mga balikas: sila mga tumbaga ug puthaw: silang tanan pulos mga mahugaw.

29

Ang mga hasohasan mitayhop sa hilabihan gayud; ang tingga giut-ut sa kalayo: kawang lamang ang pagtunaw sa pag-ulay; kay ang dautan wala man mangaluka.

30

Sinalikway nga salapi maoy igatawag sa mga tawo kanila, tungod kay si Jehova nagsalikway man kanila.

Jeremiah 7


Jeremiah Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

¶ Ang pulong nga miabut kang Jeremias gikan kang Jehova, nagaingon:

2

Tindog sa ganghaan sa balay ni Jehova, ug imantala didto kining pulonga; ug umingon ka: Pamati sa pulong ni Jehova, ngatanan kamo sa Juda nga mosulod niining ganghaana aron sa pagsimba kang Jehova.

3

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Usba ang inyong mga kagawian, ug ang inyong mga binuhatan, ug kamo papuy-on ko niining dapita.

4

Ayaw kamo pagsalig sa bakakong mga pulong, nga nagaingon: Ang templo ni Jehova, ang templo ni Jehova, mao kini ang templo ni Jehova.

5

Kay kong magausab kamo sa hingpit gayud sa inyong kagawian, ug sa inyong binuhatan; kong magabuhat kamo ug justicia nga hingpit gayud sa tunga sa tawo ug sa iyang isigkatawo;

6

Kong kamo dili magdaugdaug sa dumuloong, sa mga ilo, ug sa balo nga babaye, ug dili magpaagas ug dugo sa inocente niining dapita, ni magsunod sa laing mga dios alang sa inyong kaugalingong kadautan:

7

Nan papuy-an ko kamo niining dapita, sa yuta nga gihatag ko sa inyong mga amahan, gikan sa kakaraanan bisan hangtud sa walay katapusan.

8

Ania karon, kamo nanagsalig sa bakakong mga pulong nga walay kapuslanan.

9

Mangawat ba kamo, mopatay, ug manapaw, ug manumpa sa bakak, ug magasunog sa incienso kang Baal, ug magasunod sa laing mga dios nga wala ninyo hiilhi,

10

Ug unya moanhi ug motindog sa akong atubangan, sulod niining balaya, nga ginatawag sa akong ngalan, ug magaingon: Kita giluwas na; aron kamo managbuhat niining tanan nga mga dulumtanan?

11

Kining balaya, nga gitawag sa akong ngalan, nahimo bang usa ka lungib sa mga tulisan sa inyong mga mata? Ania karon, ako bisan pa ako, nakakita niini, nagaingon si Jehova.

12

Apan lumakaw kamo karon ngadto sa akong dapit nga atua sa Silo, diin akong giuna pagpahamutang ang akong ngalan, ug tan-awa kong unsay gibuhat ko niana tungod sa pagkadautan sa akong katawohan nga Israel.

13

Ug karon tungod kay inyong gibuhat kining tanang mga buhata, nagaingon si Jehova, ug ako nagsulti kaninyo, mibangon pagsayo, ug namulong, apan kamo wala makadungog; ug nagtawag ako kaninyo, apan kamo wala motubag:

14

Busa buhaton ko sa balay nga gitawag sa akong ngalan, nga inyong gilauman, ug sa dapit nga gihatag ko kaninyo, ug sa inyong mga amahan, ang ingon sa gibuhat ko sa Silo.

15

Ug akong isalikway kamo gikan sa akong pagtan-aw ingon sa pagsalikway ko sa tanan ninyong mga kaigsoonan, bisan ang tibook nga kaliwat ni Ephraim.

16

¶ Busa ikaw ayaw pag-ampo alang niini nga katawohan, ni magpatugbaw ka sa imong pagtu-aw ni mag-ampo alang kanila, ni magpakilooy ka kanako alang kanila: kay ako dili magpatalinghug kanimo.

17

Wala ba ikaw makakita sa ilang gibuhat sa mga ciudad sa Juda ug didto sa kadalanan sa Jerusalem?

18

Ang mga bata nangahoy, ug ang mga amahan nanaghaling ug kalayo, ug ang mga babaye nanagmasa sa lutoon nga tinapay, aron sa pagbuhat ug tinapay alang sa reina sa langit, ug sa pagbubo sa halad-nga-ilimnon alang sa lain nga mga dios, aron ako hagiton nila sa pagpakasuko.

19

Nakahagit ba sila kanako sa pagpakasuko? nagaingon si Jehova: wala ba sila magahagit sa ilang kaugalingon, ngadto sa kalibug sa ilang kaugalingong mga nawong?

20

Busa mao kini ang giingon ni Jehova nga Ginoo: Ania karon, ang akong kasuko ug ang akong kaligutgut, ibubo niining dapita, ibabaw sa tawo, ug ibabaw sa mananap, ug ibabaw sa kakahoyan sa uma, ug ibabaw sa mga bunga sa yuta; ug kini mangasunog, ug diii mapalong.

21

¶ Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Idugang ang inyong mga halad-nga-sinunog sa inyong mga halad, ug kumaon kamo ug unod.

22

Kay ako wala magsulti sa inyong mga amahan, ni magsugo kanila sa adlaw nga gidala ko sila gikan sa Egipto, mahatungod sa mga halad-nga-sinunog kun mga halad:

23

Apan kining butanga gisugo ko kanila, nga nagaingon: Patalinghugi ang akong tingog, ug ako mahimong inyong dios, ug kamo mahimong akong katawohan, ug managlakaw kamo sa tanang mga dalan nga gisugo ko kaninyo, aron kamo magamalipayon.

24

Apan sila wala managpatalinghug, ni managpakiling sa ilang mga igdulungug, kondili nanaglakaw sa ilang kaugalingong mga tambag ug sa kagahi sa dautan nilang kasingkasing, ug mingsibog, ug wala mopadayon.

25

Sukad sa paggula sa inyong mga amahan gikan sa yuta sa Egipto hangtud niining adlawa, akong gipadala kaninyo ang tanan ko nga mga sulogoon, ang mga manalagna, sa adlaw-adlaw mingmata pagsayo, ug nagpadala kanila:

26

Bisan pa niana, sila wala manag-patalinghug kanako, ni managpakiling sa ilang mga igdulungog, apan nanagpatikig sa ilang liog: sila nanagbuhat ug labi pang dautan kay sa ilang mga amahan.

27

Ug isulti mo kanila kining tanan nga mga pulong; apan sila dili managpatalinghug kanimo: ikaw motawag usab kanila; apan sila dili motubag kanimo.

28

Ug isulti mo kanila: Kini mao ang nasud nga wala mamati sa tingog ni Jehova nga ilang Dios, ni modawat ug pagpahamangno: ang kamatuoran nawagtang, ug giputol gikan sa ilang baba.

29

¶ Putla ang imong buhok, Oh Jerusalem, ug isalibay kini ug magminatay ka didto sa mga walay sulod nga kahitas-an; kay si Jehova misalikway ug mibiya sa kaliwatan sa iyang kaligutgut.

30

Kay ang mga anak sa Juda na kabuhat ug dautan sa atubangan sa akong pagtan-aw, nagaingon si Jehova: sila nanagpatindog sa ilang mga dulumtanan sa balay nga ginganlan sa akong ngalan, aron sa paghugaw niini.

31

Ug ilang gitukod ang hatag-as nga mga dapit sa Topet nga atua sa walog sa anak nga lalake ni Hinom, aron sa pagsunog diha sa kalayo sa ilang mga anak nga lalake ug sa ilang mga anak nga babaye; nga wala nako isugo kanila, ni misantop kana sa akong hunahuna.

32

Busa, ania karon, ang mga adlaw ania na, nagaingon si Jehova, nga kini dili na pagatawgon pag-usab nga Topet, ni Ang walog sa anak nga lalake ni Hinom, kondili Ang walog sa Ihawan: kay ilang igalubong didto sa Topet ang mga minatay, hangtud nga wala nay dapit nga pagalubngan.

33

Ug ang mga minatay niini nga katawohan mahimong kalan-on sa mga langgam sa kalangitan, ug sa mga mananap sa yuta; ug walay makapahadlok kanila.

34

Unya akong pagapahilumon gikan sa mga ciudad sa Juda ug sa kadalanan sa Jerusalem, ang tingog sa hudyaka, ug tingog sa kalipay, ang tingog sa pamanhonon ug ang tingog sa pangasaw-onon; kay ang yuta mahimong usa ka awa-aw.

Jeremiah 8


Jeremiah Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

¶ Niadtong panahona, nagaingon si Jehova, pagadad-on nila ang mga bukog sa mga hari sa Juda, ug ang mga bukog sa iyang mga principe, ug ang mga bukog sa mga sacerdote, ug ang mga bukog sa mga manalagna, ug ang mga bukog sa mga pumoluyo sa Jerusalem gikan sa ilang lubnganan;

2

Ug ilang ipangatag sila sa atubangan sa adlaw, ug sa bulan, ug sa tanang panon sa langit nga ilang gihigugma, ug ilang gialagaran, ug ilang gisunod, ug ilang gipangita, ug ilang giampoan: dili sila pagatigumon, ni igalubong; sila mahimong kinalibang sa ibabaw sa nawong sa yuta.

3

Ug labi kay sa kinabuhi ang kamatayon maoy pagapilion sa tanang mga nanghibilin niining dautang panimalay, nga nanghibilin sa tanang mga dapit diin didto giabog ko sila, nagaingon si Jehova sa mga panon.

4

¶ Labut pa, umingon ikaw kanila: Mao kini ang giingon ni Jehova: Mangapukan ba ang mga tawo, ug dili managpamangon pag-usab? motalikod ba ang usa, ug dili mobalik?

5

Nan ngano man nga kining katawohan sa Jerusalem nanghidalin-as sa pagkasayup nga walay paghunong? sila minghunit sa limbong, ug nanagdumili sa pagbalik.

6

Ako nagpatalinghug ug nakadungog, apan sila wala managpamulong sa matul-id: walay tawo nga naghinulsol sa iyang pagkadautan, sa pag-ingon: Unsa bay akong nabuhat? ang tagsatagsa nagapadayon sa iyang ginalaktan, ingon sa kabayo nga midasmag sa gubat.

7

Oo, ang talabong sa mga langit nahibalo sa iyang mga tinudlong panahon; ug ang salampati, ug ang sayaw ug ang lapay nanagbantay sa panahon sa ilang pag-abut: apan ang akong katawohan wala manghibalo sa Kasugoan ni Jehova.

8

Unsaon ninyo pag-ingon: Kami mga manggialamon, ug ang Kasugoan ni Jehova ania kanamo? Apan ania karon, ang bakakon nga dagang sa mga escriba nanagbuhat ug bakak.

9

Ang mga tawong manggialamon gipakaulawan, sila napunawan ug hingdakpan: ania karon, sila nanagsalikway sa pulong ni Jehova; ug unsang kinaiyaha sa kaalam nga anaa kanila?

10

Busa ihatag ko sa lain ang ilang mga asawa, ug ang ilang mga uma kanila nga manag-iya niini: kay ang tagsatagsa gikan sa labing diyutay bisan ngadto sa labing dagku gitugyan na sa kailibgon; gikan sa manalagna bisan ngadto sa sacerdote, ang tagsatagsa nagalimbong.

11

Ug ilang giayo ug diyutay ang samad sa anak nga babaye sa akong katawohan, nga nagaingon: Pakigdait, pakigdait; sa diha nga walay pakigdait.

12

Nangaulaw ba sila sa diha nga nagbuhat sila ug dulumtanan? wala, sila wala gayud mangaulaw, ni mangahilaw ang ilang nawong: busa sila mangapukan uban niadtong nangapukan; sa panahon sa pagdu-aw kanila, sila igahulog ngadto sa yuta, nagaingon si Jehova.

13

¶ Pagaut-uton ko gayud sila, nagaingon si Jehova: wala na unyay mga bunga ang kaparrasan, ni igos ibabaw sa higuerra, ug ang dahon malawos; ug ang mga butang nga gihatag ko kanila mangahanaw gikan kanila.

14

Nganong nanaglingkod kita sa hilum? managtigum kamo, ug manulod kita ngadto sa mga kinutaang ciudad, ug managhilum kita didto: kay si Jehova nga atong Dios nagpahilum kanato, ug naghatag kanato ug tubig nga apdo aron pagaimnun tungod kay kita nakasala batok kang Jehova.

15

Kita nangita ug pakigdait, apan walay kaayohan nga miabut; ug sa usa ka panahon nangita sa pag-kaayo, ug, ania karon, ang kaguol!

16

Ang kinusmo sa iyang mga kabayo nadungog gikan sa Dan: ang tibook nga yuta mikurog sa bahihi sa iyang mga makusganon; kay sila mingdangat ug minglamoy sa yuta ug sa tanan nga anaa niana; ang ciudad ug kadtong nanagpuyo sa sulod niana.

17

Kay, ania karon, ako magapadala ug mga bitin, mga udto-udto sa taliwala ninyo, nga dili malumay sa sumpa, ug sila mopaak kaninyo, nagaingon si Jehova.

18

Oh nga malipay ko unta ang akong kaugalingon gikan sa kasubo! ang akong kasingkasing maluya sa sulod nako.

19

Ania karon, ang tingog sa pagtu-aw sa anak nga babaye sa akong katawohan gikan sa yuta nga halayo: Wala ba si Jehova diha sa Sion? wala ba dinhi ang iyang hari? Nganong ilang gihagit ako sa kasuko uban sa ilang mga larawan nga linilok, ug sa ilang mga kakawangan nga lumalangyaw?

20

Ang pagpangani miagi na, ug ang ting-init natapus na, ug kita wala mangaluwas.

21

Tungod sa samad sa anak nga babaye sa akong katawohan, ako nasamad; ako nagbalata; giabut ako sa kalisang.

22

Wala bay balsamo sa Galaad? wala bay mananambal didto? nan ngano man nga wala hiulii sa maayong panglawas ang anak nga babaye sa akong katawohan?

Jeremiah 9


Jeremiah Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

¶ Oh kong mga tubig pa unta ang akong ulo, ug ang akong mga mata tuboran sa mga luha, aron ako makahilak sa adlaw ug gabii tungod sa mga nangamatay sa anak nga babaye sa akong katawohan!

2

Oh kong ako aduna pa unta ing usa ka puloy-anan sa kamingawan alang sa mga tawong nanagbaktas; aron ako makabiya sa akong katawohan ug molakaw gikan kanila! kay silang tanan mga mananapaw, usa ka katilingban sa mabudhiong mga tawo.

3

Ug ilang gibawog ang ilang mga dila daw ingon sa ilang busogan, alang sa kabakakan; ug sila nanagtubo sa kalig-on diha sa yuta, apan dili alang sa kamatuoran; kay sila nanagpaingon gikan sa kadautan ngadto sa kadautan, ug sila wala managpakaila kanako, nagaingon si Jehova.

4

Patalinghug kamo tagsatagsa sa iyang isigkatawo, ug ayaw kamo panagsalig sa bisan kinsang igsoon: kay tagsatagsa ka igsoon mangagaw gayud, ug tagsatagsa ka isigkatawo molakaw uban sa mga panamastamas.

5

Ug ang tagsatagsa kanila molimbong sa iyang isigkatawo, ug dili mosulti sa matuod: sila nagtudlo sa ilang dila sa pagsulti ug mga bakak, ug sila nanaghago sa ilang kaugalingon sa pagbuhat ug kasal-anan.

6

Ang imong puloy-anan anaa sa kinataliwad-an sa limbong; pinaagi sa paglimbong sila nanagdumili sa pag-ila kanako, nagaingon si Jehova.

7

Busa kini mao ang giingon ni Jehova sa mga panon: Ania karon, tunawon ko sila, ug sulayan ko sila; kay sa unsa bang paagi nga pagahimoon ko tungod sa mga anak nga babaye sa akong katawohan?

8

Ang ilang dila maoy usa ka udyong nga makamatay; kana nagapamulong sa limbong: ang usa nagapamulong ug pakigdait sa iyang isigkatawo pinaagi sa baba, apan diha sa sulod sa iyang kasingkasing nagatipig ug pagbudhi alang kaniya.

9

Dili ba ako modu-aw kanila tungod niining mga butanga? nagaingon si Jehova: dili ba magapanimalus ang akong kalag sa usa ka nasud nga ingon niini?

10

Tungod sa mga bukid himoon ko ang paghilak ug mga pagminatay, ug sa mga sibsibanan sa kamingawan usa ka pagbakho, tungod kay sila nangasunog aron nga walay makaagi latas kanila, ni makadungog ang mga tawo sa tingog sa mga vaca: ang mga langgam sa kalangitan ug ang mga mananap silang tanan mingkalagiw: sila mingpahawa.

11

Ug buhaton ko ang Jerusalem nga mga tapok, usa ka puloy-anan sa mga irong ihalas; ug buhaton ko ang mga ciudad sa Juda nga biniyaan, walay mausa nga magapuyo.

12

¶ Kinsa ba ang manggialamong tawo nga makasabut niini? ug kinsa ba siya nga kaniya ang baba ni Jehova nagsulti, aron siya makapahayag niini, busa nganong nalaglag ang yuta ug nasunog nga ingon ang kamingawan, aron nga walay moagi sa paglatas?

13

Ug si Jehova miingon: Tungod kay sila mingbiya sa akong Kasugoan nga gibutang ko sa ilang atubangan, ug wala managtuman sa akong tingog, ni managlakaw niini,

14

Kondili nanagsunod hinoon sa kagahi sa ilang kaugalingong kasingkasing, ug nanagsunod sa mga Baal, nga gitudlo kanila sa ilang mga amahan;

15

Busa mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, ako magapakaon kanila, bisan kini nga katawohan, sa ajenjo, ug mohatag kanila sa tubig nga apdo nga pagaimnon.

16

Sila pagapatlaagon ko usab sa taliwala sa mga nasud, nga wala nila maila, ni sa ilang mga amahan; ug ako silang padad-an sa espada sunod kanila hangtud nga mangaut-ut ko sila.

17

Mao kini ang giingon ni Jehova sa mga panon: Hunahunaa ninyo, ug tawga ang mga babaye nga nanagbalata, aron sila moanhi; ug tawga ang mga batid nga mga babaye, aron sila moanhi.

18

Ug sila padalia, ug papaminataya sila alang kanato, aron ang atong mga mata magapaagay sa mga luha, ug ang atong mga tabon-tabon sa mata mopabuhagay sa mga tubig.

19

Kay ang usa ka tingog sa pagminatay nadungog gikan sa Sion: Giunsa kita sa pagguba! nangalibog kita sa hilabihan tungod kay gibiyaan ta ang yuta, tungod kay gipukan nila ang atong mga puloy-anan.

20

Bisan pa niana, pamati sa pulong ni Jehova, Oh kamong mga babaye, ug padawata ang inyong mga igdulungog sa pulong sa iyang baba, ug tudloi sa pagminatay ang inyong mga anak nga babaye, ug sa paghilak ang tagsatagsa niya nga silingan.

21

Kay ang kamatayon midangat sa atong mga tamboanan, ug misulod sa atong mga palacio, aron sa pagputol sa mga anak gikan sa gawas, ug sa mga batan-ong lalake gikan sa mga kadalanan.

22

Pamulong: Mao kini ang giingon ni Jehova: Ang mga minatay sa mga tawo mangapukan ingon sa kinalibang ibabaw sa usa ka halapad nga uma, ug ingon sa usa lamang ka komkom sa mga nangani; ug walay bisan kinsa nga magatigumon kanila.

23

¶ Mao kini ang giingon ni Jehova: Ayaw pagpahimayaa ang tawong manggialamon sa iyang kaalam, ni pagpahimayaon ang tawong kusganon sa iyang kusog, ayaw pagpahimayaa ang tawong adunahan sa iyang mga bahandi;

24

Apan pahimayaa siya nga nagahimaya niini, nga siya nakasabut ug nakaila kanako, nga ako mao si Jehova nga nagahatag sa mahigugmaong-kalolot, sa justicia ug sa pagkamatarung, dinhi sa yuta: kay niining mga butanga ako nahimuot, nagaingon si Jehova.

25

Ania karon, ang mga adlaw mingdangat na, nagaingon si Jehova, nga ako magasilot kanilang tanan nga cinircuncidahan sa ilang dili circuncicion:

26

Ang Egipto, ug ang Juda, ug ang Edom, ug ang mga anak sa Ammon, ug ang Moab, ug ang tanan nga nagpaputol sa mga nasikuhan sa ilang buhok, nga nanagpuyo sa kamingawan; kay ang tanang mga nasud nga walay circuncision, ug ang tibook balay sa Israel walay circuncision diha sa kasingkasing.

Jeremiah 10


Jeremiah Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

¶ Pamati kamo sa pulong nga gisulti ni Jehova kaninyo, Oh balay sa Israel:

2

Mao kini ang giingon ni Jehova: Ayaw pagtoon sa batasan sa mga nasud, ug ayaw kalisang sa mga ilhanan sa langit; kay ang mga nasud nangalisang kanila.

3

Kay ang mga batasan sa mga katawohan kakawangan man; kay ang usa nagaputol ug kahoy sa lasang, ang buhat sa mga kamot sa mamumuo nga may wasay.

4

Ilang gidayandayan kini sa salapi ug bulawan; ilang gilig-on kini sa mga lansang ug pakang, aron kini dili malihok.

5

Sila sama sa kahoy nga palma, sa buhat nga linalik, ug dili mosulti: sila kinahanglan nga pagapas-anon kay dili man makalakaw. Ayaw kahadlok kanila; kay sila dili makabuhat ug dautan, ni anaa kanila ang pagbuhat ug maayo.

6

Walay bisan kinsa nga sama kanimo, Oh Jehova; ikaw daku man, ug ang imong ngalan daku sa gahum.

7

Kinsay dili mahadlok kanimo, Oh Hari sa mga nasud? kay ikaw ang natingban niini; maingon nga sa taliwala sa mga manggialamon sa mga nasud, ug sa tanan nilang mga gingharian, walay bisan usa nga sama kanimo.

8

Apan sila sa tingub mga mananapon ug buangbuang: ang ilang pagtulon-an sa mga dios-dios! Usa lamang ka tuod sa kahoy.

9

Adunay salapi nga gipikpik sa paghimo ug mga pinggan nga dinala gikan sa Tarsis, ug bulawan gikan sa Upas, ang buhat sa panday, ug sa mga kamot sa magsasalsal sa bulawan; azul ug purpura maoy ilang bisti; silang tanan binuhat sa mga tawong batid nga mamumuhat.

10

Apan si Jehova mao ang matuod nga Dios; siya mao ang Dios nga buhi, ug ang Hari nga walay katapusan: sa iyang kasuko ang yuta mokurog, ug ang mga nasud dili makapabilin sa iyang kasuko.

11

Mao kini ang igaingon ninyo kanila: Ang mga dios nga wala magbuhat sa kalangitan ug yuta, kini mangahanaw gikan sa yuta, ug gikan sa ilalum sa kalangitan.

12

Gibuhat niya ang yuta pinaagi sa iyang gahum, gitukod niya ang kalibutan pinaagi sa iyang kinaadman, gibuklad ang kalangitan pinaagi sa iyang salabutan.

13

Sa pagpagula niya sa iyang tingog, adunay kasamok sa tubig sa kalangitan, ug iyang pasakaon ang mga alisngaw gikan sa mga kinatumyan sa yuta; siya nagabuhat ug mga kilat alang sa ulan, ug nagapagula sa hangin gikan sa iyang mga tipiganan.

14

Ang tagsatagsa ka tawo nahimong mananapon ug walay kahibalo; ang tagsatagsa ka magsasalsal sa bulawan gipakaulawan pinaagi sa iyang linilok nga larawan; kay ang iyang tinunaw nga larawan kabakakan man ug walay gininhawa diha kanila.

15

Sila kakawangan man, usa ka buhat sa limbong: sa panahon sa pagduaw kanila, sila mangahanaw.

16

Ang bahin ni Jacob dili sama niini: kay siya mao ang magtutukod sa tanang mga butang; ug ang Israel mao ang banay sa iyang panulondon: si Jehova sa mga panon mao ang iyang ngalan.

17

¶ Hipusa ang tanan nimong mga galamiton gawas sa yuta, Oh ikaw nga nagpabilin sa kuta.

18

Kay mao kini ang giingon ni Jehova: Ania karon, saplongon ko ang mga pumoluyo sa yuta niining taknaa, ug akong sakiton sila, aron sila mobati niini.

19

Alaut ako tungod sa akong kadaut! ang akong samad ikasubo: apan ako miingon: Sa pagkamatuod mao kini ang akong kasakit, ug kinahanglan antuson ko kini.

20

Ang akong balong-balong nabungkag, ug ang tanan ko nga mga pisi nangaputol: ang akong mga anak nanglakaw gikan kanako, ug sila nangawala na: wala nay mausa nga mobuklad sa akong balong-balong pag-usab, ug sa pagtaud sa akong mga tabil.

21

Kay ang mga magbalantay nangahimong sama sa mananap, ug wala managpangita kang Jehova: busa sila wala mouswag, ug ang tanan nilang mga panon managkatibulaag.

22

Ania karon, ang tingog sa mga balita, kini midangat ug ang usa ka dakung kagahub gikan sa yuta sa amihanan, aron sa paghimong kamingawan sa mga ciudad sa Juda, nga puloy-anan sa mga irong ihalas.

23

Oh Jehova, ako nasayud nga ang dalan sa tawo wala diha sa iyang kaugalingon: kini wala sa tawo nga molakaw aron sa pagtultol sa iyang mga lakang.

24

Oh Jehova, sawaya ako, apan sumala sa mapuangoron nga paghukom, dili sumala sa imong kasuko, tingali unya ako mahanaw.

25

Ibubo ang imong kaligutgut sa mga nasud nga wala managpakaila kanimo, ug sa kabanayan nga wala managsangpit sa imong ngalan; kay ilang gilamoy si Jacob, oo, ilang gilamoy siya, ug giut-ut siya, ug gihimong awa-aw ang iyang puloy-anan.

Jeremiah 11


Jeremiah Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova, nagaingon:

2

Pamati kamo sa mga pulong niining tugon, ug isulti sa mga tawo sa Juda, ug sa mga pumoluyo sa Jerusalem.

3

Ug umingon ka kanila: Mao kini ang giingon ni Jehova, ang Dios sa Israel: Tinunglo kadtong tawo nga wala magapatalinghug sa mga pulong niining tugon,

4

Nga akong gisugo sa inyong mga amahan sa adlaw sa akong pagdala sa kanila gikan sa yuta sa Egipto, gikan sa hasohasan nga puthaw, sa pag-ingon: Tahura ninyo ang akong tingog, ug buhata sila, sumala sa tanang gisugo ko kaninyo; aron kamo mahimong akong katawohan, ug ako mahimo nga inyong Dios;

5

Aron mapalig-on ko ang akong panumpa nga gipanumpa ko sa inyong mga amahan, sa paghatag kanila ug usa yuta nga nagapaagay sa gatas ug dugos, ingon niining adlawa. Unya ako mitubag, ug miingon: Amen, Oh Jehova.

6

Ug si Jehova miingon kanako: Isangyaw kining tanan nga mga pulong ngadto sa mga ciudad sa Juda, ug sa kadalanan sa Jerusalem, sa pag-ingon: Pamati kamo sa mga pulong niining tugon, ug buhaton ninyo sila.

7

Kay ako sa mainiton gayud nagpamatuod batok sa inyong mga amahan sa adlaw sa akong pagdala kanila gikan sa yuta sa Egipto, bisan hangtud niining adlawa, mibangon pagsayo, ug nagpamatuod, sa pag-ingon: Managtuman kamo sa akong tingog.

8

Ugaling sila wala managtuman, ni mopakiling sa ilang mga igdulungog, apan ang tagsatagsa nagasunod sa kagahi sa dautan nilang kasingkasing; busa gidala ko sa ibabaw nila ang tanang pulong niining tugon, nga akong gisugo kanila aron pagabuhaton; apan kini wala nila buhata.

9

Ug si Jehova miingon kanako: Ang usa ka pagsabut-sabut sa pag-alsa hikaplagan diha sa taliwala sa mga tawo sa Juda, ug sa taliwala sa mga pumoluyo sa Jerusalem.

10

Sila mingbalik sa mga kasal-anan sa ilang mga amahan, nga mingdumili sa pagpamati sa akong mga pulong; ug sila mingsunod sa laing mga dios aron sa pag-alagad kanila: ang balay sa Israel ug ang balay sa Juda nanaglapas sa akong tugon nga gibuhat ko uban sa ilang mga amahan.

11

¶ Busa mao kini ang giingon ni Jehova: Ania karon, ako magapadala ug kadautan sa ibabaw nila, nga dili arang nila malikayan; ug sila managtu-aw kanako, apan ako dili magpatalinghug kanila.

12

Unya ang mga ciudad sa Juda ug ang mga pumoluyo sa Jerusalem mangadto, ug managtu-aw sa mga dios nga ilang gihalaran ug incienso: apan sila dili gayud magaluwas kanila sa panahon sa ilang kasamok.

13

Kay sumala sa gidaghanon sa inyong mga ciudad mao usab ang gidaghanon sa inyong mga dios, Oh Juda; ug sumala sa gidaghanon sa mga dalan sa Jerusalem inyong gitukod ang mga halaran nianang maka-uulaw nga butang, bisan ngani ang mga halaran nga pagasunogan ug incienso alang kang Baal.

14

Busa ayaw pag-ampo alang niini nga katawohan, ni magpatugbaw ka sa pag-ampo alang kanila; kay ako dili magpatalinghug kanila sa panahon nga sila motu-aw kanako tungod sa ilang kasamok.

15

Unsay labut sa akong hinigugma sulod sa akong balay, sanglit siya naghimo ug kangil-aran uban sa kadaghanan, ug ang balaan nga unod migula gikan kanimo? sa paghimo mo ug kadautan, nan ikaw nalipay.

16

Si Jehova nagtawag sa imong ngalan: Usa ka lunhawng kahoy nga olivo, maanindot nga may maayong bunga: uban ang kasaba sa dagkung kasamok kini iyang giduslitan sa kalayo, ug ang mga sanga niini nangabanggi.

17

Kay si Jehova sa mga panon, nga nagtanum kanimo, nagpakanaug ug silot sa kadautan batok kanimo, tungod sa kadautan sa balay sa Israel ug sa balay sa Juda, nga ilang gihimo sa ilang kaugalingon sa paghagit kanako sa kasuko pinaagi sa paghalad nila ug incienso kang Baal.

18

¶ Ug si Jehova naghatag kanako sa kasayuran mahitungod kaniya, ug ako nasayud niini: unya ikaw nagpakita kanako sa ilang mga buhat.

19

Apan ako sama sa usa ka maaghup nga nating carnero nga gidala ngadto sa ihawan; ug ako wala masayud nga sila may gilalang batok kanako, nga nagaingon: Atong laglagon ang kahoy uban ang bunga niini, ug putlon ta siya gikan sa yuta sa mga buhi, aron ang iyang ngalan dili na hinumduman.

20

Apan, Oh Jehova sa mga panon, nga nagahukom sa pagkamatarung, nga nagasulay sa kasingkasing ug sa hunahuna, ako makakita saimong pagpanimalus kanila; kay kanimo gipaila ko ang akong katungod.

21

Busa mao kini ang giingon ni Jehova mahatungod sa mga tawo sa Anathoth, nga nagapangita sa imong kinabuhi, nga nagaingon: dili ka managna sa ngalan ni Jehova, aron dili ikaw mamatay pinaagi sa among kamot;

22

Busa mao kini ang giingon ni Jehova sa mga panon: Ania karon, silotan ko sila: ang mga batan-ong lalake mangamatay pinaagi sa espada; ang ilang mga anak nga lalake ug mga anak nga babaye mangamatay pinaagi sa gutom;

23

Ug walay mahibilin kanila: kay ako magapadala ug kadautan sa mga tawo sa Anathoth, bisan ngani sa tuig sa pagdu-aw kanila.

Jeremiah 12


Jeremiah Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

¶ Matarung ikaw, Oh Jehova, sa pagpakiglalis ko kanimo; bisan pa niini pasultiha ako sa akong katungod kanimo: ngano ba nga ang dalan sa tawong dautan mauswagon man? ngano ba nga anaa sa kasayon silang tanan nga mabudhion gayud?

2

Ginatanum mo sila, oo, ug sila nanggamot na; sila mingtubo, oo, namunga sila: ikaw haduol sa ilang baba, ug halayo sa ilang kasingkasing.

3

Apan ikaw, Oh Jehova, nakasusi kanako; ikaw nakakita kanako, ug nagasulay sa akong kasingkasing alang kanimo: butara sila sama sa mga carnero nga alang sa adlaw sa pag-ihaw.

4

Hangtud anus-a nga ang yuta magabalata, ug mangalaya ang mga utanon sa tibook nga yuta? tungod sa kadautan sa mga nanagpuyo didto, ang mga mananap mangapoo, ug ang mga langgam; tungod kay sila ming-ingon: Siya dili makakita sa maong kaulahian.

5

Kong ikaw nagdalagan uban sa mga nanlakaw, ug sila nagpakapoy kanimo, nan unsaon mo sa pagpakiglahutay sa mga kabayo? ug bisan sa yuta sa kalinaw diin ikaw masaligon, bisan pa niini, unsaon mo sa paghimo didto sa mobaha ang Jordan?

6

Kay bisan ngani ang imong mga igsoon, ug ang balay sa imong amahan, bisan pa sila nagmabudhion kanimo; bisan sila nanagsinggit sa makusog batok kanimo: ayaw pagtoo kanila, bisan pa sila mosulti kanimo ug mga maayong pulong.

7

¶ Gibiyaan ko ang akong balay, gisalikway ko ang akong panulondon; gihatag ko ang minahal nga hinigugma sa akong kalag ngadto sa kamot sa iyang mga kaaway.

8

Ang panulondon ko nahimo alang kanako nga ingon sa usa ka leon sa lasang: siya mingulob batok kanako; tungod niini gidumtan ko siya.

9

Ang akong panulondon nahimo ba nga ingon sa balakiking langgam nga tukbonon? nanaglibut ba batok kaniya ang mga langgam nga mananagit? panlakaw kamo, tiguma ang tanang kamananapan sa kapatagan, ipalamoy sila.

10

Daghan ang mga magbalantay sa carnero nga nanaglaglag sa akong kaparrasan, ilang gitumban ang akong bahin, ang akong matahum nga bahin gihimo nila nga usa ka kamingawan nga tuman.

11

Kini gihimo nila nga awa-aw; kini mibalik nga nagbalata kanako, sanglit nahimong biniyaan; ang tibook nga yuta nahimong kamingawan, kay walay tawo nga may kaawa sa kasingkasing tungod niini.

12

Ang mga manlalaglag mingdangat gikan sa tanang mga walay sulod nga kahitas-an diha sa kamingawan; kay ang espada ni Jehova milamoy gikan sa usa ka kinatumyan sa yuta ngadto sa usa ka kinatumyan sa yuta: walay unod nga may pakigdait.

13

Sila nanagpugas ug trigo, apan nakaani ug mga tunok; nanagpasakit sila sa ilang mga kaugalingon, ug walay nakuha: ug kamo maulawan sa inyong mga bunga, tungod sa mabangis nga kasuko ni Jehova.

14

¶ Mao kini ang giingon ni Jehova batok sa tanan ko nga mga dautang isigkatawo, nga nanaghilabut sa panulondon nga akong gipapanunod sa Israel nga akong katawohan: Ania karon, lukahon ko sila gikan sa yuta, ug lukahon ko ang balay sa Juda gikan sa taliwala nila.

15

Ug mahitabo sa human ko sila lukaha nga ako mobalik, ug malooy kanila; ug dad-on ko sila sa pagbalik, ang tagsatagsa ka tawo ngadto sa iyang panulondon, ug ang tagsatagsa ka tawo ngadto sa iyang yuta.

16

Ug mahitabo, kong sila managsingkamot sa pagtoon sa mga kagawian sa akong katawohan, sa pagpanumpa tungod sa akong ngalan: Ingon nga si Jehova buhi, bisan ingon sa ilang pagtudlo sa akong katawohan sa pagpanumpa tungod kang Baal; unya sila pagatukoron ko sa taliwala sa akong katawohan.

17

Apan kong sila dili managpatalinghug kanako, nan pagalukahon ko kanang nasura, lukahon ug laglagon kini, nagaingon si Jehova.

Jeremiah 13


Jeremiah Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

¶ Mao kini ang giingon ni Jehova kanako: Lumakaw ka, ug pagpalit ug bakus nga lino, ug ibakus sa imong hawak, ug ayaw pag-ibutang sa tubig.

2

Busa ako mipalit ug bakus sumala sa pulong ni Jehova, ug akong gibakus sa akong hawak.

3

Ug ang pulong ni Jehova midangat kanako sa ikaduha nga nagaingon:

4

Kuhaa ang bakus nga imong pinalit nga anaa sa imong hawak, ug bumangon ka, lumakaw sa ngadto sa Eufrates, ug tagoi didto sa usa ka lungag sa bato.

5

Busa ako miadto, ug gitagoan ko kini didto sa Eufrates, ingon sa gisugo kanako ni Jehova.

6

Ug nahatabo sa tapus ang daghang mga adlaw, nga ang Dios miingon kanako: Bumangon ka, lumakaw ka ngadto sa Eufrates, ug gikan didto kuhaa ang imong bakus nga akong gipatagoan kanimo didto.

7

Unya miadto ako sa Eufrates, ug nagkalot didto, ug gikuha ko ang bakus nga akong gitagoan: ug, ania karon, ang bakus nagum-os ug dili na magapulos alang sa bisan unsa.

8

Unya ang pulong ni Jehova midangat kanako, nga nagaingon:

9

Mao kini ang giingon ni Jehova: Sa ingon niining paagiha, akong pagagum-oson ang garbo sa Juda, ug ang dakung garbo sa Jerusalem.

10

Kining dautang katawohan, nga nanagdumili sa pagpatalinghug sa akong mga pulong, nga nanaglakaw sa katig-a sa ilang kasingkasing, ug nanagsunod sa laing mga dios aron sa pag-alagad kanila, ug sa pagsimba kanila, manghisama bisan pa niining bakus, nga dili na magapulos sa bisan unsa.

11

Kay ingon nga ang bakus motaput sa hawak sa usa ka tawo, sa maong pagkaagi akong gipataput kanako ang tibook nga balay sa Israel ug ang tibook nga balay sa Juda, nagaingon si Jehova; aron sila mahimo alang kanako nga usa ka katawohan, ug usa ka ngalan, ug usa ka pagdayeg, ug usa ka himaya: apan sila wala managpatalinghug.

12

¶ Busa isulti mo kanila kining pulonga: Mao kini ang giingon ni Jehova nga Dios sa Israel: Ang tagsatagsa ka botilya pagapun-on sa vino: ug sila manag-ingon kanimo: Wala ba gayud kami masayud nga ang tagsatagsa ka botilya pagapun-on sa vino?

13

Unya ikaw moingon kanila: Mao kini ang giingon ni Jehova: Ania karon, akong pun-on sa kahubog ang tanang nanagpuyo niining yutaa bisan ang mga hari nga nanaglingkod sa trono ni David, ug ang mga sacerdote, ug ang mga manalagna, ug ang tanan nga pumoluyo sa Jerusalem.

14

Ug ipusdak ko ang usa batok sa usa kanila, bisan ang mga amahan ug mga anak, nagaingon si Jehova: ako dili malooy kanila, ni mopagawas kanila, ni magabaton ug kahinuklog kanila; sa pagkaagi nga dili ko laglagon sila.

15

Pamati kamo, ug patalinghug; ayaw pagpagarbo; kay si Jehova misulti.

16

Paghatag ug himaya kang Jehova nga imong Dios, sa dili pa siya magapangiub, ug sa dili pa ang inyong mga tiil mahapangdol sa mangitngit nga kabukiran, ug, samtang nga nagapangita kamo sa kahayag, iyang giliso kini nga landong sa kamatayon, ug gihimo kini nga mabaga nga kangitngit.

17

Apan kong kamo dili magpatalinghug niini, ang akong kalag mohilak sa tago tungod sa inyong garbo; ug ang akong mga mata magahilak sa mapait gayud, ug magapaagay sa mga luha, kay ang panon ni Jehova nakuha nga binihag.

18

Iingon mo sa hari ug sa reina nga inahan: Magpaubos kamo sa inyong kaugalingon, lumingkod kamo; kay ang inyong mga purong sa ulo nangahulog, bisan ang purongpurong sa inyong himaya.

19

Ang lungsod sa Habagatan natakpan, ug walay mausa nga makaabli kanila: ang Juda pagadad-on nga binihag ang tibook niini; ug ang tibook nga nasud pagabihagon.

20

Iyahat ang inyong mga mata, ug tan-awa sila nga nanganhi gikan sa amihanan; hain na man ang panon nga gihatag kanimo, kadtong imong matahum nga panon?

21

Unsay imong igaingon, kong siya magabutang sa ibabaw nimo, ingon nga pangulo niadtong gitudloan mo sa imong kaugalingon nga imong mga higala? dili ba kamo dakpon sa kasub-anan sama sa usa ka babaye nga mag-anak?

22

¶ Ug kong ikaw moingon sa imong kasingkasing: Nganong miabut kanako kining mga butanga? Tungod sa pagkadaku sa imong pagkadautan, ang imong mga sidsid sa saya nangabukas, ug nahuboan ang imong mga tikod.

23

Makailis ba ang Etiopiahanon sa kaitum sa iyang panit, kun makailis ba ang leopardo sa iyang mga kabang? nan makabuhat ba usab kamo ug maayo nga naanad sa pagbuhat ug dautan.

24

Busa sila pagapatlaagon ko sama sa laya nga mga dagami nga manglabay, nga igapalid sa hangin ngadto sa kamingawan.

25

Mao kini ang imong palad, ang bahin sa gitakus kanimo gikan kanako, nagaingon si Jehova; tungod kay nalimot ka kanako, ug misalig sa kabakakan.

26

Busa pagahuboon ko usab ang imong saya sa atubangan sa imong nawong, ug ang imong kaulawan pagahikit-an.

27

Nakita ko ang imong buhat nga mga dulumtanan, bisan ang imong mga pagpanapaw, ug ang imong mga pagbahihi, ang kaulag sa imong pagpakighilawas ibabaw sa mga bungtod sa kaumahan. Alaut ka, Oh Jerusalem! ikaw dili pagahinloan; hangtud kanus-a kana mahimo?

Jeremiah 14


Jeremiah Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

¶ Ang pulong ni Jehova nga midangat kang Jeremias mahatungod sa hulaw.

2

Ang Juda nagabalata, ug ang mga ganghaan niini nagaanam ug kaluya, sila nanaglingkod sa yuta sa ilang bisti nga maitum; ug ang pagtu-aw sa Jerusalem midangat sa kahitas-an.

3

Ang ilang mga tawong halangdon nanagpadala sa ilang mga magagmayng bata ngadto sa tubig; sila mangadto sa mga sudlanan sa tubig ug dili makakaplag ug tubig; sila mobalik nga walay sulod ang ilang mga tadyaw; sila nangaulaw ug nangalibog, ug nanagtabon sa ilang mga ulo.

4

Tungod sa yuta nga miliki, kay walay ulan nga mitulo sa yuta, ang mga magdadaro nangaulaw ug nanagtabon sa ilang mga ulo.

5

Oo, ang lagsaw sa kapatagan nanganak, ug gibiyaan ang iyang anak, tungod kay walay balili.

6

Ug ang mga asno nga ihalas nanagtindog sa mga walay sulod nga kahitas-an, sila nanaghangus sa pagpangandoy sa hangin sama sa mga irong ihalas; ang ilang mga mata nagaanam ug kapalong tungod kay walay sibsibanan.

7

Bisan ang among mga kasal-anan nanagsaksi batok kanamo, magbuhat ka tungod sa imong ngalan, Oh Jehova: kay ang among mga pagkasuki daghan kaayo; kami nanagpakasala batok kanimo.

8

Oh ikaw, nga paglaum, sa Israel, ang Manluluwas niini sa panahon sa kasamok, ngano nga ikaw ingon sa usa ka dumuloong sa yuta, ug ingon sa usa ka lumalangyaw nga mitipas sa dalan sa pagpahulay sa kagabhion?

9

Ngano nga ikaw ingon sa usa ka tawo nga hingkulbaan, ingon sa usa ka tawong kusgan nga dili makaluwas? Apan ikaw, Oh Jehova, ania sa among taliwala, ug kami gitawag sa imong ngalan; ayaw kami pagbiyai.

10

¶ Mao kini ang giingon ni Jehova niini nga katawohan: Ngani sila nahagugma nga magsalaag; sila wala makapugong sa ilang mga tiil; busa si Jehova wala modawat kanila; karon mahanumdum siya sa ilang kadautan, ug du-awon ang ilang mga sala.

11

Ug miingon si Jehova kanako: Ayaw pag-ampo alang niini nga katawohan alang sa ilang kaayohan.

12

Sa diha nga sila managpuasa, ako dili magpatalinghug sa ilang pagtu-aw; ug sa diha nga sila mohatag ug halad-nga-sinunog ug halad-nga-kalan-on, ako dili modawat kanila: apan sila pagaut-uton ko pinaagi sa espada, ug pinaagi sa gutom, ug pinaagi sa kamatay.

13

Unya miingon ako: Ah! Jehova nga Ginoo! ania karon, ang mga manalagnan nanag-ingon kanila: Dili kamo makakita sa mga espada, ni aduna kamoy gutom; kondili ako mohatag kaninyo ug matuod nga kalinaw niining dapita.

14

Unya si Jehova miingon kanako: Ang mga manalagna nanagtagna ug mga bakak sa akong ngalan: ako wala magpaadto kanila, ni magsugo ako kanila, ni magsulti ako kanila: sila nanagtagna kaninyo ug mga bakak nga panan-awon, ug pagpanagna, ug usa ka butang nga walay kapuslanan, ug limbong sa ilang kaugalingong kasingkasing.

15

Busa mao kini ang giingon ni Jehova mahatungod sa mga manalagna nga nanagtagna pinaagi sa akong ngalan, ug ako wala magpadala kanila, apan sila nanag-ingon: Espada ug gutom dili modangat niining yutaa: Kana nga mga manalagnaa lamyon sa espada ug sa gutom.

16

Ug ang katawohan nga ilang gipanagnaan igalabay sa kadalanan sa Jerusalem pinaagi sa gutom ug sa espada; ug sila walay mausa nga magalubong kanila-kanila, sa ilang mga asawa, ni sa ilang mga anak nga lalake, ni sa ilang mga anak nga babaye: kay akong ibubo kanila ang ilang kadautan.

17

¶ Ug igasulti mo kining mga pulonga kanila Padaligdiga ang mga luha sa akong mga mata sa adlaw ug sa gabii, ug ayaw sila pagpahunonga; kay ang Jerusalem ang ulay nga anak sa akong katawohan nabungkag sa usa ka dakung pagkatumpag, uban ang usa ka samad nga masakit sa hilabihan.

18

Kong ako moadto sa kapatagan, nan, ania karon, ang nangamatay sa espada! ug kong ako mosulod sa ciudad, nan, ania karon, ang nangasakit tungod sa gutom! kay lakip ang manalagna ug ang sacerdote minglibut sa yuta, ug wala mahibalo niini.

19

Gibiyaan mo ba gayud ang Juda? giayran ba sa imong kalag ang Sion? nganong gisamaran mo kami, ug walay kaayohan kanamo? kamo nanagpangita sa pakigdait, ug walay butang maayo nga nakab-ut; ug nanagpangita kami sa panahon sa pag-ayo, ug ania karon, miabut ang kasamok!

20

Oh Jehova, kami nanagsugid sa among kadautan, ug sa kasal-anan sa among mga amahan; kay nakasala kami batok kanimo.

21

Ayaw kami pag-ayri, tungod sa imong ngalan; ayaw pagbuonga ang dungog sa trono sa imong himaya: hinumdumi, ayaw pagbungkaga ang imong tugon uban kanamo.

22

Aduna bay pila sa taliwala sa mga kakawangan sa mga nasud nga nakapatagak sa ulan? kun makahatag ba ang langit ug ulan? dili ba ikaw mao siya, si Jehova nga among Dios? busa magahulat kami kanimo; kay ikaw maoy nagbuhat niining tanan nga mga butang.

Jeremiah 15


Jeremiah Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

¶ Unya miingon si Jehova kanako: Bisan pa si Moises ug si Samuel mitindog sa akong atubangan, ang akong hunahuna dili motagad niini nga katawohan, papahawaa sila gikan sa akong pagtan-aw, ug palakta sila.

2

Ug mahatabo, sa diha nga sila moingon kanimo: Asa man kami paingon? unya sultihan mo sila: Kini mao ang giingon ni Jehova: Kadtong alang sa kamatayon, ngadto sa kamatayon; ug kadtong alang sa espada, ngadto sa espada; kadtong alang sa gutom ngadto sa gutom; ug kadtong alang sa pagkabinihag, ngadto sa pagkabinihag.

3

Ug ako magatudlo sa ibabaw nila ug upat ka matang sa castigo, nagaingon si Jehova: ang espada nga igpapatay, ug ang iro nga mokunis-kunis, ug ang mga langgam sa kalangitan, ug ang mga mananap sa yuta, nga molamoy ug molaglag kanila.

4

Ug sila ipatugpo-tugpo ko sa tanang mga gingharian sa yuta, tungod kang Manases ang anak nga lalake ni Ezechias, hari sa Juda, tungod nianang iyang gibuhat sa Jerusalem.

5

Kay kinsa ba ang may kalooy kanimo, Oh Jerusalem? kun kinsay magabakho tungod kanimo? kun kinsay moanhi sa pagpangutana tungod sa imong kahimtang?

6

Gisalikway mo ako, nagaingon si Jehova, milakaw ka nga nagasibog: busa gituy-od ko ang akong kamot batok kanimo, ug gilaglag ko ikaw; gikapuyan na ako sa paghinulsol.

7

Ug gialig-ig ko sila pinaagi sa usa ka nigo diha sa mga ganghaan sa yuta; sila gikuhaan ko sa ilang mga anak; akong gilaglag ang akong katawohan; kay sila wala mobalik gikan sa ilang mga dalan.

8

Ang ilang mga balong babaye gipadaghan ko labaw pa sa balas sa kadagatan: sa kaudtohon gipadala ko kanila ang maglalaglag batok sa inahan sa mga batan-ong lalake: ang kasakit ug ang kalisang gihulog ko sa kalit sa ibabaw niya.

9

Nagaanam ug kaniwang ang nagaanak ug pito; namatay siya; ang iyang adlaw misalop na samtang adlawan pa: siya gipakaulawan ug nalibog: ug ang mahibilin kanila igatugyan ko sa espada sa atubangan sa ilang mga kaaway, nagaingon si Jehova.

10

¶ Alaut ako, inahan ko, nga imong gipanganak ako nga tawo sa pagpakiglalis ug tawo sa pagpakigbisog sa tibook nga yuta! Ako wala magpahulam, ni nagapahulam ang mga tawo kanako; bisan pa niana ang tagsatagsa kanila nagatunglo kanako.

11

Si Jehova miingon: Sa pagkamatuod, ako magpalig-on kanimo sa gihapon; sa pagkamatuod pagahimoon ko nga magapakilooy kanimo ang imong kaaway sa panahon sa kadaut ug sa panahon sa kasakit.

12

May makabunggo ba sa puthaw, bisan sa puthaw ug sa tumbaga nga gikan sa amihanan?

13

Ang imong katigayonan ug ang imong mga bahandi ihatag ko nga inagaw nga walay bili, ug kana tungod sa tanan mong mga sala, bisan diha sa tanan mong mga utlanan.

14

Ug paagion ko sila uban sa imong mga kaaway ngadto sa yuta nga wala mo hibaloi: kay ang kalayo nahaling dinhi sa akong kasuko, nga kaninyo magasunog.

15

¶ Oh Jehova, ikaw nasayud; hinumdumi ako, ug du-awa ako, ug ipanimalus ako sa mga nagalutos kanako; ayaw ako pagkuhaa diha sa imong pagkamapailubon: hibaloi nga tungod kanimo ako nag-antus nga gipakaulawan.

16

Ang imong mga pulong hikaplagan, ug gikaon ko sila; ug ang imong mga pulong alang kanako maoy kalipay ug pagmaya sa akong kasingkasing: kay ako ginatawag sa imong ngalan, Oh Jehova, Dios sa mga panon.

17

Ako wala molingkod diha sa katiguman sa mga nanaghudyaka, ni nagkalipay ako; ako milingkod nga nag-inusara tungod sa imong kamot: kay ako gipuno mo sa kaligutgut.

18

Ngano ba nga ang akong kasakit walay paghunong, ug ang akong samad walay pagkaalim, nga nagadumili sa pagkaayo? mahimo ba nga ikaw alang kanako maoy usa ka malimbongan nga sapa, ingon sa mga tubig nga mokutat?

19

Busa mao kini ang giingon ni Jehova: Kong mobalik ikaw kanako nan dad-on ko ikaw pag-usab, aron ka makatindog sa akong atubangan; ug kong gahinon mo ang bililhon gikan sa mangil-ad, mahisama ka sa akong baba: sila mobalik kanimo, apan ikaw dili mobalik ngadto kanila.

20

Ug buhaton ko ikaw alang niining mga katawohan nga usa ka linig-onan nga kuta nga tumbaga: ug sila makig-away batok kanimo, apan sila dili makadaug kanimo; kay ako magauban kanimo sa pagluwas kanimo ug sa pagbawi kanimo, nagaingon si Jehova.

21

Ug bawion ko ikaw gikan sa kamot sa mga tawong dautan, ug tubson ko ikaw gikan sa kamot sa mga tawong mabangis.

Jeremiah 16


Jeremiah Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

¶ Ang pulong ni Jehova midangat usab kanako, nga nagaingon:

2

Dili ka mangasawa, ni magbaton ka ug mga anak nga lalake kun mga anak nga babaye, niining dapita.

3

Kay mao kini ang giingon ni Jehova mahitungod sa mga anak nga lalake ug sa mga anak nga babaye nga mangatawo niining dapita, ug mahitungod sa ilang mga inahan nga manganak kanila, ug mahitungod sa ilang mga amahan nga nagpakatawo kanila dinhi niining yutaa:

4

Sila mangamatay sa kamatayon nga makalilisang uyamut; sila dili pagahilakan; ni igalubong sila; sila mahimong sama sa kinalibang sa ibabaw sa nawong sa yuta; ug pagalamyon sila sa espada, ug sa gutom; ug ang ilang mga minatay mahimong kalan-on sa mga langgam sa kalangitan, ug alang sa mga mananap sa yuta.

5

Kay mao kini ang giingon ni Jehova: Ayaw pagsulod sa balay nga pagabalataan, ni moadto ka sa pagbakho, ni sa pagminatay kanila; kay ginakuha ko na ang akong pakigdait gikan niini nga katawohan, nagaingon si Jehova, bisan ngani ang mahigugmaong-kalolot ug ang malomong mga kalooy.

6

Ang mga dagku ug ang mga gagmay mangamatay dinhi niining yutaa: sila dili igalubong, ni ang mga tawo managbakho alang kanila, ni managsamad sa ilang kaugalingon; ni managpaupaw sa ilang kaugalingon alang kanila;

7

Ni managtipak ug tinapay ang mga tawo alang kanila sa pagbalata, sa paglipay kanila tungod sa mga minatay; ni ang mga tawo managhatag kanila ug copa sa paglipay aron pagaimnom alang sa ilang amahan kun sa ilang inahan.

8

Ug ayaw pag-adto sa balay nga kombirahan aron sa paglingkod uban kanila, sa pagkaon ug sa pag-inum.

9

Kay mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, pahunongon ko niining dapita sa atubangan sa inyong mga mata ug sa inyong mga adlaw ang tingog sa kasadya, ug ang tingog sa kalipay, ang tingog sa kaslonon nga lalake ug ang tingog sa kaslonon nga babaye.

10

¶ Ug mahatabo nga sa diha nga imantala mo niini nga katawohan kining tanan nga mga pulong, ug sila moingon kanimo: Ngano man nga nagsulti si Jehova niining tanan nga dagkung kadaut batok kanamo? kun unsay among kadautan? kun unsay among sala nga nahimo batok kang Jehova nga among Dios?

11

Unya ingnon mo sila: Tungod kay ang inyong mga amahan mingbiya kanako, nagaingon si Jehova, ug mingsunod sa laing mga dios, ug nanag-alagad kanila, ug nanagsimba kanila, ug mingbiya kanako, ug wala managbantay sa akong Kasugoan;

12

Ug labaw ang kangil-ad nga inyong nahimo kay sa nahimo sa inyong mga amahan; kay, ania karon, kamong tagsatagsa nagasunod sa katig-a sa inyong dautan nga kasingkasing, mao nga kamo wala managpatalinghug kanako.

13

Busa hinginlan ko kamo niining yutaa ngadto sa yuta nga wala ninyo hingbaloi, ni kamo, ni ang inyong mga amahan; ug didto manag-alagad kamo sa laing mga dios sa adlaw ug sa gabii; kay ako dili magapakita kaninyo ug kalooy.

14

¶ Busa, ania karon, ang mga adlaw ania na, nagaingon si Jehova, nga dili na pagaingnon: Ingon nga ang dios buhi, nga nagdala sa mga anak sa Israel gawas sa yuta sa Egipto;

15

Kondili, mao kini: Ingon nga si Jehova buhi, nga nagdala sa mga anak sa Israel gikan sa yuta sa amihanan, ug gikan sa tanang mga yuta diin sila giabog niya. Ug akong dad-on sila pag-usab ngadto sa ilang yuta nga gihatag ko sa ilang mga amahan.

16

Ania karon, ako magpakuha ug daghang mangingisda, nagaingon si Jehova, ug sila mangisda kanila; ug sa human niini magapadala ako ug daghang mga mangangayam, ug sila mangayam kanila gikan sa tagsatagsa ka bukid, ug gikan sa tagsatagsa ka bungtod, ug gikan sa mga lungag sa mga pangpang.

17

Kay ang akong mga mata anaa sa tanan nilang ginalaktan; sila dili magtago gikan sa akong nawong, ni matago sa akong mga mata ang ilang kasal-anan.

18

Ug baslan ko pag-una ang ilang kasal-anan, ug ang ilang sala nga pinilo; tungod kay ilang gihugawan ang akong yuta sa mga minatay sa ilang mga butang nga makaluod, ug ilang gipuno ang akong panulondon sa ilang mga dulumtanan.

19

Oh Jehova, akong kalig-on, ug akong kuta, ug akong dalangpanan sa panahon sa akong kasakitan, ang mga nasud moanha kanimo gikan sa mga kinatumyan sa yuta, ug manag-ingon: Sa walay duhaduha lonlon kabakakan ang napanunod sa atong mga amahan, bisan ang mga kakawangan ug mga butang nga walay kapuslanan.

20

Ang tawo magabuhat ba ug mga dios alang sa iyang kaugalingon, nga bisan pa dili diay mga dios?

21

Busa, ania karon, sila pahibaloon ko, niining makasua pa sila pahibaloon ko sa akong kamot ug sa akong kusog; ug sila mahibalo nga ang akong ngalan mao si Jehova.

Jeremiah 17


Jeremiah Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

¶ Ang sala sa Juda gisulat sa usa ka dagang nga puthaw, ug sa tumoy sa diamante: gililok kini sa papan sa ilang kasingkasing ug sa mga sungay sa inyong mga halaran;

2

Samtang ang ilang mga anak nahanumdum sa ilang mga halaran ug sa ilang mga Asherim tupad sa mga malunhawng kahoy ibabaw sa mga hatag-as nga mga bungtod.

3

Oh bukid ko diha sa kapatagan, ihatag ko ang imong katigayonan ug ang tanan nimong mga bahandi ingon nga inagaw, ug ang mga hatag-as nimong dapit, tungod sa sala, nga anaa sa tanan nimong mga utlanan.

4

Ug ikaw, bisan sa imong kaugalingon, dili makapadayon sa imong panulondon nga gihatag ko kanimo; ug ikaw paalagaron ko sa imong mga kaaway sa yuta nga wala nimo hiilhi; kay gihaling ninyo ang usa ka kalayo sa akong kasuko nga magadilaab sa walay katapusan.

5

¶ Mao kini ang giingon ni Jehova: Tinunglo kadtong tawo nga nagasalig sa tawo, ug nagahimo sa unod nga maoy iyang bukton, ug kansang kasingkasing mibiya kang Jehova.

6

Kay siya mahimong sama sa kahoy-kahoy didto sa kamingawan, ug dili makakita sa diha nga ang kaayohan moabut; apan magapuyo sa mga uga nga dapit sa kamingawan, sa asinon nga yuta ug walay nagapuyo.

7

Bulahan ang tawo nga nagasalig kang Jehova, ug kansang pagsalig mao si Jehova.

8

Kay siya mahimong sama sa kahoy nga natanum sa daplin sa katubigan, ug magakatag sa iyang mga gamut sa daplin sa suba, ug dili mahadlok kong mobaut ang ting-init, hinonoa magmalunhawon ang iyang dahon; ug dili maghingiros sa tuig nga hulaw, ni mohunong kini sa pagpamunga.

9

Ang kasingkasing malimbongon labaw sa tanang mga butang, ug hilabihan gayud pagkadautan: kinsay makasusi niini?

10

Ako, si Jehova, magasusi sa hunahuna, ako magasulay sa kasingkasing, bisan pa ngani sa paghatag sa tagsatagsa ka tawo sumala sa iyang mga kagawian, sumala sa bunga sa iyang mga buhat.

11

Ingon nga ang buntog magalumlom sa mga itlog nga wala niya ipangitlog, maingon niini kadtong mahimong bahandianon, ug dili sa matarung nga pagkaagi; mobiya kaniya ang iyang bahandi sa taliwala sa iyang mga adlaw, ug sa iyang katapusan siya mahimong usa ka buang.

12

¶ Ang usa ka mahimayaong trono nga gipahaluna sa itaas sukad sa sinugdan mao ang dapit sa atong balaang puloy-anan.

13

Oh Jehova, ang kalauman sa Israel, ang tanan nga mingbiya kanimo pagapakaulawan sila. Kadtong mingbiya kanako igasulat diha sa yuta, tungod kay sila mingtalikod kang Jehova, ang tuburan sa buhi nga katubigan.

14

Ayoha ako, Oh Jehova, ug ako mamaayo; luwasa ako, ug ako mamaluwas: kay ikaw mao ang akong pagdayeg.

15

Ania karon, sila nanag-ingon kanako: Hain ang pulong ni Jehova? paanhia karon kini.

16

Mahitungod kanako, ako wala magdali gikan sa pagka-magbalantay aron sa pagsunod kanimo; ni nangandoy ako sa masulob-ong adlaw; ikaw nahibalo: nga ang nagagula sa akong mga ngabil diha gikan sa imong nawong.

17

Dili unta ikaw mahimong kalisang kanako: ikaw mao ang dalangpanan ko sa adlaw nga dautan.

18

Pakaulawi kadtong nanaglutos kanako, apan ayaw ako pagpakaulawi; lisanga sila, apan ayaw ako paglisanga; ipadangat kanila ang adlaw sa kadautan, ug laglaga sila sa pinilo nga pagkalaglag.

19

¶ Mao kini ang giingon ni Jehova kanako: Lakaw, ug tindog sa ganghaan sa mga anak sa katawohan, diin ang mga hari sa Juda mosulod, ug pinaagi niini sila mogula, ug sa tanang mga ganghaan sa Jerusalem;

20

Ug ingna sila: Pamati kamo sa pulong ni Jehova, kamong mga hari sa Juda, ug tibook nga Juda, ug tanang mga pumoluyo sa Jerusalem, nga mosulod niining mga ganghaana:

21

Mao kini ang giingon ni Jehova: Magmatngon kamo sa inyong kaugalingon, ug ayaw pagdala sa bisan unsa nga palas-anon sulod sa adlaw nga igpapahulay, ni dad-on kini pinaagi sa mga ganghaan sa Jerusalem;

22

Ni magpas-an kamo ug mga palas-anon ngadto sa gawas gikan sa inyong mga balay sa adlaw nga igpapahulay, ni magbuhat kamo ug bisan unsang bulohatona: hinonoa balaanon ninyo ang adlaw nga igpapahulay, ingon sa gisugo ko sa inyong mga amahan.

23

Apan sila wala mamati, ni magpakiling sila sa ilang mga igdulungog, kondili nanagpatikig sa ilang mga liog, aron sila dili makadungog, ug dili makadawat sa pahamangno.

24

Ug mahitabo, kong kamo sa kakugi managpatalinghug kanako, nagaingon si Jehova, sa dili pagpasulod ug mga palas-anon nga moagi sa mga ganghaan niining ciudara sa adlaw nga igpapahulay, kondili managbalaan himoon sa adlaw nga igpapahulay, sa dili pagbuhat sulod niining adlawa;

25

Unya mosulod sa mga ganghaan niining ciudara, ang mga hari ug mga principe nga nanaglingkod sa trono ni David, nga managtongtong sa mga carro ug sa mga kabayo, sila ug ang ilang mga principe, ang mga tawo sa Juda, ug ang mga pumoluyo sa Jerusalem: ug kining ciudara magapabilin sa walay katapusan.

26

Ug sila mangabut gikan sa mga lungsod sa Juda, ug sa mga dapit nga nagalibut sa Jerusalem, ug gikan sa yuta ni Benjamin, ug gikan sa kapatagan, ug gikan sa kabungtoran, ug gikan sa Habagatan, nga managdala ug mga halad-nga-sinunog, ug mga halad, ug mga halad-nga-kalan-on, ug incienso, ug managdala ug mga halad sa pagpasalamat, ngadto sa balay ni Jehova.

27

Apan kong kamo dili managpatalinghug kanako sa pagbalaan sa adlaw nga igpapahulay, ug sa pagdili kaninyo sa pagdala sa bisan unsang palas-anon ug sa pagsulod sa mga ganghaan sa Jerusalem sa adlaw nga igpapahulay; nan magadaub ako ug kalayo sa mga ganghaan didto, ug kini magalamoy sa mga palacio sa Jerusalem, ug kini dili na gayud mapalong.

Jeremiah 18


Jeremiah Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova, nga nagaingon:

2

Tindog, ug lakaw ngadto sa balay sa magkokolon, ug didto pabation ko ikaw sa akong mga pulong.

3

Unya miadto ako sa balay sa magkokolon, ug, ania karon, siya naghimo ug usa ka buhat ibabaw sa mga ligid.

4

Ug sa diha nga ang mga sudlanan nga binuhat niya gikan sa yuta nga kolonon, nadaut diha sa kamot sa magkokolon, kini gibuhat niya pag-usab ug lain nga sudlanan, sumala sa gipakamaayo sa magkokolon nga angay sa himoon gikan niini.

5

Unya ang pulong ni Jehova midangat kanako, nga nagaingon:

6

Oh balay sa Israel, dili ba mahimo ko kanimo ang ingon sa gibuhat niining magkokolon? nagaingon si Jehova: Ania karon, ingon nga ang yutang kolonon anaa sa kamot sa magkokolon, maingon niana kamo ania man sa akong kamot, Oh balay sa Israel.

7

Sa takna nga ako magasulti mahatungod sa usa ka nasud, ug mahatungod sa usa ka gingharian, sa pagluka ug sa paglumpag ug sa paglaglag niana;

8

Kong kanang nasura nga akong gihisgutan, motalikod gikan sa ilang pagkadautan, ako magabasul mahitungod sa dautan nga gihunahuna ko nga buhaton kanila.

9

Ug sa takna nga ako magasulti mahatungod sa usa ka nasud, ug mahatungod sa usa ka gingharian, aron sa pagtukod ug sa pagtanum niana;

10

Kong buhaton nila kadtong dautan sa akong pagtan-aw, nga sila dili managtuman sa akong tingog, nan ako magabasul sa maayo nga akong ginaingon nga akong pagapahimuslan kanila.

11

¶ Busa karon, isulti sa mga tawo sa Juda, ug sa mga pumoluyo sa Jerusalem, sa pag-ingon: Mao kini ang giingon ni Jehova: Ania karon, ako nagahan-ay ug dautan batok kaninyo, ug ako nagahunahuna ug usa ka lalang batok kaninyo: bumalik karon kamo, ang tagsatagsa gikan sa iyang dalan nga dautan, ug usbon ninyo ang inyong mga kagawian ug ang inyong mga buhat.

12

Apan sila ming-ingon: Kawang lamang kana; kay sundon namo ang among kaugalingong mga lalang, ug buhaton namo ang tagsatagsa nga nahauyon sumala sa katig-a sa iyang kasingkasing nga dautan.

13

Busa mao kini ang giingon ni Jehova: Pangutana kamo karon sa mga nasud, nga nakabati nianang mga butanga: pagkamalaw-ay gayud sa gibuhat sa ulay sa Israel.

14

Mahulog ba ang nieve sa Libano nga gikan sa bato sa kapatagan? kun mauga ba ang mabugnawng tubig nga nagadaligdig gikan sa halayong dapit?

15

Tungod kay ang akong katawohan nangalimot kanako, sila nanagsunog ug incienso sa mga dios nga bakakon; ug sila gipapangdol sa ilang mga alagianan, sa mga karaang alagianan, aron sa paglakaw sa mga gahad, sa dalan nga wala pa matibawas;

16

Aron ang ilang yuta mahimong usa nga makapahibulong, ug sa dayon pagasitsitan uban ang pagbiaybiay; ang tagsatagsa nga moagi didto mahibulong, ug magalingo-lingo sa iyang ulo.

17

Sila pagapatlaagon ko ingon nga inubanan sa hangin sa timogan sa atubangan sa kaaway; pakitaon ko sila sa boko-boko, ug dili sa nawong, sa adlaw sa ilang kagul-anan.

18

¶ Unya miingon sila: Umari kamo, ug magbuhat kita ug mga lalang batok kang Jeremias; kay ang Kasugoan dili mawagtang gikan sa sacerdote, ni ang mga tambag gikan sa mga makinaadmanon, ni ang pulong gikan sa manalagna. Umari kamo, ug samaran ta siya pinaagi sa dila, ug dili kita managpatalinghug bisan unsa sa iyang mga pulong.

19

Patalinghugi ako, Oh Jehova, ug pamati sa tingog nila nga nakigbisug kanako.

20

Ang dautan mao bay ibalus sa maayo? kay sila nanagkalot ug gahong alang sa akong kalag. Hinumdumi nga ako mitindog sa imong atubangan sa pagsulti ug maayo alang kanila, aron ipalikay mo ang imong kaligutgut gikan kanila.

21

Busa itugyan ang ilang mga anak ngadto sa gutom, ug itugyan sila ngadto sa gahum sa espada; ug himoa nga mawalay mga anak ang ilang mga asawa, ug mangahimong balo; ug ipapatay sa kamatayon ang ilang mga lalake; ug ang ilang mga batan-ong lalake pasamari sa mga hinagiban diha sa gubat.

22

Padungga sila ug pagsiyagit gikan sa ilang mga balay, sa diha nga sa kalit padad-an mo sila ug mga sundalo: kay sila nanagkalot ug gahong aron sa pagdakup kanako, ug nanagtago ug mga lit-ag alang sa akong mga tiil.

23

Ugaling, Oh Jehova, ikaw nasayud sa tanan nilang mga pagsabut-sabut batok kanako aron sa pagpatay kanako; ayaw sila pagpasayloa sa ilang kasal-anan, ni pagpapason mo ang ilang mga sala gikan sa imong pagtan-aw; ipalumpag hinoon sila sa imong atubangan; himoa kana kanila sa panahon sa imong kasuko.

Jeremiah 19


Jeremiah Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

¶ Mao kini ang giingon ni Jehova: Lakaw, ug pumalit ka ug bodigos sa magkokolon, ug magkuha ka sa mga anciano sa katawohan ug sa mga anciano sa mga sacerdote;

2

Ug umadto ka sa walog sa anak ni Hinnom, nga anaa sa pagsulod mo sa ganghaan sa Harsith, ug imantala didto ang mga pulong nga akong igaingon kanimo;

3

Ug imingon ka: Pamati kamo sa pulong ni Jehova, Oh mga hari sa Juda, ug mga pumoluyo sa Jerusalem: Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, ako magpadala ug kadaut ibabaw niining dapita, nga bisan kinsa nga mamati niini mosiyok ang iyang igdulungog.

4

Tungod kay sila mingbiya kanako, ug mipahilayo niining dapita, ug nagsunog ug incienso niini alang sa mga laing dios nga wala nila hiilhi, sila gayud ug ang ilang mga amahan ug ang mga hari sa Juda, ug kining dapita gipuno sa dugo sa mga inocente,

5

Ug mingtukod usab sila sa mga hatag-as nga dapit ni Baal, aron sa pagsunog sa ilang mga anak nga lalake diha sa kalayo alang sa mga halad-nga-sinunog kang Baal; nga wala man nako isugo kanila, ni kini maghisgut ako mahitungod niini, ni misantop sa akong hunahuna:

6

Busa, ania karon, ang mga adlaw miabut na, nagaingon si Jehova, nga kining dapita dili na pagatawgon nga Topheth, ni Ang walog sa anak ni Hinnom, kondili pagatawgon na Ang walog nga Ihawan.

7

Ug wad-on ko ang tambag sa Juda ug sa Jerusalem niining dapita; ug akong ipapukan sila sa pinuti sa atubangan sa ilang mga kaaway, ug sa kamot niadtong nanagpangita sa ilang kinabuhi: ug ang ilang mga minatay ihatag ko nga kalan-on sa kalanggaman sa kalangitan, ug sa kamananapan sa yuta.

8

Ug kining ciudara himoon ko nga usa nga makapahibulong, ug pagasitsitan uban ang pagbiaybiay; ang tagsatagsa nga moagi niana mahibulong ug magasitsit uban ang pagbiaybiay tungod sa tanang mga hampak nga mingdangat niana.

9

Ug akong ipakaon kanila ang unod sa ilang mga anak nga lalake ug ang unod sa ilang mga anak nga babaye; ug sila managkaon ang tagsatagsa sa unod sa iyang higala, sa panahon nga pagalibutan ug pagasakiton sila sa ilang mga kaaway, ug kadtong nanagpangita sa ilang kinabuhi managsakit na kanila.

10

¶ Unya buakon mo ang bodigos sa atubangan sa mga tawo nga manguban kanimo.

11

Ug moingon ka kanila: Mao kini ang giingon ni Jehova sa mga panon: Sa ingon niini dugmokon ko kini nga katawohan ug kining ciudara, sama sa usa nga nagadugmok sa kolon sa magkokolon nga dili na matibuok pag-usab: ug ilang ilubong sa Topheth, hangtud nga wala nay luna nga kalubngan.

12

Mao kini ang pagabuhaton ko niining dapita, nagaingon si Jehova, ug sa mga pumoluyo niana, ug bisan pa ngani himoon ko kining ciudara nga sama sa Topheth:

13

Ug ang mga balay sa Jerusalem, ug ang mga balay sa mga hari sa Juda, nga mga nahugawan, mamahimong sama sa dapit sa Topheth, bisan pa ang tanang mga balay sa kang kansang mga atop sila nanagsunog ug incienso alang sa tanang panon sa langit, ug nanagbubo ug mga halad-nga-ilimnon sa laing mga dios.

14

Unya miabut si Jeremias gikan sa Topheth, diin si Jehova nagpaadto kaniya sa pagpanagna; ug siya mitindog sa sawang sa balay ni Jehova, ug miingon sa tibook katawohan:

15

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, igapadala ko niining ciudara ug sa tanang mga lungsod niana, ang tanang kadautan nga gibungat ko batok kaniya; tungod kay gipatikig nila ang ilang mga liog, aron sila dili makadungog sa akong mga pulong.

Jeremiah 20


Jeremiah Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

¶ Karon si Pashur, ang anak nga lalake ni Imer nga sacerdote, nga mao ang labawng pangulo sa balay ni Jehova, nakadungog kang Jeremias nga nagapanagna niining mga butanga.

2

Unya si Jeremias gisamaran ni Pashur nga manalagna, ug iyang gisulod siya sa mga atip sa bilanggoan nga nahamutang sa hataas nga ganghaan ni Benjamin, nga diha sa sulod sa balay ni Jehova.

3

Ug nahatabo sa pagkaugma, nga si Jeremias gipagula ni Pashur gikan sa mga atip sa bilanggoan. Unya miingon si Jeremias kaniya: Si Jehova wala magtawag sa imong ngalan nga Pashur, kondili Magormissabib.

4

Kay mao kini ang giingon ni Jehova: Ania karon, buhaton ko ikaw nga kalisangan sa imong kaugalingon, ug sa tanan nimong mga higala: ug sila mangapukan sa pinuti sa ilang mga kaaway, ug ang imong mga mata makakita niana: ug akong ihatag ang tibook nga Juda ngadto sa mga kamot sa hari sa Babilonia, ug iyang dad-on sila nga binihag ngadto sa Babilonia, ug pamatyon sila didto pinaagi sa pinuti.

5

Labut pa akong itugyan ang tanang bahandi niining ciudara, ug ang tanang ganancia niya, ug ang tanang mga mahal nga butang niya, oo, ang tanang mga bahandi sa mga hari sa Juda, ihatag ko ngadto sa mga kamot sa ilang mga kaaway; ug moagaw kanila, ug modala kanila nga binihag ngadto sa Babilonia.

6

Ug ikaw, Pashur, ug ang tanang nanagpuyo sa imong balay pagabihagon; ug ikaw moadto sa Babilonia, ug didto mamatay ikaw, ug didto ilubong ikaw, ikaw ug ang tanang mga higala mo, nga imong gipanagnaan sa bakak.

7

¶ Oh Jehova, gilukmay mo ako, ug ako nalukmay man; ikaw kusgan kay kanako ug nakadaug; ako nahimo nga kataw-anan sa tibook nga adlaw, ang tagsatagsa nanagbiaybiay kanako.

8

Kay sa gihapon nga ako namulong, ako mitu-aw: ako misinggit: Pagpanlupig ug pagkalaglag! tungod kay ang pulong ni Jehova gihimong talamayon kanako, ug yubitonon sa tibook nga adlaw.

9

Unya kong moingon ako: Dili na ako maghisgut mahitungod kaniya, ni magsulti pa pag-usab sa iyang ngalan, unya ania sa akong kasingkasing ang sama sa nagakasiga nga kalayo nga natuob sulod sa akong mga bukog, ug ako gikapoyan sa pagpugong, ug dili na makaantus.

10

Kay ako nakabati sa pagbungkag sa dungog nga gihimo sa daghanan, kalisang sa luyo ug luyo. Isumbong ug siya isumbong namo, nanag-ingon ang tanan nga mga higala ko nga sandurot, kadtong nanagpaabut sa akong pagkapukan; tingali siya malukmay pa ug kita makadaug kaniya, ug makapanimalus kita kaniya.

11

Apan si Jehova nagauban kanako sama sa usa nga malig-on ug makalilisang: busa ang mga nanaglutos kanako manghipangdol, ug sila dili makadaug kanako; sila maulawan gayud, kay sila wala managgawi nga manggialamon, modangat kanila bisan ang walay-katapusang kaulaw nga dili gayud hikalimtan.

12

Apan, Oh Jehova sa mga panon, nga nagasulay sa mga matarung, nga nakasusi sa kasingkasing ug sa hunahuna, ipakita kanako ang imong pagpanimalus kanila; kay kanimo gipadayag ko ang akong kahimtang.

13

Manag-awit kamo kang Jehova, managdayeg kamo kang Jehova; kay iyang giluwas ang kalag sa kabus gikan sa kamot sa mga mamumuhat sa kadautan.

14

¶ Tinunglo ang adlaw nga gipakatawohan ko: ayaw pagpanalangini ang adlaw sa pag-anak kanako sa akong inahan.

15

Tinunglo ang tawo nga nagdala ug mga balita ngadto sa akong amahan, nga nagaingon: Usa ka bata nga lalake natawo kanimo; naghimo kaniya nga malipayon gayud.

16

Ug himoa kanang tawohana nga sama sa mga lungsod nga gibungkag ni Jehova, ug wala paghinulsoli: ug sa kabuntagon padungga siya sa pagsiyagit, ug sa pagsinggit sa kaudtohon;

17

Tungod kay ako wala niya patya sulod sa tagoangkan sa akong inahan; ug mao nga ang akong inahan mahimo unta nga akong lubnganan, ug ang iyang tiyan kanunay unta nga daku.

18

Ngano man nga migula ako sa tagoangkan sa akong inahan aron sa pagtan-aw sa kabudlay ug sa kasubo, aron ang akong mga adlaw pagaut-uton sa kaulaw?

Jeremiah 21


Jeremiah Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova sa diha nga kaniya gipadala ni hari Sedechias si Pashur, ang anak nga lalake ni Michias, ug si Sephanias ang anak nga lalake ni Maasias nga sacerdote, nga nagaingon:

2

Ipangamuyo ko kanimo, mangutana ka sa Dios mahatungod kanamo; kay si Nabucodonosor nga hari sa Babilonia nakiggubat batok kanamo: basin pa nga buhaton ni Jehova kanamo ang ingon sa tanan niyang mga kahibulongang buhat, aron siya maoy motungas gikan kanamo.

3

Unya miingon si Jeremias kanila: Mao kini ang igaingon ninyo kang Sedechias:

4

Mao kini ang giingon ni Jehova nga Dios sa Israel: Ania karon, akong lumpingon ang mga hinagiban sa gubat nga anaa sa inyong mga kamot, nga inyong gipakig-away batok sa hari sa Babilonia, ug batok sa mga Caldeahanon, nga nanaglibut kaninyo sa gawas sa mga kuta; ug ako magapapundok kanila sa taliwala niining ciudara.

5

Ug ako sa akong kaugalingon makig-away batok kaninyo uban ang tinuy-od nga kamot ug uban ang kusgan nga bukton, uban ang kasuko, ug sa kapungot, ug sa dakung kaligutgut.

6

Ug akong hampakon ang mga pumoluyo niining ciudara, tawo ug mananap sa tingub: sila mangamatay sa dakung kamatay.

7

Ug sa human niana, nagaingon si Jehova: Ako magatugyan kang Sedechias nga hari sa Juda, ug sa iyang mga sulogoon, ug sa mga tawo, bisan sa kapid-an nga mga nanghibilin niining ciudara gikan sa kamatay, gikan sa pinuti ug gikan sa gutom, ngadto sa kamot ni Nabucodonosor nga hari sa Babilonia, ug ngadto sa kamot sa ilang nga kaaway, ug ngadto sa mga nanagpangita sa ilang kinabuhi: ug siya magahampak kanila sa sulab sa pinuti; siya dili magaluwas kanila, ni malooy, ni magmaloloton kanila.

8

¶ Ug niini nga katawohan kaw magaingon: Mao kini ang giingon ni Jehova: ania karon, akong gipahaluna sa inyong atubangan ang dalan sa kinabuhi, ug ang dalan sa kamatayon.

9

Kadtong mopabilin niining ciudara mamatay sa pinuti, ug sa gutom, ug sa kamatay; apan kadtong mogula, ug mahulog sa kamot sa mga Caldeahanon nga nanaglibut kaninyo, siya mabuhi, ug ang iyang kinabuhi alang kaniya ingon sa tukbonon.

10

Kay akong gipahamutang ang akong nawong batok nining ciudara alang sa kadautan, ug dili alang sa kaayohan, nagaingon si Jehova: igahatag kini ngadto sa kamot sa hari sa Babilonia, ug iyang sunogon kini sa kalayo.

11

Ug mahitungod sa balay sa hari sa Juda, pamati kamo sa pulong ni Jehova:

12

Oh balay ni David, nagaingon si Jehova: Tumana ninyo ang justicia sa kabuntagon, ug lawasa siya nga gitulis gikan sa kamot sa madaugdaugon, tingali unya ang akong kasuko mogula nga ingon sa kalayo, ug mosilaub sa pagkaagi nga walay mausa nga makapalong niana, tungod sa kadautan sa inyong mga buhat.

13

Ania karon, ako batok kanimo, Oh pumoluyo sa walog, ug sa bato sa kapatagan, nagaingon si Jehova; kamo nga nagaingon: Kinsay moanhi sa atong mga puloy-anan?

14

Ug hampakon ko kamo sumala sa bunga sa inyong mga buhat, nagaingon si Jehova; ug ako magadaub ug kalayo diha sa iyang lasang, ug kini magalamoy sa tanang mga butang nga nanaglibut kaniya.

Jeremiah 22


Jeremiah Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

¶ Mao kini ang giingon ni Jehova: Lakaw ngadto sa balay sa hari sa Juda, ug isulti didto kining pulonga,

2

Ug umingon ka: Pamatii ang pulong ni Jehova, Oh hari sa Juda, nga nagalingkod sa trono ni David, ikaw, ug ang imong mga alagad, ug ang imong katawohan nga mosulod niining mga ganghaana.

3

Mao kini ang giingon ni Jehova: Tumana ninyo ang justicia ug ang pagkamatarung, ug luwasa ang gitulis gikan sa kamot sa madaugdaugon: ug ayaw pagbuhat ug kasaypanan, ayaw pagpanlupig sa lumalangyaw, sa ilo, ni sa balo nga babaye, ni magpaagay ug dugo nga inocente niining dapita.

4

Kay kong magabuhat gayud kamo niining butanga, nan aduna unyay mosulod sa mga ganghaan niining balaya, mga hari nga managlingkod sa trono ni David, nga managtongtong sa mga carro ug sa mga kabayo, siya, ug ang iyang mga alagad ug ang iyang katawohan.

5

Apan kong kamo dili managpatalinghug niining pulonga, ako manumpa pinaagi sa akong kaugalingon, naga-ingon si Jehova, nga kining balaya mahimong biniyaan.

6

Kay mao kini ang giingon ni Jehova mahitungod sa balay sa hari sa Juda: Ikaw mao ang Galaad alang kanako, ug ang pangulo sa Libano; bisan pa niana himoon ko ikaw nga kamingawan, ug mga ciudad nga walay magapuyo.

7

Ug ako magaandam ug mga maglalaglag batok kanimo, ang tagsatagsa uban ang iyang mga hinagiban; ug sila magaputol sa pinili mong mga cedro, ug isalibay sila ngadto sa kalayo.

8

Ug daghang mga nasud nga moagi niining ciudara, ug moingon sila ang tagsatagsa kanila sa iyang isigkatawo: Nganong ginabuhat ang ingon ni Jehova niining dakung ciudad?

9

Unya sila motubag: Tungod kay sila mingbiya sa tugon ni Jehova nga ilang Dios, ug nanagsimba sa laing mga dios, ug nanag-alagad kanila.

10

¶ Ayaw kamo paghilak tungod sa namatay, ni magbakho tungod kaniya; hinonoa maghilak ka sa hilabihan gayud tungod kaniya nga migikan; kay siya dili na mobalik, ni makakita pa pag-usab sa yuta niyang natawohan.

11

Kay mao kini ang giingon ni Jehova mahatungod kang Sallum, ang anak nga lalake ni Josias, hari sa Juda, nga naghari ilis ni Josias nga iyang amahan, ug nga migula niining dapita: siya dili na mobalik didto pag-usab;

12

Apan sa dapit diin siya dad-a nga binihag, didto pagapatyon siya, ug siya dili na makakita pag-usab niining yutaa.

13

Alaut kadtong nagatukod sa iyang balay pinaagi sa dili-pagkamatarung, ug ang iyang mga lawak pinaagi sa dili justicia; nga naggamit sa pag-alagad sa iyang isigkatawo sa walay mga suhol, ug dili mohatag kaniya sa iyang bayad;

14

Nga nagaingon: Ako magabuhat ug halapad nga balay ug hamugaway nga mga lawak, ug magabutang ug mga tamboanan, ug pagakisamahan sa cedro, ug pagapintalan sa mapula.

15

Magahari ka ba tungod kay ikaw nanlimbasog sa paglabaw pinaagi sa cedro? Wala ba an imong amahan magkaon ug mag-inum, ug magbuhat ug justicia, ug pagkamatarung? unya maayo kadto kaniya.

16

Siya naghukom sa katungod sa mga kabus ug hangul; unya maayo kadto kaniya: Dili ba kini maoy pag-ila kanako? nagaingon si Jehova.

17

Apan ang imong mga mata ug ang imong kasingkasing dili alang sa unsa kondili sa kaibog, ug alang sa pagpaagay sa dugo nga inocente, ug alang sa pagdaugdaug ug sa pagpanlupig, aron buhaton kini.

18

Busa mao kini ang giingon ni Jehova mahatungod kang Joacim ang anak nga lalake ni Josias, hari sa Juda: Sila dili managbakho tungod kaniya, nga manag-ingon: Ah akong igsoon nga lalake! kun Ah! igsoon nga babaye! Sila dili managbakho tungod kaniya, nga magaingon: Ah, ginoo! kun Ah! ang iyang himaya!

19

Siya igalubong ingon sa paglubong sa usa ka asno, ginaguyod ug ginasalibay sa gawas sa ganghaan sa Jerusalem.

20

¶ Tumungas ka ngadto sa Libano, ug suminggit; ug ipatugbaw ang imong tingog sa Basan, ug suminggit ka gikan sa Abarim: kay ang tanan mong mga hinigugma nangalaglag.

21

Misulti ako kanimo sa imong pagkaadunahan; apan ikaw nagaingon: ako dili magpatalinghug. Kini mao ang imong batasan gikan sa imong pagkabatan-on, nga wala ka magsugot sa akong tingog.

22

Ang hangin magapakaon sa tanan mong mga magbalantay, ug ang imong mga hinigugma pagabihagon: nan sa pagkatinuod ikaw pakaulawan ug pagalibugon tungod sa tanan nimong kadautan.

23

Oh pumoluyo sa Libano nga nagabuhat sa imong salag diha sa mga cedro, pagkamakalolooy mo gayud sa diha nga modangat na ang mga kasakit kanimo, ang kasakit nga sama sa usa ka babaye nga magaanak!

24

Ingon nga ako buhi, nagaingon si Jehova, bisan si Conias ang anak nga lalake ni Joacim nga hari sa Juda maoy sing-sing nga patik nga ania sa akong toong kamot, bisan pa niana pagalukahon ko ikaw gikan diha;

25

Ug ihatag ko ikaw ngadto sa kamot niadtong nanagpangita sa imong kinabuhi, ug ngadto sa kamot niadtong imong ginakahadlokan, bisan pa ngadto sa kamot ni Nabucodonosor nga hari sa Babilonia, ug ngadto sa kamot sa mga Caldeahanon.

26

Ug hinginlan ko ikaw, ug ang imong inahan nga nanganak kanimo, ngadto sa laing yuta, diin kamo wala mangatawo; ug didto kamo mangamatay.

27

Apan sa yuta nga gipangandoy sa ilang kalag aron sa pagbalik, didto sila dili makabalik.

28

Kining tawohana nga si Conias mao ba ang usa ka tinamay ug nabuak nga sudlanan? usa ba siya ka sudlanan nga wala ikalipay? ngano man nga gihinginlan sila, siya ug ang iyang kaliwat, ug ginasalibay ngadto sa yuta nga wala nila hiilhi?

29

Oh yuta, yuta, yuta, pamati sa pulong ni Jehova.

30

Mao kini ang giingon ni Jehova: Isulat mo kining tawohana nga walay anak, usa ka tawo nga dili mouswag sa iyang mga adlaw; kay wala nay mausa ka tawo sa iyang kaliwat nga mouswag, nga magalingkod sa trono ni David, ug magamando pag-usab sa Juda.

Jeremiah 23


Jeremiah Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

¶ Alaut ang mga magbalantay nga nanaglaglag ug nanagpatibulaag sa mga carnero sa akong sibsibaoan! nagaingon si Jehova.

2

Busa mao kini ang giingon ni Jehova, ang Dios sa Israel, batok sa mga magbalantay nga nanagpakaon sa akong katawohan: Kamo nagpatibulaag sa akong panon, ug nanag-abog kanila, ug wala modu-aw kanila; ania karon, ako modu-aw batok kaninyo tungod sa kadautan sa inyong mga buhat, nagaingon si Jehova.

3

Ug tigumon ko ang salin sa akong panon gikan sa tanang mga yuta diin didto giabog ko sila, ug dad-on ko sila pag-usab ngadto sa ilang mga toril; ug sila magmabungaon ug modaghan.

4

Ug ako magbutang ug mga magbalantay sa ibabaw nila nga magapakaon kanila; ug sila dila na mahadlok pag-usab, ni malisang pa, ni makulangan sila, nagaingon si Jehova.

5

Ania karon, ang mga adlaw moabut na, miingon si Jehova, nga ako magapatindog alang kang David, usa ka matarung nga Sanga, ug siya magahari ingon nga hari ug magadumala sa pagkamanggialamon, ug ipakanaug niya ang justicia ug ang pagkamatarung dinhi sa yuta.

6

Sa iyang mga adlaw ang Juda pagaluwason, ug ang Israel magapuyo nga gawas sa mga kadaut; ug mao kini ang iyang ngalan nga igatawag kaniya: Si Jehova ang among pagkamatarung.

7

Busa, ania karon, ang mga adlaw moabut na, nagaingon si Jehova, nga dili na sila magaingon pag-usab: Samtang si Jehova buhi nga nagdala sa mga anak sa Israel gikan sa yuta sa Egipto;

8

Kondili: Samtang nga si Jehova buhi, nga nagdala ug nagtultol sa kaliwatan sa balay sa Israel gikan sa yuta sa amihanan, ug gikan sa tanang mga yuta diin giabog ko sila. Ug sila magapuyo sa ilang kaugalingon nga yuta.

9

¶ Mahitungod sa mga manalagna. Ang akong kasingkasing sa sulod nako nadugmok, tanan ko nga mga bukog nangurog; ako sama sa usa ka tawo nga hubog, ug sama sa usa ka tawo nga gidaug sa vino, tungod kang Jehova, ug tungod sa iyang balaan nga mga pulong.

10

Kay ang yuta napuno sa mga mananapaw; tungod kay sa panumpa ang yuta nagabangutan; ang mga sibsibanan sa kamingawan nangauga. Ug ang ilang ginalaktan nagapadulong sa kadautan, ug ang ilang kusog dili mao ang matarung;

11

Kay ang manalagna ug lakip ang sacerdote mahilayon man; oo, sa akong balay hingkaplagan ko ang ilang pagkadautan nagaingon si Jehova.

12

Tungod niini ang ilang dalan alang kanila mahimong mga dapit nga madanglog diha sa kangitngitan: sila pagaabugon ngadto ug mangahulog didto; kay sa ibabaw nila dad-on ko ang kadaut, bisan ang tuig sa pagdu-aw ko kanila, nagaingon si Jehova.

13

Ug nakita ko ang kabuang sa mga manalagna sa Samaria; sila nanagtagna pinaagi kang Baal, ug nakapasayup sa akong katawohan nga Israel.

14

Nakita ko usab ang makalilisang nga butang diha sa mga manalagna sa Jerusalem: sila nanapaw, ug nagalakaw sa mga kabakakan; ug ginapalig-on nila ang mga kamot sa mga mamumuhat sa kadautan, sa pagkaagi nga walay mobalik gikan sa iyang kadautan: silang tanan alang kanako ingon sa Sodoma, ug ang mga pumoluyo niini ingon sa Gomorra.

15

Busa mao kini ang giingon ni Jehova sa mga panon mahatungod sa mga manalagna: Ania karon, pakan-on ko sila ug panyawan, ug paimnon ko sila sa tubig sa apdo; kay gikan sa mga manalagna sa Jerusalem ang pagka-dilidiosnon milukop sa tibook nga yuta.

16

Mao kini ang giingon ni Jehova sa mga panon: Ayaw pagpatalinghug sa mga pulong sa mga manalagna nga nanagpanagna kaninyo: sila nanagtudlo kaninyo sa mga kasaypanan; sila nanagpamulong ug panan-awon sa kaugalingon nilang kasingkasing, ug dili gikan sa baba ni Jehova.

17

Sila nanag-ingon sa kanunay niadtong nanagtamay kanako: Si Jehova miingon: Kamo may pakigdait; ug niadtong tagsatagsa nga nagasunod sa katig-a sa iyang kaugalingong kasingkasing, nagaingon sila: Walay kadaut nga modangat kaninyo.

18

Kay kinsay mitindog sa pagtambag ni Jehova, aron siya makakita ug makadungog sa iyang pulong? kinsay nagtimaan sa akong pulong ug nakadungog niini?

19

Ania karon, migula ang unos sa kaligutgut ni Jehova, oo, usa ka unos nga nagaalimpulos: kini mobuto ibabaw sa ulo sa mga tawong dautan.

20

Ang kasuko sa Dios dili mosibog, hangtud nga iyang ikapakanaug kini ug hangtud nga iyang mabuhat ang mga tuyo sa iyang kasingkasing: sa ulahing mga adlaw masabut ninyo kini pag-ayo.

21

Ako wala magpadala niining mga manalagna nga bakakon, apan sila mingdalagan sa tanang dapit: Ako wala magsulti kanila, apan sila nanagpanagna.

22

Apan kong sila mingtindog pa unta sa akong pagtambag, nan nakaagda unta sila sa akong katawohan sa pagpatalinghug sa akong mga pulong, ug sila nakapasimang unta kanila gikan sa dautan nilang dalan, ug gikan sa dautan nilang mga buhat.

23

Dios ba lamang ako nga ania sa haduol, nagaingon si Jehova, ug dili ba ako usa ka Dios sa halayo?

24

Aduna bay usa nga makatago sa iyang kaugalingon sa mga suok sa pagkaagi nga ako dili makakita kaniya? nagaingon si Jehova. Dili ba napuno ko ang langit ug yuta? nagaingon si Jehova.

25

Nakadungog ako sa giingon sa mga manalagna, nga nanagpanagna ug mga bakak pinaagi sa akong ngalan, nga nanag-ingon: Ako nagdamgo, ako nadamgo.

26

Hangtud kanus-a nga magapabilin kini sa kasingkasing sa mga manalagna nga nanagpanagna ug mga bakak, bisan ang mga manalanga sa limbong sa kaugalingon nilang kasingkasing?

27

Nga nanaghunahuna sa pagpalimot sa akong katawohan sa akong ngalan pinaagi sa ilang mga damgo nga ilang gisulti sa tagsatagsa ka tawo sa iyang isigkatawo, ingon sa ilang mga amahan nga nangalimot sa akong ngalan tungod kang Baal.

28

Ang manalagna nga adunay damgo, pasuginla siya ug usa ka damgo; ug kadtong nagabaton sa akong pulong pasultiha siya sa akong pulong sa pagkamatinumanon. Unsa ba ang dagami alang sa trigo? nagaingon si Jehova.

29

Dili ba ang akong pulong sama sa kalayo? nagaingon si Jehova; ug dili ba sama sa mazo nga nagadugmok sa bato?

30

Busa, ania karon, ako batok sa mga manalagna, nagaingon si Jehova, nga nangawat sa akong mga pulong, ang tagsatagsa gikan sa iyang isigkatawo.

31

Ania karon, ako batok sa mga manalagna, nagaingon si Jehova, nga nanaggamit sa ilang mga dila, ug nanag-ingon: Siya nagaingon.

32

Ania karon, ako batok niadtong nanagpanagna sa mga damgo nga bakak, nagaingon si Jehova, ug nagasulti gayud kanila, ug nakapasayup sa akong katawohan pinaagi sa ilang kabakakan, ug sa ilang kawang nga pagpangandak: apan wala ko ipadala sila, ni magsugo ako kanila; ni magpulos gayud sila niining katawohan, nagaingon si Jehova.

33

¶ Ug sa diha nga kining katawohan, kun ang manalagna, kun ang sacerdote, mangutana kanimo nga magaingon: Ang palas-anon ni Jehova? unya umingon ka kanila: Unsa ba ang palas-anon ni Jehova? unya umingon ka kanila: Unsa nga palas-anona! Isalikway ko kamo, nagaingon si Jehova.

34

Ug mahitungod sa manalagna, ug sa sacerdote, ug sa katawohan nga magaingon: Ang palas-anon ni Jehova, ako magasilot bisan pa nianang tawohana ug sa iyang balay.

35

Mao kini ang igaingon ninyo ang tagsatagsa sa iyang isigkatawo, ug ang tagsatagsa sa iyang igsoon: Unsay gitubag ni Jehova? ug, Unsay gipamulong ni Jehova?

36

Ug ang palas-anon ni Jehova dili na nimo pagahisgutan pag-usab: kay ang kaugalingong pulong sa tagsatagsa ka tawo maoy iyang palas-anon: kay gibalit-ad ninyo ang mga pulong sa Dios nga buhi, kang Jehova sa mga panon nga atong Dios.

37

Mao kini ang inyong igaingon sa manalagna: Unsay gitubag kanimo ni Jehova? ug, Unsay gipamulong ni Jehova?

38

Apan kong kamo magaingon: Ang palas-anon ni Jehova; busa mao kini ang giingon ni Jehova: Tungod kay nagaingon ka niining pulonga: Ang palas-anon ni Jehova, ug gipadala ko kanimo, sa pag-ingon: Dili kamo magaingon: Ang palas-anon ni Jehova;

39

Busa, ania karon, hikalimtan ko gayud kamo, ug isalikway ko kamo, ug ang ciudad nga gihatag ko kaninyo ug sa inyong mga amahan, isalikway ko gikan sa akong atubangan:

40

Ug dad-on ko kamo sa walay katapusang pagkatalamayon, ug walay hunong nga kaulaw, nga dili hikalimtan.

Jeremiah 24


Jeremiah Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

¶ Si Jehova nagpakita kanako, ug, ania karon, ang duruha ka bukag sa mga igos gipahamutang sa atubangan sa templo ni Jehova, sa human si Nabucodonosor nga hari sa Babilonia magbihag kang Jeconia ang anak nga lalake ni Joacim nga hari sa Juda, ug sa mga principe sa Juda, uban sa mga panday sa kahoy ug puthaw gikan sa Jerusalem, ug gidala sila ngadto sa Babilonia.

2

Ang usa ka bukag may maayo kaayong mga igos, sama sa mga igos nga bag-o pang nangahinog; ug ang usa ka bukag may dautan gayud nga mga igos, nga dili na makaon, kay sila dautan man sa hilabihan.

3

Unya miingon si Jehova kanako: Unsay imong nakita, Jeremias? Ug ako miingon: Mga igos; ang maayong mga igos, maayo kaayo; ug ang dautang mga igos, dautan gayud, nga dili na makaon, kay sila dautan man gayud.

4

Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

5

Mao kini ang giingon ni Jehova, ang Dios sa Israel: Sama niining mga maayong igos, mao man ang akong pagmahal sa mga binihag nga gikan sa Juda, nga akong gipadala gikan niining dapita ngadto sa yuta sa mga Caldeahanon, alang sa ilang kaayohan.

6

Kay itutok ko ang akong mga mata kanila alang sa kaayohan, ug dad-on ko sila pag-usab niining yutaa: ug akong tukoron sila, ug dili ko pagagub-on sila; ug itanum ko sila, ug dili ko paglukahon sila.

7

Ug hatagan ko sila ug kasingkasing sa pag-ila kanako, nga ako mao si Jehova: ug sila mahimo nga akong katawohan, ug ako mahimo nga ilang Dios; kay sila managbalik kanako uban ang bug-os nilang kasingkasing.

8

Ug ingon nga ang dautang igos nga dili makaon, kay sila dautan man gayud, sa pagkamatuod, mao kini ang giingon ni Jehova: Ingon man biyaan ko si Sedechias nga hari sa Juda, ug ang iyang mga principe, ug ang nahibilin sa Jerusalem, nga nanagpabilin niining yutaa, ug sila nga nagapuyo sa yuta sa Egipto,

9

Ug ngani itugyan ko sila nga igatugpo-tugpo sa taliwala sa tanang mga gingharian sa yuta sa pagdaut kanila; aron sila mahimo nga usa ka talamayon ug usa ka sanglitanan, usa ka biniaybiay, ug usa ka tunglo, sa tanang mga dapit diin ngadto pagahinginlan ko sila.

10

Ug akong ipadala ang espada, ang gutom, ug ang kamatay sa ilang taliwala, hangtud nga sila mangaut-ut gikan sa yuta nga gihatag ko kanila ug sa ilang mga amahan.

Jeremiah 25


Jeremiah Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

¶ Ang pulong nga midangat kang Jeremias mahatungod sa tibook katawohan sa Juda, sa ikaupat ka tuig ni Joacim, ang anak nga lalake ni Josias, nga hari sa Juda, (nga maoy unang tuig ni Nabucodonosor, nga hari sa Babilonia),

2

Nga gipamulong ni Jeremias nga manalagna sa tibook katawohan sa Juda, ug sa tanang pumoluyo sa Jerusalem, nga nagaingon:

3

Gikan sa ikanapulo ug tolo ka tuig ni Josias, anak nga lalake ni Amon, hari sa Juda, bisan hangtud niining adlawa, nga maoy ikakaluhaan ug tolo ka tuig, ang pulong ni Jehova midangat kanako, ug gipamulong ko kaninyo, nga mibangon pagsayo ug misulti ako; apan kamo wala managpatalinghug.

4

Ug si Jehova nagpadala kaninyo sa tanang mga alagad ang mga manalagna, nga mingbangon pagsayo ug nagpadala kanila (apan kamo wala managpatalinghug, ni managpakiling kamo sa inyong mga igdulungog sa pagpamati),

5

Nga nagaingon: Bumulag kamo karon, ang tagsatagsa gikan sa iyang dautang dalan, ug gikan sa kadautan sa inyong mga buhat, ug pumuyo kamo sa yuta nga gihatag ni Jehova kaninyo ug sa inyong mga amahan, gikan sa kanhing panahon ug bisan hangtud sa kahangturan.

6

Ug ayaw pagsunod sa lain nga mga dios sa pag-alagad kanila, ug sa pagsimba kanila, ug ayaw ako pagsuk-a ninyo tungod sa mga buhat sa inyong mga kamot; ug kamo dili ko pagadauton.

7

Apan kamo wala managpatalinghug kanako nagaingon si Jehova; aron kamo makapasuko kanako tungod sa mga buhat sa inyong mga kamot sa inyong kaugalingon nga kadaut.

8

¶ Busa mao kini ang giingon ni Jehova sa mga panon: Tungod kay kamo wala managpatalinghug s akong mga pulong,

9

Ania karon, ipadala ug ipakuha ko ang tanang mga banay sa amihanan, nagaingon si Jehova, ug ipadala ko si Nabucodonosor nga hari sa Babilonia, akong alagad, ug dad-on ko sila batok niining yutaa, ug batok sa mga pumoluyo niini, ug batok niining tanan nga mga nasud nga nanaglibut; ug pagalaglagon ko gayud sila, ug himoon ko sila nga usa nga makapahibulong ug pagasitsitan uban ang pagbiaybiay, ug mahimong mga biniyaan nga walay katapusan.

10

Labut pa, kuhaon ko gikan kanila ang tingog sa kasadya ug ang tingog sa kalipay, ang tingog sa kaslonon nga lalake ug ang tingog sa kaslonon nga babaye, ang dinaguok sa mga galingan, ug ang kahayag sa lamparahan.

11

Ug kining tibook nga yuta mahimong usa ka biniyaan, ug usa nga makapahibulong; ug kining mga nasura manag-alagad sa hari sa Babilonia sulod sa kapitoan ka tuig.

12

Ug mahanabo sa matuman na ang kapitoan ka tuig, nga pagasilotan ko ang hari sa Babilonia, ug kanang nasura, nagaingon si Jehova, tungod sa ilang kasal-anan, ug ang yuta sa mga Caldeahanon; ug himoon ko kini nga biniyaan sa walay katapusan.

13

Ug dad-on ko diha nianang yutaa ang akong mga pulong nga akong gipamulong batok niana, bisan kadtong tanan nga nahasulat niining basahona, nga gitagna ni Jeremias batok sa tanang mga nasud.

14

Kay daghang mga nasud ug dagkung mga hari nga magaulipon kanila, bisan pa kanila; ug panimaslan ko sila sumala sa ilang mga buhat, ug sumala sa mga buhat sa ilang mga kamot.

15

¶ Kay mao kini ang giingon in Jehova, ang Dios sa Israel kanako: Kuhaa kining copa sa vino sa kaligutgut gikan sa akong kamot, ug paimna ang tanang mga nasud nga paadtoan ko kanimo.

16

Ug sila manginum, ug managsamparay ngadto nganhi, ug mangabuang tungod sa espada nga akong ipadala sa taliwala nila.

17

Unya gikuha ko ang copa nga gikan sa kamot ni Jehova, ug gipainum ko ang tanang mga nasud nga gipaadtoan kanako ni Jehova:

18

Nga mao ang Jerusalem, ug ang mga ciudad sa Juda, ug ang mga hari niini, ug ang mga principe niini, aron sa paghimo kanila nga biniyaan, usa ka makapahibulong, usa nga pagasitsitan uban ang pagbiaybiay, ug usa ka tinunglo, ingon sa ilang kahimtang niining adlawa;

19

Si Faraon nga hari sa Egipto, ug ang iyang mga ulipon ug ang iyang mga principe, ug ang tibook niyang katawohan;

20

Ug ang tanang katawohan nga nanagkasagol, ug ang tanang mga hari sa yuta sa Us, ug ang tanang mga hari sa yuta sa mga Filistehanon, ug sa Askalon, ug sa Gaza, ug sa Ecron, ug sa mga salin sa Asdod;

21

Ang Edom, ang Moab, ug ang mga anak sa Ammon,

22

Ug ang tanang mga hari sa Tiro, ug ang tanang mga hari sa Sidon, ug ang tanang mga hari sa pulo nga anaa sa unahang dagat;

23

Ang Dedan, ang Tema, ug ang Bus, ug ang tanan nga nanagpagunting sa mga nasikuhan sa ilang buhok.

24

Ug ang tanang mga hari sa Arabia, ug ang tanang mga hari sa katawohan nga nanagkasagol nga nanagpuyo didto sa kamingawan;

25

Ug ang tanang mga hari sa Zimri, ug ang tanang mga hari sa Elam, ug ang tanang mga hari sa mga Medohanon;

26

Ug ang tanang mga hari sa amihanan, ang sa halayo ug sa haduol, managkuyog; ug ang tanang mga gingharian sa kalibutan, nga anaa sa ibabaw sa nawong sa yuta: ug ang hari sa Sesac manginum sunod kanila.

27

Ug ingnon mo sila: Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Panginum kamo, ug pangahubog, ug panagsuka, ug pangatumba, ug ayaw sa pagbangon, tungod sa espada nga ipadala ko sa taliwala ninyo.

28

Ug mahitabo, kong sila managdumili sa pagkuha sa copa gikan sa imong kamot aron sa pag-inum niini, nan moingon ikaw kanila: Mao kini ang giingon ni Jehova sa mga panon: Sa pagkatinuod moinum gayud kamo.

29

Kay, ania karon, ako nagasugod sa pagpadala ug kadaut sa ciudad nga ginatawag sa akong ngalan; ug dili ba pagasilotan gayud kamo? Kamo pagasilotan: kay ako nagapatawag ug espada nga ihulog sa ibabaw sa tanang mga pumoluyo sa yuta, nagaingon si Jehova sa mga panon.

30

¶ Busa ipanagna mo batok kanila kining tanan nga mga pulong, ug ingna sila: Si Jehova mopadahunog gikans a kahitas-an, ug mobungat sa iyang tingog gikan sa iyang balaang puloy-anan; sa kakusog nga hilabihan mopadahunog siya batok sa iyang panon; siya mosinggit sama kanila nga nanaggiuk sa mga parras, batok sa tanang mga pumoluyo sa yuta.

31

Ang usa ka dinahunog modangat bisan pa ngadto sa kinatumyan sa yuta; kay si Jehova adunay pakiglalis batok sa mga nasud: siya magahukom sa tanang unod: ug mahitungod sa mga dautan, igahatag sila ngadto sa espada, nagaingon si Jehova.

32

Mao kini ang giingon ni Jehova sa mga panon: Ania karon, ang kadaut modangat sa nasud ngadto sa nasud, ug ang usa ka dakung bagyo pagapatuyboon gikan sa kinatumyan nga mga bahin sa yuta.

33

Ug ang mga pinatay ni Jehova niadtong adlawa molukop gikan sa usa ka tumoy sa yuta ngadto sa laing tumoy sa yuta; sila dili pagahilakan, ni pagahipuson, ni igalubong; sila mahimong kinalibang sa ibabaw sa nawong sa yuta.

34

Managminatay kamo nga mga magbalantay sa carnero, ug managtuaw; ug managlunang kamo sa mga abo, kamo nga pangulo sa panon: kay ang mga adlaw sa pag-ihaw kaninyo ug sa inyong pagkatibulaag nangatuman sa sa hingpit, ug kamo mangahulog ingon sa maayong sudlanan.

35

Ug ang mga magbalantay walay alagianan aron makakalagiw, ni makagawas ang pangulo sa panon.

36

Ang usa ka tingog sa pagtu-aw sa mga magbalantay, ug pagminatay sa pangulo sa panon! kay ang ilang sibsibanan gihimong awa-aw ni Jehova.

37

Ug ang malinaw nga mga puloy-anan nangahilum tungod sa mabangis nga kasuko ni Jehova.

38

Siya mibiya sa iyang tagoanan, ingon sa usa ka leon; kay ang ailang yuta nahimong usa nga kahibulogan, tungod sa kabangis sa madaugdaugong espada, ug tungod sa iyang mabangis nga kasuko.

Jeremiah 26


Jeremiah Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

¶ Sa sinugdan sa paghari ni Joacim ang anak nga lalake ni Josias, nga hari sa Juda, miabut kining pulonga gikan kang Jehova, nga nagaingon:

2

Mao kini ang giingon ni Jehova: Tindog sa sawang sa balay ni Jehova, ug sumulti ka sa tanang mga ciudad sa Juda, nga nanganhi aron sa pag-ampo sulod sa balay ni Jehova, ang tanang mga pulong nga gisugo ko kanimo nga isulti kanila; ayaw pagkuhai bisan usa ka pulong:

3

Tingali nga sila managpatalinghug, ug ang tagsatagsa ka tawo mobiya sa dautan niyang dalan, aron pagabasulan ko ang dautan nga tuyo nga buhaton ko kanila tungod sa kadautan sa ilang mga buhat.

4

Ug magaingon ka kanila: Mao kini ang giingon ni Jehova: Kong kamo dili managpatalinghug kanako, sa paglakaw sa akong Kasugoan, nga akong gibutang sa inyong atubangan,

5

Sa pagpatalinghug sa mga pulong sa akong mga alagad ang mga manalagna, nga gipaanha ko kaninyo, bisan sa pagbangon pagsayo ug sa pagpadala kanila, apan kamo wala managpatalinghug;

6

Nan buhaton ko kining balaya nga sama sa Silo, ug akong buhaton kining ciudara nga tinunglo sa tanang mga nasud sa yuta.

7

¶ Ug ang mga sacerdote ug ang mga manalagna ug ang tibook katawohan nakabati kang Jeremias nga namulong niining mga pulonga didto sa balay ni Jehova.

8

Ug nahitabo, nga sa tapus si Jeremias makapamulong kanila sa tanang gisugo ni Jehova nga isulti sa tibook katawohan, nga mingdakup kaniya ng mga sacerdote ug ang mga manalagna ug ang tibook katawohan nga nanagingon: Sa pagkatinuod mamatay ka gayud.

9

Nganong nanagna ka sa ngalan ni Jehova nga nagaingon: Kining balaya mahisama sa Silo, ug kining ciudara mahimong biniyaan, nga walay pumoluyo? Ug ang tibook katawohan minghugop ngadto kang Jeremias didto sa balay ni Jehova.

10

Ug sa pagkadungog sa mga principe sa Juda niining mga butanga, sila mingtungas gikan sa balay sa hari ngadto sa balay ni Jehova; ug minglingkod sila sa dapit sa pagsulod mo sa bag-ong ganghaan sa balay ni Jehova.

11

Unya ang mga sacerdote ug ang mga manalagna namulong sa mga principe ug sa tibook katawohan, sa pag-ingon: Kining tawohana angay sa kamatayon; kay siya nagtagna batok niini nga ciudad, ingon sa nadungog ninyo sa inyong mga igdulungog.

12

Unya misulti si Jeremias sa tanang mga principe ug sa tibook katawohan, nga nagaingon: Si Jehova nagpadala kanako aron sa pagpanagna batok niining balay ug batok niining ciudara sa tanang mga pulong nga inyong nadungog.

13

Busa karon, ayohon ninyo ang inyong mga dalan ug ang inyong mga binuhatan, ug tahuron ninyo ang tingog ni Jehova nga inyong Dios; ug pagabasulan ni Jehova ang kadautan nga iyang gipamulong batok kaninyo.

14

Apan mahitungod kanako, ania karon, ako ania sa inyong kamot: buhata kanako ang gihunahuna ninyo nga maayo ug matarung sa inyong mga pagtan-aw.

15

Apan hibaloi lamang ninyo nga sa pagkamatuod kong patyon ninyo ako, magadala kamo ug dugo nga inocente sa ibabaw sa inyong kaugalingon, ug sa ibabaw niining ciudara, ug sa ibabaw sa mga pumoluyo niini; kay sa pagkamatuod, si Jehova nagpadala kanako nganhi kaninyo aron sa pagsulti niining mga pulong sa inyong mga igdulungog.

16

¶ Unya ang mga principe ug ang tibook katawohan mingsulti sa mga sacerdote ug sa mga manalagna: Kining tawohana dili angay sa kamatayon: kay siya misulti kanato sa ngalan ni Jehova nga atong Dios.

17

Unya mingtindog ang uban sa mga anciano sa yuta, ug namulong sa katilingban sa katawohan sa pag-ingon:

18

Si Miqueas ang Morasti nagtagna sa mga adlaw ni Ezechias nga hari sa Juda; ug siya misulti sa tibook katawohan sa Juda, nga nagaingon: Mao kini ang giingon ni Jehova sa mga panon: Ang Sion pagadarohon sama sa uma, ug ang Jerusalem mahimong ingon sa mga tinapok, ug ang bukid sa balay mahisama sa hatag-as nga mga dapit sa usa ka lasang.

19

Si Ezechias nga hari sa Juda ug ang tibook nga Juda mingpatay ba kaniya? wala ba siya mahadlok kang Jehova ug magpakilooy kang Jehova, ug si Jehova wala ba magbasul sa iyang kaugalingon sa kadaut nga iyang gipamulong batok kanila? Mao kini ang dakung kadaut nga atong mahimo batok sa atong kaugalingong mga kalag.

20

Ug may usa usab ka tawo nga nagtagna sa ngalan ni Jehova, si Urias nga anak nga lalake ni Semei sa Kiriath-jearim; ug siya nagtagna batok niining ciudara ug batok niining yutaa sumala sa tanang mga pulong ni Jeremias.

21

Ug sa diha nga si Joacim nga hari, uban ang iyang mga makusganonong tawo, ug ang tanang mga principe, nakadungog sa iyang mga pulong, ang hari naninguha sa pagpatay kaniya; apan sa pagkadungog ni Urias niini, siya nahadlok, ug mikalagiw, ug miadto sa Egipto.

22

Ug si Joacim ang hari nagpadala ug mga tawo ngadto sa Egipto nga mao si Elnathan, ang anak nga lalake ni Acbor, ug pipila ka mga tawo uban kaniya nga ming-adto sa Egipto.

23

Ug ilang gikuha si Urias gikan sa Egipto, ug gidala siya ngadto kang Joacim nga hari, nga mipatay kaniya sa pinuti, ug gitambog ang iyang patay nga lawas ngadto sa lubnganan sa mga tawong timawa.

24

Apan ang kamot ni Ahicam ang anak nga lalake ni Safan diha uban kang Jeremias, aron siya dili ihatag nila ngadto sa kamot sa mga tawo nga buot mopatay kaniya.

Jeremiah 27


Jeremiah Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

¶ Sa sinugdan sa paghari ni Joacim ang anak nga lalake ni Joasias, nga hari sa Juda, midangat kining pulonga kang Jeremias gikan kang Jehova, nga nagaingon:

2

Mao kini ang giingon ni Jehova kanako: Magbuhat ka ug mga talikala ug mga yugo, ug ibutang sila sa imong liog;

3

Ug ipadala sila ngadto sa hari sa Edom, ug ngadto sa hari sa Moab, ug ngadto sa hari sa mga anak sa Ammon, ug ngadto sa hari sa Tiro, ug ngadto sa hari sa Sidon, pinaagi sa kamot sa mga sulogoon nga moanha sa Jerusalem ngadto kang Sedechias nga hari sa Juda:

4

Ug sugoa sila sa pag-ingon sa ilang mga agalon: Mao kini ang giiingon ni Jehova sa mga panon, ang Dios sa Israel: Mao kini ang igaingon ninyo sa inyong mga agalon:

5

Gibuhat ko ang yuta, ang mga tawo, ug ang mga mananap nga anaa sa nawong sa yuta, tungod sa akong daku nga gahum ug tungod sa tinuy-od ko nga kamot; ug kini ihatag ko niadtong daw matarung kanako.

6

Ug karon gihatag ko na kining tibook nga yuta sa kamot ni Nabucodonosor ang hari sa Babilonia, nga akong alagad; ug ang mga mananap sa kapatagan gihatag ko sa usab kaniya aron sa pag-alagad kaniya.

7

Ug ang tanang mga nasud manag-alagad kaniya, ug sa iyang anak, ug sa mga anak sa iyang mga anak, hangtud nga moabut ang panahon sa iyang kaugalingong yuta: ug unya daghang mga nasud ug dagkung mga hari nga magaulipon kaniya.

8

Ug mahitabo, nga ang nasud ug ang gingharian nga dili mag-alagad sa maong Nabucodonosor nga hari sa Babilonia, ug nga dili magpasangon sa ilang liog sa yugo sa hari sa Babilonia, kanang nasura, nagaingon si Jehova, pagasilotan ko pinaagi sa espada, ug pinaagi sa gutom, ug pinaagi sa kamatay, hangtud nga mangaut-ut ko sila pinaagi sa iyang kamot.

9

Apan mahitungod kaninyo, ayaw kamo pagpamati sa inyong mga manalagna, ni sa inyong mga magtatagna, ni sa inyong mga damgo, ni sa inyong mga diwatahan, ni sa inyong mga salamangkiro, nga nanagsulti kaninyo sa pag-ingon: Dili kamo manag-alagad sa hari sa Babilonia:

10

Kay sila managna ug bakak kaninyo sq pagpabalhin kaninyo ngadto sa halayo gikan sa inyong yuta, ug nga hinginlan ko kamo, ug nga kamo mangahanaw.

11

Apan ang nasud nga magpasangon sa ilang liog sa yugo sa hari sa Babilonia, ug mag-alagad kaniya, kana nga nasura mao ang akong ibilin sa kaugalingon nilang yuta, nagaingon si Jehova; ug sila manag-uma niadto, ug managpuyo didto.

12

¶ Ug ako misulti kang Sedechias nga hari sa Juda sumala niining tanang mga pulong, nga nagaingon: Pasangoni ninyo ang inyong mga liog sa yugo sa hari sa Babilonia, ug alagara siya ug ang iyang katawohan, ug mangabuhi kamo.

13

Nganong buot kamo nga mangamatay, ikaw ug ang imong katawohan, sa pinuti, sa gutom, ug sa kamatay, ingon sa gisulti ni Jehova mahatungod sa nasud nga dili moalagad sa hari sa Babilonia?

14

Ug ayaw kamo pagpatalinghug sa mga pulong sa mga manalagna nga managsulti kaninyo sa pag-ingon: Dili kamo mag-alagad sa hari sa Babilonia; kay sila nanagna ug bakak kaninyo.

15

Kay ako wala magpadala kanila, nagaingon si Jehova, sila hinoon managpanagna ug bakak sa akong ngalan; aron ako magapapahawa kaninyo, ug nga aron kamo mangamatay, kamo, ug ang mga manalagna nga nanagpanagna kaninyo.

16

Nagsulti usab ako sa mga sacerdote, ug sa tibook niining katawohan sa pag-ingon: Mao kini ang giingon ni Jehova: Ayaw pagpatalinghug sa pulong sa inyong mga manalagna nga nanagpanagna kaninyo, sa pag-ingon: Ania karon, ang mga sudlanan sa balay ni Jehova sa hamubong panahon pagadad-on na usab gikan sa Babilonia: kay nanagpanagna sila ug bakak kaninyo.

17

Ayaw kamo pagpatalinghug kanila; alagara ang hari sa Babilonia, ug mangabuhi kamo: nganong himoon nga biniyaan kining ciudara?

18

Apan kong sila manalagna man, ug kong ang pulong ni Jehova anaa kanila, papangamuyoa sila karon kang Jehova sa mga panon, aron ang mga sudlanan nga nanghibilin sa balay ni Jehova, ug sa balay sa hari sa Juda, ug sa Jerusalem, dili mahiadto sa Babilonia.

19

Kay mao kini ang giingon ni Jehova sa mga panon mahatungod sa mga haligi, ug mahatungod sa dagat-dagat, ug mahatungod sa mga tungtonganan, ug mahatungod sa salin sa mga sudlanan nga nahibilin niining ciudara.

20

Nga wala kuhaa ni Nabucodonosor, hari sa Babilonia, sa diha nga iyang gidala nga binihag si Jeconias, ang anak nga lalake ni Joacim, nga hari sa Juda, gikan sa Jerusalem ngadto sa Babilonia, ug ang tanang mga principe sa Juda ug sa Jerusalem;

21

Oo, mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel, mahatungod sa mga sudlanan nga nanghibilin sa balay ni Jehova, ug balay sa hari sa Juda, ug sa Jerusalem:

22

Sila pagadad-on ngadto sa Babilonia, ug sila mahibilin didto, hangtud sa adlaw nga madu-aw ako kanila, nagaingon si Jehova; unya dad-on ko nganhi sila, ug ipahauli ko sila niining dapita.

Jeremiah 28


Jeremiah Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

¶ Ug nahibato sa mao gihapong tuiga, sa sinugdan sa paghari ni Sedechias nga hari sa Juda, sa ikaupat ka tuig, ug sa ikalima ka bulan, nga si Hananias ang anak nga lalake ni Asur, ang manalagna nga Gabaonhon, misulti kanako didto sa balay ni Jehova, sa atubangan sa mga sacerdote ug sa tibook katawohan, nga nagaingon:

2

Mao kini ang giingon ni Jehova sa mga panon: Ang Dios sa Israel, nga nagaingon: Gibunggo ko na ang yugo sa hari sa Babilonia.

3

Sulod sa duruha ka tuig nga tangkod dad-on ko pag-usab nganhi niining dapita ang tanang mga sudlanan sa balay ni Jehova, nga gikuha ni Nabucodonosor nga hari sa Babilonia gikan niining dapita, ug gidala ngadto sa Babilonia:

4

Ug dad-on ko pag-usab nganhi niining dapita si Jechonias ang anak nga lalake ni Joacim hari sa Juda, uban sa tanang mga binihag sa Juda, nga mingadto sa Babilonia, nagaingon si Jehova; kay akong bunggoon ang yugo sa hari sa Babilonia.

5

Unya ang manalagna nga si Jeremias miingon sa manalagna nga si Hananias diha sa atubangan sa mga sacerdote, ug diha sa atubangan sa tibook katawohan nga nanagtindog sulod sa balay ni Jehova,

6

Bisan ang manalagna nga si Jeremias miingon: Amen: Buhaton unta kana ni Jehova; tumanon unta ni Jehova ang imong mga pulong nga imong gitagna, sa pagdala pag-usab sa mga sudlanan sa balay ni Jehova, ug silang tanan nga mga binihag, gikan sa Babilonia nganhi niining dapita.

7

Bisan pa niana pamation mo karon kining mga pulonga nga isulti ko sa imong ma igdulungog, ug sa mga igdulungog sa tibook katawohan:

8

Ang mga manalagna nga nanghiuna kanako ug naghiuna kanimo sa kanhing panahon, nanagtagna batok sa danghang kayutaan, ug batok sa dagkung mga gingharian, mahitungod sa gubat, ug mahitungod sa kadaut, ug mahitungod sa kamatay.

9

Ang manalagna nga nagtagna mahitungod sa pakigdait, sa diha nga mahitabo ang pulong sa manalagna, unya ang manalagna hiilhan, nga si Jehova sa pagkamatuod nagpadala kaniya.

10

¶ Unya si Hananias ang manalagna mikuha sa yugo gikan sa liog sa manalagna nga si Jeremias, ug gibunggo kini.

11

ug si Hananias misulti sa atubangan sa tibook katawohan sa pag-ingon: Mao kini ang giingon ni Jehova: Sa ingon niini bunggoon ko ang yugo ni Nabucodonosor nga sa Babilonia gikan sa liog sa tanang mga nasud sulod sa duruha ka tuig nga tangkod. Ug ang manalagna nga si Jeremias nagpadayon sa iyang paglakaw.

12

Unya ang pulong ni Jehova midangat kang Jeremias, ang manalagna, sa human bunggoa ni Hananias nga manalagna ang yugo gikan sa liog ni Jeremias nga manalagna, sa pag-ingon:

13

Lakaw, ug suginli si Hananias sa pag-ingon: Mao kini ang giingon ni Jehova: Gibunggo mo ang yugo nga kahoy; apan magabuhat ka ug ilis kanila nga mga yugo nga puthaw.

14

Kay nagaingon si Jehova sa mga panon, ang Dios sa Israel: Ako nagbutang ug usa ka yugo nga puthaw ibabaw sa liog niining tanang mga nasud, aron sila manag-alagad kang Nabucodonosor nga hari sa Babilonia; ug sila manag-alagad kaniya, ug gihatag ko usab kaniya ang mga mananap sa kapatagan.

15

Unya miingon ang manalagna nga si Jeremias kang Hananias nga manalagna: Pamati karon, Hananias: Si Jehova wala magpadala kanimo; apan kining katawohan gipasalig mo sa bakak.

16

Busa nagainong si Jehova niana: Ania karon, hinginlan ko ikaw gikan sa nawong sa yuta: niining tuiga mamatay ka, tungod kay nagtudlo ka ug pagsukol batok kang Jehova.

17

Tungod niini si Hananias nga manalagna namatay sa maong tuig sa ikapito ka bulan.

Jeremiah 29


Jeremiah Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

¶ Nan mao kini ang mga pulong sa sulat ni Jeremias nga manalagna nga gipadala niya gikan sa Jerusalem ngadto sa mga salin sa mga anciano sa mga binihag, ug ngadto sa mga sacerdote, ug sa mga manalagna, ug sa tibook nga katawohan nga gibihag ni Nabucodonosor gikan sa Jerusalem ngadto sa Babilonia.

2

(Sa human manggikan sa Jerusalem si Jechonias nga hari, ug ang reina nga inahan, ug ang mga eunoco, ug ang mga principe sa Juda ug sa Jerusalem, ug ang mga panday sa kahoy ug sa puthaw),

3

Pinaagi sa kamot si Elasa ang anak nga lalake ni Safan, ug ni Jemarias, ang anak nga lalake ni Hilcias (nga maoy gipadala ni Sedechias nga hari sa Juda ngadto sa Babilonia kang Nabucodonosor nga hari sa Babilonia), sa pag-ingon:

4

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel, ngadto sa tanang binihag, nga akong gipadala nga binihag gikan sa Jerusalem ngadto sa Babilonia:

5

Magtukod kamo ug mga balay, ug pumuyo kamo niana; ug magtanum kamo ug mga tanaman, ug kumaon sa mga bunga nila.

6

Mangasawa kamo ug manganak kamo ug mga anak nga lalake ug mga anak nga babaye; ug papangasaw-a ang inyong mga anak nga lalake, ug papamanaha ang inyong mga anak nga babaye aron sila manganak ug mga anak nga lalake ug mga anak nga babaye: ug dumaghan kamo didto, ug ayaw pag-ipapuo ang inyong kaliwat.

7

Ug pangitaa ang pakigdait sa ciudad diin ngadto kamo gipabihag ko, ug manag-ampo kamo kang Jehova mahatungod niini; kay tungod sa pakigdait niini, kamo makabaton sa pakigdait.

8

¶ Kay mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ayaw kamo pagpalimbong sa inyong mga manalagna ug sa inyong mga magtatagna nga anaa sa taliwala ninyo, ni managpatalinghug kamo sa inyong mga damgo, nga inyong gipanamgo.

9

Kay sila nanagpanagna ug bakak kaninyo sa akong ngalan: ako wala magpadala kanila, nagaingon si Jehova.

10

Kay mao kini ang giingon ni Jehova: Sa tapus matuman ang kapitoan ka tuig sa Babilonia, du-awon ko kamo, ug tumanon ko ang akong maayong pulong nganha kaninyo, sa pagpabalik kaninyo nganhi niining dapita.

11

Kay ako mahibalo sa mga hunahuna nga gihunahuna ko alang kaninyo, nagaingon si Jehova, mga hunahuna sa pakigdait, ug dili sa kadautan sa paghatag kaninyo ug paglaum sa inyong kaugmaon.

12

Ug kamo managpanggilaba kanako, ug kamo moadto ug manag-ampo kanako, ug ako magapatalinghug kaninyo.

13

Ug kamo mangita kanako, ug makakaplag kanako, sa diha nga kamo mangita kanako uban ang inyong bugos nga kasingkasing,

14

Ug ako hikaplagan ninyo, nagaingon si Jehova, ug akong bakwion ang inyong pagkabinihag, ug tigumon ko kamo gikan sa tanang mga nasud, ug gikan sa tanang mga dapit diin giabog ko kamo, nagaingon si Jehova; ug dad-on ko kamo pagbalik sa dapit diin gipabihag ko kamo.

15

¶ Tungod kay kamo nanag-ingon: Si Jehova nagpatindog kanamo ug mga manalagna didto sa Babilonia;

16

Mao kini ang giingon ni Jehova mahitungod sa hari nga nagalingkod sa trono ni David, ug mahatungod sa tibook katawohan nga nanagpuyo niining ciudara, ang inhong mga kaigsoonan nga wala moadto uban kaninyo sa pagkabihag;

17

Mao kini ang giingon ni Jehova sa mga panon: Ania karon, ako magpadala kanila sa espada, sa gutom, ug sa kamatay, ug himoon ko sila nga ingon sa mangil-ad nga mga igos nga dili makaon, kay sila dautan sa hilabihan.

18

Ug lutoson ko sila uban sa espada, uban sa gutom, ug uban sa kamatay, ug itugyan ko sila aron igatugpo-tugpo sila sa tanang mga gingharian, sa yuta aron mahimong tinunglo, ug usa nga makapahibulong, ug usa nga sinitsitan uban ang pagbiaybiay, ug usa ka talamayon sa taliwala sa tanang mga nasud diin ngadto giabog ko sila;

19

Tungod kay sila wala managpatalinghug sa akong mga pulong, nagaingon si Jehova, nga gipadala ko ngadto kanila pinaagi sa akong mga alagad nga mga manalagna, nga mingbangon pagsayo, ug nagpadala kanila; apan kamo wala mamati, nagaingon si Jehova.

20

Busa pamati kamo sa pulong ni Jehova, kamong tanan nga binihag, nga akong gipapahawa gikan sa Jerusalem ngadto sa Babilonia:

21

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel, mahitungod kang Achab, anak nga lalake ni Colaya, ug mahitungod kang Sedechias, anak nga lalake ni Maasis, nga nagatagna ug bakak kaninyo sa akong ngalan: Ania karon, ako silang itugyan ngadto sa kamot ni Nabucodonosor, hari sa Babilonia; ug sila pagapatyon niya sa atubangan sa inyong mga mata;

22

Ug gikan kanila pagakuhaon ang tunglo sa tanang mga binihag sa Juda nga atua sa Babilonia, nga nagaingon: Si Jehova naghimo kanimo nga sama kang Sedechias ug sama kang Achab, nga giasal sa kalayo sa hari sa Babilonia;

23

Tungod kay nanamastamas sila sa Israel, ug nanapaw sa mga asawa sa ilang mga isigkatawo, ug nagsulti sa bakak sa akong ngalan nga wala ko igasugo kanila; ug ako maoy nahibalo, ug maoy saksi, nagaingon si Jehova.

24

¶ Ug mahitungod kang Semaias, ang taga-Nehelam, sumulti ka, sa pag-ingon:

25

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel, sa pag-ingon: Tungod kay nagpadala ka ug mga sulat sa imong kaugalingong ngalan ngadto sa tibook katawohan nga anaa sa Jerusalem, ug kang Sofonias, anak nga lalake ni Maasias, nga sacerdote, ug sa tanang mga sacerdote, sa pag-ingon:

26

Si Jehova nagbuhat kanimo nga sacerdote ilis ni Joyada nga sacerdote, aron may mga punoan sa balay ni Jehova, alang sa tagsatagsa ka tawo nga buang, ug nagapakamanalagna siya sa bilanggoan ug ibalhog mo sa sepohan.

27

Busa karon, nganong wala mo badlonga si Jeremias nga taga-Anatoth, nga nagahimo sa iyang kaugalingon nga manalagna kaninyo,

28

Tungod kay niini iyang gipadala kita ngadto sa Babilonia, nga nagaingon: Ang pagkabinihag madugay man: magtukod kamo ug mga balay, ug puy-i sila; ug pagbuhat ug mga tanaman, ug kumaon kamo sa mga bunga niini?

29

Ug si Sofonias nga sacerdote mibasa niining sulata sa mga igdulungog ni Jeremias nga manalagna.

30

Unya midangat ang pulong ni Jehova kang Jeremias, nga nagaingon:

31

Ipadala kanila sa tanang mga binihag, nga nagaingan: Mao kini ang giingon ni Jehova mahitungod kang Semaya nga Nehelamnon: Tungod kay si Semaias nagtagna kaninyo, ug wala man ako magpadala kaniya, ug nagpasalig kaninyo sa bakak;

32

Busa mao nga miingon si Jehova: Ania karon, akong silotan si Semaias nga taga-Nehelam, ug ang iyang kaliwatan; siya dili na makahupot ug usa ka tawo nga magapuyo sa taliwala niining katawohan; ni makakita siya sa kaayohan nga buhaton ko alang sa akong katawohan, nagaingon si Jehova, tungod kay siya nagtudlo ug pagsukol batok kang Jehova.

Jeremiah 30


Jeremiah Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova, nga nagaingon:

2

Mao kini ang giingon ni Jehova, ang Dios sa Israel, nga nagaingon: Isulat mo ang tanang mga pulong nga gisulti ko kanimo diha sa usa ka basahon.

3

Kay, ania karon, ang mga adlaw moabut na, nagaingon si Jehova, nga bakwion ko nag pagkabinihag sa akong katawohan nga Israel ug Juda, nagaingon si Jehova: ug pabalikon ko sila ngadto sa yuta nga gihatag ko sa ilang mga amahan, ug sila magapanag-iya niini.

4

Ug mao kini ang mga pulong nga gisulti ni Jehova mahatungod sa Israel ug mahatungod sa Juda.

5

Kay mao kini ang giingon ni Jehova: Nakadungog kami ug tingog sa pagkurog, sa kahadlok, ug dili sa pakigdait.

6

Mangutana kamo karon, ug tan-awa, kong may usa ba ka lalake nga nagaanak: ngano man nga nakita ko ang tagsatagsa ka lalake nga nagapanighawak, sama sa usa ka babaye nga nagaanak, ug ang tanang mga nawong nangaluspad?

7

Ah! pagkadaku nianang adlawa sa pagkaagi nga walay mausa nga sama kaniya: ngani maoy panahon sa kasamok ni Jacob: apan siya maluwas gikan niana.

8

Ug mahitabo niadtong adlawa, nagaingon si Jehova sa mga panon, nga bunggoon ko ang iyang yugo gikan sa imong liog, ug lugtason ko ang imong mga talikala, ug siya dili na himoong binihag nila sa mga lumalangyaw;

9

Hinonoa sila magaalagad kang Jehova nga ilang Dios ug kang David nga ilang hari nga maoy akong patindogon kanila.

10

¶ Busa ayaw kahadlok, Oh alagad ko nga Jacob, nagaingon si Jehova; ni malisang ka, Oh Israel: kay, ania karon, luwason ko ikaw gikan sa halayo, ug ang imong kaliwatan gikan sa yuta sa ilang pagkabinihag; ug si Jacob mobalik, ug mopahulay ug may kahamugaway, ug walay magahadlok kaniya.

11

Kay ako nagauban kanimo, nagaingon si Jehova, aron sa pagluwas kanimo: kay tibawason ko paglaglag ang tanang mga nasud diin didto kamo gipapatlaag ko, apan dili ko tibawason paglglag ikaw; kondili badlongon ko himoon ikaw sa hinayhinay, ug dili ko ikaw biyaan nga walay silot.

12

Kay mao kini ang giingon ni Jehova: Ang imong pangus dili gayud mamaayo, ug ang imong mga samad hilabihan pagkalisud.

13

Walay bisan kinsa nga makalaban sa imong katugod aron ka mabugkosan: ikaw walay mga tambal nga makaayo.

14

Ang tanan mong mga hinigugma nangalimot kanimo; sila wala mangita kanimo; kay gisamaran ko ikaw sa samad sa usa ka kaaway, sa hampak sa tawong mabangis, tungod sa pagkadaku sa imong kasal-anan, kay ang imong mga sala mingdaghan.

15

Nganong nagtiyabaw ka tungod sa imong kagul-anan? ang imong kasakit dili na mamaayo: tungod sa pagkadaku sa imong kasal-anan, tungod kay ang imong mga sala mingdaghan, mao nga gibuhat ko kining mga butanga kanimo.

16

Busa kadtong tanan nga minglamoy kanimo pagalamyon man; ug ang tanan nimong mga kabatok, ang tagsatagsa gayud kanila, pagabihagon; ug kadtong nagaagaw kaninyo mahimong mga inagaw, ug ang tanan nga motubkob kaninyo himoong ko nga tukbonon.

17

Kay pahiulian ko ikaw sa kaayo sa imong panglawas, ug ayohon ko ang imong mga samad, nagaingon si Jehova; tungod kay sila nagtawag kanimo nga usa ka sinalikway, nga nagaingon: Mao kini ang Sion nga wala pagpangitaa sa tawo.

18

¶ Mao kini ang giingon ni Jehova: Ania karon, bakwion ko ang pagkabinihag sa mga balong-balong ni Jacob, ug ako may kalooy saiyang mga puloy-anan; ug ang ciudad pagatukoron ibabaw sa kaugalingon niyang bungtod, ug ang palacio pagapuy-an ingon sa nabatasan niini.

19

Ug gikan kanila mogula ang pagpasalamat ug ang tingog niadtong nagakalipay: ug padaghanon ko sila, ug sila dili magakadiyutay; sila pagahimayaon ko usab, ug sila dili magakagamay.

20

Ang ilang mga anak usab maingon sa miaging mga adlaw, ug ang ilang katilingban pagatukoron sa akong atubangan; ug pagasilotan ko ang tanan nga magdaugdaug kanila.

21

Ug ang ilang principe magagikan ra kanila, ug ang ilang gobernador magagikan sa kinataliwad-an nila; ug paduolon ko siya, ug siya moduol kanako: kay kinsa ba kini nga nangahas sa pagduol kanako? nagaingon si Jehova.

22

Ug kamo mahimo nga akong katawohan, ug ako mahimo nga inyong Dios.

23

Ania karon, ang unos ni Jehova, bisan ngani ang iyang kaligutgut, migula, usa ka unos nga malaglagon: kini mobuto sa ibabaw sa ulo sa mga tawong dautan.

24

Ang mabangis nga kaligutgut ni Jehova dili na mobalik hangtud nga matuman niya, ug hangtud nga mabuhat niya ang mga tinguha sa iyang kasingkasing: sa ulahing mga adlaw kamo makasabut ra niini.

Jeremiah 31


Jeremiah Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

¶ Niadtong panahona, nagaingon si Jehova: Ako mahimong Dios sa tanang mga banay sa Israel, ug sila mahimong akong katawohan.

2

Mao kini ang giingon ni Jehova: Ang katawohan nga nanghibilin sa espada nakakaplag sa akong gracia didto sa kamingawan; bisan ngani ang Israel sa pag-adto ko aron sa pagpapahulay kaniya.

3

Si Jehova sa kanhi pa nagpakita kanako, nga nagaingon: Oo, gihigugma ko ikaw sa usa ka gugma nga walay katapusan: busa uban sa mahigugmaong-kalolot gidani ko ikaw.

4

Tukoron ko ikaw pag-usab, ug ikaw matukod, Oh ulay sa Israel pagadayan-dayanan ka pag-usab uban sa imong mga tambol nga gagmay, ug moadto sa mga sayaw nila nga magakalipay.

5

Magatanum ikaw pag-usab ug mga kaparrasan ibabaw sa mga bukid sa Samaria; ang mga magtatanum managtanum ug managpahimulos sa bunga niini.

6

Kay moabut ang usa ka adlaw, nga ang mga magbalantay sa bukid sa Ephraim maninggit: Tindog kamo, ug mangadto kita sa Sion ngadto kang Jehova nga atong Dios.

7

Kay mao kini ang giingon ni Jehova: Mag-awit kamo nga malipayon alang kang Jacob, ug maninggit kamo alang sa pangulo sa mga nasud; manag-mantala kamo, managdayeg kamo, ug manag-ingon: Oh Jehova, luwasa ang imong katawohan; ang nanghibilin sa Israel.

8

Ania karon, dad-on ko sila gikan sa amihanan nga yuta, ug tigumon ko sila gikan sa kinatumyang mga bahin sa yuta, ug uban kanila ang buta ug ang bakul, ang babaye nga mabdos ug siya nga nanganak sa tingub; usa ka dakung pundok mobalik sila didto.

9

Manganhi sila uban ang paghilak; ug uban ang mga pagpakilooy tultolan ko sila: palakton ko sila sa maoy sa ka amahan sa Israel, ug ang Ephraim maoy kamagulangan ko nga anak.

10

¶ Pamati sa pulong ni Jehova, Oh kamo nga mga nasud, ug ipahayag kini sa mga pulo nga halayo; ug manag-ingon kamo: Siya nga nagpatibulaag sa Israel magatigum kaniya, ug magbantay kaniya samasa usa ka magbalantay nga magabantay sa iyang panon.

11

Kay si Jehova naglukat kang Jacob, ug nagtubos kaniya gikan sa kamot niadtong kusgan pa kay kaniya.

12

Busa sila manganhi ug manag-awit sa kinahitas-an sa Sion, ug manag-ambahan ngadto sa kaayo ni Jehova, ngadto sa trigo, ug ngadto sa bag-ong vino, ug ngadto sa lana, ug ngadto sa nati sa panon sa carnero ug sa panon sa vaca: ug ang ilang kalag mahisama sa usa ka tanaman nga binobuan sa tubig; ug sila dili na gayud managsubo pag-usab.

13

Unya ang ulay magamaya diha sa sayaw ug ang mga batan-ong lalake ug mga tigulang sa tingub; kay himoon ko nga kalipay ang ilang pagbalata, ug lipayon ko sila, ug himoon ko nga managmaya sila gikan sa ilang kasub-anan.

14

Ug tagbawon ko ang kalag sa mga sacerdote sa katambok, ug ang akong katawohan pagabusgon ko sa akong kaayo, nagaingon si Jehova.

15

Mao kini ang giingon ni Jehova: Usa ka tingog nadungog didto sa Rama, ang pagminatay, ug ang mapait nga paghilak, si Raquel naghilak tungod sa iyang mga anak; midumili siya nga pagalipayon tungod sa iyang mga anak, kay sila wala na man.

16

Mao kini ang giingon ni Jehova: Pugngi ang imong tingog sa paghilak, ug pugngi ang imong mga mata sa pagpatulo sa mga luha; kay ang imong buhat pagabalusan, nagaingon si Jehova; ug sila moanhi pag-usab gikan sa yuta sa kaaway.

17

Ug adunay paglaum alang sa imong kaugmaon, nagaingon si Jehova; ug ang imong mga anak moanhi pag-usab sa ilang kaugalingong utlanan.

18

¶ Sa pagkamatuod nadungog ko si Ephraim nga nagabakho sa iyang kaugalingon sa pag-ingon: Gihampak mo ako, ug ako gihampak, sama sa usa ka nati nga vaca nga wala maanad sa yugo: pabalikon mo ako ug ako mobalik; kay ikaw mao si Jehova nga akong Dios.

19

Sa pagkamatuod sa human na ako pabalika, ako naghinulsol; ug sa human na ako matudloi, akong gihampak ang akong paa: ako naulaw, oo, nalibog sa ngani, tungod kay ako nag-antus sa pagkatinamay sa akong pagkabatan-on.

20

Si Ephraim ba ang akong minahal nga anak? pinalangga ba siyang anak? kay sa nakadaghan ako magsulti batok kaniya, ako sa mainiton gayud nahanumdum gihapon kaniya: busa ang akong kasingkasing nangandoy kaniya; ako sa pagkamatuod malooy kaniya, nagaingon si Jehova.

21

Magpatindog ka ug mga mohon sa mga alagianan: magbuhat ka ug mga haligi nga magatultol sa dalan; ipahimutang ang imong kasingkasing ngadto sa dalan, bisan pa sa dalan nga imong giadtoan: bumalik ka pag-usab, Oh, ulay sa Israel, bumalik ka pag-usab niining imong mga ciudad.

22

Hangtud ba anus-a ang imong paglakat ngadto ug nganhi, Oh ikaw anak nga babaye nga masalaypon? kay si Jehova nagbuhat ug bag-ong butang sa yuta: Usa ka babaye magalimis sa sulod niya sa usa ka lalake.

23

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Apan sila managgamit sa pag-usab niining pulonga sa yuta sa Juda ug sa mga ciudad didto, sa diha nga moapabalik ako kanila gikan sa ilang pagkabinihag: Si Jehova magapanalangin kanimo, Oh puloy-anan sa pagkamatarung, Oh bukid sa pagkabalaan.

24

Ug didto magapuyo sa tingub ang Juda ug ang tanang mga ciudad didto, ang mga magbabaul, ug kadtong managsuroysuroy uban sa mga panon.

25

Kay gitagbaw ko ang kalag nga gilaayan, ug akong gibusog ang tagsatagsa ka kalag nga masulob-on.

26

Dinhi niini ako nahigmata, ug nakakita; ug ang akong pagkatulog matam-is man kanako.

27

¶ Ania karon, ang mga adlaw moabut na, nagaingon si Jehova, aron ako magasabod sa balay sa Israel ug sa balay sa Juda sa binhi sa tawo, ug sa binhi sa mananap.

28

Ug mahitabo nga, maingon nga ako nagbantay kanila sa pagluka ug sa pagdaug ug sa paglumpag ug sa paglaglag ug sa pagsakit, mao usab pagabantayan ko sila, sa pagtukod ug sa pagtanum kanila, nagaingon si Jehova.

29

Niadtong mga adlawa sila dili na mag-ingon pag-usab: Ang mga amahan nakakaon ug maaslom nga parras, ug ang mga ngipon sa mga anak may kangilo.

30

Apan ang tagsatagsa kanila mamatay tungod sa iyang kaugalingong kasal-anan: ang tagsatagsa ka tawo nga makakaon sa maaslom nga parras, mao ang may kangilo sa iyang mga ngipon.

31

Ania karon, ang mga adlaw moabut na, nagaingon si Jehova, nga ako magabuhat ug usa ka bag-ong tugon uban sa balay sa Israel, ug uban sa balay sa Juda:

32

Dili sama sa tugon nga gibuhat ko uban sa ilang mga amahan sa adlaw nga giagak ko sila sa kamot sa pagpagula kanila gikan sa yuta sa Egipto; nga ang maong tugon ilang gilapas, bisan ako mao ang ilang bana, nagaingon si Jehova.

33

Apan kini mao ang tugon nga pagabuhaton ko uban sa balay sa Israel sa tapus niadtong mga adlawa, nagaingon si Jehova: Ibutang ko ang akong Kasugoan sa ilang sulod nga mga bahin, ug diha sa ilang kasingkasing kini isulat ko; ug ako mahimong ilang Dios, ug sila mahimong akong katawohan.

34

Ug sila dili na gayud magtudlo ang tagsatagsa ka tawo sa iyang isigkatawo ug ang tagsatagsa ka tawo sa iyang igsoon, sa pag-ingon: Ilhon mo si Jehova: kay silang tanan managpakaila kanako, gikan sa labing diyutay kanila ngadto sa labing daku kanila, nagaingon si Jehova: kay pasayloon ko ang ilang kasal-anan, ug dili na gayud hinumduman ko ang ilang sala.

35

¶ Mao kini ang giingon ni Jehova, nga nagahatag sa adlaw sa paghatag kahayag sa adlaw, ug sa mga tulomanon sa bulan ug sa mga bitoon alang sa paghatag sa kahayag sa kagabhion, nga nagakutaw sa dagat, sa pagkaagi nga ang mga balud niini managdaguok; si Jehova sa mga panon mao ang iyang ngalan.

36

Kong kini nga mga tulomanon mahamulag gikan sa akong atubangan, nagaingon si Jehova, nan ang kaliwatan sa Israel mohunong sa pagkahimong nasud sa akong atubangan sa walay katapusan.

37

Mao kini ang giingon ni Jehova: Kong ang langit sa kahitas-an masukod, ug ang mga patukoranan sa yuta masusi sa kinahiladman, nan isalikway ko usab ang tibook kaliwatan sa Israel tungod sa tanan nilang nabuhat, nagaingon si Jehova.

38

Ania karon, ang mga adlaw moabut na, nagaingon si Jehova, nga ang ciudad pagatukoron alang kang Jehova gikan sa torre sa Hananeel ngadto sa ganghaan nga nasikohan.

39

Ug ang igsulokod nga pisi moabut sa unahan ngadto sa ibabaw sa bungtod sa Gareb, ug moliko ngadto sa Goa.

40

Ug ang tibook nga walog sa mga minatay, ug sa mga abo, ug ang tanang mga uma ngadto sa sapa-sapa sa Cedron, ngadto sa nasikohan sa ganghaan sa kabayo paingon ngadto sa silangan, mahimong balaan alang kang Jehova; kini dili pagalukahon, ni pagalaglagon pag-usab sa walay katapusan.

Jeremiah 32


Jeremiah Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova sa ikanapulo ka tuig ni Sedechias nga hari sa Juda, nga maoy ikanapulo ug walo ka tuig ni Nabucodonosor.

2

Karon niadtong panahona ang mga sundalo sa hari sa Babilonia nanaglibut sa Jerusalem; ug si Jeremias nga manalagna gitakpan sa sawang sa bilanggoan, nga didto mahimutang sa balay sa hari sa Juda.

3

Kay si Sedechias nga hari sa Juda nagtak-up kaniya, nga nagaingon: Ngano man na nagapanagna ka, ug nagaingon: Mao kini ang giingon ni Jehova: Ania karon, ihatag ko kining ciudara ngadto sa kamot sa hari sa Babilonia, ug kini kuhaon niya.

4

Ug si Sedechias nga hari sa Juda dili makagawas gikan sa kamot sa mga Caldeahanon, apan sa pagkamatuod itugyan siya ngadto sa kamot sa hari sa Babilonia, ug makigsulti kaniya sa binabaay, ug ang iyang mga mata makakita sa iyang mga mata;

5

Ug si Sedechias pagadad-on niya ngadto sa Babilonia, ug siya magapabilin didto hangtud nga ako modu-aw kaniya, nagaingon si Jehova: bisan ikaw makig-away sa mga Caldeahanon dili ikaw makadaug?

6

Ug si Jeremias miingon: Ang pulong ni Jehova midangat kanako, nga nagaingon:

7

Ania karon, si Hanameel ang anak nga lalake ni Sallum nga imong uyoan, moanhi kanimo, nga magaingon: Palita ang akong uma nga anaa sa Anathoth; kay ang katungod sa paglukat imo man aron sa pagpalit niini.

8

Tungod niini si Hanameel ang anak nga lalake sa akong uyoan mianhi kanako sa sawang sa bilanggoan sumala sa pulong ni Jehova, ug miingon kanako: Palita ang akong uma, nangamuyo ako kanimo, nga anaa sa Anathoth nga anaa sa yuta ni Benjamin; kay ang katungod sa pagpanunod imo man, ug ang paglukat imo; palita kana alang sa imong kaugalingon. Unya ako nahibalo nga kini mao ang pulong ni Jehova.

9

Ug gipalit ko ang uma nga diha sa Anathoth kang Hanameel ang anak nga lalake sa akong uyoan, ug gitimbang kaniya ang salapi, bisan ang napulo ug pito ka mga siclo nga salapi.

10

Ug gitiman-an ko ang kalig-onan sa pagpalit, ug gipatikan kini; ug nagpatawag ako ug mga saksi, ug gitimbang ko kaniya ang salapi diha sa mga timbangan.

11

Busa gikuha ko ang kalig-onan sa pagpalit, ang duruha lakip kadtong gipatikan subay sa balaod ug sa batasan, ug kadtong binuksan:

12

ug gihatag ko ang kalig-onan sa pagpalit ngadto kang Baruch ang anak nga lalake ni Nerias, ang anak nga lalake ni Maasias tinambongan ni Hanameel ang anak nga lalake sa akong uyoan, ug diha sa atubangan sa mga saksi nga mingtimaan sa kalig-onan sa pagpalit, sa atubangan sa tanang mga Judio nga nanaglingkod sa sawang sa bilanggoan.

13

Ug akong gisugo si Baruch sa atubangan nila, sa pag-ingon:

14

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Kuhaa kining mga kalig-onan, kining kalig-onan sa pagpalit nga gipatikan, ug kining kalig-onan nga binuksan, ug ibutang sila sa sudlanan nga yuta; aron molungtad sila sa daghang mga adlaw.

15

Kay mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Mga balay ug kaumahan ug kaparrasan mapalit na usab dinhi niining yutaa.

16

¶ Karon, sa tapus ko ihatag ang kalig-onan sa pagpalit ngadto kang Baruch, ang anak nga lalake ni Nerias, ako nag-ampo kang Jehova, sa pag-ingon:

17

Ah Ginoong Jehova! ania karon, ikaw nagbuhat sa langit ug sa yuta pinaagi sa imong dakung gahum ug pinaagi sa tinuy-od nga mga kamot; ug walay bisan unsa nga malisud alang kanimo.

18

Nga nagapakita ug mga mahigugmaong-kalolot sa mga linibo, ug nagabalus sa kasal-anan sa mga amahan sa sabakan sa ilang mga anak nga mingsunod kanila; ang daku, ang makagagahum nga Dios, si Jehova sa mga panon, mao ang iyang ngalan;

19

Daku sa pagtambag, ug makagagahum sa buhat; kansang mga mata binuksan ibabaw sa tanang mga alagianan sa mga anak sa tawo, sa paghatag sa tagsatagsa sumala sa iyang mga kagawian, ug sumala sa bunga sa iyang mga buhat;

20

Nga nagpahamutang ug mga ilhanan ug kahibulongan didto sa yuta sa Egipto, bisan nganin hangtud niining adlawa, lakip sa Israel ug sa taliwala sa ubang mga tawo; ug nagbuhat kanimo ug ngalan ingon niining adlawa;

21

Ug nagdala ka sa imong katawohan nga Israel gikan sa yuta sa Egipto uban sa mga ilhanan, ug sa mga kahibulongan, ug uban sa kusganong kamot, ug uban sa tinuy-od nga bukton, ug uban sa dakung kalisang;

22

Ug ikaw naghatag kanila niining yutaa nga imong gipanumpa sa ilang mga amahan sa paghatag kanila, yuta nga nagapaagay sa gatas ug dugos;

23

Ug sila ming-anhi, ug nanag-iya niini, apan sila wala managsugot sa imong tingog, ni managlakaw sa imong Kasugoan: sila wala makabuhat sa bisan unsa niadtong tanan nga gisugo mo kanila nga pagabuhaton: busa gipadangat mo kining tanan nga kadautan sa pagtungha sa ibabaw nila.

24

Ania karon, ang mga salipdanan, nangabut sila sa ciudad sa pagkuha niini: ug ang ciudad gitugyan ngadto sa kamot sa mga Caldeahanon nga nakig-away batok niini, tungod sa pinuti, ug sa gutom, ug sa kamatay; ug ang imong gipamulong nahitabo gayud, ug ania karon, nakita mo kini.

25

Ug ikaw miingon kanako: Oh Ginoong Jehova: Paliton mo ang uma sa salapi, ug magtawag ka ug mga saksi; sanglit ang ciudad gitugyan ngadto sa kamot sa mga Caldeahanon.

26

¶ Unya miabut nag pulong ni Jehova kang Jeremias, nga nagaingon:

27

Ania karon, ako mao si Jehova, ang Dios sa tanang mga unod: may malisud pa ba alang kanako?

28

Busa mao kini ang giingon ni Jehova: Ania karon, ihatag ko kining ciudara ngadto sa kamot sa mga Caldeahanon, ug ngadto sa kamot ni Nabucodonosor nga hari sa Babilonia, ug kini kuhaon niya:

29

Ug ang mga Caldeahanon nga makig-away batok niinig ciudara, sunogon kini, uban sa mga balay, nga sa ilang mga atop sila nanaghalad ug incienso kang Baal, ug nanagtagay ug halad-nga-ilimnon alang sa laing mga dios, aron sa pagpasuko kanako.

30

Kay ang mga anak sa Israel ug ang mga anak sa Juda nanagbuhat ug lonlon dautan sa atubangan sa akong pagtan-aw gikan pa sa ilang pagkabatan-on; kay ang nahimo sa mga anak sa Israel mao lamang ang pagpasuko kanako pinaagi sa buhat sa ilang mga kamot, nagaingon si Jehova.

31

Kay kining ciudara nahimo nga hagit sa pgpasuko kanako, ug sa akong kaligutgut sukad sa adlaw sa ilang pagtukod niini hangtud niining adlawa, mao nga bungkagon ko kini gikan sa atubangan sa akong nawong.

32

Tungod sa tanang kadautan sa mga anak sa Israel ug sa mga anak sa Juda, nga ilang gihimo aron sa pagpasuko kanako, sila, ang ilang mga hari, ang ilang mga principe, ang ilang mga sacerdote, ug ang ilang mga manalagna, ug ang mga tawo sa Juda, ug ang mga pumoluyo sa Jerusalem.

33

Ug ilang gipaatubang kanako ang ilang boko-boko, ug dili ang nawong: ug bisan ako nagtudlo kanila, nga mibangon pagsayo, ug nagtudlo kanila, apan sila wala managpatalinghug aron sa pagdawat sa pagtulon-an.

34

Gipahamutang hinoon ang ilang mga dulumtanan sa sulod sa balay nga gihinganlan sa akong ngalan aron sa paghugaw niini.

35

Ug gitukod nila ang mga hatag-as nga dapit ni Baal nga anaa sa walog sa anak nga lalake ni Hinnom, sa pagpaagi sa ilang mga anak nga lalake ug babaye latas wa kalayo ngadto kang Moloch; nga wala ko isugo kanila, ni modangat kini sa akong hunahuna, nga pagabuhaton nila kining butang makaluod aron sa Juda maangin sa pagpakasala.

36

Ug busa karon, mao kini ang giingon ni Jehova, ang Dios sa Israel, mahatungod niining ciudara, nga inyong giingon: Kini gitugyan ngadto sa kamot sa hari sa Babilonia pinaagi sa pinuti, ug pinaagi sa gutom, ug pinaagi sa kamatay:

37

Ania karon, tigumon ko sila gikan sa mga yuta diin ko sila aboga tungod sa akong kasuko, ug sa akong kaligutgut, ug sa dakung kapungot; ug dad-on ko sila pag-usab nganhi niining dapita, ug papuy-on ko sila sa kasigurohan:

38

Ug sila mahimong akong katawohan, ug ako mahimong ilang Dios:

39

Ug hatagan ko sila ug usa ka kasingkasing, ug usa ka alagianan, aron sila mangahadlok kanako sa walay katapusan, alang sa ilang kaayohan, ug sa ilang mga anak nga mosunod kanila:

40

Ug buhaton ko ang walay-katapusang tugon uban kanila, nga ako dili motalikod sa pagsunod kanila, sa pagbuhat ug kaayohan kanila; ug ibutang ko ang akong kahadlok sulod sa ilang mga kasingkasing, aron sila dili mobiya kanako.

41

Oo, ako magmalipayon tungod kanila sa pagbuhat kanila ug kaayohan, ug itanum ko sila niining yutaa sa pagkatinuod uban ang bug-os ko nga kasingkasing ug ang bug-os ko nga kalag.

42

Kay mao kini ang giingon ni Jehova: Ingon nga ako maoy nagdala niining tanan nga dagkung kadaut sa ibabaw niining katawohan, busa dad-on ko sa ibabaw nila ang tanang maayo nga gisaad ko kanila.

43

Ug nag mga uma pagapaliton dinhi niining yutaa, tungod niini ikaw moingon: Maoy usa ka dapit nga biniyaan, walay tawo kun mananap; kini ginahatag ngadto sa kamot sa mga Caldeahanon.

44

Ang mga tawo mamalit ug kaumahan tungod sa salapi, ug motimaan sa mga kalig-onan sa pagpalit, ug pagapatikan nila, ug motawag sila ug mga saksi, diha sa yuta ni Benjamin, ug sa mga dapit nga nagalibut sa Jerusalem, ug sa mga ciudad sa Juda, ug sa mga ciudad sa kabungtoran, ug sa mga ciudad sa walog, ug sa mga ciudad sa Habagatan: kay bakwion ko ang ilang pagkabinihag, nagaingon si Jehova.

Jeremiah 33


Jeremiah Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

¶ Labut pa ang pulong ni Jehova midangat kang Jeremias sa ikaduha, samtang siya gitakpan pa sa sulod sa sawang sa bilanggoan, nga nagaingon:

2

Mao kini ang giingon ni Jehova, nga mao ang nagbuhat niini, si Jehova nga nag-umol niini aron sa pagtukod niini: si Jehova mao ang iyang ngalan:

3

Tawgon mo ako, ug ako motubag kanimo, ug magapakita kanimo ug dagkung mga butang, ug malisud, nga wala mo hibaloi.

4

Kay mao kini ang giingon ni Jehova, ang Dios sa Israel, mahatungod sa mga balay niining ciudara, ug mahatungod sa mga balay sa mga hari sa Juda, nga gipanlumpag aron mahimong salipdanan batok sa mga kuta ug batok sa pinuti;

5

Samtang ang mga tawo ming-anhi sa pagpakig-away sa mga Caldeahanon, ug sa pagdasuk kanila sa mga minatay sa katawohan, nga akong gipamatay tungod sa akong kasuko ug sa akong kaligutgut, ug tungod sa tanan kang kinsang kadautan gitago ko ang akong nawong gikan niining ciudara:

6

Ania karon, dad-on ko niini ang maayong panglawas ug ayohon ko sila, ug igapahayag ko kanila ang kadagaya sa pakigdait ug sa kamatuoran.

7

Ug papaulion ko gikan sa pagkabinihag ang Juda ug ang Israel, ug tukoron ko sila, sama sa una.

8

Ug hugasan ko sila gikan sa tanan nilang kasal-anan nga tungod niini sila nanagpakasala batok kanako; ug pasayloon ko ang tanan nilang mga sala, nga tungod niana sila nanagpakasala batok kanako, ug tungod niana sila nakalapas batok kanako.

9

Ug kining ciudara mahimo alang kanako nga usa ka ngalan sa kalipay, alang sa usa ka pagdayeg ug alang sa usa ka himaya, sa atubangan sa tanang mga nasud sa yuta, nga makadungog sa tanang kaayohan nga pagabuhaton ko kanila, ug sila mangahadlok ug managpangurog tungod sa tanang kaayohan ug sa kabulahanan nga akong pagabuhaton nganha kaniya.

10

¶ Mao kini ang giingon ni Jehova: Apan sa gihapon may madungog niining dapita, nga tungod niana kamo moingon: Maoy usa ka kamingawan, walay tawo ug walay mananap, bisan pa sa mga ciudad sa Juda, ug sa kadalanan sa Jerusalem, nga mamingaw, walay tawo ug walay mga pumoluyo, ug walay mananap,

11

Ang tingog sa pagmaya, ug ang tingog sa kalipay, ang tingog sa kaslonong lalake ug kaslonong babaye, ang tingog nila nga moingon: Magpasalamat kamo kang Jehova sa mga panon, kay si Jehova maayo man, kay ang iyang mahigugmaong-kalolot nagapadayon sa walay katapusan; ug kanila nga modala sa mga halad sa pagpasalamat ngadto sa balay ni Jehova. Kay papaulion ko gikan sa pagkabinihag ang yuta, sama sa una, nagaingon si Jehova.

12

Mao kini ang giingon ni Jehova sa mga panon: Apan sa gihapon niining dapita, nga mamingaw, nga walay tawo ug walay mananap, ug sa tanang mga ciudad niana, moabut sa ang usa ka puloy-anan sa mga magbalantay sa carnero, nga managpalubog sa ilang mga panon.

13

Sa mga ciudad sa kabungtoran, sa mga ciudad sa walaog, ug sa mga ciudad sa Habagatan, ug sa yuta ni Benjamin, ug sa mga dapit nga nagalibut sa Jerusalem, ug sa mga ciudad sa Juda, moagi pag-usab ang mga panon ilalum sa mga kamot niadtong nagaihap kanila, nagaingon si Jehova.

14

Ania karon, ang mga adlaw ania na, nagaingon si Jehova, nga buhaton ko kanang mga maayong pulong nga akong gisaad mahitungod sa balay sa Israel ug mahitungod sa balay sa Juda.

15

Niadtong mga adlawa, ug niadtong panahona, pagapatindogon ko kang David ang usa ka Sanga sa pagkamatarung; ug siya magapakanaug sa justicia ug sa pagkamatarung dinhi sa yuta.

16

Niadtong mga adlawa, ang Juda maluwas, ug ang Jerusalem magapuyo nga walay kadaut: ug mao kini ang ngalan nga igatawag kaniya: Si Jehova ang atong pagkamatarung.

17

¶ Kay mao kini ang giingon ni Jehova: Si David dili gayud pagakabsan ug tawo nga palingkoron sa trono sa balay sa Israel;

18

Ni ang mga sacerdote, ang mga Levihanon, pagakabsan ug tawo sa atubangan ko sa paghalad ug mga halad-nga-sinunog, ug sa pagsunog sa mga halad-nga-kalan-on, ug sa pagbuhat sa halad sa kanunay.

19

Ug ang pulong ni Jehova midangat kang Jeremias, nga nagaingon:

20

Mao kini ang giingon ni Jehova: Kong kamo makabungkag sa akong tugon sa maong adlaw, ug sa akong tugon sa maong gabii, sa pagkaagi nga walay adlaw ug gabii sa ilang panahon;

21

Nan ang ako usab nga tugon uban kang David nga akong alagad pagabungkagon, aron siya walay anak nga mohari sa iyang trono; ug uban sa mga Levihanon, ang mga sacerdote, nga akong mga ministro.

22

Ingon nga ang panon sa langit dili maisip, ni masukod ang mga balas sa dagat; sa among pagkaagi padaghanon ko ang kaliwat ni David nga akong alagad, ug ang mga Levihanon nga nanag-alagad kanako.

23

Ug ang pulong ni Jehova midangat kang Jeremias, nga nagaingon:

24

Wala ba nimo palandunga ang ginapamulong niining katawohan, nga nagaingon: Ang duruha ka banay nga gipili ni Jehova, iya pa ngani nga gisalikway sila? sa ingon niana sila nanagtamay sa akong katawohan aron sila dili namahimong usa ka nasud sa atubangan nila.

25

Mao kini ang giingon ni Jehova: Kong ang akong tugon sa adlaw ug sa gabii dili magapadayon, kong ako wala magtudlo sa mga tulomanon sa langit ug sa yuta;

26

Nan isalikway ko usab ang kaliwat ni Jacob, ug ni David nga akong alagad, sa pagkaagi nga ako dili mokuha kang bisan kinsa sa iyang kaliwat ni Abraham, ni Isaac ug ni Jacob; kay papaulion ko sila gikan sa pagkabinihag, ug ako malooy kanila.

Jeremiah 34


Jeremiah Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova sa diha nga nakig-away si Nabucodonosor, nga hari sa Babilonia ug ang tanan niyang mga sundalo, ug ang tanang mga gingharian sa yuta nga iyang gimandoan, ug ang tanang mga katawohan batok sa Jerusalem, ug batok sa tanang mga ciudad niini, nga nagaingon:

2

Mao kini ang giingon ni Jehova, ang Dios sa Israel: Lakaw, ug pakigsulti kang Sedechias, nga hari sa Juda, ug suginli siya: Mao kini ang giingon ni Jehova: Ania karon, ihatag ko kining ciudara ngadto sa kamot sa hari sa Babilonia, ug iyang sunogon kini sa kalayo:

3

Ug dili ka makagawas gikan sa iyang mga kamot, hinonoa hidakpan ka sa walay duhaduha, ug itugyan ngadto sa iyang kamot; ug ang imong mga mata makasud-ong sa mga mata sa hari sa Babilonia, ug siya makigsulti kanimo sa binabaay, ug moadto ka sa Babilonia.

4

Apan pamati sa pulong ni Jehova: Oh Sedechias, hari sa Juda: Mao kini ang giingon ni Jehova mahitungod kanimo: Dili ka mamatay pinaagi sa espada;

5

Mamatay ka sa kalinaw; ug maingon sa mga pagsunog nila sa imong mga amahan, ang sa kanhing mga hari nga nanghiuna kanimo, sa ingon niana sila managsunog alang kanimo; ug sila managbakho tungod kanimo, nga magaingon: Ah Ginoo! kay ako nakabungat sa pulong, nagaingon si Jehova.

6

Unya si Jeremias ang manalagna, namulong niining tanan nga mga pulong kang Sedechias, nga hari sa Juda didto sa Jerusalem,

7

Sa diha nga ang mga sundalo sa hari sa Babilonia nakig-away batok sa Jerusalem, ug batok sa tanang mga ciudad sa Juda nga nanghibilin, batok sa Lachis, ug batok sa Azeca: kay kining mga ciudara sa mga ciudad sa Juda mao lamang ang nanghibilin sa mga ciudad nga kinutaan.

8

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova, sa human ang hari nga si Sedechias magbuhat ug usa ka tugon uban sa tibook katawohan nga didto sa Jerusalem, sa pagmantala sa kagawasan ngadto kanila;

9

Nga hatagan ug kagawasan sa tagsatagsa ka tawo ang iyang sulogoon nga lalake, ug sa tagsatagsa ka tawo ang iyang suloggon babaye, nga usa ka Hebrehanon nga lalake kun usa ka Hebreohanon nga babaye; aron walay mgaulipon kanila, ang pag-ulipon sa usa ka Judio nga iyang igsoon.

10

Ug ang tanang mga principe ug ang tibook katawohan mingtuman, sila nga ming-uyon sa maong tugon, nga hatagan ug kagawasan sa tagsatagsa ang iyang sulogoon nga lalake ug ang iyang sulogoon nga babaye, aron wala nay magaulipon kanila pag-usab; unya sila mingsugot, ug gipagawas sila:

11

Apan sa ulahi niana nausab ang ilang hunahuna, ug ang mga sulogoong lalake ug mga sulogoong babaye nga ilang gibuhian, gipabalik nila, ug ilang gihimong ulipon ingon nga mga sulogoon nga lalake ug mga sulogoon nga babaye.

12

Busa ang pulong ni Jehova midangat kang Jeremias gikan kang Jehova, nga nagaingon:

13

Mao kini ang giingon ni Jehova, ang Dios sa Israel: Ako nagbuhat ug usa ka tugon uban sa inyong mga amahan sa adlaw sa pagdala ko kanila gikan sa yuta sa Egipto, gikan sa balay sa pagkaulipon, nga nagaingon:

14

Sa tapus sa pito ka tuig buhian ninyo sa tagsatagsa ka tawo ang iyang igsoon nga usa ka Hebreohanon, nga gibaligya kanimo, ug nga nakaalagad kanimo sa unom ka tuig, buhian mo siya nga gawas gikan kanimo; apan ang inyong mga amahan wala magpatalinghug kanako, ni magpakiling sa ilang mga igdulungog.

15

Ug karon nangabalhin na kamo, ug nanagbuhat niadtong matarung sa akong mga mata, sa pagmantala sa kagawasan ang tagsatagsa ka tawo nagamantala sa iyang isigkatawo; ug nagbuhat kamo ug tugon sa akong atubangan sulod sa balay nga ginatawag sa akong ngalan:

16

Apan kamo mingsimang ug nanagpasipala sa akong ngalan, ug ang tagsatagasa ka tawo nagpabalik sa iyang sulogoong lalake, ug ang tagsatagsa ka tawo nagpabalik sa iyang sulogoong babaye nga inyong gibuhian sa ilang kaugalingong kabubut-on; ug inyong giulipon sila aron nga alang kaninyo mahimong mga sulogoon nga lalake ug mga sulogoon nga babaye.

17

Busa mao kini ang giingon ni Jehova: Wala kamo magpatalinghug kanako, sa pagmantala sa kagawasan, ang tagsatagsa sa iyang igsoon, ug ang tagsatagsa sa iyang isigkatawo: ania karon, ako nagamantala ug usa ka kagawasan alang kaninyo, nagaingon si Jehova, kagawasan gikan sa espada, sa kamatay, ug sa gutom; ug ipatugpotugpo ko kamo sa tanang mga gingharian sa yuta.

18

Ug hatagan ko ang mga tawo nga nakalapas sa akong tugon, nga wala makatuman sa mga pulong sa tugon nga ilang gibuhat sa akong atubangan, sa pagpikas nila sa nating vaca ug gipaagi sila sa taliwala sa mga bahin niini;

19

Ang mga principe sa Juda, ug ang mga principe sa Jerusalem, ang mga eunuco, ug ang mga sacerdote, ug ang tibook katawohan sa yuta nga ming-agi sa taliwala sa mga bahin sa nating vaca;

20

Ihatag ko sila bisan pa ngadto sa kamot sa ilang mga kaaway, ug ngadto sa kamot nila nga nagapangita sa ilang kinabuhi; ug ang ilang mga minatay mangahimong kalan-on sa mga langgam sa kalangitan, ug sa mga mananap sa yuta.

21

Ug si Sedechias, nga hari sa Juda ug ang iyang mga principe ihatag ko ngadto sa kamot sa ilang mga kaaway, ug ngadto sa kamot niadtong nanagpangita sa ilang kinabuhi, ug ngadto sa kamot sa kasundalohan sa hari sa Babilonia, nga namahawa gikan kaninyo.

22

Ania karon, ako magasugo, nagaingon si Jehova, ug pabalikon ko sila niining ciudara; ug sila makig-away batok niini, ug makakuha niini, ug magasunog niini sa kalayo: ug ang mga ciudad sa Juda himoon ko nga biniyaan, nga walay mausa ka pumoluyo.

Jeremiah 35


Jeremiah Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova sa mga adlaw ni Joacim ang anak nga lalake ni Josias, hari sa Juda, nga nagaingon:

2

Umadto ka ngadto sa balay sa mga Rechabita, ug sumulti ka kanila, ug dad-a sila sa balay ni Jehova, sulod sa usa sa mga lawak, ug paimna sila ug vino.

3

Unya gikuha ko si Jaazanias ang anak nga lalake ni Jeremias, ang anak nga lalake ni Habassinias ug ang mga igsoon niya, ug ang tanan niyang mga anak, ug ang tibook nga balay sa mga Rechabita;

4

Ug gidala ko sila ngadto sa balay ni Jehova, ngadto sa sulod sa lawak sa mga anak ni Hanan, ang anak ni Igdalias, ang tawo sa Dios, nga didto sa haduol sa lawak sa mga principe nga diha sa ibabaw sa lawak ni Maasias ang anak nga lalake ni Sallum, ang magbalantay sa pagsulod mo sa pultahan:

5

Ug gipahaluna ko sa atubangan sa mga anak sa balay sa mga Rechabita ang mga sudlanan nga puno sa vino, ug ang mga copa; ug giingon ko sila: Uminum kamo ug vino.

6

Apan sila ming-ingon: Dili kamo manginum ug vino: kay si Jonadab ang anak ni Rechab, ang among amahan nagsugo kanamo, nga nagaingon: Dili kamo magainum ug vino, ni kamo, ni ang inyong mga anak nga lalake, sa walay katapusan:

7

Ni magatukod kamo ug balay, ni magasabd ug binhi, ni magatanum ug kaparrasan, ni magabaton kamo ug bisan unsa: apan sa tanan ninyong mga adlaw magapuyo kamo sa mga balong-balong; aron kamo magapuyo sa daghang mga adlaw sa yuta diin kamo mga lumangyaw.

8

Ug kami mingsugot sa tingog ni Jonadab ang anak nga lalake ni Rechab; nga among amahan, sa tanan niyang gisugo kanamo, sa dili pag-inum ug vino sa tanan namong mga adlaw, kami ug ang among mga asawa, ug ang among mga anak nga lalake, kun ang among mga anak nga babaye;

9

Ni magtukod ug mga balay alang kanamo nga among pagapuy-an; ni magbaton kami ug kaparrasan, ni uma ni mga binhi:

10

Apan kami nanagpuyo sa mga balong-balong, ug nanagsugot, ug nanagbuhat sumala sa gisugo kanamo ni Jonadab, nga among amahan.

11

Apan nahitabok, sa diha nga si Nabucodonosor nga hari sa Babilonia, misulong sa yuta, kami ming-ingon: Umari ka ug mangadto kita sa Jerusalem tungod sa kahadlok sa kasundalohan sa mga Caldeahanon, ug tungod sa kahadlok sa kasundalohan sa mga Asiriahanon: busa kami mingpuyo sa Jerusalem.

12

¶ Unya midangat ang pulong ni Jehova kang Jeremias, nga nagaingon:

13

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Umadto ka, ug suginli ang mga tawo sa Juda ug ang mga pumoluyo sa Jerusalem: Dili ba kamo modawat ug pagtudlo sa pagpatalinghug sa akong mga pulong? nagaingon si Jehova.

14

Ang mga pulong ni Jonadab ang anak nga lalake ni Rechab, nga siya nagsugo sa iyang mga anak nga lalake nagsugo sa iyang mga anak nga lalake sa dili pag-inum ug vino, natuman; ug hangtud niining adlawa sila wala moinum, kay sila nanagsugot sa sugo sa ilang amahan. Apan ako nagsulti kaninyo, nga mibangon pagsayo ug misulti; ug kamo wala magpatalinghug kanako.

15

Ako nga gipadala usab kaninyo ang tanan ko nga mga sulogoon, ang mga manalagna, nga mibangon pagsayo ug nagpadala kanila, nga nagaingon: Bumalik kamo karon ang tagsatagsa ka tawo gikan sa iyang dautang dalan, ayoha ninyo ang inyong mga buhat, ug ayaw pagsunod sa laing mga dios sa pag-alagad kanila, ug kamo magapuyo sa yuta nga gihatag ko kaninyo ug sa inyong mga amahan: apan kamo wala magpakiling sa inyong mga igdulungog, ni magpatalinghug kanako.

16

Tungod kay ang mga anak ni Jonadab ang anak nga lalake ni Rechab, nakatuman sa sugo sa ilang amahan nga iyang gisugo kanila; apan kini nga katawohan wala magpatalinghug kanako:

17

Busa mao kini ang giingon ni Jehova, ang Dios sa mga panon, ang Dios sa Israel: Ania karon, dad-on ko batok sa Juda ug sa tanang mga pumuluyo sa Jerusalem ang tanang kadautan nga gibungat ko batok kanila; kay ako misulti kanila, apan sila wala managpatalinghug; ug ako mitawag kanila, apan sila wala tumobag.

18

Ug si Jeremias miingon sa balay sa mga Rechabita: Kini mao ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Tungod kay nagtuman kamo sa sugo ni Jonadab nga inyong amahan, ug nagbantay sa tanan niyang mga tulomanon, ug nagbuhat sa tanan sumala sa iyang gisugo kaninyo;

19

Busa mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Si Jonadab ang anak nga lalake ni Rechab dili pagakabsan ug tawo nga motindog sa akong atubangan sa walay katapusan.

Jeremiah 36


Jeremiah Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

¶ Ug nahitabo sa ikaupat ka tuig ni Joacim ang anak nga lalake ni Josias nga hari sa Juda, nga kining pulonga midangat kang Jeremias gikan kang Jehova, nga nagaingon:

2

Kumuha ka ug usa ka linukot sa usa ka basahon, ug isulat niini ang tanang mga pulong na gisulti ko kanimo batok sa Israel, ug batok sa Juda, ug batok sa tanang mga nasud, sukad sa adlaw sa akong pagsulti kanimo, sukad sa mga adlaw ni Josias, bisan pa hangtud niining adlawa.

3

Tingali nga ang balay sa Juda mamati sa tanang kadautan na gitinguha ko nga pagabuhaton kanila; aron sila mobalik ang tagsatagsa kanila gikan sa dautan niyang dalan; aron ako makapasaylo sa ilang pagkadautan ug sa ilang mga sala.

4

Unya si Jeremias mitawag kang Baruch ang anak nga lalake ni Nerias; ug si Baruch misulat gikan sa baba ni Jeremias sa tanang mga pulong ni Jehova, nga iyang gipamulong kaniya, diha sa linukot sa usa ka basahon.

5

Ug si Jeremias nagsugo kang Baruch, nga nagaingon: Ako gibilanggo; ako dili makaadto sa balay ni Jehova:

6

Busa umadto ka, ug basaha diha sa linukot, nga imong ginasulat gikan sa akong baba, ang mga pulong ni Jehova sa mga igdulungog sa mga tawo sulod sa balay ni Jehova sa adlaw sa pagpuasa; ug ingon man usab basahon mo kana sa mga igdulungog sa tibook nga Juda nga nagapanggula sa ilang mga ciudad.

7

Tingali kaha nga ipasaka nila ang ilang pangamuyo sa atubangan ni Jehova, ug ang tagsatagsa mobalik gikan sa iyang dautan nga dalan: kay daku ang kasuko ug kaligutgut nga gipamulong ni Jehova batok niini nga katawohan.

8

Ug si Baruch ang anak nga lalake ni Nerias nagtuman sumala sa tanang gisugo kaniya ni Jeremias nga manalagna, nga nagbasa gikan sa basahon sa mga pulong ni Jehova sulod sa balay ni Jehova.

9

¶ Ug nahitabo sa ikalima ka tuig ni Joacim ang anak nga lalake ni Josias, nga hari sa Juda, sa ikasiyam ka bulan, nga gimantala nila ang usa ka pagpuasa sa atubangan ni Jehova sa tibook katawohan sa Jerusalem, ug sa tibook katawohan nga ming-abut gikan sa ciudad sa Juda ngadto sa Jerusalem.

10

Unya mibasa si Baruch diha sa basabon sa mga pulong ni Jeremias sulod sa balay ni Jehova, sulod sa lawak ni Gemarias ang anak nga lalake ni Safan nga escriba, sa ibabaw nga sawang, sa tukmaan sa bag-ong pultahan sa balay ni Jehova sa mga igdulungog sa tibook katawohan.

11

Ug sa diha nga si Micheas ang anak nga lalake ni Gemarias, ang anak nga lalake ni Safan, nakadungog sa tanang mga pulong ni Jehova gikan sa basahon,

12

Miadto siya sa balay sa hari, sulod sa lawak sa escriba: ug ania karon, ang tanang mga principe nanlingkod didto, nga mao si Elisama ang escriba, ug si Delaias ang anak nga lalake ni Semaias, ug si Elnathan ang anak nga lalake ni Achbor, ug si Gemarias ang anak nga lalake ni Safan, ug si Sedechias ang anak nga lalake ni Ananias, ug ang tanang mga principe.

13

Unya si Micheas nagpahayag kanila sa tanang mga pulong nga iyang nadungog, sa pagbasa ni Baruch sa basalhon diha sa mga igdulungog sa katawohan.

14

Busa ang tanang mga principe mingpadala kang Jehudi ang anak nga lalake ni Nethanias anak nga lalake ni Selemias ang anak nga lalake ni Chusi, ngadto kang Baruch, sa pag-ingon: Dad-a sa imong kamot ang linukot diin ikaw magbasa diha sa mga igdulungog sa katawohan, ug umari ka. Busa si Baruch ang anak nga lalake ni Nerias mikuha sa linukot sa iyang kamot, ug miadto kanila.

15

Ug sila ming-ingon kaniya: Lumingkod sa karon, ug basaha kini sa among mga igdulungog. Busa si Baruch mibasa niini sa ilang mga igdulungog.

16

Ug nahitabo, nga sa nakadungog sila sa tanang mga pulong, giabut sila ug kahadlok sa usa ug usa, ug ming-ingon kang Baruch: Sa walay duhaduha suginlan ta gayud ang hari mahitungod niining mga pulonga.

17

Ug sila nangutana kang Baruch, sa pag-ingon: Suginli kami karon, kong giunsa mo gayud ang pagsulat niining tanan nga mga pulong gikan sa iyang baba?

18

Unya si Baruch mitubag kanila: Siya mibungat niining tanan nga mga pulong kanako sa iyang baba, ug gisulat ko kini sa tinta dinhi sa basahon.

19

Unya ming-ingon ang mga principe kang Baruch: Lakaw, magtago ka, ikaw ug si Jeremias; ug ayaw kamo pagpahibalo sa bisan kinsang tawo kong hain kamo.

20

¶ Ug sila ming-adto sa hari sulod sa sawang, apan ilang gibutang ang linukot sa lawak ni Elisama nga escriba; ug gisugilon nila ang tanan nga mga pulong sa mga igdulungog sa hari.

21

Busa si Jehudi gisugo sa hari sa pagpakuha sa linukot; ug kini iyang gikuha gikan sa lawak ni Elisama ang escriba. Ug kini gibasa ni Jehudi sa mga igdulungog sa hari, ug sa mga igdulungog sa tanang mga principe nga nanagtindog tupad sa hari.

22

Karon ang hari naglingkod sulod sa balay nga pahulayan sa panahon sa tingtugnaw sa ikasiyam ka bulan: ug dihay kalayo sa bagahan nga nagdilaab sa atubangan niya.

23

Ug nahitabo, sa diha nga nabasa ni Jehudi ang totolo kun upat ka dahon, nga giputol kini sa hari pinaagi sa sipol, ug gisugba sa kalayo nga diha sa bagahan, hangtud nga ang tanang linukot nahurot sa kalayo nga diha sa bagahan.

24

Ug sila wala mangahadlok, ni manggisi sa ilang mga saput, bisan ngani ang hari, ni bisan kinsa sa iyang mga sulogoon nga nakadungog niining tanan nga mga pulong.

25

Labut pa si Elnathan ug si Delaias ug si Gemarias nagpakilooy sa hari nga dili unta niya sunogon ang linukot: apan siya wala gayud magpatalinghug kanila.

26

Ug ang hari misugo kang Jerameel ang anak nga lalake sa hari, ug kang Seraias ang anak nga lalake ni Ezriel, ug kang Selemias ang anak nga lalake ni Abdeel, sa pagkuha kang Baruch nga escriba ug kang Jeremias nga manalagna; apan sila gitagoan ni Jehova.

27

Unya ang pulong ni Jehova midangat kang Jeremias, sa tapus ang hari magsunog sa linukot nga basahon, ug sa mga pulong nga gisulat ni Baruch sa baba ni Jereias, nga nagaingon:

28

Kumuha ka pag-usab ug laing linukot, ug isulat diha ang tanang mga pulong nga diha sa unang linukot nga gisunog ni Joacim nga hari sa Juda.

29

Ug mahitungod kang Joacim ang hari sa Juda magaingon ka: Mao kini ang giingon ni Jehova: Gisunog mo kining linukot, nga nagaingon: Nganong nagsulat ka diha, sa pag-ingon: Ang hari sa Babilonia sa pagkatinuod moanhi ug molaglag niining yutaa, ug magapahanaw gikan dinhi sa tawo ug sa mananap?

30

Busa mao kini ang giingon ni Jehova mahitungod kang Joacim nga hari sa Juda: Wala siyay mausa nga palingkoron sa trono ni David, ug ang iyang lawas nga minatay igasalibay sulod sa adlaw ngadto sa init, ug sulod sa kagabhion ngadto sa tun-og.

31

Ug ako magasilot gayud kaniya ug sa iyang kaliwatan ug sa iyang mga sulogoon tungod sa ilang kasal-anan; ug dad-on ko sa ibabaw nila, ug sa ibabaw sa mga pumoluyo sa Jerusalem, ug sa ibabaw sa mga tawo sa Juda, ang tanang kadautan nga gipamulong ko batok kanila: apan sila wala managpatalinghug.

32

Unya mikuha si Jeremias ug laing linutok, ug gihatag kini kang Baruch nga escriba, ang anak nga lalake ni Nerias, nga maoy nagsulat didto gikan sa baba ni Jeremias sa tanang mga pulong sa basahon nga gisunog ni Joacim nga hari sa Juda: ug dihay gidugang labut pa kanila nga daghang mga pulong nga sama niini.

Jeremiah 37


Jeremiah Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

¶ Ug si Sedechias ang anak nga lalake ni Josias naghari puli kang Conias ang anak nga lalake ni Joacim, nga maoy gibuhat nga hari sa yuta sa Juda ni Nabucodonosor nga hari sa Babilonia.

2

Apan bisan, siya ni ang iyang mga sulogoon, ni ang katawohan sa yuta, nagpatalinghug sa mga pulong ni Jehova, nga iyang gipamulong pinaagi kang Jeremias nga manalagna.

3

Ug si Sedechias nga hari nagpadala kang Jucal ang anak nga lalake ni Selemias, ug kang Sephanias ang anak nga lalake ni Maasias nga sacerdote ngadto kang manalagna Jeremias, sa pag-ingon: Pag-ampo karom karon kang Jehova nga atong Dios alang kanamo.

4

Karon si Jeremias misulod ug migula sa taliwala sa katawohan: kay siya wala man ibutang nila sa bilanggoan.

5

Unya ang kasundalohan ni Faraon minggula gikan sa Egipto; ug sa diha nga ang mga Caldeahanon nga nanaglibut sa Jerusalem nakadungog ug mga balita mahitungod kanila, sila mingbiya sa Jerusalem.

6

Nan miabut ang pulong ni Jehova kang manalagna Jeremias, nga nagaingon:

7

Mao kini ang giingon ni Jehova, ang Dios sa Israel: Sa ingon niana moingon ka sa hari sa Juda, nga nagpadala kanimo dinhi kanako sa pagpangutana kanako: Ania karon, ang kasundalohan ni Faraon nga ming-anhi sa pagtabang kaninyo, mobalik ngadto sa Egipto sa ilang kaugalingon yuta.

8

Ug ang mga Caldeahanon moanhi pag-usab, ug makig-away batok niining ciudara; ug makuha nila kini, ug sunogon kini sa kalayo.

9

Mao kini ang giingon ni Jehova: Ayaw kamo paglimbong sa inyong mga kaugalingon, nga magaingon: Ang mga Caldeahanon sa pagkatinuod motalikod kanato: kay sila dili motalikod.

10

Kay bisan kamo nanagpakadaug sa tibook nga kasundalohan sa mga Caldeahanon nga nakig-away batok kaninyo, ug dihay nahabilin lamang nga mga samdan nga tawo bisan pa niana mamangon sila ang tagsatagsa ka tawo mobangon sulod sa iyang balong-balong, ug sunogon kining ciudara sa kalayo.

11

¶ Ug nahitabo, nga sa pagkabungkag sa kasundalohan sa mga Caldeahanon nga diha sa Jerusalem tungod sa kalisang sa kasundalohan ni Faraon.

12

Unya si Jeremias migula sa Jerusalem sa pag-adto sa yuta ni Benjamin aron sa pagdawat sa iyang bahin didto, sa taliwala sa katawohan.

13

Ug sa diha siya sa ganghaan ni Benjamin, ang usa ka capitan sa balangay didto man, kansang ngalan mao si Irias, ang anak nga lalake ni Selemias, ang anak nga lalake ni Hananias; ug iyang gidakup si Jeremias nga manalagna, nga nagaingon: Ikaw nahulog ngadto sa mga Caldeahanon.

14

Unya si Jeremias miingon: Bakak kana; ako wala mahulog ngadto sa mga Caldeahanon. Apan siya wala magpatalinghug kaniya: busa si Irias midakup kang Jeremias ug siya gidala niya ngadto sa mga principe.

15

Ug ang mga principe nangasuko kang Jeremias, ug gisamaran siya ug gibutang siya sa bilanggoan sa balay ni Jonathan nga escriba; kay ilang gibuhat kana nga bilanggoan.

16

Sa pagsulod ni Jeremias sa bilanggoan, ug ngadto sa bartolina, ug si Jeremias nagpabilin didto sa daghang mga adlaw;

17

Unya si Sedechias ang hari nagpasugo ug nagpakuha kaniya: ug ang hari nangutana kaniya sa tago sulod sa iyang balay, ug miingon: Aduna bay pulong nga gikan kang Jehova? Ug si Jeremias miingon: Aduna man. Miingon siya usab: Ikaw igatugyan ngadto sa kamot sa hari sa Babilonia.

18

Labut pa si Jeremias miingon kang Sedechias nga hari: Diin man ako makasala batok kanimo, kun batok sa imong mga sulogoon, kun batok niining katawohan, nga gibilanggo man ako ninyo?

19

Hain na man karon ang imong mga manalagna nga nanagna kanimo, nga nagaingon: Ang hari sa Babilonia dili gayud moanhi batok kanimo, ni batok niining yutaa?

20

Ug pamati karon, gipangamuyo ko kanimo, Oh ginoo ko nga hari: tugoti ang akong pagpangayo, gipangamuyo ko kanimo, nga madawat sa imong atubangan; aron dili mo ako pabalikon sa balay ni Jonathan nga escriba, aron ako dili mamatay didto.

21

Unya si Sedechias nga hari nagsugo, ug ilang gibutang si Jeremias sa sawang sa magbalantay sa bilanggoan; ug sila naghatag kaniya ug usa ka tipak nga tinapay adlaw-adlaw nga gikan sa mga magbubuhat sa tinapay sa dalan, hangtud nga ang tanang tinapay sa ciudad nahurot. Busa si Jeremias nagpabilin sa sawang sa magbalantay sa bilanggoan.

Jeremiah 38


Jeremiah Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

¶ Unya si Sephatias ang anak nga lalake ni Mathan, ug si Gedalias ang anak nga lalake ni Pashur, ug si Jucal ang anak nga lalake ni Selemias, ug si Pashur, ang anak nga lalake ni Malchias, nakadungog sa mga pulong nga gisulti ni Jeremias sa tibook katawohan, nga nagaingon:

2

Mao kini ang giingon ni Jehova: Kadtong mopabilin niining ciudara mamatay pinaagi sa espada, pinaagi sa gutom, ug pinaagi sa kamatay; apan kadtong moadto sa mga Caldeahanon mabuhi, ug ang iyang kinabuhi mahimong ingon sa usa ka tukbonon nganha kaniya, ug mabuhi siya.

3

Mao kini ang giingon ni Jehova: Kining ciudara sa pagkamatuod igahatag ngadto sa kamot sa kasundalohan sa hari sa Babilonia, ug iyang maagaw kini.

4

Unya ang mga principe ming-ingon sa hari: Kami nangpakilooy kanimo, ipapatay kining tawohana: sanglit siya nagapaluya sa mga kamot sa mga tawong manggugubat nga nanagpabilin niining ciudara, ug sa mga kamot sa tibook katawohan, sa pagsulti nianang tanan nga mga pulong kanila: kay kining tawohana wala mangita sa kaayohan niining katawohan, kondili sa ilang kadautan.

5

Ug si Sedechias ang hari miingon: Ania karon, siya anaa sa inyong kamot; kay ang hari dili mao kadtong makabuhat ug bisan unsa batok kaninyo.

6

Unya gikuha nila si Jeremias ug gibalhog siya sa gahong nga bilanggoan ni Malchias, ang anak nga lalake sa hari, nga didto sa sawang sa bilanggoan: ug ilang gitonton si Jeremias sa mga pisi. Ug sa sulod sa gahong walay tubig, kondili kalapukan lamang: ug si Jeremias nahaunlod sa kalapukan.

7

Karon sa pagkadungog ni Ebedmelech nga Etiopiahanon, ang usa ka eunuco nga diha sa balay sa hari, nga ilang gibutang sa gahong nga bilanggoan si Jeremias: (ang hari nagalingkod sa ganghaan ni Benjamin),

8

Si Ebed-melech migula sa balay sa hari, ug misulti sa hari, nga nagaingon:

9

Ginoo ko nga hari, kining mga tawo nakabuhat ug dautan sa tanan nga ilang gihimo kang Jeremias nga manalagna, nga ilang gitambog sa gahong nga bilanggoan; ug siya himalatyon na tungod sa kagutom sa dapit diin siya karon mahimutang; kay wala nay tinapay sa ciudad.

10

Unya ang hari nagsugo kang Ebed-melech nga Etiopiahanon, nga nagaingon: Pagkuha gikan didto ug katloan ka tawo uban kanimo, ug kuhaon mo si Jeremias nga manalagna gikan sa gahong nga bilanggoan sa dili pa siya mamatay.

11

Busa si Ebed-melech nagdala sa mga tawo uban kaniya, ug nangadto sila sa balay sa hari ilalum sa tipiganan sa bahandi, ug mingkuha sila didto ug mga nuog nga panapton ug dunot nga mga saput, ug gitonton kini pinaagi sa pisi sa gahong sa bilanggoan ngadto kang Jeremias.

12

Ug si Ebed-melech nga Etiopiahanon miingon kang Jeremias: Ibutang mo karon kining mga nuog ug dunot nga mga saput ilalum sa imong mga ilok ilalim sa mga pisi. Ug sa ingon niini si Jeremias mituman.

13

Busa gibitad nila si Jeremias pinaagi sa mga pisi, ug gipagawas nila gikan sa gahong nga bilanggoan: ug si Jeremias mipabilin sa sawang sa bilanggoan.

14

¶ Unya si Sedechias nga hari nagpasugo ug nagpakuha kang Jeremias nga manalagna ngadto kaniya sa ikatolong tukmaan nga diha sa balay ni Jehova: ug ang hari miingon kang Jeremias: Ako mangutana kanimo ug usa ka butang; ayaw paglimod sa bisan unsa kanako.

15

Unya si Jeremias miingon kang Sedechias: Kong ipahayag ko kana kanimo, dili ba gayud patyon mo ako? ug kong motambag ako kanimo, dili man ikaw magpatalinghug kanako.

16

Busa si Sedechias nga hari nanumpa sa tago kang Jeremias, nga nagaingon: Ingon nga ang Dios buhi, nga nagbuhat kanato niining kalag, dili ko patyon ikaw, ni itugyan ko ikaw niining katawoahan na nangita sa imong kinabuhi.

17

Unya miingon si Jeremias kang Sedechias: Mao kini ang giingon ni Jehova, ang Dios sa mga panon, ang Dios sa Israel: Kong moadto ka sa principe sa hari sa Babilonia, nan ang imong kalag mabuhi, ug kining ciudara dili sunogon sa kalayo; ug ikaw mabuhi, ug ang imong panimalay:

18

Apan kong ikaw dili moadto sa mga principe sa hari sa Babilonia, nan kining ciudara ihatag ngadto sa kamot sa mga Caldeahanon, ug ilang sunogon kini sa kalayo, ug ikaw dili makagawas gikan sa ilang kamot.

19

Ug si Sedechias nga hari miingon kang Jeremias: Ako mahadlok sa mga Judio nga nangahulog ngadto sa mga Caldeahanon, tingali unya ilang itugyan ako ngadto sa ilang kamot, ug magabiaybiay sila kanako.

20

Apan si Jeremias miingon: sila dili magatugyan kanimo. Tumana, gipangamuyo ko kanimo, ang tingog ni Jehova, nianang gisulti ko kanimo: busa maayo kini alang kanimo, ug ang imong kalag mabuhi.

21

Apan kong ikaw magdumili sa pagadto, mao kini ang pulong nga gipakita ni Jehova kanako:

22

Ania karon, ang tanang mga babaye nga nanghibilin sa balay sa hari sa Juda pagadad-on ngadto sa mga principe sa hari sa Babilonia, ug kadtong mga babayehana manag-ingon: Ang imong mga suod nga higala naglimbong kanimo, ug nakadaug kanimo: karon nga ang imong mga tiil nanghiunlod sa kalapukan, sila mingsibog.

23

Ug pagadad-on nila ang tanan ninyong mga asawa ug ang inyong mga anak ngadto sa mga Caldeahanon; ug dili ka makagawas gikan sa ilang kamot, kondili na hidakpan ka sa kamot sa hari sa Babilonia: ug imong ipasunog kining ciudara sa kalayo.

24

Unya miingon si Sedechias kang Jeremias: Ayaw pagpahibalo kang bisan kinsa niining mga pulonga, ug dili ka mamatay.

25

Apan kong ang mga principe makadungog nga ako nakigsulti kanimo, ug sila manganhi kanimo, ug manag-ingon kanimo: Ipahayag kanamo karon kong unsay gisulti mo sa hari; ayaw kana itago kanamo, ug ikaw dili namo patyon: ingon man usab unsay giingon sa hari kanimo:

26

Nan ingnon mo sila: Gipahayag ko ang akong pangaliyupo sa atubangan sa hari, aron ako dili niya pabalikon sa balay ni Jonathan, aron sa pagpakamatay didto.

27

Unya miduol ang tanang mga principe kang Jeremias, ug nangutana kaniya; ug siya nagsugilon kanila sumala niining tanan nga mga pulong nga gisugo kaniya sa hari. Busa sila minghunong sa pagpakigsulti kaniya; kay wala nila makita ang katin-awan.

28

Busa si Jeremias mipuyo sa sawang sa bilanggoan hangtud sa adlaw sa pagkaagaw sa Jerusalem.

Jeremiah 39


Jeremiah Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

¶ Ug nahitabo sa diha nga ang Jerusalem naagaw, (Sa ikasiyam ka tuig Sedechias hari sa Juda, sa ikanapulo ka bulan, miabut si Nabucodonosor nga hari sa Babilonia ug ang tibook niyang kasundalohan batok sa Jerusalem, ug kini gilibutan nila;

2

Ug sa ikanapulo ug usa ka tuig ni Sedechias, sa ikaupat ka bulan, sa ikasiyam ka adlaw sa bulan, nalungag ang usa ka kuta sa cuidad),

3

Sa pagkaagi nga ang tanang mga principe sa hari sa Babilonia mingsulod, ug minglingkod sa kinatung-ang pultahan, nga mao ang Nergal-sareser, si Samgar-Nebo, si Sarsechim, si Rabsaris, si Nergal-sareser, si Rabmag, uban ang tanang salin sa mga principe sa hari sa Babilonia.

4

Ug nahatabo nga sa pagpakakita kanila ni Sedechias nga hari sa Juda ug sa tanang mga sundalo, unya sila mingkalagiw, ug minggula sa ciudad sa gabii, nga ming-agi sa alagianan sa tanaman sa hari, latas sa pultahan sa taliwala sa duruha ka mga kuta: ug siya migula paingon sa Arabah.

5

Apan ang kasundalohan sa mga Caldeahanon minggukod kanila, ug hing-apasan si Sedechias didto sa kapatagan sa Jerico: ug sa diha nga hingdakpan nila siya, ilang gidala siya ngadto kang Nabucodonosor nga hari sa Babilonia ngadto sa Riblat sa yuta ni Hamath, ug siya nagpakanaug hukom kaniya.

6

Unya ang mga anak ni Sedechias gipamatay sa hari sa Babilonia didto sa Riblat sa atubangan sa iyang mga mata: ingon man usab ang tanang mga harianong tawo sa Juda gipamatay sa hari sa Babilonia.

7

Labut pa iyang gilusok ang mga mata ni Sedechias, ug gigapus siya sa mga talikala, aron dad-on siya ngadto sa Babilonia.

8

Ug ang balay sa hari, ug ang mga balay sa katawohan gipanunog sa mga Caldeahanon, ug gipanumag ang mga kuta sa Jerusalem.

9

Unya si Nebusaradan ang capitan sa mga magbalantay nagbihag ngadto sa Babilonia sa salin sa katawohan nga nagpabilin sa ciudad, ug ang mga mingbulag usab nga nangahulog sa iyang kamot, ug ang salin sa katawohan nga mingpabilin.

10

Apan ang mga kabus sa katawohan nga walay bisan unsa, gibilin ni Nebusaradan, ang capitan sa mga magbalantay, didto sa yuta sa Juda, ug gihatagan sila ug kaparrasan ug kaumahan sa mao nga panahon.

11

¶ Karon si Nabucodonosor nga hari sa Babilonia nagsugo kang nebusaradan nga capitan sa mga magbalantay, mahitungod kang Jeremias, nga nagaingon:

12

Kuhaa siya, ug alimahan mo siya pag-ayo, ug dili ka magdagmal kaniya; kondili buhata hinoon kaniya ang bisan unsa nga isulti niya kanimo.

13

Busa gipadala ni Nebusaradan ang capitan sa mga magbalantay kining sugoa, ug si Nebusasban, si Rabsaris, ug si Nergal-Saraser, si Rabmag, ug ang tanang mga principe sa hari sa Babilonia;

14

Sila nagpadala, ug gikuha si Jeremias, gikan sa sawang sa bilanggoan, ug gitugyan siya kang Gedalias ang anak nga lalake ni Ahicam, aron siya dad-on niya sa iyang balay. Busa siya mipuyo uban sa katawohan.

15

Karon ang pulong ni Jehova midangat kang Jeremias, sa gitakpan pa siya sa sawang sa bilanggoan, nga nagaingon:

16

Lakaw, ug sultihan mo si Ebed-melech nga Etiopiahanon, sa pag-ingon: Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, dad-on ko ang akong mga pulong batok niining ciudara tungod sa kadautan, ug dili sa kaayohan; ug sila matuman nianang adlawa sa imong atubangan.

17

Apan ako magaluwas kanimo nianang adlawa, nagaingon si Jehova; ug dili ka itugyan ngadto sa kamot sa mga tawo nga imong gikahadlokan.

18

Kay sa pagkamatwuod ako magaluwas kanimo, ug dili ka mahulog pinaagi sa espada, kondili ang imong kinabuhi hinoon mahimong ingon sa tukbonon nganha kanimo; tungod kay gibutang mo ang imong pagsalig kanako, nagaingon si Jehova.

Jeremiah 40


Jeremiah Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

¶ Ang pulong nga midangat kang Jeremias gikan kang Jehova, sa tapus buhii siya ni Nebusaradan ang capitan sa mga magbalantay gikan sa Rama sa iyang pagkuha kaniya nga ginapus sa talikala uban sa tanan nga mga binihag sa Jerusalem ug sa Juda, nga gipanagdala nga binihag ngadto sa Babilonia.

2

Ug si Jeremias gikuha sa capitan sa mga magbalantay, ug miingon kaniya: Si Jehova nga imong dios namulong niining kadautan batok niining dapita;

3

Ug si Jehova nagdala niini, ug nagbuhat sumala sa iyang giingon: tungod kay kamo nakasala batok kang Jehova, ug wala magsugot sa iyang tingog, busa kining butanga midangat kaninyo.

4

Ug karon, tan-awa, ikaw gibadbaran ko niining adlawa sa mga talikala nga gigapus sa imong kamot. Kong daw maayo kanimo ang paguban kanako ngadto sa Babilonia, umari ka, ug alimahan ko ikaw pagagyo; apan kong mangil-ad kanimo ang pag-uban kanako ngadto sa Babilonia, pabilin ka: tan-awa ang tibook nga yuta anaa sa atubangan mo; kong diin ugaling ang maayo ug matarung kanimo nga pagaadtoan, umadto ka didto.

5

Karon sa wala pa siya mahibalik, siya miingon: Bumalik ka kang Gedalias, ang anak nga lalake ni Ahicam, ang anak nga lalake ni Safan, ang gibuhat sa hari sa Babilonia nga gobernador ibabaw sa mga ciudad sa Juda, ug mopuyo ka uban kaniya sa taliwala sa katawohan; kun lumakaw ka ngadto sa gihunahuna mo mga maayo nga pagaadtoan. Busa ang capitan sa mga magbalantay naghatag kaniya ug kalan-on ug usa ka gasa, ug gipalakaw siya.

6

Unya si Jeremias miadto kang Gedalias ang anak nga lalake ni Ahicam ngadto sa Mispa, ug mipuyo uban kaniya sa taliwala sa katawohan nga nanghibilin sa yuta.

7

¶ Karon sa diha nga ang tanang mga capitan sa kasundalohan nga didto sa kapatagan, bisan pa sila ug ang ilang mga sakup, nakadungog nga ang hari sa Babilonia nagbuhat kang Gedalias ang anak nga lalake ni Ahicam nga gobernador sa yuta, ug gitugyan kaniya ang mga lalake ug ang mga babaye, ug ang mga kabataan, ug ang labing mga kabus sa yuta, sila nga wala bihaga ngadto sa Babilonia;

8

Unya ming-adto sila kang Gedalias didto sa Mispa, nga mao, si Ismael ang anak nga lalake ni Netahanias, ug si Johanan ug si Jonathan ang mga anak nga lalake ni Carea, ug si Seraias ang anak nga lalake ni Tanhumeth, ug ang mga anak nga lalake ni Ephi ang Nitopitanhon, ug si Jezanias ang anak nga lalake sa usa ka Maaca tinhon, sila ug ang ilang mga sakup nga mga tawo.

9

Ug si Gedalias ang anak nga lalake ni Ahicam anak nga lalake ni Safan nanumpa kanila ug sa ilang mga sakup nga mga tawo, sa pag-ingon: Ayaw kahadlok sa pag-alagad sa mga Caldeahanon: pumuyo ka sa yuta, ug mag-alagad sa hari sa Babilonia, ug kini maayo alang kanimo.

10

Mahitungod kanako, ania karon, ako mopuyo sa Mispa, sa pagpangatubang sa mga Caldeahanon nga moanhi kanato: apan kamo, managtigum kamo ug vino ug mga bunga sa ting-init ug lana, ug isulod kini sa inyong mga sudlanan, ug pumuyo kamo sa inong mga ciudad nga inyong naagaw.

11

Ingon man usab sa diha nga ang tanang mga Judio nga diha sa Moab. ug kaipon sa mga anak sa Ammon, ug sa Edom, ug kadtong diha sa tanang mga kayutaan, nakadungog nga ang hari sa Babilonia nagbilin ug salin sa Juda ug nga nagbutang siya nga magmamando kanila kang Gedalias ang anak nga lalake ni Ahicam, ang anak nga lalake ni Safan;

12

Unya ang tanang mga Judio mingbalik gikan sa tanang mga dapit diin sila aboga, ug nangadto sa yuta sa Juda, ngadto kang Gedalias, sa Mispa, ug nanagtigum ug daghan kaayong vino ug mga bunga sa ting-init.

13

Labut pa si Johanan ang anak nga lalake ni Carea, ug ang tanang mga capitan sa kasundalohan nga didto sa kapatagan, ming-adto kang Gedalias sa Mispa,

14

Ug ming-ingon kaniya: Nasayud ba gayud ikaw nga si Baalis ang hari sa mga anak sa Ammon nagpadala kang Ismael ang anak nga lalake ni Nethanias aron sa pagpatay kanimo? Apan si Gedalias ang anak nga lalake ni Ahicam wala tumoo kanila.

15

Unya si Johanan ang anak nga lalake ni Carea misulti sa tago kang Gedalias sa Mispa, sa pag-ingon: Tugoti ako sa pag-adto, gipangamuyo ko kanimo, ug akong patyon si Ismael ang anak nga lalake ni Nethanias, ug walay tawo nga masayud niini: ngano man nga ikaw patyon niya, aron ba ang tanang mga Judio nga nagtigum kanimo managkatibulaag, ug ang salin sa Juda mangawagtang?

16

Apan si Gedalias ang anak nga lalake ni Ahicam miingon kang Johanan ang anak nga lalake ni Carea: Dili ka magbuhat niining butanga: kay nagsulti ka ug bakak mahitungod kang Ismael.

Jeremiah 41


Jeremiah Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

¶ Karon nahitabo sa ikapito ka bulan nga si Ismael ang anak nga lalake ni Nethanias, ang anak nga lalake ni Elisama, sa kaliwat nga harianon ug usa sa mga labawng pangulo sa hari, ug napulo ka tawo uban kaniya ming-adto kang Gedalias ang anak nga lalake ni Ahicam sa Mispa; ug didto sila nanagsalo pagpangaon ug tinapay sa Mispa.

2

Unya mitindog si Ismael ang anak nga lalake ni Nethanias, ug ang napulo ka tawo nga diha uban kaniya, ug gitigbas sa espada si Gedalias ang anak nga lalake ni Ahicam ang anak nga lalake ni Safan, ug gipatay siya, nga gibuhat sa hari sa Babilonia nga gobernador sa yuta.

3

Gipatay usab ni Ismael ang tanang mga Judio nga ming-uban kaniya, nga mao ang kauban ni Gedalias didto sa Mispa, ug ang mga Caldeahanon nga hingkaplagan didto, ang mga tawo sa gubat.

4

Ug nahitabo sa ikaduha ka adlaw, sa tapus niya patya si Gedalias, ug walay tawong nahibalo niini,

5

Nga may ming-abut nga pipila ka tawo nga gikan sa Sichem, gikan sa Silo, ug gikan sa Samaria. bisan ang kawaloan ka tawo nga binarbasan ang ilang mga bungot ug ang ilang mga sinina ginisi, ug nga sinamaran ang ilang kaugalingon, uban ang mga halad-nga-kalan-on ug ang incienso diha sa ilang kamot, aron kini dad-on nila ngadto sa balay ni Jehova.

6

Ug si Ismael ang anak nga lalake ni Nethanias miadto gikan sa Mispa sa pagtagbo kanila, nga nagahilak samtang nagalakaw siya: ug nahitabo nga sa gihibalag niya sila, siya miingon kanila: Umari kamo kang Gedalias anak nga lalake ni Ahicam.

7

Ug mao kadto nga sa paghiabut nila sa taliwala sa ciudad, gipatay sila ni Ismael ang anak nga lalake ni Nethanias, ug gitambog sila sa taliwala sa usa ka gahong, siya, ug ang mga tawo nga ming-uban kaniya.

8

Apan may napulo ka tawo nga hingkaplagan uban kanila nga ming-ingon kang Ismael: Ayaw kami pagpatya; kay kami adunay mga bahandi nga tinagoan dinhi sa uma, sa trigo, ug sa cebada, ug sa lana, ug sa dugos. Busa nagpugong siya ug sila wala patya sa taliwala sa ilang mga kaigsoonan.

9

Karon ang gahong nga gibutang ni Ismael sa tanang mga minatay sa mga tawo nga iyang gipamatay, sa luyo ni Gedalias (nga mao ang binuhat ni Asa nga hari tungod sa iyang kahadlok kang Baasa nga hari sa Israel), gipuno kini ni Ismael ang anak nga lalake ni Nethanias sa mga gipamatay.

10

Unya gibihag ni Ismael ang tanang salin sa mga tawo nga diha sa Mispa, bisan pa ang mga anak nga babaye sa hari, ug ang tanang mga tawo nga nagpabilin sa Mispa, kadtong gitugyan ni Nebusaradan ang capitan sa mga magbalantay kang Gedalias ang anak nga lalake ni Ahicam; ug sila gibihag ni Ismael ang anak nga lalake ni Nethanias, ug migikan paingon ngadto sa mga anak sa Ammon.

11

¶ Apan sa diha nga si Johanan ang anak nga lalake ni Carea, ug ang tanang mga capitan sa kasundalohan nga ming-uban kaniya nakadungog sa tanang mga kadaut nga gihimo ni Ismael ang anak nga lalake ni Nethanias,

12

Unya ilang gidala ang tanang mga tawo, ug ming-adto aron sa pagpakig-away kang Ismael ang anak nga lalake ni Nethanias, ug hikaplagan nila siya didto sa haduol sa dagkung katubigan nga atua sa Gabaon.

13

Karon nahitabo sa diha nga ang tanang mga tawo nga diha uban kang Ismael nakakita kang Johanan ang anak nga lalake ni Carea, ug sa tanang mga capitan sa kasundalohan nga ming-uban kaniya, nan nangalipay sila.

14

Busa ang tanang mga tawo nga gibihag ni Ismael gikan sa Mispa, mingbalitok ug mingbalok, ug mingtipon kang Johanan ang anak nga lalake ni Carea.

15

Apan si Ismael ang anak nga lalake ni Nethanias mikalagiw gikan kang Johanan uban ang walo ka tawo, ug ming-adto sa mga anak sa Ammon.

16

Unya si Johanan ang anak nga lalake ni Carea, ug ang tanang mga capitan sa mga sundalo nga ming-uban kaniya, mingdala sa tanang nahibilin sa mga tawo nga iyang nakuha gikan kang Ismael ang anak nga lalake ni Nethanias, gikan sa Mispa, sa tapus niya patya si Gedalias ang anak nga lalake ni Ahicam, nga mao ang mga malig-ong tawo sa gubat, ug ang mga babaye ug ang mga bata ug ang mga eunuco nga iyang gidala pagbalik gikan sa Gabaon.

17

Ug sila minggikan ug mingpuyo sa puloy-anan ni Geruth Chimham, nga haduol sa Beth-lehem, aron sa pag-adto sa pugsulod sa Egipto,

18

Tungod sa mga Caldeahanon; kay sila nangahadlok kanila, tungod kay si Ismael ang anak nga lalake ni Nethanias mipatay kang Gedalias ang anak nga lalake ni Ahicam, nga gihimong gobernador sa tibook yuta sa hari sa Babilonia.

Jeremiah 42


Jeremiah Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

¶ Unya ang tanang mga capitan sa kasundalohan, ug si Johanan ang anak nga lalake ni Carea, ug si Jezanias ang anak nga lalake ni Osaia, ug ang tibook katawohan gikan sa labing ubos ngadto sa labing dagku kanila, mingduol.

2

Ug ming-ingon kang Jeremias nga manalagna: Tugoti kami, nangamuyo kami kanimo, nga ang among pangaliyupo ihatag sa imong atubangan, ug iampo mo kami kang Jehova nga imong Dios, bisan pa alang niining tanan nga salin (kay kami lamang nga diyutay ang nanghibilin gikan sa daghan, sumala sa natan-aw sa imong mga mata),

3

Aron si Jehova nga imong Dios magapakita kanamo sa dalan nga angay namo nga pagalaktan ug sa butang nga angay namong pagabuhaton.

4

Unya si Jeremias nga manalagna miingon kanila: Ako nakadungog kaninyo; ania karon, ako magaampo kang Jehova nga inyong Dios sumala sa inyong mga pulong; ug mahitabo nga bisan unsa ang itubag sa Dios kaninyo.

5

Unya sila ming-ingon kang Jeremias: Si Jehova maoy matuod ug matinumanong saksi sa taliwala nato, kong kami dili magbuhat sumala sa tanang mga pulong nga ipadala ni Jehova kanimo alang kanamo.

6

Maayo, kun dautan, kami magasugot gayud sa tingog ni Jehova nga among Dios, nga kaniya gipadala ikaw namo; aron mamaayo kanamo, sa diha nga kami magsugot sa tingog ni Jehova nga among Dios.

7

¶ Ug nahitabo sa tapus ang napulo ka adlaw, nga ang pulong ni Jehova midangat kang Jeremias.

8

Unya gitawag niya si Johanan ang anak nga lalake ni Carea, ug ang tanang mga capitan sa kasundalohan nga ming-uban kaniya, ug ang tibook nga katawohan gikan sa labing ubos bisan pa ngadto sa labing dagku kanila,

9

Ug miingon kanila: Mao kini ang giingon ni Jehova, ang Dios sa Israel, nga kaniya inyong gipadala ako aron sa paghatag sa inyong pangaliyupo kaniya;

10

Kong kamo mopuyo pa dinhi niining yutaa, nan tukoron ko kamo, ug dili ko gub-on kamo, ug itanum ko kamo, ug dili ko lukahon kamo; kay nagabasul ako mahitungod sa kadaut nga gibuhat ko kaninyo.

11

Ayaw kahadlok sa hari sa Babilonia, nga inyong gikalisangan; ayaw kahadlok kaniya, nagaingon si Jehova: kay ako magauban kaninyo aron sa pagluwas kaninyo, ug sa pagbawi kaninyo gikan sa iyang kamot.

12

Ug hatagan ko kamo ug kalooy, aron siya malooy kaninyo, ug pabalikon kamo sa inyong kaugalingon nga yuta.

13

Apan kong moingon kamo: Kami dili mopuyo niining yutaa; sa pagkaagi nga kamo dili mosugot sa tingog ni Jehova nga inyong Dios,

14

Nga magaingon: Dili; moadto hinoon kami ngadto sa yuta sa Egipto, diin kami dili makakita ug gubat, ni makadungog ug tingog sa trompeta, ni gutomon sa tinapay; ug didto kami mopuyo:

15

Busa karon pamati kamo sa tingog ni Jehova, Oh kamo nga salin sa Juda: Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Kong kamo mopatumong gayud sa inyong mga nawong ngadto sa pagsulod sa Egipto, ug mangadto sa pagpuyo didto;

16

Unya mahitabo, nga ang espada, nga inyong gikahadlokan, moapas kaninyo didto sa yuta sa Egipto; ug ang gutom nga inyong gikalisangan magasunod kaninyo sa mapiut gayud didto sa Egipto; ug didto mangamatay kamo.

17

Mao kini ang modangat sa tanang mga tawo nga mopatunog sa ilang mga nawong paingon ngadto sa Egipto sa pagpuyo didto: sila mangamatay pinaagi sa espada, pinaagi sa gutom, ug pinaagi sa kamatay; ug walay mahibilin kanila, kun makakalagis gikan sa kadaut nga pagadad-on ko kanila.

18

Kay mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ingon nga ang akong kasuko ug ang akong kaligutgut ginabubo sa mga pumoluyo sa Jerusalem, mao man akong ibubo kaninyo ang akong kaligutgut kong mosulod kamo ngadto sa Egipto; ug mahimo kamong makaluod ug usa nga makapatingala, ug usa ka tinunglo, ug usa ka kaulawan; ug dili na kamo makakita pag-usab niining yutaa.

19

Si Jehova misulti mahatungod kaninyo: Oh kamong salin sa Juda: Ayaw kamo pag-adto sa Egipto: hibaloi gayud ninyo nga ako nagpamatuod kaninyo niining adlawa.

20

Kay nagalimbong kamo batok sa inyong kaugalingon mga kalag; kay gipadala ako ninyo ngadto kang Jehova nga inyong Dios, sa pag-ingon: Iampo mo kami kang Jehova nga among Dios; ug sumala sa tanan nga ipamulong ni Jehova nga among Dios maoy ipamulong mo kanamo, ug buhaton namo kini.

21

Ug niining adlawa gipahayag ko kaninyo; apan kamo wala magsugot sa tingog ni Jehova nga inyong Dios, sa bisan unsang butang nga tungod niana ako iyang gipadala ngadhi kaninyo.

22

Busa karon hibaloi gayud nga kamo mangamatay pinaagi sa espada, pinaagi sa gutom, ug pinaagi sa kamatay, sa dapit nga buot ninyong pagaadtoan nga pagapuy-an.

Jeremiah 43


Jeremiah Chapter 43 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

¶ Ug nahitabo nga, sa tapus ang pakigpulong ni Jeremias sa tibook katawohan sa tanang mga pulong ni Jehova nga ilang Dios, nga maoy gipadala niya ni Jehova kanila, bisan pa kining tanan nga mga pulong:

2

Unya misulti si Asarias ang anak nga lalake ni Osaia, ug si Johanan ang anak nga lalake ni Carea, ug ang tanan nga mga mapahitas-ong tawo, nga nagaingon kang Jeremias: Bakak ang gisulti mo: si Jehova nga among Dios wala magsugo kanimo sa pag-ingon: Ayaw kamo pangadto sa Egipto sa pagpuyo didto;

3

Apan si Baruch ang anak nga lalake ni Nerias nagatopo kanimo batok kanamo, aron sa pagtugyan kanamo ngadto sa kamot sa mga Caldeahanon, aron kami pamatyon nila, ug panad-on kami nga binihag ngadto sa Babilonia.

4

Busa si Johanan anak nga lalake ni Carea, ug ang tanang mga capitan sa kasundalohan, ug ang tibook nga katawohan, wala motoo sa tingog ni Jehova, sa pagpuyo sa yuta sa Juda.

5

Apan si Johanan ang anak nga lalake ni Carea, ug ang tanang mga capitan sa kasundalohan, midakup sa tanang salin sa Juda, na nanghibalik gikan sa tanang mga nasud, diin didto giabog sila, aron sa pagpapuyo kanila sa yuta sa Juda;

6

Ang mga lalake, ug ang mga babaye, ug ang mga bata, ug ang mga anak nga babaye sa hari, ug ang tagsatagsa ka tawo nga gibilin ni Nebusaradan ang capitan sa magbalantay kang Gedalias ang anak nga lalake ni Ahicam ang anak nga lalake ni Safan; ug si Jeremias nga manalagna, ug si Baruch ang anak nga lalake ni Nerias.

7

Ug sila nangadto sa yuta sa Egipto: kay sila wala mosugot sa tingog ni Jehova: ug nangadto sila sa Tapnes.

8

¶ Unya midangat ang pulong ni Jehova kang Jeremias didto sa Tapnes, nga nagaingon:

9

Magkuha ka ug dagkung mga bato diha sa imong kamot, ug tagoan mo sila sa yuta nga pinagba diha sa mga baldosa, nga anaa sa ganghaan sa balay ni Faraon sa Tapnes, sa atubangan sa mga tawo sa Juda;

10

Ug umingon ka kanila: Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, ako magapadala ug magakuha kang Nabucodonosor nga hari sa Babilonia, nga akong sulogoon, ug magapahamutang sa iyang trono ibabaw niining mga bato nga akong gitagoan; ug siya magabuklad sa harianon niyang balong-balong ibabaw kanila.

11

Ug siya moanhi, ug modasmag sa yuta sa Egipto; ihatag ngadto sa kamatayon kadtong alang sa kamatayon, ug kadtong alang sa pagkabinihag, ngadto sa pagkabihag; ug kadtong alang sa espada, ngadto sa espada.

12

Ug dauban ko sa kalayo ang kabalayan sa mga dios sa Egipto; ug iyang sunogon sila, ug dad-on sila nga binihag: ug siya magadayandayan sa iyang kaugalingon sa yuta sa Egipto, sama sa usa ka magbalantay sa carnero nga nagasul-ob sa iyang kupo; ug siya molakaw gikan didto sa pakigdait.

13

Bunggoon usab niya ang mga larawan nga bato sa Bethsemes, nga atua sa yuta sa Egipto; ug ang mga balay sa mga dios sa Egipto mangasunog sa kalayo.

Jeremiah 44


Jeremiah Chapter 44 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

¶ Ang pulong nga midangat kang Jeremias mahatungod sa tanang mga Judio nga nagpuyo sa yuta sa Egipto, nga nanagpuyo didto sa Migdol, ug didto sa Tapnes, ug didto sa Memphis, ug didto sa yuta sa patros, nga nagaingon:

2

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Nakakita kamo sa tanang kadautan nga gipadala ko batok sa Jerusalem, ug batok sa tanang mga ciudad sa Juda; ug, ania karon, niining adlawa sila nangahimo nga biniyaan, ug walay tawo nga nagapuyo didto.

3

Tungod sa ilang pagkadautan nga ilang nahimo sa paghagit kanako sa kasuko, nga sila ming-adto sa pagsunog ug incienso, ug sa pag-alagad sa laing mga dios, nga wala nila hing-ilhi, ni nakaila sila, ni kamo, ni ang inyong mga amahan.

4

Bisan pa niana gipadala ko kaninyo ang tanan ko nga mga alagad nga mga manalagna, nga mingbangon pagsayo ug nga mingpadala kanila, sa pag-ingon: Oh, ayaw pagbuhata kining dulumtanan nga butang nga akong ginadumtan.

5

Apan sila wala managpatalinghug, ni managpakiling sa ilang mga igdulungog sa pagtalikod gikan sa ilang pagkadautan, sa dili na pagsunog ug incienso sa laing mga dios.

6

Tungod niini ang akongkaligutgut ug ang akong kasuko gibubo, ug misilaub diha sa mga ciudad sa Juda ug sa kadalanan sa Jerusalem; ug sila nangagun-ob, ug nangahimong biniyaan, ingon sa nahitabo niiing adlawa.

7

Busa karon mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ngano man nga nagbuhat kamo niining dakung kadautan batok sa inyong kaugalingong mga kalag, sa pagpahimulag gikan kaninyo sa lalake ug sa babaye, sa bata ug sa masuso, gikan sa kinataliwad-an sa Juda, aron sa pagbiya kaninyo nga walay mahasalin;

8

Nga niana gihagit ninyo ako sa kasuko pinaagi sa mga buhat sa inyong mga kamot, nga nagasunog kamo ug incienso sa laing mga dios didto sa yuta sa Egipto, diin ming-adto kamo aron sa pagpuyo; aron ba kamo mahimulag, ug aron ba kamo mahimong usa ka tinunglo ug usa ka talamayon sa taliwala sa tanang mga nasud yuta?

9

Nangalimot ba kamo sa pagkadautan sa inyong mga amahan, ug sa pagkadautan sa mga hari sa Juda, ug sa pagkadautan sa ilang mga asawa, ug sa inyong kaugalingon pagkadautan, ug sa pagkadautan sa inyong mga asawa, nga ilang gihimo didto sa yuta sa Juda, ug sa kadalanan sa Jerusalem?

10

Sila wala managpaubos bisan pa hangtud niining adlaw, ni aduna sila`y kah adlok, ni maglakaw sa akong Kasugoan, ni sa akong kabalaoran, nga akong gibutang sa inyong atubangan ug sa atubangan sa inyong mga amahan.

11

Busa mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, ibutang ko ang akong nawong batok kaninyo alang sa kadautan, bisan pa sa paglaglag sa tibook nga Juda.

12

Ug kuhaon ko ang salin sa Juda, nga mingpatumong sa ilang mga nawong sa pag-adto sa yuta sa Egipto aron sa pagpuyo didto, ug sila nga tanan mangaut-ut didto; ug mangapukan sila didto sa yuta sa Egipto; sila pagapuhoon pinaagi sa espada ug sa gutom; sila mangamatay, gikan sa labing ubos bisan ngadto sa labing dagku kanila, pinaagi sa espada ug pinaagi sa gutom; ug sila mangahimong mga dulumtanan, ug makapatingala, ug usa ka tinunglo, ug usa ka kaulawan.

13

Kay silotan ko sila nga mopuyo sa yuta sa Egipto, ingon sa pagsilot ko sa Jerusalem, pinaagi sa espada, pinaagi sa gutom, ug pinaagi sa kamatay;

14

Sa pagkaagi nga sa mga salin sa Juda nga ming-adto sa Egipto sa pagpuyo didto, walay makagawas kun mahibilin aron sa pagpauli ngadto sa yuta sa Juda diin sila may tinguha sa pagbalik sa pagpuyo didto: kay walay mahabalik gawas kadto lamang nga makakalagiw.

15

¶ Unya ang tanang mga lalake nga masayud nga ang ilang mga asawa nanagsunog ug incienso sa laing mga dios, ug ang tanang mga babaye nga nanagtindog sa haduol didto, usa ka dakung pagkatigum, bisan pa ang tibook katawohan nga nagpuyo sa yuta sa Egipto, sa Patros, mitubag sila kang Jeremias, sa pag-ingon:

16

Mahatungod sa pulong nga imong gipamulong kanamo sa ngalan ni Jehova, dili kami magpatalinghug kanimo.

17

Apan sa pagkatinuod buhaton gayud namo ang tagsatagsa ka pulong nga mogula sa among baba, ang pagsunog ug incienso alang sa reina sa langit, ug ang pagtagay ug halad-nga-ilimnon alang kaniya, ingon sa amo nang gihimo, kami ug ang among mga amahan, ang among mga hari ug ang among mga principe, sa mga ciudad sa Juda, ug sa kadalanan sa Jerusalem; kay kami kaniadto may daghang mga kalan-on, ug mga maayo man kami, ug wala makakita ug kadautan.

18

Apan sukad kami makabiya sa pagsunog ug incienso alang sa reina sa langit, ug sa pagtagay ug halad-nga-ilimnon alang kaniya, nakulangan kami sa tanang mga butang; ug nangaut-ut kini pinaagi sa espada ug sa gutom.

19

Ug sa diha nga nagsunog kami ug incienso alang sa reina sa langit, ug sa nagtagau ug halad-nga-ilimnon alang kaniya, nagbuhat ba kami kaniya ug mga tinapay aron sa pagsimba kaniya, ug nagtagay ba kami ug halad-nga-ilimnon alang kaniya, sa wala ang among mga bana?

20

¶ Unya si Jeremias misulti sa tibook nga katawohan, sa mga lalake, ug sa mga babaye, bisan pa sa tibook nga katawohan nga nanaghatag kaniya nianang tubaga, sa pag-ingon:

21

Ang incienso nga inyong gisunog didto sa mga ciudad sa Juda, ug sa kadalanan sa Jerusalem, kamo ug ang inyong mga amahan, ang inyong mga hari ug ang inyong mga principe, ug ang katawohan sa yuta, wala ba si Jehova mahanumdum kanila, ug wala ba kini mahidangat sa iyang panumduman?

22

Sa pagkaagi nga si Jehova wala na makaantus, tungod sa pagkadautan sa inyong mga buhat, ug tungod sa mga dulumtanan nga inyong nahimo; busa mao nga ang inyong yuta nahimong biniyaan, ug usa nga makapatingala, ug usa ka tinunglo, walay mausa nga pumoluyo, ingon sa nahitabo niining adlawa.

23

Tungod kay nanagsunog kamo ug incienso, ug tungod kay nakasala kamo batok kang Jehova, ug wala magsugot sa tingog ni Jehova, ni maglakaw sa iyang Kasugoan, ni sa iyang kabalaoran, ni sa iyang mga pagpamatuod; busa kining kadautan nahitabo kaninyo, ingon sa nahitabo niining adlawa.

24

Labut pa si Jeremias miingon sa tibook nga katawohan, ug sa tanang mga babaye: Pamati kamo sa pulong ni Jehova, ang tibook nga Juda nga ania sa yuta sa Egipto:

25

Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel, nga nagaingon: Kamo ug ang inyong mga asawa mingsulti pinaagi sa inyong mga baba, ug nagatuman niana pinaagi sa inyong mga kamot, sa pag-ingon: Kami sa pagkamatuod magtuman kami sa among mga panaad nga among gipanaad, sa pagsunog ug incienso alang sa reina sa langit, ug sa pagtagay ug mga halad-nga-ilimnon alang kaniya; nan tukoron ninyo ang inyong mga panaad, ug tumanon ninyo ang inyong mga panaad.

26

Busa, pamati kamo sa pulong ni Jehova, Oh, tibook nga Juda nga nagapuyo sa yuta sa Egipto: Ania karon, ako nakapanumpa pinaagi sa daku ko nga ngalan, nagaingon si Jehova, aron nga ang akong ngalan dili na hisgutan sa baba sa bisan kinsang tawo sa Juda, sa tibook nga yuta sa Egipto, sa pag-ingon: Samtang buhi si Jehova nga Ginoo.

27

Ania karon, ako magabantay kanila alang sa kadautan, ug dili alang sa kaayohan; ug ang tanang mga tawo sa Juda nga ania sa yuta sa Egipto mangaut-ut pinaagi sa espada, ug pinaagi sa gutom, hangtud nga matibawas sila.

28

Ug sila nga makagawas sa espada mobalik gikan sa yuta sa Egipto ngadto sa yuta sa Juda, diyutay ang gidaghanon; ug ang tanan nga salin sa Juda nga ming-adto sa yuta sa Egipto aron sa pagpuyo didto, mangasayud ra sila kang kinsang pulong ang molungtad, ang ako, kun ang ila ba.

29

Ug kini maoy timaan alang kaninyo, nagaingon si Jehova, nga ako magasilot kaninyo dinhi niining dapita, aron kamo mahibalo nga ang akong mga pulong sa pagkatinuod magapadayon batok kaninyo alang sa kadautan:

30

Mao kini ang giiingon ni Jehova: Ania karon, akong ihatag si Faraon Hopra nga hari sa Egipto, ngadto sa kamot sa iyang mga kaaway, ug ngadto sa kamot nila nga nanagpangita sa iyang kinabuhi; ingon nga akong gihatag si Sedechias nga hari sa Juda ngadto sa kamot ni Nabucodonosor nga hari sa Babilonia, nga mao ang iyang kaaway, ug nangita sa iyang kinabuhi.

Jeremiah 45


Jeremiah Chapter 45 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

¶ Ang pulong nga gipamulong ni Jeremias nga manalagna kang Baruch ang anak nga lalake ni Nerias, sa pagsulat niya niining mga pulonga sa usa ka basahon gikan sa baba ni Jeremias sa ikaupat ka tuig ni Joacim ang anak nga lalake ni Josias, nga hari sa Juda, nga nagaingon:

2

Mao kini ang giingon ni Jehova, ang Dios sa Israel, nganha kanimo, Oh Baruch:

3

Ikaw nagaingon: Alaut ako karon! kay gidugangan ni Jehova ang kaguol sa akong kasakit; gibiyaan ako sa akong mga pag-agulo, ug ako wala makakaplag ug pagpahulay.

4

Busa mao kini ang igaingon mo kaniya: Mao kini ang giingon ni Jehova: Ania karon, kanang akong gitukod akong bungkagon, ug kanang akong gitanum, akong lukahon; ug kini sa tibook nga yuta.

5

Ug nangita ba ikaw sa mga dagkung butang alang sa imong kaugalingon? ayaw pagpangita kanila; kay, ania karon, ipadala ko ang kadautan ibabaw sa tanang unod, nagaingon si Jehova: apan ang imong kinabuhi ihatag ko kanimo ingon nga tukbonon diha sa tanang mgadapit nga imong pagaadtoan.

Jeremiah 46


Jeremiah Chapter 46 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

¶ Ang pulong ni Jehova nga midangat kang Jeremias nga manalagna mahitungod sa mga nasud.

2

Mahitungod sa Egipto: mahitungod sa kasundalohan ni Faraon Nechao nga hari sa Egipto, nga diha sa daplin sa suba nga Eufrates sa Carchemis, nga gisamaran ni Nabucodonosor nga hari sa Babilonia sa ikaupat ka tuig ni Joacim ang anak nga lalake ni Josias, nga hari sa Juda.

3

Andamon ninyo ang kalasag ug taming, ug umasdang kamo aron sa pagpakiggubat.

4

Siyahi ang mga kabayo, ug kumabayo kamo, kamo nga mga magkakabayo, ug tumindog kamo uban ang inyong mga salokot nga acero; baira ang mga bangkaw, ug isul-ob ang mga kotamaya.

5

Ngano man nga nakita ko kini? sila nangalisang ug mingbalik; ug ang ilang mga makusganon mingpadaug, ug mingdalagan sa madali, ug sa walay lingi-lingi: ang kahadlok maoy nagalibut kanila, nagaingon si Jehova.

6

Ayaw pagpakalagiwa ang mga matulin nga modalagan, ni pagawasa ang makusganong tawo; sila nanghipangdol ug nangatumba didto sa amihanan daplin sa suba sa Eufrates.

7

Kinsa ba kini nga mitubo sama sa suba sa Nilo, kansang katubigan nanagsapo-sapo ingon sa kasubaan?

8

Ang Egipto mitubo ingon sa suba sa Nilo, ug ang iyang katubigan nanagsapo-sapo ingon sa kasubaan; ug siya nagaingon: Ako mobangon, ug motabon sa yuta; akong laglagon ang mga ciudad ug ang mga pumoluyo niini.

9

Tumungas kamo, mga kabayo; ug pangasuko kamo, mga carro sa gubat; ug paasdanga ang kusganong mga tawo: ang mga tawo sa Cus ug sa Phut nga nanagkupot sa kalasag; ug ang mga tawo sa Lut nga nanagkupot ug nanagbusog sa pana.

10

Kay kadtong adlawa mao ang adlaw sa Ginoo, ni Jehova sa mga panon, ang usa ka adlaw sa pagpanimalus, aron siya makapanimalus sa iyang mga kabatok: ug ang espada molamoy ug mapatagbaw, ug moinum hangtud sa iyang pagkahubog sa ilang dugo; kay ang Ginoo, si Jehova sa mga panon adunay paghalad sa yuta sa amihanan daplin sa suba sa Eufrates.

11

Tumungas ka ngadto sa Galaad ug pagkuha ug balsamo, Oh ulay nga anak nga babaye sa Egipto: kawang lamang ang paggamit mo sa daghang mga tambal; kay walay pagkaayo alang kanimo.

12

¶ Ang mga nasud nakadungog sa imong kaulawan, ug ang imong pagtiyabaw nakapuno sa yuta: kay ang makusganong tawo nahapangdol batok sa makusganon, ug sila nangapukan sa pagdungan.

13

Ang pulong nga gisulti ni Jehova kang Jeremias nga manalagna, mahitungod sa pag-anhi ug sa pagdam-ag ni Nabucodonosor hari sa Babilonia batok sa yuta sa Egipto.

14

Ipahayag ninyo sa Egipto, ug imantala sa Migdol, ug imantala sa Memphis ug sa Tapnes; umingon kamo: Tindog, ug mag-andam ka; kay ang espada milamoy nga nagalibut kanimo.

15

Ngano ba nga ang imong mga maisug nga tawo gibanlas man? wala sila makatindog, tungod kay si Jehova naghingilin kanila.

16

Iyang gipukan ang daghanan, oo, sila nangapukan ibabaw sa usa ug usa: ug sila ming-ingon: Tindog, ug mangadto kita sa pag-usab sa atong kaugalingon katawohan, ug sa yuta natong natawohan, gikans a madaugdaugon nga espada.

17

Sila mingsinggit didto: Si Faraon nga hari sa Egipto maoy usa lamang ka gahob; gipalabay niya ang panahon nga tinudlo.

18

Ingon nga buhi ako, nagaingon ang Hari kansang ngalan mao si Jehova sa mga panon, sa pagkamatuod ingon sa Tabor sa taliwala sa mga bukid, ug ingon sa Carmel nga anaa duol sa dagat, sa amo nga pagkaagi moanhi siya.

19

Oh ikaw anak nga babaye nga nagapuyo sa Egipto, magsangkap ka sa imong kaugalingon sa pag-adto sa pagkabinihag; kay ang Memphis mahimong biniyaan ug masunog, nga wala mausa nga pumoluyo.

20

Ang Egipto mao ang usa ka maanyag kaayong vaca, apan ang pagkalaglag nga gikan sa amihanan miabut, kini miabut nga gayud.

21

Ingon man usab ang iyang mga tawong sinuholan nga anaa sa taliwala niya sama sa pinatambok nga mga vaca nga anaa sa kamalig nga pasilonganan; kay sila usab nanibog, ug nanagdungan sa pagkalagiw, sila wala makasukol: kay midangat na kanila ang adlaw sa ilang kagul-anan, ang panahon sa pagdu-aw kanila.

22

Ang tingog niini mogula sama sa usa ka bitin; kay sila manlakaw uban ang usa ka panon sa kasundalohan, ug moanhi batok kaniya uban ang mga wasay, sama sa mga mamumutol sa kahoy.

23

Sila magapuril s aiyang lasang, nagaingon si Jehova, bisan pa dili kini masusi; sanglit daghan pa sila kay sa mga dulon, ug dili maisip.

24

Ang anak nga babaye sa Egipto pagapakaulawan; siya igatugyan ngadto sa kamot sa katawohan sa amihanan.

25

Si Jehova sa mga panon, ang Dios sa Israel, nagaingon: Ania karon, akong silotan si Ammon sa No ug si Faraon, ug ang Egipto, uban ang iyang mga dios, ug ang Egipto, uban ang iyang mga dios, ug ang iyang mga hari; bisan pa si Faraon, ug sila nga nanagsalig kaniya:

26

Ug akong itugyan sila ngadto sa kamot niadtong nanagpangita sa ilang mga kinabuhi, ug ngadto sa kamot ni Nabucodonosor hari sa Babilonia, ug ngadto sa kamot sa iyang mga sulogoon: ug sa tapus niini kana pagapuy-an ingon sa kanhing panahon, nagaingon si Jehova.

27

Apan dili ka mahadlok, Oh Jacob nga akong alagad, ni malisang ka Oh Israel: kay, ania karon, ikaw luwason ko gikan sa halayo, ug ang imong kaliwatan gikan sa yuta sa ilang pagkabinihag; ug si Jacob mobalik, ug mopahulay ug mopuyo sa kasayon, ug walay magahadlok kaniya.

28

Ayaw kahadlok, Oh Jacob nga akong alagad, nagaingon si Jehova; kay ako nagauban kanimo: kay akong tibawason sa hingpit ang anang mga nasud diin ko ikaw aboga; apan ikaw dili ko tibawason sa hingpit, kondili sawayon ko hinoon ikaw sa tinagidyot; ug dili ko gayud ikaw pasagdan nga walay castigo.

Jeremiah 47


Jeremiah Chapter 47 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

¶ Ang pulong ni Jehova nga midangat kang Jeremias nga manalagna mahitungod sa mga Filistehanon, sa wala pa samari ni Faraon ang Gaza.

2

Mao kini ang giingon ni Jehova: Ania karon, ang mga tubig mingtubo gikan sa amihanan, ug mahimong usa ka sapa nga magaawas, ug mosalanap sa yuta ug sa tanan nga anaa niana, sa ciudad ug kanila nga nanagpuyo niana; ug ang mga tawo maninggit, ug ang tanang mga pumoluyo sa yuta managbakho.

3

Sa dinaguok sa pinagakpak sa mga tiil sa iyang makusganong mga kabayo, sa pagdasdas sa iyang mga carro nga iggugubat, sa kinagalkal sa iyang mga ligid, ang mga amaban ili na molingi sa pagtan-aw sa ilang mga anak tungod sa kaluiya sa mga kamot;

4

Tungod sa adlaw ng amoabut sa paglaglag sa tanang mga Filistehanon, sa pagputol gikan sa Tiro ug sa Sidon sa tanang mga magtaabang nga nanagpabilin: kay laglagon ni Jehova ang mga Filistehanon, ang salin sa pulo sa Caphtor.

5

Ang pagklapagdot midangat sa Gasa; ang Askalon ginahatud sa pagkawalay nahut, ang salin sa ilang walog; unsa ba ang kadugayon nga putlon mo ang imong kaugalingon?

6

Oh ikaw nga espada ni Jehova kanus-a pa ba ikaw mohunong? sumulod ka sa imong sakoban; pamahulay ka, ug pumuyo.

7

Unsaon mo paghlum sanglit si Jehova nagsugo kanimo. Batok sa Askalon, ug batok sa kabaybayonan, didto kini gitudlo niya.

Jeremiah 48


Jeremiah Chapter 48 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

¶ Mahitungod sa Moab. Mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: alaut ang Nebo! kay gilaglag kini; ang Chiryataim gipakaulawan, kini naagaw: ang Misgab gipakaulawan ug nagun-ob.

2

Wala na ang pagdayeg sa Moab: sa Hesbon nanaglalang sila ug dautan batok kaniya: Umari ka, ug putlon ta siya gikan sa pagkahimong usa ka nasud. Ingon man ikaw usab, Oh Madmen, pagapahilumon; ang espada magagukod kanimo.

3

Ang tingog sa paghilak mogula gikan sa Horonaim, ang pagkabiniyaan ug dakung pagkalaglag.

4

Ang Moab gilaglag; ang iyang mga magagmay nakapadungog sa usa ka paghilak.

5

Kay sa pagsaka sa Luhit uban ang paghilak nga dayon, mosaka sila: kay sa pagkanaug sa Horonaim nadungog nila ang kagul-anan sa paghilak sa pagkalaglag;

6

Kalagiw, luwasa ang inyong mga kinabuhi, ug manig-ingon kamo sa kakugnan sa kamingawan.

7

Tungod kay ikaw nagasalig sa imong mga buhat ug sa imong mga bahandi, pagakuhaon usab ikaw: ug ang Chemos pagabihagon, ang iyang mga sacerdote ug ang iyang mga principe sa tingub.

8

Ug ang maglalaglag moanhi batok sa tagsatagsa ka ciudad, ug walay ciudad nga makagawas; ang walog usab mawagtang, ug ang kapatagan pagalumpagon, ingon sa gipamulong ni Jehova.

9

Hatagi ug mga pako ang Moab, aron makalupad ug makakalagiw siya: ug ang iyang mga ciudad mahimong biniyaan, nga walay bisan kinsa nga magapuyo niini.

10

Tinunglo kadtong nagabuhat sa walay pagtagad sa bulohaton ni Jehova; ug tinunglo kadtong nagatipig sa iyang espada gikan sa dugo.

11

Ang Moab nagpuyo sa kasayon gikan pa sa iyang pagkabatan-on, ug siya nahimutang sa iyang mga lalug, ug wala gayud ikahuwad gikan sa usa ka sudlanan ngadto sa usa ka sudlanan, ni nabihag siya: busa ang iyang kahinam nagapabilin kaniya, ug ang iyang kaamyon wala mohupas.

12

Busa, ania karon, ang mga adlaw ming-abut na, nagaingon si Jehova, nga ipadala ko kaniya kadto sila nga mga maghuwad ug siya igahuwad nila, ug pagatitian nila ang iyang mga sudlanan, buk-on nila ang ilang mga botella.

13

Ug ang Moab maulaw tungod sa Chemos, ingon nga ang balay sa Israel naulaw tungod sa Beth-el nga ilang sinaligan.

14

¶ Unsaon ninyo pag-ingon: Kami mga tawo nga kusganon, ug mga tawong maisug alang sa gubat?

15

Ang Moab gilaglag na, ug sila minglupad ngadto sa iyang mga ciudad, ngadto na sa ihawan, nagaingon ang Hari, kansang ngalan mao si Jehova sa mga panon.

16

Ang pagkaalaut sa Moab haduol na moabut, ug ang iyang kasakit nagadali gayud.

17

Kamong tanan nga nanaglibut kaniya managbakho kamo alang kaniya: ug kamong tanan nga nanghibalo sa iyang ngalan, manag-ingon kamo: giunsa pagbali ang malig-ong baston, ug ang maanindot nga sungkod!

18

Oh ikaw nga anak nga babaye nga nagapuyo sa Dibon, nanaug ka gikan sa imong himaya, ug lumingkod ka sa kauhaw; kay ang maglalaglag sa Moab ania na batok kanimo, siya naglumpag sa imong mga salipdanan.

19

Oh pumoluyo sa Aroer, tindog sa daplin sa dalan, ug maglantaw; pangutan-a kadtong mikalagiw, ug siya nga nakagawas; ingna: Unsay nahimo?

20

Ang Moab ginapakaulawan; kay nagun-ob kini; magminatay ka ug maghilak; isugilon ninyo kini pinaagi sa Arnon, nga ang Moab gilaglag na.

21

Ug ang hukom miabut na sa yuta sa kapatagan, sa Holon ug sa Jaza, ug sa Mepaath,

22

Ug sa Dibon, ug sa Nebo, ug sa Beth-diblataim,

23

Ug sa Chiryataim, ug sa Beth-gamul, ug sa Beth-meon,

24

Ug sa Chirioth, ug sa Bosra ug sa ibabaw sa tanang mga ciudad sa yuta sa Moab, halayo kun haduol.

25

Ang sungay sa Moab giputol na, ug ang iyang bukton gibunggo na, nagaingon si Jehova.

26

Hubgon ninyo siya; kaysiya nagpakadaku sa iyang kaugalingon batok kang Jehova: ang Moab magalunang sa iyang sinuka, ug siya usab mahamutang sa pagkayubitonon.

27

Kay wala ba ang Israel mahimong yubitonon mo? hikaplagan ba siya uban sa mga kawatan? kay sa makadaghan magasulti ka mahatungod kaniya, nagalingo-lingo ba sa ulo.

28

Oh kamo nga mga pumoluyo sa Moab, biyai ang mga ciudad, ug pumuyo kamo sa pangpang; ug panig-ingon sa salampati nga nagabuhat sa iyang salag sa kadaplinan sa baba sa kinahiladman.

29

Kami nakadungog sa pagpagarbo sa Moab, nga siya palabilabihon yuamut, ang iyang pagkamapahitas-on, ug ang iyang garbo, ang iyang pagkatigpalabaw, ug ang pagkamapahitas-on sa iyang kasingkasing.

30

Ako nahibalo sa iyang kaligutgut, nagaingon si Jehova, nga kana kawang lamang; ang iang mga pagpangandak walay kahimoan.

31

Busa ako magabakho tungod sa Moab, oo, ako magahilak alang sa tibook nga Moab: alang sa mga tawo sa Kir-heres sila managbalata.

32

Oh balagon sa Sibma, ako mohilak alang kanimo uban ang paghilak nga labaw sa paghilak sa Jazer: ang imong mga sanga mikatay ibabaw sa dagat, sila miabut bisan hangtud sa dagat sa Jazer: ibabaw sa imong mga bunga sa ting-init ug sa imong kaparrasan, ang maglalaglag napukan.

33

Ug ang kalipay ug ang kasadya giwagtang gikan sa mabungaon nga uma ug gikan sa yuta sa Moab; ug ginapahunong mo ang bino gikan sa mga giukan sa vino: wala nay magagiuk uban ang pagsinggit; ang ilang mga pagsinggit dili na pagsinggit.

34

Gikan sa pagsinggit sa Hesbon bisan pa ngadto sa Eleale, ug bisan pa ngadto sa Jaaz sila nanagpagula sa ilang tingog, gikan sa Zoar bisan pa ngadto sa Horanaim, ngadto sa Eglathshelishiyah: kay ang katubigan usab sa Nimri mahimong biniyaan.

35

Labut pa pahunongon ko didto sa Moab, nagaingon si Jehova, siya nga nagahalad didto sa mga hatag-as nga dapit, ug siya nga nagasunog incienso alang sa iyang mga dios.

36

Busa ang akong kasingkasing motingog alang sa Moab ingon sa mga flauta, ug ang akong kasingkasing motingog ingon sa mga flauta alang sa mga tawo sa Kir-heres: busa ang kadagaya nga iyang nakuha nahanaw.

37

Kay ang tagsatagsa ka ulo naupaw, ug tanang bungot gikupkop: sa tanang mga kamot anaa ang mga samad, ug sa mga hawak anaa ang saput nga sako.

38

Sa ibabaw sa tanang mga atop sa balay sa Moab, ug sa kadalanan niini adunay pagminatay sa bisan diin; kay gibungkag ko ang Moab ingon sa usa ka sudlanan nga niana walay bisan kinsa nga nagakalipay, nagaingon si Jehova.

39

Giunsa kini pagdugmok! Giunsa nila pagminatay! naunsa nga ang Moab mitalikod uban sa kaulaw! ingon niana, ang Moab mahimong usa ka yubitonon ug usa ka kahadlokan niadtong tanan nga nagalibut kaniya.

40

Kay mao kini ang giingon ni Jehova: Ania karon, siya molupad ingon sa usa ka agila, ug mobuklad sa iyang mga pako batok sa Moab.

41

Ang Kiryot nakuha, ug ang mga salipdanan nangaagaw, ug ang kasingkasing sa mga kusganong tawo sa Moab niadtong adlawa maingon sa kasingkasing sa usa ka babaye nga anaa sa iyang mga kasakit sa pag-anak.

42

Ug ang Moab pagalaglagon gikan sa pagkahimo nga usa ka katawohan, tungod kay siya nagpakadaku sa iyang kaugalingon batok kang Jehova.

43

Ang kahadlok, ug ang gahong, ug ang lit-ag, anaa diha kanimo, Oh pumoluyo sa Moab, nagaingon si Jehova.

44

Siya nga nagadalagan gikan sa kahadlok mahulog sa gahong; ug siyanga mogula sa gahong mabitik sa lit-ag: kay dad-on ko kaniya, bisan pa sa ibabaw sa Moab, ang tuig sa pagdu-aw kanila, nagaingon si Jehova.

45

Sila nga mingkalagiw, sa ilalum sa landong sa Hesbon, mingtindog sila nga walay kusog; kay ang usa ka kalayo migula gikan sa Hesbon, ug ang usa ka siga gikan sa taliwala sa Sehon, ug milamoy sa likoanan sa Moab, ug sa purong-purong sa ulo sa samokan nga mga tawo.

46

Alaut ka, Oh Moab! ang katawohan sa Chemos nangatapus na; kay ang imong mga anak nga lalake gipamihag, ug ang imong mga anak nga babaye gipanagdala ngadto sa pagkabinihag.

47

Apan igauli ko gikan sa pagkabinihag ang Moab sa ulahing mga adlaw, nagaingon si Jehova. 1 Sa ingon niana mao kini ang paghukom sa Moab.

Jeremiah 49


Jeremiah Chapter 49 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

¶ Mahatungod sa mga anak sa Ammon. Mao kini ang giingon ni Jehova: Wala bay mga anak nga lalake ang Israel? wala ba siyay manununod? nan ngano man nga si Malcam nanag-iya sa Gad, ug ang iyang katawohan nagapuyo sa mga ciudad niini?

2

Busa, ania karon, ang mga adlaw miabut na, nagaingon si Jehova, nga akong ipagubok ang usa ka pahibalo sa gubat batok sa Rabba sa mga anak sa Ammon; ug kini mahimong biniyaan nga tinapok, ug ang iyang mga anak nga babaye pagasunogon sa kalayo: unya ang Israel maoy makapanag-iya kanila nga makapanag-iya kaniya, nagaingon si Jehova.

3

Magminatay ka, Oh Hesbon, tungod kay ang Ai nabungkag na! managtiyabaw kamo, mga anak nga babaye sa Rabba, managtapis kamo ug sako: managminatay kamo, ug managbalikbalik pagdalagan haduol sa mga koral; kay si Malcam pagabihagon; ang iyang mga sacerdote ug ang iyang mga principe mahilakip.

4

Ngano man nga nagahimaya ka didto sa kawalogan, ang nagapaagay mong walog, Oh malapasong anak nga babaye? nga nagsalig sa iyang mga bahandi, nga nagaingon: Kinsay moanhi kanako?

5

Ania karon, dad-an ko ikaw ug usa ka kahadlok, nagaingon ang Ginoo, si Jehova sa mga panon, gikan sa tanan nga nanaglibut kanimo; ug kamo abugon sa gawas ang tagsatagsa ka tawo sa laktod, ug didto walay magahipos sa mga kagiw.

6

Ug sa tapus niini igauli ko gikan sa pakabinihag ang mga anak sa Ammon, nagaingon si Jehova.

7

¶ Mahatungod sa Edom: Mao kini ang giingon ni Jehova sa mga panon: Wala na ba ang kinaadman sa Teman? nawala ba ang pagtambag gikan sa mga tawong buotan? nawagtang ba ang ilang kinaadman?

8

Kumalagiw kamo, bumalik, pumuyo sa mga kinahiladman, Oh mga pumoluyo sa Denan; kay dad-on ko ang kaalaut ni Esau sa ibabaw niya, sa panahon nga ako modu-aw kaniya.

9

Keng ang mga mamumupo sa parras moanhi kanimo, dili ba sila magabilin ug pipila ka mga halagdawon nga parras? kong may mga kawatan sa gabii, dili ba laglagon nila hangtud nga sila makabaton ug igo nga gidaghanon?

10

Apan gihimo ko si Esau nga hubo, akong gibuksan ang iyang mga tinago nga mga dapit, ug siya dili makatago sa iyang kaugalingon: ang iyang kaliwatan gilaglag, ug ang iyang mga igsoon, ug ang iyang mga silingan; ug siya gipuo na.

11

Biyai ang imong mga anak nga ilo, alimahan ko sila nga buhi; ug ang imong mga balo pasaliga kanako.

12

Kay mao kini ang giingon ni Jehova: Ania karon, kadtong natudlo sa dili pag-inum sa copa sa pagkamatuod magainum; ug ikaw ba kadtong dili gayud pahamtangan sa silot? dili ka mahigawas sa silot, kondili magainum ka gayud sa pagkatinuod.

13

Kay ako nanumpa sa akong kaugalingon, nagaingon si Jehova, nga ang Bosra mahimong usa nga makapatingala, usa ka talamayon, usa ka awa-aw, ug usa ka tinunglo; ug ang tanang mga ciudad niana mangahimong walay katapusan nga pagkaawa-aw.

14

Ako nakadungog ug mga balita gikan kang Jehova, ug usa ka sinugo nga gipadala ngadto sa mga nasud, nga nagaingon: Managtigum kamo, ug umadto kamo batok kanya, ug manindog sa panggubatan.

15

Kay, ania karon, ikaw gihimo ko nga gamay sa taliwala sa mga nasud, ug tinamay sa taliwala sa mga tawo.

16

Mahitungod sa imong pagkamakalilisang, ang garbo sa imong kasingkasing naglimbong kanimo, Oh ikaw nga nagapuyo sulod sa mga liki sa pangpang, nga nagahupot sa kahitas-an sa bukid: bisan himoon mo ang imong salag ingon sa kahataas sa agila, taktakon ko ikaw sa ubos gikan didto, nagaingon si Jehova.

17

Ug ang Edom mahimong usa nga makapatingala: ang tanan nga moagi niini mahitingala ug magasitsit uban ang pagbiaybiya tungod sa tanang mga hampak niini.

18

Ingon sa pagkalaglag sa Sodoma ug Gomorra ug sa mga silingang ciudad niini, nagaingon si Jehova, walay usa ka tawo nga magapabilin didto, ni may usa ka anak sa tawo nga mopuyo didto.

19

Ania karon, siya moanhi ingon sa usa ka leon nga gikan garbo sa katubigan sa Jordan batok sa puloy-anan nga malig-on: kay dihadiha padalaganon ko sila gikan niini; ug bisan kinsa nga pagapilion, itudlo ko siya ibabaw niini; kay kinsa man ang sama kanako? ug kinsa ang motudlo kanako sa panahon? ug kinsa ang magbalantay sa carnero nga motindog sa akong atubangan?

20

Busa pamati kamo sa tambag ni Jehova, nga iyang nakuha batok sa Edom; ug ang iyang mga tinguha nga iyang gihunahuna batok sa mga pumuluyo sa Teman: Sa pagkamatuod pagaguyuron sila sa halayo bisa pa ang labing gagmay sa panon; sa pagkatinuod buhaton niya nga mahimong kamingawan ang ilang puloy-anan batok kanila.

21

Ang yuta mikurog sa dinahunog sa ilang pagkapukan; may usa ka pagsinggit nga ang kagahub niini nadungog sa Dagat nga Mapula.

22

Ania karon, siya mosaka ug molupad sama sa agila, ug mobuklad sa iyang mga pako ibabaw sa Bosra: ug niadtong adlawa ang kasingkasing sa mga malig-ong tawo sa Edom mahimong ingon sa kasingkasing sa usa ka babaye nga anaa sa iyang mga kasakit sa pag-anak.

23

¶ Mahatungod sa Damasco. Ang Hamat nalibog, ug ang Arpad; tungod kay sila nakadungog ug dautang mga balita, sila nangalun-os tungod sa kakuyaw; adunay kasubo didto sa dagat; dili mahimo nga malinaw.

24

Ang Damasco nahimong maluya, ug miliso sa iyang kaugalingon sa pagdalagan, ug ang kahadlok midakup kaniya: kaguol ug mga kasubo migahum kaniya, ingon sa usa ka babaye nga nagaanak.

25

Naunsa nga ang ciudad sa pagdayeg wala biyai, ang ciudad sa akong kalipay?

26

Busa ang iyang mga batan-ong lalake mangapukan sa iyang kadalanan ug ang tanang mga tawo sa gubat pagadad-on ngadto sa kahulim niadtong adlawa, nagaingon si Jehova sa mga panon.

27

Ug dauban ko sa kalayo ang kuta sa Damasco, ug lamyon niini ang mga palacio ni Ben-hadad.

28

¶ Mahatungod kang Cedar ug mahatungod sa mga gingharian ni Hasor, nga gilaglag ni Nabucodonosor hari sa Babilonia. Mao kini ang giingon ni Jehova: Manindog kamo, lumakaw ngadto sa Cedar, ug laglagon ninyo ang mga anak sa sidlakan.

29

Ang ilang mga balong-balong ug ang ilang mga panon ilang panad-on; ilang dad-on alang sa ilang mga kaugalingon ang ilang mga tabil, ug ang tanan nilang mga sudlanan, ug ang ilang mga camello; ug sila singgitan nila: Ang kalisang anaa sa luyo ug luyo.

30

Mangalagiw kamo, manglaag kamo ngadto sa halayo, managpuyo kamo sa mga kahiladman, Oh kamo nga mga pumoluyo sa Hasor, nagaingon si Jehova; kay si Nabucodonosor nga hari sa Babilonia nakigsabutsabut batok kaninyo, ug naglalang dautang tuyo batok kaninyo.

31

Panindog, panlakaw kamo ngadto sa nasud nga anaa sa kasayon, nga nagapuyo nga walay kaawa, nagaingon si Jehova; nga walay mga ganghaan ni mga trangka nga nagapuyo nga nagainusara.

32

Ug ang ilang mga camello mahimong tinulis, ug ang panon sa ilang mga vaca mahimong inagaw: ug akong patibulaagon ngadto sa tanang mga hulongawan sa hangin, kadtong tanan nga nanagpaalot sa mga nasikohan sa ilang mga buhok; ug ipadala ko ang ilang kadaut gikan sa ilang tanan nga kadaplinan, nagaingon si Jehova.

33

Ug ang Hasor mahimong puloy-anan sa mga iro nga ihalas, usa ka biniyaan nga walay katapusan: didto walay tawo nga magapuyo, ni may usa ka anak sa tawo nga magapuyo didto.

34

¶ Ang pulong ni Jehova nga midangat kang Jeremias nga managlagna mahitungod sa Elam, sa sinugdan sa paghari ni Sedechias nga hari sa Juda, nga nagaingon:

35

Mao kini ang giingon ni Jehova sa mga panon: Ania karon, akong balion ang pana sa Elam, ang punoan sa ilang kalig-on.

36

Ug sa Elam dad-on ko ang upat ka mga hangin nga gikan sa upat ka mga bahin sa langit, ug pagatibulaagon ko sila ngadto niadtong tanan nga mga hangin; ug walay nasud nga dili pagaadtoan sa mga sinalikway sa Elam.

37

Ug akong ipalisang ang Elam sa atubangan sa ilang mga kaaway, ug sa atubangan niadtong nagapangita sa ilang kinabuhi: ug dad-an ko sila ug kadaut, bisan pa ang akong mabangis nga kasuko, nagaingon si Jehova; ug ipadala ko ang espada sunod kanila, hangtud nga mangaut-ut ko sila:

38

Ug ipahaluna ko ang akong trono sa Elam, ug gikan didto laglagon ko ang hari ug ang mga principe, nagaingon si Jehova.

39

Apan mahatabo sa ulahing mga adlaw, nga dad-on ko pagbalik sila gikan sa pagkabinihag sa Elam, nagaingon si Jehova.

Jeremiah 50


Jeremiah Chapter 50 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

¶ Ang pulong nga gisulti ni Jehova mahitungod sa Babilonia, ug mahitungod sa yuta sa mga Caldeahanon, pinaagi kang Jeremias nga manalagna.

2

Ipahayag ninyo sa taliwala sa mga nasud ug imantala, ug magpatindog kamo ug usa ka bandila; imantala ug ayaw pagtagoa: ingna: Ang Babilonia naagaw na, ang Bel gipakaulawan, ang Merodak nalisang; ang iyang mga larawan gipakaulawan, ang iyang mga dios-dios nangalisang.

3

Kay gikan sa amihanan may migula nga usa ka nasud batok kaniya, nga magahimo sa iyang yuta nga biniyaan, ug walay mausa nga magapuyo didto: sila mangalagiw, sila manlakaw tawo ug mananap.

4

Niadtong mga adlawa, ug niadtong panahona, nagaingon si Jehova, ang mga anak sa Israel moanhi, sila ug ang mga anak sa Juda sa tingub; sila ug ang mga anak sa Juda sa tingub; managpanlakaw nga magahilak, ug mangita kang Jehova nga ilang Dios.

5

Sila magpakisusi mahitungod sa Sion uban angilang mga nawong nga pinatumong didto, nga magaingon: Umari kamo, ug makigtipon kamo kang Jehova sa usa ka tugon nga walay katapusan nga dili hikalimtan.

6

Ang akong katawohan mao ang carnero nga nangawala: ang ilang mga magbalantay maoy nagpasalaag kanila; kini gipamuhian nila didto sa kabukiran: diin minglaag sila gikan sa bukid ngadto sa bungtod; sila nalimot sa ilang dapit nga pahulayan.

7

Gitukob sila sa tanan nga nakakaplag kanila; ug ang ilang mga kabatok, nanag-ingon: Kami wala managpakasala kay sila nanagpakasala batok kang Jehova, ang puloy-anan sa pagkamatarung, bisan pa si Jehova, ang paglaum sa ilang mga amahan.

8

Kumalagiw kamo gikan sa taliwala sa Babilonia, ug gumula kamo gikan sa yuta sa mga Caldeahanon, ug panig-ingon sa mga lakeng kanding sa atubangan sa mga panon.

9

¶ Kay, ania karon, agdahon ko ug paanhion ko batok sa Babilonia ang usa ka pundok sa mga dagkung nasud, gikan sa yuta sa amihanan; ug sila managlaray sa ilang kaugalingon batok kaniya; gikan diha siya magaw: ang ilang mga udyong mahimong ingon sa usa ka batid nga gamhang tawo; walay mahibalik nga makawang.

10

Ug ang Caldea mahimong tukbonon: matagbaw ang tanan nga motubkob kaniya, nagaingon si Jehova.

11

Tungod kay kamo nangalipay, tungod kay kamo nanagmaya, Oh kamo nga maoy nanulis sa akong panulondon, tungod kay kamo mapatuyangon ingon sa usa ka vaca nga dumalaga nga nagatamak sa trigo, ug mobahihi ingon sa makusog nga mga kabayo;

12

Ang imong inahan pagapakaulawan sa hilabihan gayud; kadtong magaanak kanimo pagalibogon: ania karon, siya mahimong labing iwit sa mga nasud, usa ka kamingawan, usa ka ugang yuta, ug usa ka yutang biniyaan.

13

Tungod sa kaligutgut ni Jehova siya dili pagapuy-an, mahimo hinoon siya nga kamingawan nga hingpit: bisan kinsa nga moagi sa Babilonia mahitingala, ug magasitsit uban ang pagbiaybiay tungod sa tanan niyang mga hampak.

14

Andama ang inyong kaugalingon batok sa Babilonia nga magalibut tanan kamo nga nagabusog sa pana; panaa ninyo siya, hutda ang mga udyong sa pana: kay siya nakasala batok kang Jehova.

15

Managsinggit kamo nga magalibut batok kaniya: siya mitugyan na sa iyang kaugalingon: ang iyang mga salipdanan nangapukan, ang iyang mga paril gipanagtumpag; kay kini mao ang panimalus ni Jehova: panimasli siya; ingon sa iyang nahimo, buhata kaniya.

16

Laglaga ang mamumugas gikan sa Babilonia, ug kadtong nagakupot sa galab sa panahon sa ting-ani: tungod sa kahadlok sa madaugdaugong espada sila moliso ang tagsatagsa paingon sa iyang katawohan, ug sila manalagan ang tagsatagsa paingon sa iyang kaugalingong yuta.

17

Ang Israel mao ang carnero nga ginaayam; gipatlaag siya sa mga leon: ang nahauna, gilamoy siya sa hari sa Asiria; ug karon sa katapusan gidugmok ang iyang mga bukog ni Nabucodonosor nga hari sa Babilonia.

18

Busa mao kini nga giingon ni Jehova sa mga panon, ang Dios sa Israel: Ania karon, silotan ko ang hari sa Babilonia, ug ang iyang yuta, ingon sa akong pagsilot sa hari sa Asiria.

19

Ug dad-on ko pagbalik ang Israel ngadto sa iyang sibsibanan, ug siya magasibsib ibabaw sa Carmelo ug sa Basan, ug ang iyang kalag matagbaw ibabaw sa bukid sa Ephraim ug sa Galaad.

20

Niadtong mga adlawa, ug niadtong panahona, nagaingon si Jehova, ang kasal-anan sa Israel pagappangitaon, ug walay makita; ug ang mga sala sa Juda, ug kini dili hingkaplagan: kay pasayloon ko sila nga akong ibilin ingon nga salin.

21

¶ Tumungas ka batok sa yuta sa mga Merataimhon, bisan pa batok niini, ug batok sa mga pumoluyo sa Pekod: pamatyon mo sila ug laglagon mo gayud sila, nagaingon si Jehova; ug buhata sumala sa tanan nga gisugo ko kanimo.

22

Ang dinaguok sa gubat ania sa yuta, ug sa dakung pagkalaglag.

23

Naunsa nga ang pakang sa tibook nga yuta naputol man ug nabunggo! naunsa nga ang Babilonia, nahimong usa ka biniyaan sa taliwala sa mga nasud!

24

Ako nagbutang ug usa ka lit-ag alang kanimo, ug ikaw usab hisakpan, Oh Babilonia, ug ikaw wala makaalingat: ikaw hikaplagan, ug ingon man usab hidakpan, tungod kay ikaw nakig-away batok kang Jehova.

25

Gibuksan ni Jehova ang iyang tipiganan sa hinagiban, ug gipagula ang mga hinagiban sa iyang kapungot; kay ang Ginoo, si Jehova sa mga panon, may bulohaton nga tibawason sa yuta sa mga Caldeahanon.

26

Umari kamo batok kaniya gikan sa kinatumyang utlanan; buksi ang iyang mga kamalig; isalibay siya ingon sa mga tinapok; isalibay siya ingon sa mga tinapok; ug laglaga siya sa hingpit: ayaw pagtugoti nga may mahibilin kaniya.

27

Pamatya ang tanan niyang mga toro nga vaca: paadtoa sila sa ihawan: alaut sila! kay ang ialng adlaw miabut na, ang panahon sa pagdu-aw kanila.

28

Ang tingog niadtong nangalagiw ug nakagawas gikan sa yuta sa Babilonia, sa pagpahayag didto sa Sion sa panimalus ni Jehova nga atong Dios, ang pagpanimalus sa iyang templo.

29

Tawga sa tingub ang mga magpapana batok sa Babilonia, silang tanan nga nanagbusog sa pana: magpahaluna kamo paglibut batok kaniya; ayaw pagpagawasa ang bisan kinsa niana: balusi siya sumala sa iyang mga buhat; sumala sa tanan nga iyang gibuhat, buhata kaniya; tungod kay nagarboso siya batok kang Jehova, batok sa Balaan sa Israel.

30

Busa ang iang mga batan-ong lalake mangapukan sa iyang kadalanan, ug ang tanan niyang mga tawong iggugubat igahatud ngadto sa kahilum niadtong adlawa, nagaingon si Jehova.

31

Ania karon, ako batok kanimo, Oh ikaw nga garboso kaayo, nagaingon ang Ginoo, si Jehova sa mga panon; kay miabut na ang imong adlaw, ang panahon sa akong pagdu-aw kanimo.

32

Ug ang tawong garboso mahipangdol ug mapukan, ug walay magabangon kaniya; ug silaban ko sa kalayo ang iyang mga ciudad, ug kini magalamoy sa tanan nga nagalibut kaniya.

33

¶ Mao kini ang giingon ni Jehova sa mga panon: Ang mga anak sa Israel ug ang mga anak sa Juda ginadaugdaug sa tingub; ug ang tanan nga nanagbihag kanila nagpugong sa hugot kanila; sila nanagdumili sa pagbuhi kanila.

34

Ang ilang Mamamawi kusganon man; si Jehova sa mga panon mao ang iyang ngalan: siya magalaban sa hingpit sa ilang katungod, aron siya makahatag pahulay sa yuta, ug kasamok sa mga pumoluyo sa Babilonia.

35

Ang espada anaa sa ibabaw sa mga Caldeahanon, nagaingon si Jehova, ug ibabaw sa mga pumoluyo sa Babilonia, ug ibabaw sa iyang mga principe, ug ibabaw sa iyang manggialamong mga tawo.

36

Ang espada anaa sa ibabaw sa mga tawong andakan; ug sila mangabuang; ang usa ka espada anaa sa iyang kusganong mga tawo; ug sila pagalisangon.

37

Ang espada anaa sa ibabaw sa ilang mga kabayo, ug ibabaw sa ilang mga carro ug ibabaw sa tanang katawohan nga nagakasagol sa taliwala niya; ug sila mangahimong ingon sa mga babaye: ang espada anaa sa ibabaw sa iyang mga bahandi; ug sila pagatulison.

38

Ang hulaw anaa sa ibabaw sa iyang katubigan, ug sila mahimong mamala; kay kini mao ang yuta sa mga larawan nga linilok, ug sila mangabuang sa ilang mga dios-dios.

39

Busa ang mga ihalas nga mananap sa kamingawan uban ang mga lobo managpuyo didto, ug ang mga avestrus mopuyo didto: ug kini dili na gayud pagapuy-an sa walay katapusan; ni pagapuy-an pa kini gikan sa kaliwatan hangtud sa kaliwatan.

40

Ingon nga ang Sodoma ug Gomorra gigun-ob sa Dios ug ang iyang mga ciudad nga silingan, nagaingon si Jehova, sa mao nga pagkaagi walay tawo nga magapuyo didto, ni may anak sa tawo nga molangyaw didto.

41

Ania karon, ang usa ka katawohan mogula gikan sa amihanan; ug usa ka dakung nasud ug daghang mga hari, manindog gikan sa mga kinatumyang bahin sa yuta.

42

Sila mogunit sa pana ug sa bangkaw; sila mabangis, ug dili magapakita ug kalooy; ang ilang tingog modaguok sama sa dagat, ug sila magatungtong sa mga kabayo, tagsatagsa magalaray alang sa gubat, ingon sa usa ka tawo ngadto sa gubat, batok kanimo, Oh anak nga babaye sa Babilonia.

43

Ang hari sa Babilonia nakadungog sa mga balita mahitungod kanila, ug ang iyang mga kamot nangaluya: ang kaguol maoy midakup kaniya, ug ang mga kaul-ol ingon sa usa ka babaye nga nagaanak.

44

Ania karon, ang kaaway motungha sama sa usa ka leon nga gikan sa garbo sa Jordan batok sa puloy-anan nga malig-on: kay sa kalit padalaganon ko sila gikan kaniya: ug bisan kinsa ang pilion, itudlo ko siya sa ibabaw niini: kay kinsa man ang sama kanako? ug kinsa ba ang magtudlo kanako sa panahon? ug kinsa ba ang magbalantay nga makatindog sa atubangan ko?

45

Busa pamati kamo sa tambag ni Jehova, nga iyang gitinguha batok sa Babilonia; ug ang iyang mga tuyo nga iyang gitinguha batok sa yuta sa mga Caldeahanon: Sa pagkamatuod pagaguyoron sila sa halayo, bisan pa ang mga magagmay sa panon; sa pagkamatuod buhaton niya nga biniyaan ang ilang puloy-anan uban kanila.

46

Sa dinahunog sa pagkaagaw sa Babilonia ang yuta magalinog, ug ang pagsiyagit madungog sa taliwala sa mga nasud.

Jeremiah 51


Jeremiah Chapter 51 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

¶ Mao kini ang giingon ni Jehova: Ania karon, ako motindog batok sa Babilonia, ug batok kanila nga nagapuyo sa Leb-kamai, usa ka malaglagong hangin.

2

ug ang Babilonia padad-an ko ug mga dumuloong nga maoy moalig-ig kaniya; ug huboan nila ang iyang yuta: kay sa adlaw sa kasamok sila mosukol kaniya sa tanang dapit.

3

Pabusoga ang magpapana sa iyang pana batok niadtong nagabusog, ug batok niadtong mituyhakaw sa iyang kaugalingon sulod sa iyang kotamaya: ug ayaw pagpagawasa ninyo ang iyang mga batan-ong lalake; laglagon gayud ninyo ang tanan niyang panon.

4

Ug sila mangapukan nga pinatay sa yuta sa mga Caldeahanon, ug panglagbasan sa hinagiban diha sa iyang kadalanan.

5

Kay ang Israel wala biyai, ni ang Juda, sa iyang Dios, wala biyai ni Jehova sa mga panon; bisan ang ilang yuta napuno sa sala batok sa Balaan sa Israel.

6

Kumalagiw kamo ngadto sa gawas sa taliwala sa Babilonia, ug luwason sa tagsatagsa ka tawo ang iyang kinabuhi; ayaw kamo pagpahimulag diha sa iyang pagkadautan: kay kini mao ang panahon sa pagpanimalus ni Jehova; siya mohatag kaniya ug usa ka balus.

7

Sa kamot ni Jehova ang Babilonia nahimong copa nga bulawan, nga nakapahubog sa tibook nga yuta: ang mga nasud nakainum sa iyang vino busa ang mga nasud nangabuang.

8

Ang Babilonia sa kalit nahulog ug nalumpag: magbakho kamo alang kaniya; pagkuha kamo ug balsamo alang sa iyang kaul-ol, kong pinaagi niana mamaayo siya.

9

Kita buot unta nga mamaayo ang Babilonia, apan siya dili mamaayo: biyai siya, ug mangadto kitang tagsatagsa sa kaugalingon niyang yuta; kay ang iyang paghukom moabut ngadto sa langit, ug gibayaw sa itaas bisan ngadto sa kalangitan.

10

Gipadayag ni Jehova ang atong pagkamatarung: umari kamo ug ipahayag nato sa Sion ang buhat ni Jehova nga atong Dios.

11

Baira ninyo ang mga udyong, kuptan ninyo ug maayo ang mga kalasag: si Jehova nag-agda sa espiritu sa mga hari sa nga Madianhon; kay ang iyang tuyo batok man sa Babilonia, aron sa paglumpag niana: tungod kay kini mao ang panimalus ni Jehova, ang panimalus sa iyang templo.

12

Ipatindog ang bandila batok sa mga kuta sa Babilonia, lig-ona ang bantayan, patindoga ang mga magbalantay, andama ang mga banhiganan: kay si Jehova nagtinguha ug naghimo nianang iyang gisulti mahitungod sa mga pumoluyo sa Babilonia.

13

Oh ikaw nga nagapuyo sa daghang katubigan, buhong sa mga bahandi, ang imong katapusan miabut na, ang sukdanan sa imong kaibog.

14

Si Jehova sa mga panon nanumpa sa iyang kaugalingon, sa pag-ingon: Sa pagkatinuod pun-on ko ikaw sa mga tawo, ingon sa pagkapuno sa mga ulod sa alibangbang; ug sila mopatugbaw ug usa ka singgit batok kanimo.

15

Iyang gibuhat ang yuta pinaagi sa iyang gahum, iyang gitukod ang kalibutan pinaagi sa iyang kaalam, ug nagbuklad sa langit pinaagi sa iyang salabutan.

16

Sa pagbungat niya sa iyang tingog, may usa ka dinaguok sa mga tubig sa kalangitan, ug iyang gipasaka ang mga inalisngaw gikan sa mga kinatumyan sa yuta; gibuhat niya ang mga kilat alang sa ulan, ug gipagula niya ang hangin gikan sa iyang mga tipiganan.

17

Ang tagsatagsa ka tawo nahimong mananapon ug walay kaalam; ang tanang magsasalsal sa bulawan gipakaulawan pinaagi sa iyang larawan: kay ang iyang tinunaw nga larawan kabakakan man, ug kanila walay gininhawa.

18

Sila kakawangan man, usa ka buhat sa paglimbong: sa panahon sa pagdu-aw kanila mangahanaw sila.

19

Ang bahin ni Jacob, dili sama kanila; kay siya mao ang mag-uumol sa tanang mga butang; ug ang Israel maoy banay sa iyang panulondon: si Jehova sa mga panon mao ang iyang ngalan.

20

Ikaw mao ang akong wasay nga iggugubat ug mga hinagiban sa gubat: ug uban kanimo lumpagon ko ang mga nasud, ug uban kanimo bunkagon ko ang mga gingharian;

21

Ug uban kanimo tadtaron ko ang kabayo ug ang nagakabayo kaniya: ug uban kanimo dugmokon ko ang carro ug ang nagsakay kaniya;

22

Ug uban kanimo pikas-pikason ko ang lalake ug ang babaye, ug uban kanimo pikas-pikason ko ang tiuglang ug ang batan-on; ug uban kanimo pikas-pikason ko ang ulitaw ug ang ulay.

23

Ug uban kanimo tagtaron ko ang magbalantay ug ang iyang panon sa carnero; ug uban kanimo ipusdak ko ang magdadaro ug ang iyang nayugohan nga vaca; ug uban kanimo ipusdak ko ang mga gobernador ug ang mga tinugyanan.

24

Ug akong igahatag sa Babilonia ug sa tanang mga pumoluyo sa Caldea ang tanang kadautan nila nga ilang gihimo didto sa Sion diha sa imong atubangan, nagaingon si Jehova.

25

Ania karon, ako batok kanimo, Oh malaglagong bukid, nagaingon si Jehova, nga nagalaglag sa tibook nga yuta; ug akong pagatuy-oron ang akong kamot diha kanimo, ug ligiron ko ikaw gikan sa mga bato, ug himoon ko ikaw nga usa ka bukid nga nasunog.

26

Ug sila dili mokuha gikan kanimo ug usa ka bato alang sa usa ka batok sa pamag-ang, ni usa ka bato, alang sa mga patukoranan; ikaw mahimo hinoon nga biniyaan sa walay katapusan, nagaingon si Jehova.

27

Magpatindog ka ug usa ka bandila sa yuta, patingoga ang trompeta sa taliwala sa mga nasud, andama ang mga nasud batok kaniya, tawga pagtingub batok kaniya ang mga gingharian sa Ararat, Mini, ug sa Askenes: magtudlo ka ug usa ka capitan batok kaniya; pasak-a ang mga kabayo ingon sa mga ulod nga motuyob.

28

Andama batok kaniya ang mga nasud, ang mga hari sa mga Madianhon, ang mga gobernador niini, ug ang tanang tinugyanan niini, ug ang tibook nga yuta sa ilang ginsakpan.

29

Ug ang yuta mokurog ug anaa sa kaul-ol; kay ang mga tuyo ni Jehova batok sa Babilonia tumanon man, sa pagbuhat sa yuta sa Babilonia nga usa ka biniyaan, nga walay mausa nga magapuyo.

30

Ang makusganong mga tawo sa Babilonia nagpugong sa pagpakig-away, sila nanagpabilin sa ilang mga salipdanan; ang ilang kusog nawagtang; nahimo sila nga sama sa mga babaye: gisulnog ang iyang mga puloy-anan; ang iyang mga trangka nangabunggo.

31

Ang usa ka maghahatod sa mga sulat modalagan sa pagtagbo sa usa, ug ang usa ka sulogoon mosugat sa usa, sa pagpakita sa hari sa Babilonia nga ang iyang ciudad naagaw sa tanang suok:

32

Ug ang mga alagianan giagaw, ug ang mga tangbo ilang gisunog sa kalayo, ug ang mga tawong iggugubat nangahadlok:

33

Kay mao kini ang giingon ni Jehova sa mga panon, ang Dios sa Israel: Ang anak nga babaye sa Babilonia ingon sa usa ka salug nga giukanan, sa panahon nga kini ginagiukan; ugaling sa diutay lamang nga panahon, ug ang panahon sa pag-ani moabut alang kaniya.

34

Si Nabucodonosor ang hari sa Babilonia milamoy kanako, siya midugmok kanako, iyang gihimo ako nga sudlanang walay sulod, siya nga ingon sa usa ka dragon milamoy kanako, gipuno niya ang iyang tiyan sa akong lamian nga kalan-on; gisalikway niya ako.

35

Ang pagdagmal nga gibuhat kanako ug sa akong unod isang-at sa Babilonia, moingon ang mga pumoluyo sa Sion; ug, Ang akong dugo isang-at sa mga pumoluyo sa Caldea, moingon ang Jerusalem.

36

Busa mao kini ang giingon ni Jehova: Ania karon, ako maoy magalaban sa imong katungod, ug manimalus alang kanimo; ug pamalahon ko ang iyang dagat, ug pamalahon ko ang iyang tuburan.

37

Ug ang Babilonia mahimong mga tinapok nga ginuba, usa ka puloy-anan sa mga iro nga ihalas, usa ka makapatingala, ug usa ka sinitsitan nga uban ang pagbiaybiay, nga walay usa ka pumoluyo.

38

Sila magadungan sa pagpadahunog ingon sa mga magagmay nga leon: sila managngulob ingon sa mga itoy nga leon.

39

Sa diha nga abuton sila ug kainit, buhaton ko ang ilang mga kombira, ug sila hubgon ko, aron sila magakalipay, ug matulog sa pagkatulog nga walay katapusan, ug dili na mahigmata, nagaingon si Jehova.

40

Dad-on ko sila ingon sa mga nating carnero ngadto sa ihawan, ingon sa mga lakeng carnero uban sa mga lakeng kanding.

41

Giunsa pagdaug ang Sesach! ug ang pagkaagaw sa dalayegon sa tibook nga yuta! naunsa ang Babilonia nga nahimo man nga biniyaan sa taliwala sa mga nasud!

42

Ang dagat misalanap sa Babilonia; siya ginatabonan sa daghang mga balud niini.

43

Ang iyang mga ciudad nangahimong biniyaan, usa ka ugang yuta, ug usa ka kamingawan, usa ka yuta nga walay tawo nga nagapuyo, ni adunay anak sa tawo nga molabay niana.

44

Ug ako magasilot kang Bel sa Babilonia, ug ipasuka ko gikan sa iyang baba kadtong iyang gilamoy; ug ang mga nasud dili na magabaha ngadto kaniya: oo, angkuta sa Babilonia mapukan.

45

Katawohan ko, pumahawa kamo gikan sa iyang taliwala, ug luwasa ang inyong kaugalingon, ang tagsatagsa ka tawo gikan sa mabangis nga kasuko ni Jehova.

46

Ug ayaw pagpaluyaha ang imong kasingkasing, ni mahadlok kamo sa mga balita nga madungog sa yuta; kay ang mga balita moabut sa usa ka tuig, ug sa human niana sa laing tuig moabut ang mga balita, ug ang pagpanlupig diha sa yuta, ang pamuno batok sa pamuno.

47

Busa, ania karon, ang adlaw miabut na, nga ako magapakanaug ug hukom sa mga linilok nga larawan sa Babilonia; ug ang tibook niyang yuta mangalibog; ug ang tanan niyang mga minatay manghay-ad sa taliwala niya.

48

Unya ang langit ug ang yuta, ug ang tanan nga anaa kaniya, manag-awit tungod sa kalipay ibabaw sa Babilonia: kay ang mga maglalaglag mangabut kaniya gikan sa amihanan, nagaingon si Jehova.

49

Maingon nga ang Babilonia nagpahay-ad sa mga minatay sa Israel, mao nga sa Babilonia manghay-ad ang mga minatay sa tibook nga yuta.

50

Kamo nga nakagawas sa espada, pamahawa kamo, ayaw paglanga,: hinumdumi ninyo si Jehova gikan sa halayo, ug isulod sa inyong panumduman ang Jerusalem.

51

Kita nangalibog, kay kita nakadungog ug pagkatalamayon: ang kalibog mitabon sa atong mga nawong; kay ang mga lumalangyaw ming-adto sa mga balaang puloy-anan sa balay ni Jehova.

52

Busa, ania karon, ang mga adlaw miabut na, nagaingon si Jehova, nga ako magapakanaug ug hukom sa iyang mga linilok nga larawan; ug sa tibook niyang yuta ang mga samaran manag-agulo.

53

Bisan ang Babilonia mokayab ngadto sa langit, ug bisan palig-onan niya ug kuta sa gitas-on sa iyang kusog, apan gikan kanako ang mga maglalaglag moadto kaniya, nagaingon si Jehova.

54

Ang tingog sa usa ka pagsinggit midangat gikan sa Babilonia, ug gikan sa dakung pagkalumpag sa yuta sa mga Caldeahanon!

55

Tungod kay ang Babilonia gigun-ob ni Jehova, ug gikan niini gilumpag niya ang dakung tingog; ug ang ilang mga balud modahunog ingon sa daghang katubigan; ang dinahunog sa ilang tingog ginalitok:

56

Tungod kay ang manlalaglag mianha kaniya, bisan pa diha sa Babilonia, ug ang iyang mga makusganong tawo hingdakpan, tanan nilang mga pana gipanugmok; kay si Jehova mao ang Dios sa mga pagbalus, sa walay duha-duha siya mohatag na bayad.

57

Ug hubgon ko ang iyang mga principe ug ang iang mga manggialamong tawo, ang iyang mga gobernador ug ang iyang mga tinugyanan, ug ang iyang mga gamhanang tawo; ug sila mangatulog sa pagkatulog nga walay katapusan, ug dili na mahigmata, nagaingon ang Hari, kansang ngalan mao si Jehova sa mga panon.

58

Mao kini ang gipamulong ni Jehova sa mga panon: Ang halapad nga mga kuta sa Babilonia pagalaglagon sa hingpit ug ang iyang mga hatag-as nga pultahan pagasunogon sa kalayo; ug ang mga katawohan managbuhat alang sa kakawangan, ug ang mga nasud alang sa kalayo: ug sila pagakapuyan.

59

¶ Ang pulong nga gisugo ni Jeremias nga manalagna kang Seraia ang anak nga lalake ni Nerias, ang anak nga lalake ni Maasias, sa diha nga siya miadto uban kang Sedechias ang hari sa Juda ngadto sa Babilonia sa ikaupat ka tuig sa iyang paghari. Karon si Seraia mao ang pangulo sa mga magbalantay sa mga lawak.

60

Ug gisulat ni Jeremias sa usa ka basahon ang tanang kadautan nga modangat sa Babilonia, bisan pa kining tanan nga mga pulong nga gisulat mahitungod sa Babilonia.

61

Ug si Jeremias miingon kang Seraia: Sa diha nga ikaw moabut na sa Babilonia, nana matngoni nga mabasa mo kining tanan nga mga pulong.

62

Ug magaingon ka: Oh Jehova, ikaw nagsulti mahitungod niining dapita, sa pagputol kaniya, aron wala nay magapuyo diha kaniya, bisan tawo ni mananap, kondili nga kini mahimo hinoon nga biniyaan sa walay katapusan.

63

Ug mahitabo sa diha nga matapus mo pagbasa kining basahona, nga higtan mo ug bato kini, ug isalibay mo sa taliwala sa Eufrates:

64

Ug magaingon ka: Sa ingon niini ang Babilonia mahiunlod, ug dili na molutaw pag-usab tungod sa kadautan nga pagadad-on ko kaniya; ug sila pagakapuyan. Hangtud dinhi ang mga pulong ni Jeremias.

Jeremiah 52


Jeremiah Chapter 52 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

¶ Si Sedechias may kaluhaan ug usa ka tuig ang panuigon sa pagsugod niya paghari, ug siya naghari sa napulo ug usa ka tuig sa Jerusalem: ug ang ngalan sa iyang inahan mao si Hamutal, ang anak nga babaye ni Jeremias sa Libna.

2

Ug gibuhat niya kadtong dautan sa pagtan-aw ni Jehova, sumala sa tanan nga gibuhat ni Joacim.

3

Kay tungod sa kasuko ni Jehova nga nahitabo sa Jerusalem ug sa Juda, hangtud nga sila gihinginlan niya gikan sa iyang atubangan. Ug si Sedechias misukol batok sa hari sa Babilonia.

4

Ug nahatabo sa ikasiyam ka tuig sa iyang paghari, sa ikapulo ka bulan, sa ikapulo ka adlaw sa bulan nga si Nabucodnosor nga hari sa Babilonia miabut, siya ug ang tibook niyang kasundalohan batok sa Jerusalem, ug mingpahaluna batok niini; ug sila nanagtukod ug mga kuta batok niini nga nagalibut.

5

Busa ang ciudad ginalikusan sa mga sundalo hangtud sa ikapulo ug usa ka tuig ni hari Sedechias.

6

Sa ikaupat ka bulan sa ikasiyam ka adlaw sa bulan, ang gutom mikaylap sa hilabiha gayud sa ciudad, sa pagkaagi nga wala nay tinapay alang sa mga tawo didto sa yuta:

7

Unya may usa ka bahin sa ciudad nga natumpag, ug ang tanang mga tawo nga iggugubat nangalagiw, ug minggula sa ciudad sa kagabhion, nga nanagpangagi sa pultahan sa taliwala sa duha mga kuta, nga diha sa haduol sa tanaman sa hari (karon ang mga Caldeahanon diha nanaglibut sa ciudad); ug sila nangagi padulong ngadto sa Arabah.

8

Apan ang mga sundalo sa mga Caldeahanon minggukod sa hari, ug nakaapas kang Sedechias didto sa mga kapatagan sa Jerico; ug ang iyang tibook kasundalohan nagkatibulaag gikan kaniya.

9

Unya ilang gikuha ang hari, ug gidala siya ngadto sa hari sa Babilonia ngadto sa Ribla sa yuta ni Hamath; ug siya nagpakanaug ug hukom batok kaniya.

10

Ug ang hari sa Babilonia mipatay sa mga anak nga lalake ni Sedechias sa atubangan sa iyang mga mata: gipamatay usab niya ang tanang mga principe sa Juda didto sa Ribla.

11

Ug iyang gilusok ang mga mata ni Sedechias; ug siya gigapus sa mga talikala sa hari sa Babilonia, ug gidala siya ngadto sa Babilonia, ug gibanlud siya sa bilanggoan hangtud sa adlaw sa iyang pagkamatay.

12

¶ Karon sa ikalima ka bulan, sa ikapulo ka adlaw sa bulan, nga mao ang ikapulo ug siyam ka tuig ni Nabucodonosor, nga hari sa Babilonia, miabut sa Jerusalem si Nabuzaradan ang capitan sa magbalantay nga nagaalagad sa hari sa Babilonia.

13

Ug gisunog niya ang balay ni Jehova, ug ang balay sa hari; ug ang tanang mga balay sa Jerusalem, bisan pa ang tanang balay sa mga dagkung tawo, iyang gisunog sa kalayo.

14

Ug gipanggun-ob ang tanang mga kuta nga naglibut sa Jerusalem sa tanang kasundaluhan sa mga Caldeanhon nga ming-uban sa capitan sa magbalantay.

15

Unya gibihag ni Nabuzaradan nga capitan sa magbalantay ang pipila gikan sa mga labing kabus nga mga tawo, ug ang salin sa mga tawo nga nanghibilin sa ciudad, ug kadtong nanghisalaag nga nangahulog ngadto sa hari sa Babilonia, ug ang nanghibilin sa panon sa katawohan.

16

Apan gibilin ni Nabuzaradan ang capitan sa magbalantay ang pipila sa labing kabus nga mga tawo sa yuta aron mahimong mga magaatiman sa kaparrasan ug mahimong mga mag-uuma.

17

Ug ang mga haligi nga tumbaga nga diha sa sulod sa balay ni Jehova, ug ang mga ugbokanan, ug ang dagat-dagat nga tumbaga nga diha sa sulod sa balay ni Jehova, gidugmok sa mga Caldeahanon, ug gidala ang mga tumbaga niini ngadto sa Babilonia.

18

Ang mga kawa usab, ug ang mga pala, ug ang mga kumpit nga igpapalong, ug ang mga dolang, ug ang mga cuchara, ug ang tanang mga tumbaga nga sudlanan nga ilang pagagamiton sa pag-alagad, ilang gipanagdala.

19

ug ang mga copa, ug ang mga sangga sa kalayo, ug ang mga dolang, ug ang mga kawa, ug ang mga tangkawan, ug ang mga cuchara, ug ang mga panaksan-nga mga bulawan, sinulod sa bulawan, ug ang mga binuhat nga salapi, sinulod sa salapi, gikuha sa capitan sa magbalantay.

20

Ang duha ka haligi, ang usa ka dagat-dagat, ug napulog duha ka mga torong vaca nga tumbaga nga diha sa ilalum sa ugbokanan, nga gibuhat ni hari Salomon alang sa balay ni Jehova-ang tumbaga niining tanan nga mga sudlanan nga walay timbang.

21

Ug mahatungod sa mga haligi, ang gitaas-on sa usa ka haligi napulo ug walo ka maniko; ug usa ka gitas-on nga napulo ug duha ka maniko nga nagalibut niini; ug ang gibag-on niini upat ka tudlo; ug kadto lungagan.

22

Ug ang ulo-ulo nga tumbaga diha sa ibabaw niini; ug ang kahabogon sa usa ka ulo-ulo lima ka maniko, uban ang mga rihas ug mga granada sa ibabaw sa ulo-ulo nga nagalibut niini, ang tanan lonlon tumbaga: ug ang ikaduha ka haligi usab ang tanan sama niini, ug ang mga granada.

23

Ug dihay kasiyaman ug unom ka mga granada sa mga kilid; ang tanang mga granada sa rihas may usa ka gatus nga nanaglibut.

24

¶ Ug ang capitan sa magbalantay mikuha kang Seaia ang pangulong sacerdote, ug kang Sofonias ang ikaduhang sacerdote, ug sa totolo ka mga magbalantay sa tugkaran.

25

Gikuha usab niya gikan sa ciudad ang usa ka punoan nga nagbantay sa mga tawo nga iggugubat; ug pito ka mga tawo niadtong nakakita sa nawong sa hari, nga hikaplagan sa sulod sa ciudad; ug ang escriba sa capitan sa panon, nga nagpatigum sa mga tawo sa yuta; ug kan-uman ka mga lalake sa mga tawo sa yuta, nga hikaplagan sa taliwala sa ciudad.

26

Ug si Nabuzaradan ang capitan sa magbalantay mikuha kanila ug gidala sila ngadto sa hari sa Babilonia ngadto sa Ribla.

27

Ug sila gisamaran ug gipamatay sa hari sa Babilonia didto sa Ribla sa yuta ni Hamath. Busa ang Juda gidala nga binihag gikan sa kaugaligon niyang yuta.

28

Mao kini ang katawohan nga gibihag ni Nabucodonosor: sa ikapito ka tuig, ang iyang binihag tolo ka libo ug kaluhaan ug tolo ka mga Judio;

29

Sa ikapulo ug walo ka tuig ni Nabucodonosor siya mibihag gikan sa Jerusalem sa walo ka gatus ug katloan ug duha ka tawo;

30

Sa ikakaluhaan ug tolo ka tuig ni Nabucodonosor, si Nabuzaradan ang capitan sa magbalantay mibihag pito ka gatus kap-atan ug lima ka mga tawo: ang tanang mga tawo may upat ka libo ug unom ka gatus.

31

¶ Ug nahitabo sa ikakatloan ug pito ka tuig sa pagkabiha ni Joachin nga hari sa Juda, sa ikapulo ug duha ka bulan, sa ikakaluhaan ug lima ka adlaw sa bulan, nga si Evil-merodach nga hari sa Babilonia, sa nahaunang tuig sa iyang paghari, mialsa sa ulo ni Joachin nga hari sa Juda, ug gipagula siya sa bilanggoan;

32

Ug nakigsulti nga maloloy-on kaniya, ug ang iyang trono gipahamutang nga labaw sa trono mga hari nga nanghiuban kaniya didto sa Babilonia,

33

Ug giilisan ang iyang mga saput sa bilanggoan. ug si Joachin diha magkan-anan sa tinapay sa iyang atubangan sa kanunay sa tanang mga adlaw sa iyang kinabuhi:

Lamentations 1


Lamentations Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

¶ Naunsa nga ang ciudad nagalingkod man nga nag-inusara, nga kaniadto puno sa mga tawo! Nahimo siya nga sama sa usa ka babayeng balo, nga daku sa taliwala sa mga nasud! Siya nga kaniadto usa ka princesa sa taliwala sa mga lalawigan nahimo man nga magbubuhis!

2

Siya nagahilak sa hilabihan gayud sa kagabhion, ug ang iyang mga luha anaa sa iyang mga aping; Sa taliwala sa tanan niyang mga hinigugma, siya walay mausa nga makalipay kaniya: Ang tanan niyang mga higala nanagluib kaniya; sila nangahimong mga kaaway niya.

3

Ang Juda nabihag tungod sa mga kagul-anan, ug tungod sa dakung pagkaulipon; Siya nagapuyo sa taliwala sa mga nasud, siya dili makakaplag ug pahulay: Ang tanan niyang mga maglulutos nakaapas kaniya sa taliwala sa mga kalisdanan.

4

Ang mga alagianan sa Sion nanagbalata, tungod kay walay mingadto sa maligdong nga pagkatigum; Ang tanan niyang mga pultahan nabiniyaan, ang iyang mga sacerdote nagapanghupaw: Ang iyang mga ulay gipanagsakit, ug siya sa iyang kaugalingon anaa sa kapaitan.

5

Ang iyang mga kabatok nangahimong mga pangulo, ang iyang mga kaaway nanagmauswagon; Kay siya gisakit ni Jehova tungod sa pagkadaghan sa iyang mga kalapasan: Ang iyang kabataan nga magagmay gipanagbihag ngadto sa atubangan sa kabatok.

6

Ug gikan sa anak nga babaye sa Sion ang tanan niyang pagkahalangdon nawagtang: Ang iyang mga principe nangahimo nga ingon sa mga lagsaw nga wala makakaplag ug sibsibanan, Ug sila nanlakaw nga walay kusog unahan sa maglulutos kanila.

7

Ang Jerusalem nahanumdum diha sa mga adlaw sa iyang kagul-anan ug sa iyang mga pagkaalaut sa tanang mga butang nga iyang nahimut-an nga iyang nahuptan gikan sa mga adlaw nga karaan: Sa diha nga nahulog ang iyang katawohan sa kamot sa kabatok, ug walay mitabang kaniya, Ang mga kabatok nakakita kaniya, nga nanagbiaybiay kaniya diha sa iyang pagkalaglag.

8

Ang Jerusalem nakasala ug daku uyamut; busa siya nahimong ingon sa butang nga mahugaw; Ang tanan nga nagpasidungog kaniya nagatamay na kaniya, tungod kay nakita nila ang iyang pagkahubo: Oo, siya nagapanghupaw, ug mitalikod nga naulaw.

9

Ang iyang kahugaw diha sa iyang mga sidsid; siya wala mahinumdum sa iyang katapusan; Busa siya gihulog sa dakung kahibulongan; siya walay maglilipay: Sud-onga, Oh Jehova, ang akong kagul-anan: kay ang kaaway nagpadaku sa iyang kaugalingon.

10

Ang kabatok nagbuklad sa iyang kamot ibabaw sa tanang mga butang nga iyang nahimut-an: Kay nakita niya nga ang mga nasud mingsulod sa iyang balaang puloy-anan, Nga mahitungod kanila nga imong gisugo nga dili sila pasudlon ngadto sa imong katiguman.

11

Ang tibook niyang katawohan nanghupaw, sila nangita ug tinapay; Ilang gihatag ang ilang nahimut-an nga mga butang nga baylo sa pagkaon aron sa pagpabuhi sa kalag: Tan-awa, Oh Jehova, ug sud-onga kay ako nahimong timawa.

12

¶ Wala bay hinungdan kaninyo, Oh kamong tanan nga nanagpangagi? Sud-onga, ug tan-awa kong aduna bay kasubo nga sama sa akong kasubo, nga gipadangat kanako, Nga gisakit ni Jehova kanako sa adlaw sa iyang mabangis nga kasuko.

13

Gikan sa kahitas-an siya nagpadala ug kalayo sulod sa akong mga bukog, ug kini nakadaug batok kanila; Siya nagladlad ug pukot alang sa akong mga tiil, ako gipabalik niya: Ako gihimo niya nga biniyaan ug maluyahon sa tibook nga adlaw.

14

Ang yugo sa akong mga kalapasan gihigut sa iyang kamot; Sila nalanggikit, ug miabut sa akong liog; siya nakapahuyang sa akong kusog: Ako gitugyan sa Ginoo ngadto sa ilang mga kamot, batok kang kinsa dili ako makahimo sa pagsukol.

15

Gipamiangan sa Ginoo ang tanan nakong makusganong tawo sa taliwala nako; Siya nagpatawag sa balaang pagkatigum batok kanako aron sa pagpigsat sa akong mga batanong lalake: Gitamakan sa Ginoo ang anak nga ulay sa Juda sama sa paggiuk diha sa pug-anan.

16

Tungod niining mga butanga ako mihilak; ang mata ko, ang mata ko nagapaagay ug tubig; Kay ang maglilipay nga unta maoy magpabuhi sa akong kalag halayo man kanako: Ang akong mga anak nangahimong biniyaan, tungod kay ang kaaway nakadaug man.

17

Gibuklad sa Sion ang iyang mga kamot; walay mausa nga makalipay kaniya: Si Jehova nagsugo mahatungod kang Jacob, nga kadtong nanaglibut kaniya mangahimo nga iyang mga kabatok: Ang Jerusalem anaa sa taliwala nila sama sa usa ka butang nga mahugaw.

18

Si Jehova matarung man; tungod kay ako misukol batok sa iyang sugo; Pamati, gipangamuyo ko kaninyo, kamong tanan nga mga katawohan, ug sud-onga ang akong kasubo: Ang akong mga ulay ug ang akong mga batan-ong lalake nahimong mga binihag.

19

Gipatawag ko ang akong mga hinigugma, apan gilimbongan ako nila: Ang akong mga sacerdote ug ang akong mga anciano nangamatay didto sa ciudad, Samtang nanagpangita sila sa ilang makaon aron sa pagpabuhi sa ilang mga kalag.

20

Sud-onga, Oh Jehova; kay ako ania sa kasakitan; ang akong kasingkasing ania sa kasamok; Ang akong kasingkasing nabuyok sa sulod nako; tungod kay ako misukol sa hilabihan gayud: Sa halayong dapit ang espada nagapamatay, sa balay ania ang gutom nga sama sa kamatayon.

21

Sila nakadungog nga ako nagapanghupaw; walay mausa nga makalipay kanako; Ang tanan nako nga mga kaaway nakadungog sa akong kasamok; nalipay sila nga imong gihimo kini: Ipadala mo ang adlaw nga imong gipamantala, ug sila mahimo nga sama kanako.

22

Tugoti nga ang tanan nilang kadautan mahiduol sa imong atubangan; Ug buhata kanila ang sama sa imong gibuhat kanako tungod sa tanan nako nga kalapasan: Kay ang akong mga pagpanghupaw daghan man, ug ang akong kasingkasing nagakaluya.

Lamentations 2


Lamentations Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

¶ Naunsa man nga ang Ginoo nagtabon sa anak nga babaye sa Sion uban sa usa ka panganod sa iyang kasuko! Ug gihulog niya gikan sa langit ngadto sa yuta ang katahum sa Israel, Ug wala mahanundum sa iyang tumbanan sa tiil sa adlaw sa iyang kasuko.

2

Gilamoy sa Ginoo ang tanang mga puloy-anan ni Jacob, ug wala malooy kanila; Iyang gipangguba diha sa iyang kasuko ang mga salipdanan sa anak nga babaye sa Juda; Sila gipanagpukan ngadto sa yuta; gihugawan niya ang gingharian ug ang mga principe niini.

3

Iyang giputol tungod sa iyang mabangis nga kasuko ang tibook sungay sa Israel; Iyang gibutad ang iyang kamot nga too gikan sa atubangan sa kaaway: Ug iyang gisunog si Jacob ingon sa usa ka nagadilaab nga kalayo, nga nagalamoy sa paglibut.

4

Iyang gibusog ang iyang pana ingon sa usa ka kaaway, siya mitindog uban ang too niyang kamot sama sa usa ka kabatok, Ug gipamatay ang tanan nga nahimut-an sa mata: Sulod sa balong-balong sa anak nga babaye sa Sion iyang gibubo ang iyang kaligutgut ingon sa kalayo.

5

Ang Ginoo nahimong sama sa usa ka kaaway, iyang gilamoy ang Israel; Iyang gilamoy ang tanan nga mga palacio niini, iyang gipanglaglag ang iyang mga salipdanan; Ug iyang gipadaghan ang pagbalata ug pagbakho sa anak nga babaye sa Juda.

6

Ug iyang gikuha sa pagkamabangis ang iyang tabernaculo, nga daw ingon sa usa ka tanaman; iyang gilaglag ang iyang dapit nga tigumanan: Si Jehova naghimo nga hikalimtan didto sa Sion ang balaang pagkatigum ug ang adlaw nga igpapahulay, Ug nagtamay sa hari ug sa sacerdote diha sa iyang kasuko.

7

Si Jehova nagsalikway sa iyang halaran, siya nag-ayad sa iyang balaang puloy-anan; Iyang gihatag sa iyang kaaway ang mga kuta sa iyang mga palacio; Sila nanagbanha sulod sa balay ni Jehova, ingon sa adlaw sa maligdong nga pagkatigum.

8

Gitinguha ni Jehova ang paglaglag sa kuta sa anak nga babaye sa Sion; Iyang gikutay ang usa ka pisi, wala niya kuhaa ang iyang kamot gikan sa paglaglag niini: Ug gipabakho niya ang salipdanan ug ang kuta; silang duha nagaanam ug kahuyang.

9

Ang iyang mga ganghaan nangalusno ngadto sa yuta; iyang gilaglag ug gipamunggo ang iyang mga trangka: Ang iyang hari ug ang iyang mga principe atua sa taliwala sa mga nasud diin wala didto ang Kasugaon; Oo, ang iyang mga manalagna wala na makakita ug panan-awon gikan kang Jehova.

10

¶ Ang mga anciano sa anak nga babaye sa Sion nanagyaka sa yuta, ug sila nanaghilum; Sila nanagsaliyab ug abug sa ilang mga ulo; sila nanagbakus ug sako sa ilang mga kaugalingon; Ang mga ulay sa Jerusalem nanagpaduko sa ilang mga ulo sa yuta.

11

Ang akong mga mata nahalap sa mga luha, ang akong kasingkasing nasamok; Ang akong atay gibubo sa yuta, tungod sa pagkalaglag sa anak nga babaye sa akong katawohan, Tungod kay ang mga bata ug ang mga masuso gipanguyapan diha sa kadalanan sa ciudad.

12

Sila nagaingon sa ilang mga inahan: Hain man ang trigo ug vino? Sa diha nga gipanguyapan sila ingon sa mga samaran diha sa kadalanan sa ciudad, Sa diha nga gibubo nila ang ilang kalag sa sabakan sa ilang inahan.

13

Unsa ba ang akong igasaksi alang kanimo? unsa ba ang akong ipanig-ingon kanimo, Oh anak nga babaye sa Jerusalem? Unsa ba ang akong itanding kanimo, aron ako makalipay kanimo, Oh anak nga ulay sa Sion? Kay ang imong samad daku ingon sa dagat: kinsay makaayo kanimo?

14

Ang imong mga manalagna nakakita ug mga bakak ug binuang nga panan-awon alang kanimo: Ug sila wala makapakita sa imong kadautan, sa pagpabalik gikan sa imong pagkabinihag, Apan nakakita alang kanimo ug malimbongon nga mga pulong ug mga hinungdan sa pagkahininginlan ngadto sa laing dapit.

15

Ang tanan nga minglabay nagapakpak sa ilang mga kamot kanimo; Sila nanagsitsit uban ang pagbiaybiay ug nagalingo-lingo sa ilang ulo sa anak nga babaye sa Jerusalem, nga nagaingon: Mao ba kini ang ciudad nga gitawag sa mga tawo Ang kahingpitan sa katahum, Ang kalipay sa tibook nga yuta?

16

Ang tanan mong mga kaaway nagbuka pagdaku sa ilang baba batok kanimo: Sila nagasitsit uban ang pagbiaybiay ug nagapakagut sa ilang mga ngipon; sila nagaingon: Gilamoy namo siya; Sa pagkamatuod mao kini ang adlaw nga atong gipangita; ato nang hikaplagan, kini ato nang nakita.

17

Natibawas na ni Jehova ang iyang tuyo; natuman na niya ang pulong nga iyang gisugo sa mga adlaw nga karaan: Iyang gibungkag, ug siya wala malooy: Ug iyang gihimo aron malipay ang imong kaaway batok kanimo; Gipataas niya ang sungay sa imong mga kabatok.

18

Ang ilang kasingkasing mitu-aw ngadto sa Ginoo: Oh kuta sa anak nga babaye sa Sion, paagaya ang mga luha ingon sa usa ka suba sa adlaw ug gabii; Ayaw hatagi ug pahulay ang imong kaugalingon; ayaw pahunonga ang kalimutaw sa imong mata.

19

Tumindog ka, tiyabaw sa gabii, sa sinugdan sa mga pagtukaw; Ibubo ang imong kasingkasing ingon sa tubig sa atubangan sa nawong sa Ginoo: Bayawa ang imong mga kamot ngadto kaniya alang sa kinabuhi sa imong mga magagmayng kabataan, nga nautas tungod sa kagutom sa ulohan sa tagsatagsa ka dalan.

20

Tan-awa, Oh Jehova, ug sud-onga kong kinsay imong gibuhatan sa ingon! Kan-on ba sa mga babaye ang ilang bunga, ang mga bata nga ginayogyog diha sa ilang mga kamot? Patyon ba ang sacerdote ug ang manalagna didto sa balaang puloy-anan sa Ginoo?

21

Ang batan-on ug tigulang namuyod sa yuta diha sa kadalanan; Ang akong mga ulay ug ang akong mga batan-ong lalake nangapukan pinaagi sa espada; Gipatay mo sila sa adlaw sa imong kasuko; gipatay mo ug wala ka malooy.

22

Gitawag mo, ingon sa adlaw sa maligdong nga pagkatigum, ang akong mga kalisang sa tanang dapit; Ug sa adlaw sa kasuko ni Jehova walay bisan kinsa nga nakagawas kun nahibilin: Kadtong akong ginayogyog ug gialimahan maoy gilamoy sa akong kaaway.

Lamentations 3


Lamentations Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

¶ Ako mao ang tawo nga nakakita sa kasakitan pinaagi sa barahan sa iyang kapungot.

2

Iyang gitultolan ako ug gipalakat ako sa kangitngitan, ug wala sa kahayag.

3

Sa pagkatinuod batok kanako iyang gipaatubang ang iyang kamot sa nakadaghan sa tibook nga adlaw.

4

Ang akong unod ug ang akong panit yang gihimo nga tigulang; iyang gidugmok ang akong mga bukog.

5

Siya nagtukod batok kanako, ug gilibutan ako sa kapaitan ug kasakitan.

6

Gipapuyo niya ako sa mangiub nga mga dapit, sama niadtong dugay na nga nangamatay.

7

Ako gialad niya, aron dili ako makagula; iyang gipabug-at ang akong talikala.

8

Oo, sa pagtiyabaw nako, ug sa pagtawag sa panabang, iyang gipugngan ang akong pag-ampo.

9

Gialad niya sa mga bato nga sinapsapan ang akong mga alagianan; iyang gibaliko ang akong mga dalan.

10

Alang kanako siya sama sa usa ka oso nga nagabanhig, ingon sa usa ka leon sa tago nga mga dapit.

11

Iyang gipatipas ang akong mga alagianan, ug gikuniskunis niya ako; iyang gibuhat ako nga biniyaan.

12

Iyang gibusog ang iyang pana, ug iyang gipahaluna ako ingon sa usa ka ilig-onon alang sa pana.

13

Ang mga udyong sa iyang baslayan gipalagbas sa akong mga amimislon.

14

Ako nahimong kataw-anan sa tibook ko nga katawohan, ug ilang alawiton sa tibook nga adlaw.

15

Gitugob niya ako sa kapaitan, gihubog niya ako sa panyawan.

16

Gidugmok usab niya ang akong mga ngipon sa mga magagmayng bato; gitabonan niya ako sa mga abo.

17

Ug imong gihinginlan ang akong kalag ngadto sa halayo gikan sa kalinaw; ako nalimot na sa kauswagan.

18

Ug ako miingon: Ang akong kusog nawagtang na, ug ang akong paglaum nahanaw gikan kang Jehova.

19

Hinumduman mo ang akong kasakitan ug ang akong pagkaalaut, ang panyawan ug ang apdo.

20

Ang akong kalag nagahandum gihapon kanila, ug gipaubos sa sulod nako.

21

¶ Nahinumdum ako niini sa akong panumduman; busa ako may paglaum.

22

Tungod sa mga mahigugmaongkalolot ni Jehova kita wala mangalaglag, kay ang iyang mga kalooy walay paghubas.

23

Sila ginabag-o sa matag-buntag; daku ang imong pagkamatinumanon.

24

Si Jehova mao ang akong panulondon, nagaingon ang akong kalag; busa anaa kaniya ang akong paglaum.

25

Si Jehova maayo alang kanila nga nagapaabut kaniya, alang sa kalag nga nagapangita kaniya.

26

Maayo nga ang tawo magalaum ug magapaabut sa kahilum sa kaluwasan ni Jehova.

27

Maayo alang sa tawo nga pas-anon niya ang yugo sa iyang pagkabatan-on.

28

Palingkora siya nga mag-inusara ug pahiluma, tungod kay kini iyang gipapas-an kaniya.

29

Ipabutang ang iyang baba sa abug, kong sa ingon niana aduna pay mapaabut.

30

Ipataon niya ang iyang aping kaniya nga nagasagpa; aron siya mapuno gayud sa pagsudya.

31

Kay ang Ginoo dili mosalikway sa walay katapusan.

32

Kay bisan siya nagpaguol, apan siya malooy sumala sa gidaghanon sa iyang mga mahigugmaong-kalolot.

33

Kay siya dili magasakit nga sa kinabubut-on, ni magapasubo sa mga anak sa tawo.

34

Ang pagdugmok sa ilalum sa iyang mga tiil sa tanan nga mga binilanggo sa yuta,

35

Ang pagtungina sa katungod sa usa ka tawo sa atubangan sa nawong sa Labing Hataas,

36

Ang pagbalit-ad sa usa ka tawo sa iyang katungod, dili uyonan ni Jehova.

37

¶ Kinsa kadtong nagaingon, ug nahanabo man, sa diha nga wala magsugo ang Ginoo?

38

Gikan sa baba sa Labing Hataas dili ba mogula ang dautan ug maayo?

39

Ngano man nga nagamahay ang usa ka buhi nga tawo, ang usa ka tawo tungod sa silot sa iyang mga sala?

40

Susihon ta ug sulayan ta ang atong mga dalan, ug mamalik kita ngadto kang Jehova.

41

Bayawon ta ang atong kasingkasing uban ang atong mga kamot ngadto sa Dios sa kalangitan.

42

¶ Kita nakalapas ug nakasukol: wala ka magpasaylo.

43

Nagatabon ka uban sa kasuko, ug nagalutos kanamo: nagapamatay ka, wala ka malooy.

44

Nagatabon ka sa imong kaugalingon sa usa ka panganod, aron walay pag-ampo nga makalahos kanimo.

45

Gihimo mo kami nga sama sa nalug ug sagbut sa taliwala sa mga katawohan.

46

Ang tanan namong mga kaaway nagpabuka pagdaku sa ilang mga baba batok kanamo.

47

Ang kahadlok ug ang gahong mingdangat kanamo, ang kalumpagan ug ang pagkalaglag.

48

Ang akong mata nagapadaligdig ug mga sapa sa tubig, tungod sa pagkalaglag sa anak nga babaye sa akong katawohan.

49

Nagapaagay sa luha ang akong mata, ug walay paghunong, walay pagpahulay,

50

Hangtud si Jehova motan-aw ug mosud-ong gikan sa langit.

51

Ang akong mata nakapasubo sa akong kalag, tungod sa tanang mga anak nga babaye sa akong ciudad.

52

Gigukod ako nila sa hilabihan ingon sa usa ka langgam, sila nga mga kaaway ko sa walay hinungdan.

53

Gibugto nila ang akong kinabuhi sulod sa bilanggoan, ug gisalibay ako ug bato.

54

Ang mga tubig mibanlas ibabaw sa akong ulo; unya miingon ako: Namatay na ako.

55

¶ Ako nagsangpit sa imong ngalan, Oh Jehova, gikan sa kinahiladman nga bilanggoan.

56

Gipatalinghugan mo ang akong tingog: ayaw pagtagoa ang imong igdulungog sa akong pagpangginhawa, sa akong pagtu-aw.

57

Ikaw nagapaduol kanako sa adlaw nga ako nagsangpit kanimo; ikaw nag-ingon: Ayaw kahadlok.

58

Oh Ginoo, naglaban ka sa mga katungod sa akong kalag; gitubos mo ang akong kinabuhi.

59

Oh Jehova, nakakita ka sa akong sayup; hukman mo ang akong katungod.

60

Nakita mo ang tanan nilang mga pagpanimalus ug ang tanan nilang mga lalang batok kanako.

61

Nadungog mo ang ilang pagsudya, Oh Jehova, ug ang tana nilang mga lalang batok kanako,

62

Ang mga ngabil niadtong mingtindog batok kanako, ug ang ilang lalang batok kanako sa tibook nga adlaw.

63

Sud-onga ang ilang paglingkod, ug ang ilang pagtindog; 8 ako mao ang ilang alawiton.

64

Magahatag ka kanila ug usa ka balus, Oh Jehova, sumala sa buhat sa ilang mga kamot.

65

Magahatag ka kanila ug katig-a sa kasingkasing, ang imong tunglo kanila.

66

Magalutos ka kanila sa kasuko, ug laglagon mo sila gikan sa ubos sa mga langit ni Jehova.

Lamentations 4


Lamentations Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

¶ Naunsa nga ang bulawan mialup man! naunsa nga ang lunsay nga bulawan milubad man! Ang mga bato sa balaang puloyanan ginayabo didto sa tagsatagsa ka ulohan sa dalan.

2

Ang bililhong mga anak nga lalake sa Sion, takus ikatanding sa inulay nga bulawan, Naunsa nga sila giisip man nga ingon sa saro nga sa yutang kolonon, ang buhat sa mga kamot sa magkokolon!

3

Bisan pa ang mga irong ihalas mopagula sa ilang suso, mopasuso sa ilang mga itoy; Ang anak nga babaye sa akong katawohan nahimong mabangis, ingon sa mga avestruz sa kamingawan.

4

Ang dila sa bata nga masuso mitapot sa alingagngag sa iyang baba tungod sa kauhaw: Ang magagmayng kabataan mangayo ug tinapay, ug walay tawo nga magatipiktipik sa tinapay kanila.

5

Kadtong nagkaon ug pinili nga kalan-on nangahimong biniyaan didto sa kadalanan: Kadtong nanagtubo sa mapula nga mga panapton minggakus ug mga pundok sa kinalibang.

6

Tungod kay ang kasal-anan sa anak nga babaye sa akong katawohan labing daku kay sa sala sa Sodoma, Nga gilaglag sulod sa usa ka pagpamilok, ug walay mga kamot nga minggunit kaniya.

7

Ang iyang mga halangdon labing maputli kay sa nieve, sila labing maputi kay sa gatas: Sila labing mapula ug lawas kay sa mga rubi, ang ilang kahinlo ingon sa zafiro:

8

Ang ilang nawong maitum kay sa carbon; sila dili maila diha sa kadalanan: Ang ilang mga panit nanapot sa ilang mga bukog; kini nauga nga nahimong ingon sa usa ka pinutol.

9

Kadtong gipamatay pinaagi sa pinuti labing maayo kay niadtong nangamatay sa gutom: Kay kini nagakahunos daw gilagbasan, tungod sa kawalad-on sa mga bunga sa uma.

10

Ang mga kamot sa makalolooy nga mga babaye nanaglata sa kaugalingon nilang mga anak: Sila nahimo nga ilang kalan-on sa pagkalaglag sa anak nga babaye sa akong katawohan.

11

Natuman ni Jehova ang iyang kaligutgut, iyang gibubo ang iyang mabangis nga kasuko; Ug siya nagdaub sa kalayo sa Sion, nga naglamoy sa mga patukoranan niana.

12

Ang mga hari sa yuta wala managpanoo, ni ang tanang pumoluyo sa kalibutan, Nga ang kabatok ug ang kaaway makasulod sa mga pultahan sa Jerusalem.

13

¶ Tungod sa mga sala sa iyang mga manalagna, ug sa mga kasal-anan sa iyang mga sacerdote, Nga nanag-ula sa dugo sa mga matarung diha sa iyang taliwala.

14

Sila nanagsalaag sa kadalanan ingon sa mga buta nga mga tawo, sila nahugawan sa dugo, Sa pagkaagi nga ang mga tawo dili makahikap sa ilang mga saput.

15

Pamahawa kamo, sila mingtiyabaw kanila: Mahugaw! pahawa, pahawa, ayaw paghikapa! Sa diha nga mingkalagiw sila ug mingsalaag, ang mga tawo mingingon sa taliwala sa mga nasud:

16

Sila dili na makapuyo pag-usab dinhi. Ang kasuko ni Jehova nagpapatlaag kanila; siya dili na magtagad pag-usab kanila: Sila wala motahud sa mga pagkatawo sa mga sacerdote, sila wala modapig sa mga anciano.

17

Ang among mga mata naluya sa pagpangita sa kawang namong pagtabang: Sa among pagtukaw kami nagabantay sa usa ka nasud nga dili makaluwas.

18

Sila nangita sa among mga lakang, sa pagkaagi nga kami dili makaadto sa among kadalanan: Ang among katapusan haduol na, ang among mga adlaw natuman na; kay ang among katapusan mingdangat na.

19

Ang among mga manggugukod matulin pa kay sa mga agila sa kalangitan: Sila minggukod kanamo ibabaw sa kabukiran, sila nanagbanhig kanamo sa kamingawan.

20

Ang gininhawa sa among mga ilong, ang dinihog ni Jehova, nadakup sa ilang mga gahong; Nga mahitungod kaniya ming-ingon kami: Ilalum sa iyang landong kami magapuyo sa taliwala sa mga nasud.

21

¶ Pagmaya ug paglipay, Oh anak nga babaye sa Edom, nga nagapuyo sa yuta sa Hus: Ang copa usab moagi nganha kanimo: ikaw mahubog, ug maghubo sa imong kaugalingon.

22

Ang silot sa imong kasal-anan natuman na, Oh anak nga babaye sa Sion; siya dili na modala kanimo pag-usab ngadto sa pagkabinihag: Du-awon niya ang imong kasalanan, Oh anak nga babaye sa Edom; igapadayag niya ang imong mga sala.

Lamentations 5


Lamentations Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

¶ Hinumdumi, Oh Jehova, kong unsay nahitabo kanamo: Sud-onga, ug tan-awa ang among kaulaw.

2

Ang among kabilin nahulog ngadto sa mga dumuloong, Ang among mga balay ngadto sa mga lumalangyaw.

3

Kami mga ilo ug walay mga amahan; Ang among mga inahan nangahimong mga balo.

4

Kami nag-inum sa among tubig nga binayloan sa salapi; Ang among kahoy ginabaligya na kanamo.

5

Ang mga maglulutos kanamo nagaungot sa among mga liog: Kami gikapuyan ug walay pahulay.

6

Among gihatag ang kamot ngadto sa mga Egiptohanon, Ug sa mga Asiriahanon, aron tagbawon sa tinapay.

7

Ang among mga amahan nanagpakasala, ug wala na; Ug among giantus ang ilang kasal-anan.

8

Ang mga sulogoon maoy nagahari kanamo: Walay makaluwas kanamo gikan sa ilang kamot.

9

Makuha namo ang among tinapay uban ang peligro sa among kinabuhi, Tungod sa espada didto sa kamingawan.

10

Ang among panit maitum sama sa usa ka hudno, Tungod sa makasunog nga kainit sa kagutmanan.

11

Ginalugos nila ang mga babaye didto sa Sion, Ang mga ulay sa ciudad sa Juda.

12

Ang mga principe ginabitay pinaagi sa ilang mga kamot: Ang mga nawong sa mga anciano wala tahura.

13

Ang mga batan-ong lalake maoy nanagpas-an sa galingan; Ug ang kabataan gipahiumod sa ilalum sa kahoy.

14

Ang mga anciano namiya sa pultahan, Ang mga batan-ong lalake namiya sa ilang honi.

15

Ang kalipay sa among kasingkasing mihunong na; Ang among sayaw nahimong pagminatay.

16

Ang purongpurong nahulog gikan sa among ulo: Alaut kami kay kami nakasala man!

17

¶ Tungod niini ang among kasingkasing nagakaluya; Tungod niining mga butanga ang among mga mata lubog na.

18

Tungod sa bukid sa Sion, nga mamingaw: Ang mga milo nagalakaw sa ibabaw niana.

19

Ikaw, Oh Jehova, magapabilin sa walay katapusan; Ang imong trono nagapadayon gikan sa kaliwatan ngadto sa kaliwatan.

20

Ngano man nga nalimot ka kanamo sa walay katapusan, Ug mibiya kanamo sa hataas kaayong panahon?

21

Pabalika kami nganha kanimo, Oh Jehova, ug kami mamalik; Bag-oha ang among mga adlaw ingon sa kanhing panahon.

Ezekiel 1


Ezekiel Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

¶ Karon nahitabo sa ikakatloan ka tuig, sa ikaupat ka bulan, sa ikalima ka adlaw sa bulan, samtang diha ako sa taliwala sa mga binihag nga diha sa daplin sa suba sa Chebar, nga ang mga langit nangaabli, ug ako nakakita sa mga panan-awon sa Dios.

2

Sa ikalima ka adlaw sa bulan, nga mao ang ikalima ka tuig sa pagkabihag ni hari Joachin,

3

Ang pulong ni Jehova midangat pagtuyo kang Ezequiel nga sacerdote, anak nga lalake ni Buzi, sa yuta sa mga Caldeahanon sa daplin sa suba sa Chebar; ug ang kamot ni Jehova gitapion kaniya.

4

¶ Ug ako mitan-aw, ug, ania karon, ang usa ka unos migula gikan sa amihanan, usa ka dakung panganod, uban ang kalayo nga nagalimin sa iyang kaugalingon, ug ang usa ka kahayag diha naglibut niana, ug gikan sa taliwala niana dihay ingon sa nagsiga nga ambar, gikan sa taliwala sa kalayo.

5

Ug gikan sa taliwala niini nanggula ang mga may-ong sa upat ka buhing mga binuhat. Ug kini mao ang ilang panagway: Sila may may-ong sa usa ka tawo;

6

Ug ang tagsatagsa may upat ka mga nawong, ug ang tagsatagsa kanila may upat ka mga pako.

7

Ug ang ilang mga tiil maoy mga tiil nga matul-id; ug ang lapalapa sa ilang mga tiil sama sa lapalapa sa tiil sa usa ka nating vaca; ug kini sila nanagpangidlap sama sa pinasinaw nga tumbaga.

8

Ug sila may mga kamot sa usa ka tawo ilalum sa ilang mga pako diha sa ilang upat ka kiliran; ug silang upat may kahimtang sa ilang mga nawong ug sa ilang mga pako sa ingon niini.

9

Ang ilang mga pako nadugtong sa usa ug usa; sila wala moliso sa diha nga sila mipanaw; sila nga tagsatagsa mipanaw sa matul-id ngadto sa unahan.

10

Mahatungod sa may-ong sa ilang mga nawong, sila may nawong sa usa ka tawo; ug silang upat may nawong sa usa ka leon sa kiliran nga too; ug silang upat may nawong sa usa ka vaca diha sa kiliran nga wala; silang upat usab may nawong sa usa ka agila.

11

Ug ang ilang mga nawong ug ang ilang mga pako nabulag dapit sa itaas; ang duruha ka mga pako sa tagsatagsa nadugtong sa usa ug usa, ug ang duruha nagtabon sa ilang mga lawas.

12

Ug sila nga tagsatagsa mipanaw sa matul-id ngadto sa unahan: diin moadto ang espiritu, sila mangadto didto; sila wala moliso sa diha nga sila mipanaw.

13

Mahatungod sa may-ong sa buhing nga binuhat, ang ilang dagway sama sa nagasiga nga baga sa kalayo, ug sama sa dagway sa mga sulo; ang kalayo nagsaka-kanaug sa taliwala sa buhing mga binuhat; ug ang kalayo masiga, ug gikan sa kalayo migula ang kilat.

14

Ug ang buhing mga binuhat mingdalagan ug mingbalik ingon sa dagway sa usa ka pagkidlap sa kilat.

15

¶ Karon sa pagtan-aw ko sa buhing mga binuhat, ania karon, ang usa ka ligid diha sa ibabaw sa yuta tupad sa buhing mga binuhat, nga alang sa tagsatagsa sa upat ka mga nawong niini.

16

Ang dagway sa mga ligid ug sa buhat niini ingon sa usa ka berilo: ug silang upat may usa lamang ka may-ong; ug ang ilang dagway ug ang ilang buhat niini daw ingon sa usa ka ligid nga anaa sa sulod sa usa ka ligid.

17

Sa diha nga kini mipanaw, kini mipanaw sa ilang upat ka gipadulngan: ug sila wala moliso sa diha nga sila mipanaw.

18

Mahatungod sa ilang mga yantas, kini hatag-as kaayo ug makalilisang; ug kining upat may mga yantas nga puno sa mga mata nga nagalibut.

19

Ug sa diha nga mga buhi nga mga binuhat mipanaw, ang mga ligid mingpanaw tupad niini: ug sa diha nga alsahon ang buhing mga binuhat gikan sa yuta, ang mga ligid gialsa usab.

20

Bisan asa ang espiritu moadto, kini ming-adto; didto ang espiritu kinahanglan moadto: ug ang mga ligid gialsa tupad niini; kay ang espiritu sa buhing binuhat diha man sa mga ligid.

21

Sa diha nga kadto mipanaw, kini mipanaw man; ug sa diha nga kadto nanindog, kini nanindog man; ug sa diha nga kadto gialsa gikan sa yuta, ang mga ligid gialsa tupad kanila: kay ang espiritu sa buhing binuhat diha man sa mga ligid.

22

Ug ibabaw sa ulo sa buhi nga binuhat didto ang may-ong sa hawan, sama sa makalilisang nga bildo nga tan-awon, nga binuklad ibabaw sa ilang mga ulo sa itaas.

23

Ug ilalum sa hawan diha ang ilang mga pako natul-id, ang usa paingon sa usa: ang tagsatagsa may duruha nga nagtabon niining kilira, ug ang tagsatagsa may duruha nga nagtabon nianang kilira, sa ilang mga lawas.

24

Ug sa mingpanaw sila, ako nakadungog sa kinapakapa sa ilang mga pako ingon sa hinaganas sa dakung katubigan, ingon sa tingog sa Makagagahum sa ngatanan, usa ka kagahub sa kagubot nga ingon sa kagahub sa usa ka panon: sa diha nga motindog sila, ilang gipahoyhoy ang ilang mga pako.

25

Ug dihay usa ka tingog ibabaw sa hawan nga diha sa ibabaw sa ilang mga ulo: sa diha nga mingtindog sila, gipahoyhoy nila ang ilang mga pako.

26

¶ Ug ibabaw sa hawan nga diha sa ibabaw sa ilang mga ulo mao ang may-ong sa usa ka trono, ingon sa panagway sa usa ka bato nga zafiro; ug diha sa may-ong sa trono mao ang may-ong sa panagway sa usa ka tawo ibabaw niana sa itaas.

27

Ug nakita ko nga ingon sa nagasiga nga ambar, ingon sa panagway sa kalayo sulod niini nga naglibut, gikan sa dagway sa iyang mga hawak ug ngadto sa itaas; ug gikan sa dagway sa iyang mga hawak ug ngadto sa ubos nakita ko ang ingon sa panagway sa kalayo, ug dihay kasiga nga naglibut kaniya.

28

Ingon sa panagway sa balangaw nga anaa sa panganod sa adlaw nga may ulan, mao man ang panagway sa kasidlak nga naglibut. Kini mao ang panagway sa may-ong sa himaya ni Jehova. Ug sa diha nga nakita ko kini, ako miyaub, ug nadungog ko ang usa ka tingog sa usa nga nagsulti.

Ezekiel 2


Ezekiel Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

¶ Ug siya miingon kanako: Anak sa tawo, tumindog ka, ug ako makigsulti kanimo.

2

Ug ang Espiritu misulod kanako sa diha nga siya misulti kanako, ug gipatindog ako, ug ako nakadungog kaniya nga nakigsulti kanako.

3

Ug siya miingon kanako: Anak sa tawo, ipadala ko ikaw ngadto sa mga anak sa Israel, ngadto sa mga nasud nga masuklanon, nga mingsukol batok kanako: sila ug ilang mga amahan nakasala batok kanako bisan hangtud niining maong adlaw.

4

Ug ang mga anak nga magahi ug nawong ug matig-a ug kasingkasing: Ako nagapadala gayud kanimo ngadto kanila; ug ikaw magaingon kanila: Kini mao ang giingon sa Ginoong Jehova.

5

Ug sila, kong sila mamati, kun sila dili mamati (kay sila usa man ka balay nga masukolon), bisan pa niana manghibalo sila nga may usa ka manalagna sa ilang taliwala.

6

¶ Ug ikaw, anak sa tawo, ayaw kahadlok kanila, ni mahadlok sa ilang mga pulong, bisan pa ang mga sampinit ug mga tunok manlagbas kanimo, ug ikaw magapuyo sa taliwala sa mga tanga: ayaw kahadlok sa ilang mga pulong, ni malisang sa ilang mga tinan-awan, bisan sila usa ka balay nga masukolon.

7

Ug ikaw magasulti kanila sa akong mga pulong, kong mamati sila, kun sila dili mamati; kay sila mao ang labing masuklanon.

8

Apan ikaw, anak sa tawo, pamati sa igaingon ko kanimo; dili ka magmasuklanon ingon nianang balay nga masuklanon: bukha ang imong baba, ug kumaon ka nianang ihatag ko kanimo.

9

Ug sa diha nga mitan-aw ako, ania karon, usa ka kamot gituy-od kanako; ug, tan-awa, may usa ka linukot sa usa ka basahon diha niana;

10

Ug iyang gibuklad kini sa akong atubangan: ug gisulatan kini sa sulod ug sa gawas; ug didto nahisulat ang mga pagminatay, ug pag-agulo, ug panghimaraut.

Ezekiel 3


Ezekiel Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

¶ Ug siya miingon kanako: Anak sa tawo, kan-a kanang imong nakita: kan-a kining linukot, ug lumakat ka, sulti ngadto sa balay sa Israel.

2

Busa gibuka ko ang akong baba, ug iyang gipakaon kanako ang linukot.

3

Ug siya miingon kanako: Anak sa tawo, pakan-a ang imomg tiyan, ug pun-a ang imong ginhawaan niining linukot nga akong gihatag kanimo. Unya ako mikaon niini, ug sa akong baba kini ingon sa katam-is sa dugos.

4

Ug siya miingon kanako: Anak sa tawo, lakaw, umadto ka sa balay sa Israel, ug makigsulti ka sa akong mga pulong kanila.

5

Kay ikaw wala ipadala ngadto sa usa ka katawohan nga lain ug sinultihan ug sa usa ka malisud nga pinulongan, kondili sa balay lamang sa Israel;

6

Dili ngadto sa daghang mga katawohan nga lain ug sinultihan ug sa usa ka malisud nga pinulongan, kansang mga pulong dili mo masabut. Sa pagkamatuod kong ikaw ipadala ko kanila, sila mamati kanimo.

7

Apan ang balay sa Israel dili mamati kanimo; kay sila dili mamati kanako: kay ang tibook balay sa Israel magahi ug agtang, ug matig-a sa kasingkasing.

8

Ania karon, gipagahi ko ang imong nawong, batok sa ilang mga nawong, ug ang imong agtang gipagahi ko batok sa ilang mga agtang.

9

Maingon nga ang diamante magahi pa kay sa santik mao nga gipagahi ko ang imong agtang: ayaw kahadlok kanila, ni malisang sa ilang mga tinan-awan, bisan sila masuklanon nga balay.

10

Labut pa siya miingon kanako: Anak sa tawo, ang tanan ko nga mga pulong nga akong isulti kanimo dawata sa imong kasingkasing, ug pamatia sa imong mga igdulungog.

11

Ug umadto ka, umadto ka kanila nga mga binihag, ngadto sa mga anak sa imong katawohan, ug sultihi sila, ug suginli sila: Kini mao ang giingon sa Ginoong Jehova: kong mamati sila, kun sila dili ba mamati.

12

Unya giagaw ako sa Espiritu; ug ako nga nadungog diha sa luyo ko ang tingog sa daku nga pagkanuos, nga nagaingon: Dalayegon ang himaya ni Jehova gikan sa iyang dapit.

13

Ug nadungog ko ang kinapakapa sa mga pako sa buhing mga binuhat sa nanagkasaghid sila sa usa ug usa, ug ang kinagalkal sa mga ligid nga diha sa ilang tupad, ug bisan pa ang dinaguok sa daku nga pagkanuos.

14

Busa giagaw ako sa Espiritu ug gidala ako sa halayo; ug ako milakaw uban ang kapaitan, diha sa kainit sa akong espiritu; ug ang kamot ni Jehova mabug-at sa ibabaw nako.

15

Unya ako miabut kanila nga mga binihag didto sa Tel-abib, nga nanagpuyo sa daplin sa suba sa Chebar, ug sa dapit diin sila magpuyo; ug ako milingkod didto sa ilang taliwala nga nahibulong sulod sa pito ka adlaw.

16

¶ Ug nahitabo sa tapus ang pito ka adlaw, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

17

Anak sa tawo, gihimo ko ikaw nga magbalantay alang sa balay sa Israel: busa pamati sa pulong sa akong baba, ug hatagi sila ug pagpasidaan gikan kanako.

18

Sa diha nga ako moingon sa tawong dautan: Sa pagkamatuod ikaw mamatay: ug ikaw wala maghatag kaniya ug pagpasidaan ni magsulti sa pagbadlong sa dautan gikan sa mangil-ad niyang dalan, aron sa pagluwas sa iyang kinabuhi; ang maong tawo nga dautan mamatay sa iyang kasal-anan; apan ang iyang dugo pagapanilngon ko diha sa imong kamot.

19

Apan kong ikaw magapasidaan sa dautan, ug siya dili mobiya sa iyang pagkadautan, ni sa iyang dautan nga dalan, siya mamatay sa iyang kasal-anan, apan ikaw naluwas mo ang imong kalag.

20

Ingon man, sa diha nga ang usa ka tawong matarung motalikod gikan sa iyang pagkamatarung, ug magapakasala ug ako nagabutang ug kapangdolanan sa iyang atubangan, siya mamatay: tungod kay ikaw wala maghatag kaniya ug pagpasidaan, siya mamatay sa iyang sala, ug ang iyang mga matarung nga buhat nga iyang nahimo dili na pagahinumduman; apan ang iyang dugo papapanilngon ko diha sa imong kamot.

21

Apan, kong ikaw magapasidaan sa tawo nga matarung, aron ang matarung dili makasala, ug siya dili makasala, siya sa pagkatinuod mabuhi, tungod kay siya midawat sa pagpasidaan, ug ikaw naluwas mo ang imong kalag.

22

¶ Ug ang kamot ni Jehova gitapion kanako; ug siya miingon kanako: Tindog, lakaw ngadto sa kapatagan, ug didto ako makigsulti kanimo.

23

Unya ako mitindog, ug miadto sa kapatagan: ug, ania karon, ang himaya ni Jehova didto man, ingon sa himaya nga akong nakita sa daplin sa suba sa Chebar; ug ako miyaub.

24

Unya ang Espiritu misulod kanako, ug nagpatindog kanako sa akong mga tiil; ug siya nakigsulti kanako, ug miingon kanako: Lakaw, takpi ang imong kaugalingon sulod sa imong balay.

25

Apan ikaw, anak sa tawo, ania karon, ikaw pagagapuson nila, ug ikaw ilanggikit kanila ug ikaw dili makagawas gikan sa ilang taliwala:

26

Ug ang imong dila ipatapot ko sa alingagngag sa imong baba, aron ikaw mahimong amang, ug ikaw dili mahimong magbabadlong kanila; kay sila maoy usa ka balay nga masuklanon.

27

Apan sa diha nga ako makigsulti kanimo, ablihan ko ang imong baba, ug ikaw moingon kanila: Kini mao ang giingon sa Ginoong Jehova: Siya nga nagapamati, papamatia siya; ug siya nga nagadumili sa pagpamati padumilia siya: kay sila maoy usa ka balay nga masuklanon.

Ezekiel 4


Ezekiel Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

¶ Ikaw usab, anak sa tawo, magkuha ka ug usa ka tisa, ug ipahamutang mo kana sa imong atubangan, ug dibuhoon mo sa ibabaw niana ang usa ka ciudad, bisan pa ang Jerusalem.

2

Ug sulongon mo kana ug magtukod ka ug mga kuta batok niana, ug maghimo ka ug usa ka salipdanan batok niana; ug ipahamutang usab ang mga campo batok niana; ug palibutan mo sa mga troso-nga-iglulumpag batok niana.

3

Ug magkuha ka alang kanimo ug usa ka palid nga puthaw, ug ibutang kana ingon nga usa ka kuta nga puthaw sa taliwala nimo ug sa ciudad: ug ipatumong mo ang imong nawong niana, ug kana pagasulongon, ug asdangon mo kana. Kini mao ang timaan alang sa balay sa Israel.

4

Labut pa humigda ka sa imong wala nga kilid, ug ibutang ang kasal-anan sa balay sa Israel sa ibabaw niana; sumala sa gidaghanon sa mga adlaw nga magahigda ka niana, ikaw magapas-an sa ilang kasal-anan.

5

Kay akong gibutang kanimo ang mga tuig sa ilang kasal-anan nga ingon lamang sa gidaghanon sa pipila ka adlaw, bisan totolo ka gatus ug kasiyaman ka adlaw: mao usab ang imong pagdala sa kasal-anan sa balay sa Israel.

6

Ug ingon man, sa diha nga ikaw makatuman na niini, ikaw mohigda sa imong too nga kilid, ug magadala ka sa kasal-anan sa balay sa Juda: kap-atan ka adlaw, ang tagsatagsa ka adlaw alang sa usa ka tuig, ako nagtudlo niana kanimo.

7

Ug ipatumong mo ang imong nawong ingon sa pagsulong mo sa Jerusalem, uban sa imong bukton nga walay tabon; ug ikaw magapanagna batok niana.

8

Ug, ania karon, gibaksan ko ikaw ug mga higut, ug dili ka magliso gikan sa usa ka kilid ngadto sa usa, hangtud nga ikaw makatapus sa mga adlaw sa imong pagsulong.

9

¶ Magbalon ka usad ug trigo, ug cebada, ug mga patani, ug mga balatong ug dawa, ug mga espelta, ug ibutang kini sa usa ka sudlanan, ug magbuhat ka ug tinapay niana; sumala sa gidaghanon sa mga adlaw nga ikaw magahigda nga magatakilid, bisan totolo ka gatus ug kasiyaman ka adlaw, magakaon ka niana.

10

Ug ang kalan-on mo nga imong pagakan-on pagatimbangon, kaluhaan ka siclo sa usa ka adlaw: sa matag-panahon magakon ka niana.

11

Ug magainum ka ug tubig nga tinakus, ang ikaunom ka bahin sa usa ka hin: sa matag-panahon magainum ka.

12

Ug magakaon ka niana ingon sa mga tinapay nga cebada, ug lutoon mo kana sa atubangan sa ilang mga mata uban sa kinalibang nga magagula gikan sa tawo.

13

Ug si Jehova miingon: Bisan sa ingon niana ang mga anak sa Israel, magakaon sa ilang tinapay nga mahugaw, sa taliwala sa mga nasud, diin pagaabogon ko sila.

14

Unya miingon ako: Ah Ginoong Jehova! ania karon, ang akong kalag wala gayud mahugawi; kay gikan sa akong pagkabatan-on bisan hangtud karon wala ako makakaon nianang namatay sa iyang kaugalingon, kun sa kinuniskunis sa mga mananap; ni misulod sa akong baba ang dulumtanan nga unod.

15

Unya siya miingon kanako: Tan-awa, ako naghatag kanimo ug kinalibang sa vaca nga ilis sa kinalibang sa tawo, ug magaandam ka sa imong tinapay sa ibabaw niana.

16

Labut pa siya miingon kanako: Anak sa tawo, ania karon, putlon ko ang gisaligan sa tinapay sa Jerusalem: ug sila magakaon sa tinapay nga tinimbang, ug uban ang kahadlok; ug sila magainum sa tubig nga tinakus, ug uban ang kalisang.

17

Aron sila makulangan sa tinapay ug tubig, ug magakalisang ang usa ug usa, ug magakaut-ut tungod sa ilang kasal-anan.

Ezekiel 5


Ezekiel Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

¶ Ug ikaw, anak sa tawo, magkuha ka ug usa ka mahait nga pinuti; ang ingon sa navaja alang sa mag-aalot, kuhaon mo kana alang kanimo, ug isaghid kana sa imong ulo ug sa imong bungot: unya magkuha ka ug timbangan sa pagtimbang, ug bahina ang buhok.

2

Imong sunogon sa kalayo ang ikatolo ka bahin diha sa kinataliwad-an sa ciudad, sa diha nga ang mga adlaw sa pagsulong matuman na; ug kuhaon mo ang ikatolo ka bahin, ug ilibut mo kini nga pagatagudtagoron sa pinuti; ug ang usa nga ikatolo ka bahin isaliyab mo sa hangin, ug pagaibton ko ang akong espada sunod kanila.

3

Ug magkuha ka niana ug pipila lamang ang gidaghanon, ug ihigot mo sila sa mga sidsid sa imong bisti.

4

Ug gikan niini magkuha ka pag-usab, ug itugpo kana sa taliwala sa kalayo, ug sunoga sila sa kalayo; kay gikan niana mogula ang kalayo ngadto sa tibook balay sa Israel.

5

¶ Mao kini ang giingon sa Ginoong Jehova: Mao kini ang Jerusalem; gipahamutang ko siya sa taliwala sa mga nasud, ug ang kayutaan nagalibut kaniya.

6

Ug siya misukol batok sa akong tulomanon pinaagi sa pagbuhat ug kadautan labi pa kay sa mga nasud, ug batok sa akong kabalaoran labaw pa kay sa kayutaan nga nagalibut kaniya; kay sila nanagdumili sa akong mga tulomanon, ug mahitungod sa akong kabalaoran, sila wala maglakaw diha niana.

7

Busa sa ingon niana misulti ang Ginoong Jehova: Tungod kay kamo samokan labaw pa kay sa mga nasud nga nagalibut kaninyo, ug wala magalakaw sa akong kabalaoran, ni magbantay sa akong mga tulomanon, ni magbuhat sumala sa mga tulomanon sa mga nasud nga nagalibut kaninyo;

8

Busa mao kini ang giingon sa Ginoong Jehova: Ania karon, ako, ako gayud, batok kanimo; ug ipakanaug ko ang mga paghukom sa taliwala nimo sa atubangan sa mga nasud.

9

Ug buhaton ko kanimo kadtong wala pa nako mahimo, ug sa sama niana dili na ako magabuhat pag-usab, tungod sa tanan nimong mga dulumtanan.

10

Busa ang mga amahan magakaon sa mga anak sa taliwala nimo, ug ang mga anak magakaon sa ilang mga amahan; ug ipakanaug ko ang mga paghukom kanimo; ug ang tibook nga mahibilin kanimo pagapatlaagon ko ngadto sa tanang mga hangin.

11

Tungod niini, ingon nga ako buhi nagaingon ang Ginoong Jehova, sa pagkamatuod, tungod kay gihugawan mo ang akong balaang puloy-anan sa tanan mo nga makapaluod nga mga butang, ug sa tanan mong mga dulumtanan, busa pagapakunhoron ko ikaw; ni pagawason ko ikaw sa akong mata, ug ako usab dili malooy kanimo.

12

Ang ikatolo ka bahin kanimo mamatay sa kamatay, ug ang uban sa gutom sila pagaut-uton diha sa imong taliwala; ug ang ikatolo ka bahin mapukan pinaagi sa espada sa libut kanimo; ug pagapatlaagon ko ang ikatolo usab ka bahin ngadto sa tanang mga hangin, ug pagaibton ko ang espada sunod kanila.

13

Ingon niana ang akong kasuko mamatuman, ug akong pahunongon ang akong kaligutgut diha kanila, ug ako mamatagbaw: ug sila mahibalo nga ako, si Jehova, nagsulti sa akong pagsingkamot sa diha nga natuman na ang akong kasuko sa ibabaw nila.

14

Labut pa buhaton ko ikaw nga biniyaan ug usa ka kaulawan sa taliwala sa mga nasud nga nagalibut kanimo, sa mga mata sa tanan nga managpangagi.

15

Busa kana mahimong usa ka kaulawan ug usa ka pagyubit, usa ka pagtulon-an ug usa nga makapahibulong, alang sa mga nasud nga nagalibut kanimo, sa diha nga ipakanaug ko ang mga paghukom kanimo sa kasuko ug sa kaligutgut, ug sa mapintas nga mga pagbadlong (Ako, si Jehova, namulong niini);

16

Sa diha nga ipadala ko sa ibabaw nila ang dautan nga mga udyong sa gutom, nga alang sa pagkalaglag, nga akong ipadala aron sa paglaglag kaninyo. Ug padakuon ko ang gutom diha kaninyo, ug putlon ko ang inyong gisaligan sa tinapay.

17

Ug ipadala ko kaninyo ang gutom ug dautan nga mga mananap, ug sila magapasubo kanimo; ug ang kamatay ug ang dugo molatas kanimo; ug magadala ako ug espada diha kanimo: Ako, si Jehova, namulong niini.

Ezekiel 6


Ezekiel Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, ipaatubang ang imong nawong ngadto sa mga bukid sa Israel, ug panagna batok kanila,

3

Ug umingon ka: Kamong mga bukid sa Israel, pamati sa pulong sa Ginoong Jehova: Mao kini ang giingon sa Ginoong Jehova ngadto sa mga bukid ug sa mga bungtod, sa mga suba ug sa mga walog: Ania karon, ako, ako gayud, magadala ug espada sa ibabaw ninyo, ug lumpagon ko ang inyong mga hatag-as nga dapit.

4

Ug ang inyong mga halaran mahimong biniyaan, ug ang inyong mga larawan-sa-adlaw mangadugmok; ug akong ihulog ang inyong mga minatay sa atubangan sa inyong mga dios-dios.

5

Ug akong hayaon ang mga minatay sa mga anak sa Israel sa atubangan sa ilang mga dios-dios; ug akong isabwag ang inyong mga bukog libut sa inyong mga halaran.

6

Sa tanan ninyong mga puloy-anan ang mga ciudad pagagun-obon, ug ang hatag-as nga mga dapit mahimong biniyaan; aron ang inyong mga halaran pagagun-obon ug pagabiyaan, ug ang inyong mga dios-dios mangadugmok ug masalanta, ug ang inyong mga larawan-sa-adlaw pagaputlon, ug ang inyong mga buhat mangawagtang.

7

Ug ang mga pinatay mangatumba sa taliwala ninyo, ug kamo makaila nga ako mao si Jehova.

8

¶ Bisan pa niana ako magabilin ug salin, aron kamo adunay uban nga makagawas sa espada sa taliwala sa mga nasud, sa diha nga kamo pagapatlaagon latas sa kayutaan.

9

Ug kadtong uban kaninyo nga makagawas mahinumdum kanako sa taliwala sa mga nasud diin didto pagadad-on sila nga mga binihag, sa unsang paagi nga nadugmok ako tungod sa ilang makihilawason nga kasingkasing, nga mibulag kanako, ug uban sa ilang mga mata, nga nakighilawas sa ilang mga dios-dios: ug sila magaayad sa ilang kaugalingon diha sa ilang atubangan tungod sa kadautan nga ilang nahimo sa ilang tanan nga mga dulumtanan.

10

Ug sila makaila nga ako mao si Jehova: ako wala magapamulong sa kawang lamang nga buhaton ko gayud kanila kining kadautan.

11

¶ Mao kini ang giingon ni Jehova nga Dios: Ihampak ang imong kamot, ug iyatak ang imong tiil, ug umingon ka: Alaut! tungod sa tanang dautan nga mga dulumtanan sa balay sa Israel; kay sila mangapukan pinaagi sa espada, pinaagi sa gutom, ug pinaagi sa kamatay.

12

Kadtong atua sa halayo mamatay sa kamatay; ug kadtong ania sa haduol mapukan pinaagi sa espada; ug ang mahabilin ug ang giatangan mamatay pinaagi sa gutom: sa ingon niana matibawas nako ang akong kapungot batok kanila.

13

Ug kamo makaila nga ako mao si Jehova, sa diha nga ang ilang mga minatay pagahayaon sa taliwala sa ilang mga dios-dios nga magalibut sa ilang mga halaran, ibabaw sa tagsatagsa ka hataas nga bungtod, sa tanang kinatumyan sa kabukiran, ug ilalum sa tagsatagsa ka lunhaw nga kahoy, ug ilalum sa tagsatagsa ka madasok nga kahoyng encina, ang mga dapit diin sila nanagdulot ug matam-is nga pahumot sa tanan nilang mga dios-dios.

14

Ug akong tuy-oron ang akong kamot diha kanila, ug ang yuta buhaton nga kamingawan ug awa-aw, gikan sa kamingawan paingon sa Diblath, ngadto sa tanan nilang mga puloy-anan; ug sila makaila nga ako mao si Jehova.

Ezekiel 7


Ezekiel Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

¶ Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Ug ikaw, anak sa tawo, mao kini ang giingon sa Ginoong Jehova ngadto sa yuta sa Israel: Usa ka katapusan: ang katapusan miabut sa upat ka nasikohan sa yuta.

3

Karon ang katapusan anaa sa ibabaw nimo, ug ipadala ko ang akong kasuko diha kanimo, ug hukman ko ikaw sumala sa imong mga dalan; ug dad-on ko sa ibabaw nimo ang tanan mong mga dulumtanan.

4

Ug ang akong mata dili mopagawas kanimo, ni malooy ako; apan dad-on ko ang imong mga dalan diha kanimo, ug ang imong mga dulumtanan maanha sa imong taliwala: ug kamo makaila nga ako mao si Jehova.

5

Mao kini ang giingon sa Ginoong Jehova: Usa ka dautan, ang mao lamang nga dautan, tan-awa kana miabut na.

6

Usa ka katapusan miabut na, ang katapusan miabut na; kana nahigmata batok kanimo; tan-awa, kana miabut.

7

Ang imong pagkahinukman miabut na kanimo, Oh pumoluyo sa yuta: ang panahon miabut na, ang adlaw nagkahaduol, ang adlaw sa kagubut, ug dili sa malipayong pagsinggit, diha sa mga bukid.

8

Karon sa hamubo nga panahon ibubo ko ang akong kasuko diha kanimo ug tumanon ko ang akong kaligutgut batok kanimo, ug hukman ko ikaw sumala sa imong mga dalan; ug dad-on ko sa ibabaw nimo ang tanan mong mga dulumtanan.

9

Ug ang akong mata dili mopagawas, ni magabaton ako ug kalooy: dad-on ko diha kanimo sumala sa imong mga dalan; ug ang imong mga dulumtanan maanha sa imong taliwala; Ug kamo makaila nga ako, si Jehova, nagahampak man.

10

Ania karon, ang adlaw, tan-awa, kini miabut na: ang imong pagahinukman migula na; ang sungkod namulak, ang pagpalabilabi namutot.

11

Ang pagpanlupig mibangon sa pagkahimong usa ka sungkod sa kadautan; walay usa kanila nga mahibilin, ni sa ilang panon sa katawohan, ni sa ilang bahandi: ni aduna pay pagkahalangdon sa taliwala nila.

12

Ang panahon miabut na, ang adlaw nagakahaduol: ayaw tugoti nga magakalipay ang pumapalit, ni pagasub-on ang magbabaligya; tungod kay ang kasuko anaa sa tibook panon sa katawohan niana.

13

Kay ang magbabaligya dili mouli niana nga gibaligya na, bisan sila buhi pa: kay ang panan-awon nagahisgot mahitungod sa tibook panon sa katawohan niana, nga walay usa nga mobalik; ni aduna pay magapalig-on sa iyang kaugalingon sa kadautan sa iyang kinabuhi.

14

Ilang gihuyop na ang trompeta, ug ipaandam na ang tanan; apan walay mausa nga miadto sa gubat; tungod kay ang akong kasuko anaa sa tibook katawohan niana.

15

Ang espada anaa sa gawas, ug ang kamatay ug ang gutom ania sa sulod: kadtong atua sa kapatagan mamatay pinaagi sa espada; ug kadtong atua sa ciudad, ang gutom ug kamatay maoy molamoy kaniya.

16

¶ Apan kadtong makagawas gikan kanila makagawas man, ug mangadto sa mga bukid ingon sa mga salampati sa kawalogan, sila nga tanan manag-agulo, ang tagsatagsa tungod sa iyang kasal-anan.

17

Ang tanang mga kamot mangaluya, ug ang tanang mga tuhod mangahuyang ingon sa tubig.

18

Sila usab managbakus ug sako sa ilang mga kaugalingon, ug ang kalisang motabon kanila; ug ang kaulaw anha sa tanang mga nawong, ug ang kaupaw anha sa tanan nilang mga ulo.

19

Ilang igasalibay ang ilang salapi diha sa kadalanan, ug ang ilang bulawan maingon sa butang nga mahugaw; ang ilang salapi ug ang ilang bulawan dili makaluwas kanila sa adlaw sa kaligutgut ni Jehova: sila dili makatagbaw sa ilang mga kalag, ni makabusog sa ilang mga tiyan; tungod kay kana nahimong kapangdolan sa ilang pagkadautan.

20

Mahatungod sa kaanyag sa iyang dayandayan, iyang gipahamutang kana sa iyang kahalangdon; apan sila nagbuhat sa mga larawan sa ilang mga dulumtanan ug sa ilang mga talamayon nga mga butang niini: busa kana gihimo ko kanila ingon nga usa ka butang mahugaw.

21

Ug akong ihatag kana ngadto sa mga kamot sa mga lumalangyaw aron mahimong tukbonon, ug ngadto sa mga tawong dautan sa yuta aron mahimong inagaw; ug sila magapanamastamas niana.

22

Ang akong nawong ilingiw ko usab gikan kanila, ug sila manamastamas sa akong tinago nga dapit: ug ang mga tulisan mosulod niana, ug manamastamas niana.

23

¶ Buhata ang talikala; kay ang yuta napuno sa mga dugoong pagpamatay, ug ang ciudad napuno sa pagpanlupig.

24

Tungod niini dad-on ko ang labing dautan sa mga nasud, ug sila magapanag-iya sa ilang mga balay: pahunongon ko usab ang pagpalabilabi sa makusganon: ug ang balaan nilang mga dapit panamastamasan.

25

Ang pagkalaglag miabut na; ug sila mangita sa pakigdait; ug walay hipalgan.

26

Ang kadautan moabut ibabaw sa kadautan, ug ang hulongihong anha sa hulongihong: ug sila mangita sa usa ka panan-awon sa manalagna; apan ang Kasugoan mawagtang gikan sa sacerdote, ug ang tambag mawagtang gikan sa mga anciano.

27

Ang hari magabangotan ug ang principe pagasul-oban sa kasub-anan, ug ang mga kamot sa katawohan sa yuta pagasamokon: buhaton ko kanila ang ingon sa ilang buhat, ug sila ang pagahukman ko sumala sa ilang kinaiya, ug sila makaila nga ako mao si Jehova.

Ezekiel 8


Ezekiel Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

¶ Ug nahitabo sa ikaunom ka tuig, sa ikaunom ka bulan, sa ikalima ka adlaw sa bulan, sa diha nga naglingkod ako sa akong balay, ug naglingkod sa akong atubangan ang mga anciano sa Juda, nga ang kamot sa Ginoong Jehova nahulog sa ibabaw nako.

2

Unya ako mitan-aw, ug, ania karon, ang usa ka may-ong sa panagway sa kalayo; gikan sa panagway sa iyang mga hawak ug ngadto sa ubos, kalayo; ug gikan sa iyang hawak ug ngadto sa itaas, ingon sa panagway sa kasiga, daw ingon sa nagasiga nga ambar.

3

Ug siya mipagula sa dagway sa usa ka kamot, ug gigunitan ako pinaagi sa usa ka pungpong sa buhok sa akong ulo; gialsa ako sa Espiritu sa taliwala sa yuta ug sa langit, ug gidala ako sa mga panan-awon sa Dios paingon sa Jerusalem, ngadto sa pultahan sa ganghaan sa labing nahasulod nga sawang nga nagalantaw ngadto sa amihanan; diin diha ang lingkoranan sa larawan sa pangabugho, nga nagahagit sa pangabugho.

4

Ug, ania karon, ang himaya sa Dios sa Israel didto man, sumala sa panagway nga nakita ko didto sa kapatagan.

5

Unya siya miingon kanako: Anak sa tawo, iyahat ang imong mga mata karon sa dalan paingon sa amihanan. Busa akong giyahat ang akong mga mata sa dalan paingon sa amihanan, ug ania karon, dapit sa amihanang pultahan sa halaran diha sa ganghaan kining larawan sa pangabugho.

6

Ug siya miingon kanako: Anak sa tawo, nakakita ba ikaw sa ilang gibuhat? bisan ang dagkung mga dulumtanan sa balay sa Israel ginabuhat dinhi, aron ako magpahilayo gikan sa akong balaang puloy-anan? apan makakita pa ikaw pag-usab ug uban pang dagku nga mga dulumtanan.

7

¶ Ug iyang gidala ako sa pultahan sa sawang; ug sa pagtan-aw ko, ania karon, may usa ka lungag sa kuta.

8

Unya siya miingon kanako: Anak sa tawo, buhoan mo karon ang kuta: ug sa nabuhoan ko ang kuta, ania karon, ang pultahan.

9

Ug siya miingon kanako: Sulod, ug tan-awa ang dautan nga mga dulumtanan nga gibuhat nila dinhi.

10

Busa ako misulod ug nakita ko; ug ania karon, ang tanan nga dagway sa mga butang nga nagakamang, ug mga mananap nga dulumtanan, ug ang tanang mga dios-dios sa balay sa Israel, gipasundayag paglibut diha sa kuta.

11

Ug didto mitindog sa ilang atubangan ang kapitoan ka mga tawo sa mga anciano sa balay sa Israel; ug sa taliwala nila mitindog si Jaazanias, ang anak nga lalake ni Safan, ang tagsatagsa ka tawo uban sa iyang incensario diha sa iyang kamot; ug ang kahumot sa panganod sa incienso miutbo sa itaas.

12

Unya siya miingon kanako: Anak sa tawo, nakita mo ba ang ginabuhat sa mga anciano sa Israel didto sa mangitngit, ang tagsatagsa ka tawo diha sa sulod sa iyang hunahuna? kay sila nagaingon: Si Jehova dili makakita kanamo; si Jehova mibiya sa yuta.

13

¶ Siya miingon usab kanako: Ikaw makakita pa gayud pag-usab ug uban pang dagku nga mga dulumtanan nga ilang gibuhat.

14

Unya iyang gidala ako ngadto sa alagianan sa ganghaan sa balay ni Jehova nga nagpaingon sa amihanan; ug ania karon, may naglingkod didto nga mga babaye nga nagahilak mahatungod kang Tammuz.

15

Unya miingon siya kanako: Nakita mo ba kini, Oh anak sa tawo? ikaw makakita pa gayud pag-usab ug labi pang dagku nga mga dulumtanan kay niini.

16

Ug iyang gidala ako ngadto sa sulod nga sawang sa balay ni Jehova; ug ania karon, diha sa ganghaan sa templo ni Jehova, sa kinatung-an sa alagianan ug sa halaran, may haduol sa kaluhaan ug lima ka tawo, uban ang ilang boko-boko nga gipatalikod sa templo ni Jehova, ug ang ilang mga nawong gipaatubang sa silangan; ug sila nanagsimba sa adlaw nga nanag-atubang sa silangan.

17

Unya siya miingon kanako: Nakita mo ba kini Oh anak sa tawo? diyutay ba nga butang alang sa balay sa Juda nga gibuhat man nila dinhi ang mga dulumtanan? kay ang yuta gipuno nila sa pagpanlupig ug mingbalitok pag-usab sa paghagit kanako sa kasuko: ug ania karon, ilang gibutang sa ilang ilong ang sanga.

18

Busa himoon ko usab ang kapungot; ang akong mata dili magpagawas, ni malooy ako; ug bisan sila magatu-aw sa akong mga igdulungog uban ang usa ka dakung tingog, bisan pa niana dili ako mamati kanila.

Ezekiel 9


Ezekiel Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

¶ Unya siya misinggit sa akong mga igdulungog uban ang usa ka makusog nga tingog, nga nagaingon: Paduola ninyo kadtong nanagbantay sa ciudad, ang tagsatagsa ka tawo uban ang iyang makalaglag nga hinagiban diha sa iyang kamot.

2

Ug, ania karon, ang unom ka tawo nanggula gikan sa alagianan sa ibabaw nga pultahan, nga nahamutang paingon sa amihanan, ang tagsatagsa ka tawo uban ang igpapatay nga hinagiban diha sa iyang kamot; ug ang usa ka tawo diha sa taliwala nila nga sinul-oban sa lino, uban ang sudlanan sa tinta sa magsusulat diha sa iyang kiliran. Ug sila mingsulod ug mingtindog tupad sa halaran nga tumbaga.

3

Ug ang himaya sa Dios sa Israel, mikayab gikan sa querubin, diin kini nahimutang sa ibabaw niini, ngadto sa pagsulod mo sa balay: ug siya mitawag sa tawo nga nagsaput ug lino, nga may sudlanan sa tinta sa magsusulat diha sa iyang kiliran.

4

Ug si Jehova miingon kaniya: Lumakaw ka latas sa taliwala sa ciudad, latas sa taliwala sa Jerusalem, ug ibutang ang usa ka timaan sa mga agtang sa mga tawo nga nagapanghupaw ug nagatiyabaw tungod sa tanang mga dulumtanan nga ginabuhat sa taliwala niini.

5

¶ Ug ngadto sa uban miingon siya sa akong pagdungog: Lumakaw kamo sunod kaniya latas sa ciudad, ug manigbas kamo: ayaw pagtugoti nga ang inyong mga mata magapagawas, ni malooy kamo.

6

Patya gayud pagtibawas ang tawong tigulang, ang lalake nga batan-on ug ang ulay, ug ang mga bata ug ang mga babaye; apan ayaw pagduol kamo sa bisan kinsang tawo nga kaniya anaa ang timaan: ug sumugod kamo diha sa akong balaan nga puloy-anan. Unya gisugdan nila ang mga tigulang tawo nga diha sa atubangan sa balay.

7

Ug siya miingon kanila: Hugawi ang balay, ug pun-a ang mga sawang sa mga pinatay: panlakaw kamo. Ug sila minglakaw, ug nanagpanigbas sulod sa ciudad.

8

Ug nahatabo, samtang nanagpanigbas sila, ug ako nahibilin, nga ako natumba nga nagahapa, ug mitiyabaw, ug miingon: Ah Ginoong Jehova! laglagon mo ba ang tanan nga salin sa Israel sa pagbubo mo sa imong kaligutgut sa ibabaw sa Jerusalem?

9

Unya siya miingon kanako: Ang kasal-anan sa balay sa Israel ug sa Juda daku nga hilabihan gayud, ug ang yuta napuno sa dugo, ug ang ciudad napuno sa pagbalit-ad sa paghukom: kay sila nanag-ingon man: Si Jehova mibiya sa yuta, ug si Jehova dili makakita.

10

Ug mahatungod kanako usab, ang akong mga mata dili magpagawas, ni malooy ako, apan dad-on ko ang ilang dalan diha sa ilang ulo.

11

Ug, ania karon, ang tawo nga sinul-oban sa lino, nga may sudlanan sa tinta diha sa iyang kiliran, nagtaho sa nahatabo, nga nagaingon: Ako nakabuhat sa sumala sa imong gisugo kanako.

Ezekiel 10


Ezekiel Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

¶ Unya ako mitan-aw, ug, ania karon, didto sa sawang nga diha sa ibabaw sa ulo sa mga querubin may migimaw sa ibabaw nila ang maingon sa bato nga zafiro, ingon sa panagway sa may-ong sa usa ka trono.

2

Ug siya misulti sa tawo nga nagsaput sa lino, ug miingon: Sumulod ka sa taliwala sa mga ligid nga nagatuyok, bisan pa sa ilalum sa usa ka querubin, ug pun-a ang imong duha ka kamot sa mga baga sa kalayo gikan sa kinatung-an sa mga querubin, ug ikatag kana sa ibabaw sa ciudad. Ug sa akong pagtan-aw siya misulod.

3

Karon ang mga querubin nanagtindog sa too nga kiliran sa balay, sa diha nga mga tawo misulod; ug ang panganod nakapuno sa sulod nga sawang.

4

Ug ang himaya ni Jehova mikayab gikan sa usa ka querubin, ug mipahaluna tx sa ibabaw sa pultahan sa balay; ug ang balay napuno sa panganod, ug ang sawang napuno sa kasilaw sa himaya ni Jehova.

5

Ug ang kinapakapa sa mga pako sa mga querubin nadungog bisan pa sa gawas sa sawang, ingon sa tingog sa Makagagahum nga Dios sa diha nga siya mosulti.

6

Ug nahitabo, sa diha nga siya misugo sa tawo nga sinul-oban sa lino, nga nagaingon: Pagkuha ug kalayo gikan sa kinatung-an sa mga ligid nga nagatuyok, gikan sa kinataliwad-an sa mga querubin, nga siya misulod, ug mitindog tupad sa usa ka ligid.

7

Ug ang usa ka querubin mipatuy-od sa iyang kamot gikan sa silangan kinatung-an sa mga querubin ngadto sa kalayo nga diha sa kinataliwad-an sa mga querubin, ug mikuha didto, ug gibutang kini sa mga kamot niadtong nga sinul-oban sa lino, nga mikuha niana ug migula.

8

¶ Ug may mipakita diha sa mga querubin nga usa ka dagway sa kamot sa usa ka tawo ilalum sa ilang mga pako.

9

Ug mitan-aw ako, ug ania karon, ang upat ka ligid sa tupad sa mga querubin, ang usa ka ligid diha sa tupad sa usa ka querubin, ug ang lain nga ligid diha sa lain nga querubin; ug ang dagway sa mga ligid ingon sa bulok sa usa ka bato nga berilo.

10

Ug mahatungod sa ilang mga panagway, sila nga upat may usa lamang ka may-ong, daw ingon nga ang usa ka ligid diha sa sulod sa usa ka ligid.

11

Sa diha nga mingpanaw sila, mingpanaw sila sa upat nila ka gipadulongan: sila wala moliko sa ilang pagpanaw, apan paingon sa dapit diin ang ulo nagatan-aw, sila nanagsunod niana; sila wala moliko sa ilang paglakat.

12

Ug ang ilang tibook nga lawas, ug ang ilang mga boko-boko, ug ang ilang mga kamot, ug ang ilang mga pako, ug ang mga ligid, nangapuno sa mga mata nga nagalibut, bisan pa ang mga ligid nga diha kanila nga upat.

13

Mahatungod sa mga ligid, gitawag sila sa akong nabati, nga mga ligid nga nagatuyok.

14

Ug ang tagsatagsa may upat ka nawong: ang nahaunang nawong mao ang nawong sa usa ka querubin, ug ang ikaduhang nawong mao ang nawong sa usa ka tawo, ug ang ikatolo mao ang nawong sa usa ka leon, ug ang ikaupat, mao ang nawong sa usa ka agila.

15

Ug ang mga querubin mingkayab: mao kini ang buhing binuhat nga akong nakita duol sa daplin sa suba sa Chebar.

16

Ug sa diha nga ang mga querubin mingpanaw, ang mga ligid mingtupad kanila: ug sa diha nga ang mga querubin ming-alsa sa ilang mga pako sa pagkayab gikan sa yuta, ang mga ligid usab wala moliko gikan sa ilang tupad.

17

Sa diha nga sila mingtindog, kini mingtindog man; ug sa diha nga sila mingkayab, kini mingkayab uban kanila: kay ang espiritu sa buhi nga binuhat diha kanila.

18

Ug ang himaya ni Jehova mipahawa gikan sa pultahan sa balay, ug mipaibabaw sa mga querubin.

19

Ug ang mga querubin ming-alsa sa ilang mga pako, ug mingkayab gikan sa yuta sa atubangan sa akong mata sa diha nga sila nanggula, ug ang mga ligid diha sa tupad nila: ug sila nanindog sa alagianan sa silangan nga ganghaan sa balay ni Jehova; ug ang himaya sa Dios sa Israel diha sa ibabaw nila.

20

Kini mao ang buhing binuhat nga akong nakita ilalum sa Dios sa Israel didto sa daplin sa suba sa Chebar; ug nasayud ako nga sila mga querubin gayud.

21

Ang tagsatagsa may upat ka mga nawong, ug ang tagsatagsa usab may upat ka mga pako; ug ang may-ong sa mga kamot sa usa ka tawo diha sa ilalum sa ilang mga pako.

22

Ug mahitungod sa may-ong sa ilang mga nawong, sila mao ang mga nawong nga akong nakita didto sa daplin sa suba sa Chebar, ang ilang mga panagway ug ang ilang mga kaugalingon: sila nanglakaw sa unahan ang usa ug usa sa matul-id.

Ezekiel 11


Ezekiel Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

¶ Labut pa gibayaw ako sa Espiritu, ug gidala ako ngadto sa silangan nga pultahan sa balay ni Jehova, nga nagalantaw sa silangan: ug ania karon, sa pultahan sa ganghaan may kaluhaan ug lima ka mga tawo; ug akong nakita sa taliwala nila si Jaazanias ang anak nga lalake ni Azur, ug si Pelatias ang anak nga lalake ni Benaia, nga mga principe sa katawohan.

2

Ug siya miingon kanako: Anak sa tawo, mao kini ang mga tawo nga nanaglalang ug kasal-anan, ug nanaghatag dautang tambag niining ciudara;

3

Nga nagaingon: Dili haduol ang panahon sa pagtukod ug mga balay: kining ciudara mao ang kawa ug kita mao ang unod.

4

Busa managna ka batok kanila; managna ka, Oh anak sa tawo.

5

Ug ang Espiritu ni Jehova nahulog sa ibabaw nako, ug siya miingon kanako: Sulti: Mao kini ang giingon ni Jehova: Mao kini ang giingon ninyo: Oh balay sa Israel; kay ako nahibalo sa mga butang nga moabut sa inyong hunahuna.

6

Kamo nagpadaghan sa inyong mga pinatay niining ciudara, ug gipuno ninyo ang kadalanan sa mga pinatay.

7

Busa mao kini ang giingon sa Ginoong Jehova: Ang inyong mga pinatay nga inyong gibutang sa taliwala niini, sila unod man, ug kining ciudara mao ang kawa; apan kamo pagapagulaon gikan sa taliwala niini.

8

Kamo nahadlok sa espada sa mga Caldeahanon; ug dad-on ko ang pinuti diha kaninyo, nagaingon ang Ginoong Jehova.

9

Ug pagapagulaon ko kamo gikan sa taliwala niana, ug itugyan ko kamo ngadto sa mga kamot sa mga dumuloong, ug ipakanaug ko ang hukom sa taliwala ninyo.

10

Kamo mangapukan pinaagi sa espada; pagahukman ko kamo diha sa utlanan sa Israel; ug kamo makaila nga ako mao si Jehova.

11

Kining ciudara dili mahimo nga inyong kawa, ni mahimo kamo nga unod sa taliwala niana; pagahukman ko kamo diha sa utlanan sa Israel;

12

Ug kamo makaila nga ako mao si Jehova: kay wala kamo maglakaw sa akong kabalaoran, ni managtuman kamo sa akong mga tulomanon, hinonoa nanagbuhat sumala sa mga tulomanon sa mga nasud nga nagalibut kaninyo.

13

Ug nahatabo, sa diha nga ako nagpanagna, nga si Pelatias ang anak nga lalake ni Benaia namatay. Unya mihapa ako, ug misinggit sa usa ka hataas nga tingog, ug miingon: Ah! Ginoong Jehova! tibawason mo ba sa hingpit ang nahibilin sa Israel?

14

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

15

Anak sa tawo, ang imong mga igsoon, bisan ang imong mga kaigsoonan gayud, ang mga tawo nga sa imong kaliwat, ug ang tibook nga balay sa Israel, silang tanan, mao sila ang giingon sa mga pumoluyo sa Jerusalem: Magpahilayo kamo gikan kang Jehova; kanamo kining yutaa gihatag aron panag-iyahon.

16

Busa umingon ka: Mao kini ang giingon sa Ginoong Jehova: Tungod kay gisalikway ko sila ngadto sa halayo taliwala sa mga nasud, ug tungod kay akong gipatibulaag sila sa mga kayutaan, bisan pa niana ako mahimong balaan nga puloy-anan sa diriyut nga panahon alang kanila didto sa mga kayutaan diin sila moadto.

17

Busa umingon ka: Mao kini ang giingon sa Ginoong Jehova: Tigumon ko kamo gikan sa mga katawohan, ug pundokon ko kamo gikan sa mga kayutaan diin kamo gipatibulaag, ug ako magahatag kaninyo sa yuta sa Israel.

18

Ug sila mamauli dinhi, ug ilang kuhaon ang tanang makapaluod nga mga butang niini ug ang tanang mga dulumtanan gikan dinhi.

19

Ug ako magahatag kanila sa usa ka kasingkasing, ug ako magbutang sa usa ka bag-ong espiritu sa sulod ninyo; ug kuhaon ko ang batoon nga kasingkasing gikan sa ilang unod, ug hatagan ko sila sa kasingkasing nga unod;

20

Aron sila makalakaw sa akong kabalaoran, ug makabantay sa akong mga tulomanon, ug makabuhat niana: ug sila mahimo nga akong katawohan ug ako mahimo nga ilang Dios.

21

Apan mahatungod kanila kang kinsang kasingkasing nagasunod sa kasingkasing sa ilang mga butang nga makapaluod ug sa ilang mga dulumtanan, dad-on ko ang ilang dalan diha sa ibabaw sa ilang kaugalingon nga mga ulo, nagaingon ang Ginoong Jehova.

22

¶ Unya ang mga querubin ming-alsa sa ilang mga pako, ug ang mga ligid diha sa tupad nila; ug ang himaya sa Dios sa Israel diha sa ibabaw nila.

23

Ug ang himaya ni Jehova mikayab gikan sa taliwala sa ciudad, ug mihunong sa ibabaw sa bukid nga anaa sa sidlakan nga kiliran sa ciudad.

24

Ug gibayaw ako sa Espiritu, ug gidala ako sa usa ka panan-awon pinaagi sa Espiritu sa Dios ngadto sa Caldea, kanila nga mga atua sa pagkabinihag. Busa ang panan-awon nga akong nakita mikayab gikan kanako.

25

Unya gisultihan ko ang mga atua sa pagkabinihag mahitungod sa tanang mga butang nga gipakita ni Jehova kanako.

Ezekiel 12


Ezekiel Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

¶ Ang pulong ni Jehova midangat usab kanako, nga nagaingon:

2

Anak sa tawo, ikaw nagapuyo sa taliwala sa usa ka balay nga masuklanon, nga adunay mga mata sa pagtan-aw, ug dili makakita, nga adunay mga igdulungog sa pagpamati, ug dili makadungog: kay sila maoy usa ka masuklanon nga balay.

3

Busa, ikaw anak sa tawo, mag-andam ka sa galamiton alang sa pagbalhin, ug bumalhin ka sa panahon sa adlaw sa atubangan sa ilang pagtan-aw; ug ikaw molalin gikan sa imong dapit ngadto sa laing dapit sa atubangan sa ilang pagtan-aw: bisin pa nga sila magapalandong, bisan sila maoy usa ka masuklanon nga balay.

4

Unya dad-on mo ang imong mga kabtangan sa panahon nga adlawan pa aron makita sa ilang pagtan-aw, ingon nga putos alang sa paglalin; ug ikaw molakaw sa kahaponon nga makita sa ilang pagtan-aw, ingon sa mga tawo nga manlakaw nga hininginlan.

5

Magbuho ka nga dayag sa ilang pagtan-aw, lapus sa kuta, ug gumikan ka nga moagi didto.

6

Diha sa ilang pagtan-aw pas-anon mo kini sa imong abaga, ug dad-a kana sa mangitngit na: tabonan mo ang imong nawong, aron dili ka makakita sa yuta: kay gipahamutang ko ikaw nga usa ka timaan alang sa balay sa Israel.

7

Ug gibuhat ko kini ingon sa gisugo kanako: akong gidala ang akong putos sa panahon nga adlawan pa, ingon nga usa ka putos alang sa paglalin, ug sa kahaponon gibuhoan ko paglapus ang kuta pinaagi sa akong kamot; gidala ko kini sa mangitngit, ug akong gipas-an kini sa akong abaga nga dayag sa ilang pagtan-aw.

8

Ug sa pagkabuntag midangat ang pulong ni Jehova kanako, nga nagaingon:

9

Anak sa tawo, wala ba ang balay sa Israel, ang masuklanon nga balay, mag-ingon kanimo: Unsay imong gibuhat?

10

Umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Kini nga palas-anon gipahinungod sa principe sa Jerusalem, ug sa tibook nga balay sa Israel nga sa taliwala nila anaa ikaw.

11

Umingon ka: Ako mao ang inyong timaan: sama sa akong nabuhat, mao usab ang pagabuhaton kanila; sila mangadto nga hininginlan, ngadto sa pagkabinihag.

12

Ug ang principe nga anaa sa taliwala nila magapas-an sa putos diha sa iyang abaga sa kagabhion, ug moadto: sila magabuho nga lapus sa kuta aron sa paggikan nga moagi didto: siya magatabon sa iyang nawong, tungod kay siya dili motan-aw sa yuta sa iyang mga mata.

13

Ang akong pukot usab buklaron ko diha kaniya, ug siya makuha sa akong lit-ag; ug dad-on ko siya sa Babilonia ngadto sa yuta sa mga Caldeahanon; apan siya dili motan-aw niana, bisan pa kong siya mamatay didto.

14

Ug akong pagapatlaagon ngadto sa tanang hangin ang tanang nagalibut kaniya sa pagtabang kaniya, ug ang tanan niyang mga pundok; ug akong ibton ang espada batok kanila.

15

Ug sila makaila nga ako mao si Jehova, sa diha nga sila patibulaagon ko na sa taliwala sa mga nasud, ug patlaagon sila sa mga kayutaan.

16

Apan ibilin ko ang pipila ka tawo kanila gikan sa espada, gikan sa gutom, ug gikan sa kamatay; aron ipahayag nila ang tanan nilang mga dulumtanan sa taliwala sa mga nasud nga ilang pagaadtoan; ug sila makaila nga ako mao si Jehova.

17

¶ Labut pa ang pulong ni Jehova midangat kanako, nga nag-ingon:

18

Anak sa tawo, kan-a ang imong tinapay uban ang pagpangilog-kilog ug imna ang imong tubig uban ang pagkurog ug uban ang pagkamahadlokon;

19

Ug mag-ingon ka sa katawohan sa yuta: Mao kini ang giingon sa Ginoong Jehova mahatungod sa mga pumoluyo sa Jerusalem, ug sa mga yuta sa Israel: Sila magakaon sa ilang tinapay uban ang pagkamahadlokon, ug magainum sa ilang tubig uban ang kalisang, aron ang iyang yuta mahimong biniyaan, ug pagaagawon sa tanan nga anaa niana, tungod sa pagkamalupigon nilang tanan nga nanagpuyo niana.

20

Ug ang mga ciudad nga ginapuy-an pagahimoong awa-aw, ug ang yuta mahimong biniyaan; kamo makaila nga ako mao si Jehova.

21

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

22

Anak sa tawo, unsa ba kining sanglitanan ninyo diha sa yuta sa Israel, nga nagaingon: Ang adlaw ginalugwayan, ug ang tanang panan-awon nangahanap?

23

Busa suginli sila: Mao kini ang giingon sa Ginoong Jehova: Hunongon ko kini nga sanglitanan, ug sila dili na magagamit niana ingon nga usa ka sanglitanan diha sa Israel; apan iingon mo kanila: Ang mga adlaw nagasingabut na, ug ang pagkatuman sa tanang panan-awon.

24

Kay wala nay panan-awon nga bakakon, ni maulo-ulohon nga pagpanagna sulod sa balay sa Israel.

25

Kay ako mao si Jehova; ako mosulti, ug ang pulong nga akong isulti pagatumanon; kini dili na gayud igapauswag sa laing panahon: kay sa inyong mga adlaw, Oh balay nga masuklanon, akong ibungat ang pulong, ug magatuman niana, nagaingon ang Ginoong Jehova.

26

Ang pulong ni Jehova midangat pag-usab kanako, nga nagaingon:

27

Anak sa tawo, ania karon, sila nga iya sa balay sa Israel nagaingon: Ang panan-awon nga iyang nakita alang sa daghan nga umalabut nga mga adlaw, ug siya nagapanagna sa mga panahon nga halayo pa kaayo.

28

Busa umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Walay mausa sa akong mga pulong nga igapauswag pa sa laing panahon, hinonoa ang pulong nga akong gisulti pagatumaanon, nagaingon ang Ginoong Jehova.

Ezekiel 13


Ezekiel Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, panagna batok sa mga manalagna sa Israel nga nagpanagna, ug umingon ka niadtong nanagpanagna gikan sa ilang kaugalingong mga kasingkasing: Pamati kamo sa pulong ni Jehova:

3

Mao kini ang giingon sa Ginoong Jehova: Alaut ang mga buangbuang nga manalagna, nga nagasunod sa ilang kaugalingon nga espiritu, ug sila wala makakita sa bisan unsa!

4

Oh Israel, ang imong mga manalagna nahimong ingon sa mga milo sa kamingawan nga dapit.

5

Kamo wala makaadto sa mga buho, ni makatukod kamo sa kuta alang sa balay sa Israel, aron sa pagsukol sa gubat sa adlaw ni Jehova.

6

Sila nakakita sa kabakakan ug bakakon nga pagtagna-tagna, nga nagaingon: Si Jehova nagaingon; apan si Jehova wala magpadala kanila: ug sila nagpalaum sa mga tawo nga ang pulong pagatumanon.

7

Wala ba ikaw makakita sa bakak nga panan-awon ug wala ba kamo makapamulong sa bakakon nga pagtagnatagna, nga tungod niini kamo nagaingon: Si Jehova nagaingon; bisan pa wala ako magsulti?

8

Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay kamo nagsulti sa kabakakan, ug nakakita sa mga bakak, busa, ania karon, ako batok kaninyo, nagaingon ang Ginoong Jehova.

9

Ug ang akong kamot mahimong batok sa mga manalagna nga nakakita sa mga panan-awon nga bakakon, ug nga nagatagna-tagna sa kabakakan: sila dili mahiuban sa pundok sa akong mga tawo, ni igasulat sila sa sinulat sa balay sa Israel, ni makasulod sila sa yuta sa Israel; ug kamo makaila nga ako mao si Jehova nga Ginoo.

10

¶ Tungod kay, bisan pa tungod kay ilang gilimbongan ang akong katawohan, nga nagaingon: Pakigdait; ug walay pakigdait; ug sa diha nga adunay magtukod sa usa ka kuta, ania karon, ang uban nagbulit niini sa minasa nga dili-pinagba:

11

Ingnon mo sila nga nagbulit niini sa minasa nga dili-pinagba, nga kini matumpag: adunay magaawas nga ulan; ug kamo, Oh dagku nga mga ulan-nga-yelo mangahulog; ug ang makusog nga hangin magaguba niini?

12

Ania karon, sa diha nga ang kuta matumba na, dili ba kini igaingon kaninyo: Hain ba ang bulit nga inyong gibulit niini?

13

Busa mao kini ang giingon sa Ginoong Jehova: Gub-on ko kini bisan pa uban sa usa makusog nga hangin sa akong kapungot; ug moabut ang magaawas nga ulan sa akong kasuko, ug dagkung ulan-nga-yelo sa akong kapungot sa pag-ut-ut niini.

14

Busa gun-obon ko ang kuta nga inyong gibulitan sa minasa nga dili-pinagba ug ihatud ko kana ngadto sa yuta, sa pagkaagi nga ang patukoranan niana igapadayag; ug kini mapukan, ug kamo pagaut-uton sa taliwala niini: ug kamo makaila nga ako mao si Jehova.

15

Mao kini nga pagatumanon ko ang akong kaligutgut diha sa kuta, ug kanila nga nagbulit niini sa minasa nga dili-pinagba; ug ako moingon kaninyo: Ang kuta wala na, ingon man sila nga nagbulit niini;

16

Nga mao ang mga manalagna sa Israel nga nanagna mahatungod sa Jerusalem, ug nga nakakita sa mga panan-awon sa pakigdait alang kaniya, ug diay walay pakigdait, nagaingon ang Ginoong Jehova.

17

¶ Ug ikaw, anak sa tawo, ipaatubang ang imong nawong batok sa mga anak nga babaye sa imong katawohan, nga nanagpanagna gikan sa ilang kaugalingon nga kasingkasing; ug managna ka batok kanila,

18

Ug umingon ka: Mao kini ang giingon sa Ginoong Jehova: Alaut ang mga babaye nga nagtahi sa mga unlan ibabaw sa tanang mga siko, ug nagbuhat sa mga panyo alang sa ulo sa mga tawo sa tanang gidak-on aron sa pagpangayam sa mga kalag! Mangayam ba kamo sa mga kalag sa akong katawohan, ug magluwas nga buhi sa mga kalag alang sa inyong kaugalingon?

19

Ug gipasipalahan ako ninyo sa taliwala sa akong katawohan tungod sa mga komkom sa cebada ug tungod sa mga tipik sa tinapay, aron sa pagpatay sa mga kalag nga dili takus mamatay, ug aron sa pagluwas nga buhi sa mga kalag nga dili angay mangabuhi, pinaagi sa inyong pagbakak sa akong katawohan nga nanagpatalinghug sa kabakakan.

20

Tungod niana mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok sa inyong mga unlan, nga gigamit ninyo sa pagpangayam sa mga kalag aron sa pagpalupad kanila, ug laglagon ko sila gikan sa inyong mga bukton; ug ako magapagawas sa mga kalag bisan pa ang mga kalag nga inyong gipangayam aron sa pagpalupad kanila.

21

Ang inyo usab nga mga panyo gision ko, ug luwason ko ang akong katawohan gikan sa inyong kamot, ug sila dili na maanha sa inyong kamot aron pagaayamon; ug kamo makaila nga ako mao si Jehova.

22

Tungod kay pinaagi sa kabakakan ginapasubo ninyo ang kasingkasing sa matarung, nga kaniya wala ako magpasubo, ug nagpalig-on kamo sa mga kamot sa dautan, aron siya dili mobalik gikan sa dautan niyang dalan, ug maluwas nga buhi;

23

Busa kamo dili na makakita pag-usab sa mga panan-awon nga bakakon, ni managna kamo sa mga pagtagna nga bakakon: ug luwason ko ang akong katawohan gikan sa inyong kamot; ug kamo makaila nga ako mao si Jehova.

Ezekiel 14


Ezekiel Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

¶ Unya miabut kanako ang pipila sa mga anciano sa Israel, ug minglingkod sa akong atubangan.

2

Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

3

Anak sa tawo, kining mga tawohana nagpahamutang sa ilang mga dios-dios sa sulod sa ilang kasingkasing, ug nagabutang sa kapangdolan sailang kasal-anan sa atubangan sa ilang nawong: pakitambagan pa ba gayud ako nila?

4

Busa sultihan mo sila, ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Ang tagsatagsa ka tawo sa balay sa Israel nga nagabutang sa iyang mga dios-dios sulod sa iyang kasingkasing, ug nagabutang sa kapangdolan sa iyang kasal-anan sa atubangan sa iyang nawong, ug moanhi pa tx sa manalagna; ako si Jehova maoy mobutag kaniya niana, sumala sa gidaghanon sa iyang mga dios-dios,

5

Aron makuha ko ang balay sa Israel sulod sa ilang kaugalingon nga kasingkasing, tungod kay silang tanan mingbulag kanako tungod sa ilang mga dios-dios,

6

Busa ingna ang balay sa Israel: Mao kini ang giingon sa Ginoong Jehova: Bumalik kamo, ug biyai ninyo ang inyong mga dios-dios, ug ilingiw ninyo ang inyong mga nawong gikan sa inyong tanan nga mga dulumtanan.

7

Kay ang tagsatagsa sa balay sa Israel, kun sa mga dumuloong nga nagapuyo sa Israel, nga mibulag sa iyang kaugalingon gikan kanako, ug nagabutang sa iyang mga dios-dios sulod sa iyang kasingkasing, ug nagabutang sa kapangdolanan sa iyang kasal-anan sa atubangan sa iyang nawong, ug mag-adtoan sa manalagna sa pagpakisayud kaniya mahatungod kanako; ako si Jehova maoy motubag kaniya pinaagi sa akong kaugalingon:

8

Ug ipahamutang ko ang akong nawong batok nianang tawohana, ug buhaton ko siya nga usa nga makapahibulong, aron mahimong usa ka timaan ug usa ka sanglitanan, ug puohon ko siya gikan sa taliwala sa akong katawohan; ug kamo makaila nga ako mao si Jehova.

9

Ug kong ang manalagna malimbungan ug siya makasulti usa ka pulong, ako, si Jehova, naglimbong niana nga manalagna, ug tuy-oron ko ang akong kamot batok kaniya, ug laglagon ko siya gikan sa taliwala sa akong katawohan nga Israel.

10

Ug sila magapas-an sa silot sa ilang kasal-anan: ang kasal-anan sa manalagna bisan ngani mahasama sa kasal-anan niadtong nagapangita sa pagpakisayud kaniya;

11

Aron ang balay sa Israel dili na masalaag pag-usab gikan kanako, ni maghugaw sila sa ilang kaugalingon pag-usab uban sa tanan nilang kasal-anan: hinonoa aron sila mahimo nga akong katawohan, ug ako mahimo nga ilang Dios, nagaingon ang Ginoong Jehova.

12

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

13

Anak sa tawo, sa diha nga ang usa ka yuta makasala batok kanako pinaagi sa paglapas, ug ako magatuy-od sa akong kamot nganha sa ibabaw niana, ug ako magaputol sa gisaligan sa tinapay niana, ug magapadala sa gutom diha niana, ug magalaglag gikan niana sa tawo ug mananap;

14

Bisan pa kining totolo ka tawo: si Noe, si Daniel, ug si Job, anaa diha niana, sila makaluwas lamang sa ilang kaugalingong mga kalag tungod sa ilang pagkamatarung, nagaingon ang Ginoong Jehova.

15

Kong paagion ko ang mga dautan mananap latas sa yuta, ug sila magaguba niini, ug kini mahimo nga kamingawan, sa pagkaagi nga walay tawo nga makaagi tungod sa mga mananap:

16

Bisan pa kining totolo ka tawo anaa diha niana, ingon nga ako buhi, nagaingon ang Ginoong Jehova, sila dili makaluwas sa mga anak nga lalake; ni sa mga anak nga babaye, sila lamang ang pagaluwason, apan ang yuta mahimong biniyaan.

17

Ug kong dad-on ko ang espada sa kaaway sa ibabaw nianang yutaa, ug magaingon: Espada, lakaw latas sa yuta; aron malaglag ko ang tawo ug mananap gikan niana;

18

Bisan pa kining totolo ka tawo anaa niana, ingon nga ako buhi, nagaingon ang Ginoong Jehova, sila dili makaluwas sa mga anak nga lalake ni sa mga anak nga babaye, hinonoa ang ilang kaugalingon lamang maoy pagaluwason.

19

Ug kong ako magapadala sa kamatay niadtong yutaa ug kong ibubo ko ang akong kaligutgut diha niana pinaagi sa dugo, aron sa paglaglag gikan niana sa tawo ug mananap;

20

Bisan pa si Noe, si Daniel, ug si Job, anaa niana, ingon nga ako buhi, nagaingon ang Ginoong Jehova, sila dili makaluwas sa mga anak nga lalake ni sa mga anak nga babaye; sila makaluwas lamang sa ilang kaugalingon nga mga kalag pinaagi sa ilang pagkamatarung.

21

Kay mao kini ang giingon sa Ginoong Jehova: Unsa pa kaha kong ipadala ko ang akong upat ka mga hukom nga malisud sa ibabaw sa Jerusalem, ang espada, ug ang gutom, ug ang mga dautan nga mananap, ug ang kamatay, sa paglaglag gikan niana sa tawo ug mananap!

22

Bisan pa niana, ania karon, didto may ibilin nga usa ka salin nga pagapagulaon, lakip ang mga anak nga lalake ug ang mga anak nga babaye: ania karon, sila moanha kaninyo, ug kamo makakita sa ilang dalan ug sa ilang mga buhat; ug kamo pagalipayon, mahatungod sa kadautan nga akong gipadala sa ibabaw sa Jerusalem, bisan pa mahatungod sa tanan nga akong gipadala sa ibabaw niana.

23

Ug sila magalipay kaninyo, sa diha nga kamo makakita sa ilang dalan ug sa ilang mga buhat; ug kamo mahibalo nga ako wala magbuhat sa walay gipasikaran sa tanan nga akong gibuhat diha niana, nagaingon ang Ginoong Jehova.

Ezekiel 15


Ezekiel Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, sa unsa ba nga paagi nga ang parras labaw man kay sa uban nga kahoy, ang sanga sa parras nga anaa sa taliwala sa mga kahoy sa lasang?

3

Pagakuhaan ba kana ug kahoy aron buhaton sa bisan unsa nga buhat? kun ang mga tawo magakuha ba gikan niana ug usa ka tarogo aron sa pagbitay ug bisan unsa nga sudlanan?

4

Ania karon, ginasalibay kana ngadto sa kalayo aron isugnod; ang kalayo nagaut-ut sa duruha ka tumoy niana, ug ang taliwala niana nasunog: magapulos ba kana sa bisan unsang buhat?

5

Ania karon, sa diha nga kana tibook pa, dili na magapulos sa bisan unsang bulohaton: daw unsa pa kakulang hinoon ug kapuslanan kong ang kalayo nagaut-ut na niana, ug kana nasunog: angay ba kana nga magapulos sa bisan unsang bulohaton!

6

Busa mao kini ang giingon sa Ginoong Jehova: Ingon nga ang parras sa taliwala sa mga kahoy sa lasang, nga akong gihatag sa kalayo aron isugnod, sa mao nga pagkaagi ihatag ko ang mga pumoluyo sa Jerusalem.

7

Ug akong ipahamutang ang akong nawong batok kanila, sila mogula gikan sa kalayo, apan ang kalayo magaut-ut kanila; ug kamo makaila nga ako mao si Jehova, sa diha nga ipahamutang ko na ang akong nawong batok kanila.

8

Ug ang yuta himoon ko nga biniyaan, tungod kay sila nanagpakalapas, nagaingon ang Ginoong Jehova.

Ezekiel 16


Ezekiel Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

¶ Ang pulong ni Jehova midangat pag-usab kanako, nga nagaingon:

2

Anak sa tawo, pahibaloa ang Jerusalem sa iyang mga dulumtanan;

3

Ug umingon ka: Mao kini ang giingon sa Ginoong Jehova sa Jerusalem: Ang imong kagikanan ug ang imong natawohan mao ang yuta sa Canaanhon; ang imong amahan mao ang usa ka Amorehanon, ug ang imong inahan usa ka Hetehanon.

4

Ug mahatungod sa imong natawohan, sa adlaw sa imong paghimugso, ang imong pusod wala maputol, ni madigo ikaw sa tubig aron sa paghinlo kanimo; wala ka gayud asini, ni maputos ka gayud sa mga hapin.

5

Walay mata nga nalooy kanimo, aron buhaton kanimo ang bisan unsa niining mga butanga nga angay sa pagkalooy kanimo; apan ikaw gisalibay ngadto sa hawan nga kapatagan, tungod niana ang imong pagkatawo gidumtan, sa maong adlaw sa imong paghimugso.

6

¶ Ug sa akong paghiagi duol kanimo, ug nakita ko ikaw nga naglunang sa kaugalingon mong dugo, ako miingon kanimo: Bisan anaa ikaw sa imong dugo, mabuhi ka; oo, ako miingon kanimo: Bisan anaa ikaw sa imong dugo, mabuhi ka.

7

Gipadaghan ko ikaw ingon niadtong nagatubo sa kaumahan, ug miusbaw ka ug midaku, ug ikaw nakakab-ut sa pagkalabing maayo nga dayan-dayan; ang imong mga dughan namuol, ug ang imong buhok mingtag-as; bisan pa niana, hubo man ikaw ug walay tabon.

8

Karon sa diha nga miagi ako duol kanimo, ug mitan-aw kanimo, ania karon, ang imong panahon mao ang panahon sa gugma; ug gibuklad ko ang akong bisti sa ibabaw nimo, ug gitabonan ko ang imong pagkahubo: oo, ako nanumpa kanimo, ug miuyon sa usa ka tugon uban kanimo, nagaingon ang Ginoong Jehova, ug ikaw nahimo nga ako na.

9

Unya gihugasan ko ikaw sa tubig; oo, sa hingpit gihinloan ko ikaw gikan sa imong dugo, ug gidihogan ko ikaw sa lana.

10

Gibistihan ko usab ikaw sa binuldahan nga panapton, ug gisapinan ko pa ikaw sa panit sa mananap sa dagat, ug gibaksan ko ikaw sa fino nga lino, ug gisul-oban ko ikaw sa seda.

11

Ug gidayandayanan ko ikaw sa mga dayandayan, ug gisul-oban ko sa mga pulceras ang imong mga kamot, ug usa ka kolintas gisab-ong diha sa imong liog.

12

Ug gibutangan ko sa usa ka singsing ang imong ilong, ug sa mga ariyos ang imong mga dalunggan, ug gipurong ang usa ka matahum nga purongpurong diha sa imong ulo.

13

Sa ingon niana, ikaw gidayandayanan sa bulawan ug salapi; ug ang imong bisti lonlon fino nga lino, ug seda, ug binuldahan; nagkaon ka sa maayong harina ug dugos, ug lana; ug ikaw matahum uyamut, ug ikaw nakakabut sa pagkaharianon nga kahimtang.

14

Ug ang imong kabantug nasangyaw ngadto sa mga nasud tungod sa imong katahum; kay kana hingpit man, pinaagi lamang sa akong pagkahalangdon nga gisul-ob ko kanimo, nagaingon ang Ginoong Jehova.

15

¶ Apan nagasalig ka sa imong katahum, ug nagapakighilawas ikaw tungod sa imong kabantug, ug ginabubo mo ang imong mga pagkabigaon sa tanan nga molahay kanimo; kadto iya man.

16

Ug ginahukas mo ang imong mga bisti, ug ginabuhat mo alang kanimo ang mga hatag-as ng dapit sa mga `dios-dios nga dinayandayanan sa mga nagkalainlaing bulok, ug nakighilawas ka sa ibabaw nila: ang ingon nga mga butang dili na mahitabo, ni mamao pa pag-usab kini.

17

Ikaw usab nagkuha sa imong mga matahum nga hiyas sa akong bulawan ug sa akong salapi, nga akong gihatag kanimo, ug gikan niini gibuhat mo ang mga larawan sa mga lalake, ug nakighilawas ka kanila;

18

Ug gikuha mo ang imong mga binuldahan nga bisti, ug gisul-ob mo kanila, ug gibutang mo ang akong lana ug ang akong incienso sa ilang atubangan.

19

Ang ako usab nga tinapay nga gihatag ko kanimo, ang fino nga harina, ug ang lana, ug ang dugos, nga maoy gipakaon ko kanimo, bisan pa ngani kini gibutang mo sa atubangan nila alang sa usa ka halad nga pahumot: ug mao ang nahimo kana, nagaingon ang Ginoong Jehova.

20

Labut pa ikaw nagkuha sa imong mga anak nga lalake ug mga anak nga babaye, nga imong gipanganak alang kanako, ug kini imong gihalad kanila aron pagalamyon. Diyutay ba lamang nga butang ang imong mga pagpakighilawas,

21

Nga gipatay mo man ngani ang akong mga anak ug gitugyan mo sila, pinaagi pagpalabang kanila sa kalayo ngadto kanila?

22

Ug sa tanan nimo ang mga dulumtanan ug sa imong mga pagpakighilawas wala ka mahinumdum sa mga adlaw sa imong pagkabatan-on, sa diha nga ikaw hubo, ug walay tabon, ug naglunang sa imong dugo.

23

Ug nahitabo kini sa tapus ang tanan mong kadautan (alaut, alaut kanimo! nagaingon ang Ginoong Jehova),

24

Nga nagtukod ka alang kanimo sa usa ka dapit nga hinutbaan, ug nagbuhat ka ug usa ka hataas nga dapit sa tagsatagsa ka dalan.

25

Nagtukod ka sa imong hataas nga dapit sa tagsatagsa ka ulohan sa dalan, ug ang imong katahum gihimo mo nga dulumtanan, ug gibilangkad mo ang imong mga tiil sa tagsatagsa nga miagi diha, ug gipadaghan mo ang imong pagpakighilawas.

26

Ikaw usab nakighilawas sa mga Egiptohanon nga imong mga silingan, nga dagku ug unod; ug gipadaghan mo ang imong pagkabigaon sa paghagit kanako sa kasuko,

27

Busa ania karon, gituy-od ko ang akong kamot sa ibabaw nimo, ug gikunhoran ko ang imong kalan-on sa matag-adlaw, ug gitugyan ko ikaw ngadto sa kabubut-on niadtong nagdumot kanimo, ang mga anak nga babaye sa mga Filistehanon, nga nangaulaw sa imong maulagon nga buhat.

28

Ikaw usab nakighilawas sa mga Asiriahanon, tungod kay ikaw walay pagkatagbaw; oo, ikaw nakighilawas kanila, ug bisan pa niana ikaw wala matagbaw.

29

Labut pa gipadaghan mo ang imong pagkabigaon ngadto sa yuta sa patigayon, ngadto sa Caldea; ug bisan pa niana ikaw wala matagbaw tungod niana.

30

Pagkahuyang gayud sa imong kasingkasing, nagaingon ang Ginoong Jehova, sanglit gibuhat mo kining tanan nga mga butang, ang buhat sa usa ka mahilas nga bigaon;

31

Nga niana gitukod mo ang imong dapit nga hinutbaan sa ulohan sa tagsatagsa ka alagianan, ug nagbuhat ka sa imong hataas nga dapit sa tagsatagsa ka dalan, ug nga ikaw wala manig-ingon sa usa ka higaon, kay niana ikaw nagaayad sa suhol.

32

Ang usa ka asawa nga nanapaw! nga nagadawat ug mga dumuloong nga ilis sa iyang bana!

33

Sila nanaghatag ug mga gasa sa tanang mga bigaon: apan ikaw nagahatag sa imong mga gasa sa imong tanan nga hinigugma, ug nagahukip ka kanila, aron sila manganha kanimo sa tagsatagsa ka kiliran alang sa imong mga pagpakighilawas.

34

Ug lahi ikaw sa uban nga mga babaye sa imong mga pagpakighilawas, nga niana walay nagasunod kanimo sa pagpakighilawas; ug sanglit ikaw maoy nagahatag sa suhol, ug walay suhol nga gihatag kanimo, busa ikaw lahi kanila.

35

¶ Busa, Oh bigaon, pamati sa pulong ni Jehova:

36

Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang imong kahugawan gibubo, ug ang imong pagkahubo nabuksan gumikan sa imong pagpakighilawas uban sa imong mga hinigugma; ug tungod kay sa tanang dios-dios sa imong mga dulumtanan, ug tungod sa dugo sa imong mga anak, nga gihatag mo kanila;

37

Busa, ania karon, tigumon ko ang imong tanan nga mga hinigugma, uban kang kinsa ikaw nagakalipay, ug silang tanan nga imong gihigugma, uban kanilang tanan nga imong gidumtan; bisan pa tigumon ko batok kanimo sa tanang kiliran, ug kuhaon nila ang tabon sa imong pagkahubo aron sila makakita sa imong pagkahubo.

38

Ug hukman ko ikaw, sama sa paghukom sa mga babaye nga magabungkag sa kaminyoon ug nagpaagay sa dugo; ug dad-on ko sa ibabaw nimo ang dugo sa kaligutgut ug sa pangabugho.

39

Ug itugyan ko usab ikaw sa ilang kamot, ug gun-obon nila ang imong dapit nga hinutbaan ug lumpagon ang imong mga hatag-as nga dapit; ug huboan ikaw nila sa imong mga bisti, ug kuhaan ka sa imong mga matahum nga hiyas; ug biyaan ikaw nila nga hubo ug walay tabon.

40

Patungason usab nila ang usa ka panon sa mga tawo batok kanimo, ug labayon ikaw nila sa mga bato ug palagbasan ikaw nila sa ilang mga pinuti.

41

Ug sunogon nila ang imong mga balay sa kalayo, ug pakanaugan ka ug hukom sa atubangan sa daghang mga babaye; ug ikaw pahunongon ko gikan sa pagpakighilawas, ug ikaw usab dili na mohatag sa suhol.

42

Busa ang akong kasuko batok kanimo pagapuypuyon ko, ug ang akong pangabugho mobulag kanimo, ug ako magahilum, ug ako dili na masuko.

43

Tungod kay ikaw wala mahanumdum sa mga adlaw sa imong pagkabatan-on, kondili naglongot-longot ka kanako niining tanan nga mga butang; busa, ania karon, ako usab magdala sa imong dalan nganha sa imong ulo, nagaingon ang Ginoong Jehova: ug ikaw dili magabuhat niini nga kaulag uban sa imong tanan nga mga dulumtanan.

44

¶ Ania karon, ang tanan nga nagagamit mga sanglitanan magagamit niini nga sanglitanan batok kanimo, nga magaingon: Kong unsa ang inahan, mao man ang iyang anak nga babaye.

45

Ikaw mao ang anak nga babaye sa imong inahan, nga nagdumot sa iyang bana ug sa iyang mga anak; ug ikaw mao ang igsoong babaye sa imong mga igsoong babaye, nga nagdumot sa ilang mga bana ug sa ilang mga anak: ang imong inahan usa ka Hetehanon, ug ang imong amahan usa ka Amorehanon.

46

Ug ang imong magulang nga babaye mao ang Samaria, nga nagapuyo sa dapit sa imong wala nga kamot, siya ug ang iyang mga anak nga babaye; ug ang imong manghod nga babaye, nga nagapuyo sa dapit sa imong too nga kamot, mao ang Sodoma ug ang iyang mga anak nga babaye.

47

Bisan pa niana wala ka maglakaw sunod sa ilang mga alagianan, ni magbuhat sunod sa ilang mga dulumtanan; hinonoa ingon, nga daw kana usa lamang ka butang nga diyutay kaayo ikaw labi pang mangil-ad kay kanila sa imong tanan nga mga dalan.

48

Ingon nga ako buhi, nagaingon ang Ginoong Jehova: Ang Sodoma nga imong igsoon nga babaye wala magbuhat niana, siya ni ang iyang mga anak nga babaye, ingon sa imong nabuhat, ikaw ug ang imong mga anak nga babaye.

49

Ania karon, mao kini ang kasal-anan sa imong igsoon nga babaye ang Sodoma: ang pagpagarbo, kabusog sa tinapay, ug ang mauswagong kasayon diha kaniya ug sa iyang mga anak nga babaye; ni magpalig-on siya sa kamot sa kabus ug sa hangul.

50

Ug sila mga mapahitas-on, ug nanagbuhat mga dulumtanan sa akong atubangan: busa gipapahawa ko sila sa nakita ko nga kana maoy maayo.

51

Bisan ang Samaria wala ngani makahimo sa katunga sa imong mga sala; apan gipadaghan mo ang imong mga dulumtanan labaw pa kay kanila, ug gipakamatarung mo ang imong mga igsoong babaye pinaagi sa imong tanan nga mga dulumtanan nga imong nabuhat.

52

Ikaw usab, dad-on mo ang imong kaugalingong kaulaw, sanglit niana naghukom ka alang sa imong mga igsoong babaye; tungod kay ang mga sala nga imong gibuhat labing makaluod kay kanila, sila labi pang matarung kay kanimo: oo, libogon mo usab ang imong kaugalingon ug dad-a ang imong kaulaw sanglit niana gipakamatarung mo ang imong mga igsoong babaye.

53

Ug pabalikon ko ang ilang pagkabinihag, ang pagkabihag sa Sodoma ug sa iyang mga anak nga babaye, ug ang pagkabihag sa Samaria ug sa iyang mga anak nga babaye, ug ang pagkabihag sa inyong mga binihag sa taliwala nila;

54

Aron pagadad-on mo ang imong kaugalingon nga kaulaw, ug nga ikaw maulaw tungod sa imong tanan nga nabuhat, sanglit niana ikaw maoy usa ka kalipay nila.

55

Ug ang imong mga igsoong babaye, ang Sodoma ug ang iyang mga anak nga babaye, magabalik sa ilang unang kahimtang; ug ang Samaria ug ang iyang mga anak nga babaye magabalik sa ilang unang kahimtang; ug ikaw ug ang imong mga anak nga babaye magabalik sa inyong unang kahimtang.

56

Kay ang imong igsoong nga babaye, ang Sodoma, wala hisguti sa imong baba sa adlaw sa imong pagpagarbo,

57

Sa wala pa makuhai sa tabon ang imong pagkadautan, ingon sa panahon sa pagpakaulaw sa mga anak nga babaye sa Siria, ug sa tanan nga nanaglibut diha kaniya, ang mga anak nga babaye sa mga Filistehanon, nga nanaglibut sa pagtamay kanimo.

58

Gipas-an mo ang imong kaulag ug ang imong mga dulumtanan, nagaingon si Jehova.

59

Kay mao kini ang giingon sa Ginoong Jehova: Buhaton ko usab kanimo ang ingon sa imong gibuhat, nga gitamay mo ang panumpa sa paglapas sa tugon.

60

¶ Bisan pa ngani, ako mahanumdum sa akong tugon kanimo sa mga adlaw sa imong pagkabatan-on ug ako magatukod alang kanimo usa ka walay-katapusan nga tugon.

61

Unya ikaw mahanumdum sa imong mga dalan, ug maulawan, sa diha nga ikaw modawat sa imong mga igsoong babaye, ang imong magulang nga mga babaye ug ang imong mga manghod: ug akong ihatag sila kanimo alang sa pagkaanak nga babaye, apan dili pinaagi sa imong tugon.

62

Ug ako magatukod sa akong tugon uban kanimo; ug ikaw makaila nga ako mao si Jehova;

63

Aron ikaw mahanumdum, ug malibog, ug dili na gayud makabuka sa imong baba pag-usab, tungod sa imong kaulaw, sa diha nga ako magapasaylo kanimo sa tanan mong nabuhat, nagaingon ang Ginoong Jehova.

Ezekiel 17


Ezekiel Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, magpagula ka sa usa ka tigmo, ug magsulti ka sa usa ka sambingay ngadto sa balay sa Israel;

3

Ug umingon ka: Mao kini ang giingon sa Ginoong Jehova: Ang usa ka dakung agila nga may dagkung mga pako ug tag-as nga mga dagang sa pako, puno sa mga balhibo, nga may nagakalainlain nga bulok, miadto sa Libano, ug mikuha sa kinatumyan sa cedro:

4

Iyang giputol ang labing tumoy sa linghod nga mga sanga niana ug iyang gidala ngadto sa yuta sa patigayon; iyang gipahimutang kana sa usa ka ciudad sa mga magpapatigayon.

5

Mikuha usab siya sa binhi sa yuta, ug gitanum kini sa usa ka yuta nga mabungaon; gipahamutang niya kini sa daplin sa dagkung katubigan; ug gibutang niya kini ingon sa usa ka malubay-nga-tanum.

6

Ug kini mitubo, ug nahimong usa ka balagon nga nagakatay nga may hamubo nga tindog, kansang mga sanga nagapaingon kaniya, ug ang mga gamot niini diha sa iyang ilalum: busa kana nahimong usa ka balagon, ug nagpagula sa mga sanga, ug nagpatuybo sa mga magagmayng sanga.

7

Dihay lain usab nga dakung agila uban ang dagkung mga pako ug daghang mga balhibo: ug, ania karon, kini nga balagon nagpaliko sa iyang gamot paingon kaniya, ug nagpatuybo sa iyang mga sanga paingon kaniya, gikan sa mga tudling sa iyang tanaman, aron kini iyang matubigan.

8

Natanum kini sa usa ka maayong yuta, daplin sa dagkung katubigan, aron kini makapananga, ug aron kini makapamunga, ug aron kini mahimong usa ka dakung balagon.

9

Umingon ka: Mao kini ang giingon sa Ginoong Jehova: Patuboon pa ba kini? dili ba ibton niya ang gamot niini ug pu-poon ang iyang mga bunga, aron kini malaya, aron ang tanang bag-ong malamboon nga mga dahon niana malaya? ug dili pinaagi sa usa ka makusganon nga bukton kun sa daghang mga tao gabnuton kini sukad sa gamot.

10

Oo; ania karon, sanglit tinanum man, patuboon pa ba kini? dili ba malaya gayud kini kong ang hangin nga timong mohuyop niini? kini malaya diha sa mga tudling diin kini moturok.

11

Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

12

Umingon ka karon sa masukolong balay: Wala ba kamo manghibalo sa kahulogan niining mga butanga? suginli sila: Ania karon, ang hari sa Babilonia miadto sa Jerusalem, ug gidakup ang hari hniini, ug ang mga principe niini ug gipanagdala sila ngadto kaniya sa Babilonia.

13

Ug mikuha siya sa harianong kaliwat, ug nagtukod sa tugon uban kaniya; siya usab gipapanumpa niya, ug gipanagdala ang mga tawong maisug sa yuta;

14

Aron ang gingharian magpaubos, aron kini dili magmapahitas-on sa iyang kaugalingon kondili nga pinaagi sa pagbantay sa iyang tugon makahimo siya sa pagpadayon.

15

Apan siya misukol batok kaniya sa pagdala sa iyang sinugo ngadto sa Egipto, aron sila mohatag kaniya sa mga kabayo ug daghang mga tawo. Mouswag ba siya? makagkawas ba siya nga nagabuhat niining mga butanga? magalapas ba siya sa tugon, ug unya makagawas?

16

Ingon nga ako buhi, nagaingon ang Ginoong Jehova, sa pagkamatuod sa dapit diin ang hari magapuyo nga maoy naghimo kaniya nga hari, kansang panumpa iyang gitamay, ug kansang tugon iyang gilapas, bisan siya uban aniya sa taliwala sa Babilonia mamatay siya.

17

Ni si Faraon motabang kaniya sa gubat uban ang iyang malig-on nga kasundalohan ug dakung panon, sa diha nga sila maghimo ug mga salipdanan, ug magtukod mga kuta, sa pagpatay sa daghang mga tawo.

18

Kay gitamay niya ang panumpa pinaagi sa paglagas sa tugon; ug ania karon. iyang gihatag ang iyang pag-uyon, ug bisan pa niana, gibuhat niya kining tanan nga mga butang; siya dili makagawas.

19

Busa mao kini ang giingon sa Ginoong Jehova: Ingon nga ako buhi, sa pagkamatuod ang akong panumpa nga iyang gitamay, ug ang akong tugon nga iyang gilapas, bisan kini dad-on ko ibabaw sa iyang kaugalingon nga ulo.

20

Ug iladlad ko ang akong pukot kaniya, ug siya mabitik sa akong lit-ag, ug dad-on ko siya ngadto sa Babilonia, ug didto pagahukman ko siya tungod sa iyang kalapasan nga iyang gilapas batok kanako.

21

Ug ang tanan niyang mga kagiw, diha sa tanan niyang mga panon sa sa kasundalohan mahulog sa espada, ug kadtong manghibilin pagatibulaagon ngadto sa tanang holongawan sa hangin: ug kamo makaila nga ako ni Jehova, namulong niini.

22

¶ Mao kini ang giingon sa Ginoong Jehova: Kuhaon ko ang usab ang labing kinatumyan sa cedro, ug ipahamutang ko kini; akong tuptopon gikan sa tumoy sa iyang lunhawng mga sanga ang usa ka salingsing, ug akong itanum kini sa usa ka hataas ug bantaaw nga bukid.

23

Sa itaas sa bukid sa Israel igatanum ko kini; ug kini mopagula sa mga sanga, ug mamunga, ug mahimong usa ka maayong cedro; ug sa ilalum niini magapuyo ang tanang mga langgam sa nagakalainlain nga mga matang; sa landong sa mga sanga niini magapuyo sila.

24

Ug ang tanang mga kahoy sa kapatagan makaila nga ako, si Jehova, nagpaubos sa hataas nga kahoy, nagpataas sa hamubo nga kahoy, ug nagpalaya sa lumhawng kahoy. ug nagpabuhi sa mga laya nga kahoy: Ako, si Jehova, namulong ug nagbuhat niini.

Ezekiel 18


Ezekiel Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

¶ Ang pulong ni Jehova midangat kanako pag-usab, nga nagaingon:

2

Unsay buot ipasabut ninyo, nga kamo nagagamit man niini nga sanglitanan mahatungod sa yuta sa Israel, nga nagaingon: Ang mga amahan nakakaon sa mga maaslom nga parras, ug ang mga ngipon sa mga anak maoy mibati sa kangilo?

3

Ingon nga ako buhi, nagaingon ang Ginoong Jehova, dili na kamo makabaton ug lain nga higayon sa paggamit niini nga sanglitanan diha sa Israel.

4

Ania karon, ang tanang mga kalag ako man, ingon man ang kalag sa amahan, ingon man usab ang kalag sa anak nga lalake ako man: ang kalag nga makasala, kini mamatay.

5

Apan kong ang tawo matarung man, ug magabuhat nianang subay sa balaod ug matul-id.

6

Ug wala makakaon sa ibabaw sa kabukiran, lni makayahat sa iyang mga mata ngadto sa mga dios-dios sa balay sa Israel, ni makahugaw sa asawa sa iyang isigkatawo, ni makaduol sa usa ka babaye nga anaa pa sa iyang kinaiya nga binulan,

7

Ug wala makapanlupig kang bisan kinsa, kondili nag-uli sa utangan sa iyang prenda, wala makapangawat sa bisan unsa, naghatag sa iyang tinapay sa gigutom, ug nakapabisti sa mga hubo;

8

Siya nga wala makapahulam nga tinungtongan, ni makadawat bisan unsa nga pinatuboan, nga nagpalikay sa iyang kamot gikan sa kasal-anan, nga nagbuhat ug matuod nga justicia sa taliwala sa tawo ug tawo,

9

Nga naglakaw sa akong kabalaoran, ug nagtuman sa akong mga tulomanon, sa minatuoray nga pagbuhat; siya matarung, siya sa pagkamatuod mabuhi, nagaingon ang Ginoong Jehova.

10

¶ Kong siya manganak ug lalake nga kawatan, usa ka magpaalagay ug dugo, ug nga nagabuhat sa bisan usa niining mga butanga.

11

Ug wala magabuhat sa bisan mausa nianang mga katungdanan, kondili nagkaon hinoon sa ibabaw sa kabukiran, ug naghugaw sa asawa sa iyang isigkatawo,

12

Nakapanlupig sa kabus ug hangul, nakapangawat, wala makauli sa gipasalig sa prenda, ug nakayahat sa iyang mga mata ngadto sa mga dios-dios, nakabuhat sa mga dulumtanan,

13

Nakahatag nga gipatungtongan, ug nakadawat sa gipatubo; nan mabuhi ba diay siya? siya dili mabuhi: siya nakabuhat niining tanan nga mga dulumtanan; siya sa pagkamatuod mamatay; ang iyang dugo anha sa ibabaw niya.

14

Karon, tan-awa, kong siya manganak ug lalake, nga makakita sa tanan nga mga sala sa iyang amahan, nga iyang gihimo, ug magabaton sa kahadlok, ug dili magabuhat sa ingon.

15

Nga wala magkaon sa ibabaw sa kabukiran, ni makayahat sa iyang mga mata ngadto sa mga dios-dios sa balay sa Israel, wala maghugaw sa asawa sa iyang isigkatawo,

16

Ni makapanlupig kang bisan kinsa wala magdawat ug bisan unsa ng pasalig sa prenda, ni makapangawat, kondili naghatag hinoon sa iyang tinapay niadtong gigutom, ug nagpabisti sa mga hubo;

17

Nga nagpalikay sa iyang kamot gikan sa kabus, nga wala magdagat ug tungtong ni tubo, nga nagtuman sa akong mga tulomanon, naglakaw sa akong kabalaoran: siya dili mamatay tungod sa kasal-anan sa iyang amahan, siya sa pagkamatuod mabuhi.

18

Mahatungod sa iyang amahan, kay siya nagdaugdaug man sa dakung kabangis, nangawat sa iyang igsoon, ug nagbuhat nianang dili maayo sa taliwala sa iyang katawohan, ania karon, siya mamatay sa iyang kasal-anan.

19

Ngani umingon kamo: Ngano man nga ang anak nga lalake dili magapas-an sa kasal-anan sa amahan? Sa diha nga ang anak nga lalake makabuhat nianang nahasubay sa balaod ug matarung, ug nagbantay sa tanan ko nga kabalaoran, ug nagbuhat niana, siya sa pagkamatuod mabuhi.

20

Ang kalag nga makasala, kini mamatay: ang anak dili magapas-an sa kasal-anan sa amahan, ni ang amahan magapas-an sa kasal-anan sa anak; ang pagkamatarung sa matarung anha kaniya, ug ang pagkadautan sa dautan anha kaniya.

21

¶ Apan kong ang dautan motalikod gikan sa tanan niyang mga sala nga iyang nahimo, ug magabantay sa akong tanan nga kabalaoran, ug magabuhat nianang nahasubay sa balaod ug matarung, siya sa pagkamatuod mabuhi, siya dili mamatay.

22

Walay usa sa iyang mga paglapas nga iyang nahimo nga pagahandumon pa batok kaniya: diha sa iyang pagkamatarung nga iyang nahimo siya mabuhi.

23

May kalipay ba ako sa kamatayon sa tawong dautan? nagaingon ang Ginoong Jehova; ug dili magapanghinaut hinoon nga siya mobalik gikan sa iyang dalan, ug mabuhi?

24

Apan kong ang matarung motalikod gikan sa iyang pagkamatarung, ug magapakasala ug magabuhat sumala sa tanan nga mga dulumtanan nga gibuhat sa tawo nga dautan, mabuhi ba diay siya? Walay mausa sa iyang mga matarung buhat nga iyang nahimo nga pagahandumon: sa iyang paglapas nga iyang nalapas, ug sa iyang sala nga iyang nahimo, diha niana siya mamatay.

25

Bisan pa niana kamo nagaingon: Ang dalan ni Jehova dili magsama. Pamati karon, Oh balay sa Israel: dili ba magsama man ang akong dalan? dili ba maoy wala managsama ang inyong mga dalan?

26

Sa diha nga ang usa ka tawo nga matarung motalikod gikan sa iyang pagkamatarung ug magapakasala, ug mamatay diha niana; diha sa iyang kasal-anan nga iyang nahimo siya mamatay.

27

Ingon man usab, sa diha nga ang dautang tawo motalikod gikan sa iyang tanang kadautan nga iyang nahimo, ug magabuhat nianang nahasubay sa balaod ug matarung, siya magaluwas sa iyang kalag nga buhi.

28

Tungod kay siya nagapalandong, ug mitalikod gikan sa tanan niyang kalapasan nga iyang gihimo, siya sa pagkamatuod mabuhi, ug siya dili mamatay.

29

Apan bisan pa niana nagaingon ang balay sa Israel: Ang dalan ni Jehova dili magsama. Oh balay sa Israel, dili ba ang akong mga dalan managsama? dili ba ang inyong mga dalan maoy wala managsama?

30

¶ Busa ako maghukom kanimo, Oh balay sa Israel, ang tagsatagsa sumala sa iyang mga dalan, nagaingon ang Ginoong Jehova: Bumalik kamo kanako ug tumalikod kamo gikan sa tanan ninyong kalapasan; aron ang pagkadautan dili mahimong inyong kalaglagan.

31

Isalibay gikan kaninyo ang tanan ninyong kalapasan, diin kamo makasala; ug magbag-o kamo sa kasingkasing ug magbag-o sa espiritu: kay ngano ba nga mamatay kamo, Oh balay sa Israel?

32

Kay ako walay kalipay sa kamatayon niya nga mamatay, nagaingon ang Ginoong Jehova: busa bumalik kamo, ug mangabuhi.

Ezekiel 19


Ezekiel Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

¶ Labut pa, magminatay ikaw alang sa mga principe sa Israel,

2

Ug umingon ka: Unsa ba ang imong inahan? Usa ka bayeng leon: siya naglubog sa taliwala sa mga leon, nagpasuso siya sa iyang itoy sa taliwala sa mga magagmayng leon.

3

Ug gialimahan niya ang usa sa iyang mga itoy: nahimo kini nga usa ka batan-ong leon, ug nakakat-on kini sa pagdakup sa tukbonon; iyang gisubad ang mga tawo.

4

Ang mga nasud usab nakadungog mahitungod kaniya; siya hingdakpan sa ilang gahong; ug ilang gidala siya uban ang mga taga ngadto sa yuta sa Eqipto.

5

Karon sa diha nga siya nakaalinggat nga siya naghulat, ug ang iyang paglaum nahanaw na, unya mikuha siya sa lain niyang itoy, ug gihimo niya nga usa ka batan-ong leon.

6

Ug siya milakaw nga nagabalikbalik sa taliwala sa mga leon; siya nahimong usa ka batan-ong leon, ug nakakat-on sa pagdakup sa tukbonon; iyang gisubad ang mga tawo.

7

Ug siya nahibalo sa ilang mga palacio, ug iyang gilaglag ang ilang mga ciudad; ug ang yuta nahimong biniyaan, ug ang kabuhong niana, tungod sa gahub sa iyang pagngulob.

8

Unya ang mga nasud nakigbingkil batok kaniya diha sa tanang kiliran gikan sa mga lalawigan; ug giladlad nila ang ilang pukot sa ibabaw niya: siya hingdakpan sulod sa ilang gahong,

9

Ug ilang gibutang siya sa sulod sa haula nga may mga taga ug gidala siya ngadto sa hari sa Babilonia; ilang gidala siya sulod sa mga malig-ong salipdanan, aron ang iyang tingog dili na madungog pag-usab sa kabukiran sa Israel.

10

¶ Ang imong inahan sama sa usa ka balagon, diha sa imong dugo, nga natanum sa daplin sa katubigan: kana nagmabungaon ug puno sa mga sanga tungod sa daghang katubigan.

11

Ug kadto may mga malig-ong sungkod nga alang sa mga cetro niadtong nanagmando, ug ang ilang gitas-on gibayaw sa taliwala sa madasok nga mga pungpong, ug kini nakita tungod sa ilang gitas-on tungod sa kadaghan sa mga sanga niini.

12

Apan kini giibut sa kabangis, ug gisalibay kana ngadto sa yuta, ug ang hangin sa timogan nagpalaya sa bunga niini: ang iyang malig-ong mga sungkod nangabali ug nangalaya; ang kalayo miut-ut kanila.

13

Ug karon kini ginatanum na didto sa kamingawan, sa usa ka mamala ug yuta nga ginauhaw.

14

Ug ang kalayo migula sa mga sungkod sa iyang mga sanga, kana nag-ut-ut sa bunga niana, sa pagkaagi nga walay malig-ong sungkod aron mahimo nga usa ka cetro sa pagmando. Kini maoy usa ka pagbakho, ug mahimo nga alang sa usa ka pagbakho.

Ezekiel 20


Ezekiel Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

¶ Ug nahitabo sa ikapito ka tuig, sa ikalima ka bulan, sa ikanapulo ka adlaw sa bulan, nga dihay pipila sa mga anciano sa Israel nga ming-abut aron sa pagpakisayud mahitungod kang Jehova, ug minglingkod sa akong atubangan.

2

Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

3

Anak sa tawo, sumulti ka sa mga anciano sa Israel, ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Mianhi ba kamo sa pagpakigsayud mahitungod kanako? Ingon nga ako buhi, nagaingon ang Ginoong Jehova, ako dili buot nga pakisayran ninyo.

4

Hukman mo ba sila, anak sa tawo, hukman mo ba sila? pahibaloon mo sila sa mga dulumtanan sa ilang mga amahan;

5

¶ Ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Sa adlaw sa akong pagpili sa Israel, ug sa nanumpa ako sa kaliwat sa balay ni Jacob, ug sa nagpaila ako sa akong kaugalingon kanila didto sa yuta sa Eqipto, sa diha nga nanumpa ako kanila, nga nagaingon: Ako mao si Jehova nga inyong Dios;

6

Niadtong adlawa ako nanumpa kanila, sa pagdala kanila sa gawas gikan sa yuta sa Eqipto ngadto sa usa ka yuta nga akong nasusi alang kanila, yuta nga nagapaagay sa gatas ug dugos, nga maoy himaya sa tanang mga yuta.

7

Ug miingon ako kanila: Isalibay ninyo sa tagsatagsa ka tawo ang mga dulumtanan sa inyong mga mata, ug ayaw ninyo paghugawi ang inyong kaugalingon uban sa mga dios-dios sa Egipto; ako mao si Jehova nga inyong Dios.

8

Apan sila mingsukol batok kanako, ug wala mamati kanako; ang tagtatagsa kanila wala magsalibay sa mga dulumtanan sa ilang mga mata, ni mingbiya sila sa mga dios-dios sa Egipto. Unya ako miingon, ibubo ko ang akong kaligutgut diha sa ibabaw nila, aron sa pagtibawas sa akong kasuko batok kanila sa taliwala sa yuta sa Egipto.

9

Apan gibuhat ko ang angay alang sa akong ngalan, aron kini dili panamastamasan sa atubangan sa mga nasud, diin sila anaa sa taliwala, sa kang kansang pagtan-aw gipaila ko kanila ang akong kaugalingon pinaagi sa pagdala kanila sa gawas sa yuta sa Egipto.

10

¶ Busa ako silang gipagula gikan sa yuta sa Egipto, ug gihatud ko sila ngadto sa kamingawan.

11

Ug gihatag ko kanila ang akong kabalaoran, ug gipakita kanila ang akong mga tulomanon, nga kong tumanon sa tawo, siya mabuhi diha kanila.

12

Labut pa usab gihatag ko kanila ang akong mga adlawng igpapahulay, aron mahimong usa ka timaan sa taliwala kanako ug kanila, aron sila makaila nga ako mao si Jehova nga ngabalaan kanila.

13

Apan ang balay sa Israel misukol batok kanako didto sa kamingawan: sila wala maglakaw sa akong kabalaoran, ug gisalikway nila ang akong mga tulomanon, nga kong bantayan kini sa tawo, siya mabuhi diha kanila; ug ang akong mga adlawng igpapahulay ilang gipasipalahan sa hilabihan gayud. Unya ako miingon nga ibubo ko ang akong kaligutgut diha sa ibabaw nila didto sa kamingawan, aron sa pag-ut-ut kanila.

14

Apan gibuhat ko ang angay alang sa akong ngalan, aron kini dili pasipalahan sa atubangan sa mga nasud, sa kang kansang pagtan-aw sila gipagula ko.

15

Labut pa usab gipanumpa ko kanila didto sa kamingawan, nga sila dili ko unta dad-on ngadto sa yuta nga gihatag ko kanila, yuta nga nagapaagay sa gatas ug dugos, nga maoy himaya sa tanang mga yuta;

16

Tungod kay gisalikway nila ang akong mga tulomanon, ug sila wala maglakaw sa akong kabalaoran, ug nanagpasipala sa akong mga adlawng igpapahulay: kay ang ilang kasingkasing nanagsunod sa ilang mga dios-dios.

17

Bisan pa niana gipagawas sila sa akong mata, ug sila wala ko laglaga, ni itibawason ko sila didto sa kamingawan.

18

Ug ako miingon sa ilang mga anak didto sa kamingawan: Ayaw kamo paglakaw sa kabalaoran sa inyong mga amahan, ni magtuman kamo sa ilang mga tulomanon, ni maghugaw kamo sa inyong kaugalingon sa ilang mga dios-dios.

19

Ako mao si Jehova nga inyong Dios: managlakaw kamo sa akong kabalaoran ug bantayan ninyo ang akong tulomanon ug tumana sila;

20

Ug balaana ang akong mga adlawng igpapahuklay; ug sila mahimong usa ka timaan sa taliwala kanako ug kaninyo, aron kamo makaila nga ako mao si Jehova nga inyong Dios.

21

Apan, ang mga anak mingsukol batok kanako; sila wala maglakaw sa akong kabalaoran, ni magbantay sa akong mga tulomanon sa pagtuman kanila, nga kong sila tumanon sa tawo, siya mabuhi diha kanila; gipasipalahan nila ang akong mga adlawng igpapahulay. Unya ako miingon nga ibubo ko ang akong kaligutgut diha sa ibabaw nila aron sa pagtibawas sa akong kasuko batok kanila didto sa kamingawan.

22

Bisan pa niana ako nagpalikay sa akong kamot, ug gibuhat ko ang angay alang sa akong ngalan aron kini dili pasipalahan diha sa atubangan sa mga nasud, sa kang kansang pagtan-aw gipagula ko sila.

23

Labut pa ako nanumpa kanila didto sa kamingawan, nga patlaagon ko sila sa taliwala sa mga nasud, ug patibulaagon ko sila latas sa mga nasud;

24

Tungod kay wala sila magtuman sa akong mga tulomanon, kondili nanagsalikway sa akong kabalaoran, ug nanagpasipala sa akong mga adlawng igpapahulay, ug ang ilang mga mata nanagnunot sa mga dios-dios sa ilang mga amahan.

25

Labut pa usab kanila gihatag ko nga silot ang kabalaoran nga dili maayo, ug mga tulomanon diin sila dili mabuhi;

26

Ug sila gipahugawan ko sa kaugalingon nilang mga gasa, nga niana ilang gipaagi sa kalayo ang tanan kadto nga ming-abli sa tagoangkan, aron sila wagtangon ko, sa katuyoan nga sila makaila unta nga ako mao si Jehova.

27

¶ Busa, anak sa tawo, sumulti ka sa balay sa Israel, ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Labut pa niining paagiha ang inyong mga amahan nagpasipala kanako, nga niana sila nakasala batok kanako.

28

Kay sa diha nga gipasulod ko sila ngadto sa yuta, nga akong gipanumpaan sa paghatag kanila, unya sila nakakita sa tagsatagsa ka hataas nga bungtod, ug sa tanang mga kahoy nga madasok ug sila nanagdulot didto sa ilang mga halad, ug didto gitanyag nila sa pagkamahagiton ang ilang halad; didto usab gibuhat nila ang ilang maamyon nga kahumot, ug didto gibubo ang ilang mga halad-nga-ilimnon.

29

Unya ako miingon kanila: Unsa ba alang kaninyo ang kahulogan sa hataas nga dapit diin kamo moadto? Busa ang ngalan niana ginatawag nga Bama hangtud niining adlawa.

30

Tungod niini umingon ka sa balay sa Israel: Mao kini ang giingon sa Ginoong Jehova: Gihugawan ba ninyo ang inyong kaugalingon ingon sa batasan sa inyong mga amahan? ug nakighilawas ba kamo sumala sa ilang mga dulumtanan?

31

Ug sa diha nga nanghatag kamo sa inyong mga gasa, sa diha nga gipaagi ninyo ang inyong mga anak diha sa kalayo, gihugawan ba ninyo ang inyong kaugalingon uban ang tanan ninyong mga dios-dios bisan hangtud ninyo ining adlawa? ug ako pakisayran pa ba diay ninyo, Oh balay sa Israel? Ingon nga ako buhi, nagaingon ang Ginoong Jehova, ako dili gayud pakisayran ninyo:

32

Ug kadtong mosulod sa inyong panumduman dili gayud mahitabo, sa pagkaagi nga kamo mag-ingon: Manig-ingon kita sa mga nasud, sama sa mga panimalay sa kayutaan, sa ilang pag-alagad sa kahoy ug bato.

33

¶ Ingon nga ako buhi, nagaingon ang Ginoong Jehova, sa pagkamatuod uban ang kamot nga gamhanan, ug uban ang tinuy-od nga bukton ug uban ang kaligutgut nga binubo, ako magahari sa ibabaw ninyo.

34

Ug panguhaon ko kamo gikan sa mga katawohan, ug tigumon ko kamo gikan sa mga kayutaan diin kamo gipatibulaag, uban ang kamot nga gamhanan, ug uban ang bukton nga tinuy-od, ug uban ang kaligutgut nga binubo;

35

Ug kamo dad-on ko ngadto sa kamingawan sa mga katawohan, ug didto hukman ko kamo, sa nawong ug nawong.

36

Ingon sa paghukom ko sa inyong mga amahan didto sa kamingawan sa yuta sa Eqipto, ingon man pagahukman ko kamo, nagaingon ang Ginoong Jehova.

37

Ug kamo pasung-on ko ilalum sa akong sungkod, ug dad-on ko kamo ngadto sa higot sa tugon;

38

Ug paphaon ko gikan sa inyong taliwala ang mga masukihon, ug kadtong nanagpakasala batok kanako; panad-on ko sila ngadto sa gawas gikan sa yuta diin sila magapuyo, apan sila dili makasulod sa yuta sa Israel: ug kamo makaila nga ako mao si Jehova.

39

Mahatungod kaninyo, Oh balay sa Israel, mao kini ang giingon sa Ginoong Jehova: Lakaw kamo, mag-alagad ang tagsatagsa kaninyo sa iyang mga dios-dios, ug kutob karon hangtud sa katapusan usab kong ugaling kamo dili magpatalinghug kanako; apan ang akong balaan nga ngalan dili na ninyo pasipalahan uban sa inyong mga gasa, ug uban sa inyong mga dios-dios.

40

Kay sa akong balaan nga bukid, sa hataas nga bukid sa Israel, nagaingon ang Ginoong Jehova, didto ang tibook nga balay sa Israel, silang tanan magaalagad kanako diha sa yuta: didto, dawaton ko sila, ug didto pagakinahanglanon ko ang inyong mga halad, ug ang unang mga bunga sa inyong mga paghalad, uban ang tanan ninyong mga balaan nga butang.

41

Dawaton ko kamo ingon nga usa ka maamyon nga kahumot, sa diha nga kuhaon ko kamo gikan sa mga katawohan, ug sa diha nga tigumon ko kamo gikan sa mga kayutaan diin kamo gipatibulaag; ug ako pagabalaanon diha kaninyo sa atubangan sa mga nasud.

42

Ug kamo makaila nga ako mao si Jehova, sa diha nga dad-on ko kamo ngadto sa yuta sa Israel, sulod sa yuta nga gipanumpa ko nga ihatag sa inyong mga amahan.

43

Ug didto mahinumdum kamo sa inyong mga dalan, ug sa tanan ninyong mga buhat, diin kamo naghugaw sa inyong kaugalingon; ug kamo pagalud-on sa inyong kaugalingon diha sa inyong pagtan-aw tungod sa tanang mga kadautan nga inyong nabuhat.

44

Ug kamo makaila nga ako mao si Jehova, sa diha nga mabuhat ko na ang angay kaninyo tungod sa akong ngalan, dili sumala sa inyong mga dautang dalan, ni sumala sa inyong mga hiwi nga buhat, Oh kamo nga sa balay sa Israel, nagaingon ang Ginoong Jehova.

45

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

46

Anak sa tawo, ipaatubang ang imong nawong paingon sa habagatan, ug ihulog ang imong pulong paingon sa habagatan, ug panagna batok sa kalasangan sa kapatagan sa Habagatan;

47

Ug umingon ka sa kalasangan sa Habagatan: Pamati sa pulong ni Jehova: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako magahaling ug kalayo diha kanimo, ug kini magaut-ut sa tanang lunhaw nga kahoy nga anaa kanimo, ug sa tanang laya nga kahoy: ang nagdilaab nga siga dili mapalong, ug ang tanang mga nawong gikan sa habagatan ngadto sa amihanan masunog niana.

48

Ug ang tanang unod makakita nga ako, si Jehova, maoy mihaling niini: kini dili mapalong.

49

Unya miingon ako: Ah Ginoong Jehova: sila nagaingon tungod kanako: Dili ba siya maoy usa ka magsusulti sa mga sambingay?

Ezekiel 21


Ezekiel Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, ipaatubang ang imong nawong paingon sa Jerusalem, ug ihulog ang imong pulong paingon sa mga balaan nga puloy-an ug panagna batok sa yuta sa Israel;

3

Ug umingon ka sa yuta sa Israel: Mao kini ang giingon ni Jehova: Ania karon, ako batok kanimo, ug ibton ko ang akong espada gikan sa sakoban niini, ug putlon ko gikan kanimo ang matarung ug ang dautan.

4

Nan sanglit kay putlon ko gikan kanimo ang matarung ug ang dautan, tungod niini ang akong espada mogula gikan sa iyang sakoban batok sa tanang unod sukad sa habagatan ngadto sa amihanan:

5

Ug ang tanang unod makaila nga ako, si Jehova, miibut sa akong espada gikan sa sakoban niini; kini dili na gayud isakob pag-usab.

6

Busa panghupaw, ikaw nga anak sa tawo; uban sa pagkabunggo sa imong mga hawak, ug uban sa kapaitan magpanghupaw ka sa atubangan sa ilang mga mata.

7

Ug mahitabo nga sa diha nga sila moingon kanimo. Tungod sa unsa ba nanghupaw ikaw? nga ikaw moingon: Tungod sa mga balita, kay kini ania na; ug ang tanang kasingkasing matunaw, ug ang tanang mga kamot mangaluya, ug ang tanang espiritu malisang, ug ang tanang mga tuhod mahimong mahuyang ingon sa tubig: ania karon, kini miabut na, ug kini pagabuhaton gayud, nagaingon ang Ginoong Jehova.

8

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

9

Anak sa tawo, panagna, ug umingon: Mao kini ang giingon ni Jehova: Ingna: Usa ka espada, usa ka espada, kana ginabaid, ug gipasinaw usab;

10

Kana ginabaid aron kana makamatay; kana gipasinaw aron maingon sa kilat: magamalipayon ba diay kita? ang sungkod sa akong anak nga lalake, kana nagatamay sa tagsatagsa ka kahoy.

11

Ug kana gihatag aron pasinawon, aron kini magamit: ang espada, kana ginabaid, oo, kana gipasinaw, aron ihatag kana ngadto sa kamot sa magpapatay.

12

Suminggit ug magminatay ka, anak sa tawo; kay kana anaa sa ibabaw sa akong katawohan, kana anaa sa ibabaw sa tanang mga principe sa Israel: sila ginatugyan ngadto sa espada uban sa akong katawohan: busa tigbasa ang imong paa.

13

Tungod kay adunay usa ka pag-sulay; ug unsa man kong ang sungkod magatamay mahanaw? nagaingon ang Ginoong Jehova.

14

Busa ikaw, anak sa tawo, panagna ug idagpi ang imong kamot sa usa; ug himoa nga ang espada mapilo sa makatulo, ang espada sa nasamaran sa kamatayon; kana mao ang espada niadtong daku nga gisamaran sa kamatayon, nga misulod sa ilang mga lawak.

15

Gipahamutang ko ang mahulgaon nga espada diha sa tanan nilang mga ganghaan, aron ang ilang kasingkasing matunaw, ug ang ilang paghidugmo padaghanon: ah! kana ginahimo ingon sa kilat, kana gitalinsan aron ipatay.

16

Hipuson mo sa tingub, umadto ka dapit sa too, magpahaluna ka, umadto ka dapit sa wala, bisan asa ipaatubang ang imong nawong.

17

Dagpion ko usab ang akong mga kamot, ug akong pahunongon ang akong kaligutgut: ako, si Jehova, nagaingon niini.

18

¶ Ang pulong ni Jehova midangat sa usab kanako, nga nagaingon:

19

Ingon man usab, ikaw anak sa tawo, magtudlo ka alang kanimo ug duha ka alagianan, aron ang espada sa hari sa Babilonia moabut; silang duha mogula gikan sa usa ka yuta: ug timan-an mo ang usa ka dapit, timan-i kana sa ulohan sa alagianan paingon sa ciudad.

20

Ikaw magatudo ug usa ka alagianan alang sa espada nga moabut ngadto sa Rabba sa mga anak sa Ammon, ug ngadto sa Juda sa Jerusalem ang linig-onan.

21

Kay ang hari sa Babilonia nagtindog sa kinasang-an sa dalan, diha sa ulohan sa duha ka dalan, aron sa pagtagna-tagna: iyang giuyog nga nagbalikbalik ang mga udyong niya, nagpakitambag siya sa mga larawan, mili-li siya sa atay.

22

Sa iyang too nga kamot mao ang tagna alang sa Jerusalem, sa pagpahaluna sa mga troso-nga-iglulumpag sa mga kuta, pagpabuka sa baba alang sa pagpatay, sa pagpataas sa tingog pinaag isa pagsinggit, sa pagpahaluna ug mga troso nga-iglulumpag sa mga kuta batok sa mga ganghaan, paghimo ug bungdo ug pagtukod sa mga kuta.

23

Ug alang kanila kini mahimong usa ka tagna nga bakak sa ilang atubangan, kanila nga nanagpanumpa; apan siya nagapahinumdum sa kasal-anan aron nga kini makuha.

24

Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay nagpahanumdum kamo sa inyong kasal-anan, nga niana ang inyong mga paglapas nabuksan sa pagkaagi nga diha sa tanan ninyong mga buhat ang inyong mga sala mipakita; tungod kay kamo nahinumduman, kamo hidakpan pinaagi sa kamot.

25

Ug ikaw, Oh dautan nga gisamaran sa samad nga sa kamatayon ang principe sa Israel, kang kansang adlaw ania na, sa panahon sa katapusan sa kadautan,

26

Mao kini ang giingon sa Ginoong Jehova: Kuhaa ang mitra, ug kuhaa ang purongpurong; kini dili na magasama; bayawa ang anaa sa ubos, ug ipaubos, ang anaa sa itaas.

27

Akong balihon, balihon, balihon kini; kini usab mahanaw, hangtud moabut siya nga may katungod niini ug akong ihatag kini kaniya.

28

¶ Ug ikaw, anak sa tawo, panagna ug umingon: Mao kini ang giingon sa Ginoong Jehova mahatungod sa mga anak sa Ammon, ug mahatungod sa ilang kaulawan; ug umingon ka: Usa ka espada, usa ka espada ginaibut, alang sa pagpatay kini ginapasinaw, aron kini molamoy, aron kini mahisama sa kilat;

29

Samtang makakita sila ug mga bakakon nga panan-awon alang kanimo, samtang nagapanagna sila ug bakak kanimo, sa pagdala kanimo ngadto sa mga liog sa dautan nga masamaran ngadto sa kamatayon, kang kansang adlaw miabut na sa panahon sa katapusang silot sa kasal-anan.

30

Ipasakob kini pagbalik sa iyang sakoban. Sa dapit diin ikaw umola, didto sa yuta nga imong natawohan, pagahukman ko ikaw.

31

Ug akong ibubo ang akong kapungot diha kanimo; pabulhotan ko ikaw ug kalayo sa akong kasuko; ug itugyan ko ikaw ngadto sa kamot sa mga mananapon nga tawo, nga batid sa paglaglag.

32

Ikaw mahimong ingon sa sugnod sa kalayo; ang imong dugo anha sa taliwala sa yuta; dili na ikaw pagahinumduman; kay ako, si Jehova, nagsulti niini.

Ezekiel 22


Ezekiel Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

¶ Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Ug ikaw, anak sa tawo, mohukom ba ikaw sa dugoon nga ciudad? nan, pahibaloa siya sa iyang tanan nga mga dulumtanan.

3

Ug magaingon ka: Mao kini ang giingon sa Ginoong Jehova: Ang usa ka ciudad nga nagapaagas ug dugo sa iyang taliwala, aron ang iyang panahon moabut, ug nga nagabuhat ug mga dios-dios batok sa iyang kaugalingon aron sa paghugaw kaniya!

4

Ikaw nakasala sa imong dugo nga gipaagas mo, nahugawan ka sa imong kaugalingon tungod sa imong mga dios-dios nga gibuhat mo; ug gipaduol mo ang imong mga adlaw, ug nakadangat ka bisan pa sa imong katuigan: busa gihimo ko ikaw nga kaulawan sa mga nasud, ug usa ka tinamay sa tanang kayutaan.

5

Kanang anaa sa haduol, ug kadtong atua sa halayo gikan kanimo, magatamay kanimo, ikaw nga nakuhaan sa dungog ug puno sa kasamok.

6

Ania karon, ang mga principe sa Israel, ang tagsatagsa anaa diha kanimo sumala sa ilang kagahum, aron sa pag-ula sa dugo.

7

Diha kanimo gitamay nila ang amahan ug inahan; diha sa imong taliwala gihimo nila ang paglugpít sa lumalangyaw; diha kanimo gilupigan nila ang nailo sa amahan ug ang balo nga babaye.

8

Gitamay mo ang akong mga balaang butang, ug gipasipalahan ang akong mga adlaw nga igpapahulay.

9

Diha kanimo may malaw-ayon nga mga tawo nga nagaula sa dugo; ug diha kanimo sila nanagkaon ibabaw sa kabukiran: diha sa imong taliwala sila nanagpakasala sa kaulag.

10

Diha kanimo gikuhaan nila sa tabon ang pagkahubo sa ilang mga amahan; diha kanimo gipaulawan nila ang babaye nga nahugawan tungod sa iyang sakit nga binulan.

11

Ug adunay nakahimo mga dulumtanan uban sa asawa sa iyang isig-katawo; ug adunay naghugaw sa dakung kaulag sa iyang binalaye; ug diha kanimo adunay nagpakaulaw sa iyang igsoong babaye, ang anak nga babaye sa iyang amahan.

12

Diha kanimo gidawat nila ang mga hiphip aron sa pag-ula sa dugo; gidawat mo ang tungtong sa hinulaman, ug ang tubo sa gipabaylo, ug may ganancia ikaw sa kahakog gikan sa imong mga isigkatawo pinaagi sa paglugpit ug ikaw nalimot kanako, nagaingon ang Ginoong Jehova.

13

Tungod niini, ania karon, gidagpi ko ang akong kamot sa imong tinikas nga ganancia nga imong nahimo, ug sa imong dugo nga diha sa imong taliwala.

14

Makaantus ba ang imong kasingkasing, kun magmakusganon ba ang imong mga kamot, sa mga adlaw nga pagahukman ko na ikaw? Ako, si Jehova, nagsulti ug magatuman niini.

15

Ug pagapatibulaagon ko ikaw sa taliwala sa mga nasud, ug pagapasalaagon ko ikaw sa kayutaan; ug pagaut-uton ko ang imong kahugaw gikan kanimo.

16

Ug ikaw pagapasipalahan diha sa imong kaugalingon sa atubangan sa mga nasud; ug ikaw makaila nga ako mao si Jehova.

17

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

18

Anak sa tawo, ang balay sa Israel alang kanako nahimong taya: silang tanan mga tumbaga ug estaño ug puthaw ug tingga sa taliwala sa hasohasan; sila mao ang taya sa salapi.

19

Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay kamong tanan nangahimomg taya, ania karon, tungod niini, akong tigumon kamo ngadto sa taliwala sa Jerusalem.

20

Ingon nga sila magatigum ug salapi ug tumbaga ug puthaw ug tingga ug estaño ngadto sa taliwala sa hasohasan, aron bulhotan sa kalayo aron sa pagtunaw niana, mao man pagatigumon ko kamo sa akong kasuko ug sa akong kaligutgut, ug ibutang ko kamo didto, ug tunawon ko kamo.

21

Oo, pagatigumon ko kamo, ug bulhotan ko kamo sa kalayo sa akong kaligutgut, ug kamo mangatunaw sa taliwala niana.

22

Ingon nga ang salapi matunaw sa taliwala sa hasohasan, mao usab pagatunawon kamo sa taliwala niini; ug kamo makaila nga ako, si Jehova, nagbubo sa akong kaligutgut diha kaninyo.

23

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

24

Anak sa tawo, umingon ka kaniya: Ikaw mao ang yuta nga wala mahinloi; ni maulanan sa adlaw sa kapungot.

25

Adunay pagsabut-sabut nga maliputon ang iyang mga manalagna nga bakakon sa taliwala niini, ingon sa usa ka leon nga nagangulob nga nagalook sa tukbonon: ginalamoy nila ang mga kalag; gikuha nila ang balandi ug mahal nga mga butang; gipadaghan nila ang iyang mga balo nga babaye sa taliwala niini.

26

Gilapas sa iyang mga sacerdote ang akong Kasugoan ug gipasipalahan ang akong mga balaang butang: sila wala magbutang ug kalainan sa balaan ug sa malaw-ay, ni magtudlo sila sa mga tawo sa kalainan sa mahugaw ug sa malinis, ug gitaptapan ang ilang mga mata gikan sa akong mga adlawng igpapahulay, ug ako gipasipalahan diha sa ilang taliwala.

27

Ang iyang mga principe sa taliwala niini ingon sa mga lobo nagalook sa tukbonon, sa pag-ula sa dugo, ug sa paglaglag sa mga kalag, aron makuha nila ang mga tinikas nga ganancia.

28

Ug ang iyang mga manalagna nagbulit kanila sa dili tinimplahan nga minasa, sanglit kay nakakita ug mga panan-awon nga malimbongon, ug kanila nanagtagna sa kabakakan, nga nagaingon: Mao kini ang giingon sa Ginoong Jehova, sa diha nga si Jehova wala magsulti.

29

Ang katawohan sa yuta mga malupigon, ug nanagpangawat; oo, ginasakit nila ang kabus ug ang hangul, ug ginalugpitan nila ang lumalangyaw sa walay katarungan.

30

Ug gipangita ko ang tawo sa ilang taliwala, nga makatukod sa kuta ug makatindog sa nakal-angan sa atubangan nako alang sa yuta, aron dili ko malaglag kini; apan ako walay hingpalgan.

31

Busa akong gibubo kanila ang akong kapungot; sila giut-ut ko uban sa kalayo sa akong kaligutgut: ang ilang kaugalingong dalan gitungtong ko diha sa ilang mga ulo, nagaingon ang Ginoong Jehova.

Ezekiel 23


Ezekiel Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

¶ Ang pulong ni Jehova midangat na usab kanako, nga nagaingon:

2

Anak sa tawo, may duruha ka babaye, ang mga anak nga babaye sa usa ka inahan:

3

Ug sila nakighilawas didto sa Egipto; sila nakighilawas sa panahon sa ilang pagkabatan-on; didto gipamislit ang ilang mga suso ug didto gikumos ang dughan sa ilang pagkaulay.

4

Ug ang ilang mga ngalan mao si Ahola ang magulang, ug si Aholiba ang iyang igsoon nga babaye: ug sila nangahimong ako, ug sila nanganak ug mga bata nga lalake ug mga babaye. Ug mahitungod sa ilang mga ngalan; ang Samaria mao si Ahola, ug ang Jerusalem mao si Aholiba.

5

Ug si Ahola nakighilawas sa diha nga naako pa siya; ug siya nabuang sa iyang mga hinigugma, sa mga Asiriahanon nga iyang mga silingan,

6

Nga nanagsaput ug azul, mga gobernador ug mga pangulo, silang tanan mga hiligugmaon nga batan-ong lalake, mga magkakabayo nga nangabayo.

7

Ug iyang gihatag kanila ang iyang pagpakighilawas, silang tanan mga piniling tawo sa Asiria; ug bisan kinsa kadtong iyang nabuangan, naghugaw siya sa iyang kaugalingon tungod sa ilang mga dios-dios.

8

Wala biyai niya ang iyang pagpakighilawas sukad sa mga adlaw sa Egipto; kay sa panahon sa iyang pagkabatan-on sila mingdulog kaniya, ug ilang gikumos ang dughan sa iyang pagkaulay: ug ilang gibubo ang ilang pagpakighilawas kaniya.

9

Busa gitugyan ko siya ngadto sa kamot sa iyang mga hinigugma; ngadto sa kamot sa mga Asiriahanon nga iyang gikabuangan.

10

Kini nagbukas sa tabon sa iyang pagkahubo: gikuha nila ang iyang mga anak nga lalake, ug ang iyang mga anak nga babaye; ug siya gipatay nila sa pinuti: ug siya nahimong pagya sa mga babaye; kay siya gipakanaugan sa hukom nila.

11

¶ Ug ang iyang igsoon nga babaye nga si Aholiba nakakita niini, bisan pa niana siya labi pang dautan sa iyang pagkabuang sa gugma kay kaniya, ug sa iyang mga pagpakighilawas nga labaw pa sa mga pagpakighilawas sa iyaing igsoon nga babaye.

12

Siya nagkabuang sa mga Asiriahanon, sa mga gobernador ug sa mga pangulo, sa iyang mga silingan, nga nanagbisti sa katahum gayud, mga magkakabayo nga nangabayo, silang tanan mga batan-ong lalake nga hiligugmaon.

13

Ug nakita ko nga siya nahugawan; silang duha nagsunod ug usa ka dalan.

14

Ug gipadaghan niya ang iyang mga pagpakighilawas; kay nakita niya ang hulagway sa mga lalake nga gipintal sa bongbong, ang mga larawan sa mga Caldeahanon nga pinapasundayag sa lubos mapula,

15

Nga binaksan sa mga bakus ang ilang mga hawak, uban sa mga purong nanagbitay diha sa ilang mga ulo, silang tanan daw mga prinnnnncipe nga tan-awon, ingon sa may-ong sa mga taga-Babilonia nga didto sa Caldea, ang yuta nga ilang natawohan.

16

Ug sa diha-diha nga siya nakakita kanila sa gugma siya nabuang tungod kanila, ug nagpadala kanila sa mga sulogoon ngadto sa Caldea.

17

Ang mga taga-Babilonia ming-adto kaniya sa higdaanan sa gugma, ug siya gihugawan nila sa ilang pagpakighilawas, ug siya nahugawan uban kanila, ug ang iyang kalag nahimulag gikan kanila.

18

Sa ingon niana, gibuksan niya ang tabon sa iyang mga pagpakighilawas, ug gibuksan ang tabon sa iyang pagkahubo: unya ang akong kalagl lnahamulag kaniya, ingon nga ang kalag nahimulag gikan sa iyang igsoon nga babaye.

19

Bisan pa niana gipadaghan niya ang iyang mga pagpakighilawas, nga nagahandum sa mga adlaw sa iyang pagkabatan-on, sa nagpakighilawas siya didto sa yuta sa Egipto.

20

Ug siya nagkabuang tungod sa ilang mga hinigugma, kansang unod ingon sa sunod sa mga asno, ug kansang binhi ingon sa binhi sa mga kabayo.

21

Ingon niini ikaw gipahinumduman sa kaulag sa imong pagkabatan-on, sa gikumos ang imong dughan sa mga Egiptohanon tungod sa suso sa imong pagkabatan-on.

22

¶ Busa, Oh Aholiba, mao kini ang giingon sa Ginoong Jehova: Ania karon, akong paalsahon ang imong mga hinigugma batok kanimo, gikan kang kinsa ang imong kalag nahimulag, ug dad-on ko sila batok kanimo sa luyo ug luyo:

23

Ang mga taga-Babilonia ug ang tanang mga Caldeahanon, ang Pekod us Soa ug Koa, ug ang tanang mga Asiriahanon uban kanila; ang mga batan-ong lalake nga hiligugmaon, mga gobernador ug mga pangulo silang tanan, mga principe ug mga tawong dungganan, silang tanan nangabayo sa kabayo.

24

Ug sila manganhi batok kanimo uban ang mga hinagiban, mga carro ug mga carromata, ug uban ang usa ka panon sa mga katawohan; sila mosulong sa ilang kaugalingon batok kanimo nga may taming ug kalasag ug salokot nga magalibot kanimo: ug ako magatugyan sa paghukom ngadto kanila, ug sila magahukom kanimo sumala sa ilang mga paghukom.

25

Ug ibutang ko ang akong pangabugho diha kanimo, ug ikaw duagmalan nila sa dakung kapintas; ikaw pusngagan nila sa imong ilang ug palongan sa imong mga dalunggan; ug ang mga manghisalin kanimo mangapukan pinaagi sa espada: panakpon nila ang imong mga anak nga lalake ug mga anak nga babaye; ug ang imong salin pagalamyon sa kalayo.

26

Ikaw pagahuboan usab nila sa imong mga bisti, ug sakmitan sa imong matahum nga mga hiyas.

27

Sa ingon niini akong pahunongon ang imong kaulag gikan kanimo, ug ang imong pagpakighilawas nga nadala mo gikan sa yuta sa Egipto; aron dili na ikaw moyahatw sa imong mga mata kanila, ni mahinumdum pa sa Egipto pag-usab.

28

Kay mao kini ang giingon sa Ginoong Jehova: Ania karon, itugyan ko ikaw ngadto sa kamot sa imong gidumtan, ngadto sa kamot nila nga nakapabulag sa limong kalag;

29

Ug himoon nila kanimo ang tanan nga pagdumot ug kuhaon nila ang tanan mong bulohaton, ug biyaan ikaw ng hubo ug walay saput; ug ang pagkahubo sa imong pagpakighilawas mapukasan sa tabon, lakip ang imong kaulag ug ang imong mga pagpakighilawas.

30

Kining mga butanga pagabuhaton kanimo, tungod kay ikaw nakighilawas sunod sa mga nasud, ug tungod kay ikaw nahugawan uban sa ilang mga dios-dios.

31

Ikaw naglakaw sa dalan sa imong igsoon nga babaye; busa ihatag ko ang iyang copa nganha sa imong kamot.

32

Mao kini ang giingon sa Ginoong Jehova: Ikaw magainum gikan sa copa sa imong igsoon nga babaye, nga halalum ug daku; ikaw pagakataw-an uban ang pagyubit ug pagbiaybiay; daghan ang sulod sa copa.

33

Ikaw mapuno sa kahubog ug kasubo, uban ang copa sa kahibulong ug pagkabiniyaan, uban sa copa sa imong igsoong babaye nga Samaria.

34

Ngani magainum pa ikaw niini ug magati-ti niini, ug ikaw magaingkib sa mga bika niana, ug lungion mo ang kaugalingon mong mga suso: kay ako namulong niini, nagaingon ang Ginoong Jehova.

35

Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay ikaw malimot kanako, ug gisalikway mo ako sa imong likod, busa pas-anon mo usab ang imong kaulag ug ang imong mga pagpakighilawas.

36

¶ Labut pa si Jehova miingon kanako: Anak sa tawo, magahukom ba ikaw kang Ahola ug kang Aholiba? nan, ipahayag kanila ang ilang mga dulumtanan.

37

Kay sila nanagpanapaw, ug ang dugo anaa sa ilang mga kamot; ug uban sa ilang mga dios-dios sila nanagpanapaw; ug ang ilang mga anak nga lalake nga ilang gianak kanako gipaagi alang kanila sa kalayo, aron pagalamyon nila.

38

Labut pa kini ilang gibuhat kanako: ilang gihugawan ang akong balaan nga puloy-anan sa mao gihapong adlaw, ug nagpanamastamas sa akong mga adlawng igpapahulay.

39

Kay sa pagpamatay nila sa ilang mga anak alang sa ilang mga dios-dios, unya sila lming-anhi sa mao gihapong adlaw sulod sa akong balalan nga puloy-anan sa pagpasipala niini; ug, ania karon, ingon niini sila nagbuhat sa taliwala sa akong balay.

40

Ug labut pa gayud, kamo nagpakuha ug mga tawo sa pagpaanhi gikan sa halayo, ug nga kanila nagapadala kamo ug usa ka sulogoon, ug, ania karon, sila ming-anhi; alang kanila ikaw naglinis sa imong kaugalingon, nagpintal sa imong mga mata, ug gidayandayanan mo ang imong kaugalingon sa mga dayandayan.

41

Ug milingkod ka sa harianong higdaanan, uban ang usa ka lamesa nga inandam sa atwubangan niini, diin gibutang mo ang akong incienso ug ang akong lana.

42

Ug nadungog ang tingog sa usa ka panon sa katawohan nga nanaglingaw-lingaw uban kaniya: ug uban sa mga tawo nga timawa ginadala ang mga tawo ng palahubog gikan sa kamingawan; ug ilang gisul-oban sa mga pulcera ang ilang duha ka kamot, ug sa matahum nga purongpurong ang ilang mga ulo.

43

Unya miingon ako mahitungod kaniya nga nagulang na sa mga pagpanapaw: Karon makighilawas pa ba sila uban kaniya, ug siya uban kanila?

44

Ug sila mingsulod ngadto kaniya, ingon sa ilang pagsulod ngadto sa usa ka babayeng bigaon: busa sila mingsulod kang Ahola, ug ngadto kang Aholiba, ang mga babayeng maulagon.

45

Ug ang matarung nga mga tawo, ilang pagahukmkan sila ingon sa paghukom sa mga mananapaw nga babaye, ug ingon sa paghukom sa mga babaye nga nagaula ug dugo; tungod kay sila mananapaw nga mga babaye, ug ang dugo anaa sa ilang kamot.

46

Kay mao kini ang giingon sa Ginoong Jehova: Patungason ko ang usa ka panon batok kanila, ug itugyan ko sila nga ipatugto-tugpo ug pagatulison.

47

Ug sila pagabatoon sa katilingban, ug pamatyon sila sa ilang mga espada; pamatyon nila ang ilang mga anak ng alalake ug mga anak nga babaye, ug pagasunogon ang ilang mga balay sa kalayo.

48

Sa ingon niana akong pahunongon ang kaulag gikan sa yuta, aron ang tanang mga babaye matudloan sa dili pagbuhat sumala sa inyong kaulag.

49

Ug ilang balusan ang inyong kaulag diha kaninyo, ug kamo magapas-an sa mga sala sa inyong mga diosdios; ug kamo makaila lnga ako mao ang Ginoong Jehova.

Ezekiel 24


Ezekiel Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

¶ Ingon man usab, sa ikasiyam ka tuig, sa ikapulo ka bulan, ikapulo ka adlaw sa bulan, ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, isulat mo ang ngalan sa adlaw, bisan pa niining maong adlaw: ang hari sa Babilonia nagakaduol sa Jerusalem niining maong adlaw.

3

Ug ipamulong mo ang usa ka sambingay ngadto sa masukolong balay, ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Ipahamutang mo ang usa ka kawa, ipahamutang gayud kini, ug sabwan mo usab ug tubig kini:

4

Tiguma niini ang mga bahin sa unod, bisan pa ang tanan nga maayong bahin, ang paa, ang abaga; pun-a kini sa pinili nga mga bukog.

5

Kuhaa ang labing pinili sa panon, ug usa usab ka pundok sa kahoy alang sa mga bukog diha sa ilalum sa kawa; pabukala kini pag-ayo, oo, lat-an mo ang mga bukog sa sulod niana.

6

Busa mao kini ang giingon sa Ginoong Jehova: Alaut ang dugoon nga ciudad, sa kawa nga anaa ang taya, ug kansang taya wala mogula niana! kuhaa gikan niana ang tagsatagsa ka bahin; walay kapalaran nga nahulog sa ibabaw niana.

7

Kay ang iyang dugo anaa sa iyang taliwala; iyang gipahamutang kana sa ibabaw sa usa ka bato nga hubo; kana wala pag-iyabo niya sa yuta, aron tabonan kana sa abug;

8

Aron sa pagpabukal sa kaligutgut sa pagpanimalus, mao nga gipahamutang ko ang iyang dugo diha sa ibabaw sa hubo nga bato, aron kana dili matabonan.

9

Busa mao kini ang giingon sa Ginoong Jehova: Alaut ang dugoon nga ciudad padakuon ko usab ang pundok sa sugnod.

10

Balaya ang sugnod nga kahoy, painita ang kalayo, lat-i ug maayo ang unod, ug espisoha ang sabaw, ug pasagdi nga mapagod ang mga bukog.

11

Unya itungtong kini nga walay sulod diha sa mga baga niana, aron kini mainit ug ang tumbaga masunog, ug ang kahugaw niini matunaw, aron ang taya niini maut-ut.

12

Gibudlay na siya sa bulohaton; bisan pa niana ang iyang dakung taya wala mogula kaniya: ang iyang taya wala mogula pinaagi sa kalayo.

13

Diha sa imong kahugawan mao ang kaulag: tungod kay gihinloan ko na ikaw ug ikaw wala mamahinlo, ikaw dili na gayud mahinlo pag-usab gikan sa imong kahugaw, hangtud nga papahunongon ko diha kanimo ang akong kaligutgut.

14

Ako, si Jehova, maoy namulong niini: kini mahinabo gayud, ug buhaton ko kini; ako dili mosibug, ni mopagawas ako, ni magabasul ako; sumala sa imong mga dalan, ug sumala sa imong mga buhat, pagahukman ikaw nila, nagaingon ang Ginoong Jehova.

15

¶ Ingon man usab ang pulong ni Jehova midangat kanako, nga nagaingon:

16

Anak sa tawo, ania karon, kuhaon ko gikan kanimo ang tinguha sa imong mga mata sa usa ka kalit nga hampak: bisan pa niana, dili ka magbalata ni maghilak, ni magpaagay ka sa imong mga luha.

17

Panghupaw, apan dili sa makusog, ayaw pagbangutan tungod sa mga nangamatay; baligtosa ang purong sa imong ulo, ug isul-ob ang mga sapin sa imong mga tiil, ug ayaw pagtaboni ang imong mga ngabil, ug ayaw pagkaon sa tinapay sa mga tawo.

18

Busa ako misulti sa katawohan sa pagkabuntag; ug sa pagkagabii ang akong asawa namatay; ug gihimo ko niadtong butanga ingon sa gisuso kanako.

19

Ug ang katawohan nagaingon kanako: Dili ba nimo isulti kanamo kong unsa kining mga butanga alang kanamo, nga ginabuhat mo ang ingon?

20

Unya miingon ako kanila: Ang pulong ni Jehova midangat kanako, nga nagaingon:

21

Sumulti ka sa balay sa Israel: Mao kini ang giingon sa Ginoong Jehova: Ania karon, pasipalahan ko ang akong balaan nga puloy-anan, ang garbo sa inyong gahum, ang tinguha sa inyong mga mata, ug mao ang gikaluy-an sa inyong kalag; ug ang inyong mga anak nga lalake ug mga anak nga babaye nga inyong gibilin mangapukan pinaagi sa espada.

22

Ug buhaton ninyo ang ingon sa akong gibuhat: dili kamo managtabon sa inyong mga ngabil, ni mokaon kamo sa tinapay sa mga tawo.

23

Ug ang inyong mga purong anha sa inyong mga ulo, ug ang inyong mga sapin anha sa inyong mga tiil: dili kamo magbangutan ni maghilak; apan kamo magakaniwang tungod sa inyong kasal-anan, ug magaagulo tungod sa usa ug usa.

24

Sa ingon niini si Ezequiel alang kaninyo mao ang usa ka timaan; sumala sa tanan nga iyang gihimo buhaton ninyo: sa diha nga kini moabut na, nan kamo makaila nga ako mao ang Ginoong Jehova.

25

Ug ikaw, anak sa tawo, dili ba sa adlaw nga kuhaon ko gikan kanila ang ilang kusog, ang kalipay sa ilang himaya, ang tinguha sa ilang mga mata, ug kadtong gipahalunaan sa ilang mga kasingkasing, ang ilang mga anak nga lalake ug mga anak nga babaye,

26

Nga kadtong makakalagiw niadtong adlawa moanha kanimo, aron ikaw makapatalinghug gayud sa imong mga igdulungog?

27

Niadtong adlawa ang imong baba mabuka kaniya nga mikalagiw, ug ikaw mosulti, ug dili na ikaw maamang: busa ikaw mahimong timaan alang kanila, ug sila makaila nga ako mao si Jehova.

Ezekiel 25


Ezekiel Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

¶ Ug ang pulong ni Jehova midangat kanako nga nagaingon:

2

Anak sa tawo, ipaatubang ang imong nawong paingon sa mga anak sa Ammon, ug panagna batok kanila:

3

Ug umingon ka sa mga anak sa Ammon: Pamati sa pulong sa Ginoong Jehova: Mao kini ang giingon sa Ginoong Jehova: Tungod kay nagaingon ka: Aha, batok sa akong balalan nga puloy-anan, sa diha nga gipasipalahan kana; ug batok sa yuta sa Israel, sa diha nga gihimong biniyaan kana, ug batok sa balay sa Juda, sa diha nga sila nangadto sa pagkabinihag:

4

Tungod niini, ania karon, itugyan ko ikaw sa mga anak sa sidlakan arono ikaw panag-iyahon, ug sila magapahamutang sa ilang mga campo diha kanimo, ug magabuhat sa ilang mga puloy-anan diha kanimo; sila magakaon sa imong bunga sa uma, ug sila magainum sa imong gatas.

5

Ug akong buhaton ang Rabba nga cuadra alang sa mga camello, ug ang mga anak sa Ammon nga usa ka lubganan alang sa mga panon sa carnero: ug kamo makaila ng ako mao si Jehova.

6

Kay mao kini ang giingon sa Ginoong Jehova: Tungod kay gidapo mo ang imong mga kamot, ug giyatak mo ang mga tiil, ug nagmaya uban ang bug-os nga pagtamay sa imong kalag batok sa yuta sa Israel;

7

Tungod niini, ania karon, gituy-od ko ang akong kamot diha kanimo, ug itugyan ko ikaw nga sinakit sa mga nasud; ug laglagon ko ikaw gikan sa mga katawohan, ug wagtangon ko ikaw gikan sa mga kayutaan: lumpagon ko ikaw, ug ikaw makaila nga ako mao si Jehova.

8

¶ Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang Moab ug ang Seir nagaingon: Ania karon, ang balay sa Juda nahisama sa tanan nga mga nasud;

9

Busa, ania karon, buksan ko ang kiliran sa Moab gikan sa mga ciudad, gikan sa iyang mga ciudad, nga anaa sa iyang mga utlanan, ang himaya sa yuta, ang Beth-jesimoth, ang Baalmeon, ug ang Chiriathaim,

10

Ngadto sa mga anak sa sidlakan, sa pag-adto batok sa mga anak sa Ammon; ug ihatag ko sila aron mapanag-iya, aron ang mga anak sa Ammon dili na mahinumduman taliwala sa mga nasud:

11

Ug ipakanaug ko ang mga paghukom batok sa Moab; ug sila makaila nga ako mao si Jehova;

12

Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang Edom nagabuhat batok sa balay sa Juda pinaagi sa pagpanimalus, ug makasala sa daku gayud, ug nanimalus sa iyang kaugalingon diha kanila;

13

Busa mao kini ang giingon sa Ginoong Jehova: Tuy-oron ko ang akong kamot ngadto sa Edom, ug putlon ko ang tawo ug mananap gikan niini: ug himoon ko kana nga biniyaan gikan sa Teman; ug bisan pa hangtud sa Dedan sila mangapukan pinaagi sia espada.

14

Ug akong ipahamtang ang akong panimalus bato sa Edom pinaagi sa kamot sa akong katawohan nga Israel; ug ilang buhaton sa Edom sumala sa akong kasuko ug sumala sa akong kaligutgut; ug sila makaila sa akong panimalus, nagaingon ang Ginoong Jehova.

15

Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang mga Filistehanon nanimalus, ug nanimalus uban ang usa ka pagtamay sa kalag, sa paglumpag uban ang walay-katapusang pagkakaaway;

16

Busa, mao kini ang giingon sa Ginoong Jehova: Ania karon, akong tuy-oron ang akong kamot sa ibabaw sa mga Filistehanon, ug putlon ko ang mga Cerethanon, ug laglagon ko ang salin diha sa kabaybayonan.

17

Ug buhaton ko ang usa ka dakung panimalus batok kanila uban ang mga pagbadlong nga puno sa kaligutgut; ug sila makaila nga ako mao si Jehova, sa diha nga ipahamtang ko ang akong panimalus batok kanila.

Ezekiel 26


Ezekiel Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

¶ Ug nahitabo, sa ikanapulo ug usa ka tuig, sa nahaunang adlaw sa bulan, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, tungod kay ang Tiro nag-ingon batok sa Jerusalem: Aha, siya natumpag kadtong maoy ganghaan sa katawohan; siya mibalitok kanako; ako mapuno sa katigayonan karon nga siya nalumpag na:

3

Busa mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok kanimo, Oh Tiro, ug mopaanhi sa daghang mga nasud batok kanimo, ingon sa dagat nga mopasaka sa iyang mga balud.

4

Ug lumpagon nila ang mga kuta sa Tiro, ug gun-obon ang iyang mga torre: kiyason ko usab ang iyang mga abug gikan kaniya, ug buhaton ko siya nga usa ka bato nga hubo.

5

Siya mahimong usa ka dapit nga pagaladlaran sa mga pukot sa taliwala sa dagat; kay ako namulong niini, nagaingon ang Ginoong Jehova; ug siya mahimong inagaw sa mga nasud.

6

Ug ang iyang mga anak nga babaye nga anaa sa kaumahan pagapatyon pinaagi sa espada, ug sila makaila nga ako mao si Jehova.

7

Kay mao kini ang giingon sa Ginoong Jehova: Ania karon, gikan sa amihanan ipadala ngadto sa Tiro si Nabucodonosor nga hari sa Babilonia, hari sa mga hari, uban ang mga kabayo, ug uban ang mga carro, ug uban ang mga nanagkabayo, ug uban ang panon, ug daghang katawohan.

8

Pamatyon niya pinaagi sa espada ang imong mga anaknga babaye nga atua sa uma; ug siya magatukod mga kuta batok kanimo, ug magabuhat usa ka bungtod batok kanimo, ug moalsa sa taming batok kanimo.

9

Ug iyang ipahamutang ang mga maquina nga iglulumpag batok sa imong mga kuta, ug uban sa iyang mga wasay gun-obon niya ang imong mga torre.

10

Tungod sa pagkadaghan sa iyang mga kabayo ang ilang mga abug magatabon kanimo: ang imong mga kuta mangurog sa kasaba sa mga magkakabayo, ug sa mga carromata, ug sa mga carro, sa diha nga siya mosulod sa imong mga ganghaan, ingon sa mga tawo nga mosulod sa usa ka ciudad, diin may usa ka natumpag.

11

Sa mga koko sa iyang mga kabayo siya magatamak sa tanan mong kadalanan; pamatyon niya ang imong katawohan pinaagi sa espada; ug ang mga haligi sa imong kalig-on mangagun-ob ngadto sa yuta.

12

Ug agawon nila ang imong mga bahandi, ug ilang tukbon ang imong mga butang nga baligya; ug gun-obon nila ang imong mga kuta, ug lumpagon ang maanindot mong mga balay; ug ilang ibutang ang imong mga bato, ug ang imong tigkahoy ug ang imong mga abug sa taliwala sa katubigan.

13

Ug akong pahunongon ang kasaba sa imong mga awit; ug ang tingog sa imong mga alpa dili na hindunggan pag-usab.

14

Ug himoon ko ikaw nga usa ka bato nga hubo; ikaw mahimong usa ka dapit nga ladlaran sa mga pukot; dili na ikaw pagatukoron pag-usab: kay ako si Jehova namulong niini, nagaingon ang Ginoong Jehova.

15

¶ Mao kini ang giingon sa Ginoong Jehova sa Tiro: Dili ba ang mga pulo mangurog sa dinaguok sa imong pagkapukan, sa diha nga ang mga samaran manag-agulo, sa diha nga ang pagpamatay himoon sa imong taliwala?

16

Unya ang tanang mga principe sa dagat mokanaug gikan sa ilang mga trono, ug hukason ang mga kupo nila, ug huboon nila ang ilang binoldahang mga saput: sila magasul-ob sa ilang kaugalingon uban ang mga pagkurog; sila managlingkod sa yuta, ug sa tagsatagsa ka gutlo magakurog, ug manghibulong kanimo.

17

Ug sila magabakho tungod kanimo, ug mag-ingon kanimo: Naunsa nga nalumpag ka, ikaw nga ginapuy-an sa mga tawo sa kadagatan, ang nabantug nga ciudad, nga malig-on sa dagat, siya ug ang iyang pumoluyo, nga nakapahadlok sa tanang nagpuyo didto!

18

Karon ang mga pulo mangurog sa adlaw sa imong pagkapukan, oo, ang mga pulo nga anaa sa dagat mangalisang sa imong paggikan.

19

Kay mao kini ang giingon sa Ginoong Jehova: Sa diha nga ako maghimo kanimo nga usa ka ciudad nga biniyaan, ingon sa mga ciudad nga wala pagpuy-i; sa diha nga pasakaon ko ang kahiladman diha kanimo, ug ang dagkung katubigan managtabon kanimo;

20

Nan dad-on ko ikaw uban kanila nga nanaug ngadto sa gahong, ngadto sa katawohan sa kanhing panahon, ug magapapuyo kanimo sa ubos nga mga dapit sa yuta, sa mga dapit nga biniyaan kanhi, uban kanila nga nanaug sa gahong, aron ikaw dili na pagapuy-an; ug ibutang ko ang himaya sa yuta sa mga buhi.

21

Himoon ko ikaw nga kalisangan, ug ikaw mawagtang; bisan pa ikaw pangitaon, apan dili ka gayud hikaplagan pag-usab, nagaingon ang Ginoong Jehova.

Ezekiel 27


Ezekiel Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

¶ Ang pulong ni Jehova midangat na usab kanako, nga nagaingon:

2

Ug ikaw, anak sa tawo, magbakho ka tungod sa Tiro;

3

Ug umingon ka sa Tiro: Oh ikaw nga nagapuyo sa ganghaan sa dagat, nga maoy magpapatigayon sa mga katawohan alang sa daghang mga pulo: Mao kini ang giingon sa Ginoong Jehova: Ikaw, Oh Tiro, miingon: Ako hingpit man sa katahum.

4

Ang imong mga utlanan anaa sa taliwala sa kadagatan; ang imong magtutukod nanghingpit sa imong katahum.

5

Ang imong mga tabla nga talapi gihimo gikan sa mga kahoyng haya sa Senir; sila nagkuha ug mga cedro gikan sa Libano nga maoy gibuhat nga palo alang kanimo.

6

Sa mga kahoyng encina sa Basan sila gibuhat nila ang imong mga gayong; ang imong mga bangko nga garing gihimo nila nga hinal-opan sa kahoy nga bo; dinala gikan sa mga pulo sa Chittim.

7

Ang fino nga lino nga binoldahan gikan sa Egipto mao ang imong gibuklad nga layag, aron kini mahimong usa ka bandila alang kanimo; ang azul ug purpura gikan sa mga pulo sa Elisa mao ang imong tolda.

8

Ang mga molupyo sa Sidon ug sa Arvad mao ang imong mga manggagayong: ang imong mga makinaadmanong tawo, Oh Tiro, nga anaa kanimo, mao ang imong mga piloto.

9

Ang karaan nga mga tawo sa Gebal ug ang mga makinaadmanong tawo didto maoy imong mga magbubulit sa mga sakayan: ang tanang mga sakayan sa dagat uban ang ilang mga sakayanon diha kanimo sa pagpatigayon sa imong mga butang nga baligya.

10

Ang Persia ug Lud ug Put diha sa imong kasundalohan, ang imong mga tawo sa gubat: ilang gitaud ang taming ug salokot kanimo; gipasundayag nila ang imong kaanyag.

11

Ang mga tawo sa Arvad uban ang imong kasundalohan diha sa imong mga kuta nga naglibut, ug ang mga maisug nga tawo diha sa imong mga torre; ilang gipanagbitay ang ilang mga taming sa imong mga kuta nga naglibut; ilang gihingpit ang imong katahum.

12

Ang Tarsis maoy imong magpapatigayon tungod sa kadaghan sa tanang nagakalainlain nga mga bahandi; uban ang salapi, puthaw, estanyo, ug tingga, sila nakigbugtiay sa imong mga manggad.

13

Ang Javan, ang Tubal, ug ang Mesech, sila mao ang imong mga magpapatigayon; sila nakigbugtiay sa mga ulipon ug mga sudlanan nga tumbaga sa imong mga manggad.

14

Sila nga gikan sa balay sa Togarma nakigbugtiay sa imong mga manggad mga kabayo sa mga kabayo sa gubat ug mga mula.

15

Ang mga tawo sa Dedan mao ang imong mga magpapatigayon; daghang mga pulo diin didto ang mga baligya sa imong kamot: sila nagdala kanimo ingon nga baylo, mga sungay nga garing ug ebano.

16

Ang Siria mao ang imong magpapatigayon tungod sa kadaghan sa imong mga binuhat: sila nakigbugtiay sa imong mga manggad uban sa mga esmeralda, purpura, ug binoldahan, ug fino nga lino, corales, ug mga rubi.

17

Ang Juda, ug ang yuta sa Israel, sila mao ang imong mga magpapatigayon: sila nakigbugtiay alang sa imong mga manggad, sa trigo sa Minith, ug sa torta sa Panag, ug dugos, ug lana, ug balsamo.

18

Ang Damasco mao ang imong magpapatigayon alang sa kadaghan sa imong mga binuhat, tungod sa kadaghan sa tanang mga matang sa mga bahandi, uban ang vino sa Helbon, ug maputi nga balhibo sa carnero.

19

Ang Vedan ug ang Javan nakigbugtiay sa ilang hilo alang sa imong mga manggad: masiga nga puthaw, ang casia, ug mga kawayan nga mahumot maoy diha sa imong mga butang sa patigayon.

20

Ang Dedan maoy imong magpapatigayon sa mga mahal nga panapton alang sa mga carromata.

21

Ang Arabia ug ang tanang mga principe sa Dedar, sila mao ang mga magpapatigayon sa imong kamot; sa mga nati ug mga lakeng carnero, ug sa mga kanding, niini sila mao ang imong mga magpapatigayon.

22

Ang mga magpapatigayon sa Seba ug Raama mao ang imong mga magpapatigayon; sila nakigbugtiay sa imong mga manggad uban ang mga labing maayo sa tanang mga panakot, ug uban ang tanang mga mahal nga bato, ug bulawan.

23

Ang Haran, ug ang Canneh ug ang Eden, ang mga magpapatigayon sa Seba, Asshur, ug Chilmad mao ang imong mga magpapatigayon.

24

Kini maoy imong magpapatigayon sa piniling mga butang, sa azul nga mga panaptong pinili, ug binoldahan, ug sa mga kaban sa mga mahal nga saput, binugkosan sa mga pisi, ug binuhat sa kahoyng cedro, anaa sa imong mga butang sa patigayon.

25

Ang mga sakayan sa Tarsis mao ang mga panon sa mga magpapatigayon alang kanimo sa imong butang sa patigayon: ug ikaw napuno, ug nahimong mahimayaon kaayo sa taliwala sa kadagatan.

26

¶ Ang imong mga maggagayong nagdala kanimo ngadto sa dagkung katubigan: ang hangin sa timogan nagbungkag kanimo sa taliwala sa kadagatan.

27

Ang imong mga bahandi, ug ang imong mga manggad, ang imong mga butang sa patigayon, ang imong mga sakayanon, ug ang imong mga piloto, ang imong mga magbubulit sa sakayan, ug ang mga magpapatigayon sa imong mga butang sa patigayon, ug ang tanan mong mga tawong iggugubat nga anaa kanimo, uban ang tanan mong mga panon sa kasundalohan nga anaa sa imong taliwala, mangalunod sa taliwala sa dagat sa adlaw sa imong pagkabungkag.

28

Ang kabalangayan mangurog sa kagahub sa tiyabaw sa imong mga piloto.

29

Ug ang tanan nga nagkupot sa gayong, ang mga sakayanon, ug ang tanang mga piloto sa dagat, mangawas sa ilang mga sakayan; sila manindog sa yuta.

30

Ug ilang ipadungog kanimo ang ilang tingog, ug motiyabaw sa mapait gayud, ug magabubo ug abug sa ilang mga ulo; sila molunang sa ilang kaugalingon sa abo:

31

Ug sila sa ilang kaugalingon managpaupaw alang kanimo, ug magsul-ob sako sa ilang kaugalingon, ug sila mohilak alang kanimo, sa kapaitan sa kalag uban ang mapait nga pagbangutan.

32

Ug sa ilang pagminatay sila managbakho tungod kanimo, ug managhilak sa ibabaw nimo, nga magaingon: Kinsa ba ang anaa nga ingon sa Tiro, ingon kaniya nga gipahilum sa taliwala sa dagat?

33

Sa diha nga ang imong mga butang minggula sa kadagatan, ikaw nagbuhong sa daghang mga katawohan; ikaw nagdato sa mga hari sa yuta uban sa kadaghan sa imong mga bahandi ug sa imong mga butang sa patigayon.

34

Sa panahon nga ikaw nabungkag sa kadagatan sa ilalum sa katubigan, ang imong mga butang sa patigayon ug ang tanan mong panon napukan sa imong taliwala.

35

Ang tanan nga mga molupyo sa mga pulo manghibulong kanimo, ug ang ilang mga hari mangahadlok pag-ayo; sila mangalibug sa ilang nawong.

36

Ang mga magpapatigayon sa taliwala sa mga katawohan managsitsit sa pagbiaybiay kanimo; ikaw mahimong usa ka kahadlokan ug dili na gayud molungtad.

Ezekiel 28


Ezekiel Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

¶ Ang pulong ni Jehova midangat na usab kanako, nga nagaingon:

2

Anak sa tawo, umingon ka sa principe sa Tiro: Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang imong kasingkasing ginapataas, ug ikaw miingon: Ako mao ang usa ka dios, ako nagalingkod sa lingkoranan sa Dios, sa taliwala sa kadagatan; bisan pa niana ikaw tawo man lamang, ug dili Dios, bisan ikaw nagpahamutang sa imong kasingkasing ingon sa kasingkasing sa Dios;

3

Ania karon, ikaw makinaadmanon pa kay kang Daniel; walay tinago nga natipigan gikan kanimo.

4

Pinaagi sa imong kinaadman ug pinaagi sa imong salabutan ikaw nakabaton alang kanimo mga bahandi; ug nakabaton ka bulawan ug salapi sulod sa imong mga tipiganan;

5

Pinaagi sa imong dakung kinaadman ug pinaagi sa imong patigayon ikaw nagdugang sa imong mga bahandi, ug ang imong kasingkasing ginapataas tungod sa imong mga bahandi;

6

Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay ikaw nagpahamutang sa imong kasingkasing ingon sa kasingkasing sa Dios,

7

Tungod niini, ania karon, ako magadala mga dumuloong diha kanimo, ang mabangis sa mga nasud; ug ibton nila ang ilang mga pinuti batok sa katahum sa imong kinaadman, ug ilang bulingan ang imong kasilaw.

8

Ikaw dad-on nila ngadto sa gahong; ug ikaw mamatay sa kamatayon niadtong mga gipamatay sa taliwala sa kadagatan.

9

Moingon pa ba gayud ikaw sa atubangan niadtong nagpatay kanimo: Ako mao ang Dios? apan ikaw tawo man lamang ug dili Dios, diha sa kamot niya nga nagasamad kanimo.

10

Ikaw mamatay niadtong kamatayon sa mga walay-circuncicion pinaagi sa kamot sa mga dumuloong: kay ako namulong niini, nagaingon ang Ginoong Jehova.

11

¶ Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

12

Anak sa tawo, 5 sa magbakho ka tungod sa hari sa Tiro, ug umingon ka kaniya: Mao kini ang giingon sa Ginoong Jehova: ikaw nagapatik sa katibookan, puno sa kinaadman, ug hingpit sa katahum.

13

Ikaw didto sa Eden, ang tanaman sa Dios; tanang mga mahal nga bato maoy imong tabon, ang sardio, ang topacio, ug ang diamante, ang berilo, ang onex, ug ang jaspe, ang zafiro, ug ang esmeralda, ug ang carbungclo, ug ang bulawan: ang binuhahatan sa imong tambol ug sa imong mga flauta diha kanimo; sa adlaw sa pag-umol kanimo sila naandam na.

14

Ikaw mao ang dinihog nga querubin nga nagatabon: ug ako nagapahamutang kanimo, sa pagkaagi nga ikaw diha sa balaan nga bukid sa Dios; ikaw nagsaka-kanaug sa taliwala sa mga bato nga kalayo.

15

Ikaw hingpit sa imong mga kagawian gikan sa adlaw sa pag-umol kanimo, hangtud nga ang dili pagkamatarung hingkaplagan diha kanimo.

16

Pinaagi sa kadaghan sa imong patigayon, sila nagtugob sa imong taliwala sa pagpanlupig, ug ikaw nakasala: busa gisalikway ko ikaw ingon nga mapasipalahan gikan sa bukid sa Dios; ug gilaglag ko ikaw, Oh nagatabon nga querubin, gikan sa taliwala sa mga bato nga kalayo.

17

Ang imong kasingkasing gipataas tungod sa imong katahum; gidaut mo ang imong kinaadman tungod sa imong kasilaw: gipukan ko ikaw ngadto sa yuta; gipapahamutang ko ikaw sa atubangan sa mga hari, aron sila makasud-ong kanimo.

18

Tungod sa kadaghan sa imong mga sala, diha sa pagkadili-matarung sa imong patigayon, ikaw nagpasipala sa imo nga balaang mga puloy-anan; busa ako nagpagula ug kalayo gikan sa imong taliwala; kini maoy naglamoy kanimo, ug ikaw gihimo ko nga abo diha sa yuta sa atubangan kanilang tanan nga nanagsud-ong kanimo.

19

Tanan nga nakaila kanimo sa kinataliwad-an sa mga katawohan mahibulong kanimo: ikaw nahimong kalisangan, ug dili na gayud ikaw molungtad.

20

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

21

Anak sa tawo, ipaatubang ang imong nawong paingon sa Sidon, ug panagna batok niana,

22

Ug umingon ka: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok kanimo, Oh Sidon; ug pagahimayaon ako diha sa imong taliwala; ug sila makaila nga ako mao si Jehova, sa diha nga ako makapakanaug na sa mga paghukom kaniya, ug pagabalaanon diha kaniya.

23

Kay ipadala ko kaniya ang kamatay, ug dugo ngadto sa iyang kadalanan; ug ang mga samaran mangapukan sa iyang taliwala, pinaagi sa espada nga anaa sa iyang luyo ug luyo; ug sila makaila nga ako mao si Jehova.

24

Ug wala nay makatunok nga sampinit sa balay sa Israel, ni masakit nga tunok sa tanan nga magalibut kanila, nga nagtamay kanila; ug sila makaila nga ako mao ang Ginoong Jehova.

25

Mao kini ang giingon sa Ginoong Jehova: Sa diha nga matigum ko na ang balay sa Israel gikan sa mga katawohan nga ilang gikatibulaagan, ug pagabalaanon ako diha kanila sa mata sa mga nasud, nan sila mopuyo sa ilang kaugalingong yuta nga akong gihatag sa sulogoon ko nga si Jacob.

26

Ug sila magapuyo didto sa kasigurohan; oo, sila magatukod mga balay, ug magatanum mga kaparrasan, ug magapuyo sa kasigurohan, sa diha nga ikapakanaug ko ang hukom niadtong tanan nga nagtamay kanila maglibut; ug sila makaila nga ako mao si Jehova nga ilang Dios.

Ezekiel 29


Ezekiel Chapter 29 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

¶ Sa ikanapulo ka tuig, sa ikanapulo ka bulan; sa ikanapulo ug duha ka adlaw sa bulan, ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, ipahamutang ang imong nawong batok kang Faraon hari sa Egipto, ug panagna batok kaniya, ug batok sa tibook Egipto;

3

Sumulti ka ug umingon: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok kanimo, Faraon hari sa Egipto, ang dakung dragon nga nagahigda sa taliwala sa iyang kasubaan, nga miingon: Ang akong suba akong kaugalingon, ug akong gibuhat kini alang sa akong kaugalingon.

4

Ug isab-it ko ang mga taga sa imong mga apapangig, ug akong ipatapot sa imong mga himbis ang isda sa imong mga suba; ug haw-ason ko ikaw gikan sa taliwala sa imong mga suba, uban ang tanang isda sa imong mga suba nga motapot sa imong mga himbis.

5

Ug isalibay ko ikaw ngadto sa kamingawan, ikaw ug ang tanang isda sa imong mga suba: mahulog ikaw sa mahinlo nga kapatagan; ikaw dili pagahipuson, ni pagatigumon; gihatag ko ikaw nga pagkaon sa mga mananap sa yuta ug sa mga langgam sa kalangitan.

6

Ug ang tanang mga molupyo sa Egipto makaila nga ako mao si Jehova, tungod kay sila mahimong sungkod nga tangbo sa balay sa Israel.

7

Sa diha nga ikaw giagak nila sa imong kamot, nakapatikuko ka, ug nakalaksi sa ilang tanan nga mga abaga; ug sa pag-uraray nila kanimo, ikaw nabali ug nagpaurong ka sa ilang tanan nga mga hawak.

8

¶ Busa mao kini ang giingon sa Ginoong Jehova: Ania karon, dad-on ko ikaw usa ka espada batok kanimo, ug pamatyon ko ang tawo ug mananap gikan kanimo.

9

Ug ang yuta sa Egipto mahimong biniyaan ug awa-aw; ug sila makaila nga ako mao si Jehova. Tungod kay siya nag-ingon: Ang suba ako man, ug ako mao ang nagbuhat niini;

10

Tungod niini, ania karon, ako batok kanimo, ug batok sa imong mga suba, ug ang yuta sa Egipto himoon ko nga awa-aw nga tuman ug biniyaan, gikan sa torre sa Seveneh bisan hangtud sa utlanan sa Etiopia.

11

Walay tiil sa tawo nga moagi latas niana, ni tiil sa mananap nga moagi latas niana, ni pagapuy-an kana sulod sa kap-atan ka tuig.

12

Ug ang yuta sa Egipto himoon ko nga usa ka biniyaan sa taliwala sa mga yuta nga biniyaan; ug ang iyang mga ciudad sa taliwala sa mga ciudad nga nangahimong awa-aw, mahimong biniyaan sulod sa kap-atan ka tuig; ug akong patibulaagon ang mga Egiptohanon sa taliwala sa mga nasud, ug akong pasalaagon sila latas sa kayutaan.

13

Kag mao kini ang giingon sa Ginoong Jehova: Sa katapusan sa kap-atan ka tuig tigumon ko ang mga Egiptohanon gikan sa mga katawohan diin sila gipatibulaag ko;

14

Ug akong bawion ang pagkabinihag sa Egipto, ug pabalikon ko sila ngadto sa yuta sa Patros, ngadto sa yuta nga ilang natawohan; ug didto sila mahimong usa ka gingharian nga ubos.

15

Kini mahimong labing ubos sa mga gingharian; ni motindog pa kana pag-usab sa ibabaw sa mga nasud: ug ako magapakunhod kanila, aron sila dili na magmando pag-usab sa mga nasud.

16

Ug kana dili na mahimong saliganan sa balay sa Israel, nga nagapahinumdum kanila sa kasal-anan, sa diha nga sila molingi sa pagsunod kanila: ug sila makaila nga ako mao ang Ginoong Jehova.

17

¶ Ug nahitabo sa ikakaluhaan ug pito ka tuig, sa nahaunang bulan, sa nahaunang adlaw sa bulan, ang pulong ni Jehova midangat kanako, nga nagaingon:

18

Anak sa tawo, si Nabucodonosor nga hari sa Babilonia, nagpa-alagad sa usa ka hilabihang pagpaalagad sa iyang kasundalohan batok sa Tiro: ang tanang ulo nahimo na nga upaw, ug ang tanang abaga napanit; bisan pa niana wala pa siya magsuhol, ni sa iyang kasundalohan, gikan sa Tiro, tungod sa pag-alagad nga gihatag kaniya batok niini.

19

Busa mao kini ang giingon sa Ginoong Jehova: Ania karon, akong ihatag ang yuta sa Egipto kang Nabucodonosor nga hari sa Babilonia: ug iyang pamihagon ang iyang katawohan, ug sakmiton ang iyang inagaw, ug kuhaon ang iyang tukbonon; ug kini mao ang suhol nga alang sa iyang kasundalohan.

20

Ako nang gihatag kaniya ang yuta sa Egipto ingon nga balus alang sa iyang kabudlay, tungod kay sila nagbuhat alang kanako, nagaingon ang Ginoong Jehova.

21

Niadtong adlawa akong pasalingsingon ang sungay sa balay sa Israel, ug ihatag ko kanimo ang ablihanan sa baba diha sa ilang taliwala; ug sila makaila nga ako mao si Jehova.

Ezekiel 30


Ezekiel Chapter 30 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

¶ Ang pulong ni Jehova midangat na usab kanako, nga nagaingon:

2

Anak sa tawo, panagna, ug umingon: Mao kini ang giingon sa Ginoong Jehova: Managminatay kamo: Alaut ang adlaw!

3

Kay ang adlaw haduol na, bisan pa ang adlaw ni Jehova haduol na; kana maoy usa ka adlaw sa mga panganod, ang panahon sa mga nasud.

4

Ug ang usa ka espada modangat sa Egipto, ug ang kasakit moabut sa Etiopia, sa diha nga ang mga pinatay mahulog diha sa Egipto; ug ilang pamihagon ang iyang panon sa katawohan ug ang iyang mga patukoranan mangatumpag.

5

Ang Etiopia, ug ang Put, ug ang Lud, ug ang tanang nanagkasagol nga katawohan, ug ang Chub, ug ang mga anak sa yuta nga nakigsangga, mangapukan uban kanila pinaagi sa espada.

6

Mao kini ang giingon ni Jehova: Kadto usab nga nanagbayaw sa Egipto mangapukan; ug ang garbo sa iyang kagahum pagapaubson: gikan sa torre sa Seveneh sila mangapukan niini pinaagi sa espada, nagaingon ang Ginoong Jehova.

7

Ug sila mangahimong biniyaan sa taliwala sa mga yuta nga biniyaan; ug ang iyang mga ciudad mangahulog sa taliwala sa mga ciudad nga nangagun-ob.

8

Ug sila makaila nga ako mao si Jehova, sa diha nga masugniban ko sa kalayo ang Egipto, ug ang tanan niyang mga katabang mangalaglag.

9

Niadtong adlawa ang mga sinugo mogula gikan sa atubangan ko sakay sa mga sakayan aron sa paghadlok sa mapinasagdanon nga mga taga-Etiopia; ug usa ka dakung kasakit modangat kanila, ingon sa adlaw sa Egipto; kay, ania karon, kini moabut na.

10

Mao kini ang giingon sa Ginoong Jehova: Pahunongon ko usab ang panon sa katawohan sa Egipto, pinaagi sa kamot ni Nabucodonosor, hari sa Babilonia.

11

Siya ug ang iyang katawohan uban kaniya, ang mga tawong makalilisang sa mga nasud, paanhion aron sa paglaglag sa yuta; ug ibton nila ang ilang mga pinuti batok sa Egipto, ug pun-on ang yuta sa mga pinatay.

12

Ug akong pamalahon ang mga suba, ug ibaligya ko ang yuta ngadto sa kamot sa mga tawong dautan; ug ang yuta akong himoon nga biniyaan, ug ang tanan nga anaa niana, pinaagi sa kamot sa mga dumuloong: ako, si Jehova, namulong niini.

13

Mao kini ang giingon sa Ginoong Jehova: Laglagon ko usab ang mga dios-dios, ug pahunongon ko ang ilang mga larawan gikan sa Memphis; ug wala na unyay usa ka principe nga molupyo sa yuta sa Egipto: ug ibutang ko ang usa ka kahadlok diha sa yuta sa Eqipto.

14

Ug himoon ko nga biniyaan ang Patros, ug sugniban ko sa kalayo ang Zoan, ug ipakanaug ko ang hukom sa ibabaw sa No.

15

Ug ibubo ko ang akong kaligutgut ibabaw sa Sin, ang malig-ong salipdanan sa Eqipto; ug akong laglagon ang panon sa katawohan sa No.

16

Ug sugniban ko sa kalayo ang Egipto: ang Sin mahimutang sa dakung kasakit, ug ang No mabungkag; ug ang Memphis makabaton mga kabatok sa tibook nga adlaw.

17

Ang mga batan-ong lalake sa Aven ug sa Pi-beseth mangapukan pinaagi sa espada; ug kining mga ciudara mangabihag.

18

Didto sa Tehaphnes usab ang adlaw mongiub, sa diha nga bunggoon ko ang mga yugo didto sa Egipto ug ang garbo sa iyang kagahum mohunong diha kaniya: mahatungod kaniya, may usa ka panganod nga motabon kaniya, ug ang iyang mga anak nga babaye mangabihag.

19

Sa ingon niana ipakanaug ko ang mga paghukom batok sa Eqipto; ug sila makaila nga ako mao si Jehova.

20

¶ Ug nahitabo sa ikapanulo ug usa ka tuig, sa nahaunang bulan, sa ikapito ka adlaw sa bulan, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

21

Anak sa tawo, gibunggo ko na ang bukton ni Faraon nga hari sa Egipto; ug ania karon, kini wala bugkosi, aron butangan sa mga tambal nga makaayo, aron butangan sa vendaje sa pagbugkos niini, aron kini molig-on unta sa pagkupot sa espada.

22

Busa mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok kang Faraon nga hari sa Egipto, ug bunggoon ko ang iyang mga bukton, ang bukton nga lig-on pa, ug kadtong nabunggo na; ug akong ipahulog ang espada gikan sa iyang kamot.

23

Ug patibulaagon ko ang mga Egiptohanon sa taliwala sa mga nasud, ug patlaagon ko sila latas sa mga kayutaan.

24

Ug akong lig-onon ang mga bukton sa hari sa Babilonia, ug ipabitbit ko ang akong espada sa iyang kamot: apan akong bunggoon ang mga bukton ni Faraon, ug siya magaagulo sa iyang atubangan sa mga pag-agulo sa usa ka tawo nga may samad nga ikamatay.

25

Ug sagakayon ko ang mga bukton sa hari sa Babilonia; ug ang mga bukton ni Faraon mangahoyhoy; ug sila makaila nga ako mao si Jehova, sa diha nga ipabitbit ko ang akong espada sa kamot sa hari sa Babilonia, ug iyang pagabakyawon kini sa ibabaw sa yuta sa Egipto.

26

Ug akong patibulaagon ang mga gqiptohanon sa taliwala sa mga nasud, ug patlaagon ko sila latas sa mga kayutaan; ug sila makaila nga ako mao si Jehova.

Ezekiel 31


Ezekiel Chapter 31 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

¶ Ug nahitabo sa ikanapulo ug usa ka tuig, sa ikatolo ka bulan, sa nahaunang adlaw sa bulan, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, sumulti ka kang Faraon nga hari sa Egipto, ug sa iyang panon sa katawohan: Kinsay sama kanimo sa imong pagkadaku?

3

Ania karon, ang Asiriahanon maoy usa ka kahoy nga cedro sa Libano uban ang matahum nga mga sanga, ug uban ang landong nga sama sa lasang, ug tindog nga hataas; ug ang tumoy niini anaa sa madasok nga mga sanga.

4

Ang katubigan maoy nakapadaku niana, kahiladman maoy nagpatubo niana: ang mga suba niana nagadalagan libut sa iyang gitamnan; ug kana nagpadala sa iyang kasapaan ngadto sa tanang kakahoyan sa kapatagan.

5

Busa ang iyang gitas-on ginapatuybo sa ibabaw sa tanang mga kahoy sa kapatagan; ug ang mga sanga niana ginapadaghan, ug ang mga salingsing niana nanag-as tungod sa kabuhong sa katubigan sa diha nga kini mipaturok kanila.

6

Ang tanang mga langgam sa kalangitan nanagbuhat sa ilang mga salag diha sa iyang mga sanga; ug ilalum sa iyang mga salingsing, nanagpanganak ang tanan nga mananap sa kapatagan; ug ilalaum sa landong niini nanagpuyo ang tanang mga nasud nga dagku.

7

Sa ingon niana maanyag siya sa iyang pagkadaku, sa gitas-on sa iyang mga sanga; kay ang iyang gamot diha man sa daplin sa dagkung katubigan.

8

Sa tanaman sa Dios walay mga cedro nga makatago niana; ang mga haya dili sama sa iyang mga sanga, ug ang mga kahoyng castaño dili sama sa iyang mga salingsing; ni may kahoy sa tanaman sa Dios nga sama niini sa iyang katahum.

9

Gibuhat ko kana nga maanyag tungod sa pagkadaghan sa iyang mga sanga, sa pagkaagi nga ang tanang mga kahoy sa Eden, nga diha sa tanaman sa Dios, nangasina kaniya.

10

¶ Busa mao kini ang giingon sa Ginoong Jehova: Tungod kay ikaw ipatuybo sa gitas-on, ug siya nagpasulpot sa iyang tumoy taliwala sa madasok nga mga sanga ug ang iyang kasingkasing gipaitaas nunot sa iyang gitas-on;

11

Itugyan ko ngani siya ngadto sa kamot sa usa ka makagagahum sa mga nasud; sa pagkamatuod himoon niya ang angay kaniya; gihinginlan ko siya tungod sa iyang pagkadautan.

12

Ug ang mga dumuloong, ang makalilisang sa mga nasud, maoy mingpunggot kaniya, ug mingbiya kaniya: sa kabukiran ug sa tanang mga walog, ang iyang mga salingsing nangatagak, ug ang iyang mga sanga nangabali daplin sa tanang mga sapa sa yuta; ug ang tanang mga katawohan sa yuta nanganaug gikan sa iyang landong, ug mingbiya kaniya.

13

Diha sa iyang mga nagun-oban ang tanang mga langgam sa langit mopuyo ug ang tanang mga mananap sa kapatagan anha sa iyang mga sanga;

14

Sa katuyoan nga walay bisan unsa sa tanang mga kahoy daplin sa kadagatan mopatuybo sa ilang kaugalingon sa ilang gitas-on, ni mopasulpot sa ilang tumoy sa taliwala sa madasok nga mga sanga, ni motindog diha sa ilang gitas-on ang ilang mga gamhanan, bisan ang tanan nga nagainum ug tubig: kay silang tanan giyugyan ngadto sa kamatayon, ngadto sa labing ubos nga mga bahin sa yuta, sa taliwala sa mga anak sa tawo, uban kanila nga nanganaug sa gahong.

15

Mao kini ang giingon sa Ginoong Jehova: Sa adlaw nga siya mikanaug sa Sheol ako nagpabalata: gitabonan ko ang kahiladman alang kaniya, ug gipugngan ko ang mga suba didto; ug ang dagkung katubigan napugngan: ug akong gipabalata ang Libano alang kaniya, ug ang tanang mga kahoy sa kapatagan nangaluya alang kaniya.

16

Akong gipakurog ang mga nasud sa dinaguok sa iyang pagkapukan, sa diha nga gitambog ko siya sa Sheol uban kanila nga nanganaug sa gahong; ug ang tanang mga kahoy sa Eden, ang pinili ug ang labing maayo sa Libano, ang tanan nga nanginum ug tubig, ginalipay didto sa labing ubos nga mga bahin sa yuta.

17

Sila usab nanganaug sa Sheol uban kaniya ngadto kanila nga gipamatay pinaagi sa espada; oo, sila nga maoy iyang bukton, nga nanagpuyo ilalum sa iyang landong taliwala sa mga nasud.

18

Kang kinsa man ikaw ipanig-ingon sa himaya ug sa pagkadaku sa taliwala sa mga kahoy sa Eden? bisan pa niana ikaw pagapukanon uban sa mga kahoy sa Eden ngadto sa labing ubos nga mga bahin sa yuta: ikaw magahigda sa taliwala sa mga walay circuncision, uban kanila nga gipamatay pinaagi sa espada. Mao kini si Faraon ug ang tanan niyang panon sa katawohan, nagaingon ang Ginoong Jehova.

Ezekiel 32


Ezekiel Chapter 32 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

¶ Ug nahitabo sa ikanapulo ug duha ka tuig, sa ikanapulo ug duha ka bulan, sa nahaunang adlaw sa bulan, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, magbakho ka mahitungod kang Faraon nga hari sa Eqipto, ug umingon ka kaniya: Ikaw ingon sa usa ka batan-on nga leon sa mga nasud: bisan pa niana ikaw ingon sa usa ka dragon sa kadagatan; ug ikaw migula sa imong mga suba, ug gikutaw mo ang katubigan uban sa imong mga tiil, ug gilubog mo ang ilang mga suba.

3

Mao kini ang giingon sa Ginoong Jehova: Iladlad ko ang akong pukot kanimo uban ang usa ka panon sa daghang mga katawohan; ug ikaw guyoron nila sulod sa akong pukot.

4

Ug biyaan ko ikaw diha sa yuta, ilabay ko ikaw sa hawan nga kaumahan, ug pabatugan ko ikaw sa tanang mga langgam sa langit, ug kanimo busgon ko ang mga mananap sa tibook nga yuta.

5

Ug ibutang ko ang imong unod ibabaw sa sa kabukiran, ug pun-on ko ang mga walog sa imong mga ulod.

6

Bisibisan ko usab sa imong dugo ang yuta diin ikaw magalangoy, bisan pa hangtud sa mga bukid; ug ang mga suba mapuno kanimo.

7

Ug sa diha nga palongon ko na ikaw, tabonan ko ang langit ug pangiubon ko ang mga bitoon niana; ang adlaw tabonan ko sa usa ka panganod, ug ang bulan dili mohatag sa iyang kahayag.

8

Ang tanang mga suga nga masiga sa langit pangiubon ko sa ibabaw kanimo, ug ang kangitngit ibutang ko diha sa imong yuta, nagaingon ang Ginoong Jehova.

9

Samokon ko usab ang mga kasingkasing sa daghang mga katawohan, sa diha nga dad-on ko ang balita sa imong pagkalumpag sa taliwala sa mga nasud, ngadto sa mga yuta nga wala mo hibaloi.

10

Oo, himoon ko nga mahibulong kanimo ang daghang mga katawohan, ug ang ilang mga hari mangahadlok sa dakung kalisang tungod kanimo, sa diha nga ako magawara-wara na sa akong espada sa ilang atubangan; ug sila mokurog sa matag-gutlo, ang tagsatagsa ka tawo tungod sa iyang kaugalingon nga kinabuhi, sa adlaw sa imong pagkapukan.

11

Kay mao kini ang giingon sa Ginoong Jehova: Ang espada sa hari sa Babilonia modangat sa ibabaw nimo.

12

Pinaagi sa mga pinuti sa mga gamhanan akong pukanon ang imong panon sa katawohan; silang tanan mao ang makalilisang sa mga nasud: ug ilang lumpagon ang garbo sa Egipto, ug ang tanang panon sa katawohan didto pagalaglagon.

13

Laglagon ko usab ang tanang mga mananap didto gikan sa daplin sa dagkung katubigan; ni samokon pa sila sa tiil sa tawo ni samokon sila sa mga kuko sa mga mananap.

14

Unya akong patin-awon ang ilang katubigan, ug padaligdigon ko ang ilang mga suba ingon sa lana, nagaingon ang Ginoong Jehova.

15

Sa diha nga himoon ko nga biniyaan ug awa-aw ang yuta sa Egipto, usa ka yuta nga nahutdan niadtong nakatugob niini, sa diha nga hampakon ko silang tanan nga nagapuyo didto, nan sila makaila unya nga ako mao si Jehova.

16

Kini mao ang pagbakho nga ilang igabakho; ang mga anak nga babaye sa mga nasud magabakho niana; ibabaw sa Egipto, ug ibabaw sa tanan niyang panon sa katawohan sila magabakho niana, nagaingon ang Ginoong Jehova.

17

¶ Nahitabo usab sa ikanapulo ug duha ka tuig, sa ikanapulo ug lima ka adlaw sa bulan, nga ang pulong ni Jehova midangat kanako, nga nagaingon:

18

Anak sa tawo, magminatay ka alang sa panon sa katawohan sa Egipto, ug huloga sila sa ubos, bisan pa siya, ug ang mga anak nga babaye sa bantug nga mga nasud, ngadto sa labing ubos nga mga bahin sa yuta, uban kanila nga manganaug sa gahong.

19

Kinsa ba ang imong hinglabwan sa katahum? kumanaug ka, ug humigda ka uban sa mga walay circuncision.

20

Sila mangapukan sa taliwala nila nga gipamatay pinaagi sa espada: siya gitugyan ngadto sa espada; dad-a siya sa halayo ug ang iyang tanang panon sa katawohan.

21

Ang kusgan sa taliwala sa mga gamhanan mosulti kaniya gikan sa taliwala sa Sheol uban kanila nga magatabang kaniya: sila mingkanaug, sila minghigda nga walay lihok, bisan pa ang walay circuncision, nga gipamatay pinaagi sa espada:

22

Ang Assur atua didto ug ang iyang tibook panon sa katawohan; ang iyang mga lubnganan nagalibut kaniya; silang tanan gipamatay, nangapukan pinaagi sa espada.

23

Kang kansang mga lubnganan gipahamutang sa mga kinatumyang bahin sa gahong, ug ang iyang mga kauban nagalibut sa iyang lubnganan; silang tanan gipamatay, nga nangapukan pinaagi sa espada, nga nakapalisang sa yuta sa mga buhi.

24

Ang Elam atua man, ug ang iyang tibook katawohan nagalibut sa iyang lubnganan; silang tanan gipamatay, nga nangapukan pinaagi sa espada, nanganaug nga walay circuncision ngadto sa labing ubos nga mga bahin sa yuta, nga nakapalisang sa yuta sa mga buhi, ug nagpas-an sa ilang kaulaw uban kanila nga mingkanaug sa gahong.

25

Sila nagpahamutang kaniya usa ka higdaanan sa taliwala sa mga gipamatay uban ang tanan niyang panon sa katawohan; ang iyang mga lubnganan nagalibut kaniya; silang tanan walay circuncision, nga gipamatay pinaagi sa espada; kay ang ilang kalisang gipagula diha sa yuta sa mga buhi, ug sila nagpas-an sa ilang kaulaw uban kanila nga mingkanaug sa gahong: siya gibutang sa taliwala kanila nga gipamatay.

26

Atua si Mesech, si Tubal, ug ang ilang tanan nga panon sa katawohan; ang ilang mga lubnganan naglibut kanila; silang tanan mga walay circuncision, nga gipamatay pinaagi sa espada; kay sila nagpahadlok sa yuta sa mga buhi.

27

Ug sila dili mohigda uban sa mga gamhanan kadto sila nga nangapukan gikan sa mga tawong walay circuncision, nga nanganaug sa Sheol uban ang ilang mga hinagiban sa gubat, ug binutang ang ilang mga pinuti ilalum sa ilang mga ulo, ug ang ilang kasal-anan anaa sa ilang mga bukog; kay sila mao ang gikalisangan sa mga gamhanan sa yuta sa mga buhi.

28

Apan ikaw mabunggo sa taliwala sa mga walay circuncision, ug mohigda uban kanila nga gipamatay pinaagi sa espada.

29

Atua ang Edom, ang iyang mga hari ug ang iyang tanan nga mga principe, nga bisan dinha sa ilang gahum ginapahigda uban kanila nga mga gipamatay pinaagi sa espada: sila manghigda uban sa mga walay circuncision, ug uban kanila nga manganaug sa gahong.

30

Atua ang mga principe sa amihanan, silang tanan, ug ang tanang mga taga-Sidon, nga mingkanaug uban sa mga gipamatay; bisan pa sa kalisang nga ilang gihimo pinaagi sa ilang gahum sila ginapakaulawan; ug sila nanghigda nga walay circuncision uban kanila nga gipamatay pinaagi sa espada, ug nagdala sa ilang kaulaw uban kanila nga mingkanaug sa gahong.

31

Si Faraon makakita kanila, ug malipay tungod sa tanan niyang panon sa katawohan, bisan si Faraon ug ang tanan niyang kasundalohan, gipamatay pinaagi sa espada, nagaingon ang Ginoong Jehova.

32

Kay akong gibutang ang iyang kalisang diha sa yuta sa mga buhi; ug siya pahigdaon sa taliwala sa walay circuncision, uban kanila nga gipamatay pinaagi sa espada, bisan pa si Faraon ug ang tanan niyang panon sa katawohan, nagaingon ang Ginoong Jehova.

Ezekiel 33


Ezekiel Chapter 33 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, sumulti ka sa mga anak sa imong katawohan, ug umingon ka kanila: Sa diha nga dad-on ko ang espada ibabaw sa usa ka yuta, ug ang katawohan sa yuta magpili ug usa ka tawo gikan sa taliwala nila, ug ipahamutang siya nga ilang magbalantay;

3

Kong, sa diha nga makakita siya sa espada nga moabut sa yuta, huypon niya ang trompeta, ug pasidaanan ang katawohan;

4

Unya bisan kinsa kadto nga makadungog sa tingog sa trompeta, ug dili manumbaling sa pasidaan, kong ang espada moabut na, ug magakuha kaniya, ang iyang dugo anha sa iyang kaugalingon nga ulo.

5

Siya nakadungog sa tingog sa trompeta, ug wala manumbaling sa pasidaan; ang iyang dugo anha kaniya; kay kong nanumbaling pa siya, maluwas unta niya ang iyang kalag.

6

Apan kong ang magbalantay makakita sa espada nga moabut, ug dili huyopon ang trompeta, ug ang katawohan dili mapasidan-an, ug ang espada moabut, ug mokuha sa bisan kinsang tawo gikan sa taliwala nila; siya ginakuha sa taliwala sa iyang kasal-anan, apan ang iyang dugo panilngon ko sa kamot sa magbalantay.

7

Busa ikaw, Oh anak sa tawo, gibutang ko ikaw nga usa ka magbalantay alang sa balay sa Israel; tungod niini patalinghugi ang pulong sa akong baba, ug ihatag kanila ang pasidaan gikan kanako.

8

Sa diha nga ako moingon sa dautan: Oh dautan nga tawo, ikaw sa pagkamatuod mamatay gayud, ug ikaw dili mosulti sa pagpasidaan sa tawong dautan gikan sa iyang dalan; kanang tawo nga dautan mamatay gayud diha sa iyang kasal-anan, apan ang iyang dugo panilngon ko diha sa imong kamot.

9

Apan, kong ikaw nakapasidaan sa tawong dautan mahitungod sa iyang dalan sa pagpabiya niini, ug siya dili motalikod sa iyang dalan; siya mamatay gayud sa iyang kasal-anan, ugaling ginapagawas mo ang imong kalag.

10

¶ Ug ikaw, Oh anak sa tawo, sumulti ka sa balay sa Israel: Mao kini ang imong isulti, nga magaingon: Ang atong kalapasan ug ang atong mga sala ania kanato, ug nagakahilis kita diha kanila; unsaon ta man pagpangabuhi?

11

Umingon ka kanila: Ingon nga ako buhi, nagaingon ang Ginoong Jehova, ako walay kalipay sa kamatayon sa tawong dautan, apan nga motalikod ang dautan gikan sa iyang dalan ug mabuhi: bumiya kamo, bumiya kamo gikan sa inyong dautan nga mga dalan; kay ngano man nga magpakamatay, kamo Oh balay sa Israel?

12

Ug ikaw, anak sa tawo, umingon ka sa mga anak sa imong katawohan: Ang pagkamatarung sa tawong matarung dili makapagawas kaniya sa adlaw sa iyang pagpakasala; ug mahatungod sa kadautan sa tawong dautan, siya dili mahulog tungod niana sa adlaw nga siya mobiya gikan sa iyang kadautan; ni mabuhi kadtong tawong matarung tungod sa iyang katarung sa adlaw sa iyang pagpakasala.

13

Sa diha nga ako moingon sa tawong matarung, nga siya sa pagkamatuod mabuhi; kong siya mosalig sa iyang kaugalingon nga pagkamatarung, ug magabuhat sa kadautan, walay usa sa iyang matarung nga mga buhat nga pagahinumduman; hinonoa diha sa iyang kasal-anan nga iyang nahimo, siya mamatay tungod niini.

14

Ingon man usab, sa diha nga ako moingon sa tawong dautan: Ikaw sa pagkamatuod mamatay; kong siya mobiya sa iyang sala, ug magabuhat niana nga uyon sa balaod ug matarung;

15

Kong iuli sa tawong dautan ang butang nga pasalig, ihatag pagbalik kadtong iyang gikuha pinaagi sa pagpanulis, magalakaw siya sa kabalaoran sa kinabuhi, sa walay pagbuhat ug kasal-anan; siya sa pagkamatuod mabuhi, siya dili mamatay.

16

Walay mausa sa iyang mga sala nga iyang nahimo pagahinumduman pa batok kaniya: gibuhat niya ang uyon sa balaod ug matarung; siya sa pagkamatuod mabuhi.

17

Bisan pa niana ang mga anak sa imong katawohan nagaingon: Ang dalan sa Ginoo dili magsama: apan mahatungod kanila, ang ilang dalan maoy wala magsama.

18

Sa diha nga ang tawong matarung mobiya gikan sa iyang pagkamatarung, ug magabuhat sa kadautan, mamatay bisan siya diha niana.

19

Ug sa diha nga ang tawong dautan mobiya gikan sa iyang pagkadautan, ug magabuhat nianang uyon sa balaod ug matarung, siya mabuhi diha niana.

20

Bisan pa niana kamo nagaingon: Ang dalan sa Ginoo wala magsama. Oh balay sa Israel, hukman ko kamo nga tagsatagsa sumala sa iyang mga dalan.

21

¶ Ug nahitabo sa ikanapulo ug duha ka tuig sa among pagkabihag, sa ikanapulo ka bulan, sa ikalima ka adlaw sa bulan, nga may usa nga nakakalagiw sa Jerusalem nga mianhi kanako, nga nagaingon: Ang ciudad gihampak.

22

Karon ang kamot ni Jehova diha kanako sa gabii, sa wala pa moabut kadto nga nakakalagiw; ug gibuka niya ang akong baba, hangtud nga siya mianhi kanako sa pagkabuntag; ug ang akong baba nabuka, ug ako wala na maamang.

23

Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

24

Anak sa tawo, kadtong nanagpuyo nianang mga kamingawan sa yuta sa Israel nanagsulti, nga nanag-ingon: Si Abraham maoy usa, ug siya nakapanunod sa yuta: apan kita daghan; ang yuta gihatag kanako nga panulondon.

25

Busa umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Kamo nanagkaon uban sa dugo, ug nanagyahat sa inyong mga mata ngadto sa inyong mga dios-dios, ug nanag-ula sa dugo: ug magapanag-iya ba diay kamo sa yuta?

26

Kamo nanagsalig sa inyong pinuti, kamo nagbuhat sa dulumtanan, ug naghugaw kamong tanan sa asawa sa tagsatagsa ninyo ka isigkatawo: ug magpanag-iya ba diay kamo sa yuta?

27

Mao kini ang igaingon mo kanila: Mao kini ang giingon sa Ginoong Jehova: Ingon nga ako buhi, sa pagkamatuod kadtong atua sa mga kamingawan mangapukan pinaagi sa espada; ug siya nga anaa sa mahawan nga kapatagan ihatag ko sa mga mananap aron pagalamyon; ug sila nga anaa sa malig-ong mga salipdanan ug sa mga langub mangamatay sa peste.

28

Ug ang yuta himoon ko ang usa ka biniyaan ug usa nga makapahibulong; ug ang pagpagarbo sa iyang gahum matapus: ug ang bukid sa Israel mangahimo nga biniyaan, sa pagkaagi nga walay bisan usa moagi latas niana.

29

Unya sila makaila nga ako mao si Jehova, sa diha nga ang yuta himoon ko na nga usa ka biniyaan ug usa nga makapahibulong, tungod sa ilang mga dulumtanan nga ilang nangahimo.

30

¶ Ug mahitungod kanimo, anak sa tawo, ang mga anak sa imong katawohan nanagsulti mahitungod kanimo haduol sa mga bongbong ug sa mga ganghaan sa mga balay, ug nanagsultihanay sila ang usa sa usa, ang tagsatagsa sa iyang igsoon nga lalake, nga nagaingon: Umari ka, nangaliyupo ako kanimo, ug pamati kong unsay pulong nga nagagula gikan kang Jehova.

31

Ug sila manganha kanimo ingon sa katawohan nga manganha, ug sila maglingkod sa atubangan nimo ingon sa akong katawohan, ug sila mamati sa imong mga pulong, apan sila ayaw pagtumana; kay pinaagi sa ilang mga baba sila magapakita sa hilabihang gugma, apan ang ilang kasingkasing nanagsunod sa ilang ganancia.

32

Ug, ania karon, ikaw alang kanila ingon sa usa ka hiligugmaon nga awit sa usa nga may matahum nga tingog, ug makatugtog pag-ayo sa usa ka tulonggon; kay sila mamati sa imong mga pulong, apan sila dili motuman niana.

33

Ug sa diha nga kini mahitabo na, (ania karon, kini moabut), unya sila makaila nga dihay usa ka manalagna sa ilang taliwala.

Ezekiel 34


Ezekiel Chapter 34 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, panagna batok sa mga magbalantay sa mga carnero sa Israel, panagna, ug umingon ka kanila, bisan sa mga magbalantay sa mga carnero: Mao kini ang giingon sa Ginoong Jehova: Alaut ang mga magbalantay sa mga carnero nga nagapasibsib hinoon sa ilang kaugalingon! dili ba ang mga magbalantay sa mga carnero magapasibsib sa mga carnero?

3

Ginakaon ninyo ang tambok, ug nanagsaput kamo sa balhibo sa carnero, inyong gipamatay ang mga pinatambok; apan kamo wala magpasibsib sa mga carnero.

4

Ang carnero nga gitakboyan sa sakit wala ninyo palig-ona, ni tambalan ninyo ang masakiton, ni bugkosan ninyo ang nabunggoan sa bukog, ni pabalikon ninyo pag-usab kadtong ginapatlaag sa halayo, ni pangitaon ninyo kadtong nawala; apan uban ang pagpugos ug kabangis giharian ninyo sila.

5

Ug sila nanagkatibulaag, tungod kay sila walay magbalantay; ug sila nangahimong kalan-on sa tanang mga mananap sa kapatagan, ug gipatibulaag sila.

6

Ang akong mga carnero nanaglaroylaroy sa tanang kabukiran, ug ibabaw sa tanang kabungtoran nga hatag-as: oo, ang akong mga carnero gipatibulaag sa tibook nga nawong sa yuta; ug walay mausa nga nagsusi ug nangita kanila.

7

¶ Busa, kamo nga mga magbalantay sa mga carnero, pamati sa pulong ni Jehova:

8

Ingon nga buhi ako, nagaingon ang Ginoong Jehova sa pagkamatuod tungod kay ang akong mga carnero nangahimong tukbonon, ug ang akong mga carnero nangahimong kalan-on sa tanang mga mananap sa kapatagan, tungod kay walay magbalantay, ni ang akong mga magbalantay sa carnero magsusi sa akong mga carnero, kondili ang mga magbalantay nagpakaon hinoon sa ilang kaugalingon, ug wala magpasibsib sa akong mga carnero;

9

Busa, kamo nga mga magbalantay sa mga carnero, pamati sa pulong ni Jehova:

10

Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok sa magbalantay sa mga carnero; ug akong panilngon ang akong mga carnero diha sa ilang kamot, ug pahunongon ko sila pagpasibsib sa mga carnero; ni ang mga magbalantay sa carnero magpakaon pa pag-usab sa ilang kaugalingon; ug akong luwason ang akong mga carnero gikan sa ilang baba, aron sila dili mangahimong kalan-on alang kanila.

11

Kay mao kini ang giingon sa Ginoong Jehova: Ania karon, ako gayud, bisan ako, magasusi sa akong mga carnero, ug magapangita kanila.

12

Ingon sa usa ka magbalantay nga magasusi sa iyang panon sa adlaw nga anaa siya sa taliwala sa iyang mga carnero nga nanagkatibulaag ngadto sa halayo, mao man pangitaon ko ang akong mga carnero; ug luwason ko sila gikan sa tanang mga dapit diin sila managkatibulaag sulod sa madag-um ug mangiub nga adlaw.

13

Ug kuhaon ko sila gikan sa mga katawohan, ug tigumon sila gikan sa kayutaan, ug dad-on ko sila ngadto sa ilang kaugalingong yuta; ug akong pasibsibon sila sa kabukiran sa Israel, ubay sa kasapaan sa tubig ug sa tanang mga gipuy-an nga mga dapit sa yuta.

14

Pasibsibon ko sila sa usa ka maayong sibsibanan; ug ibabaw sa mga hatag-as nga kabukiran sa Israel didto ibutang ang ilang toril: didto sila managpahulay sulod sa maayong toril; ug sa usa ka malamboon nga sibsibanan sila magapanibsib didto sa mga bukid sa Israel.

15

Ako gayud mao ang magbalantay sa akong mga carnero, ug papahulayon ko sila, nagaingon ang Ginoong Jehova.

16

Pangitaon ko kadtong nawala, ug pabalikon pag-usab kadtong ginapatlaag sa halayo, ug bugkosan ko kadtong nabunggoan sa bukog, ug palig-onon kadtong nagmasakiton: apan akong laglagon ang mga matambok ug kusgan; sila pasibsibon ko diha sa justicia.

17

¶ Ug mahatungod kaninyo, Oh akong panon sa mga carnero, mao kini ang giingon sa Ginoong Jehova: Ania karon, ako magahukom sa taliwala sa mga carnero ug mga carnero, sa mga lakeng carnero ug sa mga lakeng kanding.

18

Gipakaingon ba ninyo nga diyutay lamang nga butang ang pagpasibsib diha sa maayong sibsibanan, apan ginatumban pa ninyo ang salin sa inyong sibsibanan? ug sa pag-inum sa matin-aw nga tubig, apan lubogon pa ninyo ang salin sa inyong mga tiil?

19

Ug mahatungod sa akong mga carnero, sila nanagsibsib nianang gitumban ninyo sa inyong mga tiil, ug sila nanag-inum nianang gilubog ninyo sa inyong mga tiil.

20

Busa mao kini ang giingon sa Ginoong Jehova kanila: Ania karon, ako gayud, magahukom sa taliwala sa matambok nga carnero ug sa maniwang nga carnero.

21

Tungod kay gidus-og ninyo sa kilig ug sa abaga, ug gisungay ang tanang mga masakiton pinaagi sa inyong mga sungay hangtud nga sila ginapatlaag ninyo;

22

Busa akong luwason ang akong panon sa mga carnero, ug sila dili na mahimong tukbonon pag-usab; ug ako maoy magahukom taliwala sa mga carnero ug sa mga carnero.

23

Ug ibutang ko ang usa ka magbalantay ibabaw kanila, ug siya magapasibsib kanila, bisan pa ang akong alagad nga si David; siya magapasibsib kanila, ug siya mahimong ilang magbalantay.

24

Ug ako, si Jehova, mahimo nga ilang Dios, ug ang akong alagad nga si David mao ang principe sa ilang taliwala; ako, si Jehova, namulong niini.

25

Ug ako makigbuhat uban kanila sa usa ka tugon sa pakigdait, ug puhoon ko ang mga mananap nga dautan diha sa yuta; ug sila magpuyo nga may kasigurohan diha sa kamingawan, ug mangatulog diha sa kalasangan.

26

Ug sila ug ang mga dapit nga nagalibut sa akong balaang mga bungtod buhaton ko nga usa ka panalangin; ug akong paulanon ang ulan sa iyang panahon; moabut ang mga ulan sa panalangin.

27

Ug ang kahoy sa kapatagan mohatag sa iyang bunga, ug ang yuta mohatag sa iyang tubo, ug sila magapuyo nga may kasigurohan sa ilang yuta; ug sila makaila nga ako mao si Jehova, sa diha nga bugtoon ko na ang mga higut nga pisi sa ilang yugo, ug sa maluwas ko sila gikan sa kamot niadtong naghimo kanila nga mga ulipon.

28

Ug sila dili na mahimong tukbonon pag-usab sa mga nasud, ni subaron sila sa mga nasud, ni subaron sila sa mga mananap sa yuat; hinonoa magapuyo sila nga may kasigurohan, ug walay magahadlok kanila.

29

Ug sila patindogan ko sa usa ka tanaman sa kabantug, ug sila dili na pagaut-uton tungod sa gutom diha sa yuta, ni magaantus sa kaulaw sa mga nasud pag-usab.

30

Ug sila managpakaila nga ako, si Jehova nga ilang Dios, ako nagauban man kanila, ug nga sila, ang balay sa Israel, mao ang akong katawohan, nagaingon ang Ginoong Jehova.

31

Ug kamo nga akong mga carnero, ang mga carnero sa akong sibsibanan, mga tawo man, ug ako mao ang inyong Dios, nagaingon ang Ginoong Jehova.

Ezekiel 35


Ezekiel Chapter 35 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

¶ Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, ilingiw ang imong nawong batok sa bukid sa Seir, ug panagna batok niini,

3

Ug umingon ka niana: Mao kini ang giingon sa Ginoong Jehova: Ania karon, Oh bukid sa Seir, ako batok kanimo, ug tuy-oron ko ang akong kamot batok kanimo, ug buhaton ko ikaw nga biniyaan ug usa nga makapatingala.

4

Buhaton ko nga awa-aw ang imong mga ciudad, ug ikaw mahimong biniyaan; ug ikaw makaila nga ako mao si Jehova.

5

Tungod kay ikaw may pagdumot nga dayon, ug gitugyan mo ang Israel ngadto sa gahum sa espada sa panahon sa ilang kaalaut, sa panahon sa ilang kasal-anan sa katapusan;

6

Busa, ingon nga ako buhi, nagaingon ang Ginoong Jehova, andamon ko ikaw ngadto sa dugo, ug ang dugo magagukod kanimo: sanglit wala ka magdumot sa dugo, busa ang dugo magagukod kanimo.

7

Sa ingon niana buhaton ko nga usa nga makapatingala ug biniyaan ang bukid sa Seir; ug putlon ko gikan niini kadtong nagagula ug kadtong nagabalik.

8

Ug pun-on ko ang iyang mga bukid sa mga pinatay: diha sa imong mga bungtod ug sa imong mga walog ug sa tanan nimong mga suba, mangapukan sila nga mga pinatay pinaagi sa espada.

9

Buhaton ko ikaw nga usa ka biniyaan nga walay katapusan, ug ang imong mga ciudad dili na pagapuy-an; ug kamo managpakaila nga ako mao si Jehova.

10

¶ Tungod kay ikaw nagaingon: Kining duruha ka nasud ug kining duruha ka yuta mahimong ako, ug kami magapanag-iya niini; bisan pa si Jehova mianha diha:

11

Busa, ingon nga ako buhi, nagaingon ang Ginoong Jehova, buhaton ko ang tanan sumala sa imong kasuko, ug sumala sa imong kasina nga gipagula mo gikan sa imong pagdumot batok kanila; ug igapaila ko ang akong kaugalingon sa taliwala nila, sa diha nga ako magahukom na kanimo.

12

Ug ikaw makaila nga ako, si Jehova, nakadungog sa tanan nimong mga pagpanghimaraut nga imong gipamulong batok sa mga bukid sa Israel, nga nagaingon: Sila nangahimong biniyaan, sila gihatag kanato aron pagalamyon.

13

Ug pinaagi sa inyong baba kamo nanagpadaku sa inyong kaugalingon batok kanako, ug nanagpadaghan sa inyong mga pulong batok kanako: ako nakadungog niana.

14

Mao kini ang giingon sa Ginoong Jehova: Sa diha nga ang tibook yuta magakalipay, himoon ko ikaw nga biniyaan.

15

Ingon sa imong pagkalipay mahitungod sa panulondon sa balay sa Israel, kay kini nahimong biniyaan, mao man ang buhaton ko kanimoïkaw mahimong biniyaan, Oh bukid sa Seir, ug tibook nga yuta sa Idumea, bisan pa ang tanan nga anaa niini; ug sila managpakaila nga ako mao si Jehova.

Ezekiel 36


Ezekiel Chapter 36 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

¶ Ug ikaw, anak sa tawo, panagna ngadto sa mga bukid sa Israel, ug umingon ka: Kamong kabukiran sa Israel, pamati sa pulong ni Jehova.

2

Mao kini ang giingon sa Ginoong Jehova: Tungod kay ang mga kaaway nag-ingon batok kaninyo: Aha! ug ang karaang mga dapit nga hatag-as ato nang napanag-iya;

3

Busa panagna, ug umingon: Mao kini ang giingon sa Ginoong Jehova: Tungod kay, bisan tungod kay kanimo nahimo nila nga biniyaan ug ginalamoy kamo sa tanang kiliran, aron kamo mahuptan sa salin sa mga nasud, ug kamo madala sa mga ngabil sa mga tabian, ug sa mga dautang taho sa katawohan;

4

Busa, kamong mga bukid sa Israel, pamati sa mga pulong sa Ginoong Jehova: Mao kini ang giingon sa Ginoong Jehova niadtong mga bukid ug sa mga bungtod, sa mga suba ug sa mga walog, sa mga awa-aw nga gun-ob nga dapit ug sa mga ciudad nga biniyaan, nga nangahimong tukbonon ug yubitonon sa salin sa mga nasud nga nagalibut;

5

Busa mao kini ang giingon sa Ginoong Jehova: Sa pagkamatuod sa taliwala sa kalayo sa akong pangabugho namulong ako batok sa salin sa mga nasud, ug batok sa tibook nga Idumea, nga nagpili sa akong yuta alang sa ilang kaugalingon aron panag-iyahon uban ang kalipay sa bug-os nilang kasingkasing, uban ang pagtamay sa kalag, sa pagsalikway niini aron mahimong tukbonon.

6

Busa panagna mahitungod sa yuta sa Israel, ug umingon sa mga bukid ug sa mga bungtod, sa mga suba ug sa mga walog: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako namulong sa taliwala sa akong pangabugho ug sa akong kaligutgut, tungod kay gipas-an ninyo ang kaulawan sa mga nasud:

7

Busa mao kini ang giingon sa Ginoong Jehova: Ako nanumpa nga nagaingon: Sa pagkamatuod, ang mga nasud nga naglibut kanimo, sila magapas-an sa ilang kaulawon.

8

Apan kamo, Oh mga bukid sa Israel, kamo magpatuybo sa inyong mga sanga, ug mohatag sa inyong bunga sa akong katawohan nga Israel; kay ania na sa haduol sila nga moanhi.

9

Kay, ania karon ako alang kaninyo, ug ako molingi kaninyo ug kamo pagaumahon, ug pagapugsan:

10

Ug padaghanon ko ang mga tawo diha kaninyo, ang tibook balay sa Israel, bisan pa ang tanan niini; ug ang mga ciudad pagapuy-an, ug ang nangagun-ob nga mga dapit pagatukoron pag-usab;

11

Ug padaghanon ko diha kaninyo ang tawo ug ang mananap; ug sila modaghan ug magamabungaon; ug himoon ko nga pagapuy-an kamo ingon sa karaan ninyong kahimtang, ug buhaton ko ang labi pang maayo kaninyo kay sa inyong mga sinugdanan: ug kamo managpakaila nga ako mao si Jehova.

12

Oo, akong palakton diha kaninyo ang mga tawo, bisan ang akong katawohan nga Israel; ug sila manag-iya kanimo, ug ikaw mahimo nga ilang panulondon, ug sila sukad karon dili na mahutdan mo sa mga anak.

13

Mao kini ang giingon sa Ginoong Jehova: Tungod kay sila nagaingon kaninyo: Ikaw yuta mao man ang usa ka magsusubad sa mga tawo, ug nag-usik sa imong nasud;

14

Busa dili na ikaw magasubad sa mga tawo, ni paghutdan mo ang imong nasud pag-usab, nagaingon ang Ginoong Jehova;

15

Ni padunggon ko ikaw pag-usab sa kaulawon sa mga nasud, ni magapas-an pa ikaw pag-usab sa pagtamay sa mga katawohan, ni papangdolon mo pag-usab ang imong nasud, nagaingon ang Ginoong Jehova.

16

¶ Labut pa ang pulong ni Jehova miabut kanako, nga nagaingon:

17

Anak sa tawo, sa diha nga nagpuyo pa ang balay sa Israel sa kaugalingon nilang yuta, ilang gihugawan kini pinaagi sa ilang kaugalingong batasan ug sa ilang mga buhat: ang ilang batasan diha sa akong atubangan ingon sa kahugaw sa babaye sa panahon sa iyang kahugaw nga binulan.

18

Busa akong gibubo ang akong kaligutgut diha kanila tungod sa dugo nga ilang gibubo sa yuta, ug tungod kay ilang gihugawan kana sa ilang mga dios-dios;

19

Ug akong gipapatlaag sila sa taliwala sa mga nasud, ug sila nagtibulaag sa kayutaan: sumala sa ilang batasan ug sumala sa ilang mga buhat gihukman ko sila.

20

Ug sa diha nga midangat sila sa mga nasud, diin sila ming-adto, nagpasipala sila sa akong balaan nga ngalan; sa pagkaagi nga ang mga tawo ming-ingon mahitungod kanila: Mao kini ang mga tawo ni Jehova, ug nanggula gikan sa iyang yuta.

21

Apan gimahal ko ang akong balaan nga ngalan, nga gipasipad-an sa balay sa Israel sa taliwala sa mga nasud, diin sila ming-adto.

22

Busa ingna ang balay sa Israel: Mao kini ang giingon sa Ginoong Jehova: Ako wala magbuhat niini tungod kaninyo, Oh balay sa Israel, kondili tungod sa balaan nakong ngalan, nga inyong gipasipad-an sa taliwala sa mga nasud, diin kamo ming-adto.

23

Ug balaanon ko ang akong daku nga ngalan, nga gipasipad-an sa taliwala sa mga nasud, nga inyong gipasipad-an sa ilang taliwala; ug ang mga nasud managpakaila nga ako mao si Jehova, nagaingon ang Ginoong Jehova, sa diha nga ako pagabalaanon diha kaninyo sa atubangan sa ilang mga mata.

24

Kay panguhaon ko kamo gikan sa taliwala sa mga nasud, ug tigumon ko kamo gikan sa tanang kayutaan, ug panad-on ko kamo ngadto sa inyong kaugalingon nga yuta.

25

¶ Unya bisibisan ko kamo sa malinis nga tubig, ug kamo mangahinlo gikan sa tanan ninyong kahugawan, ug gikan sa tanan ninyong dios-dios, hinloan ko kamo.

26

Hatagan ko usab kamo sa usa ka bag-o nga kasingkasing, ug ang usa ka bag-ong espiritu igabutang ko sa sulod ninyo; kuhaon ko ang batoon nga kasingkasing gikan sa inyong unod, ug hatagan ko kamo sa usa ka kasingkasing nga unod.

27

Ug igabutang ko ang akong Espiritu sa sulod ninyo, ug palakton ko kamo sa akong kabalaoran, ug kamo magabantay sa akong mga tulomanon, ug magatuman kanila.

28

Ug kamo magapuyo sa yuta nga gihatag ko sa inyong mga amahan: ug kamo mahimong akong katawohan, ug ako mahimong inyong Dios.

29

Ug ako magaluwas kaninyo gikan sa inyong tanan nga mga kahugawan: ug ipatawag ko ang trigo, ug padaghanon kini, ug kamo dili ko pabug-atan sa kagutmanan.

30

Ug padaghanon ko ang bunga sa kahoy, ug ang abut sa kaumahan, aron dili na kamo makadawat pag-usab sa pagkatalamayon tungod sa kagutmanan sa taliwala sa mga nasud.

31

Unya mahinumdum kamo sa inyong mga dautang batasan, ug sa inyong mga buhat nga dili maayo; ug ngilaran kamo sa inyong kaugalingong mga mata tungod sa inyong mga kasal-anan ug tungod sa inyong mga dulumtanan.

32

Dili tungod kaninyo gibuhat ko kini, nag-ingon ang Ginoong Jehova, hibaloi ninyo: pangaulaw ug pangalibog kamo tungod sa inyong mga batasan, Oh balay sa Israel.

33

Mao kini ang giingon sa Ginoong Jehova: Sa adlaw nga ako magahinlo na kaninyo gikan sa tanan ninyong kasal-anan, papuy-an ko kaninyo ang mga ciudad ug ang mga gun-ob nga dapit pahiulian pagtukod.

34

Ug ang yuta nga nahimong biniyaan pagaumahon, tungod kay kana biniyaan sa mga mata sa tanan nga nangagi.

35

Ug sila moingon: Kining yutaa nga nabiniyaan nahimong ingon sa tanaman sa Eden; ug ang awa-aw ug biniyaan ug guba nga mga ciudad ginakutaan ug ginapuy-an.

36

Unya ang mga nasud nga nanghibilin nga nagalibut kaninyo managpakaila nga ako, si Jehova, nagtukod sa mga dapit nga nangaguba, ug nagtanum nianang dapit nga biniyaan: ako, si Jehova, namulong niini, ug magabuhat niini.

37

Mao kini ang giingon sa Ginoong Jehova: Labut pa, tungod niini, magapakisusi ang balay sa Israel tungod kanako, sa pagbuhat niini alang kanila: padaghanon ko sila sa mga tawo nga maingon sa usa ka panon.

38

Ingon sa panon alang sa halad, ingon sa panon sa Jerusalem sa iyang mga tinudlo nga fiesta, mao man ang mga awa-aw nga mga ciudad mapuno sa mga panon sa mga tawo, ug sila managpakaila nga ako mao si Jehova.

Ezekiel 37


Ezekiel Chapter 37 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

¶ Ang kamot ni Jehova gitapion kanako, ug ako gidala niya diha sa Espiritu ni Jehova, ug gipahamutang ako sa taliwala sa walog; ug kadto napuno sa mga bukog.

2

Ug sila gipalibutan niya kanako: ug, ania karon, dihay daghanan uyamut sulod sa mahawan nga walog; ug, ania karon, sila nga uga sa hilabihan,

3

Ug siya miingon kanako: Anak sa tawo, mabuhi pa ba kining mga bukoga? Ug ako mitubag: Oh Ginoong Jehova, ikaw nahibalo.

4

Siya miingon na usab kanako: Panagna mahitungod niining mga bukog, ug umingon ka kanila: Oh kamo nga mga uga nga bukog, pamati sa pulong ni Jehova.

5

Mao kini ang giingon sa Ginoong Jehova niining mga bukog: Ania karon, akong pasudlon ang gininhawa kaninyo, ug kamo mangabuhi.

6

Ug ipahamutang ko ang mga kusog diha kaninyo, ug kamo patuboan ko sa mga unod, ug tabonan ko kamo sa panit ug sudlan ko kamo sa gininhawa, ug kamo mangabuhi; ug kamo managpakaila nga ako mao si Jehova.

7

Busa ako nanagna ingon sa gisugo kanako: ug sa pagpanagna nako, dihay usa ka dinahunog, ug, ania karon, usa ka linog; ug ang mga bukog nanagtigum, bukog ngadto sa iyang bukog.

8

Ug nasud-ong ko, ug, ania karon, may mga kusog diha kanila, ug ang mga unod mingtubo, ug ang panit mingtabon kanila sa ibabaw; apan walay gininhawa diha kanila.

9

Unya siya miingon kanako: Panagna ngadto sa hangin, panagna, anak sa tawo, ug umingon ka sa hangin: Mao kini ang giingon sa Ginoong Jehova: Umari ka gikan sa upat ka hulongawan sa hangin, Oh gininhawa, umari ka, ug guminhawa niining mga pinatay, aron sila mangabuhi.

10

Busa ako nanagna ingon sa iyang gisugo kanako, ug ang gininhawa misulod kanila, ug sila mangabuhi, ug nanindog sa ilang mga tiil, usa ka daku uyamut nga panon sa kasundalohan.

11

Unya siya miingon kanako: Anak sa tawo, kining mga bukog mao ang tibook nga balay sa Israel: ania karon, sila nanag-ingon: Ang among mga bukog nangauga, ug ang among paglaum nawagtang: kami gipamutol nga binulag sa among mga bahin.

12

Busa panagna, ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Ania karon, Oh akong katawohan; ablihan ko ang inyong mga lubnganan, ug pasak-on ko kamo gikan sa inyong mga lubnganan; ug dad-on ko kamo ngadto sa yuta sa Israel.

13

Ug kamo makaila nga ako mao si Jehova, sa diha nga ablihan ko na ang inyong mga lubnganan, Oh akong katawohan, ug pasak-on ko kamo gikan sa inyong mga lubnganan.

14

Ug pasudlon ko kaninyo ang akong Espiritu, ug kamo mangabuhi, ug ipahaluna ko kamo sa inyong kaugalingong yuta: ug kamo makaila nga ako, si Jehova, namulong niini ug naghimo niini, nag-ingon si Jehova.

15

¶ Ang pulong ni Jehova midangat pag-usab kanako, nga nagaingon:

16

Ug ikaw, anak sa tawo, kumuha ka alang kanimo usa ka sungkod, ug isulat sa ibabaw niini: alang sa Juda, ug alang sa mga anak sa Israel nga iyang mga kauban: unya kumuha sa laing sungkod, ug isulat sa ibabaw niini: Alang kang Jose, ang sungkod sa Ephraim, ug alang sa tibook balay sa Israel nga iyang mga kauban:

17

Ug sila hiusahon mo alang kanimo ang usa sa usa nga mahimong usa ka sungkod, ug sila mahimo nga usa ka sungkod diha sa imong kamot.

18

Ug diha nga ang mga anak sa imong katawohan mosulti kanimo, nga magaingon: Dili ba ipakita mo kanamo kong unsay buot mo ipasabut niini?

19

Umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: ania karon, kuhaon ko ang sungkod ni Jose, nga anaa sa kamot ni Ephraim, ug ang mga banay sa Israel nga iyang mga kauban; ug ibutang ko sila uban niini, bisan pa uban sa sungkod sa Juda, ug himoon ko sila nga usa ka sungkod, ug sila mahimong usa sa akong kamot.

20

Ug ang mga sungkod nga imong gisulatan mahulog sa imong kamot sa atubangan sa ilang mga mata.

21

Ug umingon ka kanila: Mao kini ang giingon sa Ginoong Jehova: Ania karon, panguhaon ko ang mga anak sa Israel gikan sa taliwala sa mga nasud, diin sila ming-adto, ug tigumon ko sila gikan sa tanang kiliran, ug panad-on ko sila ngadto sa ilang kaugalingong yuta:

22

Ug buhaton ko sila nga usa ka nasud diha sa yuta, ibabaw sa kabukiran sa Israel; ug ang usa ka hari mahimong hari kanilang tanan; ug sila dili na duha ka mga nasud, ni bahinon pa gayud sila sa duruha ka gingharian;

23

Ni maghugaw pa sila pag-usab sa ilang mga kaugalingon tungod sa ilang mga dios-dios, ni tungod sa ilang makapaluod nga mga butang, ni tungod sa bisan unsa nga kalapasan nila; apan luwason ko sila gikan sa ilang mga dapit nga puloy-anan, diin didto sila managpakasala, ug hinloan ko sila: sa ingon niana sila mahimo nga katawohan ko, ug ako mahimo nga ilang Dios.

24

Ug si David nga akong alagad maoy magahari sa ibabaw nila, ug silang tanan may usa lamang ka magbalantay: sila usab magalakaw sa akong mga tulomanon, ug magabantay sa akong kabalaoran ug magabuhat kanila.

25

Ug sila magapuyo sa yuta nga gihatag ko kang Jacob nga akong alagad, diin didto magpuyo ang inyong mga amahan; ug sila magapuyo didto, sila, ug ang ilang mga anak, ug ang mga anak sa ilang mga anak, sa walay katapusan: ug ang akong alagad nga si David mahimo nga ilang principe sa walay katapusan.

26

Labut pa ako makigtukod usa ka tugon sa pakigdait uban kanila; kini mahimo nga usa ka tugon nga walay katapusan uban kanila; ug sila ipahamutang ko, ug padaghanon ko sila, ug ipahaluna ko ang akong balaan nga puloy-anan sa taliwala nila sa walay katapusan gayud.

27

Ang akong tabernaculo magauban usab kanila; ug ako mahimo nga ilang Dios, ug sila mahimo nga akong katawohan.

28

Ug ang mga nasud makaila nga ako mao si Jehova nga nagabalaan sa Israel, sa diha nga ang akong balaan nga puloy-anan mahimutang na sa taliwala nila sa walay katapusan gayud.

Ezekiel 38


Ezekiel Chapter 38 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

2

Anak sa tawo, ipaatubang ang imong nawong paingon sa Gog, ang yuta ni Magog, ang principe sa Rosh, ug Mesech, ug Tubal, ug panagna batok kaniya,

3

Ug umingon ka: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok kanimo, Oh Gog, principe sa Rosh, sa Mesech, ug sa Tubal:

4

Ug pabalikon ko ikaw, ug sabitan ko sa mga taga ang imong mga apapangig, ug pagulaon ko ikaw, ug ang tanan mong kasundalohan, mga kabayo ug mga magkakabayo, silang tanan sangkap sa hinagiban, usa ka dakung panon uban ang mga kalasag ug taming, silang tanan nga nanaggamit ug mga pinuti:

5

Ang Persia, ang Etiopia, ang Put uban kanila, silang tanan uban ang taming ug salokot;

6

Ang Gomer, ug ang tanan niyang mga tinawo; ang balay sa Togarma sa kinatumyang mga bahin sa amihanan, ug ang tanan niyang mga tinawo; bisan ang daghang mga katawohan uban kanimo.

7

Mag-andam ka, oo, mag-andam ka sa imong kaugalingon, ikaw, ug ang tanan mo nga panon sa kasundalohan nga nagatigum nganha kanimo, ug ikaw mahimo nga usa ka magbalantay kanila.

8

Sa tapus sa daghang mga adlaw ikaw pagadu-awon: sa ulahing mga tuig ikaw mosulod sa yuta nga nabawi gikan sa espada, nga ginatigum gikan sa daghang mga katawohan, ibabaw sa kabukiran sa Israel, nga nahimong awa-aw sa kanunay; apan gipagula gikan sa mga katawohan, ug sila magpuyo sa kasigurohan, silang tanan.

9

Ug ikaw motungas, ikaw moabut ingon sa usa ka bagyo, ikaw mahimong ingon sa usa ka panganod nga motabon sa yuta, ikaw, ug ang tanan mong mga tinawo, ug ang daghang mga katawohan uban kanimo.

10

Mao kini ang giingon sa Ginoong Jehova: Kini mahinabo niadtong adlawa, nga ang mga butang motungha sa imong hunahuna, ug ikaw magalalang sa usa ka lalang nga dautan:

11

Ug ikaw moingon: Sulongon ko ang yuta sa mga balangay nga dili kinutaan; adtoon ko sila nga anaa sa pagpahulay, nga nanagpuyo sa kasigurohan, silang tanan nga nanagpuyo nga walay mga kuta, ug walay mga trangka ni mga ganghaan;

12

Sa pagkuha nga mga inagaw ug sa pagkuha sa tukbonon; sa pagpabalik sa imong kamot batok sa nagun-oban nga mga dapit nga karon ginapuy-an na, ug batok sa katawohan nga ginatigum gikan sa mga nasud, nga nakaagaw sa mga vaca ug mga manggad, nga nanagpuyo sa kinapusoran sa yuta.

13

Ang Seba ug Dedan, ug ang mga magpapatigayon sa Tarsis, uban ang tanang mga batan-on nga mga leon didto, magaingon kanimo: Mianhi ba ikaw aron sa pagtikas sa inagaw? gipatigum ba nimo ang imong panon sa katawohan aron sa pagtikas sa tukbonon? sa pagtulis sa salapi ug bulawan, sa pagkawat sa mga vaca ug mga manggad, sa pagtikas sa usa ka daku nga inagaw?

14

¶ Busa anak sa tawo, panagna, ug umingon ka sa Gog: Mao kini ang giingon sa Ginoong Jehova: Niadtong adlawa sa diha nga ang akong katawohan nga Israel magapuyo sa kasigurohan, dili ba ikaw mahibalo niini?

15

Ug ikaw moabut gikan sa imong dapit gikan sa mga kinatumyang bahin sa amihanan, ikaw, ug daghang mga katawohan uban kanimo, silang tanan managkabayo sa kabayo, usa ka dakung panon sa katawohan, ug usa ka gamhanan nga panon sa kasundalohan;

16

Ug ikaw motungas batok sa akong katawohan nga Israel, ingon sa usa ka panganod nga motabon sa yuta: mahitabo kini sa ulahing mga adlaw, nga dad-on ko gayud ikaw batok sa akong yuta, aron ang mga nasud makaila kanako, sa diha nga ako pagabalaanon diha kanimo, Oh Gog, sa atubangan sa ilang mga mata.

17

Mao kini ang giingon sa Ginoong Jehova: Ikaw ba kadtong akong gihisgutan sa kanhing panahon pinaagi sa akong mga alagad nga mga manalagna sa Israel, nga nanagpanagna niadtong mga adlawa sa daghang mga tuig, nga dad-on ki ikaw batok kanila?

18

Ug mahitabo niadtong adlawa, sa diha nga si Gog mosulong batok sa yuta sa Israel, nagaingon ang Ginoong Jehova, nga ang akong kaligutgut magautbo sa akong ilong.

19

Kay sa akong pangabugho ug sa kalayo sa akong kaligutgut ako namulong: Sa pagkamatuod niadtong adlawa may usa ka dakung linog sa yuta sa Israel;

20

Sa pagkaagi nga ang mga isda sa dagat, ug ang langgam sa kalangitan, ug ang mga mananap sa kapatagan, ug ang tanang mga butang nga nagakamang nga nagkamang sa yuta, ug ang tanang mga tawo nga anaa sa nawong sa yuta, mokurog sa akong presencia, ug ang mga bukid pagatumpagon, ug ang mga dapit nga bakilid pagabungkagon, ug ang tanan nga kuta mapukan ngadto sa yuta.

21

Ug ako magpatawag sa usa ka espada batok kaniya ngadto sa akong tanan nga kabukiran, nagaingon ang Ginoong Jehova: ang tagsatagsa ka pinuti sa tawo mahimong batok sa iyang igsoon nga lalake,

22

Ug magapakanaug ako sa hukom batok kaniya uban ang kamatay ug uban ang dugo; ug paulanan ko siya ug ang iyang mga tinawo, ug ang daghang mga katawohan nga ming-uban kaniya, sa ulan nga makapabaha, ug sa dagkung mga ulan-nga-yelo, kalayo, ug azufre.

23

Ug ako magapadaku sa akong kaugalingon, ug magabalaan sa akong kaugalingon, ug ako magapaila sa akong kaugalingon sa mga mata sa daghang mga nasud; ug sila makaila nga ako mao si Jehova.

Ezekiel 39


Ezekiel Chapter 39 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

¶ Ug ikaw, anak sa tawo, panagna batok sa Gog, ug umingon: Mao kini ang giingon sa Ginoong Jehova: Ania karon, ako batok man kanimo, Oh Gog, principe sa Rosh, Mesech, ug Tubal:

2

Ug pabalikon ko ikaw, ug mandoan ko ikaw, ug padangaton ko ikaw gikan sa mga kinatumyang bahin sa amihanan; ug dad-on ko ikaw sa ibabaw sa kabukiran sa Israel;

3

Palagpoton ko ang imong pana gikan sa imong kamot nga wala, ug hulogon ko ang imong mga udyong gikan sa imong kamot nga too.

4

Ikaw mapukan sa ibabaw sa mga bukid sa Israel, ikaw, ug ang tanan mong mga tinawo, ug ang mga katawohan nga anaa uban kanimo: ihatag ko ikaw sa mga dumadagit nga mga langgam sa nagkalainlain nga matang, ug ngadto sa mga mananap sa kapatagan, aron subaron ka.

5

Ikaw mapukan sa mahawan nga uma; kay ako namulong niini, nagaingon ang Ginoong Jehova.

6

Ug si Magog padad-an ko sa kalayo, ug sila nga nanagpuyo sa kasigurohan didto sa mga pulo; ug sila makaila nga ako mao si Jehova.

7

Ug ipaila ko ang akong balaan nga ngalan sa taliwala sa akong katawohan nga Israel; ni itugot ko pag-usab nga pasipalahan pa ang akong balaan nga ngalan: ug ang mga nasud makaila nga ako mao si Jehova, ang Balaan sa Israel.

8

¶ Ania karon, kini nagasingabut na, ug kini pagahimoon man, nagaingon ang Ginoong Jehova; mao kini ang adlaw nga mahitungod niana ako nagsulti.

9

Ug kadtong nanagpuyo sa mga ciudad sa Israel mangadto, ug isugnod sa kalayo ang mga hinagiban ug sunogon sila, lakip ang mga taming ug mga kalasag, ang mga pana ug mga udyong, ug ang mga soob, ug ang mga bangkaw, ug sila ikasugnod sa kalayo sulod sa pito ka tuig;

10

Sa pagkaagi nga sila dili na mangahoy gikan sa kapatagan, ni mamutol pa sila bisan unsa gikan sa kalasangan; ang mga hinagiban igasugnod nila sa kalayo; ug ilang pagatulisan kadtong managpanulis kanila, ug pagakawatan kadtong managpangawat kanila, nagaingon ang Ginoong Jehova.

11

Ug mahitabo niadtong adlawa, nga akong ihatag kang Gog ang usa ka dapit nga mahimong lubnganan didto sa Israel, ang walog niadtong mangagi latas sa sidlakan sa dagat; ug kini mosalanta niadtong mangagi latas niini: ug didto magalubong sila kang Gog ug sa tanan niyang panon sa katawohan; ug kini pagahinganlan: Ang walog sa Hamon-gog.

12

Ug sulod sa pito ka bulan nga ang balay sa Israel magalubong kanila, aron mahinloan nila ang yuta.

13

Oo, ang tibook katawohan sa yuta magalubong kanila; ug kini mahimo alang kanila nga usa ka kabantugan sa adlaw nga ako pagahimayaon, nagaingon ang Ginoong Jehova.

14

Ug sila magagahin mga tawo nga mapadayonon sa bulohaton, nga moagi latas sa yuta, ug uban niadtong managpangagi latas niana, kadtong managlubong kanila nga manghibilin diha sa nawong sa yuta, aron sa paghinlo niini: sa tapus ang pito ka bulan sila magapakisusi.

15

Ug kadtong managpangagi latas sa yuta, managpangagi man; ug sa diha nga adunay makakaplag ug bukog sa tawo, nan siya magabutang ug usa ka timaan haduol niana, hangtud kini igalubong sa mga maglulubong didto sa walog sa Hamon-gog.

16

Ug ang Hamona mamahimo usab nga ngalan sa usa ka ciudad. Sa ingon niini hinloan nila ang yuta.

17

Ug ikaw, anak sa tawo, mao kini ang giingon sa Ginoong Jehova: Sultihan mo ang mga langgam sa tanang matang, ug ang tagsatagsa ka mananap sa kapatagan: Hamona, Kinadaghanan. Pagtigum kamo sa inyong kaugalingon, ug umari; pagtingub kamo sa inyong kaugalingon sa tanang dapit sa akong halad nga akong gihalad alang kaninyo, bisan sa usa ka dakung paghalad didto sa mga bukid sa Israel, aron kamo makakaon sa unod ug makainum sa dugo.

18

Kamo magakaon sa unod sa mga makusganon, ug magainum sa dugo sa mga principe sa yuta, sa mga lakeng carnero, sa mga nating carnero, ug sa mga kanding, sa mga vaca, silang tanan mga pinatambok sa Basan.

19

Ug kamo magakaon sa tambok hangtud nga kamo mangabusog, ug magainum sa dugo hangtud nga mangahubog kamo, sa akong halad nga akong gihalad alang kaninyo.

20

Ug kamo pagabusgon diha sa akong lamesa uban sa mga kabayo ug mga carro, uban ang mga makusganong tawo, ug uban ang tanang mga tawo sa gubat, nagaingon ang Ginoong Jehova.

21

Ug igapahamutang ko ang akong himaya sa taliwala sa mga nasud: ug ang tanang mga nasud makakita sa akong paghukom nga akong gihimo, ug sa akong kamot nga gidapion ko kanila.

22

Busa ang balay sa Israel makaila nga ako mao si Jehova nga ilang Dios, sukad niadtong adlawa ug sa umalabut pa.

23

¶ Ug ang mga nasud mahitabo nga ang balay sa Israel gidala sa pagkabinihag tungod sa ilang kasal-anan; tungod kay sila nanaglapas batok kanako, ug akong gitago ang akong nawong gikan kanila: busa gihatag ko sila ngadto sa kamot sa ilang mga kabatok, ug nangapukan silang tanan pinaagi sa espada.

24

Sumala sa ilang kahugawan ug sumala sa ilang mga paglapas gibuhat ko ang angay kanila; ug gitago ko ang akong nawong gikan kanila.

25

Busa mao kini ang giingon sa Ginoong Jehova: Karon bakwion ko ang pagkabinihag ni Jacob, ug malooy ako sa tibook nga balay sa Israel; ug ako mangabugho alang sa akong balaan nga ngalan.

26

Ug sila magapas-an sa ilang kaulawan, ug sa tanan nilang mga kalapasan nga ilang gihimo batok kanako, sa diha nga magapuyo sila sa kasigurohan diha sa ilang yuta, ug walay magahadlok kanila;

27

Sa diha nga papaulion ko sila pagbalik gikan sa mga katawohan, ug sa matigum ko sila gikan sa mga yuta sa ilang mga kaaway, ug sa mabalaan na ako diha kanila sa atubangan sa daghang mga nasud.

28

Ug sila makaila nga ako mao si Jehova nga ilang Dios, nga ako maoy nagpabihag kanila taliwala sa mga nasud, ug gipatigum ko sila ngadto sa ilang kaugalingong yuta; ug ako dili na magbilin bisan kinsa kanila didto;

29

Ni tagoon ko pa pag-usab ang akong nawong gikan kanila; kay gibubo ko na ang akong Espiritu sa ibabaw sa balay sa Israel, nagaingon ang Ginoong Jehova.

Ezekiel 40


Ezekiel Chapter 40 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

¶ Sa ikakaluhaan ug lima ka tuig sa among pagkabihag, sa sinugdan sa tuig, sa ikanapulo ka adlaw sa bulan, sa ikanapulo ug upat ka tuig sa tapus gun-oba ang ciudad, sa mao gayud nga adlaw, ang kamot ni Jehova gitapion kanako, ug ako gidala niya didto:

2

Sa mga panan-awon sa Dios, ako gidala niya ngadto sa yuta sa Israel, ug gipahamutang ako sa usa ka hataas uyamut nga bukid, diin didto daw dihay laraw sa usa ka ciudad sa habagatan.

3

Ug ako gipadala niya didto; ug ania karon, dihay usa ka tawo, kansang dagway ingon sa dagway sa tumbaga, uban ang usa ka lugas nga lino sa iyang kamot, ug usa ka igsusukod nga tangbo; ug siya nagtindog didto sa ganghaan.

4

Ug ang tawo miingon kanako: Anak sa tawo, sud-onga sa imong mga mata, ug pamatia sa imong mga igdulungog, ug paatimani sa imong kasingkasing ang tanan nga ipakita ko kanimo; kay gidala ko ikaw dinhi aron sila ikapakita ko kanimo: ipahayag ang tanan nga makita mo ngadto sa balay sa Israel.

5

¶ Ug, ania karon, usa ka kuta nga nagalibut sa gawas sa balay, ug diha sa kamot sa tawo may usa ka igsusukod nga tangbo nga unom ka maniko ang gitas-on, nga usa ka maniko ug usa ka dapal ang tagsatagsa: busa iyang gisukod ang gibag-on sa balay, usa ka tangbo; ug ang gitas-on, usa ka tangbo.

6

Unya miadto siya sa ganghaan nga nagaatubang sa sidlakan, ug misaka sa mga ang-ang didto: ug gisukod niya ang tukmaan sa pultahan, nga may usa ka tangbo ang gilapdon; ug ang usa ka pultahan nga may usa ka tangbo ang gilapdon.

7

Ug ang tagsatagsa ka lawak nga bantayan usa ka tangbo ang gitas-on, ug usa ka tangbo ang gilapdon; ug ang sawang sa taliwala sa mga lawak nga bantayan may lima ka maniko; ug ang tukmaan sa ganghaan tupad sa alagianan sa ganghaan dapit sa balay may usa ka tangbo.

8

Gisukod usab niya ang alagianan sa ganghaan dapit sa balay, usa ka tangbo.

9

Unya iyang gisukod ang alagianan sa ganghaan, walo ka maniko; ug ang mga haligi niini, duruha ka maniko; ug ang alagianan diha dapit sa sulod sa balay.

10

Ug ang mga lawak nga bantayan sa ganghaan paingon sa sidlakan may totolo niining kilira ug totolo nianang kilira; silang totolo usa ka sulod lamang, ug ang mga haligi may usa ka sukod niining kilira ug nianang kilira.

11

Ug iyang gisukod ang gilapdon sa tukmaan sa ganghaan, napulo ka maniko; ug ang gitas-on sa ganghaan napulo ug tolo ka maniko;

12

Ug usa ka hawanan sa atubangan sa mga lawak nga bantayan, may usa ka maniko niining kilira, ug ang hawanan, may usa ka maniko nianang kilira; ug ang mga lawak nga bantayan may unom ka maniko niining kilira, ug unom ka maniko nianang kilira.

13

Unya iyang gisukod ang ganghaan gikan sa atop sa usa ka lawak nga bantayan ngadto sa atop sa usa, ang gilapdon kaluhaan ug lima ka maniko; pultahan atubang sa pultahan.

14

Siya usab nagbuhat ug mga haligi, nga kan-uman ka maniko; ug ang sawang miabut ngadto sa mga haligi, nga naglibut sa ganghaan.

15

Ug gikan sa atubangan sa ganghaan sa pagsulod mo ngadto sa atubangan sa alagianan sa sulod nga ganghaan may kalim-an ka maniko.

16

Ug may mga tamboanan nga tinakpan sa mga lawak nga bantayan, ug sa ilang mga haligi sulod sa ganghaan nga nagalibut, ug ingon man sa kahaligian; ug ang mga tamboanan nanaglibut sa sulod; ug sa ibabaw sa tagsatagsa ka haligi may mga kahoy nga palma.

17

Unya iyang gidala ako ngadto sa gawas nga sawang; ug, ania karon, may mga lawak ug usa ka salog nga baldosa, nga hinimo alang sa sawang nga nagalibut: may katlaon ka lawak diha sa salog nga baldosa.

18

Ug ang salog nga baldosa nga tupad sa mga ganghaan, subay sa gitas-on sa mga ganghaan bisan ang sa ubos nga salog nga baldosa.

19

Unya iyang gisukod ang gilapdon gikan sa atubangan sa sulod nga sawang gikan sa gawas, nga may usa ka gatus ka maniko, paingon sa sidlakan ug amihanan.

20

Ug ang ganghaan sa gawas nga sawang naglantaw paingon sa amihanan, iyang gisukod ang gitas-on ug ang gilapdon niini.

21

Ug ang mga lawak nga bantayan totolo niining kilira ug totolo nianang kilira; ug ang mga haligi niana ug ang kahaligian niini sama sa sukod sa nahaunang ganghaan: ang gitas-on niini kalim-an ka maniko. ug ang gilapdon kaluhaan ug lima ka maniko.

22

Ug ang mga tamboanan niini, ug ang kahaligian niini, ug ang mga kahoyng palma niini, sama sa sukod sa ganghaan nga nagalantaw paingon sa sidlakan; ug sila mingkabat niini pito ka mga ang-ang; ug ang kahaligian niini diha sa atubangan nila.

23

Ug may ganghaan paingon sa sulod nga sawang diha sa atbang sa lain nga ganghaan, paingon sa amihanan ug paingon sa sidlakan; ug siya misukod gikan sa ganghaan ngadto sa ganghaan usa ka gatus ka maniko.

24

Ug gidala ako niya paingon sa habagatan; ug, ania karon, usa ka ganghaan paingon sa habagatan: ug iyang gisukod ang mga haligi niini ug ang kahaligian niini sumala niining mga sukora.

25

Ug may mga tamboanan kini ug sa kahaligian nga nagalibut, ingon niana nga mga tamboanan; ang gitas-on kalim-an ka maniko, ug ang gilapdon kaluhaan ug lima ka maniko.

26

Ug may pito ka mga ang-ang sa pagsaka niini, ug ang kahaligian niini diha sa atubangan nila; ug may mga kahoy nga palma, usa niining kilira, ug usa nianang kilira, diha sa mga haligi niini.

27

¶ Ug may usa ka ganghaan paingon sa sulod nga sawang paingon sa habagatan: ug kini gisukod niya gikan sa ganghaan ngadto sa ganghaan paingon sa habagatan usa ka gatus ka maniko.

28

Unya gidala ako niya ngadto sa sulod nga sawang pinaagi sa ganghaan sa habagatan: ug iyang gisukod ang ganghaan sa habagatan sumala niining mga sukora;

29

Ug ang mga lawak nga bantayan niini, ug ang mga haligi niini, ug ang kahaligian niini, sumala niining mga sukora: ug may mga tamboanan niana ug sa kahaligian niini nga naglibut; kini kalim-an ka maniko ang gitas-on, ug kaluhaan ug lima ka maniko ang gilapdon.

30

Ug may kahaligian nga naglibut, kaluhaan ug lima ka maniko ang gitas-on, ug lima ka maniko ang gilapdon.

31

Ug ang kahaligian niini nanagpaingon sa gawas nga sawang; ug ang mga kahoyng palma diha sa mga haligi niini: ug ang sak-anan niini may walo ka ang-ang.

32

Ug gidala ako niya ngadto sa sulod nga sawang paingon sa sidlakan: ug iyang gisukod ang ganghaan sumala niining mga sukora;

33

Ug ang mga lawak nga bantayan niini, ug mga haligi niini, ug ang kahaligian niini sumala niining mga sukora: ug may mga tamboanan niana ug sa kahaligian nga naglibut niini; kini may kalim-an ka maniko ang gitas-on, ug kaluhaan ug lima ka maniko ang gilap-don.

34

Ug ang kahaligian niini paingon ngadto sa gawas nga sawang; ug ang mga kahoyng palma diha sa mga haligi niini, niining kilira, ug nianang kilira: ug ang sak-anan niini may walo ka ang-ang;

35

Ug gidala ako niya ngadto sa pultahan sa amihanan: ug gisukod niya kini sumala niining mga sukora;

36

Ang mga lawak nga bantayan niini, ang mga haligi niini, ug ang kahaligian niini: ug may mga tamboanan nga naglibut niini; ang gitas-on kalim-an ka maniko, ug ang gilapdon kaluhaan ug lima ka maniko.

37

Ug ang mga haligi niini paingon sa gawas nga sawang; ug ang mga kahoyng palma diha sa mga haligi niini, niining kilira, ug niana nga kilira: ug ang sak-anan niini may walo ka ang-ang.

38

Ug usa ka lawak uban ang ganghaan niini diha sa mga haligi sa mga ganghaan; didto nila hugasi ang halad-nga-sinunog.

39

¶ Ug didto sa alagianan sa ganghaan may duruha ka lamesa niining kilira, ug duruha ka lamesa nianang kilira, aron patyon sa ibabaw niana ang halad-nga-sinunog ug ang halad-tungod-sa-sala ug ang halad tungod-sa-paglapas.

40

Ug diha sa usa ka kiliran sa gawas, sa diha nga may mosaka sa ang-ang sa amihanan nga ganghaan, may duruha ka lamesa, ug sa usang kiliran, nga bahin sa alagianan sa ganghaan, may duruha ka lamesa.

41

Upat ka lamesa maoy diha niining kilira, ug upat ka lamesa diha nianang kilira, tupad sa ganghaan; walo ka lamesa, diin sila magpatay sa mga halad.

42

Ug may upat ka lamesa nga sinapsap nga bato alang sa halad-nga-sinunog, nga usa ka maniko ug tunga ang gitas-on, ug usa ka maniko ug tunga ang gilapdon, ug usa ka maniko ang kahabogon; diin ginabutang nila ang ilang mga ginamiton nga pinaagi niana gipatay nila ang halad-nga-sinunog ug ang halad.

43

Ug ang mga kaw-it, usa ka dapal ang gilapdon, gipanghigot paglibut: ug diha sa mga lamesa ang unod sa halad.

44

Ug gawas sa kinasulorang ganghaan, may mga lawak alang sa mga mag-aawit sa kinasulorang sawang, nga diha sa kiliran sa amihanang ganghaan; ug ang atubangan niini nagaatubang sa habagatan; usa ka kiliran sa sidlakang ganghaan nga ang atubangan nagaatubang sa amihanan.

45

Ug siya miingon kanako: Kining lawak nga nagaatubang paingon sa habagatan, alang man sa mga sacerdote, ang mga magbalantay sa katungdanan sa balay.

46

Ug ang lawak nga nagaatubang paingon sa amihanan alang man sa mga sacerdote, ang mga magbalantay sa katungdanan sa halaran: mao kini ang mga anak nga lalake ni Sadoc, nga gikan sa mga anak nga lalake ni Levi, nga mingduol kang Jehova sa pag-alagad kaniya.

47

Ug iyang gisukod ang sawang, usa ka gatus ka maniko ang gitas-on, ug usa ka gatus ka maniko ang gilapdon, maglaro; ug ang halaran diha sa atubangan sa balay.

48

Unya gidala niya ako sa alagianan sa balay, ug gisukod niya ang tagsatagsa ka haligi sa alagianan, lima ka maniko niining kilira, ug lima ka maniko nianang kilira: ug ang gilapdon sa ganghaan totolo ka maniko niining kilira, ug totolo ka maniko nianang kilira.

49

Ang gitas-on sa alagianan kaluhaan ka maniko, ug ang gilapdon napulo ug usa ka maniko; bisan pa diha sa mga ang-ang diin sila mosaka niini ug may mga haligi tupad sa kahaligian, usa niining kilira, ug usa nianang kilira.

Ezekiel 41


Ezekiel Chapter 41 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

¶ Ug gidala niya ako ngadto sa templo, ug gisukod niya ang mga haligi, unom ka maniko ang gilapdon sa usa ka kilid, ug unom ka maniko ang gilapdon sa pikas nga kilid, nga maoy gilapdon sa tabernaculo.

2

Ug ang gilapdon sa ganghaan napulo ka maniko; ug ang mga kiliran sa ganghaan lima ka maniko sa usa ka kilid, ug lima ka maniko sa pikas nga kilid: ug iyang gisukod nga ang gitas-on niini, kap-atan ka maniko, ug ang gilapdon, kaluhaan ka maniko.

3

Unya siya misulod, ug gisukod ang tagsatagsa ka haligi sa ganghaan, duruha ka maniko; ug ang ganghaan, unom ka maniko; ug ang gilapdon sa ganghaan, pito ka maniko.

4

Ug iyang gisukod ang gitas-on niini, kaluhaan ka maniko ug ang gilapdon, kaluhaan ka maniko, sa atubangan sa templo: ug siya miingon kanako: Mao kini ang labing balaan nga dapit.

5

Unya gisukod niya ang bongbong sa balay, unom ka maniko; ug ang gilapdon sa tagsatagsa ka kilirang lawak, upat ka maniko, nga naglibut sa balay sa tanang kiliran.

6

Ug ang mga kilirang lawak totolo ka hunta, ang usa ibabaw sa usa, ug katloan nga nagasunod-sunod; ug sila mingsulod sa bongbong nga iya sa balay sa mga kilirang lawak nga naglibut, aron sila may sandigan, ug wala modapat sa bongbong sa balay:

7

Ug ang kilirang lawak nagakalapad sa ilang pagtuyok sa balay paingon sa itaas; kay ang pagtuyok sa balay nagaanam ug kataas libut sa balay: busa ang gilapdon sa balay nagpadayon paingon sa itaas; ug busa ang usa mituybo sa itaas gikan sa labing ubos nga lawak ngadto sa labing taas duol sa lawak sa taliwala.

8

Nakita ko usab nga ang balay may pinataas nga salog maglibut: ang mga patukoranan sa kiliran nga mga lawak may tangkod nga usa ka tangbo sa unom ka dagkung maniko.

9

Ang gibag-on sa bongbong, nga alang sa kilirang lawak, dapit sa gawas, lima ka maniko: ug ang nahibilin maoy dapit sa mga kilirang lawak nga iya sa balay.

10

Ug sa tunga-tunga sa mga lawak may gilapdon nga kaluhaan ka maniko liyok sa balay sa tanang kiliran.

11

Ug ang mga ganghaan sa kilirang lawak paingon sa dapit nga nahibilin, usa ka ganghaan paingon sa amihanan, ug laing ganghaan paingon sa habagatan: ug ang gilapdon sa dapit nga nahabilin lima ka maniko maglibut.

12

¶ Ug ang balay nga diha sa atubangan sa nalain nga dapit sa tumoy paingon sa kasadpan kapitoan ka maniko ang gilapdon; ug ang bongbong sa balay lima ka maniko ang gibag-on maglibut, ug ang gitas-on niana kasiyaman ka maniko.

13

Busa iyang gisukod ang balay, usa ka gatus ka maniko ang gitas-on; ug ang nahalain nga dapit, ug ang balay, uban ang mga bongbong niini, usa ka gatus ka maniko ang gitas-on.

14

Ingon man usab ang gilapdon sa nawong sa balay, ug sa nalain nga dapit paingon sa sidlakan, usa ka gatus ka maniko.

15

Ug iyang gisukod ang gitas-on sa balay sa atubangan sa nalain nga dapit nga nahibilin diha sa likod niini, ug ang mga alagianan sa usa ka kilid ug sa pikas nga kilid usa ka gatus ka maniko; ug ang templo nga dapit sa sulod, ug ang mga alagianan sa sawang;

16

Ang mga tukmaan sa ganghaan, ug ang mga tinakpan nga tamboanan, ug ang mga alagianan nga nagliyok sa ilang totolo ka hunta, sa ibabaw sandig sa pultahan, ginakisamihan ug kahoy maglibut, ug gikan sa yuta ngadto sa mga tamboanan, (karon ang mga tamboanan ginatabonan),

17

Nianang kinal-angan ibabaw sa ganghaan, bisan ngadto sa nahasulod nga balay, ug sa nagawas, ug sa tanang bongbong maglibut, sa sulod ug sa gawas, pinaagi sa sukod.

18

Ug kini hinimo uban sa mga querubin ug mga kahoyng palma; ug usa ka kahoyng palma gitaliwad-an sa duruha ka querubin, ug ang tagsatagsa ka querubin may duruha ka nawong;

19

Sa pagkaagi nga dihay nawong sa tawo nga nagaatubang sa kahoyng palma sa usa ka kilid, ug ang nawong sa batan-ong leon paingon sa kahoyng palma sa pikas nga kilid. Sa ingon niini kini ginahimo sa tibook balay nga maglibut:

20

Gikan sa yuta hangtud sa itaas sa ganghaan may gihimong mga querubin ug mga kahoyng palma, mao kini ang bongbong sa templo.

21

Mahitungod sa templo, ang haligi sa ganghaan gihimong maglaro; ug mahitungod sa nawong sa balaang puloy-anan, ang dagway niana ingon sa dagway sa templo.

22

Ang halaran hinimo sa kahoy, totolo ka maniko ang kahabogon, ug ang gitas-on niini duruha ka maniko; ug ang nasikohan niini, ug ang gitas-on niini, ug ang mga bongbong niini, hinimo sa kahoy: ug siya miingon kanako: Mao kini ang lamesa nga anaa sa atubangan ni Jehova.

23

Ug ang templo ug ang balaang puloy-anan may duruha ka mga pultahan.

24

Ug ang mga pultahan may duruha ka palid ang matag-usa, duruha ka mga palid alang sa usang pultahan, ug duruha ka palid alang sa laing pultahan.

25

Ug may gibuhat diha niana, sa ibabaw sa mga pultahan sa templo, mga querubin ug mga kahoyng palma, ingon sa binuhat diha sa mga bongbong; ug may usa ka tukmaan nga tabla sa nawong sa alagianan sa gawas.

26

Ug may mga tinakpan nga tamboanan ug mga kahoyng palma sa usa ka kilid ug sa pikas nga kilid, sa mga kiliran sa alagianan: mao kini ang kilirang lawak sa balay, ug ang mga tukmaan.

Ezekiel 42


Ezekiel Chapter 42 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

¶ Unya gidala ako niya ngadto sa gawas nga sawang, ang alagianan paingon sa amihanan: ug gidala ako niya ngadto sa sulod sa lawak nga diha sa atbang sa nalain nga dapit, ug nga diha sa atbang sa balay paingon sa amihanan.

2

Sa atubangan sa gitas-on sa usa ka gatus ka maniko mao ang pultahan sa amihanan, ug ang gilapdon kalim-an ka maniko.

3

Ibabaw sa kaluhaan ka maniko nga mao ang sa sulod nga sawang, ug ibabaw sa salog nga baldosa nga mao ang alang sa gawas nga sawang, diin ang alagianan atbang sa alagianan sa ikatolo nga hunta.

4

Ug sa atubangan sa mga lawak may suroy-suroyan nga napulo ka maniko ang gilapdon paingon sa sulod, usa ka alagianan nga usa ka maniko; ug ang mga pultahan niini nagaatubang sa amihanan.

5

Karon ang mga lawak nga sa itaas mubo-mubo; tungod kay nakuhaan man kini sa alagianan, daku-daku kay sa ubos ug sa labing tunga sulod sa balay.

6

Kay kini totolo ka hunta, ug kini walay mga haligi ingon sa mga haligi sa mga sawang: busa ang labing itaas nga dapit masigpit pa kay sa ubos-ubos ug sa tunga-tunga kaayo nga bahin gikan sa yuta.

7

Ug ang bongbong nga diha sa gawas haduol sa kiliran sa mga lawak, paingon sa nahagawas nga sawang atbang sa mga lawak, ang gitas-on niana kalim-an ka maniko.

8

Kay ang gitas-on sa mga lawak nga diha sa gawas nga sawang kalim-an ka maniko: ug, ania karon, sa atubangan sa templo may usa ka gatus ka maniko.

9

Ug gikan sa ilalum niining mga lawak mao ang ganghaan sa sidlakang kiliran, sa diha nga may mosulod kanila gikan sa gawas nga sawang.

10

Sa gibag-on sa bongbong sa sawang paingon sa sidlakan, sa atbang sa nalain nga dapit, ug sa atubangan sa balay, may mga lawak.

11

Ug ang dalan sa ilang atubangan ingon sa dagway sa dalan sa mga lawak nga nag-atubang sa amihanan; sumala sa ilang gitas-on mao man ang ilang gilapdon: ug ang tanan nga mga alagianan sa paggula niini sumala sa ilang mga dagway, ug ingon man sa ilang mga pultahan.

12

Ug sumala sa mga pultahan sa mga lawak nga nag-atubang sa habagatan may usa ka pultahan sa ulohan sa dalan, bisan ang alagianan nga sa atubangan gayud sa bongbong nga nag-atubang sa sidlakan, inigsulod ni bisan kinsa ngadto kanila.

13

Unya siya miingon kanako: Ang mga lawak sa amihanan ug ang mga lawak sa habagatan, nga anaa sa atubangan sa nalain nga dapit, mao sila ang balaan nga mga lawak, diin ang mga sacerdote nga haduol kang Jehova magakaon sa labing balaan nga mga butang: didto igabutang nila ang labing balaan nga mga butang, ug ang halad-nga-kalan-on, ug ang halad-tungod-sa-sala, ug ang halad-tungod-sa-paglapas; kay ang dapit balaan man.

14

Sa diha nga ang mga sacerdote mosulod, nan dili sila mogula sa balaan nga dapit ngadto sa gawas nga sawang, kondili didto hinoon igabutang nila ang mga bisti nga sa ilang pag-alagad; tungod kay sila mga balaan man: ug sila magasul-ob sa laing mga bisti, ug moduol niadtong mga butang nga alang sa katawohan.

15

¶ Karon sa diha nga nakatapus na siya sa pagsukod sa sulod nga balay, gidala ako niya paingon sa alagianan sa ganghaan nga nag-atubang sa sidlakan, ug kini gisukod niya paglibut.

16

Iyang gisukod ang sidlakang kiliran uban sa sukod nga tangbo nga lima ka gatus ka tangbo uban ang igsusukod nga tangbo maglibut.

17

Iyang gisukod ang amihanang kiliran nga lima ka gatus ka tangbo uban sa igsusukod nga tangbo maglibut.

18

Iyang gisukod sa kilirang habagatan lima ka gatus ka tangbo uban sa igsusukod nga tangbo.

19

Siya miliso paingon sa kasadpang kiliran, ug misukod lima ka gatus ka tangbo uban sa igsusukod nga tangbo.

20

Iyang gisukod kini sa upat ka mga kilid: kini may usa ka paril maglibut, nga lima ka gatus ka tangbo ang gitas-on, ug lima ka gatus ang gilapdon, ang maong paril nagapabulag sa balaan nga dapit ug sa dapit nga alang sa kadaghanan.

Ezekiel 43


Ezekiel Chapter 43 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

¶ Sa human niini gidala niya ako sa ganghaan, bisan ngadto sa ganghaan nga nagaatubang sa sidlakan.

2

Ug, ania karon, ang himaya sa Dios sa Israel miabut gikan sa alagianan sa sidlakan: ug ang iyang tingog sama sa hinaganas sa daghang katubigan; ug ang yuta masidlak sa iyang himaya.

3

Ug kini ingon sa dagway sa panan-awon nga akong nakita, bisan ingon sa panan-awon nga akong nakita sa pag-anha ko sa paglumpag sa ciudad; ug ang mga panan-awon sama sa panan-awon nga akong nakita sa daplin sa suba sa Chebar; ug ako mihapa.

4

Ug ang himaya ni Jehova misulod sa balay nga miagi sa alagianan ngadto sa ganghaan nga nagaatubang sa sidlakan.

5

Ug giagaw ako sa Espiritu ug gidala ako ngadto sa sulod nga sawang; ug, ania karon, ang balay napuno sa himaya ni Jehova.

6

Ug nadungog ko ang usa nga namulong kanako gikan sa balay; ug may usa ka tawo nga mitindog tupad kanako.

7

¶ Ug siya miingon kanako: Anak sa tawo, mao kini ang dapit sa akong trono, ug ang dapit sa mga lapa-lapa sa akong mga tiil, diin ako magapuyo sa taliwala sa mga anak sa Israel sa walay katapusan. Ug ang akong balaan nga ngalan dili na pagahugawan pag-usab sa balay sa Israel, ni sila, ni ang ilang mga hari, pinaagi sa ilang pagpakighilawas, ug pinaagi sa mga minatay sa ilang mga hari diha sa ilang mga hatag-as nga dapit;

8

Sa pagpahamutang nila sa ilang ganghaan tupad sa akong mga ganghaan, ug sa ilang haligi sa pultahan tupad sa akong haligi sa pultahan, ug anaa ang bongbong lamang sa tunga kanako ug kanila; ug ilang gibulingan ang akong balaan nga ngalan pinaagi sa ilang mga dulumtanan nga gibuhat nila: busa giut-ut ko sila sa akong kapungot.

9

Karon pabiyai kanila ang ilang pagpakighilawas, ug ang mga minatay sa ilang mga hari, sa halayo gikan kanako; ug ako mopuyo sa ilang taliwala sa walay katapusan.

10

Ikaw, anak sa tawo, ipakita ang akong balay ngadto sa balay sa Israel, aron sila maulaw sa ilang kasal-anan; ug ipasukod kanila ang howaranan.

11

Ug kong sila mangaulaw sa tanan nilang gibuhat, ipakita kanila ang dagway sa akong balay, ug ang may-ong niini, ug ang mga alagianan sa paggula niini, ug ang mga alagianan sa pagsulod niini, ug ang tanang mga dagway niini, ug ang tanang mga tulomanon niini ug ang tanang mga may-ong niini, ug ang tanang mga balaod niini; ug isulat kini sa ilang atubangan; aron ilang bantayan ang tibook nga dagway niini, ug ang tanan nga mga tulomanon niini, ug buhaton kini.

12

Mao kini ang balaod sa balay: sa ibabaw sa bukid ang tibook nga utlanan nga nagalibut niini mahimong labing balaan. Ania karon, mao kini ang balaod sa akong balay.

13

¶ Ug mao kini ang mga sukod sa halaran pinaagi sa maniko (ang maniko maoy usa ka siko ug usa ka dapal): ang ilalum usa ka maniko, ug ang gilapdon usa ka maniko, ug ang daplin nga maglibut niini may usa ka dangaw; ug mao kini ang tindoganan sa halaran.

14

Ug gikan sa ubos diha sa yuta ngadto sa ubos-ubos nga tindoganan may duruha ka maniko, ug ang gilapdon usa ka maniko; ug gikan sa diyutay nga tindoganan ngadto sa daku nga tindoganan may upat ka maniko, ug ang gilapdon usa ka maniko.

15

Ug ang halaran sa ibabaw may upat ka maniko ang kahabogon; ug gikan sa halaran nga dapog ug ngadto sa itaas may upat ka sungay.

16

Ug ang halaran nga dapog may napulo ug duha ka maniko ang gitas-on ug napulog duha ang gilapdon, maglaro sa upat ka kiliran niini.

17

Ug ang tindoganan may napulo ug upat ka maniko ang gitas-on ug napulog upat ka maniko ang gilapdon sa upat ka kiliran niini, ug ang daplin nga maglibut niini tunga sa maniko; ug ang ubos niini usa ka maniko nga maglibut; ug ang mga ang-ang sa hagdan niini magaatubang sa sidlakan.

18

Ug siya miingon kanako: Anak sa tawo, mao kini ang giingon sa Ginoong Jehova: Mao kini ang mga tulomanon sa halaran sa adlaw nga sila magabuhat niini, sa paghalad mga halad-nga-sinunog sa ibabaw niana, ug sa pagsablig dugo sa ibabaw niana.

19

Hatagan mo ang mga sacerdote nga mga Levihanon gikan sa kaliwat ni Sadoc, nga haduol kanako, sa pag-alagad kanako, nagaingon ang Ginoong Jehova, usa ka batan-ong vaca alang sa usa ka halad-tungod-sa-sala.

20

Ug ikaw magakuha gikan sa dugo niini, ug ibitang mo sa upat ka sungay niini, ug sa upat ka likoanan sa tindoganan, ug diha sa ibabaw sa daplin maglibut: ingon niana ulayon mo kana ug himoon mo ang pagtabon sa sala alang niana.

21

Kuhaon mo usab ang vaca nga toro sa halad-tungod-sa-sala, ug kini pagasunogon sa tinudlo nga dapit sa balay, sa gawas sa balaan nga puloy-anan.

22

Ug sa ikaduhang adlaw magahalad ka sa usa ka lakeng kanding nga walay ikasaway alang sa halad-tungod-sa-sala; ug ilang hinloan ang halaran, ingon sa ilang paghinlo niini sa toro nga vaca.

23

Sa tapus mo hinloi kini, ikaw magahalad ug usa ka batan-ong vaca nga walay ikasaway, ug usa ka lakeng carnero nga walay ikasaway gikan sa panon.

24

Ug sila dad-on mo pagpaduol sa atubangan ni Jehova, ug ang ibabaw niini pagabiliboran sa asin sa mga sacerdote, ug sila igahalad nila alang sa usa ka halad-nga-sinunog kang Jehova.

25

Sa pito ka adlaw magaandam ka, matag-adlaw usa ka kanding alang sa usa ka halad-tungod-sa-sala: sila usab magaandam ug usa ka batan-on nga vaca, ug usa ka lakeng carnero nga walay ikasaway gikan sa panon.

26

Sa pito ka adlaw sila magahimo ug usa ka pagtabon-tungod-sa-sala alang sa halaran ug kini ulayon nila; sa ingon niana balaanon nila kini.

27

Ug diha nga matapus na nila ang mga adlaw, kini mahimo sa ikawalo ka adlaw, ug sa umalabut pa, nga ang mga sacerdote magabuhat sa inyong mga halad-nga-sinunog diha sa halaran, ug sa inyong mga halad-sa-pakigdait; ug kamo pagadawaton ko, nagaingon ang Ginoong Jehova.

Ezekiel 44


Ezekiel Chapter 44 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

¶ Unya ako gidala niya pagbalik ngadto sa dalan sa ganghaan sa gawas sa balaang puloy-anan, nga nagaatubang sa sidlakan; ug kini nasirahan.

2

Ug miingon si Jehova kanako: Kining ganghaana pagasirhan; kini dili pagaablihan, ni may bisan kinsang tawo nga makasulod niini; kay si Jehova, ang Dios sa Israel, misulod niini; busa kini pagasirhan.

3

Mahitungod sa principe, siya magalingkod diha niana ingon nga principe aron sa pagkaon ug tinapay sa atubangan ni Jehova; siya mosulod nga moagi sa alagianan nianang ganghaana, ug mogula sa mao gihapon nga alagianan.

4

¶ Unya gidala ako niya sa alagianan sa ganghaan sa amihanan atubangan sa iyang balay; ug ako mitan-aw, ug, ania karon, ang balay ni Jehova napuno sa himaya ni Jehova: ug ako mihapa.

5

Ug si Jehova miingon kanako: Anak sa tawo, timan-i pag-ayo, ug sud-onga sa imong mga mata, ug pamatii sa imong mga igdulungog ang tanan nga ipamulomg ko kanimo mahatungod sa tanang tulomanon sa balay ni Jehova, ug ang tanang kabalaoran niini; ug timan-i pag-ayo ang alagianan sa pagsulod mo sa balay, timan-i ang tagsatagsa ka alagianan sa paggula sa balaang puloy-anan.

6

Ug ingnon mo ang masukihon, bisan pa ang balay sa Israel: Mao kini ang giingon sa Ginoong Jehova: Oh kamo nga balay sa Israel, igo na ang tanan ninyong mga dulumtanan.

7

Kay niana gipasulod ninyo ang mga dumuloong, ang walay circuncision sa kasingkasing ug walay circuncision sa unod, aron makaanha sa akong balaang puloy-anan, sa pagpasipala niana bisan sa akong balay, sa diha nga gihalad ninyo ang akong tinapay, ang tambok ug dugo, ug ilang gilapas ang akong tugon, nga dungangan pa sa tanan ninyong mga dulumtanan.

8

Ug kamo wala magbantay sa sugo sa akong mga butang nga balaan; hinonoa gipahamutang ninyo ang mga magbalantay sa akong sugo diha sa akong balaang puloy-anan nga alang sa inyong mga kaugalingon.

9

Mao kini ang giingon sa Ginoong Jehova: Walay dumuloong, nga walay circuncision sa kasingkasing ug walay circuncision sa unod, ni anak sa bisan kinsa nga dumuloong, nga magasulod sa akong balaang puloy-anan, nga anaa sa taliwala sa mga anak sa Israel.

10

¶ Apan ang mga Levihanon nga nanagpahilayo kanako, sa diha nga ang Israel nahisalaag, nga nanghisalaag gikan kanako sa pagsunod sa ilang mga dios-dios, sila maoy magapas-an sa ilang kasal-anan.

11

Bisan pa niana sila nangahimong mga alagad sa akong balaang puloy-anan, nga may katungdanan sa pagbantay sa mga ganghaan sa balay, ug magaalagad sa sulod sa balay: sila magapatay sa halad-nga-sinunog ug sa halad alang sa katawohan, ug sila motindog sa ilang atubangan sa pag-alagad kanila.

12

Tungod kay sila nanag-alagad kanila sa atubangan sa ilang mga dios-dios, ug nangahimong kapangdolan sa kasal-anan alang sa balay sa Israel; busa gibakyaw ko ang akong kamot batok kanila, nagaingon ang Ginoong Jehova, ug sila maoy magapas-an sa ilang kasal-anan.

13

Ug sila dili makaduol kanako, sa pagtuman sa katungdanan sa sacerdote kanako, ni makaduol sila sa bisan unsa sa akong balaang mga butang, sa mga butang nga labing balaan; hinonoa pas-anon nila ang ilang kaulawan, ug ang ilang mga dulumtanan nga gihimo nila.

14

Bisan pa niana buhaton ko sila nga mga magbalantay sa sugo sa balay, alang sa tanang pag-alagad niini, ug sa tanan nga pagabuhaton sulod niana.

15

Apan ang mga sacerdote nga mga Levihanon, nga mga anak nga lalake ni Sadoc, nga nanagbantay sa sugo sa akong balaang puloy-anan sa diha nga nanghisalaag ang mga anak sa Israel gikan kanako, sila makaduol kanako sa pag-alagad kanako; ug sila makatindog sa akong atubangan sa paghalad alang kanako sa tambok ug dugo, nagaingon ang Ginoong Jehova:

16

Sila makasulod sa akong balaang puloy-anan, ug sila makaduol sa akong lamesa, sa pag-alagad kanako, ug sila magabantay sa akong sugo.

17

¶ Ug mahitabo nga, sa pagsulod nila sa mga ganghaan sa kinasuloran nga sawang, sila pagasul-oban sa mga bisti nga lino; ug walay bisti nga lana nga isapaw kanila, samtang sila manag-alagad sulod sa mga ganghaan sa kinasuloran nga sawang, ug didto sa sulod gayud.

18

Sila may lino nga purong diha sa ilang mga ulo, ug may mga kalsones nga lino sa ilang mga hawak; sila dili makasulod ug bisan unsa nga makapasingot.

19

Ug sa diha nga sila mogula ngadto sa sawang dapit sa gawas, bisan ngadto sa gawas nga sawang sa katawohan, hukason nila ang ilang bisti nga maoy gisul-ob sa ilang pag-alagad kanila, ug hipuson kana sa mga balaang lawak; ug isul-ob nila ang laing mga bisti, aron sila dili magabalaan sa katawohan uban sa ilang mga bisti.

20

Ni magapakiskis sila sa ilang ulo, ni patas-on nila ang ilang mga pung-pong sa buhok; tupihan lamang nila ang buhok sa ilang mga ulo.

21

Ni may bisan kinsang sacerdote nga makainum ug vino, sa diha nga sila mosulod ngadto sa kinasuloran nga sawang.

22

Ni mangasawa sila ug balo, ni kadtong gisalikway sa bana; hinonoa maoy pangasaw-on nila ang mga ulay nga sa kaliwat sa balay sa Israel, kun usa ka babayeng balo nga balo sa usa ka sacerdote.

23

Ug tudloan nila ang akong katawohan sa kalainan sa balaan ug sa nahugawan, ug ipaila kanila ang kalainan sa mahugaw ug sa malinis.

24

Ug kong adunay usa ka pagkalalis, sila motindog sa paghukom niini; sumala sa akong mga tulomanon sa magahusay niini; ug sila magabantay sa akong mga sugo ug sa akong kabalaoran sa tanan ko nga mga tinudlong pangilin: ug sila magabalaan sa akong mga adlawng igpapahulay.

25

Ug sila dili makaduol sa tawo nga patay sa paghugaw sa ilang kaugalingon; apan alang sa amahan, kun alang sa inahan, kun alang sa anak nga lalake kun alang sa anak nga babaye, alang sa igsoon nga lalake, kun alang sa igsoon nga babaye nga wala makapamana, sila makahugaw sa ilang kaugalingon.

26

Ug sa tapus siya mahinloi, siya ihapan nila sa pito ka adlaw.

27

Ug sa adlaw nga siya mosulod sa balaang puloy-anan, ngadto sa kinasuloran nga sawang, sa pag-alagad sulod sa balaang puloy-anan, siya magahalad sa iyang halad-tungod-sa-sala, nagaingon ang Ginoong Jehova.

28

Ug sila makabaton sa usa ka panulondon; ako mao ang ilang panulondon: ug kamo dili magahatag kanila sa mga kabtangan diha sa Israel; ako mao ang ilang kabtangan.

29

Pagakan-on nila ang halad-nga-kalan-on, ug ang halad-tungod-sa-sala, ug ang halad-tungod-sa-paglapas; ug ang tanang butang nga hinalad sa Israel maangkon nila.

30

Ug ang nahiuna sa tanang mga inunahang-bunga sa bisan unsa, ug ang tagsatagsa ka halad sa bisan unsa nga butang, gikan sa tanan nga nagakalainlain ninyong mga halad, maangkon niya sa sacerdote: ihatag usab ninyo sa mga sacerdote ang nahauna sa inyong minasa, aron ang panalangin magapabilin ibabaw sa inyong balay.

31

Ang mga sacerdote dili magakaon sa bisan unsang butanga nga namatay sa iyang kaugalingon, kun nakuniskunis, bisan kana langgam kun mananap.

Ezekiel 45


Ezekiel Chapter 45 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

¶ Labut pa, sa diha nga magabahin kamo sa yuta pinaagi sa pagpapalad alang sa panulondon, magahimo kamo ug usa ka halad kang Jehova, ang usa ka balaan nga bahin sa yuta; ang gitas-on mao ang gitas-on sa kaluhaan ug lima ka libo ka tangbo, ug ang gilapdon napulo ka libo: kini magapabilin nga balaan sa tanan niyang utlanan nga magalibut.

2

Niini may bahin nga alang sa dapit nga balaan nga lima ka gatus ang gitas-on sa lima ka gatus ang gilapdon, maglaro nga magalibut; ug kalim-an ka maniko nga magalibut alang sa kabalangayan.

3

Ug niining sukora ikaw magasukod ug usa ka gitas-on nga kaluhaan ug lima ka libo, ug gilapdon nga napulo ka libo: ug niini mahimutang ang balaang puloy-anan, nga mao ang labing balaan.

4

Kana mao ang balaan nga bahin sa yuta; kana alang sa mga sacerdote, ang mga mag-aalagad sa balaang puloy-anan, nga moduol sa pag-alagad kang Jehova; ug kana mahimong dapit alang sa ilang mga balay, ug dapit nga balaan alang sa balaang puloy-anan.

5

Ug kaluhaan ug lima ka libo ang gitas-on, ug napulo ka libo ang gilapdon, nga ibahin sa mga Levihanon, ang mga mag-aalagad sa balay, nga mapanag-iya nila alang sa ilang kaugalingon, alang sa kaluhaan ka mga lawak.

6

Ug magatudlo kamo sa bahin nga mapanag-iya sa ciudad lima ka libo ang gilapdon, ug kaluhaan ug lima ka libo ang gitas-on, sikbit sa bahin nga gipahungod sa balaang bahin: kini kadaghanan alang sa tibook balay sa Israel.

7

Ug ang bisan unsa nga bahin alang sa principe kana anha sa usa ka kilid ug sa pikas nga kiliran sa gipahanungod sa balaang bahin ug sa napanag-iya nga ciudad, atbang sa gipahanungod sa balaang bahin ug atbang sa napanag-iya nga ciudad, sa kasadpan nga kiliran paingon sa kasadpan, ug sa sidlakan nga kiliran paingon sa sidlakan; ug sa gitas-on nga sama sa usa sa mga bahin, gikan sa utlanang dapit sa kasadpan ngadto sa dapit sa sidlakan.

8

Sa yuta kana mao ang iyang mapanag-iya diha sa Israel: ug ang akong katawohan dili na lugpitan pag-usab sa akong mga principe: hinonoa ihatag nila sa balay sa Israel ang yuta sumala sa ilang mga banay.

9

¶ Mao kini ang giingon sa Ginoong Jehova: Igo na kana alang kaninyo, Oh mga principe sa Israel: biyai ang pagpanlupig ug ang pagpangagaw, ug buhata ang justicia ug ang pagkamatarung; kuhaa ang pagsakmit sa akong katawohan, nagaingon ang Ginoong Jehova.

10

Kinahanglan magbaton kamo sa matarung nga mga timbangan, ug sa matarung nga epha, ug sa matarung nga taksanan.

11

Kinahanglan nga ang epha ug ang bato usa ra ka sukod, aron ang bato magasulod usa sa napulo ka bahin sa homer, ug ang epha magasulod usa sa napulo ka bahin sa homer: kong tandingon ang takus niini sama sa homer.

12

Ug ang siclo kinahanglan adunay kaluhaan ka geras; ang kaluhaan ka siclo, ang kaluhaan ug lima ka siclo, ang napulo ug lima ka siclo, maoy inyong usa ka mina.

13

¶ Mao kini ang halad nga inyong ihalad: ang ikaunom ka bahin sa epha gikan sa usa ka omer nga trigo; ug ihatag ninyo ang ikaunom ka bahin sa usa ka epha gikan sa usa ka homer nga cebada;

14

Ug mahitungod sa linain nga bahin sa lana, gikan sa usa ka takus nga lana, ang ikanapulo nga bahin sa usa ka takus nga gikan sa coro, nga mao ang napulo ka takus, bisan usa ka homer (kay ang napulo ka takus usa man ka homer);

15

Ug usa ka nating carnero gikan sa panon, gikan sa duruha ka gatus, gikan sa tubigon nga mga sibsibanan sa Israel;-- alang sa usa ka halad-nga-kalan-on, ug alang sa usa ka halad-nga-sinunog, ug alang sa mga halad-sa-pakigdait, sa pagbuhat sa pagtabon-sa-sala alang kanila, nagaingon ang Ginoong Jehova.

16

Ang tibook katawohan sa yuta magahatag niining halad alang sa principe diha sa Israel.

17

Ug ang mahimong bahin sa principe mao ang paghatag sa mga halad-nga-sinunog, ug sa mga halad-nga-kalan-on, ug sa mga halad-nga-ilimnon, sa mga fiesta, ug sa mga bag-ong bulan, ug sa mga adlawng igpapahulay, sa tanang mga tinudlo nga pangilin sa balay sa Israel: siya magaandam sa halad-tungod-sa-sala, ug sa halad-nga-kalan-on, ug sa halad-nga-sinunog, ug sa halad-sa-pakigdait, aron sa paghimo sa pagtabon-sa-sala alang sa balay sa Israel.

18

Mao kini ang giingon sa Ginoong Jehova: Sa nahaunang bulan, sa nahaunang adlaw sa bulan, magkuha ka usa ka batan-ong vaca nga lalake nga walay ikasaway; ug hinloan mo ang balaang puloy-anan.

19

Ug ang sacerdote magakuha gikan sa dugo sa halad-tungod-sa-sala, ug ibutang kini sa mga haligi sa pultahan sa balay, ug sa upat ka mga suok sa tinduganan sa halaran, ug sa mga haligi sa ganghaan sa kinasuloran nga sawang.

20

Ug mao kini ang pagabuhaton mo sa ikapito ka adlaw sa bulan alang sa tagsatagsa nga masayup, ug alang kaniya nga nakasala nga wala masayud: mao man nga himoon mo ang pagtabon-sa-sala alang sa balay.

21

Sa nahaunang bulan, sa ikanapulo ug upat ka adlaw sa bulan, kamo may Pasko, usa ka pangilin sa pito ka adlaw; ang tinapay nga walay levadura maoy pagakan-on ninyo.

22

Ug nianang adlawa ang principe magaandam sa iyang kaugalingon ug alang sa tanang katawohan sa yuta sa usa ka lakeng vaca alang sa usa ka halad-tungod-sa-sala.

23

Ug sa pito ka adlaw nga pangilin siya magaandam ug usa ka halad-nga-sinunog kang Jehova, pito ka lakeng vaca ug pito ka mga lakeng carnero nga walay ikasaway sa adlaw-adlaw sulod sa pito ka adlaw; ug usa ka kanding nga lake sa adlaw-adlaw alang sa halad-tungod-sa-sala.

24

Ug siya magaandam usa ka halad-nga-kalan-on, usa ka epha alang sa usa ka lakeng vaca, ug usa ka epha alang sa usa ka lakeng carnero, ug usa ka hin nga lana alang sa usa ka epha.

25

Sa ikapito ka bulan, sa ikanapulo ug lima ka adlaw sa bulan, sa panahon sa pangilin, buhaton ninyo ang sama sa pangilin sa pito ka adlaw; sumala sa halad-tungod-sa-sala, sumala sa halad-nga-sinunog, ug sumala sa mga halad-nga-kalan-on, ug sumala sa lana.

Ezekiel 46


Ezekiel Chapter 46 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

¶ Mao kini ang giingon sa Ginoong Jehova: Ang ganghaan sa kinasuloran nga sawang nga nagalantaw paingon sa sidlakan pagasirhan sa unom ka adlaw nga igbubuhat; apan sa adlawng igpapahulay kini pagabuksan, ug sa adlaw sa bag-ong bulan kini pagabuksan.

2

Ug ang principe mosulod nga moagi sa alagianan sa ganghaan nga dapit sa gawas, ug motindog tupad sa haligi sa ganghaan; ug andamon sa mga sacerdote ang iyang halad-nga-sinunog, ug ang iyang mga halad-sa-pakigdait, ug siya magasimba didto sa bakanan sa ganghaan: dili pagasirhan hangtud sa gabii.

3

Ug ang katawohan sa yuta magasimba didto sa pultahan sa maong ganghaan sa atubangan ni Jehova sa mga adlawng igpapahulay ug sa bag-ong mga bulan.

4

Ug ang halad-nga-sinunog nga igahalad sa principe kang Jehova nga pagahimoon sa adlawng igpapahulay, unom ka nating carnero nga walay ikasaway ug usa ka lakeng carnero nga walay ikasaway;

5

Ug ang halad-nga-kalan-on usa ka epha alang sa usa ka lakeng carnero, ug ang halad-nga-kalan-on alang sa mga nating carnero sumala sa mahimo niya paghatag, ug usa ka hin nga lana sa usa ka epha.

6

Ug sa adlaw sa bag-ong bulan usa ka nating lake sa vaca nga walay ikasaway, ug unom ka nating carnero, ug usa ka lakeng carnero; kini kinahanglan walay ikasaway:

7

Ug siya magaandam sa usa ka halad-nga-kalan-on, usa ka epha alang sa lakeng vaca, ug usa ka epha alang sa lakeng carnero, ug alang sa mga nating carnero sumala sa iyang mahimo, ug usa ka hin nga lana sa usa ka epha.

8

Ug sa diha nga mosulod na ang principe, siya mosulod nga moagi sa alagianan sa ganghaan, ug siya mogula nga moagi niana.

9

Apan sa diha nga ang katawohan sa yuta moanhi sa atubangan ni Jehova sa mga fiesta nga tinudlo, kadtong mosulod sa alagianan sa amihanang ganghaan sa pagsimba mogula nga moagi sa habagatan nga ganghaan; ug kadtong mosulod nga moagi sa habagatang pultahan mogula nga moagi sa amihanang ganghaan: siya dili mobalik nga moagi sa ganghaan diin siya misulod, kondili nga siya mogula nga lahus sa pultahan sa iyang atubangan.

10

Apan ang principe, sa diha nga mosulod na sila, mosulod siya nga moagi sa taliwala nila; ug sa diha nga manggula na sila, manggula sila sa tingub.

11

Ug sa panahon sa mga fiesta ug sa maligdong nga pagkatigum ang halad-nga-kalan-on kinahanglan usa ka epha alang sa usa ka lakeng vaca, ug usa ka epha alang sa usa ka lakeng carnero, ug alang sa nati nga mga carnero sumala sa mahimo nga iyang ikahatag, ug usa ka hin nga lana alang sa usa ka epha.

12

Ug sa diha nga ang principe magaandam usa ka kinabubut-on-nga-halad, ang usa ka halad-nga-sinunog kun ang mga halad-sa-pakigdait ingon nga usa ka kinabubut-on-nga-halad ngadto kang Jehova, may moabli alang kaniya sa ganghaan nga nagaatubang sa sidlakan; ug siya magaandam sa iyang halad-nga-sinunog, ug sa iyang mga halad-sa-pakigdait, ingon sa iyang gibuhat sa adlawng igpapahulay: unya siya mogula; ug human sa iyang paggula may usa nga magasira sa ganghaan.

13

Ug ikaw magaandam usa ka nating carnero nga usa ka tuig ang panuigon nga walay ikasaway alang sa usa ka halad-nga-sinunog kang Jehova sa matag-adlaw: magaandam ikaw niana sa matag-buntag.

14

Ug magaandam ikaw usa ka halad-nga-kalan-on uban niana sa matag-buntag, ang ikaunom ka bahin sa epha nga harina, ang ikatolo ka bahin sa usa ka hin nga lana, aron igahaog sa fino nga harina; usa ka halad-nga-kalan-on kang Jehova sa kanunay pinaagi sa usa ka tulomanon nga dayon.

15

Sa ingon niana magaandam sila sa nating carnero, ug sa halad-nga-kalan-on, ug sa lana, sa matag-buntag, alang sa halad-nga-sinunog sa kanunay.

16

¶ Mao kini ang giingon sa Ginoong Jehova: Kong ang principe mohatag usa ka gasa sa bisan kinsa sa iyang mga anak nga lalake, kini mao ang iyang panulondon, kini maiya sa iyang mga anak nga lalake; kini ilang mapanag-iya pinaagi sa panulondon.

17

Apan kong siya mohatag usa ka gasa gikan sa iyang panulondon sa usa sa iyang mga sulogoon, kana maiya hangtud sa tuig sa kagawasan lamang unya kana igauli ngadto sa principe; apan mahitungod sa iyang panulondon, kana maiya alang sa iyang mga anak nga lalake.

18

Labut pa ang principe dili makakuha gikan sa kabilin sa katawohan, aron sa pagpapahawa kanila gikan sa ilang napanag-iya; siya magahatag kabilin sa iyang mga anak nga lalake gikan sa iyang kaugalingon nga napanag-iya, aron ang akong katawohan dili magakatibulaag tagsatagsa ka tawo gikan sa iyang napanag-iya.

19

¶ Unya gidala ako niya nga milabang sa alagianan, nga diha sa kilid sa pultahan, ngadto sa sulod sa mga balaang lawak sa mga sacerdote, nga nagaatubang sa amihanan: ug, ania karon, may usa ka dapit sa likod nga bahin nga nagaatubang sa kasadpan.

20

Ug siya miingon kanako: Kini mao ang dapit diin ang mga sacerdote magapabukal sa halad-tungod-sa-paglapas, ug sa halad-tungod-sa-sala, ug diin sila magaluto sa halad-nga-kalan-on; aron dili nila dad-on kini ngadto sa gawas nga sawang, aron sa pagbalaan sa katawohan.

21

Unya iyang gidala ako ngadto sa gawas nga sawang, ug gipalabay ako niya sa upat ka nasikohan sa sawang; ug, ania karon, sa tagsatagsa ka nasikohan sa sawang may usa ka sawang.

22

Sa upat ka nasikohan sa sawang may mga sawang nga nagkatakdo, nga may kap-atan ka maniko ang gitas-on ug katloan ang gilapdon: kining upat nga anaa sa mga nasikohan sa usa lamang ka sukod.

23

Ug dihay usa ka bongbong niana nga naglibut kanila, nga naglibut sa upat, ug mga dapit nga lutoanan gibuhat diha sa ilalum sa paril nga naglibut.

24

Unya siya miingon kanako: Mao kini ang mga balay nga lutoanan, diin ang mga mag-aalagad sa balay magaluto sa halad sa katawohan.

Ezekiel 47


Ezekiel Chapter 47 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

¶ Ug iyang gidala ako pagbalik ngadto sa ganghaan sa balay; ug, ania karon, ang mga tubig minggula gikan sa ilalum sa bakanan sa balay paingon sa sidlakan (kay ang atubangan sa balay nagaatubang paingon sa sidlakan); ug ang mga tubig minggula gikan sa ilalum, gikan sa too nga kiliran sa balay, sa habagatan nga kiliran sa halaran.

2

Unya iyang gidala ako sa gawas nga miagi sa alagianan sa ganghaan paingon sa amihanan, ug iyang gimandoan ako nga miagi sa ganghaan sa gawas ngadto sa ganghaan nga nagaatubang sa sidlakan; ug, ania karon, may katubigan nga nagaagay-ay sa too nga kiliran.

3

Ug sa diha nga ang tawo milakaw paingon sa sidlakan uban ang lubid nga igsusukod diha sa iyang kamot, siya misukod usa ka libo ka maniko gikan sa katubigan, ug ako iyang gipaubog latas sa katubigan, katubigan nga diha kutob sa mga buol-buol.

4

Misukod na usab siya usa ka libo ka maniko, ug gipaubog ako niya latas sa katubigan, katubigan nga diha kutob sa mga tuhod. Misukod na usab siya usa ka libo ka maniko, ug gipaubog ako niya latas sa katubigan, katubigan nga diha kutob sa mga hawak.

5

Sa human niana siya misukod na usab usa ka libo ka maniko; ug kini maoy usa ka suba nga dili na nako malabang; kay ang katubigan mingtubo man, katubigan nga malangoyan, usa ka suba nga dili na malabang.

6

Ug siya miingon kanako: Anak sa tawo, nakita mo ba kini? Unya gidala ako niya, ug gipabalik ako ngadto sa tampi sa suba.

7

Karon sa diha nga nahibalik ako, ania karon, sa tampi sa suba dihay daghan kaayo nga mga kahoy sa usa ka daplin ug sa mga daplin.

8

Unya siya miingon kanako: Kini nga katubigan minggula paingon sa kayutaan sa sidlakan, ug molugsong ngadto sa Arabah; ug mopanaw ngadto sa dagat; ngadto sa dagat molugsong ang katubigan nga gihimo aron magaagay-ay; ug ang iyang mga tubig mamaayo.

9

Ug mahitabo, nga ang tagsatagsa ka buhing binuhat nga magapanon, mabuhi ang tagsatagsa ka dapit diin didto ang suba makadangat; ug didto unya adunay dakung duot sa isda; tungod kay kini nga katubigan midangat didto, ug ang tubig sa dagat mamaayo, ug mabuhi ang tanang butang diin makadangat ang suba.

10

Ug mahitabo, nga ang mga mangingisda magatindog sa daplin niini: gikan sa En-gadi bisan pa hangtud sa Eneg-laim mahimong dapit nga ladlaran sa mga pukot; ang ilang isda mahimong ingon pagkadaghan sa ilang mga matang, ingon sa mga isda sa dakung dagat, nga hilabihan pagkadaghan.

11

Apan ang mga lapukon nga dapit niini, ug ang mga lamakan niini, dili mamaayo; sila pagabiyaan nga mahimong asin.

12

Ug haduol sa suba ibabaw sa iyang tampi, niining daplina ug niadtong daplina moturok ang tanang mga kahoy nga makaon, kansang dahon dili malaya, ni mawad-an sa iyang bunga: kini mobunga sa bag-ong bunga matag-bulan, tungod kay ang katubigan niana nagaagay-ay gikan sa balaang puloy-anan; ug ang bunga niana makaon man, ug ang dahon niana ikatambal nga makaayo.

13

¶ Mao kini ang giingon sa Ginoong Jehova: Kini mao ang utlanan, nga pinaagi niini bahinon ninyo ang yuta nga panulondon sumala sa napulo ug duha ka banay sa Israel: si Jose makadawat ug duruha ka bahin.

14

Ug kamo makapanunod niana, ang usa ingon man ang usa; kay piganumpaan ko ang paghatag niana sa inyong mga amahan: ug kining yutaa mahulog kaninyo ingon nga panulondon.

15

Ug kini mao ang utlanan sa yuta: Sa amihanang kiliran, gikan sa dakung dagat, sa alagianan sa Hetlon, hangtud sa pag-abut sa Sedad;

16

Ang Hamath, ang Berotha, Sibrahim, nga anaa sa kinatung-an sa utlanan sa Damasco ug sa utlanan sa Hamath; ang Haserhatticon, nga anaa sa utlanan sa Hauran.

17

Ug ang utlanan gikan sa dagat, mao ang Haser-enon diha sa utlanan sa Damasco; ug sa amihanan paingon sa amihanan mao ang utlanan sa Hamath. Kini mao ang amihanang kiliran.

18

Ug ang sidlakan nga kiliran, sa kinatung-an sa Hauran ug sa Damasco ug sa Galaad ug sa yuta sa Israel, mao ang Jordan; gikan sa utlanan sa amihanan, ngadto sa sidlakan nga dagat sukdon ninyo. Kini mao ang kiliran sa sidlakan.

19

Ug ang habagatan nga kiliran paingon sa habagatan mao ang magagikan sa Tamar hangtud sa katubigan sa Meriba-Cades, ngadto sa suba sa Eqipto, ngadto sa dakung dagat. Kini mao ang habagatan ang kiliran paingon sa habagatan.

20

Ug ang kasadpan nga kiliran mao ang dakung dagat, gikan sa habagatan nga utlanan hangtud sa atbang sa pag-abut sa Hamath. Kini mao ang kasadpan nga kiliran.

21

Sa ingon niini bahinon ninyo kining yutaa alang kaninyo sumala sa mga banay sa Israel.

22

Ug kini mahitabo, nga bahinon ninyo kini pinaagi sa pagpapalad ingon nga inyong panulondon ug sa mga lumalangyaw nga nagpuyo sa taliwala ninyo, nga manganak ug mga anak sa taliwala ninyo; ug sila alang kaninyo sama man sa mga nangatawo sa taliwala sa mga anak sa Israel; sila makabaton ug panulondon uban kaninyo sa taliwala sa mga banay sa Israel.

23

Ug kini mahitabo, nga sa unsang banaya magapuyo ang lumalangyaw, didto ihatag ninyo kaniya ang iyang panulondon, nagaingon ang Ginoong Jehova.

Ezekiel 48


Ezekiel Chapter 48 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

¶ Karon mao kini ang mga ngalan sa mga banay: Gikan sa amihanang tumoy, duol sa alagianan sa Hethlon hangtud sa pagsulod mo sa Hamath, sa Haser-enon didto sa utlanan sa Damasco, paingon sa amihanan duol sa Hamath (ug kini mao ang iyang kiliran sa sidlakan ug sa kasadpan), usa ka bahin alang kang Dan.

2

Ug ubay sa utlanan sa Dan, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Aser.

3

Ug ubay sa utlanan sa Aser, gikan sa sidlakan nga kiliran bisan ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Nephtali.

4

Ug ubay sa utlanan sa Nephtali, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Manases.

5

Ug ubay sa utlanan sa Manases, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Ephraim.

6

Ug ubay sa utlanan sa Ephraim, gikan sa sidlakan nga kiliran bisan ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Ruben.

7

Ug ubay sa utlanan sa Ruben, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin alang kang Juda.

8

Ug ubay sa utlanan sa Juda, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, mao ang halad nga imong ihalad sa kaluhaan ug lima kalibo ka tangbo ang gilapdon, ug sa gitas-on nga ingon sa usa sa mga bahin, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran: ug ang balaang puloy-anan anha sa taliwala niini.

9

Ang halad nga inyong ihalad kang Jehova kaluhaan ug lima ka tangbo ang gitas-on ug napulo ka libo ang gilapdon.

10

Ug alang niini, bisan alang sa mga sacerdote, mao kini ang balaan nga halad; paingon sa amihanan kaluhaan ug lima ka libo ang gitas-on, ug paingon sa kasadpan napulo ka libo ang gilapdon, ug paingon sa sidlakan napulo ka libo ang gilapdon, ug paingon sa habagatan kaluhaan ug lima ka libo ang gitas-on: ug ang balaang puloy-anan ni Jehova anha sa taliwala niini.

11

Kini alang sa mga sacerdote nga gibalaan gikan sa mga anak nga lalake ni Sadoc, nga nagbantay sa akong mga sugo, nga wala manghisalaag sa diha nga nanghisalaag ang mga anak sa Israel, ingon sa paghisalang sa mga Levihanon.

12

Ug kanila kini mahimo nga usa ka halad gikan sa halad sa yuta, usa ka butang nga labing balaan, ubay sa utlanan sa mga Levihanon.

13

Ug sikbit sa utlanan sa mga sacerdote, ang mga Levihanon hatagan ug kaluhaan ug lima ka libo ka sukod ang gitas-on, ug napulo ka libo ang gilapdon: ang tibook gitas-on sa iyang bahin kaluhaan ug lima ka libo, ug ang gilapdon napulo ka libo.

14

Ug sila dili makabaligya bisan usa niini, ni ikabugti kini, ni mabalhin ang unang mga bunga sa yuta; kay kini balaan man alang kang Jehova.

15

Ug ang lima ka libo nga nahibilin sa gilapdon, atbang sa kaluhaan ug lima ka libo; mahimong galamiton alang sa tuyo nga dili balaan, alang sa ciudad, alang sa puloy-anan ug alang sa kabalangayan; ug ang ciudad anha sa taliwala niini.

16

Ug mao kini ang mga sukod niini: ang amihanan nga kiliran upat ka libo ug lima ka gatus, ug ang habagatan nga kiliran upat ka libo ug lima ka gatus, ug sa sidlakan nga kiliran upat ka libo ug lima ka gatus, ug sa kasadpan nga kiliran upat ka libo ug lima ka gatus.

17

Ug ang ciudad may kabalangayan: paingon sa amihanan duruha ka gatus ug kalim-an, paingon sa habagatan duruha ka gatus ug kalim-an, ug paingon sa sidlakan duruha ka gatus ug kalim-an, ug paingon sa kasadpan duruha ka gatus ug kalim-an.

18

Ug ang nahibilin sa gitas-on, sama sa balaan nga halad, napulo ka libo paingon sa sidlakan, ug napulo ka libo paingon sa kasadpan; ug kini anha sa sikbit sa balaan nga halad; ug ang abut niini pagakan-on alang kanila nga nanag-alagad didto sa ciudad.

19

Ug sila nga nanag-alagad sa ciudad, gikan sa tanang mga banay sa Israel, manag-uma niini.

20

Ang tibook nga halad kaluhaan ug lima ka libo sa pikas ug kaluhaan ug lima ka libo sa pikas: magahalad kamo sa balaang halad sa upat ka kiliran, uban ang sakup ug kabalangayan sa ciudad.

21

Ug ang salin alang sa principe, sa usa ka kiliran ug sa pikas sa balaan nga halad, ug sa nasakup sa ciudad; atbang sa kaluhaan ug lima ka libo sa halad paingon sa sidlakan nga utlanan, ug paingon sa kasadpan atbang sa kaluhaan ug lima ka libo paingon sa kasadpan nga utlanan, sikbit sa mga bahin, kini alang sa principe: ug ang balaang halad ug ang balaang puloy-anan sa balay anha sa taliwala niini.

22

Labut pa, gikan sa napanag-iya sa mga Levihanon, ug gikan sa napanag-iya sa ciudad, sanglit anaa man sa taliwala niini nga mao ang sa principe, sa kinatung-an sa utlanan sa Juda ug sa Benjamin, kini alang sa principe.

23

Ug mahatungod sa nahabilin sa mga banay: gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin kang Benjamin.

24

Ug ubay sa utlanan sa Benjamin, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin kang Simeon.

25

Ug ubay sa utlanan sa Simeon, gikan sa sidlakan ng kiliran ngadto sa kasadpan nga kiliran, usa ka bahin kang Issachar.

26

Ug ubay sa utlanan sa Issachar, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin kang Zabulon.

27

Ug ubay sa utlanan sa Zabulon, gikan sa sidlakan nga kiliran ngadto sa kasadpan nga kiliran, usa ka bahin kang Gad.

28

Ug ubay sa utlanan sa Gad, ng habagatan nga kiliran paingon sa habagatan, ang utlanan anha gikan sa Tamar ngadto sa katubigan sa Meriba-Cades ug ngadto sa suba sa Eqipto, ngadto sa dakung dagat.

29

Kini mao ang yuta nga inyong pagabahinon pinaagi sa pagpapalad sa mga banay sa Israel alang sa pagkapanulondon, ug kini mao ang ilang mga bahin, nagaingon ang Ginoong Jehova.

30

Ug kini mao ang mga gulaanan sa ciudad: Sa amihanan nga kiliran, upat ka libo ug lima ka gatus ka tangbo ang sukod;

31

¶ Ug ang mga ganghaan sa ciudad sama sa mga ngalan sa mga banay sa Israel, totolo ka ganghaan paingon sa amihanan: ang ganghaan sa Ruben, usa; ang ganghaan sa Juda, usa; ang ganghaan sa Levi, usa.

32

Ug sa sidlakan nga kiliran upat ka libo ug lima ka gatus ka tangbo, ug totolo ka ganghaan: bisan ang ganghaan sa Jose, usa; ang ganghaan sa Benjamin, usa; ang ganghaan sa Dan, usa.

33

Ug sa habagatan nga kiliran upat kalibo ug lima ka gatus ka tangbo ang sukod, ug totolo ka ganghaan: ang ganghaan sa Simeon, usa; ang ganghaan sa Issachar, usa; ang ganghaan sa Zabulon, usa.

34

Sa kasadpan nga kiliran upat ka libo ug lima ka gatus ka tangbo, uban ang totolo nila ka ganghaan: ang ganghaan sa Gad, usa; ang ganghaan sa Aser, usa; ang ganghaan sa Nephtali, usa.

Daniel 1


Daniel Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

¶ Sa ikatolo ka tuig sa paghari ni Joacim, hari sa Juda, si Nabucodonosor, hari sa Babilonia, miadto sa Jerusalem ug gipalibutan kini.

2

Ug sa iyang kamot gitugyan sa Ginoo si Joacim, hari sa Juda, uban ang usa ka bahin sa mga sudlanan didto sa balay sa Dios; ug iyang gidala sila ngadto sa yuta sa Sinar sa balay sa iyang dios: ug iyang gidala ang mga sudlanan sa balay nga tipiganan sa iyang dios.

3

Ug ang hari misulti kang Azpenaz, ang pangulo sa iyang mga eunuco, nga pasudlon niya ang pipila sa mga anak sa Israel, kadtong kaliwat sa harianon ug sa mga halangdon;

4

Mga batan-on nga kang kinsa walay ikasaway, hinonoa gikahimut-an kaayo, ug batid sa tanang kaalam, ug tinugahan sa kahibalo, ug manggialamon sa ciencia, ug ang kapid-an nga angay ipahaluna sa palacio sa hari; ug nga iyang tudloan sila sa kahibalo ug sa pinulongan sa mga Caldeahanon.

5

Ug adlaw-adlaw ang hari nagpalain alang kanila usa ka bahin sa mga lamian nga kalan-on sa hari, ug sa vino nga iyang ginainum, ug siya nagsugo nga sila pakan-on sa ingon niana sulod sa totolo ka tuig; ug nga sa katapusan niana kinahanglan mangatubang sila sa hari.

6

Karon ang pipila niini kanila mao ang mga anak sa Juda nga si Daniel, Ananias, Misael, ug Azarias:

7

Ug ang principe sa mga eunuco mihatag kanila sa mga ngalan: kang Daniel mihatag siya sa ngalan nga Beltsasar, ug kang Ananias, nga Sadrach, ug kang Misael, nga Mesach, ug kang Azarias, nga Abed-nego.

8

¶ Apan gituyo ni Daniel sa iyang kasingkasing ang dili gayud paghugaw sa iyang kaugalingon sa mga lamiang kalan-on sa hari, bisan sa vino nga iyang ginainum: busa iyang gipangayo sa principe sa mga eunuco nga dili gayud hugawan niya ang iyang kaugalingon.

9

Karon gihimo sa Dios nga si Daniel makakaplag kalooy ug malomong pagbati sa atubangan sa principe sa mga eunuco.

10

Ug ang principe sa mga eunuco miingon kang Daniel: Ako mahadlok sa akong agalon nga hari, nga maoy nagbuot sa inyong kalan-on ug sa inyong ilimnon: kay ngano man nga mahimuot siya nga mosud-ong sa inyong mga nawong nga labing mangil-ad kay sa mga nawong sa batan-ong lalake sa inyong panuigon? busa buot ba ikaw nga mamiligro ang akong ulo sa atubangan sa hari.

11

Unya misulti si Daniel sa mayordomo nga gitudlo sa pangulo sa mga eunuco sa pag-alima kang Daniel, Ananias, Misael, ug Azarias:

12

Sulayi ang imong mga sulogoon, gipangaliyupo ko kanimo, sulod sa napulo ka adlaw lamang: ug kami pahatagi nila sa utan nga pagakan-on, ug tubig nga pagaimnon.

13

Unya ipatan-aw diha sa imong atubangan ang among mga nawong, ug ang nawong sa mga batan-ong lalake nga nagakaon sa mga lamiang kalan-on sa hari; ug sumala sa imong makita, hukmi ang imong mga sulogoon.

14

Busa siya nagpatalinghug kanila niining paagiha, ug gisulayan sila sulod sa napulo ka adlaw.

15

Ug sa natapus ang napulo ka adlaw, ang ilang mga nawong nakita nga mga labing ambungan, ug sila labing tambok sa unod kay sa tanan nga mga batan-ong lalake nga nangaon sa mga lamiang kalan-on sa hari.

16

Busa gikuha sa mayordomo ang ilang mga lamiang kalan-on, ug ang vino nga unta gipainum kanila, ug gihatagan sila sa utan.

17

¶ Karon mahitungod niining upat ka mga batan-ong lalake, ang Dios naghatag kanilag kahibalo ug kabatid sa tanang kaalam ug kinaadman sa mga Caldeahanon: ug si Daniel may maayong pagsabut sa tanang mga panan-awon ug sa mga damgo.

18

Ug sa tapus sa mga adlaw nga gitudlo sa hari aron sila pagadad-on kaniya, ang principe sa mga eunuco midala kanila sa atubangan ni Nabucodonosor.

19

Ug ang hari nakigsulti kanila; ug kanilang tanan walay hingpalgan nga sama kang Daniel, kang Ananias, kang Misael, ug kang Azarias: busa mingpabilin sila diha sa atubangan sa hari.

20

Ug sa bisan unsang butanga bahin sa kaalam sa salabutan nga gipakisayran kanila sa hari, iyang nakita nga sila labing maayo sa napulo ka pilo kay sa tanang mga mago ug mga maglalamat nga diha sa tibook niya nga ginsakupan.

21

Ug si Daniel mipadayon bisan hangtud sa nahaunang tuig ni hari Ciro.

Daniel 2


Daniel Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

¶ Ug sa ikaduha ka tuig sa paghari ni Nabucodonosor, si Nabucodonosor nagdamgo sa mga damgo; ug ang iyang espiritu nasamok ug ang iyang pagkatulog mipahawa kaniya.

2

Unya ang hari nagsugo sa pagpatawag sa tanang mga mago, ug sa mga maglalamat, ug sa mga salamangkiro, ug sa mga Caldeahanon, aron ikasaysay nila sa hari ang iyang mga damgo. Busa sila nanagpanulod ug nangatubang sa hari.

3

Ug ang hari miingon kanila: Ako nagdamgo sa usa ka damgo, ug ang akong espiritu nasamok nga buot magpakisayud sa damgo.

4

Unya ang mga Caldeahanon mingsulti sa hari sa pinulongan nga Siriahanon: Oh hari, mabuhi ka sa walay katapusan; isugid sa imong mga alagad ang imong damgo, ug kami magasaysay sa iyang kahulogan.

5

Ang hari mitubag ug miingon sa mga Caldeahanon: Ang butang mibiya kanako; kong kamo dili magpahibalo kanako sa damgo ug ang kahulogan niana, kamo pagawatas-watason, ug ang inyong mga balay himoon nga pundok sa kinalibang.

6

Apan kong ipahibalo ninyo kanako ang damgo ug ang kahulogan niana, kamo makadawat gikan kanako mga gasa ug mga balus ug dagkung dungog: busa isugid kanako ang damgo ug ang kahulogan niana.

7

Mingtubag sila sa ikaduha, ug ming-ingon: Ang damgo ipahayag unta sa hari sa iyang mga alagad, ug kami magasugid sa kahulogan.

8

Ang hari mitubag ug miingon: Ako nasayud sa pagkatinuod gayud nga kamo buot magalangan, tungod kay nakita man ninyo nga ang butang mibiya kanako.

9

Apan kong kamo dili mopadayag kanako sa damgo, adunay usa ra ka balaod alang kaninyo; kay kamo nangandam sa pagpamakak ug pagsulti sa mga pulong malimbongon sa akong atubangan, hangtud nga mabalhin ang panahon; busa isulti kanako ang damgo, ug ako masayud nga kamo makahimo sa pagsaysay sa kahulogan niana.

10

Ang mga Caldeahanon nanubag sa atubangan sa hari, ug ming-ingon: Walay bisan usa ka tawo sa ibabaw sa yuta nga makapahayag niining butanga sa hari; kay, sanglit walay hari, ni agalon, ni punoan, nga nangutana nianang butanga sa mga mago, kun encantador kun Caldeahanon.

11

Ug maoy usa ka butang nga talagsaon ang gipangayo sa hari, ug walay bisan kinsang lain nga arang makapahayag niana sa atubangan sa hari, gawas ang mga dios, kansang puloy-anan wala sa unod.

12

Tungod niini ang hari nasuko ug naglagut sa hilabihan, ug nagsugo sa pagpapatay sa tanang mga tawong manggialamon sa Babilonia.

13

Busa ang sugo gipamantala, ug ang tanang mga tawong manggialamon pagapatyon; ug ilang gipangita si Daniel ug ang iyang mga kauban aron patyon.

14

¶ Unya si Daniel, sa pagkamaalamon ug pagkamasinabuton, mitubag kang Arioch, ang capitan sa mga magbalantay sa hari, nga milakaw aron sa pagpatay sa mga tawo nga manggialamon sa Babilonia;

15

Mitubag siya kang Arioch, capitan sa hari, ug miingon: Ngano man nga hilabihan pagkahinanali ang sugo sa hari? Unya si Arioch mipahayag sa maong butang kang Daniel.

16

Ug si Daniel misulod, ug naghangyo sa hari nga hatagan unta siya ug panahon, ug iyang sayran ang hari sa kahulogan.

17

Unya miadto si Daniel sa iyang balay, ug gisuginlan niya ang iyang mga kauban, si Ananias, si Misael, ug si Azarias mahitungod niining butanga:

18

Nga sila mangamuyo sa kalooy sa Dios sa langit bahin niining tinago; aron unta si Daniel ug ang iyang mga kauban dili mangamatay uban sa laing mga tawong manggialamon sa Babilonia.

19

Unya ang tinago gipadayag kang Daniel pinaagi sa usa ka panan-awon sa kagabhion. Unya gidayeg ni Daniel ang Dios sa langit.

20

Si Daniel mitubag ug miingon: Dalayegon ang ngalan sa Dios sa mga katuigan nga walay katapusan; kay iya man ang kaalam ug ang kagahum.

21

Ug iyang ginailis-ilisan ang mga panahon ug mga katuigan; iyang ginapapha ang mga hari, ug gipahaluna ang mga hari; siya nagahatag kaalam sa mga manggialamon, ug kahibalo kanila nga may pagsabut;

22

Ginabugna niya ang mga butang halalum ug tinago: siya nasayud sa mga butang nga anaa sa kangitngitan, ug ang kahayag nagapuyo man kaniya.

23

Nagapasalamat ako kanimo, ug nagadayeg kanimo, Oh Dios sa akong mga amahan, nga nagahatag kanako sa kaalam ug sa kagahum, ug karon ginapadayag mo kanako ang butang nga among gipangayo kanimo; sanglit imong ginapadayag kanamo ang butang sa hari.

24

¶ Busa miadto si Daniel kang Arioch, ang gitudlo sa hari nga maoy magpatay sa mga tawong manggialamon sa Babilonia; miadto siya ug misulti kaniya sa ingon niini: Ayaw pagpatya ang mga tawong manggialamon sa Babilonia; dad-a ako sa atubangan sa hari, ug akong ipadayag sa hari ang kahulogan.

25

Ug si Daniel gidali pagdala ni Arioch ngadto sa atubangan sa hari, ug miingon kaniya niini: May tawo nga hingkaplagan ko sa mga anak sa mga nangabihag gikan sa Juda, nga mopahayag sa hari sa kahulogan nga gikinahanglan.

26

Ang hari mitubag ug miingon kang Daniel, kansang ngalan mao si Beltsasar: Makahimo ka ba pagpadayag kanako sa damgo nga akong nakita, ug sa kahulogan niini?

27

Si Daniel mitubag sa atubangan sa hari, ug miingon: Ang butang tinago nga gisugo sa hari kinahanglan ipadayag, dili ikapadayag kaniya, ni sa mga tawong manggialamon, ni sa mga maglalamat, ni sa mga mulo-manalagna;

28

Apan adunay usa ka Dios sa langit nga mopadayag sa mga tinago, ug siya nagpahibalo kang hari Nabucodonosor sa mga butang manghitabo sa ulahing mga adlaw. Ang imong damgo, ug ang mga panan-awon sa imong ulo sa ibabaw sa imong higdaanan, mao kini:

29

Mahitungod kanimo, Oh hari, ang imong mga hunahuna mingsantop sa imong panumduman diha sa imong higdaanan, aron sa pagpasayud sa mga butang manghitabo sa umalabut nga panahon; ug ang nagapadayag sa mga tinago nagpahibalo kanimo sa manghitabo sa ulahing mga adlaw.

30

Apan mahitungod kanako, kini nga tinago wala ipadayag kanako, tungod kay labaw sa uban nga mga buhi ang akong kahibalo, kondili sa tuyo nga ang kahulogan ikapadayag sa hari, ug aron ikaw masayud sa mga hunahuna sa imong kasingkasing.

31

¶ Ikaw, Oh hari, nakakita, ug, nakasud-ong sa usa ka dakung larawan. Kining larawan nga daku uyamut, ug kansang kasilaw maayo kaayo, mitindog sa imong atubangan; ang dagway niana makalilisang.

32

Mahitungod niini nga larawan, ang iyang ulo bulawan nga lunsay, ang iyang dughan ug ang iyang mga bukton salapi, ang iyang tiyan ug ang iyang mga paa tumbaga,

33

Ang iyang mga bitiis puthaw, ang iyang mga tiil may bahin nga puthaw, ug may bahin nga yutang kolonon.

34

Nakita mo hangtud nga ang usa ka bato gisapsap nga walay mga kamot, nga minglapdos sa larawan sa iyang mga tiil nga puthaw ug yuta nga kolonon, ug nakadugmok kanila.

35

Unya ang puthaw, ang yutang kolonon, ang tumbaga, ang salapi, ug ang bulawan, nadungan pagkadugmok, ug nangahimong sama sa tahop sa mga salog nga giukanan sa panahon sa ting-init; ug sila ginapadpad sa hangin, sa pagkaagi nga walay dapit nga nakita alang kanila: ug ang bato nga naglapdos sa larawan, nahimong usa ka dakung bukid, ug gipuno niini ang tibook kalibutan.

36

Kini mao ang damgo; ug ang kahulogan niini among isugilon sa atubangan sa hari.

37

Ikaw, Oh hari, mao ang hari sa kaharian, kang kinsa ang Dios sa langit mihatag sa gingharian, sa gahum, sa kusog ug sa himaya;

38

Ug sa bisan diin nga dapit ang mga anak sa tawo managpuyo, ang mga mananap sa kapatagan ug ang mga langgam sa kalangitan iyang gihatag sa imong kamot, ug naghimo kanimo nga agalon kanilang tanan: ikaw mao kadtong ulo nga bulawan.

39

Ug sunod kanimo motindog ang usa ka gingharian nga labing ubos kanimo; ug may lain nga ikatulong gingharian nga tumbaga, nga magabuot sa tibook nga yuta.

40

Ug ang ikaupat ka gingharian molig-on sama sa puthaw, sanglit ang puthaw magadugmok ug makadaug sa tanang mga butang; ug sama sa puthaw nga magapigsat niining tanan, kini nga gingharian magabungkag ug magadugmok.

41

Ug sanglit imong nakita ang mga tiil ug mga tudlo sa tiil, nga may bahin nga yutang kolonon sa magkokolon, ug may bahin nga puthaw, kini mahimo nga gingharian nga binahinbahin: apan anaa niana ang kalig-on sa puthaw, sanglit sa imong nakita ang puthaw gisakot sa yanang sa yuta nga kolonon.

42

Ug ingon nga ang usa ka bahin sa mga tudlo sa tiil puthaw man, ug ang usa ka bahin maoy yutang kolonon, mao nga sa gingharian malig-on ang usa ka bahin, ug gabok ang laing bahin.

43

Ug sanglit imong nakita nga ang puthaw gisaktan sa yanang sa yutang kolonon, sila mosagol sa ilang kaugalingon uban sa kaliwatan sa katawohan: apan sila dili magakatapot sa usa ug usa, sama sa puthaw nga dili mosagol sa yutang kolonon.

44

Ug sa mga adlaw nianang mga haria, ang Dios sa langit magatukod usa ka gingharian nga dili gayud malumpag, ni ang gahum niana mahibilin sa lain nga katawohan; apan kini magadugmok ug magaut-ut niining tanan nga mga gingharian, ug kini molungtad sa walay katapusan.

45

Sanglit ingon sa imong nakita nga gikan sa usa ka bukid gisapsap nga walay kamot ang usa ka bato, ug nga kini nakadugmok sa puthaw, sa tumbaga, sa yutang kolonon, sa salapi, ug sa bulawan; ang daku nga Dios nagpahibalo sa hari sa mga butang manghitabo sa kaulahian: ug ang damgo matuod, ug ang kahulogan niana dili kaduha-duhaan.

46

¶ Unya si hari Nabucodonosor mihapa, ug misimba kang Daniel, ug nagsugo nga siya halaran nila sa usa ka halad sa maamyon nga kahumot.

47

Ang hari mitubag kang Daniel ug miingon: Sa pagkamatuod ang imong Dios mao ang Dios sa mga dios, ug ang Ginoo sa mga hari, ug ang magbubugna sa mga butang tinago, sanglit ikaw nakapadayag niining butang tinago.

48

Unya ang hari nagpabantug kang Daniel, ug naghatag kaniya daghang mga gasa nga bililhon, ug naghimo kaniya nga punoan sa tibook lalawigan sa Babilonia, ug pangulo nga gobernador sa tanang mga tawong manggialamon sa Babilonia.

49

Ug si Daniel naghangyo sa hari, ug iyang gitudlo si Sadrach, Mesach, ug Abed-nego, ibabaw sa mga bulohaton sa lalawigan sa Babilonia: apan si Daniel diha sa ganghaan sa hari.

Daniel 3


Daniel Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

¶ Si Nabucodonosor ang hari nagbuhat usa ka larawan nga bulawan, nga may gitas-on nga kan-uman ka maniko, ug ang gilapdon niana unom ka maniko: kini iyang gipahaluna sa kapatagan sa Dura, sa lalawigan sa Babilonia.

2

Unya si Nabucodonosor ang hari nagsugo sa pagpatigum sa mga kadagkuan, sa mga tinugyanan, ug sa mga gobernador, sa mga maghuhukom, sa mga mamahandi, sa mga magtatambag, sa mga presidente ug sa tanang mga punoan sa mga lalawigan, aron motambong sa dedicacion sa larawan nga gipatindog ni Nabucodonosor nga hari.

3

Unya ang mga kadagkuan, ang mga tinugyanan, ug ang mga gobernador, ang mga maghuhukom, ang mga mamahandi, ang mga magtatambag, ang mga presidente, ug ang tanang mga punoan sa mga lalawigan, nanagkatigum didto sa dedicacion sa larawan nga gipatindog ni Nabucodonosor nga hari; ug sila mingtindog sa atubangan sa larawan nga gipatindog ni Nabucodonosor.

4

Unya ang magpapahibalo misinggit sa makusog: Kaninyo ginasugo, Oh mga katawohan, mga nasud ug mga pinulongan,

5

Nga sa takna kamo makadungog sa tingog sa trompeta, flauta, alpa, sacabuche, salterio, dulcemele, ug sa tanang matang sa tulonggon, humapa kamo ug simbaha ang larawan nga bulawan nga gipatindog ni Nabucodonosor nga hari;

6

Ug bisan kinsa kadto nga dili mohapa ug dili mosimba igatambog sa mao nga takna sa taliwala sa usa ka hudno nga nagadilaab sa kalayo.

7

Busa niadtong taknaa sa pagkabati sa tanang mga katawohan sa tingog sa trompeta, sa flauta, sa alpa, sa sacabuche, sa salterio, sa dulcemele, ug sa tanang matang sa tulonggon, ang tanang mga katawohan, mga nasud, ug mga pinulongan, minghapa ug mingsimba sa larawan nga bulawan nga gipatindog ni Nabucodonosor nga hari.

8

¶ Tungod niini niadtong panahona may pipila ka mga Caldeahanon nga mingduol, ug mingpasaka sa sumbong batok sa mga Judio.

9

Sila mingtubag ug ming-ingon kang Nabucodonosor nga hari: Oh hari, mabuhi ka sa walay katapusan.

10

Ikaw, Oh hari, naghimo usa ka sugo, nga ang tagsatagsa ka tawo nga makabati sa tingog sa trompeta, sa flauta, sa alpa, sa sacabuche, sa salterio, sa dulcemele, ug sa tanang matang sa tulonggon, mohapa ug mosimba sa larawan nga bulawan;

11

Ug bisan kinsa kadto nga dili mohapa ug dili mosimba, igatambog sa taliwala sa usa ka hudno nga nagadilaab sa kalayo.

12

Adunay pipila ka mga Judio nga imong gitudlo ibabaw sa mga bulohaton sa lalawigan sa Babilonia: si Sadrach, Mesach, ug Abed-nego; kining mga tawohana, Oh hari, wala magtagad kanimo: sila wala moalagad sa imong mga dios, ni mosimba sila sa larawan nga bulawan nga imong gipatindog.

13

Unya si Nabucodonosor, sa iyang kapungot ug kasuko, nagsugo sa pagpakuha kang Sadrach, Mesach, ug Abed-nego. Nan ilang gidala kining mga tawohana sa atubangan sa hari.

14

Si Nabucodonosor mitubag ug miingon kanila: Tinuyo ba sa kabubut-on nga kamo, Oh Sadrach, Mesach, ug Abed-nego, nga kamo dili moalagad sa akong dios, ni mosimba sa larawan nga bulawan nga akong gipatindog?

15

Karon, kong kamo andam, nga sa bisan unsang taknaa nga kamo makabati sa tingog sa trompeta, sa flauta, sa alpa, sa sacabuche, sa salterio, sa dulcemele ug sa tanang matang sa tulonggon, manghapa ug manimba sa larawan nga akong gibuhat: apan kong kamo dili mosimba, sa maong takna igatambog kamo sa taliwala sa hudno nga nagadilaab sa kalayo: ug kinsa ba kana nga dios nga makaluwas kaninyo gikan sa akong mga kamot?

16

Si Sadrach, si Mesach, ug si Abed-nego mingtubag ug ming-ingon sa hari: Oh Nabucodonosor, kami dili kinahanglan nga motubag kanimo niining butanga.

17

Kong mao kana, ang among Dios nga among ginaalagaran makahimo sa pagluwas kanamo gikan sa hudno nga nagadilaab sa kalayo; ug siya magaluwas kanamo gikan sa imong kamot, Oh hari.

18

Apan kong dili ugaling, angay mo nga hisayran, Oh hari, nga kami dili gayud moalagad sa imong mga dios, ni mosimba kami sa larawan nga bulawan nga imong gipatindog.

19

¶ Unya si Nabucodonosor napuno sa mapintas nga kasuko, ug ang dagway sa iyang nawong nausab batok kang Sadrach, kang Mesach, ug kang Abed-nego: busa misulti siya ug nagsugo nga ilang initon ang hudno sa pito ka pilo labaw sa naandan nga kainit.

20

Ug nagsugo pa siya sa pipila ka mga tawo nga kusganon nga diha sa iyang kasundalohan sa pagpagapus kang Sadrach, kang Mesach, ug kang Abed-nego, ug sa paghulog kanila ngadto sa hudno sa kalayo nga nagadilaab.

21

Nan kining mga tawohana gipanaggapus nga sinul-oban sa ilang mga kalsones, sa ilang mga sinina, sa ilang mga kupo, ug sa uban pa nilang mga bisti, ug gipanaghulog ngadto sa taliwala sa hudno sa kalayo nga nagadilaab.

22

Busa tungod sa pagkadinalian sa sugo sa hari, ug ang hudno mainit uyamut, ang siga sa kalayo nakamatay niadtong mga tawo nga nagsakwat kang Sadrach, kang Mesach, ug kang Abed-nego.

23

Ug kining totolo ka mga tawo, si Sadrach, si Mesach, ug si Abed-nego nangahulog nga mga ginapus ngadto sa sulod sa hudno sa kalayo nga nagadilaab.

24

Unya si Nabucodonosor ang hari, nahibulong ug midali sa pagbangon: siya misulti ug miingon sa iyang mga magtatambag: Dili ba totolo ka mga tawo nga ginapus ang atong gipanghulog sa taliwala sa kalayo? Sila mingtubag ug ming-ingon sa hari: Matuod, Oh hari.

25

Siya mitubag ug miingon: Ania karon, nakita ko nga upat na ka tawo nga dili ginapus, nga nanlakaw sa taliwala sa kalayo, ug sila wala maunsa; ug ang dagway sa ikaupat sama sa usa ka anak nga lalake sa mga dios.

26

Unya si Nabucodonosor miduol sa baba sa hudno sa kalayo nga nagadilaab: misulti siya ug miingon: Sadrach, Mesach ug Abed-nego, kamo nga mga alagad sa Halangdon Uyamut nga Dios, gumula kamo ug umari. Unya si Sadrach, si Mesach, ug si Abed-nego nanggula gikan sa kinataliwad-an sa kalayo.

27

Ug ang mga kadagkuan, ang mga tinugyanan, ug ang mga gobernador, ug ang mga magtatambag sa hari, nga nanagkatapok didto, nanagpakakita niining mga tawohana, nga ang kalayo walay gahum sa ilang mga lawas, ni masilaub ang buhok sa ilang ulo, ni mausab ang ilang saput, ni mahatapot kanila ang baho sa kalayo.

28

¶ Si Nabucodonosor misulti ug miingon: Bulahan ang Dios ni Sadrach, ni Mesach ug ni Abed-nego, nga nagpadala sa iyang manulonda, ug nagluwas sa iyang mga alagad nga mingsalig diha kaniya, ug ming-usab sa pulong sa hari, ug mingtugyan sa ilang mga lawas, aron sila dili makaalagad ug dili makasimba sa lain nga dios, gawas lamang sa ilang kaugalingon nga Dios.

29

Busa ako nagabuhat usa ka sugo nga ang tanang katawohan, nasud ug pinulongan nga makasulti sa dautan batok sa Dios ni Sadrach, ni Mesach, ug ni Abed-nego, pagawatas-watason, ug ang ilang mga balay pagahimoon nga tinapok sa kinalibang; tungod kay walay laing dios nga makahimo sa pagluwas sa ingon niining paagiha.

30

Unya si Sadrach, si Mesach ug si Abed-nego gituboy sa hari sa lalawigan sa Babilonia.

Daniel 4


Daniel Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

¶ Si Nabucodonosor ang hari, alang sa tanang mga katawohan, mga nasud, ug mga pinulongan, nga nanagpuyo sa tibook nga yuta: Ang pakigdait modagaya kaninyo.

2

Gipakaayo kanako ang pagpakita sa mga timaan ug sa mga kahibulongan nga kanako gibuhat sa Halangdon Uyamut nga Dios.

3

Pagkadagku sa iyang mga timaan! ug pagkagamhanan sa iyang mga kahibulongan! ang iyang gingharian mao ang gingharian nga walay katapusan, ug ang iyang dominio nagagikan sa kaliwatan sa kaliwatan.

4

¶ Ako, si Nabucodonosor, nagpahulay sulod sa akong balay ug nagamauswagon sa akong palacio.

5

Nakita ko ang usa ka damgo nga nakapahadlok kanako; ug ang mga hunahuna diha sa akong higdaanan ug ang mga panan-awon sa akong ulo nakasamok kanako.

6

Busa gihimo ko ang usa ka sugo nga ang tanang mga tawong manggialamon sa Babilonia dad-on sa akong atubangan, aron ipahibalo nila kanako ang kahulogan sa damgo.

7

Unya ming-abut ang mga mago, ang mga maglalamat, ang mga Caldeahanon, ug ang mga mulo-manalagna; ug akong gisugilon kanila ang damgo; apan sila wala makapadayag kanako sa kahulogan niini.

8

Apan sa katapusan si Daniel mianhi sa akong atubangan, kansang ngalan mao si Beltsasar, sumala sa ngalan sa akong dios, ug kaniya anaa ang espiritu sa mga balaang dios: ug sa iyang atubangan gisugilon ko ang damgo, sa pag-ingon:

9

Oh Beltsasar, pangulo sa mga mago, tungod kay ako nasayud nga ang espiritu sa mga balaang dios anaa kanimo, ug walay tinago nga nagasamok kanimo, suginli ako sa mga panan-awon sa akong damgo nga akong nakita, ug ang kahulogan niini.

10

Nan, mao kini ang mga panan-awon sa akong ulo didto sa akong higdaanan: Ako nakakita, ug, ania karon, ang usa ka kahoy sa taliwala sa yuta; ug ang iyang kahabugon taas kaayo.

11

Ang kahoy mitubo, ug nagmalig-on, ug ang kahabugon niini miabut ngadto sa langit ug kini makita hangtud sa kinatumyan sa tanang yuta:

12

Ang iyang mga dahon matahum, ug daghan man ang mga bunga niini, ug kini kalan-on alang sa ngatanan: ang mga hayupan sa kapatagan nanagpasilong sa ilalum niya, ug ang mga langgam sa kalangitan nagapuyo sa mga sanga niini, ug ang tanang unod ginapakaon gikan niana.

13

Nakita ko sa mga panan-awon sa akong ulo ibabaw sa akong higdaanan, ug, ania karon, ang usa ka magbalantay ug usa nga balaan mikunsad gikan sa langit;

14

Siya misinggit sa makusog, ug miingon niini: Tag-a ang kahoy ug putla ang mga sanga, uyoga ang iyang mga dahon, ug kataga ang iyang mga bunga: papahawaa ang mga mananap sa ilalum niya, ug ang mga langgam gikan sa iyang mga sanga:

15

Bisan pa niini, ibilin ang tuod sa iyang mga gamut diha sa yuta, bisan pa uban ang usa ka pikit nga puthaw ug tumbaga, sa mahumok nga balili sa kapatagan; ug ipahumod kini sa yamog sa langit: ug ang iyang bahin ipauban sa mananap diha sa balili sa yuta:

16

Pailisi ang iyang kasingkasing gikan sa kasingkasing sa tawo, ug hatagi siya sa kasingkasing sa usa ka mananap; ug ipaagi kaniya sa ingon niini sa makapito.

17

Ang maong hukom sugo man sa mga magbalantay, ug ang pagpangayo pinaagi sa pulong sa mga balaan; sa tuyo nga ang mga buhi managpakaila nga ang Labing Halangdon Uyamut nagadumala sa gingharian sa mga tawo, ug nagahatag niana kang bisan kinsa nga iyang hiuyonan, ug nagapahaluna niana sa labing ubos sa mga tawo.

18

Kining damgoha nakita ko, ako nga si hari Nabucodonosor. Ug ikaw, Oh Beltsasar, ipahayag mo ang iyang kahulogan sanglit ang tanang mga tawo nga manggialamon sa akong gingharian dili makahimo sa pagtug-an kanako sa kahulogan: apan ikaw makahimo man; kay ang espiritu sa balaan nga mga dios anaa kanimo.

19

¶ Unya si Daniel, kansang ngalan mao si Beltsasar, nahimong amang sa makadiyut, ug ang iyang mga hunahuna naglibug kaniya. Ang hari mitubag ug miingon: Beltsasar, ayaw palibug sa damgo kun sa iyang kahulogan. Si Beltsasar mitubag ug miingon: Itugot unta ginoo ko, nga ang damgo alang kanila nga nagadumot kanimo, ug ang kahulogan niini ngadto sa imong mga kabatok.

20

Ang kahoy nga imong nakita, nga mitubo, ug nga malig-on, kansang kahabugon miabut sa langit, ug makita sa tanang dapit sa kalibutan;

21

Kansang mga dahon matahum, ug ang bunga niya daghanan, ug siya kalan-on sa ngatanan; nga sa ilalum niya ang mga mananap sa kapatagan nagapuyo, ug sa kang kansang mga sanga ang mga langgam sa kalangitan nagabutang sa ilang mga puloy-anan:

22

Mao man kini ikaw, Oh hari, ang mitubo ug nahimong malig-on; kay ang imong pagkadaku mitubo, ug miabut sa langit, ug ang imong dominio ngadto sa kinatumyan sa yuta.

23

Ug sanglit ang hari nakakita usa ka magbalantay ug usa nga balaan nga mikunsad gikan sa langit, ug nagaingon: Tumbaha ang kahoy, ug laglaga siya: apan ibilin ang tuod sa mga gamut niana diha sa yuta, bisan uban ang usa ka pikit nga puthaw ug tumbaga, sa mahumok nga balili sa kapatagan; ug humda sa yamog sa langit, ug ang iyang bahin ipauban sa mga mananap sa kapatagan, hangtud nga ipaagi ibabaw kaniya sa makapito;

24

Mao kini ang kahulogan, Oh hari, ug mao kini ang sugo sa Halangdon Uyamut nga gipakanaug batok sa akong ginoo nga hari.

25

Nga ikaw pagaabugon gikan sa mga tawo, ug ang imong puloy-anan igatipon sa mga mananap sa kapatagan, ug mapugos ka sa pagkaon sa balili sama sa mga vaca, ug mahumod ikaw sa yamog sa langit, ug makapito ipaagi kana kanimo, hangtud makaila ikaw nga ang Halangdon Uyamut nagahari sa gingharian sa mga tawo, ug nagahatag niini kang bisan kinsa nga iyang hing-uyonan.

26

Ug sanglit nga sila nagsugo sa pagpabilin sa tuod sa mga gamut sa kahoy; ang imong gingharian magapabilin gayud kanimo, sa tapus ikaw makaila nga ang kalangitan nagahari diay.

27

Tungod niini, Oh hari, dawata ang akong tambag, ug putla ang imong mga sala pinaagi sa pagkamatarung, ug lugtasa ang imong mga pagkadautan pinaagi sa pagpakita ug kalooy sa mga kabus; kong ugaling palungtaron mo ang imong kalinaw.

28

¶ Kining tanan midangat kang hari Nabucodonosor.

29

Sa tapus sa napulo ug duha ka bulan, siya nagalakaw didto sa palacio nga harianon sa Babilonia.

30

Ang hari misulti ug miingon: Dili ba kini mao ang dakung Babilonia, nga akong gitukod aron mahimong puloy-anan nga harianon, pinaagi sa kusog sa akong gahum ug alang sa dungog sa akong pagkahalangdon?

31

Sa diha pa ang pulong sa baba sa hari, may usa ka tingog nga nahulog gikan sa langit, nga nagaingon: Oh hari nga Nabucodonosor, kanimo ginapamulong: Ang gingharian mibulag kanimo.

32

Ug ikaw pagaabugon gikan sa mga tawo; ug ang imong puloy-anan igatipon sa mga mananap sa kapatagan: mapugos ka sa pagkaon sa balili sa mga vaca; ug sa makapito ipaagi kanimo kini, hangtud ikaw makaila nga ang Halangdon Uyamut nagahari sa gingharian sa mga tawo, ug nagahatag niini kang bisan kinsa nga iyang hing-uyonan.

33

Sa maong takna natuman ang butang diha kang Nabucodonosor; ug siya giabog gikan sa mga tawo, ug mikaon sa mga balili sama sa mga vaca, ug ang iyang lawas nahumod sa yamog sa langit, hangtud ang iyang buhok mingtubo ingon sa mga balhibo sa mga agila, ug ang iyang mga kuko ingon sa mga kulamoy sa mga langgam.

34

¶ Ug sa katapusan sa mga adlaw, ako, si Nabucodonosor miyahat sa akong mga mata paingon sa langit, ug ang akong salabutan nahiuli kanako, ug gihimaya ko ang Halangdon Uyamut, ug gidayeg ko ug gipasidunggan ko siya nga buhi sa walay katapusan; kay ang iyang dominio mao ang walay katapusan nga pagmando, ug ang iyang gingharian gikan sa kaliwatan ngadto sa kaliwatan:

35

Ug ang tanang mga pumoluyo sa yuta gipangisip nga walay nahot: ug siya nagabuhat sumala sa iyang kabubut-on diha sa mga panon sa langit, ug taliwala sa mga pumoluyo sa yuta; ug walay makapugong sa iyang kamot, kun makasulti kaniya: Unsay imong ginabuhat?

36

Sa maong panahon ang akong salabutan nahiuli kanako; ug tungod sa himaya sa akong gingharian, ang akong pagkahalangdon ug kahayag nanghiuli kanako; ug ang akong mga magtatambag ug ang akong mga kadagkuan nanagpangita kanako; ug ako napahamutang sa akong gingharian, ug ang labaw kaayo nga kadungganan gidugang pa kanako.

37

Karon ako, si Nabucodonosor, nagadayeg ug nagabayaw ug nagapasidungog sa Hari sa langit; kay ang tanan niyang mga buhat kamatuoran man, ug ang iyang mga dalan lonlon justicia; ug mahimo niya nga pagapaubson kadtong nagalakat sa pagpalabi-labi.

Daniel 5


Daniel Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

¶ Si Belsasar nga hari naghimo usa ka dakung kumbira sa usa ka libo nga iyang mga dagkung tawo, ug miinum sa vino sa atubangan sa usa ka libo.

2

Si Belsasar, samtang nagtilaw pa siya sa vino, nagsugo nga dad-on kaniya ang mga copa nga bulawan ug salapi nga nakuha sa iyang amahan nga si Nabucodonosor gikan sa templo sa Jerusalem; aron ang hari ug ang iyang mga principe, ang iyang mga asawa ug ang iyang mga puyopuyo, makainum gikan niini.

3

Unya ilang gidala ang mga copa nga bulawan nga kinuha sa templo sa balay sa Dios didto sa Jerusalem; ug ang hari ug ang iyang mga principe, ang iyang mga asawa ug ang iyang mga puyopuyo, nanagpanginum gikan kanila.

4

Sila ming-inum sa vino, ug nanagdayeg sa mga dios nga bulawan, ug salapi, ug tumbaga, ug puthaw, ug kahoy, ug bato.

5

Sa maong takna migula ang mga tudlo sa kamot sa usa ka tawo, ug misulat atbang sa tangkawan sa bungbong nga bato sa palacio sa hari: ug nakita sa hari ang bahin sa kamot nga nagsulat.

6

Unya ang panagway sa nawong sa hari nabalhin diha kaniya, ug ang iyang mga hunahuna nagsamok kaniya, ug ang mga lutahan sa iyang mga hawak nangaluag, ug ang iyang mga tuhod nanagkapingki-pingki.

7

Ang hari misinggit sa makusog nga tingog aron pasudlon ang mga maglalamat, ang mga Caldeahanon ug ang mga mulo-manalagna. Ang hari misulti ug miingon sa mga tawong manggialamon sa Babilonia: Bisan kinsa nga makabasa nianang sinulat, ug makapakita kanako sa kahulogan niana, pagasuloban sa saput nga purpura, ug sa-bongan sa kolintas nga bulawan ang iyang liog, ug maoy ikatulong magmamando sa gingharian.

8

Unya mingsulod ang tanan nga mga tawong manggialamon ngadto sa hari: apan sila wala makabasa sa sinulat, ni makatug-an sa hari sa kahulogan niana.

9

Unya nalibug sa hilabihan si hari Belsasar, ug ang panagway sa iyang nawong nabalhin diha kaniya, ug ang iyang mga principe nangalibug.

10

¶ Karon ang reina tungod sa mga pulong sa hari ug sa iyang mga principe misulod sa balay nga gikumbirahan; ang reina misulti ug miingon: Oh hari, mabuhi ka sa walay katapusan; ayaw palibug sa imong hunahuna, ni ipabalhin ang panagway sa imong nawong.

11

Adunay usa ka tawo sa imong gingharian, nga kaniya anaa ang espiritu sa mga balaang dios; ug sa mga adlaw sa imong amahan, ang kahayag ug salabutan ug kinaadman ingon sa kinaadman sa mga dios, hingpalgan diha kaniya; ug ang hari nga si Nabucodonosor nga imong amahan, ang hari, nagaingon ako, ang imong amahan, nagbuhat kaniya nga pangulo sa mga mago, sa mga maglalamat, sa mga Caldeahanon, ug sa mga mulo-manalagna;

12

Sanglit ang labawon kaayong espiritu, ug kahibalo, ug salabutan, ug paghubad sa mga damgo, ug pagsaysay sa mga malisud nga mga pulong, pagsulbad sa mga gikaduha-duhaan, hingpalgan diha kang Daniel, nga ginganlan sa hari nga si Beltsasar. Karon ipatawag mo si Daniel, ug siya magapakita sa kahulogan.

13

Unya si Daniel gipasulod sa atubangan sa hari. Ang hari misulti ug miingon kang Daniel: Ikaw ba kadtong Daniel, nga anak sa pagkabinihag sa Juda, nga gikuha sa hari nga akong amahan gikan sa Juda?

14

Ako nakadungog mahitungod kanimo, nga ang espiritu sa mga dios anaa kanimo, ug nga ang kahayag ug salabutan ug labawon kaayong kinaadman hikaplagan diha kanimo.

15

Ug karon ang mga manggialamong tawo, ang mga maglalamat, gipasulod na sa akong atubangan, aron unta ilang basahon kini nga sinulat, ug ipahayag kanako ang hubad niana: apan sila wala makapakita kanako sa hubad sa maong butang:

16

Apan ako nakadungog mahitungod kanimo, nga ikaw makahubad, ug makasulbad sa mga gikaduha-duhaan: karon kong makabasa ka sa sinulat, ug makapahayag kanako sa kahulogan niana, pagasul-oban ikaw sa saput nga purpura, ug sab-ongan sa kolintas nga bulawan ang imong liog, ug mahimo ka nga ikatulong magmamando sa gingharian.

17

Unya si Daniel mitubag ug miingon sa atubangan sa hari: Pasagdi ang imong mga gasa sa imong kaugalingon lamang, ug ihatag ang imong mga balus sa uban; bisan pa niana basahon ko ang sinulat alang sa hari, ug pahibaloon ko siya sa kahulogan.

18

Oh ikaw hari, ang Halangdon Uyamut nga Dios naghatag kang Nabucodonosor nga imong amahan sa gingharian, ug pagkadaku, ug himaya ug pagkahalangdon:

19

Ug tungod sa pagkadaku nga iyang gihatag kaniya, ang tanang mga katawohan, mga nasud, ug mga pinulongan, nanagkurog ug nangahadlok sa iyang atubangan: ang buot niya nga patyon iyang gipatay; ug ang buot niya nga buhion, iyang gibuhi; ug ang buot niya nga bayawon, iyang gibayaw, ug ang buot niya nga paubson, iyang gipaubos.

20

Apan sa diha nga nagmapahitas-on ang iyang kasingkasing, ug sa diha nga nagpagahi ang iyang espiritu, sa pagkaagi nga siya nagkinabuhi nga mapahitas-on, gipapha siya gikan sa iyang trono nga harianon, ug gikuha nila ang himaya gikan kaniya.

21

Ug siya giabog gikan sa mga anak sa mga tawo, ug ang iyang kasingkasing gihimo nga sama sa iya sa mananap, ug ang iyang puloy-anan diha uban sa ihalas nga mga asno; siya gilawgan nila sa balili sama sa mga vaca, ug ang iyang lawas nahumod sa yamog sa langit; hangtud nga siya nakaila nga ang Halangdon Uyamut nga Dios nagamando sa gingharian sa mga tawo, ug nga siya nagapahamutang sa ibabaw niini sa bisan kinsa nga iyang hing-uyonan.

22

Ug ikaw nga iyang anak, Oh Belsasar, wala ka magpaubos sa imong kasingkasing, bisan nasayud ka niining tanan,

23

Hinonoa nagmapahitas-on ka sa imong kaugalingon batok sa Ginoo sa langit; ug ilang gidala ang mga sudlanan nga balaan sa iyang balay diha sa imong atubangan; ug ikaw ug ang imong mga principe; ang imong mga asawa ug ang imong mga puyopuyo, ming-inum sa vino gikan niini; ug ginadayeg mo ang dios nga salapi ug bulawan, ug tumbaga, puthaw, kahoy, ug bato, nga dili makakita, ni makadungog, ni makahibalo; ug ang Dios nga sa iyang kamot anaa ang imong gininhawa, ug iya ang tanan mong mga dalan, wala mo paghimayaa:

24

Unya ang bahin sa kamot gipadala gikan kaniya; ug kining sulata ginasulat.

25

Ug kining sulata mao ang ginasulat: MENE, MENE, TEKEL, UPHARSIN:

26

Kini mao ang kahulogan sa butang: MENE, giihap sa Dios ang imong gingharian, ug gitapus na kini.

27

TEKEL: Ikaw ginatimbang diha sa timbangan, ug nakita nga kulangan.

28

PERES: Ang imong gingharian gibahin na, ug gihatag sa mga Medianhon ug Persiahanon.

29

Unya nagsugo si Belsasar, ug ilang gibistihan si Daniel sa purpura, ug gisab-ongan sa kolintas nga bulawan ang iyang liog, ug nagpalibut sa pahibalo mahatungod kaniya, nga siya mahimong ikatolo nga magmamando sa gingharian.

30

¶ Niadtong gabhiona si Belsasar ang hari sa mga Caldeahanon gipatay.

31

Ug si Dario ang Medianhon midawat sa gingharian, sanglit siya kan-uman ug duha ka tuig ang panuigon.

Daniel 6


Daniel Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

¶ Nahimut-an ni Dario ang pagbutang ibabaw sa gingharian usa ka gatus ug kaluhaan ka mga principe, nga maoy magapangulo sa tibook gingharian;

2

Ug ibabaw kanila totolo ka mga presidente, si Daniel mao ang usa kanila; nga kining mga principe magabatag taho kanila nga totolo, ug nga ang hari mawalay kabilinggan.

3

Unya kini si Daniel maoy gipalabi nga labaw sa mga presidente ug sa mga principe, kay ang labing maayong espiritu diha kaniya; ug ang hari naghunahuna sa pagpalingkod kaniya ibabaw sa tibook nga gingharian.

4

Nan ang mga presidente ug ang mga principe nanagpangita sa higayon batok kang Daniel mahatungod sa gingharian; apan sila wala makakita sa higayon ni kalapasan, sanglit siya matinumanon man, ni may hikaplagan sila nga sayup kun kalapasan diha kaniya.

5

Unya miingon kining mga tawohana: Dili nato hikaplagan ang higayon batok niining Daniel, gawas kong hikaplagan ta kini batok kaniya mahatungod sa Kasugoan sa iyang Dios.

6

¶ Unya kining mga presidente ug mga principe nanagtigum sa atubangan sa hari ug miingon kaniya: Hari nga Dario, mabuhi ka sa walay katapusan.

7

Ang tanang mga presidente sa gingharian, ang mga tinugyanan ug ang mga principe, ang mga magtatambag ug ang mga gobernador, nanagsabut-sabut sa pagtukod usa ka harianon nga kabalaoran, ug pagbuhat usa ka malig-on nga sugo, nga bisan kinsa nga magapangamuyo sa bisan unsang dios kun tawo sulod sa katloan ka adlaw, gawas kanimo, Oh hari, siya igahulog sa langub sa mga leon.

8

Karon, Oh hari, tukora ang sugo, ug timan-i sa imong ngalan ang sinulat, aron dili mausab, sumala sa balaod sa mga Medianhon ug mga Persiahanon, nga dili mausab.

9

Busa si hari Dario mitimaan sa sinulat ug sa sugo.

10

Ug sa pagkahibalo ni Daniel nga ang sinulat gitiman-an, siya miadto sa iyang balay (karon ang iyang mga tamboanan inablihan sa sulod sa iyang balay paingon sa Jerusalem); ug siya miluhod sa makatolo sa usa ka adlaw, ug nag-ampo, ug nagpasalamat sa atubangan sa iyang Dios, ingon sa iyang gihimo kaniadto.

11

¶ Unya kining mga tawohana nanagkatigum, ug nakakaplag kang Daniel nga nag-ampo ug nangamuyo sa atubangan sa iyang Dios.

12

Unya sila mingduol, ug mingsulti sa atubangan sa hari mahitungod sa sugo sa hari: Wala ba ikaw motimaan sa usa ka sugo nga ang tagsatagsa ka tawo nga mangamuyo sa bisan unsang dios kun tawo sulod ka katloan ka adlaw, gawas kanimo, Oh hari, igahulog sa langub sa mga leon? Ang hari mitubag ug miingon: Ang butang matuod sumala sa balaod sa mga Medianhon ug mga Persiahanon nga dili mausab.

13

Unya mingtubag sila ug ming-ingon sa atubangan sa hari: Kana si Daniel nga anaa sa mga anak sa pagkabinihag sa Juda wala magtagad kanimo, Oh hari, ni sa sugo nga imong gitiman-an, kondili nag-ampo makatolo sa usa ka adlaw.

14

Unya ang hari, sa pagkadungog niya niining mga pulonga nasubo pag-ayo, ug naninguha sulod sa iyang kasingkasing sa pagluwas kaniya; ug siya naghago hangtud sa pagkasalop sa adlaw aron sa pagluwas kaniya.

15

Unya kining mga tawohana nanagtigum sa atubangan sa hari, ug ming-ingon sa hari: Hibaloi, Oh hari, nga kini balaod sa mga Medianhon ug Persiahanon, nga walay sugo ni balaod nga gitukod sa hari nga mausab.

16

Unya ang hari nagpasugo ug ilang gidala si Daniel, ug gihulog siya sa langub sa mga leon. Karon, ang hari misulti ug miingon kang Daniel: Ang imong Dios nga imong gialagaran sa kanunay, siya magaluwas kanimo.

17

Ug dihay usa ka bato nga gidala ug gipahaluna sa baba sa langub, ug kini gipatikan sa hari sa iyang kaugalingong patik, ug sa patik sa mga principe; aron walay mausab mahatungod kang Daniel.

18

¶ Unya ang hari miadto sa iyang palacio, ug nagpuasa sa tibook nga gabii; walay mga tulonggon nga gidala sa iyang atubangan: ug ang iyang katulogon mikalagiw gikan kaniya.

19

Unya ang hari mibangon sayo kaayo sa kabuntagon, ug midali pag-adto sa langub sa mga leon.

20

Ug sa pagduol niya sa langub sa mga leon ngadto kang Daniel, misinggit siya sa usa ka tingog nga makapasubo; ang hari misulti ug miingon kang Daniel: Oh Daniel, alagad sa Dios nga buhi; ang imong Dios nga gialagaran mo sa kanunay, nagaluwas ba kanimo gikan sa mga leon?

21

Unya si Daniel miingon sa hari: Oh hari, mabuhi ka sa walay katapusan.

22

Ang akong Dios nagpadala sa iyang manulonda, ug gitak-uman ang baba sa mga leon, ug sila wala makadaut kanako; sanglit kay sa iyang atubangan nakita nga inocente man ako; ug ingon man usab sa atubangan mo. Oh hari, ako wala makapasipala.

23

Unya ang hari nalipay sa hilabihan gayud, ug nagsugo nga ilang kuhaon si Daniel gikan sa langub. Busa si Daniel gipagawas sa langub, ug walay kadaut nga hikaplagan diha kaniya, tungod kay siya misalig man diha sa iyang Dios.

24

Ug ang hari nagpasugo, ug gipanagdala kadtong mga tawo nga mingsumbong batok kang Daniel, ug ilang gipanghulog sila ngadto sa langub sa mga leon, sila, ang ilang mga anak, ug ang ilang mga asawa; ug sila gilunggoban ug gipanagdugmok ang ilang mga bukog, sa wala pa ngani sila moabut sa kinahiladman sa langub.

25

¶ Unya si hari Dario misulat sa tanang mga katawohan, mga nasud, ug mga pinulongan, nga nagpuyo sa tibook yuta: Ang pakigdait modagaya unta kaninyo.

26

Gibuhat ko ang sugo, aron nga sa tanang dominio sa akong gingharian, ang mga tawo managkurog, ug mangahadlok sa atubangan sa Dios ni Daniel; kay siya mao ang Dios nga buhi ug mapadayonon sa walay katapusan, ug ang iyang gingharian mao ang dili mabungkag; ug ang iyang dominio magapadayon bisan hangtud sa katapusan.

27

Siya nagaluwas ug nagatabang, ug nagabuhat siya sa mga katingalahan sa langit ug sa yuta, siya nga maoy nagluwas kang Daniel gikan sa gahum sa mga leon.

28

Busa kining Daniel nagmauswagon sa paghari ni Dario, ug sa paghari ni Ciro nga Persiahanon.

Daniel 7


Daniel Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

¶ Sa nahaunang tuig ni Belsasar nga hari sa Babilonia si Daniel may usa ka damgo ug mga panan-awon sa iyang ulo diha sa iyang higdaanan; unya iyang gisulat ang damgo, ug gisugilon ang katibuokan sa mga butang.

2

Si Daniel misulti ug miingon: Ako nakakita sa akong panan-awon sa gabii, ug, ania karon, ang upat nga mga hangin sa langit mingkutaw sa dakung dagat.

3

Ug migula gikan sa dagat ang upat ka mga dagkung mananap, nga nagkalainlain ang usa ug usa.

4

Ang nahauna sama sa usa ka leon, ug may mga pako sa agila: nakita ko hangtud nga ang mga pako niya giibut, ug kini gialsa gikan sa yuta, ug gipatindog sa duha ka tiil sama sa usa ka tawo: ug ang usa ka kasingkasing sa tawo gihatag niini.

5

Ug, ania karon, ang laing mananap, ang ikaduha, sama sa usa ka oso; ug mibangon sa usa niya ka kilid, ug dihay totolo ka mga gusok sa iyang baba taliwala sa iyang mga ngipon, ug sa ingon niana sila ming-ingon kaniya: Bumangon ka, lamyon mo ang daghang unod.

6

Sa human niini, nakita ko ang lain na usab, ug, ania karon, ingon sa usa ka leopardo, nga diha sa iyang bokoboko ang upat ka mga pako sa usa ka langgam: ang mananap may upat usab ka mga ulo; ug ang dominio gihatag kaniya.

7

Sa tapus niini, nakita ko sa mga panan-awon sa kagabhion, ug, ania karon, ang ikaupat ka mananap, makahahadlok ug mabangis, ug hilabihan gayud pagkakusganon; ug kini may dagkung mga ngipon nga puthaw: siya milamoy ug mikunis-kunis, ug miyatak sa salin sa iyang mga tiil: ug kini lahi sa tanang mananap nga nanghiuna kaniya; ug kini may napulo ka mga sungay.

8

Ako nagtulotimbang mahitungod sa mga sungay, ug, ania karon, may migula kanila nga laing sungay nga diyutay, nga sa atubangan niini ang totolo ka mga unang sungay giibut hangtud sa mga gamut: ug, ania karon, niining sungaya dihay mga mata nga sama sa mga mata sa tawo, ug usa ka baba nga nagpamulong dagkung mga butang.

9

¶ Ako nagsud-ong hangtud ang mga trono gibutang, ug ang usa nga mao ang tigulang sa mga adlaw milingkod: ang iyang mga bisti maputi ingon sa nieve, ug ang buhok sa iyang ulo sama sa lonlon nga balhibo sa carnero; ang iyang trono mao ang nagadilaab nga siga, ug ang mga ligid niini mao ang nagasiga nga kalayo.

10

Ang sapa nga kalayo migula ug mibaha gikan sa iyang atubangan: mga libo ka mga libo nanag-alagad kaniya, ug napulo ka libo ka napulo ka libo nanagtindog sa iyang atubangan: ang paghukom gisugdan, ug ang mga basahon gibuklad;

11

Niadtong taknaa ako nagtan-aw tungod sa tingog sa dagkung mga pulong nga gisulti sa sungay; ako nagtan-aw hangtud nga gipatay ang mananap, ug ang iyang lawas gidugmok, ug kini gihatag aron sunogon sa kalayo.

12

Ug mahatungod sa nanghibilin nga mga mananap, ang ilang dominio gikuha kanila: bisan pa niana ang ilang mga kinabuhi gilugwayan sa makadiyut ug sa usa ka panahon lamang.

13

Nakita ko diha sa mga panan-awon sa kagabhion, ug, ania karon, may usa nga miabut uban sa mga panganod sa langit nga usa nga sama sa anak sa tawo, ug siya miduol kaniya bisan pa ngadto sa tigulang sa mga adlaw, ug ilang gidala siya haduol sa iyang atubangan.

14

Ug may gihatag kaniya nga dominio, ug himaya, ug gingharian, aron ang tanang mga katawohan, mga nasud, ug mga pinulongan manag-alagad kaniya: ang iyang dominio mao ang dominio nga walay katapusan, nga dili umalagi, ug ang iyang gingharian mao kadtong dili mabungkag.

15

¶ Mahitungod kanako, si Daniel, nasubo ang akong espiritu sa taliwala sa akong lawas, ug ang mga panan-awon sa akong ulo nakalibug kanako.

16

Ako miduol sa usa kanila nga nagtindog, ug nangutana kaniya sa kamatuoran niining tanan. Busa ako gisuginlan niya, ug gipahibalo ako sa kahulogan niining mga butanga.

17

Kining dagkung mga mananap, nga upat, mao ang upat ka mga hari, nga manindog dinhi sa yuta.

18

Apan ang mga balaan sa Halangdon Uyamut modawat sa gingharian, ug managhupot sa gingharian sa walay katapusan, bisan hangtud sa kahangturan nga walay katapusan.

19

Unya naninguha ako nga masayud sa kamatuoran mahitungad sa ikaupat ka mananap, nga lain man gikan kanilang tanan, nga hilabihan pagkamakahahadlok, kansang mga ngipon puthaw, ug ang iyang mga kuko tumbaga; nga naglamoy, ug nagdugmok, ug nagyatak sa iyang tiil niadtong nanghibilin.

20

Ug mahitungod sa napulo ka mga sungay nga diha sa iyang ulo; ug sa lain nga sungay nga migula, ug nga sa atubangan niini may totolo nga nangahulog; bisan pa kadtong sungay nga may mata, ug usa ka baba nga namulong dagkung mga butang, kang kansang dagway labi pang malig-on kay sa iyang mga kauban.

21

Ako mitan-aw, ug ang mao nga sungay nakiggubat batok sa mga babalaan, ug nakadaug batok kanila;

22

Hangtud ang tigulang sa mga adlaw miabut, ug ang hukom gihatag sa mga balaan sa Halangdon Uyamut, ug miabut ang panahon nga ang mga balaan naghupot sa gingharian:

23

Sa ingon niana siya miingon: Ang ikaupat nga mananap mao ang ikaupat nga gingharian sa yuta, nga lahi gikan sa tanang mga gingharian ug molamoy sa tibook yuta, ug magayatak niini, ug magadugmok kaniya.

24

Ug mahitungod sa napulo ka mga sungay, gikan niining ginghariana motindog ang napulo ka mga hari: ug adunay lain nga motindog sunod kanila; ug siya lahi sa nahauna, ug siya modaug sa totolo ka mga hari.

25

Ug siya mosulti sa dagkung mga pulong batok sa Halangdon Uyamut, ug magapaluya sa mga balaan sa Halangdon Uyamut; ug siya magahunahuna sa pag-usab sa mga panahon, ug sa Kasugoan; ug sila ihatag sa iyang kamot hangtud sa usa ka panahon ug mga panahon ug sa katunga sa usa ka panahon.

26

Apan ang paghukom pagasugdan ug ilang pagakuhaon ang iyang dominio, aron sa pag-ut-ut ug paglaglag niini hangtud sa katapusan.

27

Ug ang gingharian ug ang dominio, ug ang pagkadaku sa mga gingharian ilalum sa tibook nga langit, igahatag ngadto sa katawohan sa mga balaan sa Halangdon Uyamut: ang iyang gingharian mao ang walay-katapusan nga gingharian, ug ang tanan nga mga dominio manag-alagad ug managsugot kaniya.

28

Dinhi natapus ang kasaysayan sa butang. Mahitungod kanako, si Daniel, ang akong mga hunahuna nakasamok pag-ayo kanako, ug ang panagway sa akong nawong nabalhin dinhi kanako: apan akong gitagoan ang butang sulod sa akong kasingkasing.

Daniel 8


Daniel Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

¶ Sa ikatolo ka tuig sa paghari ni hari Belsasar, usa ka panan-awon mipakita kanako, bisan kanako nga si Daniel, sa tapus mipakita kanako kadtong mipakita nga nahauna.

2

Ug nakita ko sa usa ka panan-awon; karon nahitabo sa ingon niini nga sa pagkakita ko nga didto ako sa Susan sa palacio nga atua sa lalawigan sa Elam; ug nakita ko sa usa ka panan-awon nga ako didto sa daplin sa suba sa Ulai.

3

Unya giyahat ko ang akong mga mata, ug nakita ko, ug ania karon, may nagtindog atubangan sa suba, nga usa ka carnero nga lake nga may duruha ka mga sungay; ug ang duruha ka mga sungay hatag-as; apan ang usa hataas kay sa usa, ug ang hataas mitungha nga naulahi.

4

Nakita ko ang carnero nga lake nga nagapadulong sa kasadpan, ug sa amihanan, ug sa habagatan; ug walay mga mananap nga makasukol sa iyang atubangan, ni may usa nga makaluwas gikan sa iyang kamot; apan siya nagbuhat sumala sa iyang kabubut-on, ug nagpadaku sa iyang kaugalingon.

5

Ug sa nagpalandong pa ako, ania karon, ang usa ka kanding nga lake migula gikan sa kasadpan sa nawong sa tibook kalibutan, ug wala motugkad sa yuta: ug ang kanding may taw-taw nga sungay sa taliwala sa iyang mga mata.

6

Ug siya miadto sa carnero nga lake nga may duruha ka sungay, nga akong nakita nga nagatindog sa atubangan sa suba, ug midasmag kaniya sa mabangis nga kapungot sa iyang kagahum.

7

Ug nakita ko siya nga miduol sa carnero nga lake, ug siya napungot gayud kaniya, ug gisamaran ang carnero nga lake ug gibunggo ang iyang duruha ka mga sungay; ug ang carnero nga lake walay gahum sa pagsukol kaniya, apan siya gitumba niya sa yuta, ug giyatakan siya; ug walay mausa nga nakaluwas kaniya gikan sa iyang kamot.

8

Ug ang lakeng kanding nagpadaku pag-ayo sa iyang kaugalingon: ug sa diha nga kusganon na siya, ang dakung sungay nabunggo; ug ilis kaniya migula ang upat ka mga taw-taw nga sunggay paingon sa upat ka mga holongawan sa hangin sa langit.

9

Ug gikan sa usa kanila migula ang usa ka gamay nga sungay, nga mitubo sa hilabihan nga pagkadaku, paingon sa habagatan, ug paingon sa silangan, ug paingon sa mahimayaon nga yuta.

10

Ug kini mitubo pagdaku bisan hangtud sa panon sa langit: ug ang uban sa panon ug sa mga bitoon iyang gihulog sa yuta, ug iyang giyatakan sila.

11

Oo, kini nagpadaku sa iyang kaugalingon, bisan sa principe sa panon; ug kini nagkuha gikan kaniya sa dayon nga halad-nga-sinunog, ug gipukan ang dapit sa iyang balaanong puloy-anan.

12

Ug ang panon gitugyan na lamang kaniya uban sa dayon nga halad-nga-sinunog tungod sa kalapasan; ug gihulog ngadto sa yuta ang kamatuoran, ug kini nagtuman sa iyang gikahimut-an ug miuswag.

13

Unya nadungog ko ang usa nga balaan nga nagasulti: ug dihay lain nga balaan nga miingon niadtong usa nga balaan nga nagsulti: Hangtud anus-a ang panan-awon mahatungod sa dayon nga halad-nga-sinunog, ug ang kalapasan nga nakalumpag, aron sa paghatag sa balaanong puloy-anan ug sa panon nga pagayatakan ilalum sa tiil?

14

Ug siya miingon kanako: Hangtud sa duruha ka libo ug totolo ka gatus ka mga gabii ug mga buntag; unya ang balaanong puloy-anan pagalinisan.

15

¶ Ug nahitabo sa diha nga ako, bisan pa ako si Daniel, nakakita sa panan-awon, nga nagpakisusi ako sa kahulogan niini, ug, ania karon, may mitindog sa akong atubangan nga ingon sa dagway sa usa ka tawo.

16

Ug nadungog ko ang tingog sa usa ka tawo sa taliwala sa duruha ka tampi sa Ulai, nga nagsangpit ug miingon: Gabriel, ipasabut niining tawo ang panan-awon.

17

Busa siya miduol sa dapit diin ako magtindog: ug sa pag-abut niya, ako nahadlok, ug ako napaumod sa akong nawong: apan siya miingon kanako: Sabta, Oh anak sa tawo, kay ang panan-awon iya sa panahon sa katapusan.

18

Karon sa nagsulti pa siya kanako, ako nahinanok sa halalum nga pagkatulog nga ang akong nawong nag-ubo sa yuta; apan iyang gitandog ako, ug gipatindog niya ako.

19

Ug siya miingon: Ania karon, pahibaloon ko ikaw mahitungod sa mahatabo sa katapusang panahon sa kasuko; kay kana iya man sa tinudlo nga panahon sa katapusan.

20

Ang carnero nga lake nga imong nakita, nga adunay duruha ka mga sungay, sila mao ang mga hari sa Media ug sa Persia.

21

Ug ang mabangis nga lakeng kanding mao ang hari sa Grecia: ug ang dakung sungay nga anaa sa taliwala sa duruha ka mga mata mao ang nahaunang hari.

22

Ug mahitungod nianang naputol, sa dapit diin may upat nga mitindog, may upat ka mga gingharian nga motindog gikan sa nasud, apan dili sa iyang kagahum.

23

Ug sa ulahing panahon sa ilang gingharian, sa diha nga ang mga malapason managbuhat sa hingpit nga kadautan, ang usa ka hari sa makalilisang nga tinan-awan, ug nga makasabut sa mga salabuton nga pulong, motindog.

24

Ug ang iyang kagahum mahimong malig-on, apan dili sa iyang kaugalingong kagahum; ug siya molumpag sa dakung kahibulongan, ug mouswag ug magbuhat sa iyang kahimut-an, ug iyang lumpagon ang mga makusganon ug ang balaan nga katawohan.

25

Ug gumikan sa iyang paagi iyang pauswagon ang mga paglimbong diha sa iyang kamot; ug siya magpakadaku sa iyang kaugalingon sulod sa iyang kasingkasing, ug sa ilang kakulang sa pagmatngon, daghan ang iyang mapatay; siya usab motindog batok sa principe sa mga principe; apan siya mabunggo nga walay kamot nga manghilabut.

26

Ug ang panan-awon sa gabii ug sa buntag nga gisugilon matuod man; apan takpan mo ang panan-awon; kay kana iya sa daghang mga adlaw nga umalabut.

27

Ug ako, si Daniel, nagmaluya ug nagdaut sa pipila ka adlaw; unya ako mitindog, ug nagbuhat sa bulohaton sa hari; ug nahibulong ako sa panan-awon, apan walay mausa nga nakasabut niini.

Daniel 9


Daniel Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

¶ Sa nahaunang tuig ni Dario, ang anak nga lalake ni Asuero, sa kaliwat sa mga Medianhon, nga gihimong hari sa tibook nga gingharian sa mga Caldeahanon,

2

Sa nahaunang tuig sa iyang pagmando, ako, si Daniel nakasabut pinaagi sa mga basahon sa gidaghanon sa mga tuig nga tungod niana miabut ang pulong ni Jehova kang Jeremias nga manalagna, mahitungod sa pagkatuman sa pagkalumpag sa Jerusalem, bisan sa tapus ang kapitoan ka tuig.

3

Ug akong gipaatubang ang akong nawong sa Ginoo nga Dios, sa pagpangita kaniya pinaagi sa pag-ampo ug mga pagpangaliyupo, uban ang pagpuasa ug pagsaput sa sako ug mga abo.

4

¶ Ug ako nag-ampo kang Jehova nga akong Dios, ug nanugid kaniya ug miingon: Oh Ginoo, ang daku ug makahaladlok nga Dios, nga nagatuman sa tugon ug mahigugmaong-kalolot kanila nga nahagugma kaniya ug kanila nga nagabantay sa iyang mga sugo,

5

Kami nanagpakasala, ug nanaghimo sa mga kadautan, ug nanagbuhat sa kangil-aran, ug mingsukol kami, bisan pa sa pagtalikod gikan sa imong mga sugo ug gikan sa imong mga tulomanon;

6

Ni managpatalinghug kami sa imong mga alagad nga mga manalagna, nga nanagsulti sa imong ngalan sa among mga hari, sa among mga principe, ug sa among mga amahan, ug sa tibook katawohan sa yuta.

7

Oh Ginoo, ang pagkamatarung imo man, apan kanamo mao ang kasamok sa nawong, ingon sa nakita mo niining adlaaw; mao man sa mga tawo sa Juda, ug sa mga pumoluyo sa Jerusalem, ug sa tibook nga Israel, sa haduol ug sa halayo, sa tanan nga mga yuta diin mo sila papahawaa, tungod sa ilang kasal-anan nga ilang nangahimo batok kanimo.

8

Oh Ginoo, naangkon namo ang kalibug sa nawong sa among mga hari, sa among mga principe, ug sa among mga amahan, tungod kay nanagpakasala kami batok kanimo.

9

Iya kang Jehova nga among Dios ang mga kalooy ug ang pagpasaylo; kay kami mingsukol man kaniya;

10

Kami wala managtuman sa tingog ni Jehova nga among Dios, sa paglakaw sa iyang mga balaod, nga gibutang niya sa among atubangan pinaagi sa iyang mga alagad ang mga manalagna.

11

Oo, ang tibook Israel nakalapas sa imong Kasugoan, bisan pa ngani mingbiya sila, sa pagkaagi nga sila wala managsugot sa imong tingog; busa ang tunglo ginabubo kanamo, ug ang panumpa nga gisulat sa Kasugoan ni Moises, ang alagad sa Dios; tungod kay nakasala kami batok kaniya.

12

Ug siya nagpamatuod sa iyang mga pulong nga gisulti niya batok kanamo, ug batok sa among mga maghuhukom nga naghukom kanamo, sanglit ginadala kanamo ang dakung kadautan; kay ilalum sa tibook nga langit wala mabuhat ang ingon sa nabuhat ibabaw sa Jerusalem.

13

Ingon sa nahisulat sa Kasugoan ni Moises, kining tibook nga kadautan ania kanamo; bisan pa niana kami wala magpakilooy sa gracia ni Jehova nga among Dios, aron kami motalikod sa among mga kasal-anan, ug makasabut sa imong kamatuoran.

14

Busa si Jehova nagtan-aw ibabaw sa kadautan, ug gidala kini kanamo kay si Jehova nga among Dios matarung sa tanan niyang mga buhat nga iyang ginahimo, ug kami wala mosugot sa iyang tingog.

15

Ug karon, Oh Ginoo nga among Dios, nga nagdala sa imong katawohan gawas sa yuta sa Egipto uban ang makagagahum nga kamot, ug nahimo ka nga bantugan ingon sa hibaloan na niining adlawa; kami nanagpakasala, kami nanagbuhat sa kangil-aran.

16

Oh Ginoo, sumala sa tanan mong pagkamatarung, ako nagapakilooy kanimo, nga ipaiway mo unta ang imong kasuko ug kaligutgut sa imong ciudad nga Jerusalem, ang imong balaan nga bukid; kay tungod sa among mga sala tungod sa kadautan nga nangahimo sa among mga amahan, ang Jerusalem ug ang imong katawohan nahimong talamayon sa tanan nga nagalibut kanamo.

17

Busa karon, Oh Dios namo, pamati sa pag-ampo sa imong alagad, ug sa iyang mga pangaliyupo, ug pasidlaka ang imong nawong ibabaw sa imong balaang puloy-anan nga nahimong biniyaan, tungod sa Ginoo.

18

Oh Dios ko, ipakiling ang imong igdulungog, ug pamati; bukha ang imong mga mata, ug sud-onga ang among mga pagkalaglag, ug ang ciudad nga ginatawag tungod sa imong ngalan: kay wala namo ibubo ang among mga pangaliyupo sa imong atubangan tungod sa among pagkamatarung, kondili tungod hinoon sa imong dakung kalooy.

19

Oh Ginoo, pamatii; Oh Ginoo, pasayloa; Oh Jehova patalinghugi ug buhata; ayaw paglangana, alang sa imong kaugalingong pahanungdan, Oh Dios ko, tungod kay ang imong ciudad ug ang imong mga tawo ginatawag sa imong ngalan.

20

¶ Ug sa nagasulti pa ako, ug nagaampo, ug nagasugid sa akong sala ug sa sala sa akong katawohan nga Israel, ug samtang ginabubo ko pa ang akong pagpakilooy sa atubangan ni Jehova nga akong Dios tungod sa balaang bukid sa akong Dios;

21

Oo, sa nagasulti pa ako sa pag-ampo, ang tawo nga si Gabriel, nga akong hikit-an sa panan-awon sa sinugdan, sanglit gipalupad sa makusog, mihikap kanako sa panahon nga haduol na ang panahon sa paghalad sa kahaponon.

22

Ug ako gipasabut niya, ug nakigsulti kanako, ug miingon: Oh Daniel, ako mianhi karon sa paghatag kanimo sa kaalam ug pagsabut.

23

Sa sinugdan sa imong mga pagpangaliyupo gipagula ang sugo, ug ako mianhi sa pagsugilon kanimo; kay ikaw ginahigugma gayud pag-ayo: busa palandunga ang pulong, ug sabta ang panan-awon.

24

Kapitoan ka semana maoy tagal ibabaw sa imong katawohan ug sa imong balaang ciudad, sa paghuman sa kalapasan, ug sa pagtapus sa mga sala, ug sa paghimo sa pagpasig-uli alang sa kasal-anan, ug sa pagpasulod sa walay-katapusang pagkamatarung, ug sa pagmatuod sa panan-awon ug sa panagna, ug pagdihog sa labing balaan sa mga balaan:

25

Busa hibaloi ug sabta, nga sa paggula sa sugo sa pagpahauli ug sa pagtukod sa Jerusalem alang sa Mesias, ang Principe, mapito ka semana, ug kan-uman ug duha ka semana: tukoron kini pag-usab, uban ang dalan ug ang kuta, bisan sa masamok nga mga panahon.

26

Ug sa tapus ang kan-uman ug duha ka semana, ang Mesias pagapatyon, ug siya walay bisan unsa; ug ang katawohan sa laing principe nga moanha, maoy moguba sa ciudad ug sa balaang puloy-anan; ug ang katapusan niana mahiuban sa baha, ug bisan hangtud sa katapusan may gubat; ang mga pagkalumpag gitagal nga daan.

27

Ug siya magapamatuod sa lig-on nga tugon uban sa daghan sulod sa usa ka semana; ug sa tunga-tunga sa semana iyang pahunongon ang paghalad ug ang halad-nga-kalan-on; ug ibabaw sa pako sa mga dulumtanan moanhi ang magalumpag; ug bisan hangtud sa pagtibawas, ug kana sanglit natagal na, ang kaligutgut igabubo sa ibabaw sa linumpag.

Daniel 10


Daniel Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

¶ Sa ikatolo ka tuig ni Ciro, hari sa Persia, usa ka butang gipadayag kang Daniel nga ginganlan si Beltsasar; ug ang butang namatuod, bisan ang usa ka dakung gubat: ug siya nakasabut sa butang, ug may pagsabut sa panan-awon.

2

Niadtong mga adlawa ako, si Daniel, nagbalata sa tibook totolo ka semana.

3

Ako wala mokaon sa maayo nga tinapay, ni may miabut nga unod kun vino sa akong baba, ni magdihog gayud ako sa akong kaugalingon, hangtud nga ang tibook totolo ka semana nangatuman.

4

Ug sa ikakaluhaan ug upat ka adlaw sa nahaunang bulan, sa diha ako sa usa ka daplin sa dakung suba, nga mao ang Hiddekel,

5

Akong giyahat ang akong mga mata, ug mitan-aw, ug, ania karon, ang usa ka tawo nga nasul-oban sa lino, kansang mga hawak gibaksan sa bulawan nga lunsay sa Uphaz:

6

Ang iyang lawas usab ingon sa batong berilo, ug ang iyang nawong ingon sa dagway sa kilat, ug ang iyang mga mata ingon sa mga sulo nga nagasiga, ug ang iyang mga bukton ug ang iyang mga tiil ingon sa pinasinaw nga tumbaga, ug ang tingog sa iyang mga pulong ingon sa tingog sa panon sa katawohan.

7

Ug ako, si Daniel, mao lamang ang nakakitq sa panan-awon; kay ang mga tawo nga nanghiuban kanako wala makakita sa panan-awon; hinonoa ang usa ka dakung pagkurog midangat kanila, ug sila nanalagan sa pagtago sa ilang kaugalingon.

8

Busa ako nahibilin nga usa na lamang, ug nakakita niining dakung panan-awon, ug walay nahibilin nga kusog kanako: kay ang akong katahum nahimo nga dautan dinhi kanako, ug kanako walay nahibilin nga kusog.

9

Bisan pa niana, nadungog ko ang tingog sa iyang mga pulong; ug sa pagkadungog ko sa tingog sa iyang mga pulong, unya nahinanok ako sa halalum nga pagkatulog nga nagaubo, uban ang akong nawong nga nagaatubang sa yuta.

10

¶ Ug, ania karon, usa ka kamot mitandog kanako, nga nakapaluhod kanako ug nakapatukod sa mga palad sa akong mga kamot.

11

Ug siya miingon kanako: Oh Daniel, ikaw ang tawo nga gihigugma pag-ayo, sabta ang mga pulong nga igasulti ko kanimo, ug tumindog ka sa matul-id; kay kanimo gipadala karon ako. Ug sa pagpamulong niya niining pulonga kanako, ako mitindog nga nagakurog.

12

Unya siya miingon kanako: Ayaw kahadlok, Daniel; kay gikan sa nahaunang adlaw nga gipahaluna mo ang imong kasingkasing sa pagsabut, ug sa pagpaubos sa imong kaugalingon sa atubangan sa imong Dios, ang imong mga pulong gipamatian; ug ako mianhi karon tungod sa imong mga pulong.

13

Apan ang principe sa gingharian sa Persia misukol kanako sulod sa kaluhaan ug usa ka adlaw: ugaling, ania karon, si Michael nga usa sa mga labawng principe, mianhi sa pagtabang kanako; ug ako nagpabilin didto uban sa mga hari sa Persia.

14

Karon ako mianhi sa pagpasabut kanimo sa manghitabo sa imong katawohan sa ulahing mga adlaw: kay ang panan-awon alang pa sa daghang mga adlaw.

15

Ug sa diha nga nakapamulong siya niining mga pulonga kanako, akong gipaatubang ang akong nawong paingon sa yuta, ug ako nahimong amang.

16

Ug, ania karon, ang usa nga ingon sa panagway sa mga anak sa tawo mihikap sa akong mga ngabil: unya akong gibuka ang akong baba ug misulti ug miingon ako kaniya nga nagtindog sa akong atubangan: Oh ginoo ko, tungod sa panan-awon ang akong mga kasub-anan midakup kanako, ug kanako walay nahibilin nga kusog.

17

Kay unsaon sa alagad niining akong ginoo pagsulti niining akong ginoo? kay mahitungod kanako, sa gilayon walay nahibilin nga kusog kanako, ni may gininhawa pa nga nahibilin kanako.

18

Unya may mihikap pag-usab kanako nga ingon sa dagway sa usa ka tawo, ug siya naglig-on kanako.

19

Ug siya miingon: Oh tawo nga gihigugma pag-ayo, ayaw kahadlok: ang pakigdait anaa kanimo, paglig-on, oo, paglig-on. Ug sa diha nga siya nakasulti kanako, nalig-on ako, ug miingon: Pasultiha ang akong ginoo; kay ako gilig-on mo.

20

Unya miingon siya: Nasayud ba ikaw ngano nga mianhi ako kanimo? ug karon ako mibalik sa pagpakig-away sa principe sa Persia: ug sa pag-adto na nako, ania karon, ang principe sa Grecia moanhi.

21

Apan isulti ko kanimo ang gisulat sa Kasulatan sa kamatuoran: ug walay usa nga nagahupot uban kanako batok kanila, kondili si Michael lamang nga inyong principe.

Daniel 11


Daniel Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

¶ Ug mahitungod kanako, sa nahaunang tuig ni Dario nga Medianhon, mitindog ako sa paglig-on ug sa paghatag kusog kaniya.

2

Ug karon ipakita ko kanimo ang kamatuoran. Ania karon, may motindog pa nga totolo ka mga hari sa Persia; ug ang ikaupat labing dato gayud kay kanilang tanan: ug sa diha nga nagmakusganon na siya tungod sa iyang mga bahandi, pagaukayon niya ang tanan batok sa gingharian sa Grecia.

3

Ug may usa ka makusganong hari nga motindog, nga magahari uban sa dakung gahum, ug magabuhat sumala sa iyang kabubut-on.

4

Ug sa diha nga motindog na siya, ang iyang gingharian mabungkag, ug pagabahinon paingon sa upat ka mga hulongawan sa hangin sa langit, apan dili sa iyang kaliwatan, ni sa iyang dominio nga iyang gimandoan: kay ang iyang gingharian pagalukahon, bisan alang sa uban gawas niini.

5

¶ Ug ang hari sa habagatan makusganon, ug ang usa sa iyang mga principe; ug siya malig-on labaw kaniya, ug adunay dominio; ang iyang dominio mahimong usa ka dakung dominio.

6

Ug sa katapusan sa mga tuig sila magakatipon; ug ang anak nga babaye sa hari sa habagatan moadto sa hari sa amihanan sa pagpakigsabut: apan siya dili makapadayon paghupot sa kusog sa iyang bukton; dili usab siya makatindog, ni ang iyang bukton; apan siya pagabiyaan, ug sila nga nanagdala kaniya, ug siya nga nanganak kaniya, ug siya nga naglig-on kaniya niadtong mga panahona.

7

Apan gikan sa usa ka sanga sa iyang mga gamut may usa nga motindog puli kaniya, nga moadto sa usa ka panon nga sundalo, ug mosulod sa kuta sa hari sa amihanan, ug makig-away batok kanila ug makadaug.

8

Ug iyang pagadad-on usab nga binihag ang ilang mga dios uban sa mga tinunaw nga larawan, ug uban ang ilang mahal nga mga sudlanan nga salapi ug bulawan ngadto sa Egipto; ug siya mohunong sa pagpakig-away sulod sa mga tuig sa hari sa amihanan.

9

Ug siya moadto sa gingharian sa hari sa habagatan, apan mobalik siya sa kaugalingon niyang yuta.

10

Ug ang iyang mga anak nga lalake makiggubat, ug managtigum usa ka dakung panon nga sundalo, nga manganha, ug mosalanap ug makalabang sa habagatan: unya mobalik sila ug makiggubat, bisan ngadto sa iyang kuta.

11

Ug ang hari sa habagatan mapungot pag-ayo, ug mogula ug makiggubat kaniya, bisan sa hari sa amihanan; ug siya magapatindog usa ka dakung panon sa katawohan, ug ang panon sa katawohan itugyan ngadto sa iyang kamot.

12

Ug ang panon sa katawohan igatuboy, ug ang iyang kasingkasing pagabayawon; ug siya makapatay sa mga napulo ka libo, apan siya dili makadaug.

13

Ug ang hari sa amihanan mobalik, ug magapatindog usa ka panon sa katawohan, labing daghan kay sa una; ug siya moanha sa katapusan sa mga panahon, bisan pa sa mga tuig, uban ang dakung kasundalohan, ug uban ang daghang mga katigayonan.

14

Ug niadtong mga panahona may daghan nga motindog batok sa hari sa habagatan: ingon man usab ang mga anak sa madaug-daugon sa taliwala sa imong katawohan magapataas sa ilang kaugalingon sa paglig-on sa panan-awon: apan sila mangapukan.

15

Busa ang hari sa amihanan moanha, ug magapabungdo sa yuta alang sa gubat, ug agawon ang usa ka ciudad nga labing maayong pagkakuta: ug ang kasundalohan sa habagatan dili makasukol, ni ang iyang mga piniling tawo, ni may kusog sila nga ikaasdang.

16

Apan siya nga mosulong batok kaniya magabuhat sumala sa iyang kaugalingong kabubut-on, ug walay makasukol sa atubangan niya; ug siya motindog sa mahimayaong yuta, ug diha sa iyang kamot may pagkalaglag.

17

Iyang ipatumong ang iyang nawong sa pagsulong uban ang kusog sa tibook niyang gingharian, ug ang kahimtang sa matarung nga mga salabutan diha kaniya; ug kini buhaton niya: ug iyang ihatag kaniya ang anak sa mga babaye, aron sa paglaglag kaniya: apan siya dili makadaug, ni mahamuot siya kaniya.

18

Sa tapus niini iyang ilingi ang iyang nawong paingon sa kapupud-an, ug agawon niya ang daghanan: apan ang usa ka principe magapahunong sa pagkatalamayon nga gihatag kaniya; oo, labut pa, ang iyang pagkatalamayon pasumbalikon kaniya.

19

Unya iyang ilingi ang iyang nawong paingon sa mga kuta sa iyang kaugalingong yuta; apan siya mahipangdol ug mapukan, ug dili na hikaplagan.

20

Unya motindog ang ilis kaniya nga maoy mopaagi sa usa ka maniningil sa buhis latas sa himaya sa gingharian: apan sulod sa pipila ka adlaw siya pagalaglagon, dili sa kasuko, ni sa gubat.

21

¶ Ug sa iyang dapit motindog ang usa ka tawo nga talamayon, nga kaniya wala nila ikahatag ang kadungganan sa gingharian: apan siya moanha sa panahon sa kasigurohan, ug makakuha sa gingharian pinaagi sa mga pag-ulo-ulo.

22

Ug ang madaugon nga kasundalohan pagadag-on gikan sa iyang atubangan, ug bungkagon; oo, ingon man ang principe sa tugon.

23

Ug sa human mahimo ang pakigsangga uban kaniya, siya magabuhat nga malimbongon: kay siya mogula ug mahimong kusgan uban ang diyutay ng katawohan.

24

Sa panahon sa kasigurohan siya mosulong bisan sa labing matambok nga mga dapit sa lalawigan; ug buhaton niya kadtong wala buhata sa iyang mga amahan, bisan pa sa mga amahan sa iyang mga amahan: iyang patlaagon sa taliwala nila ang tukbonon, ug inagaw ug mga katigayonan: oo, siya magamugna sa iyang mga lalang batok sa mga kuta, bisan alang sa usa ka panahon.

25

Ug iyang pukawon ang iyang kagahum ug ang iyang kaisug batok sa hari sa habagatan uban ang dakung kasundalohan; ug ang hari sa habagatan magapakiggubat uban ang daku kaayo ug malig-ong kasundalohan; apan siya dili makasukol: kay sila magamugna sa mga lalang batok kaniya.

26

Oo, sila nga ginapakaon sa bahin sa iyang mahal nga kalan-on mopatay kaniya, ug ang iyang kasundalohan mosalanap; ug daghan ang mangapukan nga mga pinatay.

27

Ug mahitungod niining duruha ka hari, ang ilang mga kasingkasing maninguha sa pagbuhat sa dautan, ug sila mamakak diha sa usa ka lamesa: apan kini dili mouswag; kay ang katapusan anha pa man sa panahon nga gitudlo.

28

Unya siya mobalik sa iyang yuta uban ang dakung bahandi; ug ang iyang kasingkasing mobatok sa balaan nga tugon; ug siya magapatuyang sa iyang kahimut-an ug mobalik ngadto sa kaugalingon niyang yuta.

29

Sa panahon nga gitudlo siya mobalik, ug moadto paingon sa habagatan; apan ang sa naulahi nga panahon dili maingon sa nahauna.

30

Kay ang mga sakayan sa Kittim mosulong batok kaniya; busa siya masubo, ug mobalik, ug adunay kayugot batok sa balaang tugon, ug magapatuyang sa iyang kahimut-an: bisan pa ngani siya mobalik, ug magatagad kanila nga mingbiya sa balaang tugon.

31

Ug ang sangkap nga kasundalohan motindog sa iyang bahin, ug pagahugawan nila ang balaang puloy-anan, bisan pa ang kuta, ug kuhaon niya ang mapadayonon nga halad-nga-sinunog, ug pagabangonon nila ang dulumtanan nga makapahimong biniyaan.

32

Ug kadtong magabuhat sa dautan batok sa tugon; iyang hugawan pinaagi sa mga pag-ulo-ulo: apan ang katawohan nga nakaila sa ilang Dios mahimong makusganon; ug makakab-ut sa dagkung mga butang:

33

Ug sila nga mga manggialamon diha sa taliwala sa katawohan magatudlo sa daghan; apan sila mangapukan pinaagi sa espada ug pinaagi sa siga sa kalayo, sa pagkabinihag ug nga pagatulison sulod sa daghang mga adlaw.

34

Karon kong sila mangatumba, tabangan lamang sila sa diyutay nga tabang: apan daghan ang moipon kanila uban ang pag-ulo-ulo.

35

Ug ang uban kanila nga manggialamon mangatumba, sa pag-ulay kanila, ug sa pagputli, ug sa pagpaputi kanila, bisan sa panahon sa katapusan: tungod kay alang pa man kini sa usa ka panahon nga gitudlo.

36

Ug ang hari magabuhat sumala sa kaugalingon niyang kabubut-on; ug siya magapataas sa iyang kaugalingon, ug magapadaku sa iyang kaugalingon labaw sa tagsatagsa ka dios, ug magasulti sa mga katingalahang butang batok sa Dios sa mga dios; ug magamauswagon siya hangtud nga ang kayugot makab-ut; kay kadtong gitinguha nga daan pagatumanon.

37

Dili usab magatagad siya sa mga dios sa iyang mga amahan, bisan sa tinguha sa mga babaye, ni magatagad siya sa bisan unsang dios; kay siya magapadaku sa iyang kaugalingon labaw sa ngatanan.

38

Apan sa iyang lingkoranan siya magapasidungog sa dios sa mga kuta; ug ang usa ka dios nga wala hiilhi sa iyang mga amahan pagapasidunggan niya sa bulawan ug salapi, ug sa mga mahal nga bato, ug sa mga maayong butang.

39

Ug siya magabuhat sa labing malig-on nga mga kuta tungod sa panabang sa usa ka dios nga dumuloong: bisan kinsa kadtong magatagad kaniya, iyang dugangan sa himaya; ug iyang padumalahon sila ibabaw sa daghang ginsakpan, ug pagabahinon niya ang yuta ingon nga bili.

40

Ug niadtong panahona sa katapusan, ang hari sa habagatan mosukol kaniya; ug ang hari sa amihanan mosulong batok kaniya ingon sa alimpulos, uban ang mga carro nga iggugubat, ug uban ang mga magkakabayo, ug uban ang daghang mga sakayan sa gubat; ug siya mosulod sa kayutaan, ug molukop ug moagi lamang.

41

Siya usab mosulod sa mahimayaong yuta, ug daghang kayutaan mangadaug; apan kini makagawas sa iyang kamot: nga mao ang Edom, ug Moab, ug ang pangulo nga labaw sa mga anak sa Ammon.

42

Patuy-oron usab niya ang iyang kamot ngadto sa kayutaan; ug ang yuta sa Egipto dili makagawas.

43

Apan siya may kagahum sa mga bahandi nga bulawan ug salapi, ug ibabaw sa tanang mga bililhong butang sa Egipto; ug ang mga Libyahanon ug ang mga Etiopiahanon magasunod sa iyang mga lakang.

44

Apan ang mga balita nga gikan sa sidlakan ug gikan sa amihanan magasamok kaniya: ug siya moadto uban ang dakung kapungot sa paglumpag ug pagtibawas paglaglag sa daghanan.

45

Ug siya magaugbok sa mga balong-balong sa iyang palacio sa taliwala sa dagat ug sa mahimayaong balaan nga bukid; bisan pa niana siya modangat sa iyang katapusan, ug walay bisan kinsa nga motabang kaniya.

Daniel 12


Daniel Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

¶ Ug niadtong panahona si Michael motindog, ang dakung principe nga nagatindog alang sa mga anak sa imong katawohan; ug moabut ang usa ka panahon sa kasamok, nga ang ingon wala pa gayud mahatabo sukad nga may usa ka nasud bisan hangtud nianang mao nga panahon: ug niadtong panahona pagaluwason ang imong katawohan, ang tanan nga hingkaplagan nga nanghisulat sa basahon.

2

Ug ang daghan kanila nga nangatulog sa abug sa yuta mahigmata, ang uban ngadto sa walay-katapusang pagtamay.

3

Ug sila nga mga manggialamon modan-ag ingon sa kahayag sa hawan sa kalangitan; ug sila nga makakabig sa daghanan ngadto sa pagkamatarung, mangahimong sama sa mga bitoon sa mga katuigan nga walay katapusan.

4

Apan ikaw, Oh Daniel, himoang tinago ang mga pulong, ug takpi ang basahon, bisan pa hangtud sa panahon sa katapusan: daghan ang modalagan ngadto-nganhi, ug ang kahibalo mouswag.

5

¶ Unya ako, si Daniel, mitan-aw, ug, ania karon, may mitindog nga laing duruha, ang usa niining daplina sa suba, ug ang usa niadtong daplina sa suba.

6

Ug ang usa miingon sa tawo nga nasul-oban sa lino, nga didto sa ibabaw sa katubigan sa suba: Unsa ang kadugayon hangtud sa katapusan niining mga katingalahan?

7

Ug nadungog ko ang tawo nga nasul-oban sa lino, nga didto sa ibabaw sa katubigan sa suba, sa diha nga gibayaw niya ang iyang kamot nga too ug ang iyang kamot nga wala paingon sa langit, ug nanumpa tungod kaniya nga nagapuyo sa walay katapusan, nga kini mahitabo sa usa ka panahon, sa mga panahon, ug tunga ba hinoon sa panahon; sa diha nga natibawas niya ang pagbungkag sa kagahum sa balaan nga katawohan, kining tanan nga mga butang mamahingpit.

8

Ug ako nakadungog, apan ako wala makasabut: unya ako miingon: Oh Ginoo ko, unsa ba ang katapusan niining mga butanga?

9

Ug siya miingon: Padayon sa imong panaw, Daniel, kay ang mga pulong himoong tinago ug tinakpan hangtud sa panahon sa katapusan.

10

Daghan ang magahinlo sa ilang kaugalingon, ug magapaputi sa ilang kaugalingon, ug mangaulay; apan ang dautan magabuhat sa hilabihang kangil-ad; ug walay bisan kinsa sa mga dautan nga makasabut; apan ang manggialamon makasabut.

11

Ug gikan sa panahon nga ang dayon nga halad-nga-sinunog pagakuhaon, ug ang dulumtanan nga nakahimong kamingawan mapahaluna, may usa ka libo duruha ka gatus ug kasiyaman ka adlaw.

12

Bulahan siya nga nagahulat, ug moanhi sa usa ka libo totolo ka gatus ug katloan ug lima ka adlaw.

Hosea 1


Hosea Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

¶ Ang pulong ni Jehova nga midangat kang Oseas ang anak nga lalake ni Beri, sa mga adlaw ni Ozias, Joatham, Achaz, ug Ezechias, mga hari sa Juda, ug sa mga adlaw ni Jeroboam, ang anak nga lalake ni Joas, hari sa Israel.

2

¶ Sa diha nga si Jehova misulti pag-una pinaagi kang Oseas, si Jehova miingon kang Oseas: Lumakaw ka, pangasawa ug usa ka babaye nga makihilawason ug mga anak sa makihilawason; kay ang yuta nakasala sa dakung pagpakighilawas, nga mibulag kang Jehova.

3

Busa siya milakaw ug iyang gipangasawa si Gomer anak nga babaye ni Diblaim; ug siya nanamkon, ug nag-anak kaniya sa usa ka anak nga lalake.

4

Ug si Jehova miingon kaniya: Tawga ang iyang ngalan nga Jezreel; kay sa hamubong panahon, akong pagabalusan ang dugo ni Jezreel sa balay ni Jehu, ug akong wagtangon ang gingharian sa balay sa Israel.

5

Ug mahitabo niadtong adlawa, nga akong pagabunggoon ang busogan sa Israel didto sa walog ni Jezreel.

6

Ug siya nanamkon pag-usab, ug nag-anak usa ka anak nga babaye. Ug si Jehova miingon kaniya: Tawga ang iyang ngalan nga Loruhama; kay ako dili na malooy sa balay sa Israel, aron sila akong pasayloon sa tanang mga paagi.

7

Apan ako malooy sa balay sa Juda, ug magaluwas kanila tungod kang Jehova nga ilang Dios, ug dili ko luwason sila pinaagi sa busogan, ni pinaagi sa espada, ni pinaagi sa gubat, ni pinaagi sa mga kabayo, ni pinaagi sa mga magkakabayo.

8

¶ Karon sa human niya malutas si Loruhama, siya nanamkon, ug nag-anak usa ka anak nga lalake.

9

Ug si Jehova miingon: Tawga ang iyang ngalan nga Laomi; kay kamo dili akong katawohan, ug ako dili mainyong Dios.

10

Bisan pa niana ang gidaghanon sa mga anak sa Israel maingon sa balas sa dagat, nga dili matakus ni maihap; ug mahitabo nga, sa dapit diin kana gisulti kanila: Kamo dili akong katawohan, kana igasulti kanila: Kamo mga anak sa buhi nga Dios.

11

Ug ang mga anak sa Juda ug ang mga anak sa Israel pagatigumon, ug sila sa ilang kaugalingon magatudlo usa ka pangulo, ug manungas gikan sa yuta; kay daku ang adlaw ni Jezreel.

Hosea 2


Hosea Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

¶ Ingnon ninyo ang inyong kaigsoonang lalake, Ammi; ug ang inyong kaigsoonan nga mga babaye, Rahuma.

2

Pakiglalis kamo sa inyong inahan, pakiglalis; kay siya dili akong asawa, ni ako iyang bana; ug ipaputol niya ang iyang mga pagkamakihilawason gikan sa iyang nawong, ug ang iyang mga pagpanapaw gikan sa tunga sa iyang mga dughan:

3

Aron siya dili ko huboan, ug ibutang siya maingon sa adlaw sa iyang pagkatawo, ug himoon siya nga kamingawan, ug ibutang siya maingon sa mamalang yuta, ug patyon siya sa kauhaw.

4

Oo, sa iyang mga anak ako dili na magabaton ug kalooy; kay sila mga anak sa makihilawason;

5

Kay ang ilang inahan makihilawason; siya nga nanamkon kanila nagbuhat sa ingon sa dakung kaulawan; kay siya nag-ingon: Ako moadto sunod sa akong mga hinigugma, nga naghatag kanako sa akong tinapay ug sa akong tubig, sa akong balhibo sa carnero, ug sa akong lino, ug sa akong lana ug sa akong ilimnon.

6

¶ Busa, ania karon, akong kuralan ang imong dalan sa mga tunok, ug tukoron ko ang kuta batok kaniya aron siya dili makatultol sa iyang mga alagianan.

7

Ug siya magasunod sa iyang mga hinigugma, apan siya dili makaapas kanila; ug siya magapangita kanila; apan dili makakaplag kanila; unya siya magaingon: Ako moadto ug mobalik sa una nakong bana; kay ang kaniadto labing maayo kanako kay sa karon.

8

Kay siya wala makapanghibalo nga akong gihatagan siya sa trigo, ug sa bag-ong vino, ug sa lana, ug gipadaghan kaniya ang salapi ug bulawan, nga ilang gigamit alang kang Baal.

9

Busa akong bawion ang akong trigo niadtong panahona; ug ang bag-ong vino niadtong panahona, ug langkaton gikan kaniya ang balhibo sa akong carnero ug ang akong lino nga nakaputos unta sa iyang pagkahubo.

10

Ug karon akong ipakita ang iyang kaulag sa atubangan sa iyang mga hinigugma, ug walay magaluwas kaniya gikan sa akong kamot.

11

Ug pahunongon ko usab ang iyang tanang kalipay, ang iyang mga fiesta, ang iyang mga bag-ong bulan, ug ang iyang mga adlawng igpapahulay, ug ang iyang tanan nga mga maligdong pagkatigum.

12

Ug akong laglagon ang iyang parras, ug ang iyang mga kahoy nga higuera, nga mahitungod niana siya nagaingon: Kini mao ang akong suhol nga gihatag kanako sa akong mga hinigugma; sila himoon ko nga kalasangan, ug ang mga mananap sa kapatagan magakaon kanila.

13

Ug akong pagapadu-awon kaniya ang mga adlaw sa mga Baal, nga kanila nagsunog siya sa incienso, sa diha nga siya gayud nagdayan-dayan niini sa iyang mga ariyos ug sa mga bulawang hiyas, ug miapas sa iyang mga hinigugma, ug nalimot na kanako, miingon si Jehova.

14

¶ Busa, ania karon, siya hayloon ko, ug dad-on ko siya ngadto sa kamingawan, ug sultihan ko siya sa madanihon.

15

Ug siya pagahatagan ko sa iyang parrasan gikan diha, ug ang walog sa Achor ingon nga usa ka pultahan sa paglaum; ug siya motubag didto, maingon niadtong adlaw sa iyang pagkabatan-on ug maingon sa mga adlaw sa iyang paggikan sa yuta sa Egipto.

16

Ug mahitabo niadtong adlawa, miingon si Jehova, nga ikaw magatawag kanako nga Ishi (bana ko), ug dili na magatawag nga Baali (agalon ko).

17

Kay akong kuhaon ang mga ngalan sa mga Baal gikan sa iyang baba, ug sila dili na pagahisgutan pinaagi sa ilang ngalan.

18

Ug niadtong adlawa himoon ko ang usa ka tugon alang kanila uban sa mga mananap sa kapatagan, ug sa mga langgam sa kalangitan, ug sa nanagkamang nga mga butang sa yuta: ug akong pagabunggoon ang mga busogan sa pana ug espada ug pahunongon ko ang gubat gikan sa yuta, ug pahigdaon ko sila sa kasigurohan.

19

Ug ikaw pangasaw-on ko nga kanako gayud sa walay katapusan: oo, ikaw pangasaw-on ko nga kanako gayud sa pagkamatarung, ug sa justicia, ug sa mahigugmaong-kalolot, ug sa mga kalooy.

20

Ikaw pangasaw-on ko gayud sa pagkamatinumanon; ug ikaw makaila kang Jehova.

21

Ug mahitabo niadtong adlawa, miingon si Jehova, nga ako motubag, ako motubag sa kalangitan, ug sila motubag sa yuta;

22

Ug ang yuta motubag sa trigo, ug sa bag-ong vino, ug sa lana; ug sila motubag kang Jezreel.

23

Ug siya pugsan ko alang kanako dinha sa yuta; ako magabaton ug kalooy kaniya nga wala makabaton ug kalooy: ug ingnon ko sila nga dili akong katawohan: Ikaw akong katawohan: ug sila moingon: Ikaw akong Dios.

Hosea 3


Hosea Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

¶ Ug si Jehova miingon kanako: Lumakaw ka pag-usab, higugmaa ang usa ka babaye nga hinigugma sa iyang higala, ug ang usa ka babayeng mananapaw, bisan maingon sa paghigugma ni Jehova sa mga anak sa Israel, bisan sila molingi ngadto sa laing mga dios, ug mahagugma sa mga sopas nga may pasas.

2

Busa siya gipalit ko alang kanako sa napulo ug lima ka book nga salapi, ug usa ka omer sa cebada, ug tunga sa omer sa cebada;

3

Ug ako miingon kaniya: Ikaw magapabilin alang kanako sa daghang mga adlaw; ikaw dili na magapakighilawas, ug ikaw dili na mahimong asawa sa bisan kinsang tawo: busa ingon niana ako alang kanimo.

4

Kay ang mga anak sa Israel magapabilin sa daghang mga adlaw nga walay hari, ug walay principe, ug walay halad, ug walay haliging-halaran, ug walay ephod kun mga theraphin:

5

Sa human niana ang mga anak sa Israel mamalik, ug mangita kang Jehova nga ilang Dios, ug kang David nga ilang hari, ug mangadto kang Jehova uban ang kahadlok ug sa iyang pagkaayo sa ulahing mga adlaw.

Hosea 4


Hosea Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

¶ Patalinghug sa pulong ni Jehova, kamong mga anak sa Israel; kay si Jehova adunay pakiglalis sa mga pumoluyo sa yuta, tungod kay walay kamatuoran, ni kaayo, ni pag-ila sa Dios dinha sa yuta.

2

Walay lain kondili ang pagpanumpa ug ang pagpamakak, ug pagpamatay, ug pagpangawat, ug pagpanapaw mao lamang ang milukop; sila nanulis, ug nagamit ang dugo sa dugo.

3

Busa ang yuta magabangotan, ug ang tanang nanagpuyo kaniya magakaniwang, uban sa mga mananap sa kapatagan ug sa mga langgam sa kalangitan; oo, ang mga isda sa dagat pagakuhaon usab.

4

Bisan pa niana ayaw itugot nga may tawo nga makiglalis ni motugot ka nga may bisan kinsa nga magsaway; kay ang imong katawohan maingon niadtong nakiglalis sa sacerdote.

5

Ug ikaw mahasukamod sa adlawan pa, ug ang manalagna usab mahasukamod uban kanimo sa gabii; ug pagapatyon ko ang imong inahan.

6

¶ Ang akong katawohan ginalaglag tungod sa kakulang sa kahibalo: tungod kay imong gisalikway ang kahibalo, igasalikway ko usab ikaw, aron ikaw dili mahimong sacerdote kanako: sanglit imong hingkalimtan ang Kasugoan sa imong Dios, ako usab mahikalimot sa imong mga anak.

7

Ingon nga sila midaghan, sa maong pagkaagi sila nanagpakasala batok kanako: ang ilang himaya alid-an ko sa kaulawan.

8

Nagakaon sila sa bunga sa sala sa akong katawohan, ug gipahaluna nila ang ilang kasingkasing sa ilang kasal-anan.

9

Ug mahitabo, ang ingon sa katawohan, mao man ang sa sacerdote; ug sila pagasilotan ko tungod sa ilang mga batasan, ug sa castigo pagabalusan ko sila tungod sa ilang mga binuhatan.

10

Ug sila magakaon, ug dili mangatagbaw; sila magapakighilawas, ug dili mosanay: tungod kay ilang gibiyaan ang pagtagad kang Jehova.

11

Ang pagkamahilawason ug ang vino ug ang bag-ong vino makakuha sa salabutan.

12

¶ Ang akong katawohan nagapakitambag sa ilang tuod sa kahoy, ug ang ilang sungkod nagapahayag kanila; kay ang espiritu sa pagpakighilawas maoy nagapasayup kanila, ug sila nagpakighilawas, nga mingtalikod gikan sa ilang Dios.

13

Sila nanaghalad sa mga kinatumyan sa mga bukid, ug nanagsunog incienso ibabaw sa kabungtoran, sa ilalum sa mga kahoyng encina ug alamo ug roble, tungod kay ang landong niana maayo man; busa ang imong mga anak nga babaye nakighilawas, ug ang inyong mga pangasaw-onon nanagpanapaw.

14

Dili ko pagasilotan ang inyong mga anak nga babaye sa diha nga sila makighilawas, ni ang inyong mga pangasaw-onon sa diha nga sila magapanapaw; kay ang inyong mga lalake sa ilang kaugalingon nakighuloy-huloy sa mga bigaon, ug sila nanaghalad uban sa mga nanagbaligya sa ilang kadungganan; ug ang katawohan nga dili makasabut pagalaglagon.

15

Bisan ikaw, Israel, nagapakighilawas, apan ayaw itugot nga ang Juda magapakasala; ug ayaw kamo pangadto sa Gilgal, ni manungas kamo sa Beth-aven; ni managpanumpa kamo sa pag-ingon: Ingon nga si Jehova buhi.

16

Kay ang Israel nagmasukihon, maingon sa dumalaga nga vaca nga masukihon: karon pasibsibon sila ni Jehova maingon sa usa ka cordero sa halapad nga dapit.

17

Ang Ephraim gitipon sa mga dios-dios; pasagdi lamang siya, Oh Juda.

18

Ang ilang ilimnon nahimong maaslom; sila nagapakighilawas sa walay paghunong; ang kaulaw gihigugma sa dakung pagmahal sa iyang mga punoan.

19

Giputos siya sa hangin sa iyang mga pako; ug sila pagapakaulawan tungod sa ilang mga halad.

Hosea 5


Hosea Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

¶ Patalinghugi kini, Oh kamo nga mga sacerdote, ug pamatia, Oh balay sa Israel, ug paminawa, Oh balay sa hari; kay ang paghukom nahitungod kaninyo; kay kamo nahimong lit-ag sa Mizpa, ug pukot nga gibuklad sa Tabor.

2

Ug ang manggugubot nanghiunlod sa kinahiladman tungod sa pagpatay; apan sila nga tanan pagabadlongon ko.

3

Ako nakaila kang Ephraim, ug ang Israel, wala matago kanako; kay karon, Oh Ephraim, ikaw nakighilawas, ang Israel nahugawan.

4

Ang ilang mga binuhatan dili makatugot kanila sa pagbalik ngadto sa ilang Dios; kay ang espiritu sa pagpakighilawas anaa sa sulod nila, ug sila wala makaila kang Jehova.

5

Ug ang pagpagarbo sa Israel nagapamatuod sa iyang atubangan; busa ang Israel ug ang Ephraim manghisukamod sa ilang kasal-anan; ang Juda usab mahasukamod uban kanila.

6

Sila mangadto uban sa ilang mga panon ug sa ilang kahayupan aron sa pagpangita kang Jehova; apan siya dili nila hikaplagan: siya mipahawa sa iyang kaugalingon gikan kanila.

7

Sila nagamaluibon batok kang Jehova; kay sila nanganak ug mga anak sa gawas: karon pagalamyon sila sa bag-ong bulan uban sa ilang kaumahan.

8

¶ Patingoga ninyo ang corneta sa Gabaa, ug ang trompeta sa Rama: patingoga ang pagpagubok diha sa Beth-aven; sa imong luyo, Oh Benjamin.

9

Ang Ephraim mahimong kamingawan sa adlaw sa pagbadlong: sa mga banay sa Israel akong gipahibalo kadtong mahitabo sa pagkatinuod gayud.

10

Ang mga principe sa Juda mahasma kanila nga nag-irog sa mohon sa yuta: akong igabubo ang akong kaligutgut kanila maingon sa tubig.

11

Ang Ephraim gipiutan sa mga principe, siya nadugmok sa paghukom; kay siya nahimuot nga magasunod sa sugo sa tawo.

12

Busa alang sa Ephraim ako nahimong usa ka tangkob, ug sa balay sa Juda maingon nga usa ka pagkadunot.

13

Sa pagkakita sa Ephraim sa iyang sakit, ug sa pagkakita sa Juda sa iyang samad, unya miadto ang Ephraim sa Asiria, ug nagpadala ngadto sa hari nga si Jareb: apan siya dili makahimo pagpaalim kaninyo, ni sa pag-ayo sa inyong samad.

14

Kay alang sa Ephraim ako mahimo nga daw usa ka leon, ug maingon sa batan-ong leon alang sa balay sa Juda: ako, bisan ako, mokunis-kunis ug mopahawa; ako mobihag, ug walay bisan kinsa nga makaluwas.

15

Ako moadto ug mobalik sa akong dapit, hangtud nga ilang igasugid ang ilang paglapas, ug mangita sa akong nawong: sa ilang kasakit ilang pagapangitaon ako sa masingkamoton gayud.

Hosea 6


Hosea Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

¶ Umari kamo, ug mamalik kita kang Jehova; kay gipikas kita niya, ug kita pagaayohon niya: gisamaran kita niya, ug kita pagabugkosan niya.

2

Sa tapus ang duruha ka adlaw ipahiuli niya ang atong kinabuhi; sa ikatolo ka adlaw pagabanhawon kita niya, ug kita magapuyo sa iyang atubangan.

3

Ug hibaloan nato, ug padayonon nato ang pag-ila kang Jehova: ang iyang paggula matuod gayud ingon sa pagdangat sa kabuntagon; ug siya moanhi kanato maingon sa ulan, maingon sa ulahing ulan nga nagabisibis sa yuta.

4

¶ Oh Ephraim, unsa ang pagabuhaton ko kanimo? Oh Juda, unsa ang pagabuhaton ko kanimo? kay ang imong kaayo maingon man sa panganod sa kabuntagon, ug maingon sa yamog nga sa sayo mahanaw lamang dayon.

5

Busa gisapsapan ko sila pinaagi sa mga manalagna; sila gipamatay ko pinaagi sa mga pulong sa akong baba: ug ang imong mga paghukom maingon sa kadan-ag sa suga nga nagauna.

6

Kay ang kalolot maoy gikinahanglan ko, ug dili ang halad; ug ang kahibalo mahitungod sa Dios labi nga gikahimut-an ko kay sa mga halad-nga-sinunog.

7

Apan sila maingon kang Adam nanaglapas sa tugon: didto sila nagmaluibon batok kanako.

8

Ang Galaad maoy ciudad nga ila niadtong nanagbuhat sa kadautan; kini nabulingan sa dugo.

9

Ug maingon sa mga panon sa mga tulisan nga nagahulat sa usa ka tawo, ingon niana ang panon sa mga sacerdote nagapamatay sa mga mangagi sa dalan paingon sa Sechem; oo, sila nanagpakighilawas.

10

Sa balay sa Israel akong nakita ang usa ka makalilisang nga butang: didto ang pagpakighilawas maoy makita diha sa Ephraim, ang Israel gihugawan.

11

Ingon man, Oh Juda, adunay alanihon nga gitagana kanimo, sa diha nga bawion ko gikan sa pagkaulipon ang akong katawohan.

Hosea 7


Hosea Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

¶ Sa diha nga ayohon ko unta ang Israel, nan ang kasal-anan sa Ephraim nabuksan, ug ang pagkadautan sa Samaria; kay sila nanagpamakak, ug ang kawatan misulod, ug ang panon sa mga tulisan nanulis sa gawas.

2

Ug wala palandunga nila sa ilang kasingkasing nga ako mahanumdum sa tanan nilang kadautan; karon ginalibutan sila sa ilang kaugalingong binuhatan: sila ania sa atubangan sa akong nawong.

3

Gilipay nila ang hari pinaagi sa ilang kadautan, ug ang mga principe uban sa ilang mga pagpamakak.

4

Silang tanan mga mananapaw; sila maingon sa usa ka hudno nga giinit sa magluluto sa tinapay; mihunong siya sa pagpasiga sa kalayo, gikan sa minasa, hangtud nga kini mitubo.

5

Sa adlaw sa atong hari ang mga principe nagmasakiton sa ilang kaugalingon tungod sa kainit sa vino: iyang gituy-od ang iyang kamot uban sa mga mabiay-biayon.

6

Kay ilang giandam ang ilang kasingkasing nga daw hudno, samtang nanagbanhig sila: ang ilang magluluto sa tinapay natulog sa tibook gabii; sa pagkabuntag nasunog kini maingon sa nagasiga nga kalayo.

7

Sila nga tanan nangainit sama sa hudno, ug gilamoy ang ilang mga maghuhukom; ang tanan nilang mga hari nangapukan: walay usa kanila nga nagsangpit kanako.

8

¶ Si Ephraim, siya nakig-ipon sa iyang kaugalingon sa mga katawohan nga diwatahan; ang Ephraim maoy usa ka sopas nga wala mabali.

9

Ang iyang kusog gilamoy sa mga dumuloong, ug siya wala magpanghibalo niana: oo, siya napuno sa mga buhok nga ubanon, ug siya wala mahibalo niana.

10

Ug ang pagpagarbo sa Israel nagapamatuod sa iyang nawong: bisan pa niana sila wala mobalik ngadto kang Jehova nga ilang Dios, ni managpangita kaniya, tungod niining tanan.

11

Ug ang Ephraim sama sa usa ka salampati nga buangbuang, walay salabutan: sila nagatawag panabang sa Egipto, apan nangadto sila sa Asiria.

12

Sa diha nga sila mangadto, buklaron ko ang akong pukot sa ibabaw nila; hulogon ko sila sa ubos ingon sa mga langgam sa kalangitan; sila pagasakiton ko, ingon nga hibatian na sa ilang katilingban.

13

Alaut sila! kay sila nanlaag gikan kanako: ang pagkalaglag alang kanila! kay sila nanagpakalapas batok kanako: bisan lukaton ko unta sila, apan sila namakak hinoon batok kanako.

14

Ug sila uban sa ilang kasingkasing wala magtu-aw sa pagpakitabang kanako, hinonoa nanag-uwang sila ibabaw sa ilang mga higdaanan: sila nanagkatigum sa ilang kaugalingon alang sa trigo ug sa bag-ong vino: sila mingsukol batok kanako.

15

Bisan gitudloan ug gipalig-on ko ang ilang mga bukton, nagamugna hinoon sila sa mga kadautan batok kanako.

16

Sila namalik, apan dili kaniya nga atua sa kahitas-an; sila sama sa malimbongong pana; ang ilang mga principe mangapukan pinaagi sa espada, tungod sa kasilag sa ilang dila: kini mao ang ilang kataw-anan didto sa yuta sa Egipto.

Hosea 8


Hosea Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

¶ Itaon sa imong baba ang trompeta. Maingon sa agila siya mosakdup batok sa balay ni Jehova, tungod kay sila nakalapas sa akong tugon, ug nakalapas batok sa akong Kasugoan.

2

Sila magatu-aw kanako: Dios ko, kami nga Israel nakaila kanimo.

3

Gisalibay sa Israel kadtong maayo: ang kaaway magagukod kaniya.

4

Nagpatindog sila ug mga hari, apan dili pinaagi kanako; naghimo sila ug mga principe, ug kini wala ko hibaloi: gikan sa ilang salapi ug sa ilang bulawan naghimo sila ug mga dios-dios alang kanila, aron sila pagaputlon.

5

Iyang gisalibay ang imong nating vaca, Oh Samaria; ang akong kasilag misilaub batok kanila: hangtud anus-a ba nga sila makadangat sa pagkaputli sa kinabuhi?

6

Kay gikan sa Israel mao man gani kini; ang mamumuhat maoy naghimo niini, ug kana dili man mao ang Dios; oo, ang nating vaca sa Samaria pagadugmokon.

7

Kay gipugas nila ang hangin, ug maani nila ang alimpulos: siya walay binhi nga magatindog; ang dahon dili magahatag ug pagkaon; kong mahimo nga kana mohatag, ang mga dumuloong maoy magalamoy niana.

8

¶ Gilamoy na ang Israel: karon sila sama sa sudlanan sa taliwala sa mga nasud nga niana walay usa nga nahimuot.

9

Kay sila nanungas sa Asiria, maingon sa ihalas nga asno nga nagainusara sa iyang kaugalingon: ang Ephraim nagasuhol ug mga hinigugma.

10

Oo, bisan sila tuod nagasuhol sa taliwala sa mga nasud, karon sila pagatigumon ko; ug sila nagasugod sa pagkadiyutay tungod sa palas-anon sa hari sa mga principe.

11

Tungod kay si Ephraim nagpadaghan sa mga halaran alang sa pagpakasala, ang mga halaran alang kaniya nangahimong alang sa pagpakasala.

12

Alang kaniya akong gisulat ang napulo ka libo ka mga butang sa akong Kasugoan; apan sila giisip ingon sa butang nga wala hiilhi.

13

Mahatungod sa mga halad sa akong mga paghalad, sila nanaghalad ug unod ug nagakaon niana; apan sila wala dawata ni Jehova: karon iyang hinumduman ang ilang kasal-anan, ug pagadu-awon ang ilang mga sala; sila mamalik ngadto sa Egipto.

14

Kay ang Israel nahikalimot sa iyang Magbubuhat, ug nagtukod mga palacio; ug ang Juda nagpadaghan sa mga ciudad nga kinutaan: apan ipadala ko ang kalayo nganha sa iyang mga ciudad, ug kini magalamoy sa mga harianong balay niana.

Hosea 9


Hosea Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

¶ Ayaw pagmaya, Oh Israel, alang sa kalipay, maingon sa mga katawohan; kay ikaw nagpakighilawas, nga mibulag gikan sa imong Dios; gihigugma mo ang suhol sa ibabaw sa tanang salog-nga-trigo.

2

Ang salog sa giukanan ug ang pug-anan sa vino dili magapakaon kanila, ug ang bag-ong vino mohubas kaniya.

3

Sila dili magapuyo sa yuta ni Jehova; apan si Ephraim mobalik ngadto sa Egipto, ug sila magakaon sa mahugaw nga kalan-on didto sa Asiria.

4

Sila dili na magahuwad sa vino-nga-mga-halad kang Jehova, ni makapahimuot sila kaniya: alang kanila ang ilang mga halad mahimong ingon sa tinapay sa mga nanagbalata; ang tanan nga mokaon niini mangahimong mahugaw; kay ang ilang tinapay alang man sa ilang kailibgon; kini dili pasudlon sa balay ni Jehova.

5

Unsay inyong pagabuhaton sa adlaw sa maligdong nga pagkatigum, ug sa adlaw sa fiesta ni Jehova?

6

Kay, ania karon, sila nakakalagiw gikan sa pagkalaglag; apan pagatigumon sila sa Egipto, ang Memphis maoy magalubong kanila; ang ilang mga makapahimuot nga butang nga salapi, ang mga alingatong maoy magapanag-iya kanila; ang mga tunok makaplagan sa ilang mga balong-balong.

7

¶ Ang mga adlaw sa pagdu-aw miabut na, ang mga adlaw sa pagbalus midangat na; ang Israel mahibalo ra niini, nga magaingon: Ang manalagna maoy usa ka buang-buang, ang tawo nga nagabaton sa espiritu buang usab kana, tungod sa pagkadaghan sa imong kasal-anan, ug tungod kay ang panagkaaway daku man.

8

Si Ephraim kanhi mao ang magbalantay uban sa akong Dios: mahitungod sa manalagna, ang usa ka lit-ag sa manga-ngayam sa langgam anaa sa tanan niyang mga dalan, ug ang pagkakaaway diha sa balay sa iyang Dios.

9

Sa hilabihan uyamut ilang gihugawan ang ilang kaugalingon, maingon sa mga adlaw sa Gabaa: pagahinumduman niya ang ilang pagkadautan, pagadu-awon niya ang ilang kasal-anan.

10

Akong hingkaplagan ang Israel nga sama sa mga parras didto sa kamingawan; akong hingkit-an ang inyong mga amahan nga sama sa nahauna nga hinog sa kahoyng higuera sa nahaunang ting-bunga niini: apan nangadto sila kang Baal-peor, ug gihalad nila ang ilang kaugalingon ngadto sa mga maka-uulaw nga butang, ug nangahimong dulumtanan sama niadtong ilang gihigugma.

11

¶ Mahitungod kang Ephraim, ang ilang himaya molupad sa halayo sama sa langgam: walay paghimugso, ug walay bisan kinsa nga mahimong bataon, ug walay pagpanamkon.

12

Bisan sila mag-alima sa ilang mga bata, apan sila pagakuhan ko, aron nga walay usa ka tawo nga mahibilin: oo, alaut usab kanila sa diha nga ako mobulag gikan kanila!

13

Si Ephraim, ingon sa akong pagtan-aw sa Tiro, nahatanum sa makapahimuot nga dapit; apan si Ephraim magadala sa iyang mga anak ngadto sa magpapatay.

14

Hatagi sila, Oh Jehova-- unsa ang imong ihatag? hatagi sila ug tagoangkan nga kanunay makuhaan ug mga suso nga namad-an sa gatas.

15

Ang tanan nilang pagkadautan atua sa Gilgal; kay didto sila gidumtan ko: tungod sa pagkadautan sa ilang mga buhat sila papahawaon ko gikan sa akong balay; ako dili na mahagugma kanila; ang tanan nilang mga principe mga masupilon.

16

Si Ephraim gihampak, ang ilang gamut namala, dili sila magahatag ug bunga: oo, bisan sila manganak, apan akong pagapatyon ang hinigugmang bunga sa ilang tagoangkan.

17

Ang akong Dios magasalibay kanila sa halayo, tungod kay sila wala mamati kaniya; ug sila mahimong mga lumalangyaw taliwala sa mga nasud.

Hosea 10


Hosea Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

¶ Ang Israel maoy usa ka malamboon nga balagon sa parras, nga nagahatag sa iyang bunga: sumala sa gidaghanon sa iyang bunga iyang gipadaghan ang iyang mga halaran; sumala sa kaayo sa ilang yuta sila nagapatindog sa mga maayong haligi nga larawan.

2

Ang ilang kasingkasing nabahin; karon sila hipalgan nga mga sad-an: pagalumpagon niya ang ilang mga halaran, pagagub-on niya ang ilang mga haliging larawan.

3

Sa pagkamatuod karon sila moingon: Kami walay hari; kami wala mahadlok kang Jehova; ug ang hari, unsa ang iyang mahimo alang kanamo?

4

Sila nagasulti sa mga pulong nga kawang, nga nanagpanumpa sa bakak sa paghimo ug mga pakigsaad: busa ang paghukom moturok maingon sa panyawan sa mga tudling sa gidarohan nga kapatagan.

5

Ang mga pumoluyo sa Samaria mangalisang tungod sa mga nating vaca sa Beth-aven; kay ang katawohan didto magabakho tungod niana, ug ang mga sacerdote didto nga nagamalipayon tungod niana, tungod sa himaya niana, tungod kay kana mibulag na gikan niana.

6

Kana usab pagadad-on ngadto sa Asiria alang sa usa ka gasa kang hari Jareb: ang Ephraim makadawat ug kaulaw, ug ang Israel maulaw sa iyang kaugalingong tambag.

7

Mahatungod sa Samaria, ang iyang hari mahanaw, maingon sa mga bula sa ibabaw sa tubig.

8

Ingon man ang hatag-as nga mga dapit sa Aven, ang sala sa Israel, pagalumpagon: ang tunok ug kadyapa manubo sa ilang mga halaran; ug sila manag-ingon sa mga bukid: Taboni kami; ug sa mga bungtod: Pangatumpag kamo kanamo.

9

¶ Oh Israel ikaw nakasala sukad pa sa mga adlaw sa Gabaa: didto sila nanindog; ang gubat batok sa mga anak sa kasal-anan wala makaagpas kanila didto sa Gabaa.

10

Sa diha nga kana maoy akong tinguha, sila pagacastigohon ko; ug ang katawohan pagatigumon batok kanila, sa diha nga sila magapus na sa ilang duruha ka mga paglapas.

11

Ug si Ephraim maoy usa ka dumalagang vaca nga tanud na, nga mahagugmang moyatak sa trigo; apan gisangonan ko sa yugo ang iyang maanindot nga liog: butangan ko sa magkakabayo si Ephraim; si Juda magadaro, si Jacob magapakaras sa iyang mga gu-ang.

12

Magapugas kamo alang sa inyong kaugalingon diha sa pagkamatarung, mag-ani kamo sumala sa kalolot sa Dios; dugmoka ninyo ang inyong wala matamni nga yuta; kay panahon na sa pagpangita kang Jehova, hangtud nga siya moanhi ug magpaulan sa pagkamatarung nganha kaninyo.

13

Kay nanagdaro kamo sa kadautan, nanag-ani kamo sa kasal-anan; nangaon kamo sa bunga sa kabakakan; kay ikaw nagsalig diha sa imong dalan, sa panon sa imong mga mabaskugong tawo.

14

Tungod niana ang kagubot motindog sa taliwala sa imong katawohan, ug ang tanan nimong mga kuta pagalumpagon; maingon sa paglumpag ni Salman sa Beth-arvel sa adlaw sa gubat: ang inahan gipusdak nga nadugmok uban sa iyang mga anak.

15

Busa mao kana ang pagabuhaton sa Beth-el kaninyo tungod sa inyong hilabihang pagkadautan: sa pagbanagbanag sa kabuntagon ang hari sa Israel sa hingpit pagpaputlon.

Hosea 11


Hosea Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

¶ Sa diha nga bata pa ang Israel, nan siya gihigugma ko, ug gitawag ko ang akong anak nga lalake gikan sa Egipto.

2

Sa nagadugang ang pagtawag sa mga manalagna kanila, nagadugang hinoon ang ilang pagpahilayo gikan kanila: sila nanaghalad ngadto sa mga Baal, ug nanagsunog sa incienso alang sa linilok nga mga larawan.

3

Bisan pa niana gitudloan ko si Ephraim sa paglakaw; sila gisapnay ko sa akong mga bukton; apan sila wala makapanghibalo nga giayo ko sila.

4

Sila gidala ko pinaagi sa mga lubid sa tawo, pinaagi sa mga bugkos sa gugma; ug kanila ako ingon sa nagtangtang sa yugo ibabaw sa ilang apapangig; ug gidulot ko ang pagkaon diha sa ilang atubangan.

5

Sila dili mobalik ngadto sa yuta sa Egipto; apan ang Asiriahanon mahimo nga ilang hari, tungod kay sila nanagdumili sa pagbalik kanako.

6

Ug ang espada mahulog sa ilang mga ciudad, ug magaut-ut sa ilang mga trangka, ug magalamoy kanila, tungod sa ilang kaugalingong mga tambag.

7

Ug ang akong katawohan nanlimbasog sa pagpahilayo gikan kanako: bisan ilang gitawag sila ngadto kaniya nga atua sa kahitas-an, wala gayud ing bisan kinsa nga magabayaw kaniya.

8

¶ Unsaon ko pagbiya kanimo, Oh Ephraim? unsaon ko pagsalikway kanimo, Oh Israel? unsaon ko paghimo kanimo nga ingon sa Adma? unsaon ko pagpatindog kanimo maingon sa Zeboim? sa sulod nako nabalhin ang akong kasingkasing, ang akong mga kalooy nasilaub pagtingub.

9

Dili ko tumanon ang kabangis sa akong kaligutgut, ako dili magabalik aron sa paglumpag sa Ephraim: kay ako Dios man, ug dili tawo; ang Balaan nga anaa sa imong taliwala; ug ako dili moanha sa kaligutgut.

10

Sila magalakaw sunod kang Jehova, nga magangulob sama sa leon; kay siya magangulob, ug ang mga anak mangabut nga magakurog gikan sa kasadpan.

11

Sila mangabut nga mangurog sama sa langgam gikan sa Egipto, ug ingon sa usa ka salampati gikan sa yuta sa Asiria; ug papuy-on ko sila sa ilang mga balay, nagaingon si Jehova.

12

Ako gilikosan sa Ephraim uban ang kabakakan, ug sa balay sa Israel uban ang limbong; apan ang Juda nagadumala pa uban sa Dios, ug nagamatinumanon uban sa Balaan.

Hosea 12


Hosea Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

¶ Si Ephraim nagahanggap sa hangin, ug nagasunod sa hangin sa timogan: siya sa kanunay nagapadaghan sa kabakakan ug sa sinugdan sa pagkagun-ob; ug sila nakigsangga sa Asiria, ug ang lana gidala ngadto sa Egipto.

2

Si Jehova may pagkalalis usab sa Juda, ug iyang pagasilotan si Jacob sumala sa iyang mga dalan; sumala sa iyang mga binuhatan iyang pagabalusan siya.

3

Sulod sa tiyan sa iyang inahan gikuha niya ang iyang igsoong lalake pinaagi sa kitin sa tiil; ug sa iyang pagkaulitawo nagamhanan siya uban sa Dios:

4

Oo, siya may gahum ibabaw sa manulonda, ug gibuntog niya; siya mihilak, ug nangaliyupo kaniya: siya hipalgan niya didto sa Beth-el, ug didto siya nakigsulti kanamo,

5

Bisan si Jehova ang Dios sa mga panon; si Jehova mao ang iyang halandumon nga ngalan.

6

Busa bumalik ka sa imong Dios; bantayi ang kalolot ug ang justicia, ug maghulat ka sa imong Dios sa mapadayonon gayud.

7

¶ Siya maoy usa ka magpapatigayon, ang mga timbangan sa limbong anaa sa iyang kamot: nahagugma siya sa pagpanlupig.

8

Ug si Ephraim miingon: Sa pagkamatuod ako nahimong adunahan, ako nakakaplag katigayonan alang kanako; sa tanan ko nga mga paghago sila dili makakita ug kadautan dinhi kanako nga maisip nga sala.

9

Apan ako mao si Jehova nga imong Dios nga nagkuha kanimo gikan sa yuta sa Egipto; papuy-on ko pa ikaw sa mga balong-balong, ingon sa mga adlaw sa maligdong nga fiesta.

10

Gisultihan ko na usab ang mga manalagna, ug akong gipadaghan ang mga panan-awon; ug pinaagi sa ministerio sa mga manalagna, akong gigamit ang mga panig-ingnan.

11

Sala ba ang dios-dios sa Galaad? silang tanan lonlon mga bakakon; didto sa Gilgal nanaghalad sila ug mga lakeng vaca; oo, ang ilang mga halaran maingon sa mga tinapok nga bato didto sa mga tudling sa kaumahan.

12

Ug si Jacob mikalagiw ngadto sa kapatagan sa Aram, ug si Israel nag-alagad aron makapangasawa, namagbalantay siya sa mga carnero aron makapangasawa.

13

Ug pinaagi sa usa ka manalagna gidala ni Jehova ang Israel gikan sa Egipto, ug pinaagi sa usa ka manalagna siya ginabantayan.

14

Si Ephraim nakahagit kanako sa kasuko sa hilabihang kapait: busa ang iyang dugo nga giula mahabilin diha kaniya, ug ang iyang pagkatalamayon igabalik sa iyang Ginoo kaniya.

Hosea 13


Hosea Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

¶ Sa pagsulti ni Ephraim, dihay pagkurog; gibayaw niya ang iyang kaugalingon diha sa Israel; apan sa diha nga nakasala siya sa pagsimba kang Baal, siya namatay.

2

Ug karon nagadugang ang ilang pagpakasala, ug sila naghimo alang kanila sa mga tinunaw nga larawan gikan sa ilang salapi, bisan sa mga dios-dios sumala sa ilang kaugalingong pagsabut, silang tanan mga buhat sa mga tawo nga batid sa bulohaton: sila nanag-ingon mahitungod kanila: Ang mga tawo nga magahalad pahaluka sila sa mga nating vaca.

3

Busa sama sila sa panganod sa kaadlawon, ug sama sa yamog sa kabuntagon nga sayong mahanaw, sama sa tahop nga ipalid sa alimpulos gikan sa salog-nga-giukanan, ug sama usab sa aso gikan sa panghaw.

4

Bisan pa niana ako mao si Jehova nga imong Dios nga nagkuha kanimo gikan sa yuta sa Egipto; ug dili mo pag-ilhon ang dili dios, kondili ako lamang, ug gawas kanako walay laing manluluwas.

5

¶ Giila ko ikaw nga anak didto sa kamingawan, sa yuta sa dakung hulaw.

6

Sumala sa ilang sibsibanan, mao man ang pagkabusog nila; nangabusog sila, ug gibayaw ang ilang kasingkasing: busa sila nanghikalimot kanako.

7

Tungod niana ako daw usa ka leon kanila; ingon sa leopardo magatukaw ako sa dalan;

8

Sugaton ko sila ingon sa oso nga nawad-an sa iyang mga itoy, ug gision ko ang habol-habol sa ilang kasingkasing; ug didto sila pagalamyon ko ingon sa leon nga baye; ang mananap nga ihalas maoy magawatas-watas kanila.

9

¶ Kini mao ang imong pagkalaglag, Oh Israel, nga ikaw batok kanako, batok sa imong pagtabang.

10

Hain man karon ang imong hari, aron unta siya makaluwas kanimo diha sa tanan nimong mga ciudad? ug ang imong mga maghuhukom, nga mahitungod kanila ikaw nagaingon: Hatagi ako ug usa ka hari ug mga principe?

11

Gihatagan ko ikaw ug x hari sa akong kasuko, ug siya gikuha ko sa akong kaligutgut.

12

Ang kasal-anan ni Ephraim nabugkosan; ang iyang sala gitigum sa tipiganan alang kaniya.

13

Ang kagul-anan sa usa ka babaye nga magaanak modangat kaniya: siya maoy usa ka dili-manggialamon nga anak nga lalake; kay panahon na nga siya dili angay magalangan diha sa dapit diin mahimugso ang mga bata.

14

Pagalukaton ko sila gikan sa gahum sa Sheol; pagatubson ko sila gikan sa kamatayon: Oh kamatayon, hain man ang imong mga hampak? Oh Sheol, hain man ang imong paglumpag? ang pagbasul matago gikan sa akong mga mata.

15

Bisan siya mabungaon taliwala sa iyang mga igsoon, ang hangin sa timogan moabut, Jehova moabut gikan sa kamingawan; ug ang iyang tubod mahimong mamala, ang iyang tuburan himoon nga uga: ang bahandi ug ang maayong mga sudlanan himoon niya nga inagaw.

16

Ang Samaria magapas-an sa iyang sala; kay siya misukol batok sa iyang Dios: sila mangapukan pinaagi sa espada; ang ilang mga bata igapusdak nga mangadugmok, ug ang ilang mga babaye nga mabdos pagapikaspikason.

Hosea 14


Hosea Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

¶ Oh Israel, bumalik ka kang Jehova, nga imong Dios; kay ikaw nahulog tungod sa imong kasal-anan.

2

Dad-a ninyo ang mga pulong, ug bumalik ngadto kang Jehova; umingon kamo kaniya: Kuhaa ang tanang kasal-anan, ug dawata kami sa pagkamaloloy-on: busa himoon namo ang ingon sa paghalad sa mga vaca ang halad-re sa among mga ngabil.

3

Ang Asiria dili makaluwas kanamo, kami dili mangabayo sa mga kabayo: ni moingon kami pag-usab sa buhat sa among mga kamot: Kamo mao ang among mga dios: kay diha kanimo ang kalooy hipalgan sa mga ilo.

4

¶ Ayohon ko ang ilang mga pagkasuki, sila higugmaon ko sa walay bayad; kay ang akong kasuko mibulag kaniya.

5

Ako mahimo nga daw yamog alang sa Israel; siya mobulak ingon sa lirio, ug mopatidlom sa iyang mga gamut ingon sa Libano.

6

Ang iyang mga sanga mosanggaka, ang iyang kaanyag maingon sa kahoy nga olivo, ug ang iyang kaamyon maingon sa Libano.

7

Kadtong managpuyo ilalum sa iyang landong mangakabig sa Ginoo; sila mabuhi nga daw trigo, ug mobulak ingon sa balagon sa parras; ang kaamyon niana maingon sa vino sa Libano.

8

¶ Ang Ephraim moingon unya: Unsa pay labut ko sa mga dios-dios? Ako mitubag, ug magatagad na kaniya: Ako sama sa lunhaw nga kahoyng haya; gikan kanako ang imong bunga makaplagan, Oh Israel.

Joel 1


Joel Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

¶ Ang pulong ni Jehova nga midangat kang Joel, ang anak nga lalake ni Pethuel.

2

Pamatii kini, kamong mga tigulang nga tawo, ug patalinghugi, tanan kamong mga pumoluyo sa yuta. Nahitabo ba kini sa inyong mga adlaw, kun sa mga adlaw sa inyong mga amahan?

3

Suginli ninyo ang inyong mga anak mahitungod niini, ug ipasugilon sa inyong mga anak ngadto sa ilang mga anak, ug sa ilang mga anak ngadto sa laing kaliwatan.

4

Kadtong gibiyaan sa ulod nga dangaw-dangaw gikaon sa dulon; ug kadtong gibiyaan sa dulon gikaon sa lukton; ug kadtong gibiyaan sa lukton gikaon sa ulod nga hantatawo.

5

Pagmata, kamo nga mga palahubog, ug panghilak; ug pagminatay, kamong tanan nga palainum sa vino, tungod sa matam-is nga vino; kay kini gikuha gikan sa inyong baba.

6

Kay ang usa ka nasud mitungas nganhi sa akong yuta, kusganon, ug dili maisip; ang iyang mga ngipon mao ang mga ngipon sa usa ka leon, ug siya adunay mga bag-ang sa usa ka bayeng leon.

7

Iyang gidagmalan ang akong balagon sa parras, ug gipanitan ang akong kahoy-nga-higuera: iyang gihinloan hangtud nga walay tabon kini, ug gisalibay kini; ang mga sanga niini nangaputi.

8

¶ Managbakho kamo sama sa usa ka ulay nga gibaksan sa sako tungod sa bana sa iyang pagkabatan-on.

9

Ang halad-nga-kalan-on ug ang halad-nga-ilimnon gikuha gikan sa balay ni Jehova, ang mga sacerdote, ang mga ministro ni Jehova, nanagbalata.

10

Gihimong biniyaan ang kaumahan, nagamasulob-on ang yuta; tungod kay gilaglag ang binhi nga tinanum; namala ang bag-ong vino, nagakahubas ang lana.

11

Pangalibug, Oh kamong mga mag-uuma, panagminatay, Oh kamong maggagalam sa parras, tungod sa trigo ug tungod sa cebada; tungod kay ang ting-ani sa mga uma nawala.

12

Ang parras nalaya, ug ang higuera nagakamatay; ang kahoy-nga-granada, ang kahoy-nga-palma usab, ug ang kahoy-nga-mansana, bisan ang tanang mga kahoy sa kaumahan nangalaya; tungod kay ang kalipay nawala gikan sa mga anak sa mga tawo.

13

Managbakus kamo sa inyong kaugalingon sa sako, ug panagbakho, kamong mga sacerdote; panagminatay, kamo nga mga ministro sa halaran; umari kamo, panghigda sa tibook nga gabii nga sinul-oban sa sako, kamong mga ministro sa akong Dios: tungod kay ang halad-nga-kalan-on ug ang halad-nga-ilimnon ginapugngan diha sa balay sa inyong Dios.

14

¶ Managbalaan kamo ug usa ka pagpuasa, managtawag kamo ug usa ka pagkatigum nga maligdong, tiguma ang mga tigulang tawo ug ang tanang pumoluyo sa yuta ngadto sa balay ni Jehova nga inyong Dios, ug managtuaw kamo kang Jehova.

15

Alaut ang adlaw! kay ang adlaw ni Jehova haduol na, ug ingon sa usa ka paglaglag gikan sa Makagagahum moabut kini.

16

Wala ba pagkuhaa ang kalan-on sa atubangan sa atong mga mata, oo, ang kalipay ug ang kasadya gikan sa balay sa atong Dios?

17

Ang mga binhi nangadunot ilalum sa ilang yutang bantok; ang mga kamalig gibiyaan, ang mga dapa nangalumpag; kay ang mga trigo nangalaya.

18

Naunsa nga nanag-agulo man ang mga mananap nga mabangis! ang mga panon sa mga vaca nangalibug, tungod kay sila walay sibsibanan, oo, ang mga panon sa carnero gibiyaan.

19

Oh Jehova, kanimo nagatu-aw ako; tungod kay ang kalayo minglamoy sa mga sibsibanan sa kamingawan, ug ang siga sa kalayo misunog sa tanang mga kahoy sa kapatagan.

20

Oo, ang mga mananap nga mapintas sa kapatagan nangandoy kanimo: tungod kay nangamala ang tubig sa kasapaan, ug ang kalayo minglamoy sa mga sibsibanan sa kamingawan.

Joel 2


Joel Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

¶ Patingoga ninyo ang trompeta didto sa Sion, ug patungga ang pagpagubok diha sa akong bukid nga balaan; pakuroga ang tanang pumoluyo sa kalibutan: tungod kay ang adlaw ni Jehova moabut, tungod kay kini haduol na moabut;

2

Adlaw sa kangitngitan ug sa kadulom, adlaw sa mga panganod ug mabaga nga kangitngit, ingon nga ang banagbanag sa kabuntagon molukop na ibabaw sa kabukiran; ang usa ka dakung katawohan ug kusganon, wala pa gayud ing sama niana, ni may lain pa nga mosunod kanila, bisan ngadto sa mga tuig sa daghanang mga kaliwatan.

3

Ang kalayo magalamoy diha sa ilang atubangan; ug sa luyo nila magasiga ang kalayo: ang yuta daw tanaman sa Eden sa atubangan nila, ug sa likod nila ang biniyaan nga kamingawan; oo, ug walay mausa nga nakakalagiw kanila.

4

Ang ilang dagway ingon sa dagway sa mga kabayo; ug ingon sa mga nanagpangabayo, mao man ang ilang pagdalagan.

5

Sama sa kinagalkal sa mga carro sa kinatumyan sa kabukiran mao man ang ilang paglukso, sama sa dinaguok sa siga sa kalayo nga nagalamoy sa tuod sa balili, ingon sa katawohan nga kusgan nga nagalaray sa natad sa panag-awayan.

6

Ang mga katawohan anaa sa kasakitan sa hilabihan gayud diha sa ilang atubangan: ang tanang mga nawong mangaluspad.

7

Managpanalagan sila sama sa mga tawong gamhanan; managpanaka sila sa kuta sama sa mga tawong iggugubat; managpanlakat sila ang tagsatagsa sa iyang kaugalingong mga dalan, ug, sila dili mangabungkag sa ilang mga laray.

8

Dili usab sila magadinuslakay ang usa ug usa; sila managpanlakat ang tagsatagsa sa iyang kaugalingong alagianan: ug sagubangon nila ang mga hinagiban, ug sila dili mosimang.

9

Manglukso sila sa ciudad; manalagan sila ibabaw sa mga kuta; managpanaka sila sa kabalayan; managpangagi sila sa mga tamboanan sama sa kawatan.

10

Ang yuta molinog sa ilang atubangan; ang kalangitan mangurog; ang adlaw ug ang bulan mongitngit, ug ang mga bitoon mapadngan sa ilang kahayag.

11

Ug si Jehova mamulong sa iyang tingog sa atubangan sa iyang kasundalohan; kay hilabihan pagkadaku sa iyang campo sa kasundalohan; kay malig-on siya nga magatuman sa iyang pulong: kay daku sa hilabihan ang adlaw ni Jehova ug makalilisang gayud; ug kinsa ang makapabilin niana?

12

¶ Bisan pa ngani karon, nagaingon si Jehova, bumalik kamo kanako uban ang bug-os ninyong kasingkasig, ug uban ang pagpuasa, ug uban ang paghilak, ug uban ang pagbalata:

13

Ug gision ninyo ang inyong kasingkasing, ug dili ang inyong mga saput, ug bumalik kamo kang Jehova nga inyong Dios; kay siya napuno sa gracia ug maloloy-on, mahinay sa kasuko, ug madagayaon sa mahigugmaong-kalolot, ug nakapabasul kaniya ang dautan.

14

Kinsa ang nahibalo kong siya dili ba mobalik ug magabasul, ug magabilin sa panalangin sa iyang likod, bisan sa halad-nga-kalan-on ug sa halad-nga-ilimnon kang Jehova nga inyong Dios?

15

Patingoga ang trompeta didto sa Sion, managbalaan kamo sa usa ka pagpuasa, pagtawag ug usa ka maligdong nga pagkatigum;

16

Tiguma ang katawohan, balaana ang pagkatigum, pundoka ang mga tawong tigulang, tiguma ang kabataan, ug kadtong mga masuso; pagulaa ang kaslonon nga lalake gikan sa iyang lawak, ug ang pangasaw-onon gikan sa iyang sulod.

17

Pahilaka ang mga sacerdote, ang mga ministro ni Jehova, sa kinataliwad-an sa alagianan sa templo ug sa halaran, ug ipaingon kanila: Pagawasa ang imong katawohan, Oh Jehova, ug ayaw itugyan ang imong panulondon nga pagatamayon, nga ang mga nasud managgahum kanila: kay ngano man nga moingon sila sa taliwala sa mga katawohan: Hain man ang ilang Dios?

18

¶ Unya si Jehova nangabugho alang sa iyang yuta, ug nalooy sa iyang katawohan.

19

Ug si Jehova mitubag ug miingon sa iyang katawohan: Ania karon, padad-an ko kamo ug trigo, ug bag-ong vino, ug lana, ug mangatagbaw kamo niana; ug dili na kamo pagahimoon ko nga talamayon taliwala sa mga nasud;

20

Apan gikan kaninyo akong ipahilayo ang kasundalohan sa amihanan, ug ako kining pagaabugon ngadto sa usa ka yuta nga kal-anan ug libon, uban sa pangunahan nga dapit niini nga nagapaingon ngadto sa dagat sa silangan, ug ang likod nga dapit niini nga nagapaingon ngadto sa kasadpan nga dagat, ug ang baho niini nangalisbo, ug ang dautang lami niini mogula, tungod kay kini nagbuhat ug dagku nga mga butang.

21

Ayaw kahadlok, Oh yuta, pagmalipayon ug pagmaya; kay si Jehova nagahimo ug dagku nga mga butang.

22

Ayaw kahadlok, kamong mga mananap sa kapatagan; kay molangbo ang sibsibanan sa kamingawan, kay ang kahoy magadala sa iyang bunga, ang higuera, ug ang balagon sa parras managhatag sa ilang kalig-on.

23

Busa, managkalipay kamo, mga anak sa Sion, ug panagmaya kang Jehova nga inyong Dios; tungod kay siya naghatag kaninyo sa nahaunang ulan sa igo gayud, ug iyang pagapaulanon ang ulan alang kaninyo, ang nahaunang ulan, ug ang naulahing ulan sa unang bulan.

24

Ug ang mga salog mangapuno sa trigo, ug ang mga kawa magaawas sa bag-ong vino ug sa lana.

25

Ug akong pahaulian alang kaninyo ang mga tuig nga gikaon sa dulon, sa lukton, ug sa ulod nga hantatawo, ug sa ulod nga dangaw-dangaw, ang akong daku nga panon sa mga sundalo nga akong gipadala sa inyong taliwala.

26

Ug kamo mangaon sa kadagaya ug mangatagbaw, ug managdayeg kamo sa ngalan ni Jehova nga inyong Dios, nga nanalangin sa dakung kahibulongan kaninyo; ug ang akong katawohan dili na gayud pagapakaulawan.

27

Ug kamo makaila nga ako anaa sa kinataliwad-an sa Israel, ug nga ako mao si Jehova nga inyong Dios, ug wala nay lain; ug ang akong katawohan dili na gayud pagapakaulawan.

28

¶ Ug unya mahitabo sa ulahi, nga igabubo ko ang akong Espiritu ibabaw sa tanang unod; ug ang inyong mga anak nga babaye ug ang inyong mga anak nga lalake managpanagna, ang inyong mga tawong tigulang managdamgo sa mga damgo, ang inyong mga batan-ong lalake makakita sa mga panan-awon;

29

Ug ingon man usab ibabaw sa mga sulogoon nga lalake, ug ibabaw sa mga sulogoong babaye niadtong mga adlawa igabubo ko ang akong Espiritu.

30

Ug ako magapakita sa mga katingalahan diha sa kalangitan ug sa yuta: ang dugo, ug kalayo, ug ang mga haligi nga aso.

31

Ang adlaw mahimong kangitngitan, ug ang bulan mahimong dugo, sa dili pa moabut ang daku ug makalilisang nga adlaw ni Jehova.

32

Ug mahitabo, nga bisan kinsa nga magatawag sa ngalan ni Jehova pagaluwason; kay didto sa bukid sa Sion ug sa Jerusalem atua kadtong managpakagawas, sumala sa giingon ni Jehova, ug taliwala sa mga salin mao kadtong pagatawgon ni Jehova.

Joel 3


Joel Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

¶ Kay, ania karon, niadtong mga adlawa, ug niadtong panahona, sa diha nga bakwion ko ang pagkabinihag sa Juda ug sa Jerusalem,

2

Pagatigumon ko ang tanang mga nasud, ug pagadad-on ko sila ngadto sa walog sa Josafat; ug ipakanaug ko ang hukom kanila didto tungod sa akong katawohan ug tungod sa akong panulondon nga Israel, nga ilang gipatibulaag taliwala sa mga nasud: ug ilang gibahin ang akong yuta,

3

Ug gipapalaran nila ang akong katawohan, ug gipabayloan ang usa ka bata nga lalake sa usa ka bigaon, ug ginabaligya ang usa ka dalaga tungod sa vino, aron lamang sila makainum.

4

Oo, ug unsa ba kamo kanako, Oh Tiro, ug Sidon, ug ang tanang kayutaan sa Filistia? mohatag ba kamo kanako sa balus? ug kong kamo mobalus kanako, iuli ko sa madali ug sa matulin ang inyong balus ibabaw sa inyong kaugalingong ulo.

5

Sanglit kay inyong gikuha ang akong salapi ug ang akong bulawan, ug gidala ngadto sa inyong mga templo ang akong mga maayo ug hamili nga mga butang,

6

Ug gipamaligya ninyo ang mga anak sa Juda ug ang mga anak sa Jerusalem ngadto sa mga anak nga lalake sa mga Grecianhon, aron nga sila ikapahilayo ninyo sa ilang mga utlanan;

7

Ania karon, sila sugyotan ko gikan sa mga dapit diin sila ibaligya ninyo, ug ipabalik ko ang inyong balus ibabaw sa inyong kaugalingong ulo;

8

Ug akong ibaligya ang inyong mga anak nga lalake ug ang inyong mga anak nga babaye ngadto sa kamot sa mga anak sa Juda, ug sila ipamaligya nila ngadto sa mga tawo sa Seba, ngadto sa usa ka nasud nga halayo kaayo: kay kini gisulti ni Jehova.

9

¶ Ipahibalo ninyo kini taliwala sa mga nasud; pangandam alang sa gubat; pukawa ang kusganong mga tawo; paduola ang tanang mga tawo nga iggugubat, patungasa sila.

10

Salsala nga pinuti ang inyong mga punta sa daro, ug ang inyong mga galab salsala nga mga bangkaw: ug pasultiha ang maluya: Ako makusganon man.

11

Managdali kamo, ug umari, kamong tanang mga nasud nga nanaglibut, ug panagpundok kamo sa inyong kaugalingon sa tingub: didto paadtoa ang imong mga gamhanan, Oh Jehova.

12

Ipapukaw sa mga nasud ang ilang kaugalingon, ug patungasa sa walog sa Josafat; kay didto ako molingkod aron sa paghukom sa mga nasud nga nanaglibut.

13

Isakob ninyo ang galab; kay ang alanihon hinog na: umari kamo, giuka ninyo ang pug-anan; kay puno na ang pug-anan; nagaawas ang mga kawa; kay daku kaayo ang ilang pagkadautan.

14

Mga panon sa katawohan, mga panon sa katawohan atua sa walog sa pagpakanaug sa hukom! kay ang adlaw ni Jehova haduol na sa walog sa pagpakanaug sa hukom.

15

Mingitngit ang adlaw ug ang bulan, ug ang mga bitoon napadngan sa ilang kahayag.

16

Ug gikan sa Sion si Jehova mopadahunog sa iyang tingog, 7ug mosinggit sa iyang tingog gikan sa Jerusalem; ug ang mga langit ug ang yuta managpangurog: apan si Jehova mahimong dalangpanan sa iyang katawohan, ug usa ka salipdanan alang sa mga anak sa Israel.

17

Busa kamo moila nga ako mao si Jehova nga inyong Dios, nga nagapuyo sa Sion nga akong bukid nga balaan: unya ang Jerusalem mabalaan, ug didto wala nay dumuloong nga molatas kaniya pag-usab.

18

¶ Ug mahitabo niadtong adlawa, nga ang kabukiran magapatulo sa matam-is nga vino, ug ang kabungtoran magapaagay sa gatas, ug ang tanang mga sapa sa Juda magapaagay sa tubig; ug ang usa ka tuburan motungha gikan sa balay ni Jehova, ug tubigan niini ang walog sa Sittim.

19

Ang Egipto mahimong awa-aw, ug ang Edom mahimong kamingawan nga biniyaan, tungod sa pagpanlupig nga gibuhat sa mga anak sa Juda, tungod kay giula nila ang dugo nga inocente diha sa ilang yuta.

20

Apan ang Juda magapabilin sa walay katapusan, ug ang Jerusalem pagapuy-an gikan sa kaliwatan hangtud sa kaliwatan.

Amos 1


Amos Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

¶ Ang mga pulong ni Amos, nga usa sa mga magbalantay sa panon sa kahayupan sa Tekoa, nga iyang nakita mahitungod sa Israel sa mga adlaw ni Uzzias, nga hari sa Juda, ug sa mga adlaw ni Jeroboam, ang anak nga lalake ni Joas, nga hari sa Israel, duha ka tuig sa wala pa ang linog.

2

Ug siya miingon: Si Jehova mopadahunog sa iyang tingog gikan sa Sion, ng mopagula sa iyang tingog gikan sa Jerusalem; ug ang mga sibsibanan sa mga magbalantay sa carnero managbangotan, ug ang kinatumyan sa Carmelo magamala.

3

¶ Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Damasco, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay gigiukan nila ang Galaad uban sa mga galamiton nga puthaw nga alang sa paggiuk;

4

Apan padad-an ko sa kalayo ang balay ni Hasael, ug kini magalamoy sa mga palacio ni Ben-hadad.

5

Ug pagabunggoon ko ang trangka sa Damasco, ug pagaputlon ko ang nagapuyo gikan sa walog sa Aven, ug siya nga nagahupot sa cetro pagalukahon ko gikan sa balay sa Eden; ug ang katawohan sa Siria mangabihag ngadto sa Chir, nagaingon si Jehova.

6

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Gaza, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay ilang gibihag ang tibook nga katawohan, aron sa pagtugyan kanila ngadto sa Edom.

7

Apan ibabaw sa mga kuta sa Gaza ipadala ko ang kalayo, ug kini magalamoy sa mga palacio niana.

8

Ug pagaputlon ko ang nagapuyo gikan sa Asdod, ug siya nga nagahupot sa cetro pagalukahon ko gikan sa Askalon; ug bakyawon ko ang akong kamot batok sa Ecron; ug ang mga salin sa mga Filistehanon mangamatay, nagaingon ang Ginoong Jehova:

9

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Tiro, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay ilang gitugyan ang tibook nga katawohan sa Edom, ug sila wala mahanumdum sa inigsoonayng pakigsaad sa panagsangga:

10

Apan ibabaw sa kuta sa Tiro ipadala ko ang kalayo, ug kini magalamoy sa mga palacio niana.

11

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Edom, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay iyang gigukod uban sa pinuti ang iyang igsoon nga lalake, ug gisalikway ang tanang kalooy, ug ang iyang kasilag nagangutngot sa walay hunong, ug siya nagabaton sa iyang kaligutgut sa walay katapusan.

12

Apan ibabaw sa Teman ipadala ko ang kalayo, ug kini magalamoy sa mga palacio sa Bosra.

13

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa mga anak sa Ammon, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay gipikaspikas nila ang mga babaye nga mabdos sa Galaad, aron lamang padakuon nila ang ilang utlanan:

14

Apan pasilauban ko sa kalayo ang kuta sa Rabba, ug kini magalamoy sa mga palacio niana, uban ang mga singgit sa adlaw sa gubat, uban ang bagyo sa panahon sa alimpulos.

15

Ug ang ilang hari mabihag, siya ug ang iyang mga principe sa tingub, nagaingon si Jehova.

Amos 2


Amos Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

¶ Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Moab, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay gisunog niya ang mga bukog sa hari sa Edom nga nahimong apog.

2

Apan ibabaw sa Moab ipadala ko ang kalayo, ug kini magalamoy sa mga palacio sa Kiryot; ug ang Moab mamatay uban ang kaguliang, uban ang pagsinggit, ug ang tingog sa trompeta;

3

Ug pagaputlon ko ang maghuhukom gikan sa kinataliwad-an niana, ug pagapatyon ko ang tanang mga principe niana uban kaniya, nagaingon si Jehova.

4

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Juda, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay sila nagsalikway sa Kasugoan ni Jehova, ug wala magbantay sa iyang kabalaoran, ug ang ilang kabakakan nakapasayup kanila, nga mao ang ginalaktan sa ilang mga amahan.

5

Apan ibabaw sa Juda ipadala ko ang kalayo, ug kini magalamoy sa mga palacio sa Jerusalem.

6

Mao kini ang giingon ni Jehova: Tungod sa totolo ka mga kalapasan sa Israel, oo, tungod sa upat, dili ko kuhaon ang silot niana; tungod kay gibaligya nila ang mga matarung tungod lamang sa salapi, ug ang hangul tungod lamang sa usa ka paris nga

7

Sila nga nangandoy sa abug sa yuta ibabaw sa ulo sa mga kabus, ug nagasalikway sa dalan sa mga maaghup: ug ang tawo ug ang iyang amahan miduol sa maong dalaga, aron sa pagpanamastamas sa akong balaan nga ngalan.

8

Ug sila managhigda sa ilang kaugalingong kiliran sa tagsatagsa ka halaran ibabaw sa mga bisti sa mga kabus nga gipasalig; ug sa balay sa ilang Dios nanag-inum sa vino niadtong gipanagsilpian.

9

¶ Bisan pa niana gipatay ko ang Amorehanon sa ilang atubangan, kansang gitas-on ingon sa gitas-on sa mga cedro, ug siya kusganon ingon sa mga kahoy nga encina; ug gilaglag ko pa ang iyang mga bunga gikan sa itaas, ug ang iyang mga gamut gikan sa kinahiladman.

10

Ingon man usab gikuha ko kamo gikan sa yuta sa Egipto, ug gimandoan ko kamo didto sa kamingawan sulod sa kap-atan ka tuig, aron sa pagpanag-iya sa yuta sa Amorehanon.

11

Ug ako nagmatuto sa inyong mga anak nga lalake aron mahimong mga manalagna, ug ang inyong mga batan-ong lalake aron mahimong mga Nazareo. Dili pa ba gayud kini igo, Oh kamo nga mga anak sa Israel? nagaingon si Jehova.

12

Apan ang mga Nazareo inyong gipainum sa vino, ug nagsugo kamo sa mga manalagna nga nagaingon: Ayaw pagpanagna.

13

Ania karon, pamigsaton ko kamo diha sa inyong dapit, ingon nga molagaak ang usa ka carromata nga napuno sa mga lulan nga binugkos.

14

Ug ang pagkalagiw mawala gikan sa tawong matulin; ug ang kusganon dili makapalig-on sa iyang kusog; ni makaluwas ang gamhanan sa iyang kaugalingon;

15

Ni makasukol kadtong nagagamit sa pana; ni makaluwas sa iyang kaugalingon kadtong matulin ug tiil; ni makaluwas sa iyang kaugalingon kadtong nagatungtong sa kabayo;

16

Ug kadtong maisug sa taliwala sa mga kusganon modalagan nga hubo niadtong adlawa, nagaingon si Jehova.

Amos 3


Amos Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

¶ Pamatia kining pulong nga gipamulong ni Jehova batok kaninyo, Oh mga anak sa Israel, batok sa tibook nga banay nga gikuha ko gikan sa yuta sa Egipto, nga nagaingon:

2

Kamo lamang ang akong giila sa tanang mga kabanayan sa yuta: busa pagadu-awon ko kamo tungod sa tanan ninyong mga kasal-anan.

3

Magakakuyog ba ang duruha gawas kong sila magakauyon?

4

Mongulob ba diay ang leon didto sa kalasangan, sa diha nga siya walay tukbonon? mouwang ba diay ang batan-ong leon diha sa iyang lungib kong siya wala makasignit?

5

Malit-agan ba ang usa ka langgam kong walay paon nga gibutang alang kaniya? moturok ba ang usa ka lit-ag sa yuta ug unya wala gayud ing makuha?

6

Sulod sa ciudad ang trompeta patingogon ba alang sa gubat, ug ang katawohan dili diay mahadlok? mahulog ba lamang ang kadautan sa usa ka ciudad, ug kini sa dili pagbuot ni Jehova?

7

Sa pagkamatuod ang Ginoong Jehova dili magbuhat sa bisan unsa, gawas kong ang iyang tinago ipadayag niya sa iyang mga alagad, ang mga manalagna.

8

Ang leon mingulob na; kinsay dili mahadlok? Ang Ginoong Jehova namulong niini; kinsay makahimo nga dili motagna?

9

¶ Imantala ninyo sa mga palacio sa Asdod, ug sa mga palacio sa yuta sa Egipto, ug umingon kamo: Panagtigum kamo sa inyong kaugalingon ibabaw sa kabukiran sa Samaria, ug tan-awa kong unsa ang dagkung kasamok didto, ug kong unsa ang pagdaugdaug sa kinataliwad-an niana.

10

Kay sila dili mahibalo nga mobuhat sa matarung, nagaingon si Jehova, nila nagatipig mga bahandi nga linupigan ug tinulis sulod sa ilang mga palacio.

11

Busa mao kini ang giingon sa Ginoong Jehova: Ang kabatok magalibut bisan sa tibook nga yuta; ug kuhaon niya ang imong kalig-on gikan kanimo, ug ang imong mga palacio pagatulison.

12

Mao kini ang giingon ni Jehova: Ingon nga ang usa ka magbalantay magasakgaw gikan sa baba sa leon sa duha ka mga paa, kun usa ka gihi sa dalunggan, sa ingon niini pagaluwason ang mga anak sa Israel nga nagapaoraray sa Samaria diha sa nasikohan sa kama, ug ibabaw sa mga unlan nga seda sa usa ka higdaanan.

13

Pamati kamo, ug panagsaksi batok sa balay ni Jacob, nagaingon ang Ginoong Jehova, ang Dios sa mga panon.

14

Kay sa adlaw nga pagadu-awon ko ang kalapasan sa Israel ibabaw kaniya, du-awon ko usab ang mga halaran sa Beth-el; ug ang mga sungay sa halaran pagaputlon, ug mangatagak sa yuta.

15

Ug lumpagon ko ang balay-sa-tingtugnaw uban sa balay-sa-ting-init; ug ang mga balay nga garing mangahanaw, ug ang mga dagkung balay may katapusan, nagaingon si Jehova.

Amos 4


Amos Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

¶ Pamatia kining pulonga, kamong mga vaca sa Basan nga anaa sa bukid sa Samaria, nga nanagdaugdaug sa mga kabus, nga nagapiit sa mga hangul, nga nanag-ingon sa ilang mga agalon: Pagdala, ug manginum kita.

2

Ang Ginoong Jehova nanumpa pinaagi sa iyang pagkabalaan, nga, ania karon, ang mga adlaw modangat kaninyo, nga kamo yudyuron nila pinaagi sa mga kau-it, ug ang inyong mga salin pinaagi sa mga taga-sa-isda.

3

Ug kamo manggula sa mga lungag sa kuta, ang tagsatagsa magasunod sa usa sa atubangan niya; ug kamo igatambog sa inyong kaugalingon ngadto sa Harmona, nagaingon si Jehova.

4

Pangadto kamo sa Beth-el, ug panaglapas kamo; ngadto sa Gilgal, ug padaghana ang pagpakasala; ug dad-a ang inyong mga halad matag-buntag, ug ang inyong mga ikapulo matag-tolo ka adlaw;

5

Ug paghalad usa ka halad-sa-pagpasalamat gikan niadtong may levadura, ug isangyaw ang mga halad-nga-kinabubut-on ug imantala sila: kay kini makapahimuot kaninyo, Oh kamong mga anak sa Israel, nagaingon ang Ginoong Jehova.

6

¶ Ug gihatagan ko usab kamo sa kahinlo sa ngipon diha sa tanan ninyong mga ciudad, ug kanihit sa tinapay sa tanan ninyong mga dapit; bisan pa niana kamo wala bumalik kanako, nagaingon si Jehova.

7

Ug ingon man usab gipugngan ko ang ulan gikan kaninyo, sa may totolo pa ka bulan hangtud sa ting-ani; ug akong gipaulan sa usa ka ciudad, ug kini wala paulana sa laing ciudad: usa ka bahin nga gipaulanan, ug ang bahin nga gipaulanan wala malaya.

8

Tungod niini duruha kun totolo ka ciudad ang nanagsuroy-suroy ngadto sa usa ka ciudad aron sa pag-inum ug tubig, ug sila wala mangatagbaw: bisan pa niini kamo wala bumalik kanako, nagaingon si Jehova.

9

Gihampak ko kamo sa hulaw ug pangalaya sa kahoy: sa daghanan ninyong mga tanaman, ug sa inyong kaparrasan, ug sa inyong mga kahoyng higuera ug sa inyong mga kahoyng olivo, ang ulod nga dangaw-dangaw maoy naglamoy kanila: bisan pa niana kamo wala bumalik kanako, nagaingon si Jehova.

10

Gipadad-an ko kamo sa kamatay ingon sa nahitabo sa Egipto: ang inyong mga batan-ong lalake akong gipamatay sa espada, ug gikuha ko ang inyong mga kabayo: ug akong gipasulod ang kabaho sa inyong campo bisan pa nganha sa inyong mga ilong: bisan pa niana, kamo wala bumalik kanako, nagaingon si Jehova.

11

Akong gilumpag ang mga ciudad sa taliwala ninyo, ingon sa paglumpag sa Dios sa Sodoma ug Gomorra, ug ingon kamo sa mga agipo nga gilanit gikan sa kalayo: bisan pa niana, kamo wala bumalik kanako, nagaingon si Jehova.

12

Busa mao kini ang pagabuhaton ko kanimo, Oh Israel; ug tungod kay kini buhaton ko kanimo, pangandam sa pag-atubang sa imong Dios, Oh Israel.

13

Kay, ania karon, siya nga nagahimo sa mga bukid, ug nagabuhat sa hangin, ug nagapahayag sa tawo kong unsa ang iyang hunahuna; nga nagabuhat sa kangiub sa kabuntagon, ug nagatunob sa hatag-as nga mga dapit sa yuta, si Jehova, ang Dios sa mga panon, mao man ang iyang ngalan.

Amos 5


Amos Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

¶ Pamatia ninyo kining pulonga nga akong gisugdan batok kaninyo alang sa usa ka pagminatay, Oh balay sa Israel.

2

Ang ulay sa Israel napukan; siya dili na makabangon pag-usab: siya ginapukan ngadto sa iyang yuta; walay bisan kinsa nga magabangon kaniya.

3

Kay mao kini ang giingon sa Ginoong Jehova: Ang ciudad nga minggula nga may usa ka libo, mabinlan ug usa ka gatus, ug kadtong minggula nga may usa ka gatus mabinlan ug napulo, sa balay sa Israel.

4

¶ Kay mao kini ang giingon ni Jehova, sa balay sa Israel: Pangitaa ninyo ako ug kamo mangabuhi;

5

Apan ayaw pagpangitaa ninyo ang Beth-el, ni mosulod kamo sa Gilgal, ug ayaw pag-agi sa Beer-seba: kay ang Gilgal sa pagkatinuod mabihag, ug ang Beth-el mawagtang.

6

Pangitaa ninyo si Jehova, ug kamo mangabuhi; aron siya dili mosilaub ingon sa kalayo sa balay ni Jose, ug kini magalamoy, ug walay bisan kinsa nga makapalong niana sa Beth-el.

7

Oh, kamo nga maoy nagahimo sa justicia sa kapaitan sa panyawan, ug gisalibay ninyo ang pagkamatarung ngadto sa yuta,

8

Pangitaa siya nga nagabuhat sa pito ka mga bitoon ug sa Orion, ug maoy nagahimo sa landong sa kamatayon sa pagpakahayag sa kabuntagon, ug nagahimo sa adlaw nga mongiub sa kagabhion; nga nagatawag sa katubigan sa dagat, ug nagabubo kanila ibabaw sa nawong sa yuta (si Jehova mao ang iyang ngalan);

9

Nga nagadala sa pagkalaglag nga kalit batok sa kusgan, sa pagkaagi nga ang pagkalaglag modangat batok sa kuta.

10

Sila nagadumot kaniya nga nagabadlong didto sa ganghaan, ug ilang gidumtan kadtong nagasulti sa minatarung.

11

Busa sanglit kay ginayatakan ninyo ang mga kabus, ug nagapahamtang kaniya sa tubo nga trigo: nakatukod kamo sa mga balay nga sinapsapang bato, apan kamo dili makapuyo diha kanila; nagatanum kamo mga matahum nga kaparrasan, apan kamo dili makainum sa vino niana.

12

Kay ako nahibalo sa pagkadaghan nga hilabihan sa inyong mga kalapasan, ug pagkadagku gayud sa inyong mga sala-- kamo nga nagasakit sa mga matarung, kamo nga nagadawat sa hiphip, ug kamo nga nagasalikway sa mga hangul nga anaa sa ganghaan, sa paglaban sa ilang katungod.

13

Busa ang masinabuton magpakahilum lamang nianang panahona; kay kana mao ang panahon nga dautan.

14

Pangitaa ninyo ang maayo, ug dili ang dautan, aron kamo mangabuhi; ug sa ingon niana si Jehova, ang Dios sa mga panon, magauban kaninyo, ingon sa inyong gipamulong.

15

Dumti ang dautan, ug higugmaa ang maayo, ug ipahamutang sa kalig-on ang justicia diha sa ganghaan: basin na lamang si Jehova, ang Dios sa mga panon, malooy sa mga salin ni Jose.

16

¶ Busa mao kini ang giingon ni Jehova, ang Dios sa mga panon, ang Ginoo: Ang pagminatay anha sa tanang kadalanan nga halapad; ug sila magaingon diha sa tanang mga dalan: Alaut! alaut! ug tawgon nila ang mga mag-uuma aron managbalata, ug kadtong mga batid nga mobakho aron sa pagminatay.

17

Ug diha sa tanang kaparrasan may mga pagbakho; kay ako moagi sa imong taliwala, nagaingon si Jehova.

18

Alaut kamo nga magatinguha sa adlaw ni Jehova! Ngano man nga buot kamo nga moabut ang adlaw ni Jehova? Ang adlaw ni Jehova kangitngit man, ug dili kahayag.

19

Ingon sa usa ka tawo nga mikalagiw gikan sa usa ka leon, ug unya ang usa ka oso mitagbo kaniya; kun miadto sa usa ka balay ug manuko sa iyang kamot sa bungbong, ug usa ka bitin mipaak kaniya.

20

Dili ba kangitngitan ang adlaw ni Jehova, ug dili kahayag? dili ba gayud hilabihan nga kangitngitan, ug walay kahayag niana?

21

¶ Ako nagaayad, ako nagatamay sa inyong mga fiesta, ug ako dili malipay sa inyong mga maligdong nga pagkatigum.

22

Oo, bisan pa kong kamo magatanyag kanako sa mga halad-nga-nog, ug sa inyong mga halad-nga-kalan-on ako dili modawat kanila; ni motagad ako sa mga halad-sa-pakigdait sa inyong mga matambok nga hayupan.

23

Ipahilayo ninyo kanako ang kasaba sa inyong mga awit; kay ako dili mamati sa honi nga mananoy sa inyong mga violin.

24

Apan paagay-aya ang justicia sama sa katubigan, ug pasalanapa ang pagkamatarung sama sa usa ka dakung sapa.

25

Nagdala ba kamo kanako sa mga halad ug sa mga halad-nga-kalan-on didto sa kamingawan sa kap-atan ka tuig, Oh balay sa Israel?

26

Oo, gipas-an ninyo ang tabernaculo sa inyong hari ug ang sumbanan sa inyong mga larawan, ang bitoon sa inyong dios, nga gibuhat ninyo alang sa inyong kaugalingon.

27

Busa ipabihag ko kamo sa unahan pa sa Damasco, nagaingon si Jehova, kansang ngalan mao ang Dios sa mga panon.

Amos 6


Amos Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

¶ Alaut sila nga anaa sa kasayon diha sa Sion, ug sila nga nagasalig sa bukid sa Samaria, ang mga dagkung tawo nga pangulo sa mga nasud, nga kanila nanganha ang balay sa Israel!

2

Umagi kamo ngadto sa Calne, ug tan-awa; ug gikan didto lumakaw kamo ngadto sa Hamath nga daku; unya lumogsong kamo ngadto sa Gath sa mga Filistehanon: maayo pa ba sila kay niining mga gingharian? kun ang ilang utlanan halapad pa ba kay sa inyong utlanan?

3

Kamo nga nagapahalayo sa dautan nga adlaw, ug nagapaduol sa lingkoranan alang sa pagpanlupig;

4

Nga nagahigda sa mga higdaanan nga garing, ug nanaghay-ad sa ilang mga kaugalingon sa ilang mga higdaanan, ug nagakaon sa mga nating carnero gikan sa panon, ug sa mga nating vaca gikan sa taliwala sa toril;

5

Nga nagaawit sa mga alawiton nga walay hinungdan dinuyogan sa honi sa violin, ug nagamugna alang sa ilang kaugalingon mga tulonggon sa musica, sama ni David;

6

Nga nagainum sa vino diha sa mga tagayan, ug nanihog sa ilang kaugalingon sa mga piniling igdidihog; apan sila wala masubo tungod sa mga kasakit ni Jose.

7

Busa sila karon pagabihagon uban sa unang gibihag; ug ang panaghudyaga niadtong nanaghay-ad sa higdaanan moagi lamang.

8

¶ Ang Ginoong Jehova nagapanumpa pinaagi sa iyang kaugalingon, nga nagaingon si Jehova, ang Dios sa mga panon: Ako nagaayad sa kahalangdon ni Jacob, ug nagadumot sa iyang mga palacio; tungod niini itugyan ko ang ciudad uban ang tanang butang nga anaa niana.

9

Ug mahitabo, kong adunay mahabilin nga napulo ka tawo sa usa ka balay, mangamatay sila.

10

Ug sa diha nga ang uyoan sa usa ka tawo magakuha kaniya, bisan siya nga magasunog kaniya, sa pagkuha sa mga bukog gawas sa balay, ug moingon kaniya nga anaa sa kinasuloran nga mga bahin sa balay: Aduna bay kauban ikaw? Ug siya moingon: Wala; unya siya moingon: Humilom ka; kay dili kita makahisgot sa ngalan ni Jehova.

11

Kay, ania karon, si Jehova nagasugo, ug ang dakung balay pagagun-obon sa hingpit, ug ang mga magagmayng balay, pagapalikion.

12

Modalagan ba ang mga kabayo ibabaw sa bato? aduna bay modaro didto uban sa mga vaca? sanglit gihimo man ninyo nga apdo ang justicia, ug ang bunga sa pagkamatarung gihimo nga panyawan;

13

Kamo nga nagakalipay sa butang nga kawang lamang, nga nagaingon: Wala ba kita makakuha ug mga sungay gikan sa kaugalingon tang kusog?

14

Kay, ania karon, ako magapatindog usa ka nasud batok kaninyo, Oh balay sa Israel, nagaingon si Jehova, ang Dios sa mga panon; ug sila magasakit kaninyo gikan sa inyong pagsulod sa Hamath hangtud sa sapa sa Arabah.

Amos 7


Amos Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

¶ Mao kini ang gipakita sa Ginoong Jehova kanako; ug, ania karon, gihimo niya ang mga panon sa dulon sa misugod pagtubo ang naulahing pagpanurok; ug, ania karon, mao kadto ang ulahing pagpanurok sa human ang mga pagpanggalab sa hari.

2

Ug nahitabo, sa diha nga sila nakatapus na sa pagpangaon sa mga balili sa yuta, unya ako miingon: Oh Ginoong Jehova, pasayloa, nagapakilooy ako kanimo; unsaon pagtindog ni Jacob? kay siya nagamay man.

3

Si Jehova nagbasul mahitungod niini: Dili kini mahitabo, nagaingon si Jehova.

4

Mao kini ang gipakita kanako sa Ginoong Jehova: ug, ania karon, ang Ginoong Jehova nagtawag sa pagpakig-away pinaagi sa kalayo; ug kini naglamoy sa dakung kahiladman, ug lamyon unta ang yuta.

5

Unya miingon ako: Oh Ginoong Jehova, hunong una, nagapakilooy ako kanimo: unsaon pagpakatindog ni Jacob? kay siya nagamay man.

6

Si Jehova nagbasul mahitungod niini: Kini usab dili mahitabo, miingon ang Ginoong Jehova.

7

Mao kini ang iyang gipakita kanako: ug, ania karon, ang Ginoo mitindog tupad sa usa ka kuta nga binuhat pinaagi sa usa ka tunton, ug nagabitibit siya sa usa ka tunton.

8

Ug si Jehova miingon kanako: Amos, unsay nakita mo? Ug ako miingon: Usa ka tunton. Unya miingon ang Ginoo: ania karon, ako magapahamutang usa ka tunton sa taliwala sa akong katawohan nga Israel; ako dili na gayud moagi kanila pag-usab;

9

Ug ang hatag-as nga mga dapit ni Isaac mahimong kamingawan, ug ang mga balaang puloy-anan sa Israel pagawagtangon; ug ako motindog batok sa balay ni Jeroboam uban ang usa ka espada.

10

¶ Unya si Amasias, ang sacerdote sa Beth-el nagpadala usa ka sinugo kang Jeroboam, hari sa Israel, nga nagaingon: Si Amos nakigsabut batok kanimo sa taliwala sa balay sa Israel: ang yuta dili makahimo sa pagdala sa tanan niyang mga pulong.

11

Kay mao kini ang giingon ni Amos: Si Jeroboam mamatay pinaagi sa espada, ug ang Israel sa pagkatinuod pagabihagon ngadto sa gawas sa iyang yuta.

12

Ingon man usab si Amasias miingon kang Amos: Oh ikaw nga Manalagna, lumakaw ka, kalagiw ngadto sa yuta sa Juda, ug didto kumaon ka sa tinapay, ug panagna didto:

13

Apan ayaw na panagna pag-usab sa Beth-el; kay kini mao ang balaan nga puloy-anan sa hari, ug kini mao ang balay nga harianon.

14

Unya mitubag si Amos, ug miingon kang Amasias: Ako dili manalagna, ni anak nga lalake sa manalagna ako; ako hinoon bakero, ug usa ka magaatiman sa mga kahoyng sicomoro:

15

Ug gikuha ako ni Jehova gikan sa pagka-magbalantay sa panon sa kahayupan, ug si Jehova miingon kanako: Lakaw, panagna sa akong katawohan nga Israel.

16

Busa karon mamati ka sa pulong ni Jehova: Ikaw nagaingon: Ayaw panagna batok sa Israel, ug ayaw pagtagaka ang imong pulong batok sa balay ni Isaac;

17

Busa mao kini ang giingon ni Jehova: Ang imong asawa mahimong bigaon diha sa ciudad, ug ang imong mga anak nga lalake ug mga anak nga babaye mangapukan pinaagi sa espada, ug ang ang imong yuta pagabahinon pinaagi sa latid; ug ikaw sa imong kaugalingon mamatay sa yuta nga mahugaw, ug ang Israel sa pagkatinuod bihagon ngadto sa gawas sa iyang yuta.

Amos 8


Amos Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

¶ Busa ang Ginoong Jehova nagpakita kanako: ug, ania karon, usa ka bukag sa mga bunga sa ting-init.

2

Ug siya miingon: Amos, unsay nakita mo? Ug miingon ako: Ang usa ka bukag nga bunga sa ting-init. Unya miingon si Jehova kanako: Ang katapusan miabut na sa akong katawohan nga Israel; ako dili na moagi kanila pag-usab.

3

Ug ang mga awit sa templo mahimong mga pagbakho niadtong adlawa, nagaingon ang Ginoong Jehova: ang mga minatay madaghan; sa tanang dapit sila igasalibay sa hilum.

4

¶ Pamatia kini, Oh kamo nga molamoy sa mga hangul, ug magalugpit sa mga kabus sa yuta,

5

Nga magaingon: Kanus-a pa ba mohimatayon ang bag-ong bulan, aron kita makabaligya ug trigo? ug ang adlaw nga igpapahulay, aron ikabaligya nato ang trigo, aron madiyutay ang epha, ug madaku ang siclo, ug aron makalimbong kita pinaagi sa mga timbangan nga limbongan;

6

Aron ang mga kabus mapalit nato sa salapi, ug ang mga hangul mabugtian sa usa ka paris nga sapin, ug ikabaligya ang mga biniyaang bahin sa trigo?

7

Si Jehova nanumpa tungod sa kahalangdon ni Jacob: Sa pagkatinuod ako dili gayud malimot sa bisan unsa sa ilang mga buhat.

8

Dili ba mokurog ang yuta tungod niini, ug magaguol ang tanan nga makapuyo didto? oo, siya motubo sa tibook nga maingon sa Suba; ug kini magubot ug mohubas pag-usab, ingon sa Suba sa Egipto.

9

Ug mahitabo niadtong adlawa, nagaingon ang Ginoong Jehova: Ang adlaw akong pasalupon sa kaudtohon, ug akong pangitngitan ang yuta sa matin-aw nga adlaw.

10

Ug ang inyong mga kombira akong himoon nga pagbangotan, ug ang tanan ninyong mga awit himoon ko nga mga pagminatay; ug dad-an ko ug saput nga sako ang tanan ninyong mga hawak, ug kaupaw ang tagsatagsa ka ulo; ug himoon ko kini nga ingon sa kaguol sa kamatayon alang sa anak nga bugtong, ug ang katapusan niana sama sa usa ka adlaw nga mapait.

11

¶ Ania karon, ang mga adlaw moabut na, nagaingon ang Ginoong Jehova, nga diha sa yuta ipadala ko ang kagutmanan, dili kagutmanan sa tinapay, ni sa kauhaw sa tubig; hinonoa kagutmanan sa pagpatalinghug sa mga pulong ni Jehova.

12

Ug sila magalaroylaroy gikan sa usang dagat ngadto sa laing dagat, ug gikan sa amihanan bisan pa ngadto sa timogan; sila manalagan ngadto-nganhi aron sa pagpangita sa pulong ni Jehova, ug sila dili makakaplag niini.

13

Niadtong adlawa ang maanyag nga mga ulay ug ang batan-ong mga lalake mangaluya tungod sa kauhaw.

14

Sila nga manumpa tungod sa sala sa Samaria, ug magaingon: Ingon nga ang imong Dios, Oh Dan, buhi; ug; Ingon nga ang batasan sa Beer-seba buhi; sila mangapukan, ug dili na gayud makabangon pag-usab.

Amos 9


Amos Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

¶ Nakita ko ang Ginoo nga nagatindog tupad sa halaran: ug siya miingon: Hampaka ang mga ulo-ulo sa mga haligi sa pultahan, aron ang mga tukmaan sa ganghaan mokurog; ug dugmoka sila sa ulo nilang tanan; ug akong patyon pinaagi sa espada ang kinatapusan nila: didto walay usa kanila nga makakalagiw, ug didto walay usa kanila nga makagawas.

2

Bisan sila magakalot ngadto sa Sheol, gikan didto kuhaon sila sa akong kamot; ug bisan sila mokatkat ngadto sa langit, gikan didto yudyoron ko sila.

3

Bisan pa sila magtago sa ilang kaugalingon didto sa kinatumyan sa Carmelo, pangitaon ko sila, ug kuhaon ko sila gikan didto; ug bisan pa sila tagoon gikan sa akong pagtan-aw sa ilalum sa dagat, didto sugoon ko ang tagiwalo, ug siya magapaak kanila.

4

Ug bisan pa sila moadto sa pagkabinihag sa atubangan sa ilang mga kaaway, didto sugoon ko ang espada, ug kini maoy mopatay kanila: ug itutok ko kanila ang akong mga mata alang sa kadautan, ug dili alang sa kaayohan.

5

Kay ang Ginoo, si Jehova sa mga panon, mao ang mohikap sa yuta ug kini mamatunaw, ug ang tanan nga nagapuyo didto managbalata; ug kana motubo nga tibook ingon sa Suba, ug mohubas pag-usab, sama sa Suba sa Egipto:

6

Kini mao ang nagatukod sa iyang mga lawak sa kalangitan, ug nagtarok sa iyang malig-ong balay sa yuta; siya nga nagatawag sa tubig sa dagat, ug nagabubo kanila sa nawong sa yuta; si Jehova mao ang iyang ngalan.

7

Dili ba kamo ingon sa mga anak sa mga Etiopiahanon alang kanako, Oh mga anak sa Israel? nagaingon si Jehova. Wala ba nako kuhaa ang Israel gikan sa yuta sa Egipto, ug ang mga Filistehanon gikan sa Caphtor, ug ang mga Asiriahanon gikan sa Chir?

8

Ania karon, ang mga mata sa Ginoong Jehova anaa sa makasasalang gingharian, ug laglagon ko nga mapanas kana sa nawong sa yuta; gawas sa tibook balay ni Jacob nga dili ko laglagon pagtibawas, nagaingon si Jehova.

9

Kay, ania karon, ako magasugo, ug ayagon ko ang balay sa Israel taliwala sa tanang mga nasud, ingon sa mga lugas nga pagaayagon sa ayagan, apan walay bisan usa ka lugas nga bugas nga matagak sa yuta,

10

Ang tanang mga makasasala sa akong katawohan mangamatay pinaagi sa espada, nga magaingon: Ang dautan dili makaapas ni makahibalag kanato.

11

¶ Niadtong adlawa akong patindogon ang tabernaculo ni David nga napukan, ug tapakan ang mga nangatumpag niini; ug akong bangonon ang iyang mga kuta nga nangagun-ob, ug tukoron ko kini ingon sa karaang mga adlaw;

12

Aron sila makapanag-iya sa salin sa Edom, ug sa tanang mga nasud nga ginatawag sa akong ngalan, nagaingon si Jehova nga nagahimo niini.

13

Ania karon, ang mga adlaw moabut na, nagaingon si Jehova, nga ang magdadaro makaapas sa mag-aani, ug ang manggigiuk sa mga parras, makaapas kaniya nga nagasabud sa binhi; ug mga bukid magapatulo sa matam-is nga vino, ug ang tanang bungtod mangatunaw.

14

Ug akong bawion ang akong katawohan nga Israel gikan sa pagkabinihag, ug tukoron nila ang guba nga mga ciudad, ug pagapuy-an nila kini; ug sila magatanum mga kaparrasan, ug magainum sa vino niana; sila usab magabuhat mga tanaman, ug magakaon sa bunga niana.

Obadiah 1


Obadiah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

¶ Ang panan-awon ni Abdias. Kini mao ang giingon sa Ginoong Jehova mahatungod sa Edom: Kami nakabati mga balita gikan kang Jehova, ug usa ka sinugo gipadala sa taliwala sa mga nasud, nga nagaingon: Manindog kamo, ug manindog kita sa pagpakiggubat batok kaniya.

2

Ania karon, gihimo ko ikaw nga diyutay sa taliwala sa mga nasud: ikaw ginatamay sa hilabihan gayud.

3

Ang pagpalabilabi sa imong kasing-kasing naglimbong kanimo, Oh ikaw nga nagpuyo sa mga liki sa pangpang, kang kansang puloy-anan atua sa itaas; nga nagaingon sa sulod sa iyang kasing-kasing: Kinsa ba ang makapahulog kanako ngadto sa yuta?

4

Bisan ikaw nagabatog sa kahitas-an ingon sa agila, ug bisan ang imong salag igapahamutang sa taliwala sa mga bitoon, gikan diha hulogon ko ikaw, nagaingon si Jehova.

5

Kong ang mga kawatan ming-anha kanimo, kong ang mga tulisan sa kagabhion (daw unsa ang imong pagkalaglag!), dili ba sila mangawat lamang hangtud nga sila adunay igo alang kanila? kong ang mga magpupopo sa parras ming-abut kanimo, dili ba nila biyaan ang halagdawon nga mga ubas?

6

Giunsa ang pagsusi sa mga butang ni Esau! giunsa ang pagpangita sa iyang mga tinipigan nga bahandi!

7

Ang tanang mga tawo nga sakup sa panagsangga nga imong gipangulohan maoy naghatud kanimo sa imong gipadulngan, bisan pa hangtud sa utlanan: ang mga tawo nga diha sa pakigdait uban kanimo nanaglimbong kanimo, ug nakadaug batok kanimo; sila nga nagaingon sa imong tinapay nanagbutang ug lit-ag sa ilalum nimo: walay salabutan diha kaniya.

8

Niadtong adlawa, miingon si Jehova: Dili ba laglagon ko ang mga tawo nga makinaadmanon sa Edom, ug ang mga tawo nga masinabuton dili ba laglagon ko sa bukid ni Esau?

9

Ug ang imong mga gamhanang tawo, Oh Teman, mangaluya sa kahadlok, sa tuyo nga ang tagsatagsa pagaputlon gikan sa bukid ni Esau pinaagi sa pagpamatay.

10

¶ Tungod sa pagpanlupig nga imong gihimo sa imong igsoon nga si Jacob, ang kaulaw magatabon kanimo, ug ikaw pagaputlon sa walay katapusan.

11

Sa adlaw nga ikaw mitindog sa pikas nga daplin, sa adlaw nga ang iyang katigayonan gidala sa mga dumuloong, ug ang mga lumalangyaw mingsulod sa iyang mga ganghaan, ug nanagpapalad mahitungod sa Jerusalem, bisan pa ikaw sama sa usa usab kanila.

12

Apan ayaw pagtan-aw lamang sa adlaw sa imong igsoon diha sa adlaw sa iyang kadaut, ug ayaw pagmalipayon mahitungod sa mga anak sa Juda sa adlaw sa ilang pagkalaglag: ni magsulti ka nga mapahitas-on sa adlaw sa kalaut.

13

Ayaw pagsulod sa ganghaan sa akong katawohan sa adlaw sa ilang kagul-anan; oo, ayaw pagtan-awa ang ilang kasakitan sa adlaw sa ilang kagul-anan, ni magkawkaw ka sa ilang mga katigayanan sa adlaw sa ilang kagul-anan.

14

Ug ayaw pagtindog sa kinasang-an sa dalan, aron sa pagputol niadtong mga iya nga nanagpangalagiw; ug ayaw pag-itugyan kadtong mga iya nga managpabilin sa adlaw sa kasub-anan.

15

Kay ang adlaw ni Jehova haduol man sa sa ibabaw sa tanang mga nasud: ingon sa imong gibuhat, kanimo pagabuhaton kini; ang imong gibuhat magabalik sa imong kaugalingong ulo.

16

Kay ingon nga kamo nanginum ibabaw sa akong balaan nga bukid, sa mao nga pagkaagi ang tanang mga nasud manginum sa walay paghunong; oo, sila manginum, ug motulon, ug mahimo nga daw wala sila mangatawo.

17

¶ Apan didto sa bukid sa Sion magapuyo kadtong mga nangalagiw, ug kana mahimong balaan; ug ang balay ni Jacob makabaton sa ilang mga napanag-iya.

18

Ug ang balay ni Jacob mahimong kalayo, ug ang balay ni Jose mahimong siga, ug ang balay ni Esau mahimong pulaig, ug kini manga sunog sa taliwala nila, ug magaut-ut kanila; ug walay bisan unsa nga mahabilin sa balay ni Esau; kay si Jehova namulong niana.

19

Ug sila nga atua sa Habagatan magapanag-iya sa bukid ni Esau, ug kadtong atua sa kapatagan magapanag-iya sa mga Filistehanon; ug sila magapanag-iya sa kaumahan sa Ephraim, ug sa kaumahan sa Samaria; ug si Benjamin magapanag-iya sa Galaad.

20

Ug ang mga binihag niining panona sa mga anak sa Israel, nga anaa sa taliwala sa mga Canaanhon, magapanag-iya bisan hangtud sa Sarepta; ug ang mga binihag sa Jerusalem, nga atua sa Sepharad, magapanag-iya sa mga ciudad sa Habagatan.

Jonah 1


Jonah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

¶ Karon ang pulong ni Jehova midangat kang Jonas ang anak nga lalake ni Amittai, nga nagaingon:

2

Tumindog ka, sa Ninive, kanang dakung ciudad, ug sumiggit ka batok niana; kay ang ilang pagkadautan midangat sa akong atubangan.

3

Apan ni Jonas mitindog aron sa pagkalagiw paingon sa Tarsis gikan sa atubangan ni Jehova; ug siya milugsong ngadto sa Joppe, ug nakakaplag usa ka sakayan paingon sa Tarsis: busa mibayad siya sa ilete niana, ug misakay niana, aron sa pag-adto uban kanila ngadto sa Tarsis gikan sa atubangan ni Jehova.

4

¶ Apan si Jehova nagpadala ug usa ka dakung hangin ibabaw sa kadagatan, ug miabut ang makusog nga bagyo sa dagat, sa pagkaagi nga ang sakayan daw naguba na.

5

Nan ang mga sakayanon nangahadlok, ug ang tagsatagsa ka tawo misinggit sa pagpakitabang sa iyang dios; ug ilang gisalibay ngadto dagat ang uban nilang mga lulan sa sakayan, aron sa pagpagaan niini alang kanila. Apan si Jonas misulod ngadto sa labing tago nga mga bahin sa sakayan ug siya mihigda, ug nahikatulog sa halalum nga paghinamok.

6

Busa ang arayis sa sakayan miadto kaniya, ug miingon kaniya: Unsa ang buot mong ipasabut, Oh hingatulogon? tindog, tawga ang imong Dios, basin pa ang Dios magahunahuna tungod kanato, aron kita dili mangamatay.

7

Ug ang tagsatagsa kanila miingon sa iyang kauban: Umari kamo, ug magpapalad kita, aron hibaloan ta kong kang kinsa nahimutang kining kadautan nga midangat kanato. Busa nagpapadala sila, ug ang palad naha-igo kang Jonas.

8

Unya sila ming-ingon kaniya: Suginli kami, nangaliyupo kami kanimo, alang kang kinsang hinungdan nga kining kadaut midangat man kanato; unsa ang imong bulohaton? ug diin ba ikaw gikan? taga-diin ba nga yuta ikaw? ug sa unsa nga katawohan ikaw?

9

Ug siya miingon kanila: Ako Hebreohanon man; ug ako mahadlokon kang Jehova, ang Dios sa langit, nga maoy nagbuhat sa dagat ug sa yuta nga mamala.

10

Unya ang mga tawo nangahadlok sa hilabihan gayud, ug ming-ingon kaniya:

11

¶ Ug sila ming-ingon kaniya: Unsa ang among pagabuhaton kanimo, aron ang dagat magmalinawon alang kanamo? kay nagkakusog ang b agyo sa dagat.

12

Ug siya miingon kanila: Sakwata ako, ug itambog ako ngadto sa dagat; aron ang dagat magmalinawon alang kaninyo: kay ako nahibalo nga tungod kanako kining dakung bagyo midangat kaninyo.

13

Apan ang mga tawo nanaggaud sa makusog aron sila mahibalik sa yuta; apan sila wala makahimo; kay ang bagyo sa dagat misamot pagkakusog batok kanila.

14

Busa sila mingtu-aw kang Jehova, ug ming-ingon: Nangaliyupo kami kanimo, Oh Jehova, nangaliyupo kami kanimo, ayaw pag-itugot nga kami mangamatay tungod sa kinabuhi niining tawohanana, ug ayaw ibutang sa ibabaw namo ang dugo nga inocente; kay ikaw, Oh Jehova, nagbuhat ingon sa nahamut-an nimo.

15

Busa ilang gisakwat si Jonas, ug gitambog siya ngadto sa dagat; ug ang dagat mihunong sa iyang kabangis.

16

Unya ang mga tawo nangahadlok kang Jehova sa hilabihan gayud; ug sila nanaghalad usa ka halad kang Jehova, ug nanagpanaad sila.

17

Ug giandam ni Jehova ang usa ka dakung isda nga molomoy kang Jonas; ug si Jonas diha sa sulod sa tiyan sa isda totolo ka adlaw ug totolo ka gabii.

Jonah 2


Jonah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

¶ Unya si Jonas nag-ampo kang Jehova nga iyang Dios gikan sa tiyan sa isda.

2

Ug siya miingon: Ako nagsangpit kang Jehova tungod sa akong kagul-anan, Ug siya mitubag kanako; Gikan sa tiyan sa Sheol ako mitu-aw, Ug ikaw nagpatalinghug sa akong tingog.

3

Kay ako gitambog mo ngadto sa kahiladman, didto sa kinataliwad-an sa kadagatan, Ug gilimisan ako sa lunop; Ang tanan nimong mga balud ug ang imong dagkung mga bakat minglapaw kanako.

4

Ug ako miingon: Gisalikway ako gikan sa atubangan sa imong mga mata; Bisan pa niana ako nagatan-aw pag-usab paingon sa imong balaan nga templo.

5

Ang katubigan nanaglimis kanako, bisan pa hangtud sa akong kalag; Ang kahiladman nanaglibut kanako; Ang mga lusay nanagputos sa akong ulo.

6

Ilalum sa kabukiran nanaug ako; Ang yuta uban sa iyang mga trangka nagtak-up kanako sa walay katapusan: Apan ikaw nagbangon sa akong kinabuhi gikan sa gahong, Oh Jehova nga akong Dios.

7

Sa diha nga ang akong kalag nagmaluhayon sa sulod nako, Nahanumdum ako kang Jehova; Ug ang akong pag-ampo midangat diha kanimo, ngadto sa imong balaan nga templo.

8

Sila nga nagatagad sa bakakon nga mga kakawangan Mingbiya sa ilang kaugalingong kalooy.

9

Apan ako magahalad kanimo uban sa tingog sa pagpasalamat; Pagabayran ko kadtong akong gipanaad. Ang kaluwasan anaa man kang Jehova.

10

¶ Ug gisultihan ni Jehova ang isda, ug kini misuka kang Jonas ngadto sa yuta nga mamala.

Jonah 3


Jonah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

¶ Ug ang pulong ni Jehova midangat kang Jonas sa ikaduha nga higayon, nga nagaingon:

2

Tumindog ka, umadto ka sa Ninive, kanang dakung ciudad, ug walihan mo kini sa wali nga gisugo ko kanimo.

3

Busa si Jonas mitindog, ug miadto sa Ninive, sumala sa pulong ni Jehova. Karon ang Ninive maoy usa ka ciudad nga daku uyamut, nga nagakinahanglan sa totolo ka adlaw nga pagpanaw.

4

Ug si Jonas misugod sa pagsulod sa ciudad sa usa ka adlaw nga pagpanaw, ug siya misinggit, ug miingon: Kap-atan na lamang ka adlaw, ug ang Ninive pagalaglagon.

5

¶ Ug ang katawohan sa Ninive mingtuo sa Dios; ug ilang gimantala ang usa ka pagpuasa, ug nanagsul-ob sila sa bisti nga sako, gikan sa labing dagku kanila hangtud sa labing gagmay kanila.

6

Ug ang mga balita midangat sa hari sa Ninive, ug siya mitindog sa iyang trono, ug iyang gihukas ang iyang kupo gikan kaniya, ug misul-ob siya sa sako, ug milingkod sa abo.

7

Ug gihimo niya ang pahibalo ug gimantala sa tibook Ninive pinaagi sa pagbulot-an sa hari ug sa iyang harianon nga mga tawo, nga nagaingon: Ayaw pagtugoti ang tawo ni ang mananap, bisan mga panon sa vaca ni sa carnero, sa pagtilaw sa bisan unsang butang; ayaw pagpakan-a sila, ni paimnon ug tubig;

8

Hinonoa bistihan ninyo sila sa sako, lakip ang tawo ug ang mananap, ug pagsinggita sila sa makusog gayud nga pagsinggit ngadto sa Dios: oo, pabiyaa sila ang tagsatagsa gikan sa iyang dautan nga dalan, ug gikan sa pagpanlupig nga anaa sa iyang mga kamot.

9

Kinsa ang nasayud kong ang Dios dili ba motalikod ug magbasul, ug mobiya sa iyang mabangis nga kasuko, aron kita dili mangamatay?

10

Ug nakita sa Dios ang ilang mga buhat, nga sila mingtalikod sa ilang dautang batasan; ug ang Dios nagbasul mahitungod sa kadautan nga iyang giingon nga iyang buhaton unta kanila; ug kini wala pagbuhata niya.

Jonah 4


Jonah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

¶ Apan kini nakapasubo uyamut kang Jonas, ug siya nasuko.

2

Ug siya nangamuyo kang Jehova, ug miingon: Ako nagaampo kanimo, Oh Jehova, dili ba kini mao ang akong giingon, sa didto pa ako sa akong yuta? Mao man ngani nga nagdali-dali ako sa pagkalagiw paingon sa Tarsis; kay ako nasayud nga ikaw mao ang Dios nga napuno sa gracia, ug maloloy-on, mahinay sa kasuko, ug madagayon sa mahi gugmaong-kalolot, ug ikaw magabasul sa pagsilot sa dautan.

3

Busa karon, Oh Jehova, ako nangaliyupo kanimo, nga kuhaon mo gikan kanako ang akong kinabuhi; kay alang kanako maayo pa nga ako mamatay kay sa mabuhi ako.

4

Ug si Jehova miingon: Maayo ba ang gibuhat mo sa imong pagkasuko?

5

¶ Unya si Jonas mipahawa sa ciudad, ug milingkod sa sidlakan nga dapit sa ciudad, ug didto naghimo siya sa usa ka payag, ug milingkod sa ilalum niini diha sa landong, hangtud nga makita niya ang mahitabo sa ciudad.

6

Ug si Jehova nga Dios nag-andam usa ka tabayag, ug gihimo kini nga malamboon labaw kang Jonas, aron kini makahatag ug landong sa iyang ulo, sa pagluwas kaniya gikan sa iyang dautan kahimtang. Tungod niana si Jonas nagmalipayon sa hilabihan gayud tungod sa tabayag.

7

Apan giamdam sa Dios ang usa ka ulod sa diha nga mibanagbanag ang kabuntagon sa sunod nga adlaw, ug gisamaran niini ang tabayag, sa pagkaagi nga kini nalaya.

8

Ug nahitabo, sa diha nga misidlak na ang adlaw, nga gihikay sa Dios ang usa ka mainit nga hangin sa sidlakan; ug ang ulo ni Jonas gihampak sa kainit sa adlaw, sa pagkaagi nga siya naluya, ug naghangyo sa iyang kaugalingon nga siya buot magpakamatay, ug miingon: Maayo pa alang kanako ang pagpakamatay kay sa mabuhi ako.

9

Ug ang Dios miingon kang Jonas: Maayo ba ang gibuhat mo sa pagkasuko tungod sa tabayag? Ug siya miingon: Maayo man ang akong gibuhat sa pagkasuko, bisan hangtud sa akong kamatayon.

10

Ug si Jehova miingon: Ikaw may kaawa alang sa tabayag, nga tungod niana ikaw wala maghago, bisan sa pagpatubo kaniya; nga miturok sa kagabhion, ug namatay sa sunod nga gabii:

Micah 1


Micah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

¶ Ang pulong ni Jehova nga midangat kang Miqueas ang taga-Morasti, sa mga adlaw ni Jotham, ni Achaz, ug ni Ezechias, nga mga hari sa Juda, nga iyang nakita mahitungod sa Samaria ug sa Jerusalem.

2

Pamati, kamong mga katawohan, kamong tanan; patalinghug, Oh yuta, ug ang tanang nga anaa niana: ug tugoti ang Ginoong Jehova nga mahimong saksi batok kaninyo, ang Ginoo gikan sa iyang balaan nga templo.

3

Kay, ania karon, si Jehova nagagula gikan sa iyang dapit, ug manaug, ug magatamak sa tanang hatag-as nga mga dapit sa yuta.

4

Ug ang mga bukid pagatunawon sa ilalum niya, ug ang mga walog pagabulagon, sama sa talo sa atubangan sa kalayo, ingon sa katubigan nga igabubo sa kimba nga dapit.

5

Kay ang kalapasan ni Jacob mao kining tanan, ug tungod sa mga sala sa balay sa Israel. Unsa ba ang kalapasan ni Jacob? dili ba ang Samaria? ug unsa ba ang hatag-as nga mga dapit sa Juda? dili ba ang Jerusalem?

6

Busa buhaton ko ang Samaria nga sama sa tinapok sa kaumahan, ug ingon sa mga dapit nga pagatamnan sa mga parras; ug ligiron ko ang mga bato niana ngadto sa walog, ug akong kuhaan sa tabon ang iyang mga patukoranan.

7

Ug ang tanan niyang mga linilok nga larawan pagadugmokon, ug ang tanan niya nga suhol sa kahugawan pagasunogon sa kalayo, ug ang tanan niyang mga dios-dios akong pagawagtangon; kay siya nagatigum kanila gikan sa suhol sa usa ka bigaon, ug sila magabalik ngadto sa suhol sa usa ka bigaon.

8

¶ Tungod niini magabakho ug magaminatay ako; molakaw ako nga walay bisti ug hinuboan; ako magaminatay ingon sa iro nga ihalas, ug magabakho ingon sa mga avestrus.

9

Kay ang iyang mga samad walay pagkaalim; kay kini miabut bisan hangtud sa Juda; kini miabut ngadto sa ganghaan sa akong katawohan, bisan pa hangtud sa Jerusalem.

10

Ayaw kini pag-isugilon diha sa Gath, ayaw gayud pagpanghilak kamo: didto sa Beth-le-aphrah nagligid ako sa akong kaugalingon sa abug.

11

Umagi kamo, Oh pumoluyo sa Saphir, sa pagkahubo ug kaulawan: ang pumoluyo sa Saanan wala mogula; ang pagminatay sa Bethesel mokuha gikan kaninyo sa kalig-on niana.

12

Kay ang pumoluyo sa Maroth nagahulat sa dakung kainit alang sa kaayohan, kay ang kadautan nanaug gikan kang Jehova ngadto sa ganghaan sa Jerusalem.

13

Oh kamong pumoluyo sa Lachis, ihigot ninyo ang carro sa matulin nga kabayo: siya mao ang sinugdan sa sala sa anak nga babaye sa Sion; kay ang mga kalapasan sa Israel nakaplagan diha kanimo.

14

Busa magahatag ikaw sa gasa sa pagpanamilit kang Moreseth-gath ang mga balay sa Achzib mahimong butang nga malimbongon alang sa mga hari sa Israel.

15

Ngani dad-on ko kanimo, Oh pumoluyo sa Maresah, siya nga magapanag-iya kanimo: ang himaya sa Israel modangat bisan pa hangtud sa Adullam.

16

Magpaupaw ka, ug magpaalot ka tungod sa mga anak sa imong kalipay: padakua ang imong kaupaw ingon sa agila; kay sila ming-adto na sa pagka-binihag gikan kanimo.

Micah 2


Micah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

¶ Alaut kanila nga nagalalang sa kasal-anan ug magabuhat sa dautan diha sa ilang mga higdaanan! sa diha nga mahayag na ang kabuntagon, sila magabansay-bansay niana, tungod kay kana anaa man sa gahum sa ilang kamot.

2

Ug gikaibgan nila ang mga kaumahan, ug ginaagaw sila; ug ang mga balay, ug ginasakmit sila: ug ginalupi gan nila ang tawo ug giilogan sa iyang balay, bisan pa ang tawo ug gitikasan sa iyang panulondon.

3

Busa mao kini ang giingon ni Jehova: Ania karon, batok niining panimalaya ginamugna ko ang kadaut, nga gikan niana dili kamo makaibot sa inyong mga liog, ni makalakaw kamo nga mapahitas-on; kay kini maoy usa ka panahon nga dautan.

4

Niadtong adlawa sila mogamit usa ka sambingay batok kaninyo, ug magbakho uban ang masulob-on nga pagbakho, ug moingon: Kami natibawas gayud pagkagun-ob: giusab niya ang bahin sa akong katawohan: giunsa niya ang pagbalhin niini gikan kanako! sa mga masukihon gibahin niya ang among kaumahan.

5

Busa ikaw walay bisan usa nga makapili pinaagi sa pagpapalad sa katigayonan ni Jehova.

6

¶ Dili ka magpanagna, kini mao ang ilang pagpanagna. Dili sila magpanagna kanila: ang mga pagbiaybiay dili mobiya.

7

Oh! balay ni Jacob, pagaingnon ba: Mapugngan ba ang Espiritu ni Jehova? mao ba kini ang iyang mga buhat? dili ba makaayo ang akong mga pulong kaniya nga nagalakaw sa katul-id?

8

Apan karong bag-o ang akong katawohan mingtindog sama sa kaaway: gilangkat ninyo ang kupo gikan sa bisti gikan kanila nga ming-agi sa kasigurohan ingon sa mga tawo nga naga-ayad sa gubat.

9

Ang mga babaye sa akong katawohan ginasalikway ninyo gikan sa ilang hamogaway nga mga balay; gikan sa ilang batan-ong mga anak ginakuha ninyo ang akong himaya sa walay katapusan.

10

Tumindog kamo, ug gumikan; kay kini dili mao ang inyong pahulayanan; tungod sa kahugawan nga nagalaglag bisan uban sa masakit nga pagkalaglag.

11

Kong ang usa ka tawo nga nagalakaw sa espiritu sa paglimbong mobakak, nga moingon: Ako magatagna kanimo tungod sa vino ug sa maisug nga ilimnon; siya maoy mahimong manalagna bisan pa niini nga katawohan.

12

¶ Sa pagkamatuod tigumon ko kamong tanan, Oh Jacob; sa pagkamatuod hipuson ko ang mga salin sa Israel; tiponon ko sila ingon sa mga carnero sa Bos-ra, sama sa panon sa carnero sa taliwala sa ilang sibsibanan; himoon nila ang dakung kaguliyang tungod sa panon sa mga tawo.

13

Ang maglulumpag misaka sa ilang atubangan: sila nangabungkag ug minglabay sa alagianan, ug nanggula didto; ug ang ilang hari milabay sa ilang atubangan, ug si Jehova diha sa ilang unahan.

Micah 3


Micah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

¶ Ug ako miingon: Pamati, gipangamuyo ko kaninyo, Oh kamo nga mga pangulo ni Jacob, ug mga magmamando sa balay sa Israel: dili ba alang kaninyo ang pagpanghibalo sa justicia?

2

Kamo nga nagadumot sa maayo, ug nahagugma sa dautan; nga nagalaksi sa ilang panit gikan kanila, ug nagakuha sa unod gikan sa ilang mga bukog;

3

Nga nagakaon usab sa unod sa akong katawohan, ug nagpanit sa ilang panit gikan kanila, ug nagabali sa ilang mga bukog, ug nagatagod-tagod kanila, daw alang sa kolon, ug sama sa unod diha sa sulod sa kawa.

4

Unya sila managtu-aw kang Jehova, apan siya dili motubag kanila: oo, siya motago sa iyang nawong gikan kanila niadtong panahona sumala sa dautan nga ilang gihimo sa ilang mga pagbuhat.

5

Mao kini ang giingon ni Jehova mahitungod sa mga manalagna nga nakapasalaag sa akong katawohan; nga nagapangitlib uban sa ilang mga ngipon, ug nagasinggit: Pakigdait; ug nga wala magabutang diha sa ilang mga baba, sila nga magaandam hinoon sa pagpakiggubat batok kaniya:

6

Busa kana mahimong kagabhion kaninyo, aron kamo walay panan-awon; ug kana mahimong mangiub kaninyo, aron kamo dili makatagna; ug ang adlaw matunod ibabaw sa manalagna, ug ang adlaw moitum sa ibabaw nila.

7

Ug ang mga manalagna pagapakaulawan, ug ang mga mulo-manalagna pagalibogon; oo, silang tanan magatak-um sa ilang mga ngabil; kay walay tubag gikan sa Dios.

8

¶ Apan mahitungod kanako, puno ako sa kagahum tungod sa Espiritu ni Jehova, ug sa paghukom, ug sa kusog, sa pagpahayag kang Jacob sa iyang mga kasaypanan, ug sa Israel sa iyang sala.

9

Pamatia kini, ipangamuyo ko kaninyo, kamo nga mga pangulo sa balay ni Jacob, ug mga magmamando sa balay sa Israel, nga nagaayad sa justicia, ug nagbalit-ad sa tibook nga buhat sa katul-id.

10

Ang Sion gitukod nila inubanan sa dugo, ug ang Jerusalem inubanan sa kasal-anan.

11

Ang mga pangulo niana nagahukom alang sa hiphip nga maoy ganti, ug ang mga sacerdote niana nagatudlo tungod sa suhol, ug ang mga manalagna nagapanagna tungod sa salapi: bisan pa niana sila nagasandig pa gayud kang Jehova, ug nagaingon: Dili ba si Jehova ania kanato? walay kadautan nga moabut kanato.

12

Busa ang Sion tungod kaninyo pagadarohon sama sa usa ka uma, ug ang Jerusalem mahimo nga mga tinapok, ug ang bukid sa balay maingon sa hatag-as nga mga dapit sa kalasangan.

Micah 4


Micah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

¶ Apan sa ulahing mga adlaw mahitabo, nga ang bukid sa balay ni Jehova pagatukoron ibabaw sa kabukiran, ug pagabayawon ibabaw sa kabungtoran ug ang mga katawohan magaganayan ngadto kaniya.

2

Ug daghang mga nasud nga mo-adto ug moingon: Umari kamo, ug mangadto kita sa bukid ni Jehova, ug ngadto sa balay sa Dios ni Jacob; ug siya magatudlo kanato sa iyang mga dalan, ug kita magalakaw sa iyang mga alagianan. Kay ang kasugoan mogula gikan sa Sion, ug ang pulong ni Jehova gikan sa Jerusalem;

3

Ug siya magahukom sa kinataliwad-an sa daghang mga katawohan, ug magahusay mahitungod sa kusganong mga nasud sa halayo: ug ang ilang mga pinuti himoon nila nga mga lipya-sa-daro, ug ang ilang mga bangkaw himoon nga mga galab; ang nasud dili na mobakyaw sa iyang espada batok sa laing nasud, ni makakat-on pa sila sa gubat.

4

Apan sila manlingkod ang tagsatagsa ka tawo ilalum sa iyang parras ug ilalum sa iyang kahoy-nga-igos; ug walay magahadlok kanila: kay ang baba ni Jehova sa mga panon nagsulti niini.

5

Kay ang tanang mga katawohan magalakaw ang tagsatagsa sa ngalan sa iyang dios; ug kita magalakaw sa ngalan ni Jehova nga atong Dios sa tanang mga katuigan nga walay katapusan.

6

Niadtong adlawa, miingon si Jehova, pagatiponon ko ang napiang, ug pagatigumon ko ang hininginlan, ug kadtong gisakit ko;

7

Ug kadtong napiang himoon ko nga usa ka salin, ug kadtong nahasalibay sa halayo himoon ko nga usa ka nasud nga kusganon: ug si Jehova magahari kanila sa bukid sa Sion niadtong adlawa hangtud sa walay katapusan.

8

¶ Ug ikaw, Oh torre sa panon, ang bungtod sa anak nga babaye sa Sion, anha kanimo moabut kana, oo, ang unang dominio moabut gayud, ang gingharian sa anak nga babaye sa Jerusalem.

9

Karon nganong nagatu-aw ka sa makusog nga tingog? Wala bay hari diha kanimo? nawagtang ba ang imong magtatambag, nga ang kaguol nagahupot ba kanimo sama sa usa ka babaye nga nagaanak?

10

Magpasakit ka, ug pakigbisog sa pagpagula, Oh anak nga babaye sa Sion, ingon sa babaye nga magaanak; kay karon mogula ka gayud sa ciudad, ug magapuyo ka sa kaumahan, ug moadto ka bisan ngani sa Babilonia: didto pagaluwason ka; didto si Jehova magalukat kanimo gikan sa kamot sa imong mga kaaway.

11

Ug karon may daghang mga nasud nga nagatigum batok kanimo, nga nagaingon: Himoa nga mahugawan siya, ug himoa nga ang atong mata makakita sa atong gitinguha sa Sion.

12

Apan sila wala masayud sa mga hunahuna ni Jehova, ni makasabut sila sa iyang pagtambag; kay siya naghipos kanila ingon sa mga bugkos sa dagami ngadto sa salug-nga-giukan.

13

Tumindog ka ug maggiuk, Oh anak nga babaye sa Sion; kay ang imong sungay himoon ko nga puthaw, ug ang imong mga koko buhaton ko nga tumbaga; ug ikaw magadugmok sa daghang mga katawohan: ug igahalad ko ang ilang ganancia kang Jehova, ug ang ilang katigayonan ihalad ko ngadto sa Ginoo sa tibook nga yuta.

Micah 5


Micah Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

¶ Karon magatigum ka sa imong kaugalingon sa pinanon, Oh anak nga babaye sa mga pinanon: siya naglibut batok kanato; hampakon nila ang maghuhukom sa Israel piaagi sa usa ka sungkod diha sa iyang aping.

2

Apan ikaw, Beth-lehem Ephrata, ikaw nga maoy diyutay nga lungsod diha sa taliwala sa mga linibo nga banay sa Juda, gikan kanimo dunay usa nga mogula nganhi kanako nga mahimong magmamando sa Israel; kang kansang kaagi sa kagikanan gikan pa sa kanhing panahon, gikan sa walay katapusan.

3

Busa sila pagabiyaan niya, hangtud sa panahon nga kadtong magaanak makapahimugso: unya ang salin sa iyang kaigsoonan mabalik ngadto sa mga anak sa Israel.

4

Ug siya motindog, ug magapakaon sa iyang panon diha sa kusog ni Jehova, sa pagkahalangdon sa ngalan ni Jehova nga iyang Dios: ug sila magapuyo sa kasigurohan; kay karon siya mahimong daku ngadto sa mga kinatumyan sa kalibutan.

5

Ug kining tawohana mahimong atong pakigdait. Sa diha nga ang mga taga-Asiria moabut sa atong yuta, ug sa diha nga siya magatamak sa atong mga palacio, nan kita magapatindog batok kaniya sa pito ka magbalantay sa carnero, ug walo ka mga pangulong tawo.

6

Ug pagalaglagon nila pinaagi sa pinuti ang yuta sa Asiria, ug ang yuta sa Nimrod diha sa mga alagianan niana: ug siya magaluwas kanato gikan sa mga taga-Asiria, sa diha nga moabut na siya sa atong yuta, ug sa diha nga siya magatamak na sa atong utlanan.

7

¶ Ug ang mga salin ni Jacob anha sa taliwala sa daghang mga katawohan ingon sa yamog nga gikan kang Jehova, ingon sa taligsik sa ulan nga anaa sa mga balili, nga wala maglangan alang sa tawo, ni magahulat sa mga anak sa tawo.

8

Ug ang mga salin ni Jacob igatipon sa taliwala sa mga nasud, sa taliwala sa daghang mga katawohan, ingon sa usa ka leon sa taliwala sa mga mananap sa kalasangan, ingon sa itoy nga leon sa taliwala sa mga panon sa carnero; nga, kong makasulod siya, magayatak ug magakuniskunis kanila, ug walay makaluwas kanila.

9

Ipabayaw ang imong kamot ibabaw sa imong mga kabatok, ug ipalaglag ang tanan mong mga kaaway.

10

Ug mahitabo niadtong adlawa, miingon si Jehova, nga pamutlon ko ang imong mga kabayo sa taliwala nimo, ug laglagon ko ang imong mga carro:

11

Ug gun-obon ko ang mga ciudad sa imong yuta, ug pukanon ko ang imong mga malig-ong salipdanan.

12

Ug wagtangon ko ang mga salamangka gikan sa imong kamot; ug ikaw dili na makabaton mga mulo-manalagna.

13

Ug wagtangon ko ang imong mga kinulit nga larawan ug ang imong mga haliging bato gikan sa taliwala nimo; ug ikaw dili na magsimba sa buhat sa imong mga kamot;

14

Ug ibton ko ang imong mga Asherim gikan sa kinataliwad-an nimo; ug laglagon ko ang imong mga ciudad.

15

Ug ipakanaug ko ang panimalus pinaagi sa kasuko ug sa kaligutgut batok sa mga nasud nga wala mamati kanako.

Micah 6


Micah Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

¶ Pamati kamo karon sa ginaingon ni Jehova: Tindog ka, asdangon mo ang mga bukid, ug himoa nga ang mga bungtod makadungog sa imong tingog.

2

Pamati, Oh kamo nga mga bukid, sa pagpakigbisog ni Jehova, ug kamo nga malig-ong mga patukoranan sa kalibutan; kay si Jehova adunay pagpakigbisog sa iyang katawohan, ug siya makigbisog sa Israel.

3

Oh katawohan ko, unsay nabuhat ko kanimo? ug diin ako makapalaay kanimo? magpamatuod ka batok kanako.

4

Kay gikuha ko ikaw gikan sa yuta sa Egipto, ug gilukat ko ikaw gikan sa balay sa pagkaulipon; ug ipadala ko kanimo si Moises, si Aaron, ug si Miriam.

5

Oh akong katawohan, hinumdumi karon kong unsa ang gimugna ni Balac nga hari sa Moab, ug kong unsa ang gitubag ni Balaam ang anak nga lalake ni Beor kaniya; hinumdumi gikan sa Sittim ngadto sa Gilgal, aron kamo mahibalo sa matarung nga mga buhat ni Jehova.

6

¶ Unsa ang dad-on ko sa moduol ako sa atubangan ni Jehova, ug sa moyukbo ako sa akong kaugalingon sa atubangan sa halangdon nga Dios? moatubang ba ako kaniya uban sa mga halad-nga-sinunog, ug uban sa mga nating vaca nga tagsa ka tuig ang kagulangon?

7

Mahimuot ba si Jehova sa mga linibo nga lakeng carnero, kun sa napulo ka libo nga mga suba sa lana? igahatag ko ba ang akong kamagulangang anak tungod sa akong kasal-anan, ang bunga sa akong lawas tungod sa sala sa akong kalag?

8

Gipakita na niya kanimo, Oh tawo, kong unsa ang maayo; ug unsa ba ang gikinahanglan ni Jehova kanimo, kondili ang pagbuhat sa minatarung ug ang paghigugma sa kalolot, ug ang paglakaw nga mapinaubsanon uban sa imong Dios?

9

¶ Ang tingog ni Jehova nagatu-aw sa ciudad, ug ang tawo sa kaalam makakita sa imong ngalan: pamati kamo sa sungkod, ug kaniya nga nagatudlo niana.

10

Anaa pa bay mga bahandi sa kadautan diha sa balay sa kadautan, ug diyutayng takus niadtong butang nga dulumtanan?

11

Magmaputli ba ako pinaagi sa dautan nga mga timbangan, ug pinaagi sa usa ka puntil sa mga bato nga malimbongon?

12

Kay ang mga tawo nga adunahan niana napuno sa pagpanlupig, ug ang mga pumoluyo niana nagapamulong sa kabakakan, ug ang ilang dila limbongan sulod sa ilang baba.

13

Busa gihampak ko usab ikaw sa mahapdos nga samad; gihimo ko ikaw nga biniyaan tungod sa imong mga sala.

14

Magakaon ikaw, apan dili ka matagbaw: ug ang imong pagpaubos anha sa imong kinataliwad-an: ug ikaw magatipig, apan dili ka makatigum; ug kadtong imong matigum igahatag ko sa espada.

15

Magapugas ka, apan dili ka makapangani; magagiuk ka sa mga olivo, apan dili ka makapanihog sa imong kaugalingon sa lana; ug makapuga ka sa abut nga parras, apan dili ka makainum sa vino.

16

Kay ang kabalaoran ni Omri gisunod ninyo, ug ang tanang mga buhat sa balay ni Achab, ug kamo nagalakaw sa ilang mga patambag; aron ikaw himoon ko nga biniyaan, ug ang mga molupyo niana himoon ko nga sinitsitan uban ang pagbiaybiay: ug kamo magaantus sa mga pagtamay sa akong katawohan.

Micah 7


Micah Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

¶ Alaut ako! kay ako nahimong ingon niadtong tapus na maani nila ang mga bunga sa ting-init, ingon man sa mga hinagdaw sa kaparrasan: walay mga pungpong sa bunga nga arang makaon; ang akong kalag nagatinguha sa unang hinog sa igos.

2

Ang tawo nga diosnon nawagtang na sa yuta, ug walay usa nga matarung sa taliwala sa mga tawo: silang tanan nagabanhig aron sa pag-ula ug dugo; ang tagsatagsa kanila nagahati sa iyang igsoon uban ang iyang pukot.

3

Ang ilang mga kamot anaa na sa kadautan andam sa bulohaton sa pagbuhat niana sa dakung kakugi; ang principe mangutang batok sa linupigan ug ang maghuhukom andam sa pagdawat sa balus; ug ang tawong gamhanan, nagapahayag siya sa dautang tinguha sa iyang kalag: sa ingon niana gisalapid nila ang justicia.

4

Ang tawo nga labing maayo kanila sama sa sampinit; ang labing matarung kanila dautan pa kay sa kural nga tunokon: ang adlaw sa imong mga magbalantay, bisan ang pagdu-aw kanimo, ania na; karon mao ang ilang pagkalibog.

5

Ayaw kamo pagsalig sa inyong isigkatawo; ayaw kamo pagsalig sa usa ka higala; tak-oma ang pultahan sa imong baba gikan kaniya nga nagapauraray sa imong dughan.

6

Kay ang anak nga lalake magapildi sa dungog sa amahan, ang anak nga babaye mosukol sa iyang inahan, ang umagad nga babaye batok sa iyiang ugangan nga babaye; ang mga kaaway sa usa ka tawo mao ra ang katipon niya sa iyang panimalay.

7

¶ Apan mahitungod kanako, ako magatan-aw ngadto kang Jehova; ako magahulat sa Dios sa akong kaluwasan: ang akong Dios magapamati kanako.

8

Ayaw pagkalipay batok kanako, Oh kaaway ko: sa diha nga ako mapukan, mobangon ako; sa diha nga ako molingkod sa kangitngitan, si Jehova mao ang kahayag alang kanako.

9

Antuson ko lamang ang kapungot ni Jehova, kay nakasala man ako batok kaniya, hangtud nga siya magalaban kanako, ug magapakanaug sa iyang paghukom alang kanako: dad-on niya ako ngadto sa kahayag, ug ako makakita sa iyang pagkamatarung.

10

Unya ang akong kaaway makakita niini, ug ang kaulaw motikyup kaniya nga nagaingon kanako: Hain man si Jehova nga imong Dios? Ang akong mga mata makakita sa akong tinguha diha kaniya; karon siya pagatamakan sama sa lapok sa kadalanan.

11

Usa ka adlaw alang sa pagtukod sa imong mga kuta! niadtong adlawa ang sugo pagabalhinon ngadto sa halayo.

12

Niadtong adlawa sila moanha kanimo gikan sa Asiria, ug gikan sa mga ciudad sa Egipto, ug gikan sa Egipto bisan pa hangtud sa Suba, gikan sa dagat, ngadto sa usa ka dagat, ug gikan sa bukid ngadto sa usa ka bukid.

13

Bisan pa niana, ang yuta mahimong biniyaan tungod kanila nga nagapuyo niana, tungod sa bunga sa ilang mga gibuhat.

14

¶ Pakan-a ang imong katawohan pinaagi sa imong sungkod, ang panon sa imong panulondon, nga nagapuyo nga nag-inusara, sa taliwala sa kalasangan sa Carmelo: pasibsiba sila didto sa Basan ug sa Galaad, sama sa kanhing mga adlaw.

15

Ingon sa mga adlaw sa paggula mo gikan sa yuta sa Egipto igapakita ko kanila ang mga butang nga kahibulongan.

16

Ang mga nasud makakita ug mangaulaw tungod sa tibook nilang kusog; sampongan nila sa ilang kamot ang ilang baba; ug ang ilang, mga igdulungog mangabungol.

17

Sila magatilap sa abug ingon sa usa ka bitin; sama sa mga butang nga nagakamang sa yuta sila manggula nga magakurog gikan sa ilang mga tinakpan nga dapit; uban sa kahadlok moduol sila kang Jehova nga akong Dios, ug mangalisang tungod kanimo.

18

Kinsa ba, Oh Dios, ang usa ka Dios nga sama kanimo, nga makapasaylo sa kasal-anan, ug mopaagi lamang sa mga kalapasan sa salin sa iyang panulondon? siya wala magapabilin sa iyang kasuko sa walay katapusan, kay siya nahamuot sa mahigugmaong-kalolot.

19

Siya magabaton pag-usab ug kalooy kanato; siya magayatak sa atong mga kasal-anan; ug isalibay mo ang tanan nilang mga sala ngadto sa kahiladman sa dagat.

Nahum 1


Nahum Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

¶ Ang palas-anon mahitungod sa Ninive. Ang basahon sa panan-awon ni Nahum nga taga-El-kosh.

2

¶ Si Jehova mao ang Dios nga abughoan ug nagapanimalus; si Jehova nagapanimalus ug siya napuno sa kaligutgut; si Jehova nagapanimalus sa iyang mga kabatok, ug siya nagatipig sa kaligutgut alang sa iyang mga kaaway,

3

Si Jehova mahinay sa iyang pagkasuko, ug daku sa gahum, ug sa bisan unsang paagi dili gayud magisip nga walay sala niadtung mga sad-an: ang dalan ni Jehova anaa sa alimpulos ug anaa sa bagyo, ug ang mga dag-um mao ang abug sa iyang mga tiil.

4

Iyang ginabadlong ang dagat, ug nagahimong mamala niana, ug ginapamala niya ang tanang mga suba: nagaanam pagkamatay ang Basan, ug ang Carmelo usab, ug ang bulak sa Libano nagaanam pagkalawos.

5

Kaniya ang kabukiran minglinog, ug ang kabungtoran nangatunaw; ug ang yuta mibalud diha sa iyang atubangan, oo, ang kalibutan ug ang tanan nga nanagpuyo niini.

6

Kinsa ang makatindog sa atubangan sa iyang kapungot? ug kinsa ang makapabilin sa kapintas sa iyang kasuko? ang iyang kaligutgut ginahulad sama sa kalayo ug ang mga bato iyang ginatipiktipik.

7

Si Jehova maayo man, malig-on nga dalangpanan sa adlaw sa kasamok; ug siya makaila kanila nga modangup kaniya.

8

Apan uban sa dakung binul-og sa baha iyang tibawason sa paglumpag ang iyang dapit, ug pagagukdon niya ang iyang kaaway ngadto sa kangitngitan.

9

¶ Unsay imong gilalang batok kang Jehova? siya magatibawas sa paglumpag; ang kasakit dili motungha sa ikaduha nga panahon.

10

Kay sama sa tunok nga nangagapus, ug sama sa nangahubog sa ilang ilimnon, sila ut-uton sa hingpit gayud ingon sa laya nga tuod sa balili.

11

Gikan kanimo adunay usa nga migula, nga naglalang ug dautan batok kang Jehova, nga nagatambag sa kadautan.

12

Mao kini ang giingon ni Jehova: Bisan sila mga sangkap sa kusog, ug ingon man ang daghanan, bisan pa niana sila pagaputlon ug siya mahanaw. Bisan ikaw gisakit ko, dili ko na pagasakiton ikaw pag-usab.

13

Ug karon pagabunggoon ko ang iyang yugo gikan kanimo, ug lugtason ko ang imong mga talikala.

14

Ug si Jehova naghatag sugo mahitungod kanimo, nga walay bisan usa sa imong ngalan nga mapugas: gikan sa balay sa imong mga dios pagabunggoon ko ang mga larawan nga linilok ug ang larawan nga tinunaw; akong himoon ang imong lubnganan; kay ikaw tampalasan.

15

Ania karon, ibabaw sa kabukiran ang mga tiil niadtong nagadala sa mga maayong balita, nga nagamantala sa pakigdait! Sauloga ang imong mga fiesta, Oh Juda, tumana ang imong mga panaad; kay kadtong dautan dili na molatas kanimo; siya natibawas na pagkalaglag.

Nahum 2


Nahum Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

¶ Kadtong nagapusdak aron sa pagdugmok, Oh Ninive, moanhi batok kanimo: bantayan mo ang kuta, tukawan mo ang dalan, lig-ona ang imong mga hawak, panalipdi ang imong gahum sa dakung kalig-on.

2

Kay pahiulian ni Jehova ang pagkahalangdon ni Jacob, ingon sa pagkahalangdon sa Israel; tungod kay ang mga mangtititi nanagtiti man kanilang tanan, ug gilaglag ang ilang mga sanga nga balagon.

3

Ang taming sa iyang makusganong mga tawo nangahimong mapula, ang mga maisug nga mga tawo nasul-oban sa lubos-mapula: ang mga carro nanagpangidlap uban sa ilang mga acero sa adlaw sa iyang pagpangandam, ug ang mga bangkaw nga cedro giwara-wara.

4

Ang mga carro nanagpatulin sa kadalanan; sila nanagdalagan ngadto-nganhi sa halapad nga mga dalan; ang panagway nila sama sa mga sulo; sila nanalagan sama sa mga kilat:

5

Siya nahanumdum sa iyang mga manggugubat nga halangdon; sila nanghisukamod sa ilang pagpanaw, sila nanagdalidali ngadto sa kuta niini; ug ang mga salimbong giandam na.

6

Ang mga ganghaan sa mga suba ginabuksan ug ang palacio natunaw.

7

Ug kini gisugo, siya nahuboan, siya nabihag; ug ang iyang mga sulogoong babaye nanagdangoy-ngoy maingon sa tingog sa mga salampati, nanagpukpok sa ilang mga dughan.

8

Apan ang Ninive gikan pa niadtong karaang panahon sama sa usa ka linaw sa tubig: apan sila nanagpangalagiw. Tindog, tindog, sila naninggit; apan walay usa nga milingi.

9

Kuhaa ninyo ang mga inagaw nga salapi, kuhaa ang inagaw nga bulawan, kay walay katapusan sa mga tinigum, ang himaya sa tanang matahum nga kasangkapan.

10

Siya walay sulod, ug kawang ug biniyaan; ug ang kasingkasing natunaw, ang mga tuhod nanagkapingkipingki, ug ang kaul-ol anaa sa mga hawak, ug ang mga nawong nila nangaluspad.

11

¶ Hain man ang lungib sa mga leon, ang mga dapit nga lawoganan sa gagmayng mga leon, diin ang leon nga lake ug ang baye nanagpanlakaw, ang ilang gagmay mga leon, ug walay nagahadlok kanila?

12

Ang leon nagkuniskunis ug igo alang sa iyang mga gagmay, ug naglook alang sa iyang baye nga mga leon, ug gipuno ang iyang mga langub sa iyang tukbonon, ug ang iyang mga lungib gipuno sa iyang linuok nga tukbonon.

13

Ania karon, ako batok kanimo, nagaingon si Jehova sa mga panon, ug akong pagasunogon ang iyang mga carro diha sa aso, ug ang pinuti molamoy sa imong gagmayng mga leon; ug pagaputlon ko ang imong tukbonon gikan sa yuta, ug ang tingog sa imong mga sulogoon dili na madungog.

Nahum 3


Nahum Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

¶ Alaut ka ciudad nga dugoon! napuno ka sa tanang kabakakan ug sa tinikas; ang tukbonon wala makapahawa.

2

Ang hinagiyos sa lapdos, ug ang mga kasaba sa mga ligid nga nanagkagalkal, ug sa nanaglukso-lukso nga mga kabayo, ug ang nanag-untol-untol nga mga carro,

3

Nagatungtong na ang nagakabayo, ug ang nagapangidlap nga espada, ug ang nagasiga-siga nga bangkaw, ug ang panon sa nangamatay, ug ang daku nga tapok sa mga minatay, ug walay pagkatapus sa ilang mga minatay, sila nanghisukamod ibabaw sa ilang mga minatay;

4

Tungod sa kadaghan sa mga pagpakighilawas sa bigaon nga nahamut-an, ang agalon nga babaye sa mga buhat nga madiwatahon, nga nagabaligya sa mga nasud pinaagi sa iyang pagpakighilawas, ug mga panimalay pinaagi sa iyang mga madiwatahon nga buhat.

5

Ania karon, ako batok kanimo, nagaingon si Jehova sa mga panon, ug pahuboan ko ikaw sa imong bisti sa atubangan sa imong nawong, ug akong ipakita sa mga nasud ang imong pagkahubo, ug sa mga gingharian ang imong pagkamaka-uulaw.

6

Ug ilabay ko kanimo ang mahugaw nga dulumtanan, ug ikaw akong himoon nga mahugaw, ug ipahamutang ko ikaw ingon nga talanawon sa katawohan.

7

Ug kini mahitabo, nga ang tanan nga motan-aw kanimo, mokalagiw gikan kanimo, ug magaingon: Ang Ninive ginalaglag: kinsa ang magaagulo tungod kaniya: asa ako mangita ug mga maglilipay alang kanimo?

8

¶ Ikaw labing maayo ba kay kang Noamon nga nahamutang sa taliwala sa mga kasubaan, nga adunay mga tubig sa libut kaniya; kansang dalangpanan mao ang dagat, ug ang iyang kuta nagagikan sa dagat?

9

Ang Etiopia ug ang Egipto mao ang iyang kalig-on, ug kana walay kinutoban; ang Put ug ang Libia mao ang imong magtatabang.

10

Bisan pa niana siya gidala sa halayo, siya nahimong binihag; ang iyang mga gagmayng kabataan usab ginapusdak nga nangadugmok sa kinaulohan sa tanang kadalanan: ug sila nanagpapalad alang sa iyang mga halangdon nga mga tawo, ug ang tanan niyang mga dagkung tawo, ug ang tanan niyang mga dagkung tawo gigapus sa mga talikala.

11

Ikaw usab mahubog: ikaw pagatagoan, ikaw usab magapangita ug dalangpanan tungod sa imong kaaway.

12

Ang imong tanan nga mga dalangpanan mahimong ingon sa mga higuera uban sa nahaunang hinog nga bunga: kong sila pagauyogon, sila mangatagak ngadto sa baba sa kumakaon.

13

Ania karon, ang imong katawohan nga anaa sa imong kinataliwad-an pulos man mga babaye; ang mga ganghaan sa imong yuta nangabuka sa halapad gayud alang sa imong mga kaaway: ang kalayo milamoy sa imong mga trangka.

14

Pagkalus ug tubig alang kanimo sa mga nanaglibut; lig-ona ang imong mga dalangpanan; umadto ka sa yuta nga kolonon, dugmoka ang bato, lig-ona ang hudno.

15

Didto ang kalayo maoy magalamoy kanimo; ang espada magaputol kanimo, kini maoy molamoy kanimo ingon sa ulod nga hantatawo: magpadaghan ka bisan maingon sa ulod nga hantatawo; magpadaghan ka maingon sa mga dulon.

16

Imong gipadaghan ang imong mga magpapatigayon labaw sa mga bitoon sa langit; ang ulod nga hantatawo nagakutkot ug mipahawa.

17

Ang imong mga principe ingon sa mga dulon, ug ang imong mga capitan ingon sa mga panon sa mga lukton nga nanagpahamutang diha sa mga tanum sa koral sa mabugnaw nga adlaw, apan sa pagsilang sa adlaw, sila nangalagiw, ug ang ilang dapit wala hibaloi kong diin sila.

18

Ang imong mga magbalantay sa carnero nangatulog, Oh hari sa Asiria; ang imong mga halangdon namahulay; ang imong katawohan nagkatibulaag sa kabukiran, ug walay bisan kinsa nga nagatigum kanila.

Habakkuk 1


Habakkuk Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

¶ Ang palas-anon nga nakita ni Habacuc nga manalagna.

2

Oh Jehova, hangtud anus-a ang akong pagtu-aw, ug ikaw dili mamati kanako? Ako nagatu-aw kanimo tungod sa pagpanlupig nga nahimo, ug ikaw dili moluwas kanako.

3

Ngano nga gipakita mo kanako ang kasal-anan, ug nagatan-aw ka sa pagkadautan? kay ang pagkalaglag ug ang pagpanlupig ania sa akong atubangan; ug adunay kagubot, ug mitindog ang pagkabingkil.

4

Busa ang Kasugoan walay gahum, ang justicia wala gayud magapadayon; kay ang dautan nagalibut sa matarung: busa ang justicia nagapadayon nga binalit-ad.

5

¶ Tuman-aw kamo sa taliwala sa mga nasud, ug sud-onga ninyo, ug managkatingala sa dakung kahibulong; kay ako nagabuhat sa usa ka dakung bulohaton sa inyong mga adlaw, nga dili ninyo katuhoan, bisan pa kini ginasugilon kaninyo.

6

Kay, ania karon, akong bangonon ang mga Caldeahanon, kanang mapait ug madali-dalion nga nasud, nga nagasuroy sa kinalapdan sa kalibutan, aron sa pagpanag-iya sa mga puloy-anan nga dili man unta ila.

7

Sila makahahadlok ug makalilisang; ang ilang paghukom ug ang ilang pagkahalangdon nagagikan sa ilang kaugalingon.

8

Ang ilang mga kabayo usab matulin pa kay sa mga leopardo, ug labing mabangis kay sa mga lobo sa kagabhion; ug, ang ilang mga magkakabayo nanagpadayon nga mapahitas-on: oo, ang ilang mga magkakabayo nagagikan sa halayo; sila nagalupad ingon sa agila nga nagadali aron sa paglamoy.

9

Sila nangabut ang tanan kanila aron sa pagpanlupig; ilang gipahamutang ang dulong sa ilang mga nawong paingon sa unahan; ug sila nagatigum ug mga binihag ingon sa bonbon.

10

Oo, iyang gibugalbugalan ang mga hari, ug ang mga principe mga kataw-hanan lamang alang kaniya; iyang gikataw-an ang tanang mga kuta; kay siya nagatapok ug abug, ug iyang ginaagaw kini:

11

Unya siya mohuros ingon sa hangin, ug mosaylo sa ibabaw, ug mahimong sad-an, kadto siya kansang gahum mao ang iyang dios.

12

¶ Dili ba ikaw gikan sa walay katapusan, Oh Jehova nga akong Dios, ang akong Balaan? kami dili mamatay, Oh Jehova, imong gitudlo siya aron sa paghukom kaniya; ug ikaw, Oh Bato namo, imo siyang gitukod aron sa pagsaway kanila.

13

Ikaw man ang may labing maputling mga mata kay sa pagtan-aw sa kadautan, ug ikaw nga dili makatan-aw sa pagkamasupilon, ngano man nga nagatan-aw ikaw kanila nga nagabuhat sa pagkamabudhion, ug nagahilum ka sa diha nga ang tawong dautan nagalamoy sa tawo nga labing matarung kay kaniya:

14

Ug nagahimo sa mga tawo nga maingon sa mga isda sa dagat, maingon sa mga butang nga nanagkamang, nga walay nagadumala kanila?

15

Iyang gikuha sila ngatanan pinaagi sa taga, iyang gisikup sila sa iyang pukot, ug sila gitigum niya sa iyang tapsay; busa siya nagamaya ug nagamalipayon.

16

Busa nagahalad siya alang sa iyang pukot, ug nagasunog incienso alang sa iyang tapsay; kay pinaagi kanila ang iyang bahin matambok ug daghan ang iyang makaon.

17

Iyabyab ba diay niya ang iyang pukot, ug dili pagsayloan sa pagpatay nga dayon ang mga nasud?

Habakkuk 2


Habakkuk Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

¶ Ako motindog sa akong bantayan, ug mopahaluna ako ibabaw sa lantawan, ug molantaw ako sa pagtan-aw kong unsa ang iyang igasulti kanako, ug kong unsa ang akong igatubag mahatungod sa akong sumbong.

2

Ug si Jehova mitubag kanako, ug miingon: Isulat ang panan-awon, ug himoang matin-aw diha sa mga sulatanan, aron modalagan kadtong magabasa niini.

3

Kay ang panan-awon alang pa sa natudlong panahon, ug kini nagadali paingon sa katapusan, ug dili magbakak; bisan kini malangan, paabuta kini; kay kini moabut gayud, kini dili magalangan.

4

Ania karon, ang iyang kalag nagapaburot; kini dili matarung diha kaniya; apan ang matarung mabuhi tungod sa iyang pagtoo.

5

¶ Oo, labut pa, ang vino mabudhion, tawo nga mapahitas-on, nga dili mopabilin sa iyang balay; nga nagapadaku sa iyang tinguha maingon sa Sheol, ug siya maingon sa kamatayon, ug dili matagbaw, apan nagatigum sa mga nasud ngadto kaniya, ug nagatapok sa mga katawohan ngadto kaniya.

6

Dili ba kining tanan mohisgut usa ka sambingay batok kaniya, ug sa usa ka mabiaybiayon nga sanglitanan batok kaniya, ug magaingon: Alaut siya nga nagapatubo niadtong dili iya! hangtud anus-a kana? ug kadtong nagalulan sa iyang kaugalingon tungod sa mga prenda nga inagaw!

7

Sila dili ba manindog sa dihadiha kadtong mopaak kanimo, ug dili ba mahigmata kadtong magasamok kanimo, ug ikaw mahimong tinikas alang kanila?

8

Tungod kay imong gitulis ang daghang mga nasud, ang tanang nanghibilin sa mga katawohan magatulis kanimo, tungod sa giula nga dugo sa mga tawo, ug sa pagpanlupig nga nahimo diha sa yuta, sa ciudad, ug sa tanang nanagpuyo diha.

9

Alaut kadtong nagakuha ug dautang abut alang sa iyang balay, aron ikapahamutang niya ang iyang salag sa itaas, aron maluwas siya gikan sa kamot sa dautan.

10

Ikaw nagmugna ug kaulaw sa imong balay pinaagi sa paglaglag sa daghanang katawohan, ug nakasala ka batok sa imong kalag.

11

Kay ang bato mosinggit sa Dios gikan sa kuta, ug ang sagbayan motubag niana gikan sa tigkahoy.

12

Alaut kadtong nagatukod sa usa ka lungsod pinaagi sa pag-ula sa dugo, ug nagapatindog sa usa ka ciudad pinaagi sa kasal-anan!

13

Ania karon, dili ba gikan kang Jehova sa mga panon nga ang katawohan nagabuhat alang sa kalayo, ug ang mga nasud nagabudlay sa ilang kaugalingon alang sa kakawangan?

14

Kay ang kalibutan pagapun-on sa ihibalo sa himaya ni Jehova, maingon nga ang katubigan nagatabon sa dagat.

15

¶ Alaut kadtong nagapainum sa makahubog sa iyang isigkatawo, kanimo nga nagadugang sa imong hilo, ug nagapahubog kaniya usab, aron ikaw makasud-ong sa ilang pagkahubo!

16

Ikaw nabuhong na sa kaulaw ug dili sa himaya: uminum ka usab, ug manig-ingon ka sa usa nga walay-circuncicion; ang copa sa kamot nga too ni Jehova moanha kanimo, ug ang mahugaw nga kaulaw magatabon sa imong himaya.

17

Kay ang kadaut nga gihimo sa Libano magaputos kanimo, ug ang pagkalaglag sa mga mananap, nga nakapahadlok kanila; tungod sa giula nga dugo sa tawo, ug sa pagpanlupig nga gihimo diha sa yuta, sa ciudad, ug sa tanang nanagpuyo diha.

18

Unsa ang kapuslanan sa linilok nga larawan, nga gililok sa nagabuhat niana; ingon man ang tinunaw nga larawan, bisan pa ang magtutudlo sa kabakakan, sa pagkaagi nga kadtong nagahimo sa iyang dagway nagasalig man niana, aron sa paghimo nga amang sa mga larawan?

19

Alaut siya nga nagaingon sa kahoy: Pagmata na; ug sa amang nga bato: Tumindog ka! Makatudlo ba kini? Ania karon, kini gihal-opan sa bulawan ug salapi, ug sa sulod niana wala gayud ing gininhawa.

20

Apan si Jehova ania sa iyang balaan nga templo: pahiluma sa atubangan niya ang tibook nga kalibutan.

Habakkuk 3


Habakkuk Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

¶ Ang pag-ampo ni Habacuc nga manalagna, gihimo pinaagi sa Sigionoth.

2

Oh Jehova, nabati ko ang balita mahitungod kanimo, ug ako nahadlok: Oh Jehova, buhia ang imong buhat sa taliwala sa katuigan; Sa taliwala sa katuigan ipahibalo kini; Sa kaligutgut hinumdumi ang kalooy.

3

¶ Ang Dios mianhi gikan sa Teman, Ug ang Balaan gikan sa bukid sa Paran (Selah Ang iyang himaya milukop sa kalangitan, Ug ang yuta napuno sa pagdayeg kaniya.

4

Ug ang iyang kahayag maingon sa suga; Siya adunay mga kasilaw nga nagagikan sa iyang kamot; Ug didto gitagoan ang iyang kagahum.

5

Kaniya nagauna ang kamatay, ug ang mga baga minggula didto sa iyang mga tiil.

6

Mitindog siya ug gisukod ang yuta; Mitan-aw siya, ug gibulagbulag ang mga nasud; Ug gipanagkatag ang walay-katapusan nga kabukiran; Nangaunlod ang mga bungtod nga walay katapusan; Ang iyang mga paglakaw maingon man sa kanhing panahon.

7

Nakita ko ang mga balong-balong sa Cushan nga diha sa kagulanan; Nangurog ang mga tabil sa yuta sa Madian.

8

Gikayugtan ba ni Jehova ang mga suba, Nasuko ba ikaw batok sa mga suba, Kun batok ba sa dagat ang imong kaligutgut, Nga nagkabayo man ikaw sa imong mga kabayo, Sa imong mga carro sa kaluwasan?

9

Ang imong pana gihimo nga walay putos; Ang mga panumpa sa kabanayan maoy pulong nga matuod. (Selah. Imong gibahin ang yuta pinaagi sa mga suba.

10

Nanagpakakita kanimo ang kabukiran, ug nangahadlok; Miagi ang unos sa kadagatan; Nagpagula sa iyang tingog ang kahiladman, Ug gibayaw ang iyang mga kamot sa itaas.

11

Ang adlaw ug ang bulan ming-urong sa walay paglihok sa ilang pinuy-anan, Sa kahayag sa imong mga udyong samtang sila nanagpanaw, Sa kasanag sa imong masidlakong bangkaw.

12

Milatas ka sa kasuko sa yuta; Gigiukan mo tungod sa kasuko ang mga nasud.

13

Mipanaw ka alang sa kaluwasan sa imong katawohan, Alang sa kaluwasan sa imong dinihog; Gisamaran mo ang ulo gikan sa balay sa dautang tawo, Ginaablihan ang patukoranan bisan hangtud sa liog. (Selah.

14

Gipalagbasan mo sa iyang kaugalingong mga bangkaw ang ulo sa iyang mga manggugubat: Ming-anhi sila ingon sa bagyo sa pagkatag kanako; Ang ilang panagmaya sama niadtong molamoy sa kabus sa tago nga dapit.

15

Imong gipayatakan ang dagat sa imong mga kabayo, Ang gantong sa gamhanan nga mga tubig.

16

¶ Nakabati ako, ug mikurog ang akong lawas, Nangurog ang akong mga ngabil sa tingog; Misulod sa akong kabukogan ang kadunotan, ug mikurog ako sa akong himutangan; Kay sa hilum kinahanglan maga-hulat ako sa adlaw sa kasamok, Alang sa pag-abut sa katawohan nga mosulong kanamo.

17

Kay bisan ang kahoyng higuera dili molambo, Ni may mga bunga diha sa mga balagon; Ang buhat sa olivo makawang, Ug ang kaumahan dili mohatag sa makaon; Ang mga carnero, pagalaglagon gi-kan sa mga toril, Ug didto walay mga panon sa vaca sulod sa mga kamalig:

18

Bisan pa niana magamaya ako diha kang Jehova, Magamalipayon ako sa Dios sa akong kaluwasan.

Zephaniah 1


Zephaniah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

¶ Ang pulong ni Jehova nga midangat kang Sofonias ang anak nga lalake ni Cushi, ang anak nga lalake ni Gedalias, ang anak nga lalake ni Amarias, ang anak nga lalake ni Ezechias, sa mga adlaw ni Josias ang anak nga lalake ni Ammon, nga hari sa Juda.

2

Akong pagaut-uton sa hingpit gayud ang tanang mga butang gikan sa nawong sa yuta, nagaingon si Jehova.

3

Akong pagaut-uton ang tawo ug ang mananap; akong pagaut-uton ang mga langgam sa kalangitan, ug ang mga isda sa dagat, ug ang mga kapangdolanan sa mga dautan; ug akong pagaputlon ang tawo gikan sa nawong sa yuta, nagaingon si Jehova.

4

Ug akong pagatuy-oron ang akong kamot batok sa Juda, ug batok sa tanang mga pumoluyo sa Jerusalem; ug pagaputlon ko ang kabilin ni Baal gikan niining dapita, ug ang ngalan sa Chemarim uban sa mga sacerdote;

5

Ingon man pagaputlon ko sila nga nanagsimba sa mga panon sa langit nga anaa sa mga atop sa balay; ug sila nga nanagsimba, nga nanumpa kang Jehova ug nanumpa pinaagi sa ngalan ni Malcam;

6

Ug sila nga mingtalikod sa pagsunod kang Jehova; ug kadtong wala mangita kang Jehova, ni magpangutana mahitungod kaniya.

7

¶ Maghilum ka sa presencia sa Ginoong Jehova; kay ang adlaw ni Jehova ania na; kay si Jehova nag-andam na ug usa ka halad, iyang gigahin ang iyang dinapit.

8

Ug mahitabo sa adlaw sa paghalad alang kang Jehova, nga akong pagasilotan ang mga principe, ug ang mga anak nga lalake sa hari, ug ang tanan nga nanagsul-ob sa bisti sa dumuloong.

9

Ug niadtong adlawa akong pagasilotan kadtong tanan nga managlukso sa bakanan sa pultahan, nga nagapuno sa balay sa ilang agalon sa pagpanlupig ug paglimbong.

10

Ug niadtong adlawa, nagaingon si Jehova, adunay tingog sa usa ka singgit gikan sa ganghaan nga pangisdaan, ug dinangoy-ngoy gikan sa ikaduhang puloy-anan, ug ang dakung dinaguok sa pagkahugno gikan sa kabungtoran.

11

Managdangoy-ngoy kamo, kamo nga mga pumoluyo sa Mactes; kay ang tanang mga tawo sa Canaan gilaglag; gipamatay ang tanan nga nagadala sa salapi.

12

Ug mahitabo niadtong panahona, nga pagasusihon ko ang Jerusalem uban ang mga lamparahan; ug pagasilotan ko ang mga tawo nga minglugdang diha sa ilang linugdang sa vino, nga ming-ingon diha sa ilang kasingkasing: Si Jehova dili magbuhat ug maayo, ni magbuhat siya ug dautan.

13

Ug ang ilang bahandi mahimong inagaw, ug ang ilang mga balay mangalumpag; oo, sila managtukod ug mga balay, apan dili nila pagapuy-an: ug sila managtanum kaparrasan, apan dili makainum sa vino niana.

14

¶ Ang dakung adlaw ni Jehova haduol kini nagakahaduol na ug nagadali sa hilabihan gayud, bisan ang tingog sa adlaw ni Jehova; ang makusganong tawo nagasinggit didto sa mapait gayud.

15

Kanang adlawa mao ang adlaw sa kaligutgut, adlaw sa kasamok ug sa kasakit, adlaw sa kalaglagan ug sa kalumpagan, adlaw sa kangitngit ug sa kadulom, adlaw sa mga panganod ug sa mabagang kangitngitan,

16

Adlaw sa trompeta ug sa pagpagubok, batok sa mga kinutaang ciudad, ug batok sa hatag-as nga mga salipdanan.

17

Ug akong pagadad-on ang kasakitan ibabaw sa mga tawo, aron sila managlakaw sama sa mga buta nga tawo, tungod kay sila nakasala batok kang Jehova; ug ang ilang dugo paga-ulaon ingon sa abug, ug ang ilang unod igasalibay ingon sa kinalibang.

18

Ang ilang salapi ug ang ilang bulawan dili makaluwas kanila sa adlaw sa kaligutgut ni Jehova; apan ang tibook nga yuta pagalamyon sa kalayo sa iyang pagpangabugho; kay tibawason niya, oo, tapuson niya sa makalilisang gayud silang tanan nga nanagpuyo sa yuta.

Zephaniah 2


Zephaniah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

¶ Panagtigum kamo sa inyong kaugalingon, oo, panagtigum kamo, Oh nasud nga walay kaulaw;

2

Sa dili pa ikapahayag ang paghukom, sa dili pa moagi ang adlaw maingon sa tahop, sa dili pa modangat kaninyo ang mabangis nga kasuko ni Jehova, sa dili pa modangat kaninyo ang adlaw sa kasuko ni Jehova.

3

Pangitaa ninyo si Jehova, kamong tanan nga mga maaghup sa yuta, ug nanagtuman sa iyang mga tulomanon; pangitaa ang pagkamatarung, pangitaa ang pagkamaaghup; tingali kamo pagatagoan sa adlaw sa kasuko ni Jehova.

4

¶ Kay ang Gaza pagatalikdan, ug ang Ascalon himoon nga biniyaan; sa kaudtohon ilang papahawaon ang Asdod, ug ang Ecron pagalukahon.

5

Alaut ang mga pumoluyo sa kabaybayonan sa dagat, ang nasud sa mga Cheretihanon! Ang pulong ni Jehova batok kaninyo, Oh Canaan, ang yuta sa mga Filistehanon, ikaw pagalaglagon ko, aron nga wala nay pumopuyo.

6

Ug ang kabaybayonan sa dagat mahimong mga sibsibanan, uban ang mga payag alang sa mga magbalantay sa mga carnero ug mga toril alang sa mga panon sa carnero.

7

Ug ang baybayon mahimong alang sa mga salin sa balay sa Juda; ilang pasibsibon ang ilang mga panon didto; sa mga balay sa Ascalon sila manghigda sa kagabhion; kay si Jehova nga ilang Dios moduaw kanila, ug magabakwi sa ilang pagkabinihag.

8

¶ Nadungog ko ang pagtamay sa Moab, ug ang mga pagbiaybiay sa mga anak sa Ammon, nga ilang gitamay sa akong katawohan, ug nanagpadaku sa ilang kaugalingon batok sa ilang utlanan.

9

Busa ingon nga ako buhi, nagaingon si Jehova sa mga panon, ang Dios sa Israel: Sa pagkamatuod ang Moab maingon sa Sodoma, ug ang mga anak sa Ammon maingon sa Gomorra, usa ka katigayonan sa mga kadyapa ug sa mga gahong sa asin ug sa walay-katapusan nga pagkabiniyaan; ang mahabilin sa akong katawohan mangahimong tukbonon nila, ug ang salin sa akong nasud magapanunod kanila.

10

Kini maoy maangkon nila alang sa ilang garbo, tungod kay ilang gitamay ug nagpadaku sila sa ilang kaugalingon batok sa katawohan ni Jehova sa mga panon.

11

Si Jehova magmakalilisang alang kanila; tungod kay iyang pagalaglagon ang tanang mga dios sa yuta; ug ang mga tawo managsimba kaniya, ang tagsatagsa gikan sa iyang puloy-anan, bisan ang tanang mga kapupud-an sa mga nasud.

12

¶ Kamo usab nga mga Etiopiahanon, kamo pagapatyon pinaagi sa akong espada.

13

ug iyang pagatuy-oron ang iyang kamot batok sa amihanan, ug pagalaglagon ang Asiria, ug pagahimoon nga biniyaan ang Ninive, ug mamala ingon sa kamingawan.

14

Ug ang mga panon sa kahayupan managlubog sa kinataliwad-an niya, ang tanang mga mananap sa mga nasud; lakip ang pelicano ug ang baboy nga tunokon magapuyo sa mga kaulohang ciudad; ang ilang tingog manag-awit diha sa mga tamboanan; ang pagkabiniyaan anaa sa mga tukmaan sa pultahan; kay iyang gihuboan ang kasangkapan nga cedro.

15

Mao kini ang malipayong ciudad nga nagapuyo sa walay pagtagad, nga nag-ingon sa iyang kasingkasing: Ako mao man, ug walay lain gawas kanako; naunsa ang iyang pagkahimong biniyaan, usa ka dapit nga pagalubgan sa mga mananap! ang tagsatagsa nga molabay kaniya mosutsut sa pagbiaybiay, ug magamira-mira sa iyang kamot.

Zephaniah 3


Zephaniah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

¶ Alaut siya nga masukihon ug mahugaw! sa malupigong ciudad!

2

Siya wala magtuman sa tingog; wala dawata niya ang pagsaway; siya wala sumalig kang Jehova; siya wala mopahaduol sa iyang Dios.

3

Ang iyang mga principe sa kinataliwad-an niya maoy mga leon nga nagangulob; ang iyang mga maghuhukom mga lobo sa kagabhion; sila walay igabilin hangtud sa kaugmaon.

4

Ang iyang mga manalagna mga maluya ug mga mabudhion nga tawo; ang iyang mga sacerdote nanagpasipala sa balaang puloy-anan, gituis nila ang Kasugoan.

5

Si Jehova sa iyang kinataliwad-an matarung man; siya dili magabuhat sa kasal-anan; sa matag-buntag iyang gipahayag ang justicia, siya dili mapakyas: apan ang dili matarung wala moila sa kaulaw.

6

Giputol ko ang mga nasud; ang ilang mga salipdanan gihimo ko nga biniyaan; ang ilang kadalanan gihimo ko nga mga gun-ob aron nga walay makaagi; ang ilang mga ciudad nangalumpag aron mawalay tawo, aron nga walay pumoyuyo.

7

Ako miingon: Mahadlok ka lamang kanako; dawata ang pagsaway, aron ang iyang puloy-anan dili pagaputlon sumala sa tanan nga akong gitudlo mahatungod kaniya: apan sila namangon pagsayo, ug gidaut hinoon ang tanan nilang mga buhat.

8

¶ Busa paghulat kamo kanako, nagaingon si Jehova, hangtud sa adlaw nga ako motindog alang sa tukbonon; kay ang akong hugot nga tinguha mao ang pagtigum sa mga nasud, aron pagatigumon ko ang mga gingharian, aron ibubo ko sa ibabaw nila ang akong kayugot, bisan ang tanan nakong mabangis nga kasuko; kay ang tibook nga yuta pagalumpagon pinaagi sa kalayo sa akong pagpangabugho.

9

Kay unya ulian ko ang katawohan sa ulay nga pinulongan, aron silang tanan magtawag sa ngalan ni Jehova, sa pag-alagad kaniya uban ang ulosahon nga pag-uyon;

10

Gikan sa unahang mga suba sa Etiopia ang akong mga magpapangamuyo, bisan ang mga anak nga babaye sa akong mga pinatlaag managdala sa akong halad.

11

Niadtong adlawa ikaw dili mahamutang sa kaulawan tungod sa tanan mong mga buhat, diin ikaw nakalapas batok kanako; kay unya akong pagakuhaon gikan sa imong kinataliwad-an ang imong mga tawo nga sa mapahitas-on nanagpalabilabi, ug ikaw dili na mapalabi-labihon diha sa akong bukid nga balaan.

12

Apan ipabilin ko sa imong kinataliwad-an ang sinakit ug ang alaut nga katawohan, ug sila modangup sa ngalan ni Jehova.

13

Ang salin sa Israel dili magbuhat sa kasal-anan, ni mosulti ug mga bakak; ni ang malimbongon nga dila hikaplagan pa diha sa ilang baba: tungod kay sila pagapakan-on ug mohigda, ug walay bisan kinsa nga maghadlok kanila.

14

¶ Pag-awit, Oh anak nga babaye sa Sion; suminggit ka; Oh Israel; pagmalipayon ug pagmaya uban ang tibook nga kasingkasing, Oh anak nga babaye sa Jerusalem.

15

Gikuha ni Jehova ang mga paghukom kanimo, iyang gipapahawa ang imong kaaway: ang Hari sa Israel, bisan si Jehova, anaa sa imong kinataliwad-an; dili na ikaw mahadlok sa kadautan.

16

Niadtong adlawa igaingon sa Jerusalem: Dili ka mahadlok; oh Sion, ayaw pagpaluyaha ang imong mga kamot.

17

Si Jehova nga imong Dios anaa sa imong kinataliwad-an, usa nga makagagahum nga magaluwas; siya magamaya tungod kanimo uban ang kalipay; siya mopahilum diha sa iyang gugma; siya magamalipayon tungod kanimo uban ang pag-awit.

18

Akong pagatigumon sila nga nagasubo tungod sa maligdong nga pagkatigum, nga anaa kanimo: kang kinsa ang lulan ibabaw kaniya maoy usa ka pagtamay.

19

Ania karon, niadtong adlawa ako magahusay uban kanila nga nanagsakit kanimo; ug akong pagaluwason kadtong napiang, ug pagatigumon ko kadtong gipapahawa; ug sila himoon ko nga usa ka pagdayeg ug usa ka ngalan, kansang kaulaw diha kaniadto sa tibook nga yuta.

Haggai 1


Haggai Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

¶ Sa ikaduhang tuig ni Dario nga hari, sa ikaunum ka bulan, sa unang adlaw sa bulan, midangat ang pulong ni Jehova pinaagi kang Haggeo nga manalagna ngadto kang Zorobabel ang anak nga lalake ni Sealtiel, nga gobernador sa Juda, ug kang Josue ang anak nga lalake ni Josadac, ang labawng sacerdote, nga nagaingon:

2

Mao kini ang gisulti ni Jehova sa mga panon nga nagaingon: Kining katawohan nagaingon: Dili pa karon panahon sa atong pag-adto, ang panahon sa pagtukod sa balay ni Jehova.

3

Unya midangat ang pulong ni Jehova pinaagi kang Haggeo nga manalagna, nga nagaingon:

4

Panahon na ba alang kaninyo nga kamo magapuyo sa inyong mga kinasamihan nga balay, samtang kining balaya nagapabilin nga guba?

5

Busa karon mao kini ang giingon ni Jehova sa mga panon: Palandunga ang inyong mga dalan:

6

Nagapugas kamo ug daghan, ug diyutay ra ang naani ninyo; kamo nagakaon, apan kamo wala makabaton ug igo: kamo nagainum, apan kamo wala matagbaw sa ilimnon; kamo nagasaput sa inyong kaugalingon, apan walay usa nga nainit; ug kadtong nagadawat ug suhol, nagadawat sa suhol nga isulod sa puntil nga may mga buslot.

7

Mao kini ang giingon ni Jehova sa mga panon: Palandunga ang inyong mga dalan.

8

Tungas kamo sa bukid, ug pagdalag kahoy, ug tukora ang balay; ug ako mahimuot niana, ug ako pagahimayaon, miingon si Jehova.

9

Kamo nagapangita sa daghan kaayo, ug ania karon, kana midangat sa pagkadiyutay; ug sa diha nga kamo nagdala niana sa inyong balay, gihuyop ko kana. Ngano man? miingon si Jehova sa mga panon. Tungod sa akong balay nga nagun-ob, samtang kamo nanalagan ang tagsatagsa ngadto sa iyang kaugalingong balay.

10

Busa tungod kaninyo ang mga langit nagapugong sa tun-og, ug ang yuta nagapugong sa iyang bunga.

11

Ug ako nagtawag usa ka hulaw ibabaw sa yuta, ug ibabaw sa kabukiran, ug ibabaw sa trigo, ug ibabaw sa bag-ong vino, ug ibabaw sa lana, ug ibabaw niadtong ginapaturok sa yuta, ug ibabaw sa mga tawo, ug ibabaw sa kahayupan, ug ibabaw sa tanang gihagoan sa mga kamot.

12

¶ Unya si Zorobabel ang anak nga lalake ni Sealtiel, ug si Josue ang anak nga lalake ni Josadac, ang labawng sacerdote, uban ang tanan nga salin sa katawohan, mingsugot sa tingog ni Jehova nga ilang Dios, ug sa pulong ni Haggeo nga manalagna, sanglit si Jehova nga ilang Dios nagpadala man kaniya; ug ang katawohan nangahadlok sa atubangan ni Jehova.

13

Unya misulti si Haggeo ang sulogoon ni Jehova pinaagi sa mensaje ni Jehova alang sa katawohan, nga nagaingon: Ako nagauban kaninyo, miingon si Jehova,

14

Ug giagda ni Jehova ang espiritu ni Zorobabel ang anak nga lalake ni Sealtiel, gobernador sa Juda, ug ang espiritu ni Josue anak nga lalake ni Josadac, ang labawng sacerdote, ug ang espiritu sa tanang salin sa katawohan; ug sila ming-adto ug mingbuhat sa balay ni Jehova sa mga panon, nga ilang Dios,

15

Sa ikakaluhaan ug upat ka adlaw sa bulan, sa ikaunum ka bulan, sa ikaduha ka tuig ni Dario nga hari.

Haggai 2


Haggai Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

¶ Sa ikapito ka bulan, sa ikakaluhaan ug usa ka adlaw sa bulan, midangat ang pulong ni Jehova pinaagi kang Haggeo nga manalagna, nga nagaingon:

2

Sultihi karon si Zorobabel ang anak nga lalake ni Sealtiel, gobernador sa Juda, ug si Josue ang anak nga lalake ni Josadac, ang labawng sacerdote, ug ang salin sa katawohan, nga magaingon:

3

Kinsa diha ang nanghibilin kaninyo nga nanagpakakita niining balaya sa iyang himaya kanhi? ug, unsa ang inyong pagtan-aw niana karon? dili ba kana sa inyong mga mata ingon sa walay nahot?

4

Bisan pa niana karon pagmalig-on, Oh Zorobabel, miingon si Jehova; ug pagmalig-on, Oh Josue, anak nga lalake ni Josadac, ang labawng sacerdote; ug pagmalig-on kamong tanang katawohan sa yuta, miingon si Jehova, ug pagbuhat: kay ako nagauban man kaninyo, nagaingon si Jehova sa mga panon.

5

Sumala sa pulong nga gipakigtugon ko kaninyo sa diha nga kamo nanggula gikan sa Egipto, ug ang akong Espiritu nagapuyo diha sa taliwala ninyo: ayaw kamo kahadlok.

6

Kay mao kini ang giingon ni Jehova sa mga panon: Ngani sa nakausa pa diyutay na lamang nga panahon, ug uyogon ko ang mga langit, ug ang kalibutan, ug ang dagat, ug ang mamala nga yuta;

7

ug uyogon ko ang tanang mga nasud; ug ang mga bilihong butang sa tanang mga nasud moabut; ug kining balaya pun-on ko sa himaya, nagaingon si Jehova sa mga panon.

8

Ang salapi ako man, ug ang bulawan ako usab, nagaingon si Jehova sa mga panon.

9

Ang ulahing himaya niining balaya molabaw pa sa unang himaya, nagaingon si Jehova sa mga panon; ug niining dapita igahatag ko ang pakigdait, nagaingon si Jehova sa mga panon.

10

¶ Sa ikakaluhaan ug upat ka adlaw sa ikasiyam ka bulan, sa ikaduha ka tuig ni Dario, midangat ang pulong ni Jehova pinaagi kang Haggeo nga manalagna, nga nagaingon:

11

Mao kini ang giingon ni Jehova, sa mga panon Pangutan-a karon ang mga sacerdote mahatungod sa Kasugoan, nga magaingon:

12

Kong may tawo nga magadala ug balaang unod sa sidsid sa iyang bisti, ug uban sa sidsid sa iyang bisti makatandog sa tinapay, kun sa linat-an, kun sa vino, kun sa lana, kun sa bisan unsa nga kalan-on, mahimo ba kini nga balaan? Ug ang mga sacerdote mingtubag ug ming-ingon: Dili.

13

Unya miingon si Haggeo: Kong ang tawo nga dili mahinlo tungod sa minatay makahikap sa usa niini, mahugaw ba kini? Ug ang mga sacerdote mingtubag ug ming-ingon: Kana mahimong mahugaw.

14

Unya mitubag si Haggeo ug miingon: Ingon man kining katawohan, ug ingon man kining nasud nga ania sa akong atubangan, miingon si Jehova; ug ingon man ang tagsatagsa ka buhat sa ilang mga kamot; ug kana nga ilang ihalad diha mahugawan man.

15

Ug karon, ipangamuyo ko kaninyo, palandunga sukad niining adlawa ug sa mga miagi, sa wala pa ikapahamutang ang usa ka bato sa ibabaw sa usa ka bato sa templo ni Jehova.

16

Sulod nianang tibook nga panahon, sa diha nga ang usa nahiabut sa usa ka pundok nga kaluhaan ka takus, dihay napulo lamang ka takus sa diha nga ang usa miadto sa kawa sa vino sa pagkuha ug kalim-an ka takus, dihay kaluhaan lamang ka takus.

17

Gihampak ko kamo pinaagi sa hulaw, ug sa panglaya sa dahon, ug sa ulan-nga-yelo, sa tanang mga buhat sa inyong mga kamot; bisan pa niana kamo wala bumalik kanako, nagaingon si Jehova.

18

Palandunga, nangamuyo ako kaninyo, gikan niining adlaw ug sa miagi, gikan sa ikakaluhaan ug upat ka adlaw sa ikasiyam ka bulan, sukad pa sa adlaw nga ang patukoranan sa templo ni Jehova gipahaluna, palandunga kini.

19

Ang mga trigo anaa pa ba sa kamalig? oo, ang parras, ug ang igos, ug ang granada, ug ang kahoyng olivo wala mobunga; gikan niining adlawa ako magapanalangin kaninyo.

20

¶ Ug ang pulong ni Jehova midangat sa ikaduha nga panahon kang Haggeo sa ikakaluhaan ug upat ka adlaw sa maong bulan, nga nagaingon:

21

Sultihi si Zorobabel, gobernador sa Juda, nga magaingon: Akong papauyogon ang mga langit ug ang yuta;

22

Ug akong pagagub-on ang trono sa mga gingharian; ug akong papalumpagon ang kusog sa mga gingharian sa mga nasud; ug akong papagubon ang mga carro, ug kadtong mga nagasakay niana; ug ang mga kabayo ug ang ilang mga magkakabayo mangahulog, ang tagsatagsa pinaagi sa espada sa iyang igsoon.

Zechariah 1


Zechariah Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

¶ Sa ikawalo ka bulan, sa ikaduhaka tuig ni Dario, midangat ang pulong ni Jehova kang Zacarias ang anak nga lalake ni Berechias, anak nga lalake ni Iddo, nga manalagna, nga nagaingon:

2

Si Jehova nasuko uyamut sa inyong mga amahan.

3

Busa mag-ingon ikaw kanila: Mao kini ang giingon ni Jehova sa mga panon: Bumalik kamo kanako, nagaingon si Jehova sa mga panon, ug ako mobalik kaninyo, nagaingon si Jehova sa mga panon,

4

Ayaw kamo panig-ingon sa inyong mga amahan, nga kanila ang unang mga manalagna mingsinggit, sa pag-ingon: Mao kini ang giingon ni Jehova sa mga panon: Bumalik kamo karon gikan sa inyong dautan nga mga dalan, ug gikan sa inyong dautan nga mga buhat: apan sila wala managpamati, ni managpatalinghug kanako, nagaingon si Jehova.

5

Ang inyong mga amahan, hain man sila? ug ang mga manalagna, magapuyo ba sila sa walay katapusan?

6

Apan ang akong mga pulong ug ang akong kabalaoran, nga akong gisugo sa akong mga alagad nga mga manalagna, wala ba sila makaabut sa inyong mga amahan? ug sila mingbalik ug ming-ingon: Maingon nga si Jehova sa mga panon naghunahuna sa pagbuhat alang kanato, sumala sa atong mga batasan, ug sumala sa atong mga binuhatan, mao man ang gibuhat niya kanato.

7

¶ Sa ikakaluhaan ug upat ka adlaw sa ikanapulo ug usa ka bulan, nga mao ang bulan sa Sebath, sa ikaduha nga tuig ni Dario, midangat ang pulong ni Jehova kang Zacarias ang anak nga lalake ni Berechias, ang anak nga lalake ni Iddo, nga manalagna, nga nagaingon:

8

Nakita ko niadtong gabhiona, ug, ania karon, dihay usa ka tawo nga nagakabayo sa usa ka kabayo nga mapula, ug siya mitindog sa taliwala sa mga kahoy nga mirtos nga didto sa ubos; ug sa luyo niya dihay mga kabayo, mga mapula, alazan, ug maputi.

9

Unya miingon ako: Oh ginoo ko, unsa ba kini? Ug ang manulonda nga nakigsulti kanako miingon kanako: Ipakita ko kanimo kong unsa kini.

10

Ug ang tawo nga nagtindog sa taliwala sa mga kahoy mga mirto mitubag ug miingon: Kini sila mao ang gipadala ni Jehova sa paglakaw ngadto-nganhi latas sa kalibutan.

11

Ug sila mingtubag sa manulonda ni Jehova nga nagtindog sa taliwala sa mga kahoy nga mirto, ug ming-ingon: Kami minglakaw ngadto-nganhi latas sa kalibutan, ug, ania karon, ang tibook kalibutan nagaurong pa, ug nagapahulay,

12

Unya ang manulonda ni Jehova mitubag ug miingon: Oh Jehova sa mga panon, hangtud anus-a nga ikaw dili malooy sa Jerusalem ug sa mga ciudad sa Juda, nga imong gikasilagan sulod niining kapitoan ka tuig?

13

Ug si Jehova mitubag sa manulonda nga nakigsulti kanako uban sa mga maayong pulong, bisan sa mga makalilipay nga mga pulong.

14

Busa ang manulonda nga nakigsulti kanako miingon kanako: Suminggit ka, sa pag-ingon: Mao kini ang giingon ni Jehova sa mga panon: Ako nangabugho tungod sa Jerusalem ug tungod sa Sion sa daku nga pagpangabugho.

15

Ug ako nasuko uyamut sa mga nasud nga nagapuyo sa kasayon; kay kaniadto nga diyutay ra unta ang akong kasuko, ug sila mingtabang sa pagpatubo sa kagul-anan.

16

Busa mao kini ang giingon ni Jehova: Ako mibalik sa Jerusalem uban ang mga kalooy; ang akong balay pagatukoron diha niana, nagaingon si Jehova sa mga panon, ug usa lubid nga igsusukod nga igakutay sa pagsukod sa Jerusalem.

17

Suminggit ka pag-usab, nga magaingon: Mao kini ang giingon ni Jehova sa mga panon: Ang akong mga ciudad magaawas pa sa kauswagan; ug si Jehova magalipay pa sa Sion, ug magapili pa sa Jerusalem.

18

¶ Ug giyahat ko ang akong mga mata, ug nakita ko, ug, ania karon, ang upat ka mga sungay.

19

Ug ako miingon sa manulonda nga nakigsulti kanako: Unsa ba kini? Ug siya mitubag kanako: Kini mao ang mga sungay nga nagpatibulaag sa Juda, sa Israel, ug sa Jerusalem.

20

Ug si Jehova nagpakita kanako sa upat ka mga magsasalsal sa bulawan.

21

Unya miingon ako: Unsay gianhi niini nga pagabuhaton? Ug siya misulti, nga nagaingon: Kini mao ang mga sungay nga nagpatibulaag sa Juda, sa ingon niana walay tawo nga nagpataas sa iyang ulo; apan kini mianhi sa paghadlok kanila, sa pagsalibay sa mga sungay sa mga nasud, nga nagpataas sa ilang sungay ibabaw sa yuta sa Juda sa pagpatibulaag kaniya.

Zechariah 2


Zechariah Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

¶ Ug akong giyahat ang akong mga mata, ug nakita ko, ug ania karon, ang usa ka tawo uban ang lubid nga igsusukod diha sa iyang kamot.

2

Unya miingon ako: Asa ikaw paingon? Ug siya miingon kanako: Sa pagsukod sa Jerusalem, aron sa pagpakisayud kong unsay gilapdon niana, ug unsay gitas-on niana.

3

Ug, ania karon, ang manulonda nga nakigsulti kanako miadto, ug ang lain nga manulonda migula sa pagtagbo kaniya,

4

Ug miingon kaniya: Dalagan, sultihi kining batan-ong lalake, nga magaingon: Ang Jerusalem pagapuy-an sama sa kabalangayan nga walay mga kuta, tungod sa panon sa mga tawo ug sa kahayupan didto.

5

Kay ako, nagaingon si Jehova, mahimo alang kaniya nga usa ka kuta nga kalayo nga maglibut, ug ako mahimo nga himaya sa taliwala niya.

6

¶ Ho! ho! kumalagiw kamo gikan sa yuta sa amihanan, nagaingon si Jehova; kay gihatag ko kamo ingon sa upat ka mga hangin sa kalangitan, nagaingon si Jehova.

7

Ho Sion, kumalagiw ka, ikaw nga nagapuyo uban sa anak nga babaye sa Babilonia.

8

Kay mao kini ang giingon ni Jehova sa mga panon: Sunod sa himaya gipadala ako niya ngadto sa mga nasud nga nanagtulis kaninyo; kay siya nga nagahilabut kaninyo, nagahilabut sa kalimutaw sa iyang mata.

9

Kay, ania karon, ako magawarawara sa akong kamot sa ibabaw nila, ug sila mahimo nga usa ka binihag niadtong mga nanag-alagad kanila; ug kamo makaila nga si Jehova sa mga panon maoy nagsugo kanako.

10

¶ Pag-awit ug pagmaya, Oh anak nga babaye sa Sion; kay, ania karon, ako moanhi, ug ako mopuyo sa imong taliwala, nagaingon si Jehova.

11

Ug daghang mga nasud nga moipon kang Jehova niadtong adlawa, ug mahimo nga akong katawohan; ug ako mopuyo sa taliwala nimo, ug ikaw makaila nga si Jehova sa mga panon maoy nagsugo kanako nganhi kanimo.

12

Ug si Jehova magapanunod sa Juda ingon nga iyang bahin sa yutang balaan, ug magapili pa sa Jerusalem.

13

Paghilum, tanan nga unod, sa atubangan ni Jehova; kay siya nahigmata gikan sa iyang balaan nga puloy-anan.

Zechariah 3


Zechariah Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

¶ Ug iyang gipakita kanako si Josue ang labawng sacerdote nga nagtindog sa atubangan sa manulonda ni Jehova, ug si Satanas nga nagtindog sa iyang too nga kamot aron mahimo nga iyang kabatok.

2

Ug si Jehova miingon kang Satanas: Si Jehova nagabadlong kanimo, Oh Satanas; oo, si Jehova nga nagpili sa Jerusalem nagabadlong kanimo: dili ba kini maoy usa ka agipo nga kinuha gikan sa kalayo?

3

Karon si Josue sinul-oban sa mahugaw nga mga saput, ug diha siya magtindog sa atubangan sa manulonda.

4

Ug siya mitubag ug misulti kanila nga nanagtindog sa atubangan niya, nga nagaingon: Kuhaa kaniya ang mahugawng mga saput. Ug kaniya miingon siya: Ania karon, gipakuha ko ang imong kadautan gikan kanimo, ug pagasul-oban ko ikaw sa hamili nga mga bisti.

5

Ug ako miingon: Siya pasul-obi nila sa malinis nga mitra sa iyang ulo. Busa ilang gisul-oban siya sa malinis nga mitra sa iyang ulo, ug gisul-oban pa siya sa mga bisti; ug ang manulonda ni Jehova diha nagtindog sa haduol.

6

Ug ang manulonda ni Jehova nagpamatuod alang kang Josue, nga nagaingon:

7

Mao kini ang giingon ni Jehova sa mga panon: Kong ikaw magalakaw sa akong mga dalan, ug kong ikaw magabantay sa akong katungdanan, nan, ikaw usab mahimong maghuhukom sa akong balay, ug magahupot usab sa akong mga sawang, ug ako mohatag kanimo usa ka dapit aron makasulod ka taliwala niini nga nagatindog sa daplin.

8

¶ Pamati karon, Oh Josue nga labawng sacerdote, ikaw ug ang imong mga kauban nga nanaglingkod sa imong atubangan; kay sila mga tawo man nga usa ka ilhanan: kay, ania karon, pakatawohon ko ang akong alagad nga mao ang Sanga.

9

Kay, ania karon, ang bato nga akong gipahamutang sa atubagan ni Josue; ibabaw sa usa ka bato mao ang pito ka mga mata: ania karon, igakulit ko ang kinulit niana, nagaingon si Jehova sa mga panon, ug panason ko ang kasal-anan nianang yutaa sa usa lamang ka adlaw.

10

Niadtong adlawa, nagaingon si Jehova sa mga panon, magadapit kamo ang tagsatagsa kaninyo sa iyang isigkatawo ilalum sa kaparrasan ug ilalum sa kahoyng-igos.

Zechariah 4


Zechariah Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

¶ Ug ang manulonda nga nakigsulti kanako mianhi pag-usab, ug nagpukaw kanako, ingon sa usa ka tawo nga gipukaw gikan sa iyang pagkatulog.

2

Ug siya miingon kanako: Unsa bay imong nakita? Ug ako miingon: Nakita ko, ug, ania karon, ang usa ka tangkawan nga lunsay bulawan uban ang iyang panaksan sa ibabaw niini, ug ang iyang pito ka mga lamparahan ibabaw niini; adunay pito ka tubo sa tagsatagsa sa mga lamparanan, nga diha sa tumoy niini;

3

Ug duruha ka mga kahoy-nga-olivo haduol niini, ang usa diha sa too nga panaksan, ug ang usa diha sa wala nga kiliran niini.

4

Busa ako mitubag ug misulti sa manulonda nga nakigsulti kanako sa pag-ingon: Unsa ba kini, ginoo ko?

5

Unya ang manulonda nga nakigsulti kanako mitubag ug miingon kanako: Wala ba ikaw mahibalo kong unsa kini? Ug ako miingon: Wala, ginoo ko.

6

Unya siya mitubag ug misulti kanako, nga nagaingon: Kini mao ang pulong ni Jehova kang Zorobabel, nga nagaingon: Dili pinaagi sa kusog, ni pinaagi sa gahum, kondili pinaagi sa akong Espiritu, miingon si Jehova sa mga panon,

7

Kinsa ba ikaw; Oh daku nga bukid? sa atubangan ni Zorobabel ikaw mahimong patag: ug iyang pagulaon ang pangulong bato uban ang mga pagsinggit: Gracia, gracia, ngadto kaniya.

8

Labut pa ang pulong ni Jehova midangat kanako, nga nagaingon:

9

Ang mga kamot ni Zorobabel nagbutang sa patukoranan niining balaya; ang iyang mga kamot maoy magahuman usab niini; ug ikaw makaila nga si Jehova sa mga panon maoy nagpadala kanako nganhi kanimo.

10

Kay kinsa ba ang nagtamay sa adlaw sa mga magagmayng butang? kay kining pito magamaya, ug makakita sa tunton diha sa kamot ni Zorobabel; kini mao ang mga mata ni Jehova, nga nagasuhot-suhot sa tibook kalibutan,

11

¶ Unya mitubag ako, ug miingon kaniya: Unsa ba kining duruha ka mga kahoy-nga-olivo nga anaa sa too nga kiliran sa lamparahan ug sa wala nga kiliran niini?

12

Ug ako mitubag sa ikaduha ka panahon, ug miingon kaniya: Unsa ba kining duruha ka mga sanga nga olivo, nga anaa sa kiliran sa duruha ka bulawang tubo nga nagaulbo sa tubig, nga nagapaagay sa lana nga bulawan gikan kanila?

13

Ug siya mitubag kanako, ug miingon: Wala ba ikaw masayud kong unsa kini? Ug ako miingon, Wala, ginoo ko.

14

Unya miingon siya: Kini mao ang duruha ka mga dinihog nga nagatindog haduol sa Ginoo sa tibook kalibutan.

Zechariah 5


Zechariah Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

¶ Unya miusab ako pagyahat sa akong mga mata, ug nakita ko, ug ania karon, ang usa ka linukot nga nagalupad.

2

Ug siya miingon kanako: Unsa ba ang nakita mo? Ug ako mitubag: Nagatan-aw ako sa usa ka nagalupad nga linukot; ang gitas-on niana kaluhaan ka maniko, ug ang gilapdon niana napulo ka maniko.

3

Unya miingon siya kanako: Kini mao ang tunglo nga nagapanaw sa ibabaw sa tibook nga yuta: kay ang tagsatagsa nga nagapangawat pagaputlon diha sa usa ka palid sumala sa linukot; ug ang tagsatagsa nga nagapanumpa pagaputlon diha sa luyo sa palid sumala niana.

4

Pagulaon ko kini, nagaingon si Jehova sa mga panon, ug kini mosulod sa balay sa kawatan, ug sa sulod sa balay niadtong nagapanumpa ug bakak sa akong ngalan, ug magapabilin kini sa taliwala sa iyang balay, ug magalamoy niini uban ang mga kahoy ug mga bato nga anaa niana.

5

¶ Unya ang manulonda nga nakigsulti kanako mipanaw, ug miingon kanako: Iyahat karon ang imong mga mata, ug tan-awa kong unsa kini nga nagapanaw.

6

Ug ako miingon: Unsa ba kini? Ug siya miingon: Kini mao ang usa ka epha nga nagapanaw. Labut pa siya miingon: Kini mao ang ilang dagway sa tibook nga yuta.

7

(Ug, ania karon, may usa nga gialsa nga talanton nga tingga): ug kini mao ang usa ka babaye nga nagalingkod sa taliwala sa epha.

8

Ug siya miingon: Kini mao ang Pagkadautan: ug iyang gihulog siya ngadto sa taliwala sa epha; ug iyang gihulog ang kabug-aton sa tingga sa baba niana.

9

Unya giyahat ko ang akong mga mata, ug nakita ko, ania karon, may minggula nga duruha ka babaye, ug ang hangin diha sa ilang mga pako; nan sila may mga pako nga ingon sa mga pako sa usa ka talabong; ug ilang gialsa ang epha sa kinatung-an sa yuta ug sa langit.

10

Unya miingon ako sa manulonda nga nakigsulti kanako: Asa ba dad-a ang epha?

11

Ug siya miingon kanako: Aron sa pagtukod alang kaniya usa ka balay didto sa yuta sa Shinar: ug sa diha nga mahikay na kini, didto igapahaluna siya sa iyang kaugalingon nga dapit.

Zechariah 6


Zechariah Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

¶ Ug giyahat ko pag-usab ang akong mga mata, ug nakita ko, ug ania karon, may minggula nga upat ka mga carro nga gikan sa taliwala sa duruha ka mga bukid; ug ang mga bukid maoy mga bukid sa tumbaga.

2

Sa nahaunang carro dihay mapula nga mga kabayo; ug sa ikaduha nga carro dihay maitum nga mga kabayo.

3

Ug sa ikatolo nga carro dihay maputi nga mga kabayo; ug sa ikaupat nga carro dihay ginggon nga makusog nga mga kabayo.

4

Unya ako mitubag ug miingon sa manulonda nga nakigsulti kanako: Unsa ba kini, ginoo ko?

5

Ug ang manulonda mitubag ug miingon kanako: Kini mao ang upat ka mga hangin sa langit, nga mopanaw gikan sa pagtindog sa atubagan sa Ginoo sa tibook nga yuta.

6

Ang carro diin anaa ang maitum nga mga kabayo mopanaw paingon sa yuta sa amihanan; ug ang mga maputi ming-adto sunod kanila; ug ang mga ginggon ming-adto paingon sa yuta sa habagatan.

7

Ug ang mga makusog ming-adto, ug nanagtinguha sa pag-adto aron sila makalakaw ngadto-nganhi sa tibook nga yuta; ug siya miingon: Pamahawa kamo gikan dinhi, lumakaw kamo ngadto-nganhi sa tibook nga yuta. Busa sila nanlakaw latas sa tibook nga yuta.

8

Unya siya misinggit kanako, ug misulti kanako, nga nagaingon: Ania karon, sila nga ming-adto paingon sa yuta sa amihanan nagpahilum sa akong espiritu sa yuta sa amihanan.

9

¶ Ug ang pulong ni Jehova midangat kanako, nga nagaingon:

10

Kuhaa gikan kanila ang mga nangabihag, bisan pa si Heldal, si Tobias, ug si Jedaia, ug umari kamo sa mao nga adlaw, ug lakaw ngadto sa balay ni Josias ang anak nga lalake ni Sofonias, nga diin sila ming-abut gikan sa Babilonia;

11

Oo, kuhaan mo sila sa salapi ug bulawan, ug pagbuhat mga purong-purong, ug ipahaluna sila sa ulo ni Josue ang anak nga lalake ni Josadac; ang labawng sacerdote;

12

Ug sultihan mo siya, nga magaingon: Mao kini ang gisulti ni Jehova sa mga panon, nga nagaingon: Ania karon, ang tawo kansang ngalan mao ang Sanga: ug siya moturok diha sa iyang dapit; ug pagatukoron niya ang templo ni Jehova.

13

Bisan ngani tukoron niya ang templo ni Jehova; ug dad-on niya ang himaya, ug molingkod ug magamando sa iyang trono; ug siya mahimong sacerdote sa iyang trono; ug ang tambag sa pakigdait anha sa taliwala nilang duruha.

14

Ug ang mga purongpurong ipahaluna kang Helem, ug kang Tobias, ug kang Jedaia, ug kang Hen ang anak nga lalake ni Sofonia, ingon nga usa ka handumanan sa templo ni Jehova.

15

Ug sila nga atua sa halayo moanhi ug magatukod sa templo ni Jehova, ug kamo makaila nga si Jehova sa mga panon maoy nagpadala kanako nganhi kaninyo. Ug kini mahitabo, kong kamo sa pagkamakugihon gayud magatuman sa tingog ni Jehova nga inyong Dios.

Zechariah 7


Zechariah Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

¶ Ug nahitabo sa ikaupat ka tuig ni hari Dario, nga ang pulong ni Jehova midangat kang Zacarias sa ikaupat ka adlaw sa ikasiyam ka bulan nga mao ang Chislev.

2

Karon gipadala sa mga taga-Beth-el si Saraser ug si Regem-melech uban ang ilang mga tawo, sa pagpangamuyo sa kalooy ni Jehova,

3

Ug sa pagsulti sa mga sacerdote nga didto sa balay ni Jehova sa mga panon, ug sa mga manalagna, sa pag-ingon: Maghilak ba ako sa ikalima ka bulan, nga magalain sa akong kaugalingon ingon sa akong ginabuhat sulod niining daghang katuigan?

4

Unya ang pulong ni Jehova sa mga panon midangat kanako, nga nagaingon:

5

Sultihi ang tanang katawohan sa yuta, ug ang mga sacerdote, nga magaingon: Sa pagpuasa ug sa pagbangotan ninyo sa ikalima ug sa ikapito ka bulan, bisan niining kapitoan ka tuig, nagpuasa ba gayud kamo kanako, bisan pa kanako?

6

Ug sa pagkaon ninyo, ug sa pag-inum ninyo, wala ba kamo magkaon alang sa inyong kaugalingon, ug mag-inum alang sa inyo lamang nga kaugalingon?

7

Wala ba kamo magpalalinghug sa mga pulong nga gisinggit ni Jehova pinaagi sa unang mga manalagna, sa diha nga ginapuy-an pa ang Jerusalem ug sa nagmauswagon pa, ug sa naglibut pa ang mga ciudad niini, sa ginapuy-an pa ang Habagatan ug ang kapatagan?

8

¶ Ug ang pulong ni Jehova midangat kang Zacarias, nga nagaingon:

9

Mao kini ang gisulti ni Jehova sa mga panon, nga nagaingon: Magpahamtang ka sa matuod nga paghukom, ug magpakita sa kalooy ug malomong pagbati ang tagsatagsa ka tawo sa iyang igsoon;

10

Ug dili mo pagdaugdaugon ang mga balong babaye, ni ang mga ilo, ni ang dumuloong, ni ang kabus; ug bisan kinsa kaninyo ayaw pahunahunaa ug dautan batok sa iyang igsoon sulod sa iyang kasingkasing.

11

Apan sila nanagdumili sa pagpatalinghug, ug minggabling sa mga abaga, ug gisampungan ang ilang mga igdulungog aron sila dili managpakadungog.

12

Oo, ang ilang mga kasingkasing ilang gihimo nga ingon sa bato nga sama sa diamante kagahi, tingali unya sila makadungog sa Kasugoan, ug sa mga pulong nga gipadala ni Jehova sa mga panon pinaagi sa iyang Espiritu pinaagi sa unang mga manalagna; busa midangat ang dakung kaligutgut gikan kang Jehova sa mga panon:

13

Ug nahitabo nga, sa misinggit siya, ug sila wala managpatalinghug, sa maong pagkaagi sila manasinggit, ug ako dili magpatalinghug, nagaingon si Jehova sa mga panon:

14

Apan pagatibulaagon ko sila pinaagi sa alimpulos sa taliwala sa tanang mga nasud nga wala nila hiilhi. Sa ingon niana ang yuta nahimong kamingawan nga ilang gitalikdan, sa pagkaagi nga wala nay tawo nga milatas ngadto ni mibalik nganhi: kay ang tilinguhaon nga yuta ilang gihimong kamingawan.

Zechariah 8


Zechariah Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

¶ Ug ang pulong ni Jehova sa mga panon midangat kanako, nga nagaingon:

2

Mao kini ang giingon ni Jehova sa mga panon: Ako nangabugho alang sa Sion uban sa dakung pagpangabugho, ug ako mangabugho alang kaniya uban sa dakung kaligutgut.

3

Mao kini ang giingon ni Jehova: Ako mibalik sa Sion, ug ako magapuyo sa taliwala sa Jerusalem: ug ang Jerusalem pagatawgon: Ang ciudad sa kamatuoran; ug ang bukid ni Jehova sa mga panon pagatawgon: Ang balaan nga bukid.

4

Mao kini ang giingon ni Jehova sa mga panon: Aduna pay mga tigulang lalake ug mga tigulang babaye nga magapuyo sa mga dalan sa Jerusalem, ang tagsatagsa ka tawo uban ang iyang sungkod sa iyang kamot tungod sa pagkatigulang.

5

Ug ang mga dalan sa ciudad mangapuno sa mga bata nga lalake ug mga babaye nga magadula sa mga dalan niini.

6

Mao kini ang giingon ni Jehova sa mga panon: Kong kahibulongan man sa mga mata sa mga salin niining katawohan niadtong adlawa, kahibulongan ba usab kini sa akong mga mata? nagaingon si Jehova sa mga panon.

7

Mao kini ang giingon ni Jehova sa mga panon: Ania karon, ako magaluwas sa akong katawohan gikan sa yuta sa sidlakan, ug gikan sa yuta sa kasadpan;

8

Ug sila pagadad-on ko, ug sila magapuyo sa taliwala sa Jerusalem; ug sila mahimong akong katawohan, ug ako mahimong ilang Dios, sa kamatuoran ug sa pagkamatarung.

9

¶ Mao kini ang giingon ni Jehova sa mga panon: Lig-ona ang inyong mga kamot, kamo nga nagapatalinghug niining mga adlawa niining mga pulong nga nagagula sa baba sa mga manalagna nga diha sa mga adlaw sa pagbutang sa patukoranan sa balay ni Jehova sa mga paaon, bisan ang templo, aron kini matukod unta.

10

Kay sa wala pa kadtong mga adlawa, walay pagsuhol alang sa tawo, ni pagsuhol alang sa mananap; ni dihay pakigdait kaniya nga migula kun miabut, tungod sa kabatok: kay akong gipahamutang ang tagsatagsa ka tawo batok sa iyang isigkatawo.

11

Apan karon dili na ako mahimong ingon alang sa nanghibilin niining katawohan ingon sa unang mga adlaw, nagaingon si Jehova sa mga panon.

12

Kay moabut ang binhi sa pakigdait; ang parras magahatag sa iyang bunga, ug ang yuta magahatag sa iyang abut, ug ang mga langit magahatag sa ilang mga yamog; ug ang salin niini nga katawohan tugotan ko sa pagpanunod niining tanan nga mga butang.

13

Ug mahatabo nga, ingon nga nahimo kamong tinunglo sa mga nasud, Oh balay sa Juda ug balay sa Israel, sa mao nga pagkaagi pagaluwason ko kamo, ug kamo mahimong panalangin. Ayaw kamo pangahadlok hinonoa palig-ona ang inyong mga kamot.

14

Kay mao kini ang giingon ni Jehova sa mga panon: Sanglit ako nagahunahuna sa pagsilot kaninyo, sa diha nga ang inyong mga amahan nanaghagit kanako sa kaligutgut, nagaingon si Jehova sa mga panon, ug ako wala magbasul.

15

Sa mao nga pagkaagi usab naghunahuna ako niining mga adlawa sa pagbuhat ug maayo sa Jerusalem ug sa balay sa Juda: ayaw kamo pangahadlok.

16

Kining mga butanga mao ang inyong pagabuhaton: Sumulti ang tagsatagsa kaninyo sa matuod sa iyang isigkatawo, magpakanaug sa paghukom sa kamatuoran ug pakigdait sulod sa inyong mga ganghaan;

17

Ug ayaw pag-ilugot nga may tawo diha kaninyo maglalang ug dautan sulod sa inyong kasingkasing batok sa iyang isigkatawo: ug ayaw paghigugmaa ang pagpanumpa sa bakak: kay kining tanan maoy mga butang nga gidumtan ko, nagaingon si Jehova.

18

¶ Ug ang pulong ni Jehova sa mga panon midangat kanako, nga nagaingon:

19

Mao kini ang giingon ni Jehova sa mga panon: Ang puasa sa ikaupat ka bulan, ug ang puasa sa ikaupat ug ang puasa sa ikapito, ug ang puasa sa ikanapulo, mahimo nga kasadya ug kalipay alang sa balay sa Juda, ug mga madasigon nga fiesta; busa higugmaa ang kamatuoran ug pakigdait.

20

Mao kini ang giingon ni Jehova sa mga panon: Mahitabo pa nga adunay moanhi nga mga katawohan, ug ang mga pumoluyo sa daghang mga ciudad;

21

Ug ang mga pumoluyo sa usa ka ciudad moadto sa usa, nga magaingon: Mangadto kita sa madali sa pagpangamuyo sa kalooy ni Jehova, ug sa pagpangita kang Jehova sa mga panon: ako moadto usab.

22

Oo, daghang mga katawohan ug mga makusganong nasud nga moadto sa pagpangita kang Jehova sa mga panon didto sa Jerusalem, ug sa pagpangaliya sa kalooy ni Jehova.

23

Mao kini ang giingon ni Jehova sa mga panon: Niadtong mga adlawa mahitabo, nga napulo ka mga tawo mokupot, gikan, sa tanang mga pinulongan sa mga nasud, sila mokupot sa sidsid kaniya nga usa ka Judio, nga magaingon: Kami mouban kanimo, kay kami nakadungog nga ang Dios nagauban kanimo.

Zechariah 9


Zechariah Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

¶ Ang palas-anon sa pulong ni Jehova sulod sa yuta sa Hadrach, ug sa Damasco maoy mahimong pahulayanan nga dapit niini (kay ang mata sa tawo ug sa tanang mga banay sa Israel ipatumong kang Jehova);

2

Ug ingon man ang Hamath nga nait didto; ang Tiro ug ang Sidon, kay sila mga manggialamon kaayo.

3

Ug ang Tiro nagtukod sa iyang kaugalingon usa ka malig-ong kuta, ug nagtapok sa salapi sama sa abug, ug sa lunsay bulawan sama sa lapok sa kadalanan.

4

Ania karon, siya pagabawian sa Ginoo, ug pagalaglagon ang iyang kagahum didto sa dagat; ug siya pagalamyon sa kalayo.

5

Ang Ascalon makakita niini, ug malisang; ang Gasa usab, makakita ug pagasakiton sa hilabihan; ug ang Ecron, tungod sa iyang paglaum, pagapakaulawan; ug ang hari mawala gikan sa Gaza, ug ang Ascalon dili na pagapuy-an.

6

Ug ang usa ka anak sa gawas magapuyo sa Asdod, ug pagaputlon ko ang garbo sa mga Filistehanon.

7

Ug kuhaon ko ang iyang dugo gikan sa iyang baba, ug ang iyang mga kangil-ad gikan sa taliwala sa iyang mga ngipon: ug siya mahimong usa ka salin alang sa atong Dios; ug siya mahimong usa ka pangulo sa Juda, ug ang Ecron ingon nga usa ka Jebusehanon.

8

Ug pagalikosan ko sa kalig-on ang akong balay batok sa kasundalohan, aron walay bisan kinsa nga moagi kun mobalik; ug walay madaugdaugon nga makalabang kanila pag-usab; kay karon nakita ko na sa akong kaugalingong mga mata.

9

¶ Pagmaya sa hilabihan uyamut, Oh anak nga babaye sa Sion; pagsinggit, Oh anak nga babaye sa Jerusalem: ania karon, ang imong hari nagaanhi kanimo; siya matarung man ug adunay kaluwasan; mapaubsanon, ug nagakabayo sa asno, bisan sa usa ka nati sa asno.

10

Ug gub-on ko ang carro sa gubat nga gikan sa Ephraim, ug pamatyon ko ang kabayo nga gikan sa Jerusalem; ug pamunggoon ko ang busogan nga iggugubat ug siya magasulti mahitungod sa pakigdait sa mga nasud: ug ang iyang dominio mokaylap gikan sa usa ka dagat ngadto sa usa ka dagat, ug gikan sa Suba hangtud sa kinatumyan sa kayutaan.

11

Ug mahitungod usab kanimo, tungod sa dugo sa imong tugon gipabuhian ko ang imong mga binilanggo gikan sa usa ka gahong nga walay tubig.

12

¶ Bumalik kamo sa salipdanan, kamo nga mga binilanggo sa paglaum: bisan niining adlawa ako nagapahayag nga ako magahatag kanimo sa pilo.

13

Kay gibawog ko ang Juda alang kanako, gipuno ko ang busogan uban kang Ephraim; ug pagapukawon ko ang imong mga anak nga lalake, Oh Sion, batok sa imong mga anak nga lalake, Oh Grecia, ug buhaton ko ikaw nga sama sa espada sa usa ka kusgan nga tawo.

14

Ug si Jehova makita sa ibabaw nila: ug ang iyang udyong mokilab ingon sa kilat; ug ang Ginoong Jehova magahuyop sa trompeta, ug mokuyog sa mga alimpulos sa habagatan.

15

Si Jehova sa mga panon magapanalipod kanila; ug lamyon nila ang ilang kaaway, ug magatamak sa mga bato nga linambuyog; ug sila moinum, ug magasaba ingon sa nagagikan sa vino; ug sila mangapuno ingon sa mga panaksan, ingon sa mga nasikohan sa halaran.

16

Ug si Jehova nga ilang Dios magaluwas kanila niadtong adlawa ingon nga panon sa iyang katawohan; kay sila ingon sa mga bato sa purong-purong, pinataas ingon sa bandila sa iyang yuta.

17

Kay pagkadaku gayud sa iyang kaayo, ug pagkalabawon gayud sa iyang katahum! ang trigo magapadaghan sa mga batan-ong lalake, ug ang duga sa ubas magalipay sa mga ulay.

Zechariah 10


Zechariah Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

¶ Mangamuyo kamo kang Jehova sa ulan sa panahon sa naulahing ulan, oo kang Jehova nga nagahimo sa sa mga kilat; ug siya magahatag kanila sa madagayaong ulan, alang sa tagsatagsa sa mga balili sa kapatagan.

2

Pangayo kang Jehova kay ang mga dios-dios nagapanulti sa mga kakawangan, ug ang mga mulo-manalagna nakakita ug bakak; ug nagsugilon sila sa mga damgo nga bakak, ang ilang paglipay nakawang lamang: busa sila nagalakaw sa ilang kaugalingon nga dalan ingon sa mga carnero; ginasakit sila kay sila walay magbalantay.

3

Ang akong kasuko misilaub batok sa mga magbalantay, ug akong silotan ang mga kanding nga lake; kay si Jehova sa mga panon midu-aw sa iyang panon sa carnero, ang balay sa Juda, ug pagabuhaton sila nga ingon sa iyang maayo nga mga kabayo sa gubat.

4

Gikan kaniya mogula ang bato sa pamag-ang, gikan kaniya ang lansang, gikan kaniya ang busogan-nga-iggugubat, gikan kaniya ang magbubuot sa tingub gayud.

5

¶ Ug sila maingon sa mga makusganong tawo, nga magayatak sa ilang mga kaaway diha sa lapok sa kadalanan sa gubat; ug sila makig-away, kay si Jehova nagauban man kanila; ug ang mga magkakabayo sa kabayo mangalibug.

6

Ug akong lig-onon ang balay sa Juda, ug akong luwason ang balay ni Jose, ug akong dad-on sila pagbalik; kay ako adunay kalooy kanila; ug sila mahimong ingon sa wala ko sila isalikway; kay ako man si Jehova nga ilang Dios, ug ako magapatalinghug kanila.

7

Ug sila sa Ephraim mahimong ingon sa kusgan nga tawo, ug ang ilang kasingkasing magamaya nga daw tungod sa vino: oo, ang ilang mga anak makakita niini; ug mangalipay usab; ang ilang kasingkasing managkalipay kang Jehova.

8

Sitsitan ko sila sa akong pagtawag, ug tigumon ko sila; kay gitubos ko na sila; ug sila modaghan ingon nga nagdaghan sila.

9

Ug igapugas ko sila sa taliwala sa mga katawohan: ug sila mahanumdum kanako sa halayo nga kayutaan; ug sila magapuyo uban sa ilang mga anak, ug mamauli sila.

10

Dad-on ko sila pag-usab sa gawas sa yuta sa Egipto, ug tigumon ko sila sa gawas sa Asiria; ug pasudlon ko sila sa yuta sa Galaad ug sa Libano; ug wala nay dapit nga makaplagan alang kanila.

11

Ug latason niya ang dagat sa kagul-anan, ug dag-on ang mga balud sa dagat, ug ang tanang kahiladman sa Nilo mangamala: ug ang garbo sa Asiria pagahugnoon, ug ang cetro sa Egipto mawagtang kaniya.

12

Ug sila pagalig-onon ko diha kang Jehova; ug sila magalakaw ngadto-nganhi tungod sa iyang ngalan, nagaingon si Jehova.

Zechariah 11


Zechariah Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

¶ Buksi ang imong mga pultahan, Oh Libano, aron lamyon sa kalayo ang imong mga kahoy nga cedro.

2

Magbakho ka, Oh kahoy nga haya; kay ang cedro napukan na, kay ang mga kahoy nga malig-on nangalaglag; pagbakho, Oh kamo nga mga kahoy nga encina sa Basan; kay ang kalasangan nga malig-on nangapukan na.

3

Adunay tingog sa pagbakho sa mga magbalantay sa mga carnero! kay ang ilang himaya nawagtang na; adunay tingog sa nagangulob nga mga batan-ong leon! kay ang garbo sa Jordan nalumpag na.

4

¶ Mao kini ang giingon ni Jehova nga akong Dios: Pasibsiba ang panon nga alang sa ihawan,

5

Kang kansang mga tag-iya nagapatay kanila, ug wala moila sa ilang kaugalingon nga mga sad-an; ug sila nga nagabaligya kanila nag-ingon: Bulahan si Jehova, kay ako adunahan man; ug ang ilang kaugalingon nga mga magbalantay wala malooy kanila.

6

Kay ako dili na malooy pag-usab sa mga pumoluyo sa yuta, nagaingon si Jehova; apan, ania karon, igatugyan ko ang mga tawo sa tagsatagsa ka kamot sa iyang isigkatawo, ug sa kamot sa iyang hari; ug laglagon nila ang yuta, ug gikan sa ilang mga kamot ako dili magaluwas kanila.

7

Busa gipasibsib ko ang mga carnero nga alang sa ihawan, sa tinuod gayud ang mga alaut sa panon. Ug mikuha ako ug duruha ka mga sungkod; ang usa ginganlan ko nga Madanihong-Katahum, ug ang usa ginganlan ko nga mga Higut; ug akong gipasibsib ang panon sa mga carnero.

8

Ug gilaglag ko ang totolo ka mga magbalantay sa carnero sa usa ka bulan; kay ang akong kalag gikapuyan na tungod kanila, ug ako giayran usab sa ilang kalag.

9

Unya miingon ako: Ako dili magapakaon kaninyo: kadto nga nagakamatay, pakamatya; ug kadto nga pagalaglagon, ipalaglag lamang; ug tugoti ang nanghibilin sa pagkaon sa unod sa usa ug usa.

10

Ug akong gikuha ang akong sungkod nga Madanihong-Katahum, ug akong gibulag pagputol kini, aron kuhaan ko sa gahum ang akong tugon nga gihimo ko uban sa tanang mga katawohan.

11

Ug kini nakuhaan sa gahum niadtong adlawa; ug sa ingon niana ang mga alaut sa panon sa carnero nga nanagtagad kanako, nanghibalo nga kadto pulong man ni Jehova.

12

Ug ako miingon kanila: Kong gihunahuna ninyo nga maayo, ihatag kanako ang akong suhol; ug kong dili ugaling, pasagdi na lamang. Busa ako gitimbangan nila alang sa akong suhol sa katloan ka book nga salapi.

13

Ug si Jehova miingon kanako: Ihulog mo sa magkokolon, ang usa ka maayong bili nga ilang gibili kanako. Ug akong gikuha ang katloan ka book nga salapi, ug gihulog ko sa magkokolon, didto sa balay ni Jehova.

14

Unya akong gibulag pagputol ang lain ko nga sungkod, bisan ngani ang mga Higut aron maputol ko ang pagkamanagsoon sa Juda ug Israel.

15

¶ Ug si Jehova miingon kanako: Dad-on mo sa makausa pa ang mga kasangkapan sa usa ka buang-buang nga magbalantay sa carnero.

16

Kay, ania karon, bangonon ko ang usa ka magbalantay diha sa yuta, nga dili modu-aw sa mga carnero nga nangapiang, ni mangita sa mga nanghisalaag, ni ayohon niya ang nabalian sa bukog, ni pasibsibon niya ang mga maayo sa panglawas; kondili kan-on hinoon niya ang unod sa matambok nga carnero, ug gision niya hangtud ang ilang kuko.

17

Alaut ang walay pulos nga magbalantay nga mibiya sa iyang panon sa mga carnero! ang espada mahulog ibabaw sa iyang bukton, ug ibabaw sa iyang too nga mata: ang iyang bukton maitus sa hingpit, ug ang iyang too nga mata mangitngitan gayud.

Zechariah 12


Zechariah Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

¶ Ang palas-anon sa pulong ni Jehova mahitungod sa Israel: Mao kini ang giingon ni Jehova, nga nagabuklad sa mga langit, ug nagabutang sa patukoranan sa yuta, ug nagahimo sa espiritu sa tawo sulod kaniya;

2

Ania karon, himoon ko ang Jerusalem nga usa ka copa sa pagsamparay sa atubangan sa tanang mga katawohan nga nagalibut kaniya, ug sa Juda usab mahitabo ang paglibut sa pag-asdang batok sa Jerusalem.

3

Ug niadtong adlawa mahitabo nga ang Jerusalem himoon ko nga usa ka mabug-at nga bato alang sa tanang mga katawohan; ang tanan nga nagapabug-at sa ilang kaugalingon tungod kaniya pagasamaran sa hilabihan; ug ang tanang mga nasud sa yuta magatigum sa tingub batok kaniya.

4

Niadtong adlawa, nagaingon si Jehova, akong samaran sa kalisang ang tagsatagsa ka kabayo, ug sa kabuang ang nagkabayo kaniya; ug akong bukhon ang akong mga mata ibabaw sa balay sa Juda, ug akong butaan ang tagsatagsa ka kabayo sa mga katawohan.

5

Ug ang mga pangulo sa Juda magaingon diha sa ilang kasingkasing: Ang mga pumoluyo sa Jerusalem mao ang akong kalig-on diha kang Jehova sa mga panon nga ilang Dios.

6

Niadtong adlawa ang mga pangulo sa Juda himoon ko nga ingon sa bagahan sa kalayo taliwala sa sugnod, ug ingon sa sulo nga nagsiga taliwala sa usa ka bugkos nga dagami; ug sila magalamoy sa tanang mga katawohan nga nagalibut kanila, sa kamot nga too ug sa kamot nga wala; ug ang mga taga-Jerusalem magapuyo pa pag-usab sa ilang kaugalingong dapit, bisan sa Jerusalem.

7

Si Jehova usab magaluwas pag-una sa mga balong-balong sa Juda, aron ang himaya sa balay ni David ug ang himaya sa mga nagapuyo sa Jerusalem dili pagpadakuon labaw sa himaya sa Juda.

8

Niadtong adlawa si Jehova magapanalipod sa mga pumoluyo sa Jerusalem; ug kadtong maluyahon sa taliwala nila niadtong adlawa mahisama kang David; ug ang balay ni David mahisama sa Dios, sanglit ang manulonda ni Jehova anaa sa atubangan nila.

9

¶ Ug mahitabo niadtong adlawa nga tinguhaon ko ang paglaglag sa tanang mga nasud nga moanhi batok sa Jerusalem.

10

Ug igabubo ko ibabaw sa balay ni David, ug sa mga pumoluyo sa Jerusalem, ang espiritu sa gracia ug sa mga pagpangamuyo; ug sila motutok kanako nga ilang gipalagbasan; ug sila magabalata tungod kaniya ingon sa usa nga magabalata tungod sa iyang anak nga lalakeng bugtong, ug maga-antus sa kapait tungod kaniya, ingon sa usa nga nagaantus sa kapait tungod sa iyang panganay nga anak.

11

Niadtong adlawa may daku kaayo nga pagbalata diha sa Jerusalem, ingon sa pagbangotan sa Adadrimon sa walog sa Megiddo.

12

Ug ang yuta magabalata, tagsatagsa ka banay magalain pagbalata; ang banay sa balay ni David magalain; ug ang ilang mga asawa magalain; ang banay sa balay sa mga Simeihanon magalain, ug ang ilang mga asawa magalain;

13

Ang banay sa balay ni Levi magalain, ug ang ilang mga asawa magalain; ang banay sa mga Simeihanon magalain, ug ang ilang mga asawa magalain;

14

Ang tanang mga banay nga nanghibilin, tagsatagsa ka banay magalain, ug ang ilang mga asawa magalain.

Zechariah 13


Zechariah Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

¶ Niadtong adlawa adunay usa ka tuburan nga pagabuksan alang sa balay ni David ug sa mga pumoluyo sa Jerusalem, alang sa sala ug alang sa kahugaw.

2

Ug mahitabo unya niadtong adlawa, nagaingon si Jehova sa mga panon, nga pagaputlon ko ang mga ngalan sa mga dios-dios ikan sa yuta, ug dili na sila pagahinumduman; ug ingon man papahawaon ko sa yuta ang mga manalagna ug ang mahugaw nga espiritu.

3

Ug mahitabo nga kong aduna pay magapanagna, nan ang iyang amahan ug ang iyang inahan nga nanganak kaniya moingon kaniya: Dili ikaw mabuhi; kay ikaw nagapamulong sa kabakakan sa ngalan ni Jehova; ug isalikway siya sa iyang amahan ug sa iyang inahan nga nanganak kaniya sa diha nga magapanagna siya.

4

Ug mahitabo niadtong adlawa nga ang mga manalagna mangaulaw, ang tagsatagsa maulaw tungod sa iyang panan-awon, sa diha nga magapanagna siya; ni magasul-ob sila ug balhiboon nga panapton aron sa paglimbong:

5

Apan siya moingon hinoon: Ako dili manalagna; ako usa ka mag-uuma lamang; kay nahimo ako nga usa ka ulipon gikan pa sa akong pagkabatan-on.

6

Ug adunay moingon kaniya: Unsa kining mga samad sa taliwala sa imong mga kamot? Unya motubag siya: Kana mao ang gisamad kanako didto sa balay sa akong mga abyan.

7

¶ Pagmata na, Oh espada batok sa akong magbalantay sa carnero, ug batok sa tawo nga akong kauban, nagaingon si Jehova sa mga panon: samari ang magbalantay, ug ang mga carnero managkatibulaag: ug pabalikon ko ang akong kamot batok sa mga magagmay.

8

Ug mahitabo, nga sa tibook nga yuta, nagaingon si Jehova, ang duruha ka bahin niana pagaputlon ug mangamatay: apan ang ikatolo ka bahin mahibilin diha.

9

Ug dad-on ko ang ikatolo ka bahin ngadto sa kalayo, ug ulayon ko sila ingon sa pag-ulay sa salapi, ug sulayan ko sila ingon sa pagsulay sa bulawan. Sila magatawag sa akong ngalan, ug pamation ko sila: ako moingon: Kini mao ang akong katawohan; ug sila moingon: Si Jehova mao ang akong Dios.

Zechariah 14


Zechariah Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

¶ Ania karon, ang adlaw ni Jehova moabut na, sa diha nga ang imong mga sinakmit pagabahinon diha sa taliwala nimo, Oh Sion.

2

Kay tigumon ko ang tanang mga nasud sa pagpakiggubat batok sa Jerusalem; ug ang ciudad pagaagawon, ug ang mga balay pagatulisan, ug ang mga babaye pagalugoson; ug ang katunga sa ciudad mahiadto sa pagkabinihag, ug ang salin sa katawohan dili pagaputlon gikan sa ciudad.

3

Unya si Jehova moasdang, ug makig-away batok niadtong mga nasud, sama sa iyang pagpakig-away sa adlaw sa gubat.

4

Ug ang iyang mga tiil motindog niadtong adlawa sa bukid sa mga Olivo, nga anaa sa atbang sa Jerusalem, nayon sa sidlakan, ug ang bukid sa mga Olivo mapikas sa iyang taliwala ngadto sa sidlakan ug ngadto sa kasadpan, ug mahimo unya ang daku kaayong walog; ug ang katunga sa bukid mobalhin ngadtao sa amihanan, ug ang katunga ngadto sa habagatan.

5

Ug kamo mangalagiw paingon sa walog sa akong mga bukid; kay ang walog sa mga bukid moabut ngadto sa Azal; oo, kamo mangalagiw, ingon sa inyong pagpangalagiw tungod sa linog sa panahon ni Uzzias, nga hari sa Juda; ug si Jehova nga akong Dios moanhi, ug ang tanang mga balaan mouban kanimo.

6

Ug mahitabo niadtong adlawa nga walay suga; ug kadtong mga mahayag nga biloon monguib sa ilang kaugalingon:

7

Apan kadto maoy usa ka adlaw nga nahibaloan ni Jehova; dili adlaw, ug dili gabii; apan mahitabo nga sa panahon sa kahaponon motungha ang kahayag.

8

¶ Ug mahitabo niadtong adlawa nga ang buhing katubigan moogula gikan sa Jerusalem; ang katunga kanila moagay-ay paingon sa sidlakan nga dagat, ug ang katunga moagay-ay paingon sa kasadpan nga dagat: kini magapadayan sa ting-init ug sa ting-tugnaw.

9

Ug si Jehova magahari sa tibook nga yuta: niadtong adlawa usa lamang si Jehova, ug usa ra ang iyang ngalan.

10

Ang tibook nga yuta mahimong ingon sa Arabah gikan sa Gabaa hangtud sa Rimmon sa habagatan sa Jerusalem; ug siya pagabayawon, ug pagapapuy-on sa iyang daang dapit, gikan sa ganghaan ni Benjamin ngadto sa dapit sa nahaunang ganghaan, ngadto sa nasikohan nga ganghaan, ug gikan sa torre ni Hananeel ngadto sa mga pigsanan sa ubas sa hari.

11

Ug ang mga tawo managpuyo didto, ug walal nay pagtunglo; apan ang Jerusalem pagapuy-an sa masinaligon gayud.

12

Ug mao kini ang hampak nga isamad ni Jehova sa tanang mga katawohan nga nakiggubat batok sa Jerusalem: ug ang ilang mga unod mangaut-ut samtang magatindog pa sila, ug ang ilang mga mata mangaut-ut, diha sa ilang mga luyak, ug ang ilang mga dila mangaut-ut diha sa ilang mga baba.

13

Ug mahitabo niadtong adlawa, nga ang usa ka dakung kaguliyang gikan kang Jehova modangat kanila; ug sila magakuptanay ang tagsatagsa sa kamot sa iyang isigkatawo, ug ang iyang kamot igabakyaw batok sa kamot sa iyang isigkatawo.

14

Ug ang Juda usab makig-away didto sa Jerusalem: ug ang bahandi sa tanang mga nasud nga nagalibut kanila pagatigumon sa tingub, ang bulawan, salapi, ug panapton, nga daghan kaayo.

15

Ug mahitabo sa ingon niini ang kamatay sa kabayo, sa mula, sa camello, ug sa asno, ug sa tanang mga mananap nga makaplagan niadto nga mga campo, sama niadto nga kamatay nga nahisgulan.

16

¶ Ug mahitabo nga ang tanang manghabilin sa tanang mga nasud nga mianha batok sa Jerusalem, moanha sa tagsatagsa ka tuig sa pagsimba sa Hari, si Jehova sa mga panon, ug sa pagsaulog sa fiesta sa mga tabernaculo.

17

Ug mahitabo nga kadtong dili moadto sa Jerusalem gikan sa tanang mga banay sa kalibutan aron sa pagsimba sa Hari, nga si Jehova sa mga panon, kanila dili igahatag ang ulan.

18

Ug kong ang banay sa Egipto dili motungas, ug dili moanha, sila dili pagahatagan sa ulan; moabut ang hampak nga igahampak ni Jehova sa mga nasud nga dili motungas sa pagsaulog sa fiesta sa mga tabernaculo.

19

Mao kini ang silot sa Egipto, ug ang silot sa tanang mga nasud nga dili motungas sa pagsaulog sa fiesta sa mga tabernaculo.

20

Niadtong adlawa igabutang diha sa mga lingganay sa mga kabayo kini: PAGKABALAAN KANG JEHOVA; ug mabalaan ang mga kolon sa balay ni Jehova, maingon man ang mga panaksan nga anaa sa atubangan sa halaran.

Malachi 1


Malachi Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

¶ Ang palas-anon sa pulong ni Jehova alang sa Israel, pinaagi kang Malaquias.

2

Kamo gihigugma ko, nagaingon si Jehova. Bisan pa niana, kamo ming-ingon: Sa unsang pagkaagi nga ikaw nahigugma kanamo? Dili ba si Esau mao ang igsoon ni Jacob? nagaingon si Jehova: bisan pa niana akong gihigugma si Jacob;

3

Apan gidumtan ko si Esau, ug gihimo ko nga biniyaan ang iyang kabukiran, ug akong gihatag ang iyang panulondon ngadto sa mga irong ihalas sa kamingawan.

4

Bisan ang Edom nagaingon: Kami nalaglag na, apan mobalik kami ug patindogon namo ang nagun-ob nga mga dapit; mao kini ang giingon ni Jehova sa mga panon: Sila magapatindog, apan ako magalumpag: ug ang mga tawo magahingalan kanila nga: Utlanan sa kadautan, ug ang katawohan nga gikaligutgutan ni Jehova sa walay katapusan.

5

Ug ang inyong mga mata makakita, ug moingon kamo: Si Jehova padakuon sa unahan pa sa utlanan sa Israel.

6

¶ Ang anak nga lalake nagatahud sa iyang amahan; ug ang sulogoon, sa iyang agalon: nan kong ako amahan man, hain ang akong dungog? ug kong ako agalon ugaling, hain man ang kahadlok kanako? miingon si Jehova sa mga panon kaninyo, Oh mga sacerdote nga nanagtamay sa akong ngalan. Ug kamo nagaingon: Sa unsang pagkaagi nga among gitamay ang imong ngalan?

7

Kamo nagahalad ug tinapay nga mahugaw ibabaw sa akong halaran. Ug kamo nanag-ingon: Sa unsang pagkaagi nga among gihugawan ikaw? nga niana nanag-ingon kamo: Ang lamesa ni Jehova talamayon man.

8

Ug kong kamo magahalad sa mananap nga buta, kana dili dautan! ug sa diha nga kamo magahalad sa piang ug dauton, kana dili dautan! Igasa kana karon sa imong gobernador; mahimuot ba siya kanimo? kun modawat ba siya sa imong pagkatawo? nagaingon si Jehova sa mga panon.

9

Ug karon nagapakilooy ako kaninyo: Pangaliyupo sa kalooy sa Dios, aron siya magmaloloy-on kanato: kini nahimo pinaagi sa inyong mga kahimoan; modawat ba kaha siya kaninyo? nagaingon si Jehova sa mga panon.

10

Oh, nga may usa unta kaninyo nga magasira sa mga pultahan, aron kamo dili maghaling ug kalayo ibabaw sa akong halaran sa walay hinungdan! Ako wala mahimuot kaninyo, nagaingon si Jehova sa mga panon, ni modawat ako sa halad diha sa inyong kamot.

11

Kay gikan sa pagsubang sa adlaw bisan ngadto sa pagsalop niini, ang ngalan ko mahimong daku taliwala sa mga Gentil; ug sa tagsatagsa ka dapit ang incienso igahalad sa akong ngalan, ug ang ulay nga halad; kay akong ngalan mahimong daku taliwala sa mga Gentil, nagaingon si Jehova sa mga panon.

12

Apan kamo nagpasipala niana kay kamo nanag-ingon man: Ang lamesa ni Jehova gihugawan, ug ang bunga niana, bisan ang makaon niini, talamayon man.

13

Kamo nanag-ingon usab: Ania karon, pagkamalaay niini! ug kamo nangulihad nga mayubiton niana, nagaingon si Jehova sa mga panon, ug inyong gidala kanako kadtong nakuha pinaagi sa pagpanlupig, ug ang piang, ug ang masakiton; mao kana ang inyong gidala aron ihalad: dawaton ko ba kana gikan sa inyong kamot? nagaingon si Jehova.

14

Apan tinunglo ang malimbongon nga sa iyang panon adunay mananap nga lake, ug nagapanaad, ug magahalad sa Ginoo sa butang nga may ikasaway; tungod kay ako dakung Hari, nagaingon si Jehova sa mga panon, ug ang akong ngalan makalilisang sa taliwala sa mga Gentil.

Malachi 2


Malachi Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

¶ Ug karon, Oh kamong mga sacerdote, kining sugoa alang kaninyo.

2

Kong kamo dili managpatalinghug, ug kong kini dili ibutang ninyo sa inyong kasingkasing, aron sa paghatag himaya sa akong ngalan, nagaingon si Jehova sa mga panon, nan igapadala ko ang tunglo kaninyo, ug pagatunglohon ko ang inyong mga panalangin; oo, sila gitunglo ko na tungod kay kini wala ninyo ibutang sa inyong kasingkasing.

3

Ania karon, akong pagabadlongon ang inyong kaliwat, ug hapulasan ko ug kinalibang ang inyong mga nawong; bisan ang kinalibang sa inyong mga fiesta; ug kamo pagakuhaon uban niini.

4

Ug kamo mahibalo nga akong gipadala kining sugoa kaninyo, aron ang akong tugon anha kang Levi, nagaingon si Jehova sa mga panon.

5

Ang akong tugon anaa kaniya sa kinabuhi ug sa pakigdait; ug sila gihatag ko kaniya aron siya mahadlok; ug siya nahadlok kanako, ug mitindog nga may matinahurong kataha sa akong ngalan.

6

Ang Kasugoan sa kamaturoan diha sa iyang baba, ang pagkadilimatarung wala hikaplagi sa iyang mga ngabil: siya naglakaw uban kanako sa pakigdait ug sa pagkatul-id, ug nagpabulag sa daghanan gikan sa kasal-anan.

7

Kay ang mga ngabil sa sacerdote magatipig unta sa kahibalo, ug pangitaon unta nila ang Kasugoan diha sa iyang baba; kay siya mao ang sinugo ni Jehova sa mga panon.

8

Apan kamo mingtipas gikan sa dalan; kamo ang nagpapangdol sa daghanan diha sa Kasugoan: inyong gibulingan ang tugon ni Levi, nagaingon si Jehova sa mga panon.

9

Tungod niini kamo gihimo ko nga talamayon ug mahugaw sa atubangan a tibook nga katawohan, sa diha nga kamo wala magbantay sa akong mga dalan, kondili adunay pagpasulabi hinoon sa mga tawo mahitungod sa Kasugoan.

10

¶ Wala ba kitay usa lamang ka amahan? dili ba usa lamang ka Dios ang nagbuhat kanato? ngano man nga maluibon ang tagsatagsa kanato batok sa iyang igsoon, sa pagpasipala sa tugon sa atong mga amahan?

11

Ang Juda nagmaluibon, ug ang dalumtanan gibuhat diha sa Israel ug diha sa Jerusalem; kay ang Juda nagpasipala sa pagkabalaan ni Jehova nga iyang gihigugma, ug naminyo sa usa ka anak nga babaye sa dios nga dumuloong.

12

Putlon ni Jehova ang tawo nga magabuhat niini, siya nga nahigmata, ug siya nga nagatubag gikan sa mga balong-balong ni Jacob, ug siya nga nagahalad sa halad ngadto kang Jehova sa mga panon.

13

Ug kini usab inyong gibuhat: sa mga luha gitabonan ninyo ang halaran ni Jehova, uban ang paghilak, ug uban ang pagpanghay-hay, sa pagkaagi nga siya wala na magtagad sa halad, ni pagadawaton kini sa maayong kabubut-on gikan sa inyong kamot.

14

Apan kamo nagaingon: Ngano man? Tungod kay si Jehova nagpamatuod sa taliwala nimo ug sa asawa sa imong pagkabatan-on, batok kang kinsa ikaw nagmaluibon, bisan matuod nga siya maoy imong kauban, ug ang asawa sa imong tugon.

15

Ug wala ba siya maghimo ug usa, bisan siya adunay nahabilin sa Espiritu? Ug ngano nga usa? Siya nangita ug diosnong kaliwat. Busa magbantay kamo sa inyong espiritu, ug ayaw itugot nga adunay usa nga magbuhat sa pagkamaluibon batok sa asawa sa inyong pagkabatan-on.

16

Kay gidumtan ko ang pagbinulagay, nagaingon si Jehova, ang Dios sa Israel, ug kaniya nga nagatabon sa iyang bisti pinaagi sa pagpanlupig, nagaingon si Jehova sa mga panon: busa magbantay kamo sa inyong espiritu, aron kamo dili magmaluibon.

17

Gipakapoy ninyo si Jehova sa inyong mga pulong. Bisan pa niana, kamo nanag-ingon: Giunsa namo ang pagpakapoy kaniya? Niana kamo nanag-ingon ang tagsatagsa nga nagabuhat ug dautan maayo man sa atubangan ni Jehova ug sila gikahimut-an niya; kun, hain man ang Dios sa justicia.

Malachi 3


Malachi Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

¶ Ania karon, ako nagapadala sa akong sinugo, ug siya magaandam sa dalan sa atubagan ko: ug ang Ginoo nga inyong gipangita moabut sa hinanali sa iyang templo; ug ang sinugo sa tugon, si kinsa inyong gitinguha, ania karon, siya moabut na, nagaingon si Jehova sa mga panon.

2

Apan kinsa ang makapabilin sa adlaw sa iyang pag-anhi? ug kinsa ang mangatubang kong siya mopakita na? kay siya sama sa kalayo sa magtutunaw, ug sama sa sabon sa manlalaba:

3

Ug siya molingkod ingon sa magtutunaw ug mag-uulay sa salapi, ug iyang putlion ang mga anak nga lalake ni Levi, ug ulayon sila ingon sa pag-ulay sa bulawan ug sa salapi; ug sila managhalad kang Jehova sa mga halad diha sa pagkamatarung.

4

Nan ang halad sa Juda ug sa Jerusalem makapahamuot kang Jehova, maingon sa karaang mga adlaw, ug maingon sa karaang katuigan.

5

Ug ako moanha kaninyo aron sa paghukom: ug ako mahimong matulin nga saksi batok sa mga lumayan, ug batok sa mananapaw, ug batok sa mga managpanumpa sa bakak, ug batok kanila nga nanaglugpit sa sinuholan pinaagi sa iyang suhol, sa balo nga babaye, ug sa ilo, ug batok sa nanagsalikway sa dumuloong gikan sa iyang too, ug wala mahadlok kanako, nagaingon si Jehova sa mga panon.

6

Kay ako, si Jehova, walay pagkabalhin; busa kamo, Oh mga anak ni Jacob, wala mangaut-ut.

7

¶ Sukad sa adlaw sa inyong mga amahan kamo mingtipas gikan sa akong mga tulomanon, ug wala managtuman kanila. Bumalik kamo kanako; ug ako mobalik nganha kaninyo, nagaingon si Jehova sa mga panon. Apan kamo nagaingon: Diin man kami mobalik?

8

Makapangawat ba diay ang tawo sa Dios? bisan pa niana kamo nangawat kanako. Apan kamo nanag-ingon: Unsaon namo ang pagpangawat kanimo? Sa mga ikapulo ug sa mga halad.

9

Kamo gipanghimaraut uban sa pagpanghimaraut; kay ako inyong gikawatan, bisan kining tibook nga nasud.

10

Dad-a ninyo ang tibook nga ikapulo ngadto sa balay nga tipiganan, aron nga adunay kalan-on diha sa akong balay, ug pinaagi niini sulayi ninyo ako karon, nagaingon si Jehova sa mga panon, kong dili ba buksan ko kaninyo ang mga tamboanan sa langit, ug buboan ko kamo sa panalangin, sa pagkaagi nga wala na unyay dapit nga igong kabutangan sa pagdawat niini.

11

Ug badlongon ko ang lumalamoy tungod kaninyo, ug siya dili na magalaglag sa mga bunga sa inyong yuta; ni mopaatak sa inyong balagon sa parras sa iyang bunga sa kaumahan sa dili pa panahon, nagaingon si Jehova sa mga panon.

12

Ug ang tanang mga nasud managtawag kaninyo nga bulahan; kay kamo mahimong yuta nga kahimut-anan, nagaingon si Jehova sa mga panon.

13

¶ Ang inyong mga pulong magahi batok kanako, nagaingon si Jehova. Bisan pa niana kamo nanag-ingon: Unsay among gisulti batok kanimo?

14

Kamo ming-ingon: Walay kapuslanan ang pag-alagad sa Dios; ug unsay kapuslanan nga atong makuha sa atong pagbantay sa iyang katungdanan, ug sa atong paglakat nga masulob-on sa atubangan ni Jehova sa mga ugpanon?

15

Ug karon ang mga palabilabihon atong gitawag nga malipayon; oo, ming-ingon kita usab nga ang nanagbuhat sa kadautan ginatukod sa pagkamauswagon; oo, gitintal nila ang Dios, ug nakagawas hinoon sa kadautan.

16

Unya ang may kahadlok kang Jehova nanagsulti ang usa ug usa; ug si Jehova namati ug nagpatalinghug, ug ang usa ka basahon sa handumanan gisulat sa atubangan niya, alang kanila nga may kahadlok kang Jehova, ug nga nanagpalandong sa iyang ngalan.

17

Ug sila mamahimong mga ako, nagaingon si Jehova sa mga panon, bisan akong bahandi nga linain sa adlaw nga akong pagahimoon kini; ug ipagawas ko sila, maingon sa tawo nga nagapagawas sa iyang anak nga lalake nga nagaalagad kaniya.

18

Unya kamo mobalik kanako ug gahinon ninyo ang kalainan sa matarung ug sa dautan, kaniya nga nagaalagad sa Dios ug kaniya nga wala mag-alagad kaniya.

Malachi 4


Malachi Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

¶ Kay, ania karon, ang adlaw moabut na, nga nagasunog daw hudno; ug ang tanang mga palabilabihon, ug ang tanang nanagbuhat sa kadautan mangahimong tuod sa balili; ug ang adlaw nga moabut magasunog kanila, nagaingon si Jehova sa mga panon, nga kini dili magbilin kanila bisan gamut, ni sanga.

2

Apan kaninyo nga may kahadlok sa akong ngalan, ang adlaw sa pagkamatarung mosubang nga adunay kaluwasan sa iyang mga pako; ug kamo manggula, ug managlumpat sa kalipay maingon sa mga nating vaca sa toril.

3

Ug pagatamakan ninyo ang mga dautan; kay sila mangahimong abo sa ilalum sa mga lapa-lapa sa inyong mga tiil, sa adlaw nga akong pagahimoon kini, nagaingon si Jehova sa mga panon.

4

¶ Hinumdumi ninyo ang Kasugoan ni Moises ang akong alagad, nga akong gisugo kaniya didto sa Horeb alang sa tibook nga Israel, bisan ang kabalaoran ug ang mga tulomanon.

5

Ania karon, akong ipadala kaninyo si Elias ang manalagna, sa dili pa moabut ang daku ug makalilisang nga adlaw ni Jehova.

Matthew 1


Matthew Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

¶ Ang basahon sa kagikanan ni Jesu-Cristo, nga anak ni David, nga anak ni Abraham.

2

Si Abraham mao ang amahan ni Isaac, ug si Isaac ang amahan ni Jacob, ug si Jacob ang amahan nila ni Juda ug sa iyang mga igsoong lalaki,

3

ug si Juda ang amahan nila ni Fares ug ni Zara nga gianak ni Tamar, ug si Fares ang amahan ni Esrom, ug si Esrom ang amahan ni Ram,

4

ug si Ram ang amahan ni Aminadab, ug si Aminadab ang amahan ni Naason, ug si Naason ang amahan ni Salmon,

5

ug si Salmon ang amahan ni Boez nga gianak ni Racab, ug si Boez ang amahan ni Obed nga gianak ni Rut, ug si Obed ang amahan ni Jese,

6

ug si Jese ang amahan ni David nga hari.

7

ug si Salomon ang amahan ni Roboam, ug si Roboam ang amahan ni Abias, ug si Abias ang amahan ni Asa,

8

ug si Asa ang amahan ni Josafat, ug si Josafat ang amahan ni Joram, ug si Joram ang amahan ni Ozias,

9

ug si Ozias ang amahan ni Joatam, ug si Joatam ang amahan ni Acaz, ug si Acaz ang amahan ni Ezequias,

10

ug si Ezequias ang amahan ni Manases, ug si Manases ang amahan ni Amos, ug si Amos ang amahan ni Josias,

11

ug si Josias ang amahan nila ni Jeconias ug sa iyang mga igsoong lalaki, sa panahon sa paglalin kanila ngadto sa Babilonia

12

Ug tapus sa paglalin kanila ngadto sa Babilonia: si Jeconias mao ang amahan ni Salatiel, ug si Salatiel ang amahan ni Zorobabel,

13

ug si Zorobabel ang amahan ni Abiud, ug si Abiud ang amahan ni Eliaquim, ug si Eliaquim ang amahan ni Azor,

14

ug si Azor ang amahan ni Sadoc, ug si Sadoc ang amahan ni Aquim, ug si Aquim ang amahan ni Eliud,

15

ug si Eliud ang amahan ni Eleazar, ug si Eleazar ang amahan ni Matan, ug si Matan ang amahan ni Jacob,

16

ug si Jacob ang amahan ni Jose, nga bana ni Maria nga mao ang nanganak kang Jesus nga ginatawag ug Cristo.

17

Busa ang tanang kaliwatan sukad kang Abraham hangtud kang David, napulog-upat ka kaliwatan; ug sukad kang David hangtud sa paglalin kanila ngadto sa Babilonia, napulog-upat ka kaliwatan; ug sukad sa paglalin kanila ngadto sa Babilonia hangtud kang Cristo, napulog-upat ka kaliwatan.

18

¶ Ug ang pag-anak kang Jesu-Cristo nahitabo sa ingon niini nga kaagi: Sa diha nga ang iyang inahan nga si Maria kaslonon pa kang Jose, sa wala pa sila mag-usa, siya hingkaplagan nga nagsamkon pinaagi sa Espiritu Santo;

19

ug si Jose nga iyang bana, sanglit tawo man siyang matarung ug dili buot magpakaulaw kaniya, nakahunahuna sa pagpakigbulag kaniya sa hilum.

20

Apan sa nagpalandong siya sa pagbuhat niini, tan-awa, usa ka manolunda sa Ginoo mitungha kaniya pinaagi sa damgo ug miingon, "Jose, anak ni David, ayaw pagpanuko sa pagpangasawa kang Maria, kay kanang iyang gisamkon gikan sa Espiritu Santo.

21

Ug igaanak niya ang usa ka bata nga lalaki, ug siya imong paganganlan si Jesus, kay siya mao man ang magaluwas sa iyang katawhan gikan sa ilang mga sala."

22

Kining tanan nahitabo tuman sa gisulti sa Ginoo pinaagi sa profeta, nga nag-ingon:

23

"Tan-awa, usa ka birhin magasamkon ug magaanak sa usa ka bata nga lalaki, ug ang iyang ngalan pagatawgon Emanuel" (nga ang kahulogan mao kini: Ang Dios uban kanato).

24

Ug sa pagbangon ni Jose gikan sa pagkatulog, nagbuhat siya sumala sa gisugo kaniya sa manolunda sa Ginoo; nangasawa siya kaniya,

25

apan wala siya makigduol kaniya hangtud gikaanak niya ang usa ka bata nga lalaki, nga iyang ginganlan si Jesus.

Matthew 2


Matthew Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

¶ Ug sa gikaanak na si Jesus didto sa Betlehem sa Judea sa mga adlaw ni Herodes nga hari, tan-awa, dihay mga mago gikan sa Sidlakan nga miabut sa Jerusalem, nga nanag-ingon,

2

"Hain ba ang gianak nga hari sa mga Judio? Kay nakita namo ang iyang bitoon didto sa Sidlakan, ug nanganhi kami aron sa pagsimba kaniya."

3

Sa pagkadungog niini ni Herodes nga hari, siya nakulbaan ug ang tibuok Jerusalem uban kaniya;

4

ug sa natigum niya ang tanang mga sacerdote nga punoan ug mga escriba sa katawhan, siya nangutana kanila kon asa igaanak ang Cristo.

5

Ug sila miingon kaniya, "Sa Betlehem sa Judea, kay mao man kini ang nahisulat pinaagi sa profeta, nga nag-ingon:

6

`Ug ikaw, O Betlehem, sa yuta sa Juda, sa pagkatinuod dili mao ang labing diyutay sa mga punoan sa Juda; kay gikan kanimo mogula ang usa ka punoan nga mao ang magabuot sa akong katawhan nga Israel.`

7

Ug sa tago gipatawag ni Herodes ang mga mago, ug gikan kanila iyang nasayran ang panahon kanus-a mipakita ang bitoon.

8

Ug gisugo niya sila sa pag-adto sa Betlehem, nga nag-ingon, "Adtoa ug pangitaa ninyo pag-ayo ang bata, ug sa makaplagan na ninyo siya, balitai ako ninyo aron ako usab moadto sa pagsimba kaniya."

9

¶ Sa pagkadungog nila sa hari, sila nanglakaw; ug tan-awa, ang bitoon nga ilang nakita didto sa Sidlakan nag-una kanila hangtud sa pag-abut niini nga mihunong sa ibabaw sa dapit nga nahimutangan sa bata.

10

Ug sa pagkakita nila sa bitoon, sila nangalipay sa hilabihan gayud.

11

Ug sa paghisulod na nila sa balay, ilang nakita ang bata uban kang Maria nga iyang inahan, ug sila mihapa ug ilang gisimba ang bata. Ug sa naukban nila ang ilang mga bahandi, ilang gihalaran siyag mga gasa, bulawan ug incienso ug mirra.

12

Ug sa gikapahimangnoan sila pinaagi sa damgo sa dili pagbalik kang Herodes, namauli sila nga nanag-agig laing dalan padulong sa ilang kaugalingong yuta.

13

¶ Ug sa nakalakaw na sila, tan-awa, usa ka manolunda sa Ginoo mitungha kang Jose pinaagi sa damgo ug miingon kaniya, "Bumangon ka, dad-a ang bata ug ang iyang inahan, ug kumalagiw ka ngadto sa Egipto, ug pabilin didto hangtud ingnon ko ikaw; kay si Herodes mangita na sa bata aron sa pagpatay kaniya."

14

Ug siya mibangon, ug sa kagabhion gidala niya ang bata ug ang inahan niini, ug miadto sa Egipto,

15

ug didto nagpabilin hangtud sa pagkamatay ni Herodes. Kini nahitabo tuman sa giingon sa Ginoo pinaagi sa profeta, "Gikan sa Egipto gitawag ko ang akong anak."

16

¶ Unya sa pagkakita ni Herodes nga gilansisan lang diay siya sa mga mago, siya nasuko sa hilabihan gayud, ug iyang gipaadtoan ug gipapatay ang tanang mga bata nga lalaki sa Betlehem ug sa tanang kasikbit niini, nga may kagulangon nga duha ka tuig ngadto sa ubos, sumala sa gitas-on sa panahon nga tukma sa iyang nasayran gikan sa mga mago.

17

Ug niadtong panahona natuman ang gisulti sa profeta nga si Jeremias, nga nag-ingon:

18

"Usa ka tingog nabati didto sa Rama, hilak ug makusog nga pagminatay; si Raquel nagdangoyngoy alang sa iyang mga anak; ug siya dili buot palipay, kay sila wala na man."

19

¶ Apan sa pagkamatay na ni Herodes, tan-awa, usa ka manolunda sa Ginoo mitungha kang Jose didto sa Egipto pinaagi sa damgo, ug miingon kaniya,

20

"Bumangon ka, dad-a ang bata ug ang iyang inahan uban kanimo, ug umadto ka sa yuta sa Israel, kay patay na ang mga nanagpangita sa kinabuhi sa bata."

21

Ug siya mibangon ug iyang gidala ang bata ug ang inahan niini, ug miadto sa yuta sa Israel.

22

Apan sa pagkadungog niya nga si Arquelao naghari sa Juda puli sa iyang amahan nga si Herodes, siya nahadlok sa pagbalik didto, ug sa napahimangnoan siya pinaagi sa damgo, siya mipahilit ngadto sa kayutaan sa Galilea.

23

Ug siya miabut ug mipuyo sa usa ka lungsod nga ginganlan ug Nazaret, tuman sa gisulti sa profeta nga nag-ingon, "Siya pagatawgon nga Nazaretnon."

Matthew 3


Matthew Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

¶ Ug niadtong mga adlawa mitungha si Juan nga Bautista nga nagwali didto sa mga awaaw sa Judea.

2

Siya nag-ingon, "Paghinulsol kamo, kay ang gingharian sa langit haduol na."

3

Kay kini siya mao ang gihisgutan sa profeta nga si Isaias sa iyang pag-ingon: Ang tingog sa nagasinggit diha sa mga awaaw: Andama ninyo ang dalan alang sa Ginoo, tul-ira ninyo ang iyang mga agianan."

4

Ug kini si Juan may bisti nga balhibo sa kamelyo ug usa ka bakus nga panit diha sa iyang hawak, ug ang iyang kan-onon dulon ug dugos sa kagulangan.

5

Ug nangadto kaniya ang katawhan gikan sa Jerusalem ug sa tibuok nga Judea ug sa tanang kayutaan nga kasikbit sa Jordan.

6

Ug didto sa suba sa Jordan iyang gibaustismohan sila, sa pagsugid nila sa ilang mga sala.

7

¶ Apan sa pagtan-aw niya nga daghan sa mga Fariseo ug sa mga Saduceo ang midugok aron sa pagpabautismo, siya miingon kanila, "Kamong anak sa mga bitin! Kinsa bay nagpasidaan kaninyo sa pagkalagiw gikan sa kapungot nga umalabut?

8

Sa ingon niana, pamunga kamog mga bunga nga mahiangay sa paghinulsol,

9

ug ayaw ninyo hunahunaa ang pag-ingon sa inyong kaugalingon, `Si Abraham among amahan`; kay sultihan ko kamo nga ang Dios makahimo sa pagpaliwat ug mga anak alang kang Abraham gikan niining mga bato.

10

Ug bisan gani karon ang wasay gikataon na diha sa gamut sa mga kahoy; ug busa ang matag-usa ka kahoy nga wala mamungag maayong bunga, kini pagaputlon ug isalibay ngadto sa kalayo.

11

"Ako nagabautismo kaninyo sa tubig tungod sa paghinulsol; apan siya nga nagapaulahi kanako labi pang gamhanan kay kanako, nga bisan gani sa iyang mga sapin dili ako takus sa pagbitbit; ang iyang igabautismo kaninyo mao ang Espiritu Santo ug kalayo.

12

Ang iyang paliran anaa na sa iyang kamot; pagahinloan niya ang iyang giukan ug hiposon niya ang iyang trigo ngadto sa dapa, apan ang mga uhot iyang pagasunogon sa kalayo nga dili arang mapalong."

13

¶ Ug niadtong panahona si Jesus gikan sa Galilea miadto kang Juan sa Jordan aron sa pagpabautismo kaniya.

14

Apan kaniya si Juan misulay sa pagsalanta nga nag-ingon, "Ako mao ang may kinahanglan nga imong pagabautismohan, ug ikaw na hinoon ang mianhi kanako?"

15

Si Jesus mitubag kaniya, "Itugot lang kini karon, kay angay kanato ang pagbuhat niini aron sa pagtuman sa tibuok pagkamatarung." Ug siya mitugot na lang.

16

Ug sa nabautismohan na si Jesus, siya mihaw-as dayon gikan sa tubig, ug tan-awa, nabukas ang kalangitan ug iyang nakita ang Espiritu sa Dios nga mikunsad nga ingon ug salampati, ug mipahiluna kini diha sa ibabaw niya;

17

ug ania karon, usa ka tingog gikan sa langit nag-ingon, "Kini mao ang akong Anak nga pinalangga; kaniya may kalipay ako.

Matthew 4


Matthew Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

¶ Unya si Jesus gihatud sa Espiritu ngadto sa mga awaaw aron tintalon sa yawa.

2

Ug siya nagpuasa sulod sa kap-atan ka adlaw ug kap-atan ka gabii, ug tapus niini gibati niya ang kagutom.

3

Ug ang maninintal miduol ug miingon kaniya, "Kay ikaw Anak man sa Dios, sugoa kining mga bato nga mahimong mga tinapay."

4

Apan kaniya mitubag siya nga nag-ingon, "Nahisulat na: `Ang tawo mabuhi dili sa tinapay lamang, kondili sa matag-pulong nga magagula sa baba sa Dios`"

5

Unya gidala siya sa yawa ngadto sa siyudad nga balaan ug gitungtong siya sa kinahitas-an sa templo,

6

ug giingnan siya, "Kay ikaw Anak man sa Dios, umambak ikaw ngadto sa ubos; kay nahisulat man kini nga nagaingon: `Magahatag siyag sugo sa iyang mga manolunda mahitungod kanimo,` ug `Sa ilang mga kamot pagasapnayon ikaw nila, aron ang imong mga tiil dili mahipangdol sa bato.`

7

Si Jesus miingon kaniya, "Usab nahisulat kini nga nagaingon, `Ayaw pagtintala ang Ginoo nga imong Dios.`"

8

Unya gidala na usab siya sa yawa ngadto sa usa ka hataas kaayong bukid ug kaniya iyang gipakita ang tanang gingharian sa kalibutan ug ang ilang kahimayaan;

9

ug iyang giingnan siya, "Kining tanan akong ihatag kanimo kon ikaw mohapa ug mosimba kanako."

10

Kaniya mitubag si Jesus nga nag-ingon, "Pahawa ka, Satanas! kay nahisulat kini nga nagaingon, `Maoy simbaha ang Ginoo nga imong Dios, ug siya lamang ang alagara.`"

11

Unya ang yawa mipahawa kaniya, ug tan-awa, dihay mga manolunda nga miabut ug mialagad kaniya.

12

¶ Ug sa pagkadungog ni Jesus nga si Juan gidakop, siya mipahilit sa Galilea;

13

ug sa pagpahawa niya sa Nazaret, siya miadto ug mipuyo sa Capernaum sa daplin sa lanaw, sa kayutaan sa Zabulon ug Neftali,

14

aron matuman ang gisulti pinaagi sa profeta nga si Isaias, nga nagaingon:

15

"Ang yuta sa Zabulon ug yuta sa Neftali, sa dalan padulong sa dagat, tabok sa Jordan, Galilea sa mga Gentil--

16

ang mga tawo nga nanagpuyo taliwala sa kangitngit nakakitag dakung kahayag, ug alang sa mga nanagpuyo sa dapit ug sa landong sa kamatayon, mibanag ang kahayag."

17

Sukad niadtong higayona si Jesus misugod sa pagwali nga nag-ingon, "Pag-hinulsol kamo, kay ang gingharian sa langit haduol na."

18

¶ Ug sa naglakaw siya sa ubay sa Lanaw sa Galilea, nakita niya ang duha ka mga magsoon nga lalaki, si Simon nga ginganlan si Pedro ug si Andres nga igsoon niya ni Pedro, nga nanglaya diha sa lanaw, kay mga mangingisda man sila.

19

Ug siya miingon kanila, "Sumunod kamo kanako, ug himoon ko kamong mga mangingisdag tawo."

20

Dihadiha gibiyaan nila ang ilang mga laya ug mikuyog kaniya.

21

Ug sa nagpadayon siya paglakaw sa unahan, nakita niya ang duha pa ka laing mga magsoon nga lalaki, si Santiago nga anak ni Zebedeo ug si Juan nga igsoon niya ni Santiago, diha sa sakayan uban kang Zebedeo nga ilang amahan, nga nanagpuna sa ilang mga pukot, ug sila iyang gitawag.

22

Dihadiha gibiyaan nila ang sakayan ug ang ilang amahan ug mikuyog kaniya.

23

¶ Ug ang tibuok Galilea gisuroy niya nga nagpanudlo sulod sa ilang mga sinagoga ug nagwali sa Maayong Balita mahitungod sa gingharian ug nag-ayo sa tanang balatian ug tanang sakit diha sa katawhan.

24

Ug ang iyang kabantug mikaylap sa tibuok Siria, ug ngadto kaniya ilang gipanagdala ang tanang masakiton, ang mga gitakbuyan sa nagkalainlaing mga balatian ug mga kasakitan, ug ang mga giyawaan, mga palatulon, ug mga paralitico, ug iyang giayo sila.

25

Ug minunot kaniya ang dagkung mga panon sa katawhan gikan sa Galilea ug sa Decapolis ug sa Jerusalem ug sa Judea, ug gikan sa mga dapit tabok sa Jordan.

Matthew 5


Matthew Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

¶ Ug sa pagkakita niya sa mga panon sa katawhan, siya mitungas sa bukid, ug sa nakalingkod siya ang iyang mga tinun-an miduol kaniya.

2

Ug kanila mibungat siya sa iyang baba sa pagtudlo nga nag-ingon:

3

¶ "Bulahan ang mga kabus sa espiritu, kay ila ang gingharian sa langit.

4

"Bulahan ang mga nagamasulob-on, kay sila pagalipayon.

5

"Bulahan ang mga maaghop, kay sila magapanunod sa yuta.

6

"Bulahan ang mga gigutom ug gi-uhaw sa pagkamatarung, kay sila pagabusgon.

7

"Bulahan ang mga maloluy-on, kay magadawat silag kaluoy.

8

"Bulahan ang mga maputli ug kasingkasing kay makakita sila sa Dios.

9

"Bulahan ang mga magbubuhat ug kadaitan, kay sila pagatawgon nga mga anak sa Dios.

10

"Bulahan ang mga ginalutos tungod sa pagkamatarung, kay ila ang gingharian sa langit.

11

"Bulahan kamo sa diha nga panamastamasan kamo sa mga tawo, ug pagalutoson kamo, ug pagabutangbutangan kamo sa tanang matang sa kadautan batok kaninyo tungod kanako.

12

Kinahanglan managmaya ug managkalipay kamo, kay daku ang inyong balus didto sa langit, kay sa ingon man niini gilutos sa mga tawo ang mga profeta nga nanghiuna kaninyo.

13

¶ "Kamo mao ang asin alang sa yuta; apan kon ang asin kawad-an sa iyang lami, unsaon pa man sa pagpabalik niini sa iyang kaparat? Kini dili na gayud magpulos sa bisan unsa, kondili angay na lang kining isalibay sa gawas aron tunobtunoban sa mga tawo.

14

"Kamo mao ang kahayag alang sa kalibutan. Ang siyudad nga mahimutang sa ibabaw sa bungtod dili gayud mahisalipdan.

15

Ang mga tawo dili usab magdagkot ug suga aron ibutang kini sa ilalum sa gantangan, kondili sa ibabaw sa tongtonganan; ug kini magaiwag kanilang tanan nga anaa sa sulod sa balay.

16

Pasigaa ninyo ang inyong kahayag sa atubangan sa mga tawo aron makita nila ang inyong mga maayong buhat ug dayegon nila ang inyong Amahan nga anaa sa langit.

17

¶ "Ayaw kamo paghunahuna nga mianhi ako aron sa pagbungkag sa kasugoan o sa mga profeta; ako mianhi dili sa pagbungkag kondili sa pagtuman niini.

18

Kay sa pagkatinuod, sultihan ko kamo, nga samtang magalungtad pa ang langit ug ang yuta, walay pagasayloan sa kasugoan bisan usa na lang ka kudlit o usa ka tulpok niini hangtud ang tanan matuman.

19

Tungod niini, bisan kinsa nga magapahuyang sa usa sa mga labing diyutay niining mga sugo ug magapanudlo sa mga tawo sa pagbuhat sa ingon, kini siya pagaisipon nga iwit didto sa gingharian sa langit; apan bisan kinsa nga magatuman ug magapanudlo niini, kini siya pagaisipon nga daku didto sa gingharian sa langit.

20

Kay sultihan ko kamo, nga kon ang inyong pagkamatarung dili gani molabaw sa ila sa mga escriba ug sa mga Fariseo, dili gayud kamo makasulod sa gingharian sa langit.

21

¶ "Kamo nakadungog na niini nga gikasulti ngadto sa mga tawo sa karaan, nga nagaingon, `Ayaw pagbuno; ug bisan kinsa nga makabuno mahiagum sa hukom.`

22

Apan sultihan ko kamo, nga bisan kinsa nga masuko batok sa iyang igsoon, mahiagum na sa hukmanan; ug bisan kinsa nga moingon, `Kuwanggol ka!` mahiagum sa Sanhedrin; ug bisan kinsa nga moingon, `Boang ka!` mahiagum sa infierno nga kalayo.

23

Busa, kon ikaw magadala sa imong halad ngadto sa halaran, ug diha mahinumdom ka nga ang imo diayng igsoon may gikasuk-an man batok kanimo,

24

nan, biyai ang imong halad diha sa atubangan sa halaran, ug umadto ka ug pakig-uli una sa imong igsoon, ug unya bumalik ka ug ihalad mo ang imong halad.

25

Pakighigala dayon sa imong magsusumbong samtang nagakuyog pa kamo sa dalan padulong sa hukmanan, kay tingali unya hinoon itugyan ikaw sa imong magsusumbong ngadto sa maghuhukom, ug ang maghuhukom magatugyan kanimo ngadto sa bantay, ug ibanlud ikaw sa bilanggoan.

26

Sa pagkatinuod, magaingon ako kanimo, nga dili ka na gayud unya makagowa gikan didto hangtud kabayran mo na ang katapusang sintabo.

27

¶ "Nakadungog kamo sa giingon, `Ayaw pagpanapaw.`

28

Apan sultihan ko kamo, nga bisan kadtong magatan-awg babaye uban sa pagkaibog kaniya, nakapanapaw na kaniya diha sa sulod sa iyang kaugalingong kasingkasing.

29

Busa, kon ang imong too nga mata mao ang makaingon kanimo sa imong pagpakasala, lugita ug isalibay kini; kay maayo pa alang kanimo nga mawad-an kag usa ka bahin sa imong lawas kay sa ibanlud ang tibuok mong lawas ngadto sa infierno.

30

Ug kon ang imong too nga kamot mao ang makaingon kanimo sa imong pagpakasala, putla ug isalibay kini; kay maayo pa alang kanimo nga mawad-an kag usa ka bahin sa imong lawas kay sa iadto ang tibuok mong lawas ngadto sa infierno.

31

"Giingon usab, `Bisan kinsa nga mobulag sa iyang asawa, kinahanglan iyang hatagan siyag usa ka sulat-pamatuod sa pakigbulag.`

32

Apan magaingon ako kaninyo nga bisan kinsa nga mobulag sa iyang asawa, gawas kon ang hinungdan mao ang pakighilawas, nagahimo kaniya nga mananapaw; ug ang mangasawa sa usa ka babayeng binulagan, nakapanapaw.

33

¶ "Usab nakadungog na kamo niini nga gikasulti ngadto sa mga tawo sa karaan, nga nagaingon, `Ayaw pagbinakak sa imong pagpanumpa, kondili kinahanglan tumanon mo ang imong gipanumpaan ngadto sa Ginoo.

34

Apan magaingon ako kaninyo, Ayaw gayud kamo pagpanumpa, bisan pa kon tungod sa langit, kay kini mao ang trono sa Dios;

35

bisan pa kon tungod sa yuta, kay kini mao ang tongtonganan sa iyang mga tiil; bisan pa kon tungod sa Jerusalem, kay kini mao ang siyudad sa dakung Hari.

36

Ug ayaw pagpanumpa tungod sa imong ulo, kay ikaw dili arang makapaputi ni makapaitom sa bisan usa na lang ka lugas nga buhok niini.

37

Apan ang inyong sulti himoa lamang nga `)0` o `Dili`; kay bisan unsa nga kapin na niini nagagikan sa dautan.

38

¶ "Kamo nakadungog na nga giingon, `Mata tungod sa mata ug ngipon tungod sa ngipon."

39

Apan magaingon ako kaninyo. Ayaw ninyo pagsukli ang tawong dautan. Hinonoa, kon may mosagpa kanimo sa too mong aping, itahan mo kaniya ang pikas usab;

40

ug kon may makigburoka kanimo ug moilog sa imong kamisola, ihatag pa usab kaniya ang imong kupo;

41

ug kon may mopugos kanimo sa pagpauban aniyag usa ka milya, ubani siyag duha ka milya.

42

Hatagi ang magpakilimos animo, ug ayaw balibari ang buot mohulam kanimo.

43

¶ "Kamo nakaduingog na nga giingon, `Higugmaa ang imong silingan

44

Apan magaingon ako kaninyo, Higugmaa ninyo ang inyong mga kaaway ug pag-ampo kamo alang sa mga magalutos kaninyo,

45

aron mahimo kamong mga anak sa inyong Amahan nga anaa sa langit; kay siya nagapasubang sa iyang Adlaw sa ibabaw sa mga dautan ug sa ibabaw sa mga maayo, ug nagpadalag ulan ngadto sa mga matarung ug sa mga dili matarung.

46

Kay kon mao ray inyong higugmaon ang mga nahigugma kaninyo, unsa may balus nga madawat ninyo? Dili ba ang mga maniningil sa buhis nagabuhat man sa ingon?

47

Ug kon mao ray inyong yukboan ang inyong mga kaigsoonan, unsa may inyiong nahimo nga labaw pa kay sa uban? Dili ba ang mga Gentil nagabuhat man sa ingon?

48

Busa, kamo kinahanglan magmahingpit ingon nga hingpit ang inyong Amahan nga langitnon.

Matthew 6


Matthew Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

¶ "Kinahanglan magmatngon kamo nga ang inyong maayong buhat dili ninyo himoon sa atubangan sa mga tawo aron lamang sa pagpasundayag niini ngadto kanila, kay sa ingon niana wala kamoy balus gikan sa inyong Amahan nga anaa sa langit.

2

"Busa, sa magahatag kag limos, ayaw pagpatingog ug trumpeta sa atubangan mo, ingon sa ginahimo sa mga maut sa sulod sa mga sinagoga ug diha sa kadalanan, aron sila pagdayegon sa mga tawo. Sa pagkatinuod, magaingon ako kaninyo, nga sila nakadawat na sa ilang balus.

3

Apan ikaw, sa magahatag kag limos, ayaw pahibaloa ang kamot mong wala sa gibuhat sa kamot mong too,

4

aron matago ang imong limos; ug ang imong Amahan nga nagatan-aw sa tago magabalus kanimo.

5

¶ "Ug sa magaampo kamo, ayaw kamo panig-ingon sa mga maut; kay sila, aron makita sila sa mga tawo, mahigugma sa pag-ampo nga magatindog sa sulod sa mga sinagoga ug diha sa mga likoanan sa kadalanan. Sa pagkatinuod, magaingon ako kaninyo, nga sila nakadawat na sa ilang balus.

6

Apan ikaw, sa magaampo ka, sumulod ka sa imong lawak ug takpi ang pultahan ug mag-ampo ka sa imong Amahan nga anaa sa tago; ug ang imong Amahan nga nagatan-aw sa tago magabalus kanimo.

7

"Ug sa inyong pag-ampo, ayaw kamo pagyamyam sa mga pamulongpulong nga walay kapuslanan, ingon sa ginahimo sa mga Gentil; kay maoy ilang pagdahum nga pagadunggon gayud sila tungod sa ilang daghang sulti.

8

Ayaw kamo panig-ingon kanila, kay ang inyong Amahan nasayud na sa inyong mga gikinahanglan bisan gani sa wala pa kamo makapangayo kaniya.

9

¶ Busa pag-ampo kamo sa ingon niini nga paagi: Amahan namo nga anaa sa langit, pagabalaanon unta ang imong ngalan.

10

Paanhia ang imong gingharian, pagabuhaton unta ang imong kabubut-on, dinhi sa yuta maingon sa langit.

11

Hatagi kami karon sa pagkaon namo sa matag-adlaw;

12

ug pasayloa kami sa among mga utang, maingon nga kami usab nakapasaylo, man sa mga nakautang kanamo;

13

ug ayaw kami itugyan sa panulay. kondili luwasa kami gikan sa dautan. Kay imo ang gingharian, ug ang gahum, ug ang himaya, hangtud sa kahangturan. Amen.

14

Kay kon mopasaylo kamo sa mga tawo sa ilang mga paglapas, pasayloon usab kamo sa inyong langitnong Amahan;

15

apan kon dili man kamo mopasaylo sa mga tawo sa ilang mga paglapas, ang inyong Amahan dili usab mopasaylo sa inyong mga paglapas.

16

¶ "Ug sa magapuasa kamo, ayaw kamo pagpadayag nga masulob-on, ingon sa mga maut, kay sila magapadautdaut sa ilang mga nawong aron lang makita sa mga tawo nga sila nanagpuasa. Sa pagkatinuod, magaingon ako kaninyo, nga sila nakadawat na sa ilang balus.

17

Apan ikaw, sa magapuasa ka, kina-hanglan manghiso ka hinoon sa imong ulo ug manghilam-os ka sa imong nawong,

18

aron ang imong pagpuasa dili makita sa mga tawo kondili sa imong Amahan nga anaa sa tago; ug ang imong Amahan nga nagatan-aw sa tago magabalus kanimo.

19

¶ "Ayaw kamo pagtigum ug mga bahandi alang kaninyo dinhi sa yuta diin ang tangkob ug ang taya nagakutkot, ug diin ang mga kawatan nagapanakasaka ug nagapangawat;

20

hinonoa pagtigum kamog mga bahandi alang kaninyo didto sa langit diin walay tangkob ni taya nga magakutkot ug diin walay mga kawatan nga magapanakasaka ug magapangawat.

21

Kay hain gani ang imong bahandi, atua usab didto ang imong kasingkasing.

22

"Ang mata mao ang suga sa lawas. Busa, kon maayo ra ang imong mata, ang tibuok mong lawas mapuno sa kahayag;

23

apan kon masakiton ang imong mata, ang tibuok mong lawas mapuno sa kangitngit. Busa, kon ang kahayag sa sulod nimo mao na ang kangitngit, pagkadaku gayud sa maong kangitngit!

24

"Walay bisan kinsa nga arang makaalagad ug duha ka agalon; kay mahitabo man nga dumtan niya ang usa, ug higugmaon niya ang ikaduha; o dapigan niya ang usa, ug tamayon niya ang ikaduha. Dili kamo makaalagad sa Dios ug sa mga bahandi.

25

¶ "Busa, ingnon ko kamo, ayaw na kamo pagkabalaka bahin sa inyong kinabuhi, kon unsay inyong kan-on, o unsay inyong imnon; o bahin sa inyong lawas, kon unsay inyong ibisti. Dili ba ang kinabuhi labaw pa man kay sa kalan-on, ug ang lawas labaw pa kay sa bisti?

26

Tan-awa ninyo ang mga langgam sa kalangitan; wala sila magpugas ni mag-ani ni maghipos ngadto sa mga dapa; apan ginapakaon sila sa inyong langit-nong Amahan. Dili ba labaw pa man kamog bili kay kanila?

27

Ug kinsa man kaninyoy makadugang ug usa ka takna sa gitas-on sa iyang kinabuhi pinaagi sa pagkabalaka?

28

Ug nganong mabalaka man kamo bahin sa bisti? Palandunga ninyo ang mga lirio sa kaumahan, giunsa nila sa pagtubo; wala sila magbudlay ni magkalinyas;

29

apan, suginlan ko kamo, nga bisan pa si Salomon sa tibuok niyang katahuman wala gani makabisti maingon sa usa kanila.

30

Ug kon sa ingon gibistihan sa Dios ang mga tanum sa kaumahan, nga karon buhi pa apan ugma igasalibay na ngadto sa hudno, dili ba kamo labaw pa nga iyang pagabistihan, O mga tawo nga diyutayg pagsalig?

31

Busa, ayaw na kamo pagkabalaka nga manag-ingon, `Unsa may among kan-on? o `Unsa may among imnon? O `Unsa may among ibisti?`

32

Kay ang mga Gentil nagapangita niining tanang mga butanga; ug ang inyong langitnong Amahan nasayud nga kamo nagakinahanglan niining tanan.

33

Apan maoy unaha ninyo pagpangita ang gingharian ug ang pagkamatarung gikan sa Dios, ug unya kining tanang mga butanga igadugang ra kaninyo.

34

"Busa, ayaw na kamo pagkabalaka tungod sa ugma, kay ang ugma may kabalaka tungod sa iyang kaugalingon. Igo na alang sa adlaw ang iyang kaugalingong kalibog.

Matthew 7


Matthew Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

¶ "Ayaw kamo pagpanghukom sa uban aron dili kamo pagahukman.

2

Kay ang hukom nga inyong ipakanaug, mao usab ang igahukom kaninyo; ug ang takus nga inyong ipanghatag, mao usab ang takus nga inyong pagadawaton.

3

Nganong tan-awon mo man ang puling nga anaa sa mata sa imong igsoon, ug wala hinoon nimo tagda ang troso nga anaa sa kaugalingon mong mata?

4

Ug unsaon man nimo pagpakaingon sa imong igsoon, `Ambi, kuhiton ko kanang puling gikan sa imong mata,` nga anaa may troso diha sa kaugalingon mong mata?

5

Maut! Kuhaa una ang troso gikan sa kaugalingon mong mata, ug unya makakita ka na pag-ayo sa pagkuhit sa puling gikan sa mata sa imong igsoon.

6

"Ayaw ihatag sa mga iro ang butang balaan; ug ayaw iitsa ang inyong mga mutya ngadto sa mga baboy, kay tingali unyag ila kining yatakyatakan, ug sa pagsumbalik kaninyo ila kamong hanggaton.

7

¶ "Pangayo, ug kamo pagahatagan; pangita, ug kamo makakaplag; pagtuktok, ug kamo pagaablihan.

8

Kay ang tanan nga magapangayo makadawat; ug ang magapangita makakaplag; ug ang magatuktok pagaablihan.

9

Kinsa bang tawhana diha kaninyo nga kon ang iyang anak mangayog tinapay, hatagan hinoon niyag bato?

10

Ug kon kini mangayog isda, hatagan hinoon niyag bitin?

11

Busa, kon kamo, bisan sa inyong pagkadautan, mahibalo man ganing mohatag ug mga maayong gasa ngadto sa inyong mga anak, unsa pa gayud ka labaw pa sa inyong Amahan nga anaa sa langit nga mohatag ug mga maayong butang ngadto sa mga nagapangayo kaniya?

12

¶ Tungod niini, buhati ang mga tawo sa bisan unsay buot ninyo nga ilang pagabuhaton kaninyo; kay mao kini ang kasugoan ug ang mga profeta.

13

"Sumulod kamo agi sa pultahan nga masigpit; kay daku ang pultahan ug sangkad ang dalan nga padulong sa kapildihan, ug daghan ang nagasulod agi niini.

14

Kay masigpit ang pultahan ug hiktin ang dalan nga padulong sa kinabuhi, ug diyutay ra ang mga nakatultol niini.

15

¶ "Kinahanglan magbantay kamo sa mga mini nga profeta nga moanha kaninyo nga managsapot sa pagka-karnero apan diay sa sulod nila sila mga lobo nga manonukob.

16

Maila ninyo sila pinaagi sa ilang mga bunga. Pagapopuon ba ang parras gikan sa mga kasampinitan, o ang mga igos gikan sa kadyapaan?

17

Sa ingon niana, ang matag-usa ka maayong kahoy magabungag mga maayong bunga, apan ang walay pulos nga kahoy magabungag mga bungang walay pulos.

18

Ang maayong kahoy dili makabungag mga bungang walay pulos, ug usab ang kahoyng walay pulos dili makabungag mga maayong bunga.

19

Ang matag-usa ka kahoy nga wala magabungag mga maayong bunga pagaputlon ug igasalibay ngadto sa kalayo.

20

Sa ingon niana, maila ninyo sila pinaagi sa ilang mga bunga.

21

¶ "Dili ang tanang magaingon kanako, `Ginoo, Ginoo,` makasulod sa gingharian sa langit, kondili ang nagatuman sa kabubut-on sa akong Amahan nga anaa sa langit.

22

Daghan unya ang magaingon kanako niadtong adlawa, `Ginoo, Ginoo, dili ba nanaghimo man kamig mga profesiya tungod sa imong ngalan, ug nanagpagula sa mga yawa tungod sa imong ngalan, ug nakahimo sa daghang mga milagro tungod sa imong ngalan?`

23

Ug unya magaingon ako kanila, `Wala ko gayud kamo igkaila; pahawa kanako, kamong mga mamumuhat ug dautan.

24

"Busa, bisan kinsa nga magapatalinghug niining akong mga pulong ug magatuman niini, mahisama siya sa usa ka tawong but-an nga nagtukod sa iyang balay ibabaw sa bato;

25

ug unya mibundak ang ulan, ug mibul-og ang mga baha, ug mihuros ang mga hangin ug mihapak niadtong balaya, apan kadto wala mapukan kay natukod man ibabaw sa bato.

26

Apan bisan kinsa nga magapatalinghug niining akong mga pulong ug dili magatuman niini, mahisama siya sa usa ka tawong boang-boang nga nagtukod sa iyang balay ibabaw sa balas;

27

ug unya mibundak ang ulan, ug mibul-og ang mga baha, ug mihuros ang mga hangin ug mihapak niadtong balaya, ug kadto napukan; ug daku gayud ang iyang pagkapukan."

28

Ug sa nakatapus na si Jesus sa pagpamulong niining mga sultiha, ang mga panon sa katawhan nanghibulong sa iyang pagpanudlo,

29

kay kanila nagpanudlo man siya ingon nga may kagahum, ug dili sama sa ilang mga escriba.

Matthew 8


Matthew Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

¶ Ug sa nahilugsong na si Jesus gikan sa bukid, minunot kaniya ang dagkung mga panon sa katawhan.

2

Ug tan-awa, usa ka sanlahon miduol kaniya, ug sa iyang atubangan miluhod nga nag-ingon, "Ginoo, kon buot mo, makahinlo ikaw kanako."

3

Ug mituyhad si Jesus sa kamot, ug siya gitapin-an niya nga nag-ingon, "Buot ako; magmahinlo ka." Ug dihadiha nahinloan siya sa iyang sanla.

4

Ug si Jesus miingon kaniya, "Bantayi baya nga walay bisan kinsa nga imong suginlan; hinoon umadto ka ug magpakita ka sa sacerdote, ug himoa ang halad nga gisugo ni Moises, ingon nga pagpamatuod ngadto sa katawhan."

5

¶ Ug sa pag-abut ni Jesus sa Capernaum, gitagbo siya sa usa ka kapitan, ug kaniya nangamuyo kini

6

nga nag-ingon, "Ginoo, sa balay atua ang akong binatonan nga giparalisis, nagahigda nga nagaantus sa hilabihan gayud."

7

Si Jesus miingon kaniya, "Adtoon ko ug ayohon ko siya."

8

Apan kaniya mitubag ang kapitan nga nag-ingon, "Ginoo, dili ako takus sa pagpasilong kanimo ilalum sa akong atop; apan isulti mo lamang ang pulong, ug mamaayo ang akong binatonan.

9

Kay ako maoy usa ka tawo nga ilalum sa pagbuot sa uban, ug ako may mga sundalo nga ilalum sa akong pagmando; ug sa moingon ako sa usa, `Umadto ka,` siya moadto; ug sa lain, `Umari ka,` siya moduol; ug sa akong ulipon, `Buhata kini,` siya mobuhat niini."

10

Ug sa pagkadungog ni Jesus kaniya, siya nahibulong ug miingon kanila nga nanagpanguyog kaniya, "Sa pagkatinuod, magaingon ako kaninyo, nga bisan sa Israel wala pa akoy nakitang pagsalig nga sama niini.

11

ug sultihan ko kamo, nga daghan unya ang mangabut gikan sa sidlakan ug sa kasadpan ug manglingkod tambong sa kan-anan uban kang Abraham, Isaac, ug Jacob diha sa gingharian sa langit,

12

apan ang mga anak sa gingharian pagaabugon ngadto sa labawng kangitngitan sa gowa; didto ang mga tawo managpanghilak ug managkagot sa ilang mga ngipon."

13

Ug si Jesus miingon sa kapitan, "Lumakaw ka; pagabuhaton alang kanimo sumala sa imong pagsalig." Ug niadtong tungora naayo ang binatonan.

14

¶ Ug sa pagsulod ni Jesus sa balay ni Pedro, nakita niya ang babayeng ugangan ni Pedro, nga naghigda nga gihilantan;

15

ug gihikap niya ang kamot niini, ug siya gihuwasan sa hilanat ug mibangon ug mialagad kaniya.

16

Ug sa pagkasawomsom na, ilang gipanagdala ngadto kaniya ang daghang mga giyawaan; ug pinaagi sa pusa ka pulong iyang gipagula ang mga espiritu gikan kanila, ug iyang giayo ang tanang mga masakiton.

17

Kini tuman sa gisulti pinaagi sa profeta nga si Isaias, nga nag-ingon, "Gikuha niya ang atong mga kaluyahon ug gipas-an niya ang atong mga sakit."

18

¶ Ug sa pagkakita ni Jesus sa mga dagkung panon sa katawhan nga nanaglibut kaniya, siya miagda sa pagpanabok ngadto sa usang daplin.

19

Ug dihay usa ka escriba nga miduol ug miingon kaniya, "Magtutudlo, mosunod ako kanimo bisan asa ikaw moadto."

20

Kaniya si Jesus mitubag nga nag-ingon, "Ang mga milo adunay kalobluban, ug ang mga langgam sa kalangitan adunay kabatugan; apan ang Anak sa Tawo walay dapit nga kapahulayan sa iyang ulo."

21

Ug may lain pa sa iyang mga tinun-an nga miingon kaniya, "Ginoo, tugoti una ako sa pag-adto ug paglubong sa akong amahan."

22

Apan si Jesus miingon kaniya, "Sumunod ka kanako, ug pasagdi ang mga patay nga maoy magalubong sa ilang kaugalingong mga minatay."

23

¶ Ug sa paghisakay niya sa sakayan, ang iyang mga tinun-an misunod kaniya.

24

Ug tan-awa, miabut sa lanaw ang usa ka makusog nga unos, nga tungod niana ang sakayan natabontabonan sa mga balud; apan siya nagkatulog.

25

Ug ilang giduol siya ug gipukaw nila nga nanag-ingon, "Ginoo, tabang; mangamatay na kita."

26

Siya miingon kanila, "Nganong nalisang man kamo, O mga tawong diyutayg pagsalig?" Ug mibangon siya ug iyang gibadlong ang mga hangin ug ang lanaw; ug miabut ang dakung kalinaw.

27

Ug ang mga tawo nanghibulong, nanag-ingon, "Unsa ba diay kining pagkatawhana, nga bisan pa ang mga hangin ug ang lanaw mopatoo man kaniya?"

28

¶ Ug sa pag-abut niya sa pikas nga daplin, dapit sa yuta sa mga Gadaranhon, gisugat siya sa duha ka mga giyawaan nga nanggula gikan sa mga lubong, ug labihan sila sa kabangis nga tungod niana walay bisan kinsa nga makaagi niadtong dalana.

29

Ug tan-awa, misinggit sila nga nanag-ingon, "O Anak sa Dios, unsay imong labut kanamo? Mianhi ba ikaw dinhi aron sa pagsakit kanamo sa dili pa ang panahon?"

30

Ug sa usa ka gilay-on gikan kanila, didtoy usa ka panon sa daghang mga baboy nga nanag-ungad.

31

Ug kaniya mipakiluoy ang mga yawa nga nanag-ingon, "Kon imo man kaming pagulaon, pasudla hinoon kami sa mga baboy nianang panon."

32

Ug siya miingon kanila, "Pangadto kamo." Busa nanggula sila ug miadto ug misulod sa mga baboy; ug tan-awa, ang tibuok panon sa mga baboy mihaguros pagdulhog sa pangpang ngadto sa lanaw, ug sila nangalumos sa tubig.

33

Ug nanalagan ang mga magbalantay sa mga baboy, ug sa pagabut nila sa lungsod ilang gisugilon ang tanan lakip ang nahitabo sa mga giyawaan.

34

Ug tan-awa, ang tibuok lungsod miadto sa pagsugat kang Jesus; ug sa ilang pagkakita kaniya, gihangyo nila siya sa pagpahawa sa ilang kayutaan.

Matthew 9


Matthew Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

¶ Ug sa nakasakay si Jesus sa sakayan, siya mitabok ug miabut sa iyang kaugalingong lungsod.

2

Ug tan-awa, ilang gidala kaniya ang usa ka paralitico nga naghay-ad sa duyan. Ug sa pagkakita ni Jesus sa ilang pagsalig, siya miingon sa paralitico, "Anak, salig; ang imong mga sala gipasaylo na."

3

Ug tan-awa, dihay mga escriba nga nanag-ingon sa ilang kaugalingon, "Nagapasipala kining tawhana."

4

Apan sa nasayran ni Jesus ang ilang mga hunahuna, siya miingon kanila, "Nganong nagahunahuna man kamog dautan diha sa inyong mga kasingkasing?

5

Kay hain bay labi pang masayon, ang pag-ingon ba, `Ang imong mga sala gipasaylo na,` o ang pag-ingon ba, `Bumangon ka ug paglakaw`?

6

Apan aron mahibalo kamo nga ang Anak sa Tawo may kagahum diay dinhi sa yuta sa pagpasaylog mga sala" -niini miingon siya sa paralitico--"Bangon, dad-a ang imong gihigdaan ug pumauli ka."

7

Ug siya mibangon ug mipauli sa iyang balay.

8

Sa pagkakita niini sa mga panon sa katawhan, sila nangahadlok ug nanagdayeg sa Dios nga nakahatag sa maong kagahum ngadto sa mga tawo.

9

¶ Ug sa naglakaw si Jesus gikan didto, nakita niya ang usa ka tawo nga ginganlan si Mateo nga naglingkod sa buhisanan; ug siya miingon kaniya, "Sumunod ka kanako." Ug siya mitindog ug mikuyog kaniya.

10

Ug sa naglingkod si Jesus tambong sa kan-anan sa balay niini, tan-awa, nangabut ang daghang mga maniningil sa buhis ug mga makasasala, ug nang-lingkod sila uban kang Jesus ug sa iyang mga tinun-an.

11

Ug ang mga Fariseo, sa pagkakita nila niini, miingon sa iyang mga tinun-an, "Nganong mokaon man ang inyong Magtutudlo kauban sa mga maniningil sa buhis ug sa mga makasasala?"

12

Apan sa pagkadungog ni Jesus niini, siya miingon, "Ang mga maayo rag lawas wala magkinahanglan ug mananambal, kondili ang mga masakiton.

13

Lumakaw kamo ug tun-i ninyo ang kahulogan niini, `Maoy kahimut-an ko ang pagkaluoy, dili ang paghalad.` Kay ako mianhi dili sa pagtawag sa mga matarung, kondili sa mga makasasala."

14

¶ Ug kang Jesus ang mga tinun-an ni Juan miduol nga nanag-ingon, "Ngano ba nga kami ug ang mga Fariseo magapuasa man, apan ang imong mga tinun-an wala man magpuasa?"

15

Ug si Jesus miingon kanila, "Makahimo ba sa pagkasubo ang mga dinapit sa kasal samtang ang nabana anaa pa uban kanila? Apan moabut ra nga mga adlaw nga ang nabana kuhaon na gikan kanila, ug unya magapuasa na sila.

16

Walay tawo nga magatapak ug bag-ong panapton diha sa daan nga sinina, kay ang igatapak mabitas ra gikan sa sinina, ug unya mahimo na hinoon ang labi pa ka dakung gisi.

17

Usab, ang bag-ong bino wala igasulod sa mga daang sudlanan nga panit; kay kon mao pa, ang mga sudlanan mobusisi, ang bino mobuhagay, ug ang mga sudlanan madaut; apan ang bag-ong bino anha igasulod sa mga bag-ong sudlanan nga panit, busa ang duroha motunhay."

18

¶ Samtang nagsulti siya niini ngadto kanila, tan-awa, miabut ang usa ka punoan, ug sa iyang atubangan miluhod siya nga nag-ingon, "Ang akong anak nga babae karon pa gayud mamatay; apan adtoa ug itapion ang imong kamot diha kaniya, ug mabuhi siya."

19

Ug si Jesus mitindog ug mikuyog kaniya uban ang iyang mga tinun-an.

20

Ug tan-awa, usa ka babaye nga nag-antus sa talinugo sulod na sa napulog-duha ka tuig, miadto sa iyang luyo ug mihikap sa borlas sa iyang kupo;

21

kay siya nag-ingon sa iyang kaugalingon, "Kon makahikap lang ako sa iyang sapot, mamaayo gayud ako."

22

Ug si Jesus miliso, ug sa iyang pagkakita kaniya, miingon, "Pagkalipay, anak; ang imong pagsalig nakapaayo kanimo." Ug ang babaye naayo dihadiha.

23

Ug sa pag-abut ni Jesus sa balay sa punoan, ug nakita niya ang mga magtutokar sa plawta ug ang pundok sa mga tawo nga nanagkaguliyang,

24

siya miingon, "Pahawa kamo, kay ang dalagita wala mamatay kondili nagakatulog." Ug ilang gipanagkataw-an siya.

25

Apan sa gikapagula na ang mga tawo, siya misulod ug ang dalagita iyang gigunitan diha sa kamot, ug kini mibangon.

26

Ug ang balita mahitungod niini mikaylap sa tibuok kayutaan niadtong dapita.

27

¶ Ug sa naglakaw si Jesus gikan didto; dihay misunod kaniya nga duha ka buta nga nanagsinggit nga nag-ingon, "Kaloy-i intawon kami, O Anak ni David."

28

Ug sa paghisulod niya sa balay, ang mga buta miduol kaniya; ug kanila nangutana si Jesus nga nag-ingon, "Nagatoo ba kamo nga makahimo ako niini?" Ug sila mitubag nga nanag-ingon, "Oo, Ginoo."

29

Ug ang ilang mga mata gihikap niya nga nag-ingon, "Sumala sa inyong pagsalig mao ang mahimo lang kaninyo."

30

Ug nabuka ang ilang mga mata. Ug kanila si Jesus mitugon sa hugot gayud nga nag-ingon, "Magmatngon kamo nga walay bisan kinsa nga mahibalo niini."

31

Apan nanglakaw sila ug ang iyang kabantug gisangyaw nila sa tanang dapit niadtong yutaa.

32

Ug sa nakalakaw na sila, tan-awa, gidala kaniya ang usa ka tawong amang nga giyawaan.

33

Ug sa gikapagula na ang yawa, ang amang nakasulti; ug ang mga tawo nahibulong nga nanag-ingon, "Sukad masukad, wala pay nakita sa Israel nga sama niini."

34

Apan ang mga Fariseo nanag-ingon, "Kini siya nagapagula sa mga yawa pinaagi sa punoan sa mga yawa."

35

¶ Ug ang tanang mga lungsod ug mga balangay gisuroy ni Jesus nga nagpanudlo sulod sa ilang mga sinagoga ug nagwali sa Maayong Balita mahitungod sa gingharian, ug nag-ayo sa tanang mga sakit ug kaluyahon.

36

Ug sa pagkakita niya sa panon sa katawhan, naluoy siya kanila, kay sila nangalibog ug nanagsubo sama sa mga karnero nga walay magbalantay.

37

Unya miingon siya sa iyang mga tinun-an, "Daghan unta ang anihon, apan diyutay ra ang mga mamumoo;

38

busa pangamuyo kamo sa Ginoo sa anihon nga makapadala unta siyag mga mamumoo ngadto sa iyang anihon."

Matthew 10


Matthew Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

¶ Ug ang iyang napulog-duha ka mga tinun-an iyang gitawag ngadto kaniya, ug iyang gihatagan silag kagahum batok sa mga mahugawng espiritu, aron sa pagpagula niini, ug sa pag-ayo sa tanang mga sakit ug sa tanang kaluyahon.

2

Ang mga ngalan sa napulog-duha ka mga apostoles mao kini: nahauna, si Simon nga ginganlan si Pedro, ug si Andres nga igsoon ni Simon; si Santiago nga anak ni Zebedeo, ug si Juan nga igsoon niya ni Santiago;

3

si Felipe ug si Bartolome; si Tomas ug si Mateo nga maniningil sa buhis; si Santiago nga anak ni Alfeo, ug si Tadeo;

4

si Simon nga Kananeyo, ug si Judas Iscariote, nga mao ang nagbudhi kang Jesus.

5

¶ Ug kining Napulog-Duha gipalakaw ni Jesus tapus matugon sila niya nga nag-ingon, "Pangadto kamo dili sa agianan sa mga Gentil, ug sumulod kamo dili sa kalungsuran sa mga Samarianhon,

6

kondili pangadto hinoon kamo sa mga nangawalang karnero sa banay ni Israel.

7

Ug samtang magapanglakaw kamo, pagwali kamo nga magaingon, `Ang gingharian sa langit haduol na.`

8

Ayoha ninyo ang mga masakiton, banhawa ninyo ang mga patay, hinloi ninyo ang mga sanlahon, pagulaa ninyo ang mga yawa. Nakadawat kamo nga walay bayad, busa panghatag kamo nga walay bayad.

9

Ayaw kamo pagbalon ug bulawan, o salapi, o tumbaga diha sa inyong mga bulsa sa bakus,

10

o puyo alang sa inyong panaw, o duha ka kamisola, o mga sapin, o sungkod; kay ang mamumoo takus sa iyang pagakan-on.

11

Ug sa bisan unsang lungsod o balangay nga inyong adtoan, susiha didto kon kinsa ang inyong kaangayan, ug pomuyo kamo sa iyang balay hangtud sa inyong pagpamahawa.

12

Ug inigsaka ninyo sa balay, humatag kamog katahuran.

13

Kon ang balay takus man niini, nan, ipaabut diha ang inyong kalinaw; ug kon dili man takus, nan, ipabalik diha kaninyo ang inyong kalinaw.

14

Ug kon kamo dili man pagadawaton ni bisan kinsa, ug dili patalinghugan ang inyong mga pulong, itaktak ninyo ang mga abog gikan sa inyong mga tiil inigpahawa ninyo sa maong balay o lungsod.

15

Sa pagkatinuod, maga-ingon ako kaninyo, nga sa adlaw sa hukom maarang-arang pa unya alang sa yuta sa Sodoma ug sa Gomorra kay sa maong lungsod.

16

¶ "Tan-awa, paadtoon ko kamo nga daw mga karnero sa taliwala sa mga lobo; busa magmasinabuton kamo ingon sa mga bitin ug magmalumo kamo ingon sa mga salampati.

17

Kinahanglan magbantay kamo sa mga tawo; kay kamo igatugyan nila ngadto sa mga hukmanan, ug kamo ilang pagahampakon sa sulod sa ilang mga sinagoga,

18

ug tungod kanako kamo pagataralon ngadto sa atubangan sa mga punoan ug sa mga hari, aron makapanghimatuod kamo ngadto kanila ug sa mga Gentil.

19

Ug sa diha nga igatugyan na kamo nila, ayaw kamo pagkalibog kon unsaon ninyo pagsulti o unsay inyong igasulti, kay ang inyong igasulti igahatag ra kaninyo niadtong taknaa;

20

kay dili man kamo mao ang magasulti, kondili ang Espiritu sa inyong Amahan mao ang magasulti pinaagi kaninyo.

21

Ang igsoon magatugyan sa iyang igsoon ngadto sa kamatayon; ug ang amahan magatugyan sa iyang anak; ug ang mga anak mosupil batok sa ilang mga ginikanan ug magapapatay kanila;

22

ug pagadumtan kamo sa tanang tawo tungod sa akong ngalan. Apan ang molahutay hangtud sa katapusan mamaluwas.

23

Ug sa diha nga lutoson kamo nila sa usa ka lungsod, pangagiw kamo ngadto sa sunod nga lungsod; kay sa pagkatinuod magaingon ako kaninyo, nga dili pa gani mahurot ninyog libut ang tanang kalungsuran sa Israel, ang Anak sa Tawo mahiabut na.

24

"Ang tinun-an dili labaw sa iyang magtutudlo, ug ang ulipon dili labaw sa iyang agalon.

25

Igo na alang sa tinun-an nga mahisama siya sa iyang magtutudlo, ug sa ulipon nga mahisama siya sa iyang agalon. Kon ang pangulo sa panimalay ilang ginganlan ug Beelzebu, unsa ka labi pang mangil-ad sa ilang ihingalan sa mga sakop sa iyang panimalay!

26

"Busa, ayaw kamo pagkahadlok kanila; kay walay tinabonan nga dili pagaukban, o tinagoan nga dili mahibaloan.

27

Ang gipamulong ko kaninyo sa ngitngit, isulti ninyo kini sa hayag; ug ang inyong nadungog nga gihonghong kaninyo, imantala ninyo kini diha sa ibabaw sa mga atop.

28

Ug ayaw ninyo pagkahadloki sila nga magapatay sa lawas apan dili arang makapatay sa kalag; mao hinooy kahadloki ninyo ang arang makalaglag sa kalag ug lawas didto sa infierno.

29

Dili ba ang gagmayng mga langgam ginabaligya man lamang sa tagurha kabuok usa ka daku? Ngani walay bisan usa kanila nga mahulog sa yuta nga dili mahibaloan sa inyong Amahan.

30

Bisan pa gani ang mga buhok sa inyong ulo naihap ang tanan.

31

Busa, ayaw kamo pagkahadlok; kamo labaw pag bili kay sa daghang mga langgam.

32

Busa, bisan kinsa kadtong moila kanako sa atubangan sa mga tawo, ilhon ko usab siya sa atubangan sa akong Amahan nga anaa sa langit;

33

apan bisan kinsa kadtong dili moila kanako sa atubangan sa mga tawo, dili ko usab siya ilhon sa atubangan sa akong Amahan nga anaa sa langit.

34

"Ayaw kamo pagdahum nga mianhi ako sa pagdalag pagdinaitay dinhi sa yuta; wala ako moanhi sa pagdalag pagdinaitay, kondili espada hinoon.

35

Kay mianhi ako sa pagpahimutang sa tawo aron makigbingkil siya batok sa iyang amahan, ug sa anak nga babaye batok sa iyang inahan, ug sa binalaye batok sa iyang ugangang babaye;

36

ug ang mga kaaway sa tawo anaa ra sa sulod sa iyang kaugalingong panimalay.

37

Ang mahigugma sa iyang amahan o inahan labaw pa kanako, dili takus kanako; ug ang mahigugma sa iyang anak nga lalaki o anak nga babaye labaw pa kanako, dili takus kanako;

38

ug ang wala magpas-an sa iyang krus ug wala lmagsunod kanako, dili takus kanako.

39

Ang makakaplag sa iyang kinabuhi kawagtangan himoon niini; apan ang magawagtang sa iyang kinabuhi tungod kanako, makakaplag ra niini.

40

"Ang magadawat kaninyo magadawat kanako, ug ang magadawat kanako magadawat sa nagpadala kanako.

41

Ang magadawat sa profeta tungkod kay kini usa ka profeta, magadawat siya sa balus nga alang sa profeta; ug ang magadawat sa tawong matarung tungod kay kini usa ka tawong matarung, magadawat sa balus nga alang sa tawong matarung.

42

Ug bisan kinsa nga magahatag ug bisan usa na lang ka kabo nga bugnawng tubig aron ipainom sa usa niining mga gagmay tungod kay kini usa ka tinun-an, sa pagkatinuod, magaingon ako kaninyo, dili gayud siya kawad-an sa iyang balus."

Matthew 11


Matthew Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

¶ Ug sa nakatapus na si Jesus paghatag ug mga tugon ngadto sa iyang napulog-duha ka mga tinun-an, siya milakaw gikan didto aron sa pagpanudlo ug pagwali sa mga lungsod nila.

2

Ug sa pagkadungog ni Juan didto sa bilanggoan mahitungod sa mga nabuhat ni Cristo, iyang gipaadtoan siyag mga tinun-an niya aron sa pagpangutana

3

nga nanag-ingon kaniya, "Ikaw ba kadtong monahi, o magapaabut pa ba kamig lain?"

4

Kanila mitubag si Jesus nga nag-ingon, "Adtoa ug suginli ninyo si Juan sa mga butang nga inyong nadungog ug nakita:

5

ang mga buta makakita na, ug ang mga bakul makalakaw na, ug ang mga sanlahon nangahinlo, ug ang mga bungol makabati na, ug ang mga patay gipamanhaw, ug ang mga kabus gikawalihan sa maayong balita.

6

Ug bulahan ang tawo nga dili makakaplag dinhi kanako sa kahigayonan nga makapasibug kaniya gikan kanako."

7

¶ Ug sa paglakaw na nila, si Jesus misugod sa pagsulti ngadto sa mga panon sa katawhan mahitungod kang Juan. Siya miingon kanila: "Unsa bay inyong giadto aron tan-awon didto sa mga awaaw? Ang usa ba ka bagakay nga ginakusokuso sa hangin?

8

Nan, nganong miadto man kamo didto? Aron ba sa pagtan-aw sa usa ka tawo nga nagsul-ob ug luho nga mga bisti? Tan-awa, ang managsul-ob ug luho nga mga bisti anaa sa mga balay sa mga hari.

9

Apan ngano lagi nga miadto man kamo? Aron ba pagtan-aw sa usa ka profeta? Oo, sultihan ko kamo, ug labaw pa gani sa profeta.

10

Kay kini siya mao man ang gihisgutan sa nahisulat nga nagaingon: `Tan-awa, igapadala ko ang akong magsasangyaw nga magauna kanimo; siya mao ang magaandam sa imong dalan sa atubangan mo.`

11

Sa pagkatinuod, magaingon ako kaninyo, nga sa mga gianak ug babaye, wala pay nahitungha nga molabaw pa ka daku kay kang Juan nga Bautista; ngani, ang labing gamay diha sa gingharian sa langit daku pa kay kaniya.

12

Sukad sa mga adlaw ni Juan nga Bautista hangtud karon, ang gingharian sa langit nakaagum na sa mga paglugos, ug kini ginaagaw sa mga manglolugos pinaagig kusog.

13

Kay ang tanang mga profeta ug ang kasugoan nanaghimog mga profesiya hangtud kang Juan;

14

ug kon buot kamo motoo niini, siya mao si Elias nga magaanhi.

15

Ang may mga dalunggan nga makadungog, kinahanglan magpatalinghug.

16

¶ "Apan sa unsa ko ba ikapanig-ingon kining kaliwatana? Kini sama sa mga bata nga managlingkod sa mga baligyaanan, ug managsinggit ngadto sa ilang mga kauban sa dula, manag-ingon,

17

`Gitokahan bitaw namo kamog plawta, apan wala man kamo mosayaw; nagminatay kami, apan wala man kamo magtampoktampok sa inyong mga dughan.`

18

Kay si Juan mianhi nga wala magkaon ni mag-inum; ngani, nanag-ingon sila, `Kana siya giyawaan!`

19

Ang Anak sa Tawo mianhi nga nagakaon ug nagainum, apan sila nanag-ingon, `Tan-awa kana siya, usa ka tawong ulitan, palahubog, ug higala sa mga maniningil sa buhis ug sa mga makasasala!` Apan ang kaalam ginamatarung baya pinaagi sa mga binuhatan niini."

20

Unya misugod siya sa pagsaway sa mga lungsod diin nangahimo ang kadaghanan sa iyang mga milagro, tungod kay kini sila wala man managhinulsol.

21

Miingon siya, "Alaut ikaw, Corazin! Alaut ikaw, Betsaida! Kay kon ang mga milagro nga nangahimo diha kaninyo didto pa himoa sa Tiro ug sa Sidon, dugay ra unta silang nanaghinulsol nga managsul-ob ug sako, ug managlubog sa mga abo.

22

Apan sultihan ko kamo, nga sa adlaw sa hukom, maarang-arang pa unya alang sa Tiro ug sa Sidon kay kaninyo.

23

Ug ikaw Capernaum, igatuboy ka ba diay sa kalangitan? Igaunlod ka hinoon ngadto sa Hades. Kay kon ang mga milagro nga nangahimo diha kanimo didto pa himoa sa Sodoma, magalungtad pa unta kini hangtud niining mga adlawa karon.

24

Apan ingnon ko kamo, nga sa adlaw sa hukom maarang-arang pa unya alang sa yuta sa Sodoma kay kanimo."

25

¶ Ug sa maong panahon si Jesus miingon, "Nagapasalamat ako kanimo, Amahan, Ginoo sa langit ug sa yuta, nga kining mga butanga gililong mo sa mga makinaadmanon ug sa mga masinabuton, ug gipadayag mo hinoon ngadto sa mga gagmayng bata;

26

oo, Amahan, kay kana mao man ang imong maloluy-ong pagbuot.

27

Ang tanang mga butang gitugyan kanako sa akong Amahan, ug walay nakaila sa Anak gawas sa Amahan, ug walay nakaila sa Amahan gawas sa Anak ug kaniya kang kinsa igakahimuot sa Anak ang pagpadayag sa Amahan.

28

Umari kanako, kamong tanan nga nabudlay ug nabug-atan, ug papahulayon ko kamo.

29

Isangon ninyo ang akong yugo diha kaninyo, ug pagtuon kamo gikan kanako; kay ako maaghop ug mapaubsanon sa kasing-kasing, ug makakaplag kamog pahulay alang sa inyong mga kalag.

30

Kay masayon ang akong yugo, ug magaan ang akong luwan."

Matthew 12


Matthew Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

¶ Niadtong panahona, si Jesus naglakaw agi sa kaumahan sa adlaw nga igpapahulay; ug ang iyang mga tinun-an gipanggutom, ug sila misugod sa pagpangutlog mga uhay ug nangaon.

2

Apan ang mga Fariseo, sa pagkakita nila niini, miingon kaniya, "Tan-awa ra, ang imong mga tinun-an nagahimo sa dili matarung pagabuhaton sulod sa adlaw nga igpapahulay sumala sa kasugoan."

3

Kanila mitubag siya nga nag-ingon, "Wala ba kamo makabasa mahitungod sa gibuhat ni David, sa diha nga gigutom siya ug ang iyang mga kauban:

4

naunsa nga misulod man siya sa balay sa Dios ug mikaon sa mga tinapay nga binutang-sa-atubangan-sa-Dios, nga supak man unta sa kasugoan ang pagkaon niya niini ug sa iyang mga kauban, gawas sa mga sacerdote lamang?

5

O wala ba ninyo hibasahi sa kasugoan nga sa adlaw nga igpapahulay ang mga sacerdote sulod sa templo nanaglapas man sa adlaw nga igpapahulay, apan nga wala sila niini pakasad-a?"

6

Ingnon ko kamo, nga aniay usa karon dinhi nga labaw pa kay sa templo.

7

Ug kon nakasabut pa unta kamo sa kahulogan niini, `Maoy kahimut-an ko ang pagkaluoy, dili ang paghalad, dili unta kamo managhukom sa pagdaut sa mga walay sala.

8

Kay ang Anak sa Tawo agalon kang kinsa nailalum bisan pa ang adlaw nga igpapahulay."

9

Ug sa nakalakaw na siya gikan didto, siya misulod sa ilang sinagoga.

10

Ug tan-awa, didtoy usa ka lalaki nga may kamot nga nakuyos. Ug aron ilang ikasumbong si Jesus, siya gipangu-tana nila nga nanag-ingon, "Uyon ba sa kasugoan ang pagpang-ayog mga sakit sulod sa adlaw nga igpapahulay."

11

Kanila mitubag siya nga nag-ingon, "Kinsa bang tawhana kaninyo nga kon siya may usa ka karnero ug kini mahulog sa gahong sa adlaw nga igpapahulay, dili niya gunitan kini aron bitaron paingon sa gawas.

12

Pagkadaku pag bili sa tawo kay sa usa ka buok nga karnero! Busa, uyon sa kasugoan ang pagbuhat ug maayo sa adlaw nga igpapahulay."

13

Ug si Jesus miingon sa tawo, "Ituy-od ang imong kamot." Ug gituy-od niya ang iyang kamot ug hingulian kini, naayo ingon sa usa.

14

¶ Apan ang mga Fariseo nanggula ug nanagsabut batok kang Jesus, kon unsaon nila siya sa pagpatay.

15

Ug si Jesus, sa pagkamatikud niya niini, mipahawa niadtong dapita. Ug daghan ang mikuyog kaniya, ug iyang giayo silang tanan,

16

ug iyang gipina-han sila nga dili nila siya ipaila.

17

Kini tuman sa gisulti pinaagi sa profeta nga si Isaias, nga nag-ingon:

18

"Tan-awa, ang sulogoon ko nga akong pinili, ang akong pinalangga nga nakapali-pay sa akong kalag. Ipahiluna ko ang akong Espiritu diha kaniya, ug ang hustisya iyang igamantala ngadto sa mga Gentil.

19

Dili siya magapakiglalis, ni magasinggit, ug walay makadungog sa iyang tingog diha sa kadalanan;

20

Dili gani siya mobali bisan sa bagakay nga nabasag na, ni mopalong bisan sa pabilo nga nagakapid-ok na, hangtud padag-on na niya ang hustisya;

21

ug sa iyang ngalan managpanglaum ang mga Gentil."

22

¶ Ug unya dihay usa ka tawong giyawaan, nga buta ug amang, nga gidala ngadto kaniya; ug kini siya iyang giayo nga tungod niana ang amang nakasulti na ug nakakita.

23

Ug nahibulong ang tanang mga tawo ug nanag-ingon, "Mao na ba kaha kini ang Anak ni David?"

24

Apan sa pagkadu-ngog niini sa mga Fariseo, sila miingon, "Kining tawhana nagapagula sa mga yawa pinaagi lamang kang Beelzebu, ang punoan sa mga yawa.

25

Ug sa pagkasayud ni Jesus sa ilang mga huna-huna, siya miingon kanila, "Ang mataggingharian nga mabahin batok sa iyang kaugalingon, malaglag; ug ang matagsiyudad o balay dili mobarug kon kini mabahin batok sa iyang kaugalingon.

26

Ug kon si Satanas mao man ang nagapagula kang Satanas, nabahin diay siya batok sa iyang kaugalingon; nan, unsaon pa man pagbarug sa iyang gingharian?

27

Ug kon pinaagi man diay kang Beelzebu nagapagula ako sa mga yawa, pinaagi ba kang kinsa ang inyong mga anak nagapagula kanila? Busa sila mao ang magahukom kaninyo.

28

Apan kon pinaagi man sa Espiritu sa Dios ginapagula ko ang mga yawa, nan, ang gingharian sa Dios nahidangat na diay diha kaninyo.

29

O unsaon man sa usa ka tawo ang pagsulod sa balay sa usa ka kusgan ug pag-agaw sa kabtangan niini, gawas kon iya unang gapuson ang kusgan? Unya makahimo na siya sa pagpangawat sa balay niini.

30

Ang dili dapig kanako, batok kanako; ug ang magapanghipos nga dili uban kanako, nagapatibulaag.

31

Busa, sultihan ko kamo, nga ang mga tawo pagapasayloon sa ilang tanang pagpakasala ug pagpasipala, apan ang pasipala batok sa Espiritu dili gayud pasayloon.

32

Ug bisan kinsa nga magasultig batok sa Anak sa Tawo, siya mapasaylo; apan bisan kinsa nga magasultig batok sa Espiritu Santo dili gayud siya pasayloon, bisan niining panahona karon o niadtong kapanahonan nga palaabuton.

33

"Usa lamang niining duruha: inyo bang ayohon ang kahoy, ug mamaayo ang iyang bunga; o inyo bang himoong walay pulos ang kahoy, ug mawalay pulos ang iyang bunga; kay ang kahoy maila pinaagi sa iyang bunga.

34

Kamong kaliwat sa mga bitin! unsaon ba ugod ninyo pagpakasultig maayo nga mga dautan man kamo? Kay gikan sa kadagaya sa kasingkasing magasulti ang baba.

35

Ang maayong tawo magapagulag maayo gikan sa iyang maayong bahandi; apan ang dautang tawo magapagulag dautan gikan sa iyang dautang bahandi.

36

Sultihan ko kamo, nga sa adlaw sa hukom ang mga tawo magahatag unyag husay bahin sa matagpulong nga walay pulos nga ilang ginali-tok;

37

kay pinaagi sa imong mga pulong pagamatarungon ikaw, ug pinaagi sa imong mga pulong pagahukman ka sa silot."

38

¶ Unya dihay mga escriba ug mga Fariseo nga miingon kaniya, "Magtu-tudlo, gusto unta kaming motan-awg ilhanan gikan kanimo."

39

Apan kanila mitubag siya nga nag-ingon, "Basta kaliwatan nga dautan ug mananapaw mangita gayud ug ilhanan; apan walay laing ilhanan nga igahatag ngadto niini gawas sa ilhanan nga mao si Jonas nga profeta.

40

Kay maingon nga si Jonas didto sa tiyan sa dakung isda sulod sa tulo ka adlaw ug tulo ka gabii, maingon man usab ang Anak sa Tawo adto sa kinapusoran sa yuta sulod sa tulo ka adlaw ug tulo ka gabii.

41

Ang mga tawo sa Ninive mobangon ra unya sa adlaw sa hukom uban niining kaliwatana ug magahukom niini sa silot; kay sila nanaghinulsol tungod sa pagwali ni Jonas, ug tan-awa, ania dinhi karoy labaw pa kay kang Jonas.

42

Ang reyna sa Habagatan mobangon ra unya sa adlaw sa hukom uban niining kaliwatana ug magahukom niini sa silot; kay siya mianhi gikan sa kinatumyan sa yuta aron sa pagpatalinghug sa kaalam ni Salomon, ug tan-awa, ania dinhi karoy labaw pa kay kang Salomon.

43

"Sa diha nga ang mahugawng espiritu makagula na sa tawo, kini mosuroy latas sa mga dapit nga mamala aron sa pagpangitag pahulay, apan wala siyay makaplagan niini.

44

Unya magaingon siya, `Mobalik hinoon ako, sa akong balay nga akong gigikanan.` Ug sa pag-abut niya, iyang makita kini nga wala puy-i, sinilhigan na, ug maayo nang pagkahimutang.

45

Ug unya molakaw siya ug magkuhag laing pito ka mga espiritu nga labi pang dautan kay kaniya, ug sila mosulod ug mopuyo niini; ug ang ulahing kahimtang niadtong tawhana molabi pa ka ngil-ad kay sa sinugdan. Mao usab kana ang mahitabo niining kaliwatana nga dautan."

46

¶ Ug samtang nagsulti pa siya sa katawhan, tan-awa, ang iyang inahan ug ang iyang mga igsoong lalaki nanag-tindog didto sa gawas, buot makigsulti kaniya.

47

Ug kaniya dihay mitaho nga nag-ingon, "Ang imong inahan ug ang imong mga igsoong lalaki atua nanagtindog sa gawas buot makigsulti kanimo"

48

Apan sa tawo nga nagtaho kaniya siya mitubag nga nag-ingon, "Kinsa ba ang akong inahan, ug kinsa ba ang akong mga igsoong lalaki?

49

Ug gitudlo niya ang iyang kamot ngadto sa iyang mga tinun-an, ug miingon siya, "Tan-awa, ania ra ang akong inahan ug ang akong mga igsoon!

50

Kay bisan kinsa nga magabuhat sa kabubut-on sa akong Amahan nga anaa sa langit, mao kana siya ang akong igsoong lalaki ug akong igsoong babaye ug akong inahan."

Matthew 13


Matthew Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

¶ Ug sa mao rang adlawa, si Jesus nanaug sa balay ug milingkod sa lapyahan sa lanaw.

2

Ug midugok kaniya ang mga dagkung panon sa katawhan, nga tungod niana misakay siya sa usa ka sakayan ug milingkod didto; ug ang tibuok panon sa katawhan nanagtindog sa baybayon.

3

Ug iyang gisuginlan sila sa daghang mga butang pinaagig mga sambingay. Ug siya miingon: "Usa ka magpupugas miadto aron sa pagsabod ug binhi.

4

Ug sa nagsabod siya, may mga binhi nga diha mahulog sa daplin sa dalan, ug midugok ang mga langgam ug ilang gituka kini.

5

Ang ubang mga binhi diha mahulog sa kabatoan diin dili daghan ang yuta, ug kini migitib dayon sanglit kini wala may giladmon diha sa yuta,

6

apan sa pagsubang sa Adlaw, kini nalawos; ug kay wala may gamut, kini nalaya.

7

Ug may uban pang mga binhi nga diha mahulog sa kasampinitan, ug ang mga sampinit mitubo ug milumos niini.

8

Ug ang ubang mga binhi diha mahulog sa maayong yuta ug kini namunga; may namungag usa ka gatus ka pilo, ang uban kan-oman, ug ang uban katloan.

9

Ang may mga dalung-gan nga makadungog, kinahanglan siya magpatalinghug."

10

Unya miduol ang mga tinun-an ug miingon kaniya, "Nganong pinaagi mag mga sambingay ang imong pagsulti kanila?"

11

Kanila mitubag siya nga nag-ingon, "Kaninyo gitugot ang pagpakasabut sa mga tinagoan mahitungod sa gingharian sa langit, apan kanila wala kini itugot.

12

Kay siya nga adunay iya pagahatagan ug labaw pa, ug makabaton siya sa kadagaya; apan siya nga walay iya pagakuhaan sa bisan unsa nga anaa kaniya.

13

Mao kini ang hinung-dan ngano nga magasulti ako kanila pinaagig mga sambingay; kay bisan tuod sila magatutok, dili man sila makakita, ug bisan tuod sila magapaminaw, dili man sila makabati ni makasabut.

14

Ug diha kanila maayo gayud nga pagkatuman ang profesiya ni Isaias nga nagaingon: `Manimati ug manimati kamo apan dili gayud kamo makasabut, ug magatutok ug magatutok kamo, apan dili gayud kamo makakita.

15

Kay nahabol ang kasingkasing niining mga tawhana, ug ang ilang mga dalunggan magalisud sa pagpakabati, ug ang ilang mga mata ginapiyong nila, sa kahadlok nga tingali unyag makakita sila pinaagi sa ilang mga mata, ug makabati sila pinaagi sa ilang mga dalunggan, ug makasabut sila pinaagi sa ilang kasingkasing, ug managbalik sila kanako aron ayohon ko sila.

16

Apan bulahan gayud ang inyong mga mata kay makakita man kini, ug ang inyong mga dalunggan kay makabati man kini.

17

Sa pagkatinuod, magaingon ako kaninyo, nga daghan ang mga profeta ug mga tawong matarung nga nangandoy sa pagtan-aw unta sa inyong nakita, apan wala sila niini makakita; ug sa pagpamati unta sa inyong nabatian, apan wala sila niini makabati.

18

"Nan, patalinghugi ninyo ang sambingay mahitungod sa magpupugas.

19

Sa diha nga ang usa ka tawo makabati sa pulong mahitungod sa gingharian ug dili siya mosabut niini, ang dautan motungha ug mosakmit sa gikasabod diha sa iyang kasingkasing; kini mao ang gikasabod diha sa daplin sa dalan.

20

Ug mahitungod niadtong gikasabod diha sa kabatoan, kini mao kadtong magapatalinghug sa pulong ug dihadiha iya kining dawaton uban sa kalipay;

21

apan wala siyay gamut diha sa iyang kaugalingon, hinoon mopabilin siyag makadiyot; ug inig-abut sa kasakitan o pagpanglutos tungod sa pulong, siya mobiya dayon sa pagtoo.

22

Ug bahin niadtong gikasabod diha sa kasampinitan, kini mao kadto ang makadungog sa pulong, apan ang mga kabalaka dinhi sa kalibutan ug ang kalipay tungod sa mga bahandi magalumos sa pulong, ug kini dili makapamunga.

23

Ug bahin sa gikasabod diha sa maayong yuta, kini mao kadtong makadungog sa pulong ug makasabut niini; sa pagkatinuod kini siya magapamunga ug magapaani, sa usa ka higayon usa ka gatus ka pilo, ug sa lain kan-oman, ug sa lain katloan."

24

¶ Ug iyang giasoyan sila sa lain pang sambingay, nga nag-ingon, "Ang gingharian sa langit sama sa usa ka tawo nga nagpugas ug maayong binhi diha sa iyang uma;

25

apan samtang nanagkatulog ang mga tawo, ang iyang kaaway miadto ug ang mga trigo gisaburan niyag mga liso sa bunglayon, ug unya mipahawa siya.

26

Busa, sa nanubo na ang mga trigo ug nanguhay, nakita usab ang mga bunglayon.

27

Ug ang mga ulipon sa pangulo sa panimalay miduol ug miingon kaniya, `Senyor, dili ba maayo man kadtong binhi nga gipugas mo sa imong uma? Naunsa bang anaa may mga bunglayon?`

28

Siya mitubag kanila, `Buhat kana sa kaaway.` Ug ang mga ulipon miingon kaniya, `Nan, gusto ka bang amo kadtong adtoon ug pangib-ton?`

29

Apan siya miingon kanila, `Ayaw lang, kay tingali unya hinoon nga sa inyong pagpangibut sa mga bunglayon mahilakip pagkaibut ang mga trigo.

30

Pasagdi sila nga managkaipon karon sa pagtubo hangtud sa ting-ani, ug sa pagpangani na unya ingnon ko ang mga mag-aani, Pangibta una ninyo ang mga bunglayon ug bangana aron sunogon, apan ang mga trigo hakota ninyo ngadto sa akong dapa.`"

31

Ug iyang giasoyan sila sa lain pang sambingay, nganag-ingon, "Ang gingharian sa langit samag liso sa mustasa nga gidala sa usa ka tawo ug gipugas niya diha sa iyang uma;

32

kini mao ang labing gamay sa tanang mga liso, apan sa makatubo na, kini mao ang labing daku sa tanang tanum nga ulotanon ug mahimong kahoy nga tungod niana ang mga langgam sa kalangitan modugok ug magahimog mga batuganan diha sa iyang mga sanga."

33

Ug iyang gisuginlan silag lain pang sambingay. Siya miingon, "Ang gingharian sa langit sama sa igpapatubo nga gikuha sa usa ka babaye ug gilubong niya diha sa tulo ka takus nga harina, hangtud gikapatuboan ang tanan."

34

Kining tanan gipamulong ni Jesus ngadto sa mga panon sa katawhan pinaagig mga sambingay, ug wala gayud siyay gikasugilon kanila nga dili pinaagig mga sambingay.

35

Sa ingon niini natuman ang gisulti pinaagi sa profeta, nga nagaingon: Sa akong baba magabungat ako sa pagsulti pinaagig mga sambingay, igapamulong ko ang mga butang tinago sukad pa sa pagkatukod sa kalibutan."

36

Unya mipahawa siya sa mga panon sa katawhan ug misaka sa balay. Ug miduol kaniya ang iyang mga tinun-an nga nanag-ingon, "Saysayi kami sa sambingay mahitungod sa mga bunglayon diha sa uma."

37

Ug kanila mitubag siya nga nag-ingon, "Ang nagpugas sa maayong binhi mao ang Anak sa Tawo;

38

ang uma mao ang kalibutan, ug ang maayong binhi mao ang mga anak sa gingharian; ang mga bunglayon mao ang mga anak sa dautan,

39

ug ang kaaway nga nagsabod kanila mao ang yawa; ang ting-ani mao ang katapusan sa kapanahonan, ug ang mga mag-aani mao ang mga manolunda.

40

Busa, maingon nga ang mga bunglayon pagaibton ug pagasunogon sa kalayo, mao man usab kana ang mahitabo unya inigkatapus na sa kapanahonan.

41

Ang Anak sa Tawo magapadala unya sa iyang mga manolunda, ug ilang tapukon ug hakuton pagawas sa iyang gingharian ang tanang hinungdan sa pagpakasala ug ang tanang mga magbubuhat ug kadautan,

42

ug ilang igasalibay kini sila ngadto sa hudno nga magadilaab; didto ang mga tawo manag-panghilak ug managkagot sa ilang mga ngipon.

43

Unya ingon sa Adlaw mosidlak ang mga matarung didto sa gingharian sa ilang Amahan. Ang may mga dalunggan nga makadungog, kinahanglan magpatalinghug.

44

¶ "Ang gingharian sa langit sama sa usa ka bahandi nga nalubong ilalum sa usa ka uma, nga sa hingkaplagan kini sa usa ka tawo, iyang gibalik paglubong; ug tungod sa iyang kalipay siya milakaw ug iyang gibaligya ang tanan niyang kabtangan, ug iyang gipalit kadtong umaha.

45

"Usab, ang gingharian sa langit sama sa usa ka magpapatigayon nga nangitag mga hamiling mutya;

46

ug sa pagkakaplag niya sa usa ka mutya nga bilihon kaayo, milakaw siya ug gipamaligya niya ang iyang tanang kabtangan ug iyang gipalit kadto.

47

"Usab, ang gingharian sa langit sama sa usa ka pukot nga gitaktak ngadto sa dagat ug nakakuhag mga isda nga nagkalainlain;

48

ug sa napuno na kini, gipanagbutad sa mga tawo ngadto sa baybayon, ug sila nanglingkod ug ilang gipili ang mga maayong isda ug gibutang kini sa mga sudlanan, apan ang mga walay pulos ilang gisalibay.

49

Sama unya niana ang mahitabo inigkatapus na sa kapanahonan. Ang mga manolunda manggula ug ang mga dautan ilang lainon gikan sa mga matarung,

50

ug ilang isalibay kini ngadto sa hudno nga magadilaab; didto ang mga tawo managpanghilak ug managkagot sa ilang mga ngipon.

51

"Nakasabut ba kamo niining tanan?" Sila mitubag, "Oo."

52

Ug siya miingon kanila, "Busa ang matag-usa ka escriba nga gikatudloan mahitungod sa gingharian sa langit sama sa usa ka pangulo sa panimalay nga magakuha sa mga butang bag-o ug karaan gikan sa iyang tinigum nga bahandi."

53

¶ Ug sa nakatapus na si Jesus sa pagpamulong niining mga sambingay, siya mipahawa didto,

54

ug sa pag-abut niya sa iyang kaugalingong lungsod, siya nanudlo kanila sulod sa ilang sinagoga sa ingon nga paagi nga tungod niana nanghibulong sila ug nanag-ingon, "Diin ba niya makuha ang maong kaalam ug kagahum sa pagpanghimog mga milagro?

55

Dili ba siya mao man ang anak sa panday sa kahoy? Dili ba ang iyang inahan ginganlan si Maria? Ug dili ba ang iyang mga igsoong lalaki mao man sila si Santiago ug si Jose ug si Simon ug si Judas?

56

Ug dili ba ang tanan niyang mga igsoong babaye ania man uban kanato dinhi? Busa, diin man niya makuha kining tanan?"

57

Ug kaniya ilang nakaplagan ang kahigayonan sa pagkapangdol. Apan si Jesus miingon kanila, "Ang profeta dungganan bisan diin, gawas sa iyang kaugalingong lungsod ug sa iyang kaugalingong panimalay."

58

Ug didto wala siya makahimog daghang mga milagro tungod sa ilang pagkawalay pagtoo.

Matthew 14


Matthew Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

¶ Niadtong panahona si Herodes nga gobernador nakadungog sa kabantug ni Jesus.

2

Ug siya miingon sa iyang mga sulogoon, "Kini mao si Juan nga Bautista, gibanhaw gikan sa mga patay; ug mao kanay hinungdan ngano nga kining mga gahuma maabtik diha sa sulod niya."

3

Kay si Herodes ugod mao man ang nagpadakop kang Juan, ug iyang gipagapos siya ug gipabanlud sa bilanggoan tungod kang Herodias nga asawa ni Felipe nga igsoon niya ni Herodes;

4

kay si Juan nakaingon man ugod kaniya, "Dili uyon sa balaod ang paghupot mo kaniya."

5

Ug buot unta niyang patyon siya, apan nahadlok siya sa katawhan kay si Juan ila mang giila nga profeta.

6

Apan sa pag-abut sa adlaw nga sumad sa natawhan ni Herodes, ang babayeng anak ni Herodias misayaw sa atubangan sa mga dinapit ug nakapahimuot kang Herodes,

7

nga tungod niana misaad siya uban sa panumpa nga iyang ihatag kaniya ang bisan unsang butang nga pangayoon niya.

8

Ug ang dalaga, tinudloan sa iyang inahan, miingon, "Ihatag kanako dinhi, sinulod sa bandiha, ang ulo ni Juan nga Bautista"

9

Ug nasubo ang hari; apan tungod sa iyang mga panumpa ug sa iyang mga dinapit, nagsugo siya nga ipahatag kini.

10

Ug iyang gipaadtoan ug gipapunggotan si Juan sulod sa bilanggoan,

11

ug ang ulo niya gihatud sinulod sa bandiha ug gihatag ngadto sa dalaga, ug kini iyang gidala ngadto sa iyang inahan.

12

Ug miabut ang mga tinun-an ni Juan ug ilang gikuha ang iyang lawas ug gilubong; ug nangadto sila ug ilang gisugilon kini kang Jesus.

13

¶ Ug sa pagkadungog niini ni Jesus, siya mipahilit gikan didto sakay sa usa ka sakayan paingon sa usa ka dapit nga awaaw aron sa pag-inusara. Apan sa nabatian kini sa mga panon sa katawhan, giapas siya nila nga nanaglakaw gikan sa kalungsuran.

14

Ug sa pagtakas ni Jesus sa mamala, nakita niya ang usa ka dakung pundok sa mga tawo; ug siya naluoy kanila ug iyang giayo ang ilang mga masakiton.

15

Ug sa pagkahapon na, miduol kaniya ang mga tinun-an ug miingon, "Awaaw kining dapita dinhi, ug tapus na ang adlaw; palakta na ang mga panon sa katawhan aron mangadto sila sa mga balangay ug mamalit silag ilang makaon."

16

Apan si Jesus miingon kanila, "Dili kinahanglan manglakaw sila; kamoy maghatag kanilag makaon."

17

Ug sila mitubag kaniya, "Aduna lamang kitay lima ka tinapay ug duha ka isda."

18

Ug siya miingon, "Dad-a nganhi kanako."

19

Ug ang mga panon sa katawhan iyang gisugo sa pagpanglingkod sa mga balili. Ug sa nagkupot siya sa lima ka tinapay ug duha ka isda, miyahat siya sa langit ug nagpasalamat, ug unya iyang gipikaspikas ang mga tinapay ug gihatag niya kini ngadto sa mga tinun-an, ug ang mga tinun-an maoy nanghatag niini ngadto sa mga panon sa katawhan.

20

Ug nangaon silang tanan ug nangabusog. Ug ilang gihipos ang nahibilin nga mga tipik nga napulog-duha ka bukag.

21

Ug ang nangaon may mga lima ka libo ka mga lalaki, gawas sa mga babaye ug mga bata.

22

¶ Ug ang mga tinun-an gipasakay ni Jesus sa sakayan ug iyang gipauna sila sa pag-adto sa pikas nga baybayon samtang nagpapauli pa siya sa mga panon sa katawhan.

23

Ug sa napapauli na niya ang mga panon sa katawhan, sa kabungturan mitungas siya nga nag-inusara aron sa pag-ampo. Ug sa pagkasawomsom na, siya mao rang usa didto,

24

apan niadtong tungora ang sakayan kapid-an na ka dupa halayo sa mamala, gihampakhampak sa mga balud, kay sungsongon man ang hangin.

25

Ug sa ikaupat nga hugna sa bantay sa kagabhion, kanila miadto siya nga naglakaw sa ibabaw sa tubig, sa lanaw.

26

Apan sa ilang pagkakita kaniya nga naglakaw sa ibabaw sa tubig, ang mga tinun-an nangalisang ug nanag-ingon, "Naay abat!" Ug naniyagit sila sa kalisang.

27

Apan dihadiha kanila misulti siya nga nag-ingon, "Salig kamo, ako kini; ayaw kamo kalisang."

28

Ug kaniya mitubag si Pedro nga nag-ingon, "Ginoo, kon ikaw man uga-ling, paanhaa ako diha kanimo sa ibabaw sa tubig."

29

Ug siya miingon kaniya, "Umari ka." Busa si Pedro mikawas sa sakayan ug milakaw sa ibabaw sa tubig ug miadto kang Jesus.

30

Apan sa pagkakita niya sa hangin, siya nahadlok, ug sa nagkatidlom siya, misinggit nga nag-ingon, "Ginoo, luwasa ako!"

31

Dihadiha gituyhad ni Jesus ang iyang kamot, ug iyang gikuptan siya, ug miingon kaniya, "O tawong diyutayg pagtoo, nganong nagduhaduha ka man?"

32

Ug sa nakasakay na sila sa sakayan, ang hangin milurang.

33

Ug sila nga didto sa sakayan misimba kaniya ug miingon, "Sa pagkatinuod ikaw mao ang Anak sa Dios."

34

¶ Ug sa nakatabok na sila, midunggo sila sa Genezaret.

35

Ug sa hing-ilhan siya sa mga tawo niadtong dapita, nagpalibut silag balita niadtong tibuok yuta ug ilang gipanagdala ngadto kaniya ang tanang mga masakiton,

36

ug nagpakiluoy sila kaniya nga pahikapon lamang unta sila sa borlas sa iyang kupo; ug nangaayo ang tanang nakahikap niini.

Matthew 15


Matthew Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

¶ Ug kang Jesus dihay miduol nga mga Fariseo ug mga escriba gikan sa Jerusalem, nga nanag-ingon,

2

"Ngano bang lapason man sa imong mga tinun-an ang kalagdaan nga gikabilin-bilin sa mga katigulangan? Kay inig-pangaon dili sila manghunaw sa ilang mga kamot."

3

Kanila mitubag siya nga nag-ingon, "Ug ngano ba usab nga inyo mang lapason ang sugo sa Dios aron lang pagtuman sa inyong gikabilinbilin nga kalagdaan?

4

Kay ang Dios nagsugo nga nag-ingon, `Tumahud ka sa imong amahan ug sa imong inahan, ug, `Ang magasultig dautan batok sa iyang amahan o inahan, kinahanglan gayud patyon siya.`

5

Apan magaingon kamo, `Kon may makaingon lang ngadto sa iyang amahan o inahan, Ang kapahimuslan mo unta gikan kanako gikahatag ngadto sa Dios, kini siya dili na kinahanglan magtahud pa sa iyang amahan.`

6

Busa, tungod lang sa inyong gikabilinbilin nga kalagdaan, inyong gipakawalay pulos ang pulong sa Dios.

7

Kamong mga maut! Maayo gayud ang pagkahimo ni Isaias sa profesiya mahitungod kaninyo sa iyang pag-ingon:

8

`Kining mga tawhana nagapasidungog kanako pinaagi sa ilang mga ngabil, apan halayo kanako ang ilang kasing-kasing;

9

kawang lamang ang ilang pagsimba kanako, sanglit sa ilang pagpanudlo ila mang gipaka-doctrina ang kalagdaan nga hinimo lamang mga tawo."

10

¶ Un ya iyang gitawag ang mga tawo ngadto kaniya ug miingon siya kanila, "Paminawa ug sabta ninyo kini:

11

dili ang magasulod sa baba mao an makapahugaw sa tawo; kondili ang magagula sa baba, kini mao ang makapahugaw sa tawo."

12

Unya miduol ang mga tinun-an ug miingon kaniya, "Nasayud ka ba nga ang mga Fariseo gingil-aran sa ilang pagkadungog sa imong sulti?"

13

Siya mitubag nga nag-ingon, "Ang matag-usa ka tanum nga dili tinanum sa akong Amahan nga langitnon, kini pagaibton.

14

Pasagdi lang ninyo sila; sila mga magtotultol nga buta. Ug kon ang buta magaguyod ug buta, sa gahong mangahulog silang duha."

15

Apan si Pedro miingon kaniya, "Isaysay kanamo ang sambingay."

16

Ug siya miingon kanila, "Wala ba gihapon usab kamoy pagsabut?

17

Wala ba ninyo palandunga nga bisan unsay magasulod sa baba moagi lamang sulod sa tiyan ug unya igaitsa ra sa gawas?

18

Apan ang manggula sa baba anha gikan sa kasingkasing, ug mao kini ang makapahugaw sa tawo.

19

Kay gikan sa kasingkasing nagagula ang mga dautang hunahuna, pagbuno, panapaw, pakighilawas, pangawat, pagsaksig bakak, panulti sa pagbuling sa dungog.

20

Mao kini anag makapahugaw sa tawo; apan ang pagkaon nga walay pupanghunaw sa kamot dili makapahugaw sa tawo."

21

¶ Ug si Jesus mipahawa didto ug mipahilit sa kayutaan sa Tiro ug Sidon.

22

Ug tan-awa, miabut ang usa ka babayeng Canaanhon nga taga-didto, ug misinggit nga nag-ingon kaniya, "Ginoo, Anak ni David, kaloy-i intawon ako; ang akong anak nga babaye ginasakit pag-ayo sa usa ka yawa."

23

Apan wala siya motubag kaniya, bisag usa ka pulong. Ug miduol kaniya ang iyang mga tinun-an ug gihangyo siya nila nga nanag-ingong, "Papaulia siya, kay ania gisunod kita niyag siyagit."

24

Ug siya mitubag nga nag-ingong, "Ako gipadala ngadto lamang sa mga nagawalang karnero sa banay ni Israel."

25

Apan siya miduol ug sa iyang atubangan miluhod siya nga nag-ingon. "Ginoo, tabangi intawon ako."

26

Kaniya mitubag siya nga nag-ingon, "Dili matarung nga kuhaon ang tinapay nga alang sa mga anak ug iitsa ngadto sa mga iro."

27

Siya miingon, "Tinuod kana, Ginoo; ngani bisan pa ang mga iro magakaon man sa mga mumho nga matagak gikan sa lamisa sa ilang mga agalon."

28

Ug kaniya mitubag si Jesus nga nag-ingon, "O babaye, pagkadaku sa imong pagsalig! Pagabuhaton kini alang kanimo sumala sa imong gusto." Ug dihadiha naayo ang iyang anak nga babaye.

29

¶ Ug si Jesus mipahawa didto ug milakaw sa ubay sa lanaw sa Galilea. Ug unya mitungas siya sa bungtod ug milingkod didto.

30

Ug miduol kaniya ang mga dagkung panon sa katawhan nga nanagdalag mga bakul, mga kimay, mga buta, mga amang, ug sa daghang sa tiilan ni Jesus, ug iyang giayo sila,

31

nga tungod niana ang mga panon sa katawhan nanghitingala sa ilang pagkakita sa mga amang nga nakasulti na, sa mga kimay nga nangaayo na, sa mga bakul nga nakalakaw na, ug sa mga buta nga nakakita na, ug ilang gidalayeg ang Dios sa Israel.

32

Unya gitawag ni Jesus ang iyang mga tinun-an ngadto kaniya ug kanila miingon siya, "Naluoy ako sa katawhan, kay tulo na karon ka adlaw lng asila nagauban kanako, ug wala silay makaon; ug dili ako buot nga mamauli sila nga walay mga kaon, kay tingali unyag panguyapan sila sa dalan."

33

Ug ang mga tinun-an miingon kaniya, "Asa man kita manguhag tinapay dinhi sa mga awaaw nga igong ibusog niining dakung panon sa katawhan?"

34

Ug si Jesus miingon kanila, "Pila ka ba buok ang inyong tinapay?" Sila mitubag, "Pito, ug may pila ka gagmayng isda."

35

Ug iyang gisugo ang panon sa katawhan sa pagpanglingkod sa yuta.

36

Ug iyang gikuha ang pito ka tinapay ug ang mga isda, ug sa nakapasalamat na siya, kini iyang gipikaspikas ug gihatag ngadto sa mga tinun-an, ug ang mga tinun-an maoy nanghatag niini ngadto sa mga panon sa katawhan.

37

Ug nangaon silang tanan ug nangabusog; ug ilang gihipos ang nahibilinnga mga tipik nga pito ka alat.

38

Ug ang nangaon upat ka libo ka mga lalaki, gawas sa mga babaye ug mga bata.

39

Ug sa napapauli na niya ang mga panon sa katawhan, siya misakay sa sakayan ug miadto sa kayutaan sa Magadan.

Matthew 16


Matthew Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

¶ Ug unya nangabut ang mga Fariseo ug mga Saduceo, ug aron sa pagsulay kang Jesus ilang gihangyo siya sa pagpakita kanilag ilhanan gikan sa langit.

2

Ug kanila mitubag siya nga nag-ingon, "Inigkasawomsom kamo magaingon, `Molinaw ugma kay pula ang langit.`

3

Ug inigkabuntag kamo magaingon, `Mounos karon kay ang langit pula ug nagadagtom.` Makamao tuod kamong mohubad sa dagway sa kalangitan, apan dili makahubad sa mga ilhanan sa kapanahonan.

4

Basta kaliwatan nga dautan ug mananapaw mangita gayud ug ilhanan, apan walay laing ilhanan nga igahatag kanila gawas sa ilhanan nga mao si Jonas." Ug iyang gibiyaan sila ug milakaw siya.

5

¶ Ug sa pagtabok sa mga tinun-an ngadto sa pikas nga daplin, sila nahikalimot sa pagdalag tinapay.

6

Ug unya si Jesus miingon kanila, "Bantayi ug likayi baya ninyo ang igpapatubo sa mga Fariseo ug sa mga Saduceo."

7

Ug kini ilang gipanagsultihan tali sa ilang kaugalingon nga nanag-ingon, "Wala man gani kita makadalag tinapay."

8

Apan si Jesus, sa pagkamatikud niya niini, miingon kanila, "O mga tawong diyutayg pagtoo, nganong inyo mang gipanagsultihan tali sa inyong kaugalingon ang inyong wala pagpakadalag tinapay?

9

Dili pa ba gihapon kamo makasabut? Wala ba kamo mahinumdom sa lima ka tinapay alang sa lima ka libo, ug kon pila ka bukag nga mga tipik ang inyong nahipos?

10

O sa pito ka tinapay alang sa upat ka libo, ug kon pila ka alat nga mga tipik ang inyong nahipos?

11

Naunsa ba nga wala man kamo makasabut nga ako wala magsulti mahitungod sa tinapay? Likayi ninyo ang igpapatubo sa mga Fariseo ug sa mga Saduceo."

12

Ug unya nakasabut na sila nga wala diay siya magsulti kanila sa paglikay sa igpapatubo sa tinapay, kondili nga ilang likayan ang gitudlo sa mga Fariseo ug sa mga Saduceo.

13

¶ Ug sa pag-abut ni Jesus sa kayutaan sa Cesarea ni Filipo, ang iyang mga tinun-an gipangutana niya nga nag-ingon, "Sumala sa sulti sa mga tawo, kinsa man kono ang Anak sa Tawo?"

14

Ug sila miingon kaniya, "Ang uban naga-ingon nga si Juan nga Bautita kono; ang uban nagaingon nga si Elias kono; ug ang uban, nga si Jeremias kono o usa sa mga profeta."

15

Ug siya miingon kanila, "Apan kamo, unsa may inyong sulti, kinsa man ako?"

16

Si Simon Pedro, mitubag nga nag-ingon, "Ikaw mao ang Cristo, ang Anak sa Dios nga buhi."

17

Kaniya mitubag si Jesus nga nag-ingon, "Dalaygon ikaw, Simon Barjona! Kay wala kini ipadayag kanimog tawo, kondili giapadayag kini kanimo sa akong Amahan nga anaa sa langit.

18

Ug sultihan ko ikaw, nga ikaw mao si Pedro, ug sa ibabaw niining bato pagatukoron ko ang akong iglesia, ug ang mga gahum sa kamatayon dili gayud makabuntog kaniya.

19

Ug hatagan ko ikaw sa mga yawi sa gingharian sa langit, ug bisan unsay imong pagabugkoson dinhi sa yuta, didto sa langit pagailhon kini nga binugkos; ug bisan unsay imong pagaluagan dinhi sa yuta, didto sa langit pagailhon kini nga linuagan."

20

Unya sa hugot gitugon niya ang mga tinun-an sa dili pagsugilon kang bisan kinsa nga siya mao ang Cristo.

21

¶ Sukad niadtong panahona gisugdan ni Jesus ang pagpahayag ngadto sa iyang mga tinun-an nga kinahanglan moadto siya sa Jerusalem ug mag-antus sa daghang mga pagsakit nga pagahimuon kaniya sa mga anciano ug sa mga sacerdote nga punoan ug sa mga escriba, ug pagapatyon siya, ug sa ikatulo ka adlaw pagabanhawon siya.

22

Ug gipinig siya ni Pedro ug gisugdan siya sa pagbadlong niya nga nag-ingon, "Pahilayo kana, Ginoo! Dili gayud kana mahitabo kanimo."

23

Apan miliso siya ug miingon kang Pedro, "Pahawa diha, Satanas! Maoy usa ka babag ikaw alang kanako; kay ang imong gikabanaan dili ang mga butang sa Dios, kondili ang mga butang sa mga tawo."

24

¶ Ug sa iyang mga tinun-an misulti si Jesus nga nag-ingon, "Kon adunay buot mosunod kanako, kinahanglan magdumili siya sa iyang kaugalingon, ug magpas-an sa iyang krus, ug magsunod kanako.

25

Kay bisan kinsa nga buot magpatunhay sa iyang kinabuhi, mawagtangan hinoon siya niini; ug bisan kinsa nga magawagtang sa iyang kina-buhi tungod kanako, makakaplag siya niini.

26

Kay unsa may kapuslanan alang sa usa ka tawo kon maangkon niya ang tibuok kalibutan nga pagapil-dihan sa iyang kinabuhi? O unsa may ikahatag sa tawo nga arang ikabawi niya sa iyang kinabuhi?

27

Kay uban sa kahimayaan sa iyang Amahan, moanhi ang Anak sa Tawo uban sa iyang mga manolunda, ug unya pagabalusan niya ang matag-usa sa tumbas sa iyang mga binuhatan.

28

Sa pagkatinuod, magaingon ako kaninyo, nga sa mga nanagbarug karon dinhi adunay pila ka buok nga dili pa una makatilaw sa kamatayon, hangtud nga makita na nila ang Anak sa Tawo sa iyang pag-abut diha sa iyang gingharian."

Matthew 17


Matthew Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

¶ Ug tapus sa unom ka adlaw, gidala ni Jesus uban kaniya sila si Pedro ug si Santiago ug si Juan nga igsoon ni Santiago, ug iyang gipangulohan sila sa pagtungas sa usa ka hataas nga bukid nga silasila ra didto.

2

Ug didto, sa ilang atubangan, nausab ang iyang dagway; ang iyang nawong midan-ag sama sa Adlaw, ug ang iyang mga sapot miputi sama sa kahayag.

3

Ug tan-awa, mitungha kanila si Moises ug si Elias nga nagpakigsulti kaniya.

4

Ug si Pedro miingon kang Jesus, "Ginoo, maayo gayud nga ania kami dinhi; kon gusto ka, magbuhat ako dinhig tulo ka payag, usa alang kanimo, usa alang kang Moises, ug usa alang kang Elias."

5

Ug samtang nagsulti pa siya, tan-awa, usa ka masilaw nga panganud mitabon kanila, ug gikan sa panganud dihay usa ka tingog nga nag-ingon, "Mao kini ang akong Anak nga pinalangga, nga kaniya may kalipay ako; patalinghugi ninyo siya."

6

Sa pagkabati niini sa mga tinun-an, mihapa sila nga natugob sa kalisang.

7

Apan giduol sila ni Jesus ug gihikap sila niya nga nag-ingon, "Bangon ug ayaw kamo kalisang."

8

Ug sa pagyahat pa nila sa ilang mga mata, wala silay laing nakita kondili si Jesus lamang.

9

Ug sa nanaglugsong sila sa bukid, gibaoran sila ni Jesus nga nag-ingon, "Ayaw ninyo isugilon ang panan-awon kang bisan kinsa, hangtud nga ang Anak sa Tawo mabanhaw na gikan sa mga patay."

10

Ug gipangutana siya sa mga tinun-an nga nanag-ingon, "Nan, nganong magaingon man ang mga escriba nga si Elias kinahanglan kono nga mouna usa sa pag-anhi?"

11

Ug kanila mitubag siya nga nag-ingon, "Tinuod nga si Elias kinahanglan magaanhi, ug igapasiuli niya ang tanang mga butang;

12

apan sultihan ko kamo nga si Elias nahianhi na, ug wala sila makaila kaniya, hinonoa ilang gibuhatan siya sumala sa ilang gusto. Sa sama nga kaagi ang Anak sa Tawo magaantus diha sa ilang mga kamot."

13

Ug ang mga tinun-an nakasabut nga nag-sulti siya kanila mahitungod kang Juan nga Bautista.

14

¶ Ug sa paghiabut na nila diha sa panon sa katawhan, usa ka tawo miduol kang Jesus ug sa iyang atubangan miluhod siya nga nag-ingon,

15

"Ginoo, kaluy-i intawon ang akong anak nga lalaki kay siya patulon ug nagaantus sa hilabihan; kay subsob siya nga mahulog ngadto sa kalayo, ug subsob nga mahulog ngadto sa mga tubig.

16

Ug gidala ko siya sa imong mga tinun-an, apan wala sila makaayo kaniya."

17

Ug si Jesus mitubag nga nag-ingon, "O walay pagtoo ug hiwi nga kaliwatan! Unsa ba ka taas sa panahon nga gikinahanglan pa sa akong pagpakig-uban kaninyo? Unsa ba ka taas sa panahon nga gikinahanglan pa sa akong pag-antus kaninyo? Dad-a siya dinhi kanako."

18

Ug gibadlong ni Jesus ang yawa, ug migula kini gikan sa bata, ug ang bata naayo dihadiha.

19

Ug kang Jesus miduol ang mga tinun-an nga silasila ra ug miingon kaniya, "Nganong wala man kami makapagula kaniya?"

20

Kanila mitubag siya nga nag-ingon, "Tungod sa kadiyutay sa inyong pagtoo. Kay sa pagkatinuod, magaingon ako kaninyo, nga kon may pagtoo kamo nga ingon ug liso sa mustasa, makaingon kamo niining bukid, `Bumalhin ka gikan dinhi ngadto didto,` ug kini mobalhin; ug walay magamakuli alang kaninyo.

21

Apan kining matanga dili mahimo sa pagpagula gawas sa paagi sa pag-ampo ug pagpuasa."

22

¶ Ug samtang nanagkatigum sila sa Galilea, si Jesus miingon kanila, "Ang Anak sa Tawo igatugyan ngadto sa mga kamot sa mga tawo,

23

ug ilang pagapatyon siya, ug sa ikatulo ka adlaw pagabanhawon siya." Ug nanagsubo sila sa hilabihan gayud.

24

¶ Ug sa pag-abut nila sa Capernaum, ang mga maniningil sa tunga sa estatero nga buhis sa templo miduol kang Pedro ug miingon, "Wala ba magbayad sa buhis ang inyong magtutudlo?"

25

Siya mitubag, "Oo, nagbayad." Ug sa paghiuli na ni Pedro sa balay, giunahan siya ni Jesus sa pagsulti nga nag-ingon. "Unsa may imong paghunahuna, Simon? Ang mga hari dinhi sa yuta, kang kinsa man sila maningil ug buhis o bayranan? Sa ila bang mga anak, o sa uban ba?"

26

Ug sa pagtubag ni Pedro, "Sa uban," si Jesus miingon kaniya, "Nan, wala diay untay bayranan ang mga anak.

27

Apan aron dili kita makababag kanila, umadto ka sa lanaw, pag-itsag pasol, ug bitara ang unang isda nga mapaslan ug bingata ang baba, ug sa sulod niini makaplagan mo ang usa ka estatero. Kuhaa kini ug ibayad mo kanila alang kanako ug kanimo."

Matthew 18


Matthew Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

¶ Sa maong higayon giduol si Jesus sa mga tinun-an nga nanag-ingon, "Nan, kinsa man ang labing daku sa gingharian sa langit?"

2

Ug gitawag ni Jesus ang usa ka gamayng bata ngadto kaniya, ug iyang gipatindog kini sa ilang tiwala,

3

ug kanila miingon siya, "Sa pagkatinuod, magaingon ako kaninyo, nga gawas kon mangausab kamo ug mangahimong sama sa mga gagmayng bata, dili gayud kamo makasulod sa gingharian sa langit.

4

Busa, bisan kinsa nga magpakaubos sa iyang kaugalingon sama niining gamayng bata, siya mao ang labing daku sa gingharian sa langit.

5

"Bisan kinsa nga tungod sa akong ngalan magadawat sa usa ka gamayng bata nga sama niini, magadawat kanako;

6

apan bisan kinsa nga makaangin aron makasala ang usa niining mga gagmay nga nagasalig kanako, maayo pa lang unta hinoon alang kaniya kon gikahigtan siyag dakung galingan nga bato diha sa iyang liog ug gikalumsan siya sa kahiladman sa dagat.

7

¶ "Alaut ang kalibutan tungod sa mga panulay sa paghimog sala! Ang mga panulay magaabut gayud hinoon, apan alaut ang tawo nga pinaagi kaniya magaabut ang panulay!

8

Ug kon ang imong kamot o tiil mao ang makaingon kanimo sa imong pagpakasala, putla ug isalibay kini gikan kanimo; kay maayo pa alang kanimo nga magasulod ka sa kinabuhi bisan pungkol o bakul, kay sa may duha ikaw ka mga kamot o duha ka mga tiil apan igabanlud ikaw ngadto sa kalayo nga walay pagkatapus.

9

Ug kon ang imong mata mao ang makaingon kanimo sa imong pagpakasala, lugita ug isalibay kini gikan kanimo; kay maayo pa alang kanimo nga magasulod ka sa kinabuhi bisan usa ka na lang ug mata, kay sa may duha ikaw ka mga mata apan igabanlud ikaw ngadto sa infierno nga kalayo.

10

"Matngoni ninyo nga walay usa niining mga gagmay nga inyong pagatamayon; kay sultihan ko kamo nga sa langit ang ilang mga manolunda kanunayng nagasud-ong sa nawong sa akong Amahan nga anaa sa langit.

11

Kay ang Anak sa Tawo mianhi sa pagluwas sa nawala.

12

Unsa may inyong paghunahuna? Kon ang usa ka tawo may usa ka gatus ka mga karnero, ug ang usa niini mahisalaag, dili ba niya biyaan ang kasiyaman ug siyam diha sa kabungturan, ug molakaw siya sa pagpangita niadtong usa nga nahi-salaag?

13

Ug sa makaplagan na niya kini, sa pagkatinuod, magaingon ako kaninyo, nga ang iyang kalipay tungod niini labaw pa kay sa kalipay niya tungod sa kasiyaman ug siyam nga wala mahisalaag.

14

Busa, dili kabubut-on sa akong Amahan nga anaa sa langit nga mawala bisan usa niining mga gagmay.

15

¶ "Kon ang imong igsoon makasala batok kanimo, adtoa siya, ug tali kanimo ug kaniya lamang, padaygi siya sa iyang sayup. Kon maminaw siva kanimo, nan, nakabig mo siya.

16

Apan kon dili man siya maminaw kanimo, pagdalag usa o duha ka tawo uban kanimo, aron nga pinaagi sa pagmatuod sa duha o tulo ka mga saksi mamalig-on ang matag-usa ka pulong.

17

Kon magadumili man gayud siya sa pagpaminaw kanila, isumbong siya sa iglesia; ug kon dili gihapon siya maminaw bisan pa sa iglesia, nan, isipa siya nga usa ka Gentil ug maniningil sa buhis.

18

Sa pagkatinuod, magaingon ako kaninyo, nga bisan unsay inyong pagabugkoson dinhi sa yuta, didto sa langit pagailhon kini nga binugkos; ug bisan unsay inyong pagaluagan dinhi sa yuta, didto sa langit pagailhon kini nga linuagan.

19

Usab sultihan ko pa kamo, nga kon ang duha kaninyo magakauyon dinhi sa yuta mahitungod sa bisan unsa nga ilang pangayoon, alang kanila pagabuhaton kini sa akong Amahan nga anaa sa langit.

20

Kay diin gani ang duha kon tulo magakatigum sa akong ngalan, anaa ako sa ilang taliwala."

21

¶ Unya miduol si Pedro ug miingon kaniya, "Ginoo, hangtud ba makapila makasala ang akong igsoon batok kanako, ug pasayloon ko siya? Makapito ba?"

22

Si Jesus mitubag kaniya, "Wala ako mag-ingon kanimo nga makapito, kondili kapitoan ka pito.

23

"Busa ang gingharian sa langit sama sa usa ka hari nga buot magahusay sa mga bayranan kaniya sa iyang mga ulipon.

24

Sa pagsugod niya sa husay, gipaatubang kaniya ang usa nga nakautang kaniyag napulo ka libo ka talanton;

25

ug sanglit dili man siya maka-bayad, ang iyang agalon nagsugo nga ibaligya siya, uban ang iyang asawa ug mga anak ug ang tanang iyang gihuptan, aron kabayran ang utang.

26

Busa ang ulipon mihapa ug kaniya nagpakiluoy siya nga nag-ingon, `Senyor, angan-angana una ako, ug pagabayran ko ra ikaw sa tanan.`

27

Ug ang agalon sa maong ulipon naluoy kaniya, ug iyang gibuhian siya ug gipasaylo ang utang niya.

28

Apan ang maong ujipon, sa iya nang paghigula, nakasugat sa usa sa iyang mga masigkaulipon nga nakautang kaniyag usa ka gatus ka denario; ug sa nakuptan niya siya sa liog, gitook siya niya nga nag-ingon, `Bayri ako sa imong utang.`

29

Busa ang iyang masigkaulipon mihapa ug kaniya nagpakiluoy siya nga nag-ingon, `Angan-angana una intawon ako, ug pagabayran ko ra ikaw.`

30

Apan wala siya mosugot ug milakaw ug iyang gipabilanggo kini hangtud nga makabayad sa utang.

31

Ug ang iyang mga masigkaulipon, sa pagkakita nila sa nahitabo, nasubo pag-ayo; ug nangadto sila sa ilang agalon ug ilang gisuginlan siya sa tanang nahitabo.

32

Busa ang maong ulipon gipaatubang sa iyang agalon, ug giingnan siya niya, `Ikaw dautan nga ulipon! Gipasaylo ko ikaw sa tanan mong utang kay nagpakiluoy man ikaw kanako.

33

Dili ba usab unta maluoy man ikaw sa imong masigkaulipon, maingon nga gikaloy-an ko man ikaw?`

34

Ug sa kasuko gitugyan siya sa iyang agalon ngadto sa mga magsasakit hangtud makabayad siya sa iyang tanang utang.

35

Ingon usab niana ang pagabuhaton kaninyo sa akong Amahan nga langitnon kon ang matag-usa kaninyo dili sa kinasingkasing magapasaylo sa iyang igsoon."

Matthew 19


Matthew Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

¶ Ug sa nakatapus na si Jesus sa pagsulti niining mga pulonga, siya mipahawa sa Galilea ug miadto sa Judea sa kayutaan niini nga tabok sa Jordan.

2

Ug misunod kaniya ang mga dagkung panon sa katawhan, ug didto iyang giayo sila.

3

¶ Ug dihay mga Fariseo nga miduol kaniya ug misulay kaniya pinaagi sa pagpangutana nga nag-ingon, "Alang sa usa ka lalaki, uyon ba sa kasugoan ang pagpakigbulag niya sa iyang asawa sa bisan unsang hinungdan?"

4

Siya mitubag nga nag-ingon, "Wala ba ninyo hibasahi nga ang nagbuhat kanila sukad sa sinugdan nagbuhat kanila nga lalaki ug babaye,

5

ug nag-ingon, `Tungod niining maong hinungdan kinahanglan pagabiyaan sa lalaki ang iyang amahan ug ang iyang inahan ug makig-ipon siya sa iyang asawa, ug silang duha mahimong usa?

6

Tungod niana, dili na sila duruha kondili usa. Busa, ang sa Dios gihiusa, sa tawo dili pagbulagon sila."

7

Sila miingon kaniya, "Nganong nagsugo man lagi si Moises sa pagpahatag ug sulat-pamatuod sa pakigbulag, ug sa ingon niana ang lalaki makabulag na sa iyang asawa?"

8

Kanila mitubag siya nga nag-ingon, "Tungod sa kasagutsoton ninyog kasingkasing, gitugotan na lang kamo ni Moises sa pagbulag sa inyong mga asawa, apan sukad sa sinugdan dili mao kini.

9

Ug magaingon ako kaninyo: bisan kinsa nga magabulag sa iyang asawa, gawas kon ang hinungdan mao ang pakighilawas, ug unya ma-ngasawa siyag lain, nakapanapaw siya ug ang mangasawa sa usa ka babayeng binulagan, nakapanapaw."

10

Ug ang mga tinun-an miingon kaniya, "Kon mao kanay kahimtang sa lalaki labut sa iyang asawa, maayo pag dili na lang mangasawa."

11

Apan siya miingon kanila, "Dili ang tanang tawo makasagop niining sultiha, kondili sila lamang nga gikahatagan sa katakus paghimo niini.

12

Kay adunay mga lalaki nga eunoco nang daan sukad pa sa ilang pagkahimugso, ug adunay mga eunoco nga ang naghimo kanilang eunoco mao ang mga tawo; ug adunay mga eunoco nga nanaghimo sa ilang kaugalingon nga mga enunoco alang sa gingharian sa langit. Ang arang makasagop niini, pasagopa siya."

13

¶ Ug dihay mga gagmayng bata nga gidala ngadto kaniya aron tapin-an sila niya sa iyang kamot ug iampo sila. Ug gibadlong sa mga tinun-an ang mga tawo;

14

apan si Jesus miingon, "Paduola kanako ang gagmayng kabataan, ug ayaw ninyo sila pagpugngi, kay ang gingharian sa langit ila sa mga sama kanila."

15

Ug iyang gitapin-an sila sa iyang mga kamot, ug unya milakaw siya.

16

¶ Ug tan-awa, miduol kaniya ang usa ka tawo nga nag-ingon, "Magtutudlo, unsa bay maayong buhaton ko aron makapanag-iya ako sa kinabuhing dayon?"

17

Kaniya mitubag siya nga nag-ingon, "Nganong mangutana man ikaw kanako mahitungod sa maayo? Anaay usa lamang nga maayo. Kon gusto kang mosulod sa kinabuhi, bantayi ang mga sugo."

18

Kaniya nangutana siya, "Hain man niini?" Ug si Jesus mitubag, "Ayaw pagbuno, Ayaw pagpanapaw, Ayaw pagpangawat, Ayaw pagsaksig bakak,

19

Tumahod ka sa imong amahan ug inahan, ug, Higugmaa ang imong silingan sama sa imong kaugalingon."

20

Ang lalaking batan-on miingon kaniya, "Kanang tanan ako nang ginabantayan, unsa pa may akong kulang?"

21

Kaniya mitubag si Jesus nga nag-ingon, "Kon buot ikaw mamahingpit, lumakaw ka, ibaligya ang imong kabtangan ug ang halin ihatag sa mga kabus, ug makabaton kag bahandi didto sa langit; ug unya umanhi ka ug sumunod kanako."

22

Ug sa pagkadungog niini sa batan-ong lalaki, siya mipahawa nga masulob-on; kay daghan man ugod siyag katigayonan.

23

¶ Ug sa iyang mga tinun-an si Jesus miingon, "Sa pagkatinuod, magaingon ako kaninyo, nga igakalisud unya sa usa ka dato ang pagsulod sa gingharian sa langit.

24

Ug sultihan ko pa usab kamo, nga masayon pa sa kamelyo paglusot sa mata sa dagum kay sa usa ka dato pagsulod sa gingharian sa Dios."

25

Ug sa pagkadungog niini sa mga tinun-an, nahitingala silag daku ug miingon, "Nan, kinsa man diay ang arang maluwas?"

26

Si Jesus mitan-aw kanila ug miingon kanila, "Sa tawo, dili kini mahimo; apan sa Dios ang tanan mahimo."

27

Ug si Pedro misulti sa pagtubag nga nag-ingon, "Tan-awa, gibiyaan na namo ang tanan ug nanagsunod kami kanimo. Nan, unsa man lang diay ang among makuha?"

28

Kanila si Jesus mitubag nga nag-ingon, "Sa pagkatinuod, magaingon ako kaninyo, nga sa bag-ong kalibutan, sa diha nga ang Anak sa Tawo magalingkod na sa iyang mahimayaong trono, kamo nga mga nanagsunod kanako magalingkod usab sa napulog-duha ka mga trono ug inyong pagahukman ang napulog-duha ka mga banay ni Israel.

29

Ug ang matag-usa nga nagbiyag mga balay o mga igsoong lalaki o mga igsoong babaye o amahan o inahan o mga anak o kayutaan, tungod sa akong ngalan, magadawat ug usa ka gatus ka pilo, ug magapanunod sa kinabuhing dayon.

30

Apan daghan ang nagauna karon nga unya mangulahi, ug ang nangulahi karon nga unya manag-una.

Matthew 20


Matthew Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

¶ "Kay ang gingharian sa langit sama sa usa ka pangulo sa panimalay nga milakaw sayo sa kabuntagon aron sa pagpangitag mga mamumoo nga iyang kasuholan alang sa iyang parrasan.

2

Ug sa nagkasabut na siya ug ang mga mamumoo sa tag-denario ang adlaw, iyang gipaadto sila sa iyang parrasan.

3

Ug sa naglakaw siya sa may ikasiyam ang takna sa buntag, iyang nakita sa tiyanggihan ang uban pang mga walay buhat.

4

Ug siya miingon kanila, `Pangadto usab kamo sa parrasan, ug suholan ko kamog igo.` Busa nangadto sila.

5

Ug siya milakaw sa may ikanapulog-duha ang takna sa kaudtohon, ug sa ikatulo ang takna sa hapon, ug mao usab ang iyang gihimo.

6

Ug sa may ikalima ang takna sa hapon siya milakaw ug iyang nakita ang uban nga nanagbarug; ug siya miingon kanila, `Nganong nanagbarug man kamo dinhi nga walay mga buhat sa tibuok adlaw?`

7

Kaniya mitubag sila nga nanag-ingon, `Kay wala may misuhol kanamo.` Ug siya miingon kanila, `Pangadto usab kamo sa parrasan.`

8

Ug sa pagkasawomsom na, ang tag-iya sa parrasan miingon sa iyang piniyalan, `Tawga na ang mga mamumoo ug bayri sila sa ilang mga suhol, sugod sa mga naulahig tangka hangtud sa mga nahiuna.`

9

Ug sa pagduol sa mga mitangka sa may ikalima ang takna sa hapon, ang matag-usa kanila nakadawat ug usa ka denario.

10

Ug sa pagduol sa mga nanghiuna, nanagdahum sila nga makadawat ug labaw; apan ang matag-usa kanila nakadawat ug usa ka denario lamang.

11

Ug sa ilang pagdawat niini, sila nanagbagotbot batok sa pangulo sa panimalay,

12

nanag-ingon, `Kining mga naulahi nakabuhat sulod lamang sa usa ka takna, ug sila imong gipakig-angay kanamo nga maoy miabaga sa kinabug-atan sa buhat sa tibuok adlaw ug sa nag-aligiting nga kainit.`

13

Apan ngadto sa usa kanila mitubag siya nga nag-ingon, `Higala, wala ko ikaw lupigi, kay dili ba nagkasabut man kita sa tagsa ka denario?

14

Dawata ang imo, ug lumakaw ka. Akong pagbuot nga pagahatagan kining naulahi sama sa akong paghatag kanimo.

15

Dili ba diay matarung kanako ang paggawi sa akong mga butang sumala sa akong gusto? O imo ba diay ako nga bagot-botan tungod sa akong pagkamahinatagon?`

16

Sa ingon niana, ang mga naulahi mahiuna, ug ang mga nahiuna mangulahi."

17

¶ Ug sa nagtungas si Jesus paingon sa Jerusalem iyang gipinig ang napulogduha ka mga tinun-an, ug diha sa dalan miingon siya kanila,

18

"Tan-awa, nagatungas kita padulong sa Jerusalem; ug ang Anak sa Tawo igatugyan ngadto sa mga sacerdote nga punoan ug sa mga escriba, ug ilang pagahukman siya sa kamatayon,

19

ug igatugyan ngadto sa mga Gentil aron pagabugalbugalan ug pagahampakon ug ilansang sa krus, apan sa ikatulo ka adlaw pagabanhawon siya."

20

¶ Unya miduol kaniya ang inahan sa mga lalaking anak ni Zebedeo, uban sa iyang mga anak, ug sa nakaluhod siya sa iyang atubangan nangayo kaniyag usa ka butang.

21

Ug si Jesus miingon kaniya, "Unsa may imong gusto? Kaniya mitubag siya nga nag-ingon, "Ipahigayon nga kining akong duha ka anak magalingkod sulod sa imong gingharian, ang usa anha sa imong too ug ang usa anha sa imong wala."

22

Apan mitubag si Jesus nga nag-ingon, "Wala kamo mahibalo sa inyong gipangayo. Makahimo ba kamo sa pag-inom sa kopa nga akong pagaimnan?" Ug sila mitubag kaniya, Makahimo kami."

23

Siya miingon kanila, "Kamo magainom sa akong kopa, apan ang pagpalingkod dapit sa akong too ug sa akong wala, kini dili ako ang pagtugot, apan kini alang lamang kanila nga mga gikatagan-an niini sa akong Amahan."

24

Ug sa pagkadungog niini sa napulo, nangasuko sila batok sa duha ka magsoon.

25

Apan gitawag sila ni Jesus ngadto kaniya ug miingon siya kanila, "Kamo nasayud nga ang mga punoan sa mga Gentil nanagpakaagalon ngadto kanila, ug ang ilang mga kadagkuan nagapakahari ngadto kanila.

26

Dili kini mahitabo kaninyo; hinonoa, bisan kinsay gustong mag-daku kaninyo kinahanglan ma-inyo siyang sulogoon,

27

ug bisan kinsay gustong maghawod kaninyo, kinahanglan ma-inyo siyang ulipon;

28

maingon nga ang Anak sa Tawo mianhi dili aron siya pag-alagaron kondili sa pag-alagad, ug sa paghalad sa iyang kinabuhi sa pagpakamatay ingon nga lukat alang sa daghan."

29

¶ Ug sa nanaglakaw sila gikan sa Jerico, usa ka dakung panon sa katawhan mikuyog kaniya.

30

Ug tan-awa, dihay duha ka mga buta nga nanagling-kod sa daplin sa dalan, nga sa pagkadungog nila nga si Jesus lumalabay didto, misinggit nga nanag-ingon, "Ginoo, Anak ni David, kaluy-i kami!"

31

Ug gibadlong sila sa panon sa katawhan nga nagsugo kanila paghilum, apan misamot hinoon sila sa pagsinggit nga nag-ingon, "Ginoo, Anak ni David, kaluy-i intawon kami!"

32

Ug si Jesus mihunong ug gitawag sila niya nga nag-ingon, "Unsa may gusto ninyong buhaton ko alang kaninyo?"

33

Sila miingon kaniya, "Ginoo, mabuka unta ang among mga mata."

34

Ug si Jesus naluoy ug iyang gihikap ang ilang mga mata, ug dihadiha makakita na sila ug mikuyog kaniya.

Matthew 21


Matthew Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

¶ Ug sa nagkahiduol na sila sa Jerusalem, ug pag-abut nila sa Betfage sa Bungtod sa mga Olivo, duha sa mga tinun-an gisugo ni Jesus

2

nga nag-ingon kanila, "Umadto kamo nianang balangay sa atbang ninyo, ug didto inyong makita dayon ang usa ka asna nga gihigot, ug ang usa ka nati uban niini; hubara ninyo sila ug dad-a dinhi kanako.

3

Ug kon adunay mangutana kaninyo, ingna lang siya, `Gikinahanglan sila sa Ginoo,` ug iyang ipadala sila dihadiha."

4

Nahitabo kini sa pagtuman sa gisulti pinaagi sa profeta, nga nag-ingon:

5

"Suginli ninyo ang babayeng anak nga Sion, Tan-awa, ang imong hari nagaanhi kanimo, maaghop ug nagakabayo sa asna, ug sa nati nga anak sa asna."

6

Ug ang mga tinun-an milakaw ug ilang gibuhat ang gisugo kanila ni Jesus;

7

ilang gidala ang asna ug ang nati, ug kini ilang gihapinan sa ilang mga sapot, ug mikabayo siya niini.

8

Ug ang kadaghanan sa mga tawo nanagpamuklad sa ilang mga sapot diha sa dalan, ug ang uban nanagpamutol ug mga sanga sa mga kahoy ug ilang gikatag kini diha sa dalan.

9

Ug ang mga panon sa katawhan nga nanag-una ug nanagsunod kaniya, nanagsinggit nga nag-ingon, "Hosanna sa Anak ni David! Dalaygon ang ang nagaanhi sa ngalan sa Ginoo! Hosanna sa kahitas-an!"

10

Ug sa paghisulod na niya sa Jerusalem, naukay ang tanan sa siyudad, nga nanag-ingon, "Kinsa ba kini siya?"

11

Ug ang mga panon sa katawhan miingon, "Mao kini ang profeta nga si Jesus nga taga-Nazaret sa Galilea."

12

¶ Ug misulod si Jesus sa templo sa Dios, ug iyang giabog sa gowa ang tanang nanagbaligya ug nanagpamalit sulod sa templo, ug iyang gipanglintuwad ang mga lamisa sa mga tigpangilis sa mga kuwarta ug ang mga lingkoranan sa mga namaligyag mga salampati.

13

Ug miingon siya kanila, "Nahisulat kini, `Ang akong balay pagatawgon nga balayng ampoanan`; apan gihimo ninyo kini nga langub sa mga tulisan."

14

Ug sa sulod sa templo miduol kaniya ang mga buta ug mga bakul, ug iyang giayo sila.

15

Apan sa diha nga ang mga sacerdote nga punoan ug ang mga escriba nakakita sa mga kahibulongang butang nga iyang gibuhat, ug sa mga kabataan nga nanaghugyaw sulod sa templo, nga nanag-ingon, "Hosanna sa Anak ni David?" sila nangasuko;

16

ug sila miingon kaniya, "Nakabati ka ba sa ilang ginsingon?" Ug si Jesus mitubag, "Oo; ug wala ba gayud kamo makabasa niini: `Gikan sa baba sa mga gagmayng bata ug sa mga masoso gihatud mo ang nahingpit nga pagdalayeg`?"

17

Ug iyang gibiyaan sila ug migowa siya sa siyudad paingon sa Betania, ug didto mipabilin siya sa tibuok gabii.

18

¶ Ug sa pagkabuntag, sa naglakaw siya balik sa siyudad, siya gigutom.

19

Ug sa pagkakita niya sa usa ka kahoyng igira diha sa daplin sa dalan, iyang giduol kini, ug wala siyay nakita niini nga bisan unsa gawas sa mga dahon lamang. Ug iyang giingnan kini, "Sukad karon dili ka na gayud makapamungag usab." Ug ang kahoyng igira nalaya dihadiha.

20

Sa pagkakita niini sa mga tinun-an, sila nanghibulong ug nanag-ingon, "Giunsa ba sa kahoyng igira pagkalaya dihadiha?"

21

Kanila mitubag si Jesus nga nag-ingon, Sa pagkatinuod, magaingon ako kaninyo, nga kon aduna kamoy pagoo ug dili kamo magduhaduha, makahimo kamo dili lamang sa nahimo ngadto sa kahoyng igira, kondili bisan pa kon moingon kamo niining bukid, `Pahawa ug umambak ikaw ngadto sa lawod,` kini mamahimo.

22

Ug ang tanang butang nga inyong pangayoon pinaagi sa pag-ampo madawat ninyo kon aduna kamoy pagtoo."

23

¶ Ug sa pagsulod niya sa templo, ang mga sacerdote nga punoan ug ang mga anciano sa lungsod miduol kaniya samtang nagpanudlo siya, ug miingon sila kaniya, "Pinaagi ba sa unsang kagahum gibuhat mo kining mga butanga, ug kinsa may naghatag kanimo sa maong kagahum?"

24

Kanila mitubag si Jesus nga nag-ingon, "Aduna usab akoy ipangutana kaninyo; ug kon inyo akong tug-anan niini, nan, tug-anan ko usab kamo pinaagi sa unsang kagahum gibuhat ko kining mga butanga.

25

Ang pamautismo ni Juan, diin ba kadto gikan? Gikan ba sa langit o gikan ba sa mga tawo?" Ug ilang gitulotimbang kini tali sa ilang kaugalingon nga nanag-ingon, "Kon moingon kita, `Gikan sa langit,` moingon siya kanato, `Nan, nganong wala man lagi ninyo siya toohi?

26

Ug kon moingon kita, `Gikan sa tawo,` mahadlok kita sa katawhan, kay ang tanan miila man nga si Juan profeta."

27

Busa si Jesus gitubag nila nga nanag-ingon, "Ambut lang." Ug siya miingon kanila, "Dili ko usab kamo tug-anan pinaagi sa unsang kagahum gibuhat ko kining mga butanga.

28

¶ "Unsay inyong paghunahuna niini? Usa ka tawo may duha ka anak nga lalaki, ug miadto siya sa usa ug miingon kaniya, `Anak, umadto ka ug pagbuhat didto sa parrasan karon.`

29

Ug ang anak mitubag, `Dili ko.` `Apan sa ulahi nagbasul siya ug miadto.

30

Ug ang tawo miadto sa ikaduhang anak ug iyang gisultihan siya sa ingon, ug siya mitubag kaniya, `Moadto ako, Tay, apan wala siya moadto.

31

Hain man niining duruha ang nagtuman sa kabutbut-on sa iyang amahan?" Sila miingon, "Ang nahiuna." Ug si Jesus miingon kanila, "Sa pagkatinuod, magaingon ako kaninyo, nga ang mga maniningil sa buhis ug ang mga dautang babaye managsulod sa gingharian sa Dios una pa kay kaninyo.

32

Kay kaninyo mianhi si Juan nga nagtultol sa dalan sa pag-kamatarung, ug wala kamo motoo kaniya, apan ang mga maniningil sa buhis ug ang mga dautang babaye mitoo kaniya; ug bisan pa sa nakita na ninyo kini, wala gihapon kamo maghinulsol sa kaulahiay ug wala motoo kaniya.

33

¶ "Patalinghugi ninyo ang lain pang sambingay. May usa ka pangulo sa panimalay nga nagtanum ug kaparrasan ug kini iyang gipalibutan ug paril, gibuhatan ug pigsanan sa parras, gibuhatan ug usa ka lantawanan, ug gipasaopan niya kini sa mga tawo, ug unya milangyaw siya ngadto sa laing dapit.

34

Ug sa nagsingabut na ang tingpamopo, ngadto sa mga saop gipaadto niya ang iyang mga ulipon aron sa pagdawat sa bunga nga iyang bahin.

35

Apan ang iyang mga ulipon gidakop sa mga saop ug ilang gibunalan ang usa, ug ilang gipatay ang usa, ug ilang gipanagbato ang usa.

36

Unya giusban niya sila pagpadalag uban pang mga ulipon nga daghan pa kay sa nahiuna, ug kini ila gihapong gibuhatan sa ingon.

37

Ug sa katapusan, kanila ang iyang anak gipaadto niya nga nag-ingon, `Motahud sila sa akong anak.`

38

Apan sa pagkakita nila sa anak, ang mga saop nasig-ingon sa usag usa, `Mao kini ang manununod; tana, patyon ta siya aron maato ang iyang panulondon.`

39

Ug gidakop nila siya ug giabog sa gowa sa parrasan, ug ilang gipatay siya.

40

Busa, inig-abut sa tag-iya sa parrasan, unsa may buhaton niya sa maong mga saop?"

41

Kaniya mitubag sila nga nanag-ingon, "Ang maong mga banyaga iyang igatugyan ngadto sa mapait nga kamatayon, ug ang parrasan iyang pasaopan sa ubang mga saop nga makamaong mobahin kaniya sa mga bunga sa panahon sa tingpopo."

42

Ug si Jesus miingon kanila, "Wala ba gayud kamo makabasa sa kasulatan, nga `Ang maong bato nga sa mga magtutukod gisalikway nahimong ulohang bato sa pamag-ang; buhat kini sa Ginoo, ug sa atong mga mata makapahibulong gayud`?

43

Busa, sultihan ko kamo, nga ang gingharian sa Dios pagakuhaon gikan kaninyo ug igahatag ngadto sa usa ka nasud nga nagapamunga sa mga bunga niini.

44

Ug ang mahulog sa ibabaw niining batoha, madugta siya; apan ang mapusdakan niining batoha, mapulpog siya."

45

Ug ang mga sacerdote nga punoan ug ang mga Fariseo, sa pagkadungog nila sa iyang mga sambingay, nakasabut nga nagsulti siya mahitungod kanila.

46

Ug gisulayan nila ang pagdakop kaniya, apan nahadlok sila sa katawhan, kay ila mang giila siya nga profeta.

Matthew 22


Matthew Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

¶ Ug kanila misulti si Jesus pag-usab pinaagi sa mga sambingay, nga nag-ingon,

2

"Ang gingharian sa langit sama sa usa ka hari nga naghimog kombira sa kasal alang sa iyang anak nga lalaki,

3

ug nagsugo sa iyang mga ulipon sa pagtawag sa mga dinapitsa kombira sa kasal; apan nanagdumili sila sa pagtambong.

4

Ug nagpaadto na usab siyag uban pang mga ulipon nga iyang giingnan, `Ingna ang mga dinapit, Tan-awa, nahikay ko na ang akong kombira, naihaw na ang akong mga baka ug ang akong mga nati nga pinatambok, ug andam na ang tanan; busa, pangadto na kamo sa kombira.`

5

Apan ang mga dinapit wala lang manumbaling niini ug nanglakaw hinoon sila, usa paingon sa iyang uma, ug usa paingon sa iyang patigayon,

6

samtang ang uban nanagdakop sa iyang mga ulipon, ug ilang gidagmalan ug gipamatay sila.

7

Ug ang hari nasuko, ug gipaadtoan niya sa iyang mga sundalo ug gipapatay ang maong mga mamumuno ug gipasunog ang ilang siyudad.

8

Ug siya miingon sa iyang mga ulipon, `Andam na ang kombira sa kasal, apan dili takus kadtong mga dinapit.

9

Busa pangadto hinoon kamo sa kadalanan, ug bisan kinsay inyong ihibalag didto, dapita ninyo sila sa kombira.`

10

Ug ang mga ulipon miadto sa kadalanan ug ilang gitigum ang tanan nga ilang gihibalag, mga dautan ug mga maayo; ug ang kombirahan sa kasal napuno sa mga dinapit.

11

"Apan sa pagsulod sa hari aron sa pagtan-aw sa mga dinapit, nakita niya didto ang usa ka tawo nga wala magsul-ob ug bisti alang sa kombira sa kasal;

12

ug siya miingon kaniya, `Migo, naunsa ba nga misulod ka man dinhi nga wala magsul-ob ug bisti nga angay sa kasal?` Ug ang tawo wala makatingog.

13

Ug ang hari miingon sa iyang mga sulogoon, `Gapusa ninyo siya sa tiil ug kamot, ug ilabay ninyo siya ngadto sa labawng kangitngitan sa gowa; didto ang mga tawo managpanghilak ug managkagot sa ilang mga ngipon.`

14

Kay daghan ang gipanagtawag apan diyutay ra ang pagapilion."

15

¶ Ug milakaw ang mga Fariseo ug nanagsabut sila kon unsaon nila sa pagbitik kang Jesus pinaagi sa iyang isulti.

16

Ug ilang gipaadtoan siya sa ilang mga tinun-an, kinuyogan sa mga Herodianhon, sa pag-ingon kaniya, "Magtutudlo, nasayud kami nga ikaw maminatud-on, ug nga ikaw sa minatuod nagatudlo sa dalan sa Dios, ug nga wala ka magsapayan sa tawo sanglit wala ka man magtan-aw sa panagway sa mga tawo.

17

Busa tug-ani kami unsay imong paghunahuna niini. Uyon ba sa balaod ang pagbayad ug buhis kang Cesar, o dila ba?"

18

Apan si Jesus, sa naila niya ang ilang pagkamadinauton, miingon kanila "Mga maut, nganong inyo man akong sulayan?

19

Pakitai akog kuwarta nga igbubuhis." Ug ilang gidala kaniya ang kuwarta nga usa ka denario.

20

Ug si Jesus miingon kanila, "Kang kinsa man kining dagway ug kining nahisulat?"

21

Sila mitubag nga nag-ingon, "Kang Cesar." Ug siya miingon kanila, "Nan, bayri ninyo si Cesar sa mga butang nga iya ni Cesar, ug ang Dios sa mga butang nga iya sa Dios."

22

Ug sa ilang pagkadungog niini, nahitingala sila; ug ilang gibiyaan siya ug nanglakaw sila.

23

¶ Ug sa maong adlaw giadto siyag mga Saduceo, mga tawo nga nanag-ingon nga walay pagkabanhaw; ug gipangutana siya nila

24

nga nanag-ingon, "Magtutudlo, si Moises nag-ingon, `Kon ang usa ka lalaki mamatay nga walay anak, ang iyang igsoong lalaki kinahanglan mangasawa sa balo ug magpaliwat ug mga anak alang sa iyang igsoon.`

25

Karon, diha kanamoy pito ka mga magsoong lalaki; ang nahauna nagminyo ug unya namatay, ug tungod kay wala man siya mga anak, ang asawa niya gipangasawa sa iyang igsoon.

26

Mao usab ang nahitabo sa ikaduha ug sa ikatulo, ug hangtud sa ikapito.

27

Tapus nilang tanan, ang babaye namatay usab.

28

Nan, sa pagkabanhaw ni kinsa man sa pito maasawa siya? Kay silang tanan nakahupot man kaniya."

29

Apan kanila mitubag si Jesus nga nag-ingon, "Nangasayop kamo kay wala kamo makasabut sa kasulatan o sa gahum sa Dios.

30

Kay sa pagkabanhaw dili na sila magapangasawa o magapamana, kondili mahisama na sila sa mga manolunda didto sa langit.

31

Ug mahitungod sa pagbanhaw sa mga patay, wala ba ninyo hibasahi ang gisulti kaninyo sa Dios nga nag-ingon,

32

`Ako mao ang Dios ni Abraham, ug ang Dios ni Isaac, ug ang Dios ni Jacob`? Siya dili Dios sa mga patay, kondili sa mga buhi."

33

Ug sa pagkadungog niini sa panon sa katawhan, nahitingala sila sa iyang pagpanudlo.

34

¶ Apan sa pagkadungog sa mga Fariseo nga napahilum niya ang mga Saduceo, sila nanagtapok.

35

Ug usa kanila, nga batid sa kasugoan, may gipangutana kaniya aron sa pagsulay kaniya.

36

Miingon siya, "Magtutudlo, unsa man ang dakung sugo sa kasugoan?"

37

Ug si Jesus miingon kaniya, "Higugmaa ang Ginoo nga imong Dios sa tibuok mong kasingkasing, ug sa tibuok mong kalag, ug sa tibuok mong salabutan.

38

Mao kana ang daku ug unang sugo.

39

Ug ang ikaduha sulosama ra, nga mao kini, Higugmaa ang imong silingan sama sa imong kaugalingon.

40

Niining duha ka mga sugo nagasukad ang tibuok nga kasugoan ug ang mga profeta."

41

¶ Ug samtang nagkatapok ang mga Fariseo, kanila si Jesus may gipangutana,

42

nga nag-ingon, "Unsa may inyong paghunahuna mahitungod kang Cristo? Kang kinsa man siyang anak?" Sila mitubag kaniya, "Anak siya ni David."

43

Siya miingon kanila, "Nan, ngano man lagi nga si David, dinasig sa Espiritu, nagtawag man kaniya nga Ginoo, sa iyang pag-ingon:

44

`Ang Ginoo miingon sa akong Ginoo: Lumingkod ka sa akong too, hangtud igabutang ko ang imong mga kaaway diha sa ilalum sa imong mga tiil?

45

Kon si David nagtawag kaniya nga Ginoo, unsaon man niya pagkahimong anak ni David?"

46

Ug walay nakatubag kaniyag bisan usa na lang ka pulong, ug sukad niadtong adlawa wala nay nangahas pa sa paghimog mga pagpa-ngutana kaniya.

Matthew 23


Matthew Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

¶ Unya miingon si Jesus sa mga panon sa katawhan ug sa iyang mga tinun-an,

2

"Ang mga escriba ug ang mga Fariseo nanaglingkod sa lingkoranan ni Moises;

3

busa, buhata ug bantayi ninyo ang tanan nga ilang ginaingon kaninyo, apan ayaw ninyo pagbuhata ang ilang ginabuhat; kay sila maayo rang mosulti apan dili mobuhat.

4

Nagabugkos silag mga mabug-at nga luwan nga malisud pas-anon, ug ila kining gibutang diha sa mga abaga sa mga tawo; apan sila gayud dili gani molihok niini bisan pinaagi na lang sa ilang tudlo.

5

Nagahimo sila sa ilang tanang mga binuhatan aron lamang sa pagpakita ngadto sa mga tawo; kay ginapalapad nila ang ilang mga pilakteria ug ginapataas nila ang mga borlas sa ilang mga kupo,

6

ug kinaham nila ang mga halangdong dapit sa mga kombirahan ug ang labing maayong mga lingkoranan sulod sa mga sinagoga,

7

ug ang mga pagyukbo kanila diha sa mga tiyanggihan, ug ang pagtawag kanilag "Rabi" sa mga tawo.

8

Apan kamo, ayaw kamo pagpatawag nga Rabi, kay kamo adunay usa lamang ka magtutudlo, ug kamong tanan mga magsoon.

9

Ug kinahanglan walay bisan kinsang tawo dinhi sa yuta nga inyong pagatawgon nga inyong amahan, kay kamo adunay usa lamang ka Amahan nga anaa sa langit.

10

Ayaw usab kamo pagpatawag nga mga agalon, kay kamo adunay usa lamang ka agalon nga mao si Cristo.

11

Ang labing daku kaninyo, ma-inyo siyang sulogoon;

12

bisan kinsa nga magapahitaas sa iyang kaugalingon iga-pahiubos, ug bisan kinsa nga magapaubos sa iyang kaugalingon igapahitaas.

13

¶ "Apan alaut kamo, mga escriba ug mga Fariseo, mga maut! kay ginalukban ninyo ang gingharian sa langit atbang sa mga tawo; kay wala kamo mosulod ni magtugot sa pagpasulod sa mga tawo nga gusto untang managsulod.

14

Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay ginasubad ninyo ang katigayonan sa mga babayeng balo, ug aron sa pagtabontabon niini nagahimo kamo sa hatag-as nga mga pangadye; busa mahiaguman ra ninyo ang labi pa ka mabug-at nga hukom sa silot.

15

Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay ginalatas-latas ninyo ang kadagatan ug kayutaan aron sa pagdanig bisan usa na lang ka kinabig, ug sa makabig na siya, inyo siyang ginahimo nga dubli pa kaninyo sa pagkaangayan sa infierno.

16

"Alaut kamo, mga magtotultol nga buta, nga manag-ingon, `Kon may manumpa tungod sa templo, wala kanay bili; apan kon may manumpa tungod sa bulawan sa templo, obligado siya sa iyang panumpa.`

17

Kamong mga boangboang nga mga buta! Kay hain bay labaw, ang bulawan o ang templo ba nga maoy nagahimo nga balaan sa bulawan?

18

Ug kamo manag-ingon, `Kon may manumpa tungod sa halaran, wala kanay bili; apan kon may manumpa tungod sa halad nga anaa sa halaran, obligado siya sa iyang panumpa.`

19

Kamong mga buta! Kay hain bay labaw, ang halad o ang halaran ba nga maoy nagahimo nga balaan sa halad?

20

Busa ang manumpa tungod sa halaran, nagapanumpa tungod niini ug sa tanang anaa niini;

21

ug ang manumpa tungod sa templo, nagapanumpa tungod niini ug tungod sa nagapuyo sulod niini;

22

ug ang manumpa tungod sa langit, nagapanumpa tungod sa trono sa Dios ug tungod sa nagalingkod niini.

23

"Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay nagahatag kamog ikapulo sa yerbabuyna ug sa anis ug sa komino, apan wala ninyo buhata ang labi pang hinungdanong mga butang sa kasugoan, nga mao ang hustisya, ug kaluoy, ug pagtoo; kining mga butanga kinahanglan gayud unta nga inyong pagabuhaton, sa walay pagbiya sa uban.

24

Kamong mga magtotultol nga buta, ginasala ninyo ang usa ka buok nga tagnok ug ginalamoy ninyo ang usa ka buok nga kamelyo!

25

"Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay ginahinloan ninyo ang gawas nga bahin sa baso ug sa pinggan, apan sa sulod kini sila napuno sa panikas ug sa labihang pag-pangilog.

26

Fariseo nga buta! hinloi una ang sa sulod nga bahin sa baso ug sa pinggan aron ang gawas nga bahin niini magamahinlo usab.

27

"Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay sama kamo sa pinaputi nga mga pantiyon nga sa gawas managpakita sa katahum, apan sa sulod kini sila puno sa mga bukog sa mga patay ug sa tanang kahugawan.

28

Sa ingon usab niini, sa gawas ninyo kamo nagapakita nga daw mga matarung sa atubangan sa mga tawo, apan sa sulod ninyo natugob kamo sa kamaut ug sa kadautan.

29

"Alaut kamo, mga escriba ug mga Fariseo, mga maut! kay ginabuhatan ninyog mga pantiyon ang mga profeta ug inyong ginadayandayanan ang mga bungdo sa mga matarung,

30

ug magkanayon kamo, `Kon nakaabut pa kami sa mga adlaw sa among mga ginikanan, dili gayud kami moapil uban kanila sa pag-ula sa dugo sa mga profeta.`

31

Sa ingon niini nagamatuod kamo batok ra sa inyong kaugalingon nga kamo mga anak diay niadtong mga nanagpatay sa mga profeta.

32

Hala, pun-a pa gayud ninyo ang taksanan sa inyong mga ginikanan.

33

Kamong mga halas, kamong kaliwat sa mga bitin, unsaon ugod ninyo paghilingkawas gikan sa pagkahinukman ngadto sa infierno?

34

¶ Tungod niini, padad-an ko kamog mga profeta ug mga makinaadmanon ug mga escriba, nga ang uban kanila inyong pagapatyon ug igalansang sa krus, ug ang uban inyong pagahampakon sa sulod sa inyong mga sinagoga ug inyong pagalutoson gikan sa usa ka lungsod ngadto sa usa,

35

aron nga diha kaninyo pagapanilngon ang tanang dugo sa mga matarung nga naula sa ibabaw sa yuta, sukad pa sa dugo ni Abel nga matarung hangtud sa dugo ni Zacarias nga anak ni Baraquias, nga inyong gipatay diha sa kinatung-an sa templo ug sa halaran.

36

Sa pagkatinuod, magaingon ako kaninyo, kining tanan moabut niining kaliwatana.

37

"O Jerusalem, Jerusalem, nga nagapatay sa mga profeta ug nagabato sa mga sinugo nganha kanimo! Sa makadaghan gipangandoy ko ang pagtigum unta sa imong mga anak, maingon sa himungaan nga nagatigum sa iyang mga piso ilalum sa iyang mga pako, apan nagadumili kamo!

38

Tan-awa, mabiniyaan ug magamingaw ang inyong balay.

39

Kay sultihan ko kamo, nga dili na kamo makakita kanako pag-usab, hangtud makaingon na kamo, `Dalaygon ang nagaanhi sa ngalan sa Ginoo`."

Matthew 24


Matthew Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

¶ Ug si Jesus mipahawa sa templo, ug samtang naglakaw siya miduol kaniya ang iyang mga tinun-an ug ilang gitudlo kaniya ang mga bahin sa templo.

2

Apan kanila mitubag siya nga nag-ingon, "Nakita ninyo kining tanan, dili ba? Sa pagkatinuod, magaingon ako kaninyo, nga dinhi wala unyay mahibiling usa ka bato nga pinatong sa bato nga dili pagatumpagon."

3

Ug sa naglingkod siya sa Bungtod sa mga Olivo, giduol siya sa mga tinun-an nga silasila ra, nga nanag-ingon, "Tug-ani kami, kanus-a man kini mahitabo, ug unsa man ang ilhanan sa imong pag-anhi ug sa pagkatapus sa kapanahonan?"

4

¶ Ug kanila mitubag si Jesus nga nag-ingon, "Magbantay kamo nga walay magapahisalaag kaninyo.

5

Kay daghan unya ang motungha dinala ang akong ngalan, nga manag-ingon, `Ako mao ang Cristo,` ug daghan ang ilang pahisa-laagon.

6

Ug makadungog kamog mga gubat ug mga dungogdungog mahi-tungod sa mga gubat; pagbantay kamo nga dili kamo makuyawan; kay kinahanglan gayud kini nga mahitabo, apan dili pa kini mao ang katapusan.

7

Kay managgubat ang nasud batok sa nasud, ug ang gingharian batok sa gingharian, ug mahitabo ang mga gutom ug mga linog sa nagkalainlaing mga dapit:

8

kining tanan mao lamay sinugdanan sa mga kasakit.

9

"Unya ila kamong itugyan ngadto sa mga kasakitan, ug ipapatay kamo nila; ug pagadumtan kamo sa tanang kanasuran tungod sa akong ngalan.

10

Ug unya daghan ang mosibug gikan sa pagtoo, ug magabudhiay ug magadumtanay ang usag usa.

11

Ug motungha ang daghang mga mini nga profeta ug magapahisalaag sa daghan.

12

Ug kay mosanay man ang kadautan, mobugnaw ang gugma sa kadaghanan.

13

Apan ang molahutay hangtud sa katapusan mamaluwas.

14

Ug kining Maayong Balita mahitungod sa gingharian igawali ngadto sa tibuok nga kalibutan ingon nga pagpamatuod ngadto sa tanang kanasuran; ug unya moabut na ang katapusan.

15

"Tungod niini, inigkakita ninyo sa gihisgutan sa profeta nga si Daniel, sa iyang gihisgutang malaglagon nga pasipala nga magatindog sulod sa dapit nga balaan (pasabta niini ang magabasa),

16

nan, sila nga anha sa Judea pakalagiwa ngadto sa kabukiran;

17

ug siya nga anha sa atop, ayaw na pakanauga aron sa pagkuha pag bisan unsa sulod sa iyang balay;

18

ug siya nga anha sa uma, ayaw na pabalika aron sa pagkuha pa sa iyang kupo.

19

Ug alaut gayud ang mga mabdos ug ang may mga masoso niadtong mga adlawa!

20

Pag-ampo kamo nga unta ang inyong pagpangagiw dili mahiatol sa tingtugnaw o sa adlaw nga igpapahulay.

21

Kay unya moabut ang dakung kasakitan nga ang ingon wala pa mahitabo sukad sa sinugdan sa kalibutan hangtud karon, ug dili na gayud mahitabo pa.

22

Ug kon ang gidaghanon niadtong mga adlawa wala pa pagkubsi, wala untay tawong maluwas; apan tungod sa iyang mga pinili, ang gidaghanon niadtong mga adlawa pagakubsan.

23

Ug unya kon adunay magaingon kaninyo, `Tan-awa, ania ra ang Cristo!` o `Atua ra siya!` ayaw gayud kamo pagtoo niini.

24

Kay motungha ang mga mini nga Cristo ug mga mini nga profeta ug magapakitag dagkung mga ilhanan ug mga katingalahan aron sa pagpahisalaag, kon mahimo, bisan pa sa mga pinili.

25

Tan-awa, gisuginlan ko na kamong daan.

26

Busa, kon sila magaingon kaninyo, `Tan-awa, atua siya sa awaaw,` ayaw gayud kamo pag-adto didto. Ug kon sila magaingon, `Tan-awa, anaa siya sa sulod nga mga lawak,` ayaw gayud kamo pagtoo niini.

27

Kay maingon nga ang kilat magakilab gikan sa sidlakan ug makita hangtud sa kasadpan, maingon man usab unya niini ang pag-abut sa Anak sa Tawo.

28

Diin gani ang patay, atua usab didto magakatapok ang mga agila.

29

"Ug dihadiha inigkatapus sa kasakitan niadtong mga adlawa, ang Adlaw mongitngit, ug ang Bulan dili na mohatag ug kahayag, ug ang mga bitoon mangatagak gikan sa kahitas-an, ug matay-og ang mga gahum sa kalangitan.

30

Ug unya magapakita diha sa langit ang ilhanan sa Anak sa Tawo, ug unya ang tanang kabanayan sa yuta manag-minatay, ug ilang makita ang Anak sa Tawo nga moabut nga sinapwang sa mga panganud sa langit inubanan sa kagahum ug dakung himaya;

31

ug pagasugoon niya ang iyang mga manolunda pinaagi sa makusog nga tingog sa trumpeta, ug ilang pagahipuson ang iyang mga pinili gikan sa mga sugdanan sa upat ka mga hangin, gikan sa usa ka tumoy sa langit ngadto sa usa.

32

¶ "Gikan sa kahoyng igira tun-i ninyo kining usa ka pananglitan: inigpanglumoy na gani sa iyang mga sanga ug manalingsing na, nan, inyong masayran nga nagakaduol na ang tingadlaw.

33

Ingon man usab niini, inigkakita ninyo niining tanang mga butanga, masayran ninyo nga haduol na siya, anaa na gayud sa mga pultahan.

34

Sa pagkatinuod, magaingon ako kaninyo, nga sa dili pa mahanaw kining kaliwatana, kining tanang mga butanga maga-kahitabo gayud.

35

Ang langit ug ang yuta mangahanaw, apan ang akong mga pulong dili gayud mahanaw.

36

"Apan mahitungod sa maong adlaw ug takna, walay usa nga nasayud, bisan pa ang mga manolunda sa langit, bisan pa ang Anak, gawas sa Amahan lamang.

37

Maingon kaniadto sa mga adlaw ni Noe, mao man usab unya ang pag-abut sa Anak sa Tawo.

38

kay maingon nga niadtong mga adlawa sa wala pa ang lunop sila nanagpangaon ug nanag-inum, nanagpangasawa ug nanagpamana hangtud sa adlaw sa pagsulod ni Noe sa arka,

39

ug sila walay kasayuran niini hangtud sa pag-abut sa lunop ug gianud silang tanan, maingon man usab niini ang pag-abut unya sa Anak sa Tawo.

40

Unya anha sa uma ang duha ka lalaki; usa kuhaon ug usa mabiyaan.

41

Duha ka babaye magagaling diha sa ligsanan; usa kuhaon ug usa mabiyaan.

42

Busa pagtukaw kamo, kay wala kamo mahibalo unsang adlawa moabut ang inyong Ginoo.

43

Apan hibaloi ninyo nga kon ang pangulo sa panimalay nasayud pa unsang taknaa sa kagabhion moabut ang kawatan, magatukaw unta siya ug dili niya tugotan nga pagasak-on ang iyang balay.

44

Busa kamo usab kinahanglan mangandam, kay ang Anak sa Tawo moabut sa takna nga wala ninyo dahuma.

45

"Nan, kinsa ba ang kasaligan ug manggialamon nga ulipon nga maoy itudlo sa iyang agalon sa pagdumala sa iyang panimalay, sa paghatag kanila sa ilang pagkaon sa hustong panahon?

46

Dalaygon kadtong ulipona nga sa pag-abut sa iyang agalon mahiabtan nga magabuhat sa ingon.

47

Sa pag-katinuod, magaingon ako kaninyo, nga igatudlo niya siya nga maoy magadumala sa iyang tanang katigayonan.

48

Apan kon ang dautang ulipon magaingon sa iyang kaugalingon, `Madugay pa kadtong akong agalon,`

49

ug unya mosugod siya sa pagpamospos sa iyang mga masigkaulipon, ug magakaon ug maga-inom kauban sa mga palahubog,

50

ang agalon sa maong ulipon moabut ra sa adlaw nga wala siya magpaabut kaniya ug sa takna nga wala niya hibaloi,

51

ug iyang silotan siya ug ibutang niya ipon sa mga maut; didto ang mg tawo managpanghilak ug managkagot sa ilang mga ngipon.

Matthew 25


Matthew Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

¶ "Ug ang gingharian sa langit iga-pakasama sa napulo ka mga dalagang birhin nga nanagdala sa ilang mga lamparahan ug miadto sa pagsugat sa pamanhonon.

2

Ang lima kanila mga boangboang, ug ang lima mga but-an.

3

Kay ang mga boangboang, sa pagdala nila sa ilang mga lamparahan, wala magdalag lana;

4

apan ang mga but-an nanagdalag mga prasko nga sinudlan ug lana uban sa ilang mga lamparahan.

5

Ug kay ang pamanhonon nadugay man sa pag-abut, silang tanan nanagpirat ug nahikatulog.

6

Apan sa pagkatungang gabii dihay singgit nga nag-ingon, `Tan-awa, ang pamanhonon! Panggula kamo ug sugata ninyo siya?

7

Ug namangon silang tanan nga mga dalaga ug gihikay nila ang ilang mga lamparahan.

8

Ug ang mga boangboang miingon sa mga but-an, `Hatagi kamig lana kay nagakapalong kining among mga lamparahan.`

9

Apan kanila mitubag ang mga but-an nga nanag-ingon, `Tingalig dili kini paigo alang kanamo ug kaninyo; pangadto hinoon kamo sa mga magbabaligya ug pamalit kamog alang kaninyo.`

10

Ug samtang nangadto sila sa pagpamalit, miabut ang pamanhonon ug silang mga andam misulod uban kaniya ngadto sa kombira sa kasal; ug unya ang pultahan gitakpan.

11

Tapus niini nangabut usab ang ubang mga dalaga, nga nanag-ingon, `Senyor, senyor, ablihi kami.`

12

Apan siya mitubag nga nag-ingon, `Sa pagka tinuod, magaingon ako kaninyo, nga wala ako makaila kaninyo.`

13

Busa pagtukaw kamo, kay wala ninyo hibaloi ang adlaw o ang takna.

14

¶ "Kay mahisama kini unya sa usa ka tawo nga sa dayon na niyag langyaw ngadto sa laing yuta, mitawag sa iyang mga ulipon, ug kanila gipiyal niya ang iyang katigayonan.

15

Ang usa gihatagan niyag lima ka talanton ang usa duha ka talanton, ug ang usa usa ka talanton, sa matag-usa sumala sa iyang katakus. Ug unya milakaw siya.

16

Ang nakadawat ug lima ka talanton milakaw dihadiha ug gipamatigayon niya kini, ug nakaganansiya siyag laing lima ka talanton.

17

Maingon man usab, ang nakadawat ug duha ka talanton nakaganansiyag laing duha ka talanton.

18

Apan ang nakadawat ug usa ka talanton milakaw ug nagkalot sa yuta ug gilubong niya ang kuwarta sa iyang agalon.

19

Ug unya, tapus sa taas nga panahon, miabut ang agalon niadtong mga ulipon ug iyang gihusay ang ilang hatagan kaniya.

20

Ug ang nakadawat ug lima ka talanton miadto sa atubangan nga nagdala niini ug sa ganansiya nga lima ka talanton, ug miingon, `Senyor, gihatagan mo akog lima ka talanton; tan-awa, nakaganansiya akog laing lima ka talanton.`

21

Ug miingon kaniya ang iyang agalon, `Maayong pagkabuhat, maayo ug kasaligan nga ulipon; sa diyutay kasaligan ka diay, sa daghan pagapiyalan ko ikaw; dumuyog ka sa kalipay sa imong agalon.`

22

Ug usab ang nakadawat ug duha ka talanton miduol sa atubangan nga nag-ingon, `Senyor, gihatagan mo akog duha ka talanton; tan-awa, nakaganansiya akog laing duha ka talanton.`

23

Ug miingon kaniya ang iyang agalon, `Maayong pagkabuhat, maayo ug kasaligan nga ulipon; sa diyutay kasaligan ka diay, sa daghan pagapiyalan ko ikaw; dumuyog ka sa kalipay sa imong agalon.`

24

Ug usab ang nakadawat ug usa ka talanton miduol sa atubangan nga nag-ingon, `Senyor, nakaila ako kanimo nga ikaw maoy usa ka matig-a nga pagkatawo, nga nagaani gikan sa uma diin dili ikaw maoy nagpugas, ug nagahipos gikan sa dapit diin dili ikaw maoy nagpapalid;

25

busa nahadlok ako, ug milakaw ako ug gilubong ko sa yuta ang imong talanton. Ania ra ang imong kuwarta.`

26

Apan kaniya mitubag ang iyang agalon nga nag-ingon, `Dautan ug taspukan nga ulipon! Nasayud ka diay nga ako nagaani gikan sa uma diin dili ako ang nagapugas. Ug nagahipos gikan sa dapit diin dili ako ang nagpapalid?

27

Nan, kinahanglan nga ang akong kuwarta imo untang gidiposito sa bangko, ug unya sa akong paghiuli madawat ko unta ang akong kuwarta nga may tubo.

28

Busa kuhaa ninyo ang talanton gikan kaniya, ug ihatag kana sa ulipon nga may napulo ka talanton.

29

Kay ang matag-usa nga adunay iya pagahatagan ug dugang pa, ug makabaton siya sa kadagaya; apan siya nga walay iya pagakuhaan sa bisan unsa nga anaa kaniya.

30

Ug ilabay ninyo ang walay pulos nga ulipon ngadto sa labawng kangitngitan sa gowa; didto ang mga tawo managpanghilak ug managkagot sa ilang mga ngipon.`

31

¶ "Ug inig-abut na sa Anak sa Tawo diha sa iyang himaya, ug sa tanang mga manolunda uban kaniya, siya molingkod diha sa iyang mahimayaong trono.

32

Ug sa iyang atubangan pagatapokon ang tanang kanasuran, ug iyang pagala-inon ang usa gikan sa usa, maingon sa magbalantay sa mga hayop nga maga-lain sa mga karnero gikan sa mga kanding,

33

ug ang mga karnero iyang pagapinigon sa iyang too, apan ang mga kanding anha sa iyang wala.

34

Ug ang Hari magaingon kanila diha sa iyang too, `Umari kamo, O mga dinayeg sa akong Amahan, panunda ninyo ang gingharian nga gitagana alang kaninyo sukad pa sa pagkatukod sa kalibutan;

35

kay gigutom ako ug inyo ako nga gipakaon, giuhaw ako ug inyo ako nga gipainom, nadumoloong ako ug gihinangop ninyo ang pagpasaka kanako,

36

hubo ako ug inyo ako nga gibistihan, nagmasakiton ako ug inyo ako nga giduaw, nabilanggo ako ug miadto kamo kanako.`

37

Ug kaniya motubag ang mga matarung nga manag-ingon, `Ginoo, kanus-a ba kami makakita kanimo nga gigutom ug amo ikawng gipakaon, o giuhaw ug amo ikawng gipainom?

38

Ug kanus-a ba kami makakita kanimo nga nadumoloong ug amo ikawng gipasaka, o hubo ug amo ikawng gibistihan?

39

Ug kanus-a ba kami makakita kanimo nga nagmasakiton o nabilanggo ug amo ikawng giduaw?`

40

Ug kanila motubag ang Hari nga magaingon, `Sa pagkatinuod, magaingon ako kaninyo, nga maingon nga gibuhat ninyo kini ngadto sa usa sa mga labing gagmay niining akong mga igsoon, gibuhat usab ninyo kini kanako.`

41

Unya ang Hari magaingon kanila diha sa iyang wala, `Pahawa gikan kanako, kamong mga tinunglo, ngadto sa kalayong walay pagkatapos nga gitagana alang sa yawa ug sa iyang mga manolunda;

42

kay ako gigutom ug wala ninyo ako pakan-a, ako giuhaw ug wala ako ninyo paimna,

43

ako nadumoloong ug wala ako ninyo pasak-a, ako hubo ug wala ako ninyo bistihi, ako masakiton ug binilanggo ug wala ako ninyo duawa.`

44

Ug motubag usab sila nga manag-ingon, `Ginoo, kanus-a ba kami makakita kanimo nga gigutom o giuhaw o nadumoloong o hubo o masakiton o binilanggo, ug nga wala ikaw namo alagari?`

45

Ug kanila motubag siya nga magaingon, `Sa pagkatinuod, magaingon ako kaninyo, nga maingon nga wala ninyo kini buhata ngadto sa usa sa mga labing gagmay niini, wala usab ninyo kini buhata kanako.`

46

Ug sila mamahawa paingon ngadto sa silot nga dayon, apan ang mga matarung ngadto sa kinabuhing dayon."

Matthew 26


Matthew Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

¶ Ug sa nakatapus na si Jesus sa pagsulti niining mga pulonga, siya miingon sa iyang mga tinun-an,

2

"Kamo nahibalo nga duha ka adlaw sukad karon mao na ang fiesta sa Pasko, ug ang Anak sa Tawo igatugyan na aron ilansang sa krus."

3

Ug ang mga sacerdote nga punoan ug ang mga anciano sa lungsod nanagtigum sa balay sa labawng sacerdote nga ginganlan si Caifas,

4

ug nanagsabut sila aron sa pagdakop kang Jesus pinaagi sa lansis, ug sa pagpatay kaniya.

5

Apan sila miingon, "Dili lang hinoon pag-iatol sa fiesta, kay tingali unyag mahitabo ang kaguliyang sa mga tawo."

6

¶ Ug sa didto si Jesus sa Betania sa balay ni Simon nga sanlahon,

7

miduol kaniya ang usa ka babaye nga nagdalag mahal kaayong pahumot nga sinulod sa usa ka botilyang alabastro, ug gibobo niya kini diha sa iyang ulo samtang naglingkod siya tambong sa kan-anan.

8

Apan sa pagkakita niini sa mga tinun-an, sila nangasuko nga nanag-ingon, "Unsa ba kapuslanan sa maong pag-usik-usik?

9

Kay kini ikabaligya baya untag dakung bili, ug ang halin ikahatag ngadto sa mga kabus."

10

Apan sa pagkamatikod ni Jesus niini, siya miingon kanila, "Nganong inyo mang samokon kining babaye? Kay maoy usa ka maayong buhat kining iyang gihimo kanako.

11

Kay ang mga kabus kanunayng anaa kaninyo apan ako dili kanunayng ania kaninyo.

12

Sa iyang pagbobo niining pahumot dinhi sa akong lawas, gihimo niya kini aron sa pag-andam kanako alang sa lubong.

13

Sa pagkatinuod, magaingon ako kaninyo, nga bisan diin gani sa tibuok kalibutan igawali kining Maayong Balita, ang gibuhat niining babayehana pagahisgutan usab ingon nga handumanan alang kaniya."

14

¶ Unya usa sa Napulog-Duha, nga ginganlan si Judas Iscariote, miadto sa mga sacerdote nga punoan

15

ug miingon kanila, "Unsa may inyong ihatag kanako kon itugyan ko siya kaninyo?" Ug siya ilang gibayran ug salapi nga katloan ka buok.

16

Ug sukad niadtong tungora siya nagpangitag higayon sa pagtugyan kaniya.

17

¶ Ug sa nahaunang adlaw sa fiesta sa Tinapay nga Walay Igapapatubo, si Jesus giadto sa mga tinun-an nga nanag-ingon, "Asa man ang gusto mong hikayan namo alang kanimo sa imong pagkaon sa pasko?"

18

Ug siya miingon kanila, "Adtoa ninyo ang usa ka tawo sa siyudad, ug ingna ninyo siya, `Ang Magtutudlo nagaingon, Ang akong panahon haduol na, ug saulogon ko ang pasko dinhi sa imong balay uban sa akong mga tinun-an.`"

19

Ug gibuhat sa mga tinun-an ang gisugo kanila ni Jesus, ug ilang gihikay ang pasko.

20

Ug sa pagkasawomsom na, siya mitambong sa kan-anan uban sa napulogduha ka mga tinun-an;

21

ug samtang nangaon sila, siya miingon kanila, "Sa pagkatinuod, magaingon ako kaninyo, nga usa kaninyo magabudhi kanako."

22

Ug sila nanagsubo pag-ayo, ug misugod sila sa pagtinagsag ingon kaniya, "Ako ba, Ginoo?"

23

Siya mitubag nga nag-ingon, "Ang nagatuslob sa iyang kamot sa panaksan uban kanako, siya mao ang magabudhi kanako.

24

Ang Anak sa Tawo mopahawa sumala sa nahisulat mahitungod kaniya, apan alaut kadtong tawhana nga mao ang magabudhi sa Anak sa Tawo! Maayo pa lang unta hinoon alang niadtong tawhana kon wala siya matawo."

25

Ug si Judas nga mao ang nagtugyan kaniya, miingon, "Magtutudlo, ako ba?" Siya mitubag kaniya, "Ang giingon mo, mao."

26

¶ Ug samtang nangaon sila, si Jesus mikuhag tinapay, ug sa nakapanalangin na siya niini, kini iyang gipikaspikas ug ngadto sa mga tinun-an gihatag niya nga nag-ingon, "Komuha ug komaon kamo; kini mao ang akong lawas."

27

Ug gikuha niya ang kopa, ug sa nakapasalamat na siya, kanila gihatag kini niya nga nag-ingon, "Uminom kamo niini, kamong tanan;

28

kay kini mao ang akong dugo sa pakigsaad, nga igaula alang sa daghan sa kapasayloan sa mga sala.

29

Ug sultihan ko kamo, nga ako dili na moinom pag-usab niining gikan sa bunga sa parras hangtud niadtong adlawa nga magainom ako sa bag-o niini uban kaninyo diha sa gingharian sa akong Amahan."

30

Ug sa nakaawit silag usa ka awit, sila nangadto sa Bungtod sa mga Olivo.

31

¶ Unya si Jesus miingon kanila, "Karong gabhiona kamong tanan managpanibog tungod kanako, kay nahisulat kini nga nagaingon, `Pagasamaran ko ang magbalantay, ug magakatibulaag ang mga karnero sa panon.`

32

Apan tapus ako mabanhaw, mouna ako kaninyo sa pag-adto sa Galilea."

33

Ug si Pedro miingon kaniya, "Bisan pa kon mosibug silang tanan tungod kanimo, ako dili gayud hinoon mosibug."

34

Si Jesus miingon kaniya, "Sa pagkatinuod, magaingon ako kanimo, nga karong gabhiona, sa dili pa motogaok ang manok, igalimod mo ako sa makatulo."

35

Si Pedro miingon kaniya, "Bisan pa kon gikinahanglan nga mamatay ako uban kanimo, dili ko gayud ikaw igalimod." Ug mao usab kana ang gisulti sa tanang mga tinun-an.

36

¶ Ug miadto si Jesus uban kanila sa usa ka dapit nga ginganlan ug Getsemani, ug siya miingon sa iyang mga tinun-an, "Panglingkod kamo dinhi samtang adto ako sa unahan sa pag-ampo."

37

Ug iyang gidala sila si Pedro ug ang duha ka anak ni Zebedeo. Ug siya misugod sa pagbati sa kaguol ug pag-antus.

38

Ug siya miingon kanila, "Ang akong kasingkasing natugob sa kasubo nga ikamatay; pabilin kamo dinhi ug pagtukaw kamo uban kanako."

39

Ug sa nakalakaw siya sa unahan ug diyutay, siya mihapa ug nag-ampo nga nag-ingon, "Amahan ko, kon mahimo man, isaylo lang kanako kining kopa; ngani, dili sumala sa akong pagbuot kondili sa imo."

40

Ug miadto siya sa mga tinun-an ug iyang nakita sila nga nanagkatulog; ug siya miingon kang Pedro, "Dili ba diay kamo makatukaw sulod sa usa ka takna uban kanako?

41

Pagtukaw ug pag-ampo kamo aron dili kamo mahidalin-as ngadto sa panulay; sa pagkatinuod matinguhaon ang espiritu apan maluya ang lawas."

42

Ug sa ikaduha milakaw siya pag-usab ug nag-ampo nga nag-ingon, "Amahan ko, kon ugaling dili man mahimo nga ikasaylo kini gawas kon akong imnon, nan, maoy matuman ang imong kabubut-on."

43

Ug miadto siya pag-usab sa iyang mga tinun-an, ug iyang nakita sila nga nanagkatulog kay nanagpirat man pag-ayo ang ilang mga mata.

44

Busa mipahawa siya kanila ug milakaw ug nag-ampo sa ikatulo nga nagsulti sa mao gihapong mga pulong.

45

Unya miadto siya sa mga tinun-an ug miingon kanila, "Nagakatulog pa ba gihapon kamo ug nagapamahulay? Tan-awa, ang takna haduol na, ug ang Anak sa Tawo igatugyan na ngadto sa mga kamot sa mga makasasala.

46

Bangon kamo ug manglakaw kita; tan-awa, ania na sa duol ang akong magbubudhi."

47

¶ Ug samtang nagsulti pa siya, tan-awa, miabut si Judas, usa sa Napulog-Duha, kinyogan sa usa ka dakung panon sa katawhan nga sangkap sa mga espada ug mga pospos. Sila gikan sa mga sacerdote nga punoan ug sa mga anciano sa lungsod.

48

Ug gihatagan silag ilhanan sa magbubudhi nga nag-ingon, "Ang akong halokan, mao kana siyang tawhana; dakpa ninyo siya."

49

Ug siya miduol dayon kang Jesus ug miingon kaniya, "Magtutudlo, komusta ka!" Ug iyang gihagkan siya.

50

Ug si Jesus miingon kaniya, "Higala, nganong ania ka?" Ug miduol sila ug si Jesus ilang gigunitan ug gidakop.

51

Ug tan-awa, usa sa mga kauban ni Jesus mibakyaw sa iyang kamot ug milanit sa iyang espada ug iyang gitigbas ang ulipon sa labawng sacerdote, ug napalongan kini sa iyang usa ka dalunggan.

52

Ug si Jesus miingon kaniya, "Iuli sa sakob kanang imong espada; kay ang tanang magagamit ug espada mamatay sa espada.

53

Nagahunahuna ka ba nga dili ako makapangayo sa akong Amahan, ug nga dili siya makapadala karon dayon ug mga manolunda nga kapin sa napulog-duha ka mga legion?

54

Apan unsaon na man unya pagkatuman sa kasulatan, nga sa ingon niini mahitabo gayud kini?"

55

Ug niadtong tungora si Jesus miingon sa mga panon sa katawhan, "Nanganhi ba kamo sa pagdakop kanako, ingon sa pagdakop ug tulisan nga pagadad-an ug mga espada ug mga pospos? Adlaw-adlaw adto ako maglingkoran sa templo sa pagpanudlo, ug wala hinoon ninyo ako dakpa didto.

56

Apan nagakahinabo kining tanan aron matuman ang mga gisulat sa mga profeta." Unya mitalikod kaniya ang tanan nga mga tinun-an ug nangalagiw.

57

¶ Ug si Jesus gidala sa mga nanag-dakop kaniya ngadto kang Caifas, ang labawng sacerdote, diin nanagkatigum ang mga escriba ug ang mga anciano.

58

Apan si Pedro nga nagpaantaw minunot kaniya hangtud sa hawanan sa tugkaran sa balay sa labawng sacerdote, ug sa paghisulod na niya milingkod siya uban sa mga bantay aron sa pagtan-aw sa sangputan.

59

Unya ang mga sacerdote nga punoan ug ang tibuok nga Sanhedrin nangitag ikabutangbutang batok kang Jesus aron ilang ikapapatay siya,

60

apan wala silay hingkaplagan, bisan tuod nangatubang ang daghang mga bakakon nga saksi. Sa katapusan dihay duroha nga miduol.

61

ug miingon, "Kining tawhana nag-ingon, `Makahimo ako sa pagguba sa templo sa Dios, ug sa pagpatindog niini pag-usab sulod sa tulo ka adlaw.`"

62

Ug mitindog ang labawng sacerdote ug miingon kaniya, "Wala ka bay ikatubag? Unsa ba kining gipamatuod niining mga tawhana batok kanimo?"

63

Apan si Jesus nagpakahilum lamang. Ug ang labawng sacerdote miingon kaniya, "Nagasugo ako kanimo sa pagtug-an kanamo, ubos sa panumpa tungod sa buhing Dios, kon ikaw mao ba ang Cristo, ang Anak sa Dios."

64

Kaniya si Jesus mitubag nga nag-ingon, "Sumala sa giingon mo, mao ako. Apan sultihan ko kamo nga makita ra unya ninyo ang Anak sa Tawo nga magalingkod sa too sa Gahum, ug magaanhi nga sinapwang sa mga panganud sa langit."

65

Ug ang labawng sacerdote migisi sa iyang mga sapot ug miingon, "Nakasulti siyag pasipala! Nganong magkinahanglan pa kitag mga saksi? Kamo na gayud mao ang nakadungog karon sa iyang pagpasipala.

66

Unsay inyong hukom?" Sila mitubag nga nanag-ingon, "Siya angayng silotan sa kamatayon."

67

Unya ilang gilud-an siya sa nawong, ug ilang gipanagsumbag siya; ug gisagpa siya sa uban

68

nga nanag-ingon, "Tagnai kami, Cristo! Kinsay nagsumbag kanimo?"

69

¶ Ug si Pedro naglingkod sa gowa, didto sa hawanan sa tugkaran. Ug kaniya miduol ang usa ka babayeng sulogoon ug miingon, "Ikaw usab. kauban ni Jesus nga Galileanhon."

70

Apan sa atubangan nilang tanan kini gilimod niya nga nag-ingon, "Ambut lang unsay imong ipasabut."

71

Ug milakaw siya paingon sa agianan, ug dihay laing babayeng sulogoon nga nakaalinggat kaniya, ug kini siya miingon sa mga tawo nga nanagtindog didto, "Kining tawhana nagpakig-uban kang Jesus nga Nazaretnon."

72

Ug kini usab gilimod ni Pedro ubos sa panumpa, nga nag-ingon, "Wala gayud ako makaila nianang tawhana."

73

Taudtaud ang mga nanghinan-aw miduol ug miingon kang Pedro, "Sa tinuoray, ikaw usab kauban gayud nila, kay ang imong sinultihan nagapaila niini."

74

Unya misugod siya sa pagpamalikas ug sa pagpanumpa, nga nag-ingon, "Wala lagi ako makaila nianang tawhana." Ug dihadiha mitogaok ang manok.

75

Ug si Pedro nahinumdom sa giingon ni Jesus, "Sa dili pa motogaok ang manok, igalimod mo ako sa makatulo." Ug siya migowa ug mihilak sa hilabihang kasakit.

Matthew 27


Matthew Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

¶ Ug sa pag-abut na sa kabuntagon, ang tanang mga sacerdote nga punoan ug ang mga anciano sa lungsod nanagkasabut batok kang Jesus aron ipapatay siya.

2

Ug siya ilang gigapos ug gitaral ug gihatud ngadto kang Pilato nga gobernador.

3

Ug si Judas, ang iyang magbubudhi, sa pagkakita niya nga si Jesus gihukman sa silot, nagbasul ug ang salapi nga katloan ka buok gidala niya balik ngadto sa mga sacerdote nga punoan ug sa mga anciano,

4

ug miingon, "Nakasala ako sa akong pagtugyan sa dugo nga matarung." Apan mitubag sila nga nag-ingon, "Unsa may amo niana? Imo ra kana."

5

Ug ang salapi iyang gisalibay sa sulod sa Templo, ug mipahawa siya. Ug siya milakaw ug nagbitay sa iyang kaugalingon.

6

Apan ang mga sacerdote nga punoan, sa napunit na nila ang mga salapi, miingon, "Dili matarung ang pagbutang niini diha sa panudlanan sa templo, kay kuwarta kini nga bili sa dugo."

7

Busa nanagsabut sila, ug pinaagi niini ilang gipalit ang yuta sa magkokolon, aron pagalubngan alang sa mga dumoloong.

8

Busa ang maong yuta ginganlan nga Yuta nga Dugoon hangtud karong mga adlawa.

9

Ug natuman ang gisulti pinaagi sa profeta nga si Jeremias nga nag-ingon, "Ug ilang gikuha ang salapi nga katloan ka buok nga mao ang bili sa gibilhan sa pipila sa mga anak ni Israel,

10

ug kini ilang gibaylo sa yuta sa magkokolon, sumala sa gitugon kanako sa Ginoo."

11

¶ Ug si Jesus nagtindog sa atubangan sa gobernador; ug ang gobernador nangutana kaniya, "Mao ba ikaw ang Hari sa mga Judio?" Si Jesus mitubag kaniya, "Sumala sa giingon mo, mao ako."

12

Apan sa diha nga gipasakaan na siyag sumbong sa mga sacerdote nga punoan ug sa mga anciano, siya walay gitubag.

13

Unya miingon kaniya si Pilato, "Wala ka ba makadungog sa daghang mga butang nga ilang gipanghimatuod batok kanimo?"

14

Apan wala siyay gitubag kaniya, bisan batok na lang sa usa ka sumbong; ug tungod niana ang gobernador nahibulong ug daku.

15

Ug sa panahon sa fiesta nabatasan sa gobernador ang pagbuhi alang sa katawhan sa usa ka buok nga binilanggo nga bisan kinsa nga ilang pangayoon.

16

Ug niadtong panahona dihay ilang usa ka bantugang binilanggo nga ginganlan si Barrabas.

17

Busa, sa nagkatigum na sila, si Pilato miingon kanila, "Kinsa may gusto ninyong akong buhian alang kaninyo, si Barrabas ba o si Jesus ba, ang ginatawag nga Cristo?"

18

Kay nasayran man ugod niya nga tungod sa kasina ilang gitugyan siya ngadto kaniya.

19

Ug labut pa, samtang si Pilato naglingkod sa lingkoranan sa hukmanan, gipadad-an siyag pulong sa iyang asawa, nga nag-ingon, "Ayaw baya pagpanggilabut nianang tawo nga matarung, kay hilabihan sa akong pag-antus tungod kaniya pinaagi sa damgo karong adlawa."

20

Ug ang mga tawo giulo-ulohan sa mga sacerdote nga punoan ug sa mga anciano sa pagpangayo kang Barrabas ug sa pagpapatay kang Jesus.

21

Ug ang gobernador miingon na usab kanila, "Hain niining duruha ang gusto ninyong buhian ko alang kaninyo?" Sila miingon, "Si Barrabas!"

22

Si Pilato miingon kanila, "Nan unsaon ko man kini si Jesus, ang ginatawag nga Cristo?" Silang tanan miingon, "Ilansang siya sa krus!"

23

Ug siya miingon, "Kay ngano man, unsa bay iyang nabuhat nga dautan?" Apan misamot sila sa pagsinggit nga nag-ingon, "Ilansang siya sa krus!"

24

Busa, sa pagtan-aw ni Pilato nga wala siyay dag-anan, ug nga hapit na hinoon magsugod ang kagubot, mikuha siyag tubig ug sa atubangan sa panon sa katawhan nanghunaw siya sa iyang nga kamot, nga nag-ingon, "Wala akoy sala sa dugo niining tawhana; kamo na lay mag-igo niana."

25

Ug ang tanang mga tawo mitubag nga nanag-ingon, "Ang iyang dugo ipapaningil lang gikan kanamo ug sa among kaanakan!"

26

¶ Ug si Barrabas iyang gibuhian alang kanila; ug tapus niya ipahampak si Jesus, iyang gitugyan siya aron ilansang sa krus.

27

Ug si Jesus gidala sa mga sundalo sa gobernador ngadto sa palasyo, ug sa iyang atubangan ilang gipundok and tibuok bando sa kasundalohan.

28

Ug sa nahuboan na siya nila, ilang gisul-oban siyag kupo nga mapula,

29

ug sa nakalukong silag purongpurong nga sampinit, kini ilang gipahaum diha sa iyang ulo, ug ila siyang gipakupot ug baston nga bagakay sa iyang too nga kamot. Ug sa nagluhodluhod sila sa iyang atubangan sa pagbugalbugal kaniya, sila nagkanayon, "Mabuhi ang Hari sa mga Judio!"

30

Ug ilang gipanaglud-an siya, ug unya ilang gikuha kaniya ang baston nga bagakay ug gihapak kini sa iyang ulo.

31

Tapus sa ilang pagbugalbugal kaniya, siya gihukasan nila sa kupo ug giuli pagsul-ob kaniya ang iyang kaugalingong mga sapot, ug unya ilang gidala siya aron ilang ilansang sa krus.

32

Ug sa pagpanggula nila sa siyudad, ilang hingsugatan ang usa ka tawo nga taga-Cirene, nga ginganlan si Simon; ug siya ilang gipugos sa pagpas-an sa krus ni Jesus.

33

¶ Ug sa pag-abut nila sa usa sa ka dapit nga ginganlan ug Golgota (nga sa ato pa, dapit sa kalabera),

34

si Jesus ilang gihatagan ug bino nga sinambugan ug apdo aron iyang imnon; apan sa natilawan niya kini, midumili siya sa pag-inom niini.

35

Ug sa gikalansang na siya nila sa krus, ilang gibahinbahin ang iyang mga bisti tali kanila pinaagi sa ripa;

36

ug unya nanglingkod sila aron sa pagbantay kaniya didto.

37

Ug sa uloibabaw kaniya, ilang gibutang ang sumbong batok kaniya, sinulat nga nag-ingon, "Mao kini si Jesus, ang Hari sa mga Judio."

38

Ug dihay duha ka mga tulisan nga gilansang sa krus uban kaniya, usa sa iyang too ug usa sa iyang wala.

39

Ug siya gibiaybiay sa mga nanagpangagi nga nanagyangoyango sa ilang mga ulo

40

ug nanag-ingon, "Ikaw nga maoy moguba sa templo ug mopatindog niini sulod sa tulo ka adlaw, luwasa ang imong kaugalingon! Anak ka man kaha sa Dios, kanaug sa krus."

41

Maingon man usab ang mga sacerdote nga punoan, uban sa mga escriba ug mga anciano, kaniya nagbugalbugal nga nanag-ingon,

42

"Kana siya nagluwas sa uban, apan sa iyang kaugalingon dili na hinoon makaluwas. Siya mao ang Hari sa Israel; pakanauga siya karon gikan sa krus, ug unya mosalig kita kaniya.

43

Nagasalig siya sa Dios; ipaluwas siya kaniya, kon may gusto man ang Dios kaniya; kay nag-ingon man tuod siya, `Ako mao ang Anak sa Dios.`"

44

Ug ang mga tulisan nga gilansang sa krus uban kaniya nanamastamas usab kaniya sa samang paagi.

45

Ug sukad sa ikanapulog-duha ang takna sa kaudtohon, dihay kangitngit sa tibuok kayutaan hangtud sa ikatulo ang takna sa hapon.

46

Ug sa may ikatulo na ang takna sa hapon, si Jesus mituwaw sa makusog nga tingog nga nag-ingon, "Eli, Eli, lama sabactani?" nga sa ato pa, "Dios ko, Dios ko, nganong gitalikdan mo ako."

47

Ug dihay nanagtindog sa duol nga sa pagkadungog nila niini miingon, "Nagtawag siya kang Elias."

48

Ug ang usa kanila midalagan dihadiha ug mikuhag espongha, gipatuhop kinig suka, ug gibutang kini sa tumoy sa usa ka bagakay ug gitunol kaniya aron iyang imnon.

49

Apan ang uban nanag-ingon, "Pasagdi lang; tan-awon ta kon moanhi ba si Elias aron sa pagluwas kaniya." Ug dihay mikuhag bangkaw ug iyang gidughang ang kilid ni Jesus, ug dihay miagay nga tubig ug dugo.

50

¶ Ug si Jesus miusab pagtuwaw sa makusog nga tingog ug unya mitugyan sa iyang espiritu.

51

Ug tan-awa, ang tabil sa templo nagilis sa duha ka bahin, gikan sa taas ngadto sa ubos, ug ang yuta mikurog, ug ang mga pangpang nangasip-ak;

52

ug nangaabli usab ang mga lubong, ug namangon ang daghang mga lawas sa mga balaan nga nangamatay na,

53

ug sa nakapanggula sila gikan sa mga lubong tapus sa iyang pagkabanhaw, nangadto sila sa siyudad nga balaan ug mipakita ngadto sa daghang mga tawo.

54

Ug sa diha nga ang kapitan ug ang iyang mga kauban nga nagbantay kang Jesus, nakakita sa linog ug sa mga butang nga nagkahitabo, sila nangahadlok pag-ayo ug miingon, "Sa pagkatinuod kini siya anak sa Dios!"

55

Ug usab didtoy daghang mga babaye nga nagpaantaw sa pagtan-aw, mga babaye nga misunod kang Jesus sukad pa sa Galilea sa pag-alagad kaniya;

56

nga ang pipila kanila mao sila si Maria Magdalena, ug si Maria nga inahan nila ni Santiago ug ni Jose, ug ang inahan sa mga anak ni Zebedeo.

57

¶ Ug sa pagkasawomsom na, dihay miabut nga usa ka tawong dato nga gikan sa Arimatea, nga ginganlan si Jose, nga tinun-an usab ni Jesus.

58

Siya miadto kang Pilato ug iyang gipangayo ang lawas ni Jesus. Ug si Pilato nagsugo nga ipahatag kini kaniya.

59

Ug gikuha ni Jose ang lawas ug gilimisan niya kini sa malinis nga panaptong lino,

60

ug gipahimutang niya kini sa sulod sa iyang bag-ong lubnganan nga kinubkob niya diha sa kilid sa pangpang; ug iyang giligid ang usa ka dakung bato ug gisap-ong kini sa pultahan sa lubnganan, ug unya mipahawa siya.

61

Ug didto sila si Maria Magdalena ug ang lain pa nga Maria, nga nanaglingkod atbang sa lubnganan.

62

Ug sa pagkasunod nga adlaw, sa ato pa, tapus sa adlaw sa Pangandam, ang mga sacerdote nga punoan ug ang mga Fariseo nanagtigum sa atubangan ni Pilato,

63

ug miingon kaniya, "Senyor, nahinumdom kami nga kadtong limbongan, sa buhi pa siya, nag-ingon, `Tapus sa tulo ka adlaw, mabanhaw ako."

64

Busa magsugo ka nga ang lubnganan pabantayan pag-ayo hangtud sa ikatulong adlaw, kay tingali unyag adtoon ug kawaton siya sa iyang mga tinuin-an ug unya manugilon sila sla mga taawo nga manag-ingon, `Nabanhaw siya gikan sa mga patay,` ug ang ulahing limbong molabaw pa unya hinoon kangilad kay sa nahauna."

65

Ug si Pilato miingon kanila, "Pagkuha kamog mga bantay nga sundalo; lumakaw kamo ug himoa ninyo kini nga malig-on sumala sa inyong mahimo."

66

Ug sila nanglakaw ug ilang gilig-on ang lubnganan pinaagi sa pagtimri sa bato ug pagbutang didtog mga bantay.

Matthew 28


Matthew Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

¶ Ug sa paghilabay na sa adlaw nga igpapahulay, sa nagbanag pa ang nahaunang adlaw sa semana, si Maria Magdalena ug ang usang Maria miadto sa pagtan-aw sa lubnganan.

2

Ug tan-awa, miabut ang usa ka dakung linog; kay dihay manolunda sa Ginoo nga mikunsad gikan sa langit ug miabut ug iyang giligid ang bato, ug milingkod siya niini.

3

Ang iyang dagway sama sa kilat, ug ang iyang sapot maputi sama sa nieve.

4

Ug tungod sa kalisang nila kaniya, ang mga bantay nangurog ug nahimong daw mga patay.

5

Apan ang manolunda miingon sa mga babaye, "Ayaw kamo kalisang; kay nasayud ako nga nangita kamo kang Jesus nga gilansang sa krus.

6

Wala na siya dinhi; kay siya nabanhaw, sumala sa iyang giingon. Umari kamo, tan-awa ninyo ang dapit nga iyang nahimutangan.

7

Ug dumali kamo pagpanglakaw ug suginli ninyo ang iyang mga tinun-an nga nabanhaw siya gikan sa mga patay, ug tan-awa, moadto siya nga magauna kaninyo sa Galilea; didto igakita ninyo siya. Tan-awa, gibalitaan ko na kamo."

8

Ug sila midali pagpahawa sa lubnganan uban sa kahadlok ug dakung kalipay, ug nanalagan sila aron sa pagsugilon ngadto sa iyang mga tinun-an.

9

Ug tan-awa, si Jesus misugat kanila ug miingon, "Komusta kamo!" Ug sila miduol ug ilang gigakos ang iyang mga tiil ug ilang gisimba siya.

10

Ug si Jesus miingon kanila, "Ayaw kamo kahadlok; lumakaw kamo ug ingna ninyo ang akong mga kaigsoonan sa pag-adto sa Galilea, ug didto igakita nila ako."

11

¶ Ug samtang nanagpanglakaw sila, tan-awa, ang pipila sa mga bantay nangadto sa siyudad ug ang mga sacerdote nga punoan ilang gibalitaan sa tanang nahitabo.

12

Ug sa nanagkatigum sila uban sa mga anciano ug nagkasabut, ilang gihatagan ug kuwarta ang mga sundalo

13

ug giingnan, "Isulti ninyo kini sa mga tawo, `Ang iyang mga tinun-an mitungha sa kagabhion, ug siya ilang gikawat samtang nanagkatulog kami.`

14

Ug kon mahidangat kini sa mga dalunggan sa gobernador, kami ray mahibalong moayom-ayom kaniya ug mahigawas kamo sa kasamok."

15

Busa gidawat nila ang kuwarta ug ilang gibuhat ang gitudlo kanila, ug kining maong asoy nasangyaw ngadto sa mga Judio hangtud niining mga adlawa.

16

¶ Ug ang napulog-usa ka mga tinun-an nangadto sa Galilea, sa usa ka bukid nga gitudlo kanila ni Jesus.

17

Ug sa ilang pagkakita kaniya ilang gisimba siya; apan dihay mga nanagduhaduha.

18

Ug si Jesus miduol ug miingon kanila, "Kanako gikahatag ang tanang kagahum sa langit ug sa yuta.

19

Busa panglakaw kamo ug himoa ninyong mga tinun-an ang tanang kanasuran, sa pagpamautismo kanila sa ngalan sa Amahan ug sa Anak ug sa Espiritu Santo,

Mark 1


Mark Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

¶ Sinugdan sa Maayong Balita mahitungod kang Jesu-Cristo, ang Anak sa Dios.

2

Ingon sa nahisulat diha sa basahon ni Isaias nga profeta: Tan-awa, igapadala ko ang akong magsasangyaw nga mag-una kanimo, siya mao ang magaandam sa imong dalan;

3

ang tingog sa magasinggit diha sa mga awaaw: Andama ninyo ang dalan alang sa Ginoo. tul-ira ninyo ang iyang mga agianan"

4

diha sa mga awaaw si Juan nga magbabautismo mitungha nga nagwali mahitungod sa bautismo sa paghinulsol alang sa kapasayloan sa mga sala.

5

Ug nangadto kaniya ang mga katawhan gikan sa tibuok yuta sa Judea, ug ang tanang tawo sa Jerusalem; ug sa suba sa Jordan iyang gibautismohan sila, sa pagsugid nila sa ilang mga sala.

6

Ug kini si Juan nagsul-ob ug bisti nga balhibo sa kamelyo ug may bakus nga panit diha sa iyang hawak, ug ang iyang kan-onon dulon oug dugos sa kagulangan.

7

Ug nagwali siya nga nag-ingon, "Sa ulahi nako moabut ang labi pang gamhanan kay kanako, nga bisan gani sa pagtikubo aron sa paghubad sa higut sa iyang mga sapin dili ako takus.

8

Ako nagbautismo kaninyo sa tubig, apan ang iyang igabautismo kaninyo mao ang Espiritu Santo.

9

¶ Ug niadtong mga adlawa miabut si Jesus gikan sa Nazaret sa Galilea, ug siya gibautismohan ni Juan sa suba sa Jordan.

10

Ug sa iyang paghaw-as gikan sa tubig, dihadiha nakita niya nga nabukas ang kalangitan, ug sa ibabaw niya ang Espiritu mikunsad nga ingog salampati.

11

Ug gikan sa langit miabut ang usa ka tingog nga nag-ingon, "Ikaw akong Anak nga pinalangga; kanimo may kalipay ako."

12

Ug dihadiha si Jesus giabog sa Espiritu nagdto sa mga awaaw.

13

Ug sulod sa kap-atan ka adlaw didto siya sa mga awaaw, gitintal ni Satanas ug nahiipon siya sa mga mananap nga mapintas; apan dihay mga manolunda nga nanag-alagad kaniya.

14

¶ Ug unya tapus sa pagdakop kang Juan, si Jesus miabut sa Galilea, nga nagwali sa Maayong Balita gikan sa Dios,

15

ug nag-ingon, "Ang panahon ania na gayud, ug ang gingharian sa Dios haduol na; paghinulsol kamo ug tumoo kamo sa Maayong Balita."

16

Ug sa naglakaw siya sa ubay sa Lanaw sa Galilea, nakita niya si Simon ug si Andres nga igsoon niya ni Simon, nga nanglaya diha sa lanaw, kay mga mangingisda man sila.

17

Ug si Jesus miingon kanila, "Sumunod kamo kanako ug himuon ko kamong mga mangingisdag tawo."

18

Dihadiha gibiyaan nila ang ilang mga laya ug mikuyog kaniya.

19

Ug sa nagpadayon siya paglakaw sa unahag diyutay, nakita niya si Santiago nga anak ni Zebedeo ug si Juan nga igsoon niya ni Santiago, nga nanagpuna sa mga pukot diha sa ilang sakayan.

20

Ug dihadiha gitawag niya sila; ug gibiyaan nila ang ilang amahan nga si Zebedeo diha sa sakayan kauban sa mga sinuholan, ug mikuyog sila kaniya.

21

Ug nangadto sila sa Capernaum; ug dihadiha sa adlaw nga igpapahulay misulod siya sa sinagoga ug nagpanudlo.

22

Ug nahibulong sila sa iyang pagpanudlo, kay kanila nagpanudlo man siya ingon nga may kagahum; ug dili ingon sa mga escriba.

23

¶ Ug niadtong tungora, sa sulod sa ilang sinagoga didtoy tawo nga gisudlan sa usa ka mahugaw nga espiritu;

24

ug misinggit ang mahugawng espiritu nga nag-ingon, "Unsay imong labut kanamo, Jesus nga Nazaretnon? Mianhi ba ikaw aron sa paglaglag kanamo? Nakaila baya ako kinsa ikaw, ang Balaan sa Dios."

25

Apan gibadlong siya ni Jesus nga nag-ingon, "Hilum diha, ug gumula ka kaniya!"

26

Ug ang mahugawng espiritu, sa nakapalit-ad ug nakapalimbag kaniya, ug sa nagsiyagit sa makusog nga tingog, migula gikan kaniya.

27

Ug nahibulong silang tanan, nga tungod niana nagpinangutan-anay sila nga nanag-ingon, "Unsa ba kini? Usa ka bag-ong pagpanudlo! Uban sa kagahum mosugo siya bisan pa sa mga mahugawng espiritu, ug sila mosugot kaniya."

28

Ug sa kalit ang iyang kabantug mikaylap sa tanang kasikbit nga dapit sulod sa kayutaan sa Galilea.

29

¶ Ug dihadiha mipahawa siya sa sinagoga, ug kinuyogan ni Santiago ug ni Juan, siya misulod sa balay nila ni Simon ug Andres.

30

Ug ang babayeng ugangan ni Simon naghigda nga gihilantan, ug dihadiha gisuginlan nila si Jesus mahitungod kaniya.

31

Ug iyang giduol ug gikuptan siya diha sa kamot ug gipatindog, ug siya gihuwasan sa hilanat ug mialagad kanila.

32

Ug sa pagkasawomsom, sa pagsalop na sa Adlaw, ilang gipanagdala ngadto kaniya ang tanang mga masakiton ug mga gipangyawaan.

33

Ug ang mga tawo sa tibuok lungsod nanagtapok atbang sa pultahan.

34

Ug iyang gipangayo ang daghang nanagmasakit sa nagkalainlaing mga balatian, ug iyang gipagula ang daghang mga yawa; ug wala niya tugoti ang mga yawa sa pagsulti, kay nakaila man sila kaniya.

35

Ug unya sayo sa kaadlawon, sa dugay pa ang kabuntagon, siya mibangon ug miadto sa usa ka dapit nga awaaw, ug didto nag-ampo siya.

36

Ug siya giapas ni Simon ug sa iyang mga kauban,

37

ug sa hingkaplagan na nila siya, sila miingon kaniya, "Ang tanan nangita kanimo."

38

Siya miingon kanila, "Mangadto kita sa ubang dapit, sa mga silingang kalungsuran, aron didto usab magawali ako; kay mao kanay hinungdan ngano nga mianhi ako dinhi."

39

Ug ang tibuok Galilea gisuroy niya nga nagwali sulod sa ilang mga sinagoga ug nagpagula sa mga yawa.

40

¶ Ug didtoy usa ka sanlahon nga miduol ug nangamuyo kaniya, ug sa nagluhod siya miingon kaniya, "Kon buot ka, makahinlo ikaw kanako."

41

Ug sa giabut si Jesus ug kaluoy, gituyhad niya ang iyang kamot, ug mihikap ug miingon siya kaniya, "Buot ako; mamahinlo ka."

42

Ug dihadiha nawad-an siya sa sanla ug nahimong mahinlo.

43

Ug si Jesus mitugon kaniya sa mahigpit gayud, ug midali sa pagpalakaw kaniya,

44

ug miingon kaniya, "Bantayi baya nga walay bisan kinsa nga imong suginlan; apan umadto ka ug magpakita ka sa sacerdote, ug himoa ang halad nga gisugo ni Moises mahitungod sa imong pagkahinlo, miingon nga pagpamatuod ngadto sa katawhan."

45

Apan milakaw siya ug misugod sa pagpanugilon sa hilabihan mahitungod niini, ug sa pagsabwag sa balita sa nahitabo, nga tungod niana si Jesus dili na makahimo sa dayag nga pagsuylod ug lungsod, kondili adto na lamang siya sa mga dapit nga awaaw; ug ang mga tawo nangadto kaniya gikan sa tanang dapit.

Mark 2


Mark Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

¶ Ug sa paghibalik niya sa Capernaum tapus sa pipila ka adlaw, nadungog nga siya didto sa usa ka balay.

2

Ug daghan ang nagponsisok didto, nga tungod niana wala nay dapit nga ila pang kasudlan, bisan pa diha duol sa pultahan; ug ngadto kanila giwali niya ang pulong.

3

Ug didtoy nangabut nga nanagdala kaniyag usa ka paralitico nga giyayongan sa upat ka tawo.

4

Ug kay dili man sila makaduol kang Jesus tungod sa panon sa mga tawo, ilang gibuslotan ang atop sa ibabaw niya; ug sa nakahimo na silag lungag, ilang gitonton ang higdaanan diin diha ang paralitico.

5

Ug sa pagkakita ni Jesus sa ilang pagsalig, siya miingon sa paralitico, "Anak, ang imong mga sala gipasaylo na."

6

Ug dihay pipila sa mga escriba nga nanaglingkod, ug diha sa ilang mga kasingkasing nangutana sila nga nanag-ingon,

7

"Nganong nagasulti man kining tawhana sa ingon? Usa kini ka pasipala! Kay kinsa bay makapasaylog mga sala kondili ang dios ra?"

8

Ug dihadiha sa nasabut ni Jesus diha sa iyang espriritu nga sa ingon nangutana sila sa ilang kaugalingon, siya miingon kanila, "Nganong nangutana man kamo sa ingon sa sulod sa inyong mga kasingkasing?

9

Kay hain bay labi pang masayon, ang pag-ingon ba ngadto sa paralitico, `Ang imong mga sala gipasaylo na,` o ang pag-ingon ba, `Bangon, dad-a ang imong higdaanan ug paglakaw`?

10

Apan aron mahibalo kamo nga ang Anak sa Tawo may kagahum diay dinhi sa yuta sa pagpasaylog mga sala"-- siya miingon sa paralitico--

11

"ako magaingon kanimo, bangon, dad-a ang imong higdaanan ug pumauli ka."

12

Ug siya mibangon, ug dihadiha gisakwat niya ang iyang higdaanan ug mipahawa siya sa atubangan nilang tanan paingon sa gawas, nga tungod niini nahibulong silang tanan ug nayagdaneg sa Dios, ug nanag-ingon, "Wala pa kitay nakita nga ingon niini!"

13

¶ Ug si Jesus miadto na usab sa baybayon; ug ang tibuok panon sa katawhan miduol kaniya, ug iyang gipanudloan sila.

14

Ug sa naglakaw siya, iyang nakita ang anak ni Alfeo nga si Levi, nga naglingkod sa buhisanan; ug siya miingon kaniya, "Sumunod ka kanako." Ug siya mitindog ug mikuyog kaniya.

15

Ug sa naglingkod si Jesus tambong sa kan-anan sa balay ni Levi, dihay daghang mga maniningil sa buhis ug mga makasasala nga nanglingkod uban kaniya ug sa iyang mga tinun-an; kay diha may daghang mikuyog kaniya.

16

Ug ang mga escriba nga mga Fariseo, sa ilang pagkakita nga siya nagkaon kauban sa mga makasasala ug sa mga maniningil sa buhis, miingon sa iyang mga tinun-an, "Nganong mokaon man siya kauban sa mga maniningil sa buhis ug sa mga makasasala?"

17

Ug sa pagkadungog ni Jesus niini, siya miingon kanila, "Ang mga maayo rag lawas wala magkinahanglan ug mananambal, kondili ang mga masakiton; ako mianhi dili sa pagtawag sa mga matarung, kondili sa mga makasasala."

18

¶ Ug ang mga tinun-an ni Juan ug ang mga Fariseo nanagpuasa; ug ang mga tawo miduol ug miingon kaniya, "Ngano ba nga ang mga tinun-an ni Juan ug ang mga tinun-an sa mga Fariseo magapuasa man, apan ang imong mga tinun-an wala man magpuasa?"

19

Kanila mitubag si Jesus nga nag-ingon, "Makahimo ba sa pagpuasa ang mga dinapit sa kasal samtang ang nabana anaa pa uban kanila? Samtang ang nabana anaa pa uban kanila, dili sila makahimo sa pagpuasa.

20

Apan moabut ra ang mga adlaw nga ang nabana pagakuhaon na gikan kanila, ug unya magapuasa na sila niadtong adlawa.

21

Walay tawo nga magatapak ug bag-ong panapton diha sa daan nga sinina; kay kon mao pa, ang igatapak mabitas ra gikan niini, ang bag-o gikan sa daan, ug unya mahimo na hinoon ang labi pa ka dakung gisi.

22

Ug walay tawo nga magasulod ug bag-ong bino diha sa mga daang sudlanan nga panit; kay kon mao pa, ang bino mobusisi sa mga sudlanang panit, ug ang bino mausik, maingon man ang mga sudlanang panit; apan ang bag-ong bino kinahanglan anha isulod sa bag-ong mga sudlanang panit."

23

Usa niana ka adlaw nga igpapahulay, si Jesus naglakaw agi sa kaumahan sa mga trigo; ug samtang naglakaw sila, ang iyang mga tinun-an misugod sa pagpangutlog mga uhay.

24

Ug ang mga Fariseo miingon kaniya, "Tan-awa ra, ngano ba nga nagahimo man sila sa dili matarung pagabuhaton sulod sa adlaw nga igpapahulay sumala sa kasugoan?"

25

Kanila mitubag siya nga nag-ingon, Wala ba gayud kamo makabasa mahitungod sa gibuhat ni David sa diha nga nagkinahanglan siya ug gigutom, siya ug ang iyang mga kauban:

26

naunsa nga misulod man siya sa balay sa Dios, sa diha nga si Abiatar mao pa ang labawng sacerdote, ug mikaon sa mga tinapay nga binutang-sa-atubangan-sa-Dios, nga supak man unta sa kasugoan ang pagkaon niini ni bisan kinsa gawas sa mga sacerdote lamang, ug nanghatag usab siya niini ngadto sa mga kauban niya?

27

Ug siya miingon kanila, "Ang adlaw nga igpapahulay gibuhat alang sa tawo, dili ang tawo alang sa adlaw nga igpapahulay;

28

busa ang Anak sa Tawo agalon kang kinsa nailalum bisan pa ang adlaw nga igpapahulay."

Mark 3


Mark Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

¶ Unya si Jesus misulod pag-usab sa sinagoga, ug didtoy usa ka tawo nga may kamot nga nakuyos.

2

Ug ilang gibantayan siya kon iya ba kining ayohon sa adlaw nga igpapahulay, aron ilang ikasumbong siya.

3

Ug siya miingon sa tawo nga may kamot nga nakuyos, "Umari ka."

4

Ug siya miingon kanila, "Uyon ba sa kasugoan ang pagbuhat ug makaayo o ang pagbuhat sa makadaut sulod sa adlaw nga igpapahulay, ang pagluwas ug kinabuhi o ang pagpatay?" Apan sila wala magtingog.

5

Uban sa kasuko miliraw siya sa pagsud-ong kanila, naguol tungod sa kagahi nilag kasingkasing, ug unya miingon sa tawo, "Ituy-od ang imong kamot." Gituy-od niya kini, ug ang iyang kamot hing-ulian.

6

Ang mga Fariseo nanggula, ug batok kang Jesus sila dihadiha nakigsabut sa mga Herodianhon, kon unsaon nila siya sa pagpatay.

7

Ug si Jesus mipahawa uban sa iyang mga tinun-an ngadto sa lanaw, ug mikuyog kaniya ang usa ka dakung panon sa katawhan gikan sa Galilea. Gikan usab sa Judea,

8

ug sa Jerusalem ug sa Idumea, ug gikan sa mga dapit tabok sa Jordan, ug gikan sa kasikbitan sa Tiro ug Sidon, usa ka dakung panon sa katawhan midugok ngadto kaniya sa pagkadungog nila sa tanan nga iyang nabuhat.

9

Ug gisugo niya ang iyang mga tinun-an sa pag-andam ug sakayan alang kaniya tungod sa panon, aron dili siya mapiit niini;

10

kay daghan man ugod ang iyang gipang-ayo nga tungod niana ang tanang may mga sakit nagdinuotay paingon kaniya aron sa paghikap kaniya.

11

Ug inigkakita kaniya sa mga mahugawng espiritu, sila mohapa sa iyang atubangan ug managsinggit nga magaingon, "Ikaw mao ang Anak sa Dios!"

12

ug iyang gipinahan sila sa mahigpit gayud nga dili nila pag-ipaila siya.

13

¶ Ug unya mitungas si Jesus sa kabungturan, ug iyang gitawag ngadto kaniya ang iyang mga gikagustohan; ug sila miduol kaniya.

14

Ug nagtudlo siyag napulog-duha nga ginganlan usab niyag mga apostoles, nga maoy magpakig-uban kaniya, ug maoy iyang pagasugoon aron sa pagwali,

15

ug sa pagbaton sa kagahum sa pagpagulag mga yawa.

16

Kining Napulog-Duha mao sila si Simon nga iyang gianggaan ug Pedro;

17

si Santiago nga anak ni Zebedeo ug si Juan nga igsoon ni Santiago nga iyang gipang-anggaan ug Boanerges, nga sa ato pa, mga tawo nga morag dalogdog;

18

si Andres, ug si Felipe, ug si Bartolome, ug si Mateo, ug si Tomas, ug si Santiago nga anak ni Alfeo, ug si Tadeo, ug si Simon nga Kananeyo,

19

ug si Judas Iscariote, ang nagbudhi kang Jess.

20

Ug unya misaka si Jesus sa balay; ug ang panon sa katawhan midugok na usab nga tungod niana wala na gani sila makagayon sa pagpangaon.

21

Ig sa pagkadungog niini sa iyang mga higala, miadto sila aron sa pagkuha kaniya, kay matud pa nila, "Kini siya naboang."

22

¶ Ug ang mga escriba nga nanghilugsong gikan sa Jerusalem nanag-ingon, "Kini siya hingsudlan ni Beelzebu, ug siya nagapagulag mga yawa pinaagi sa punoan sa mga yawa."

23

Ug iyang gitawag sila ngadto kaniya, ug iyang gisultihan sila pinaagig sambingay, nga nag-ingon, "Unsaon ba ni Satanas sa pagpagula kang Satanas?

24

Kon ang usa ka gingharian nabahin batok sa iyang kaugalingon, kanang ginghariana dili makabarug.

25

Ug kon ang usa ka panimalay nabahin batok sa iyang kaugalingon, kanang panimalaya dili makabarug.

26

Ug kon si Satanas misupil batok sa iyang kaugalingon ug nabahin, nan, dili siya makabarug, hinonoa nagapaingon siya sa iyang pagkatapus.

27

Apan walay bisan kinsa nga makahimo sa pagsulod sa balay sa usa ka tawong kusgan ug sa pag-agaw sa iyang kabtangan, gawas hinoon kon iya unang gapuson ang tawong kusgan; unya ugaling makapangawat na siya sa balay niini.

28

"Sa pagkatinuod, magaingon ako kaninyo, nga ang mga tawo pagapasayloon sa tanan nilang mga pagpakasala ug sa bisan unsang pagpasipala nga ilang pagalitokon;

29

apan bisan kinsa nga magapasipala batok sa Espiritu Santo dili gayud pagapasayloon, hinonoa pakasad-on siya sa sala nga dayon"--

30

kay sila nanag-ingon man ugod, "Aduna siyay mahugaw nga espiritu."

31

¶ Ug unya nangabut ang iyang inahan ug mga igsoong lalaki; ug sa nanagtindog sila didto sa gawas, ilang gipaadtoan siya ug gipatawag.

32

Ug dihay panon sa katawhan nga nanaglingkod libut kaniya; ug sila miingon kaniya, "Ang imong inahan ug ang imong mga igsoong lalaki atua sa gawas, nangita sila kanimo."

33

Kanila mitubag siya nga nag-ingon, "Kinsa ba ang akong inahan ug ang akong mga igsoong lalaki?"

34

Ug siya miliraw sa pagsud-ong sa mga nanag-alirong kaniya, ug unya miingon siya, "Ania ra ang akong inahan ug mga igsoong lalaki!

35

Kay bisan kinsa nga magabuhat sa kabubut-on sa Dios, mao kana siya ang akong igsoong lalaki ug akong igsoong babaye ug akong inahan."

Mark 4


Mark Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

¶ Unya misugod na usab si Jesus sa pagpanudlo didto sa lapyahan sa lanaw. Ug midugok ngadto kaniya ang usa ka dakung panon sa katawhan, nga tungod niana misakay siya ug milingkod sa usa ka sakayan diha sa lanaw; ug ang tibuok panon diha sa mamala sa lapyahan sa lanaw.

2

Ug iyang gitudloan sila sa daghang mga butang pinaagig mga sambingay, ug sa iyang pagpanudlo siya miingon kanila,

3

"Paminaw kamo! Usa ka magpupugas miadto aron sa pagsabud ug binhi.

4

Ug sa nagsabud siya, may mga binhi nga diha mahulog sa daplin sa dalan ug ang mga langgam nanugok ug ilang gipanagtuka kini.

5

Ug may ubang mga binhi nga diha mahulog sa kabatoan, diin dili daghan ang yuta, ug kini migitib dayon sanglit kini wala may giladmon diha sa yuta;

6

ug unya sa pagsubang sa Adlaw, kini nalawos; ug kay wala may gamut, kini nalaya.

7

Ug may ubang mga binhi nga diha mahulog sa kasampinitan, ug ang mga sampinit mitubo ug milumos niini, ug wala kini makapamunga.

8

Ug ang ubang mga binhi diha mahulog sa maayong yuta, ug kini namunga nga nagtubo ug milambo ug nagpaanig katloan ka pilo, ug kan-oman ka pilo, ug usa ka gatus ka pilo."

9

Ug siya miingon, "Ang may mga dalunggan nga makadungog, kinahanglan magpatalinghug."

10

Ug sa diha nga nag-inusara siya, ang mga nanag-alirong kaniya kauban sa Napulog-Duha nangutana kaniya mahitungod sa mga sambingay.

11

Ug siya miingon kanila, "Kaninyo gihatag ang tinagoan mahitungod sa gingharian sa Dios; apan kanila nga anaa sa gawas, ang tanan ipaagig mga sambingay;

12

aron nga sila sa pagkatinuod magatutok apan dili makakita, ug sa pagkatinuod magapaminaw apan dili makasabut, basi unyag managpamalik sila pag-usab ug pasayloon."

13

Ug siya miingon kanila, "Wala ba diay kamo makasabut niining sambingaya? Nan, unsaon man diay ninyo pagpakasabut sa tanang mga sambingay?

14

Ang gisabud sa magpupugas mao ang pulong.

15

Ug mao kini sila ang diha sa daplin sa dalan nga gisaburan sa pulong; sa ilang pagkadungog niini, si Satanas mitungha dayon ug iyang gisakmit ang pulong nga gikasabud kanila.

16

Ug ingon man usab, mao kini sila ang gikasabud diha sa kabatoan, nga sa pagkadungog nila sa pulong, kini dihadiha ilang pagadawaton uban sa kalipay.

17

Ug sila walay gamut diha sa ilang kaugalingon, hinoon magapabilin silag makadiyot; unya, inig-abut sa kasakitan o pagpanglutos tungod sa pulong, sila mobiya dayon gikan sa pagtoo.

18

Ug ang uban mao ang gikasabud diha sa kasampinitan; kini sila mao kadtong makadungog sa pulong,

19

apan ang kabalaka dinhi sa kalibutan ug ang kalipay tungod sa mga bahandi, ug ang kaibog alang sa ubang mga butang, mosulod ug magalumos sa pulong, ug kini dili makapamunga.

20

Apan ang mga gikasabud diha sa maayong yuta mao kadtong makadungog sa pulong ug magadawat niini ug mamunga, sa katloan ka pilo, ug kan-oman ka pilo, ug usa ka gatus ka pilo."

21

¶ Ug siya miingon kanila, "Kuhaon ba ang suga aron ibutang kini sa ilalum sa gantangan o sa ilalum sa katri, ug dili hinoon sa ibabaw sa tongtonganan?

22

Kay walay nahisalipdan nga dili igapadayag, o natago nga dili igabutyag.

23

Kon ang bisan kinsa may mga dalunggan nga makadungog, kinahanglan siya magpatalinghug."

24

Ug siya miingon kanila, "Kinahanglan magbantay kamo sa inyong pagapamatian; ang takus nga inyong igahatag mao usab ang takus nga inyong pagadawaton, ug labaw pa gani unya ang igahatag kaninyo.

25

Kay siya nga adunay iya pagahatagan ug labaw pa, apan siya nga walay iya pagakuhaan sa bisan unsa nga anaa kaniya.

26

Ug siya miingon, "Ang gingharian sa Dios sama sa usa ka tawo nga magasabud ug binhi diha sa yuta,

27

ug unya matulog siya sa gabii ug mobangon sa adlaw, ug ang binhi mogitib ug motubo sa paagi nga dili niya mahibaloan.

28

Ang yuta, pinaagi sa kaugalingon niini, nagahatag ug abut: ang nahauna mao ang dahon, unya ang uhay, ug unya ang bus-ok nga lugas sa uhay.

29

Apan inigkahinog na sa uhay, dihadiha iyang gamiton ang galab kay ang ting-ani nahiabut na."

30

Ug siya miingon, "Sa unsa ba ikapanig-ingon nato ang ngingharian sa Dios, o unsa bang sambingaya ang atong gamiton alang niini?

31

Kini samag liso sa mustasa nga sa pagpugas niini diha sa yuta, kini mao ang labing gamay sa tanang mga liso dinhi sa yuta;

32

apan sa ikapugas na, kini motubo ug mahimong labing daku sa tanang mga tanum nga utanon, ug manglipang ang dagkung mga sanga niini, nga tungod niana ang mga langgam sa kalangitan makahimo sa ilang batuganan diha sa iyang landong."

33

Ug pinaagi sa daghang mga sambingay nga sama niini, ang pulong gisulti ni Jesus ngadto kanila, sumala sa ilang katakus sa pagsabut niini.

34

Ug siya wala magsulti kanila nga dili pinaagig sambingay, apan sa tago gisaysay niya ang tanan ngadto sa iyang kaugalingong mga tinun-an.

35

¶ Ug sa maong adlaw, sa pagkahapon na kaayo, siya miingon kanila, "Manabok kita ngadto sa usang daplin."

36

Ug sa namahawa sila sa panon sa katawhan, ilang gidala siya uban kanila sa sakayan diin diha na siyang daan. Ug dihay ubang mga sakayan nga mikuyog kaniya.

37

Ug unya miabut ang usa ka makusog nga unos, ug ang mga balud mitabontabon sa sakayan, nga tungod niana ang sakayan nagkapuno na sa tubig.

38

Apan siya didto sa ulin nagkatulog nga nag-unlan. Ug siya gipukaw nila nga nag-ingon, "Magtutudlo, wala ka ba lang magkabana nga mangalumos kita?"

39

Ug siya nagmata ug iyang gibadlong ang hangin, ug miingon siya sa lanaw, "Hilum! Hunong!" Ug ang hangin milunay, ug miabut ang dakung kalinaw.

40

Ug siya miingon kanila, "Nganong nalisang man kamo? Wala ba kamoy pagsalig?"

41

Ug giabut silag dakung kahadlok, ug nasig-ingon ang usa sa usa, "Kinsa man diay kini siya, nga bisan pa ang hangin ug ang lanaw mopatoo man kaniya?"

Mark 5


Mark Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

¶ Ug unya nahiabut sila sa pikas nga daplin sa lanaw, sa kayutaan sa mga Gerasenhon.

2

Ug sa paghikawas niya sa sakayan, gisugat siya sa usa ka tawo nga gikan sa mga lubong. Kini siya may mahugaw nga espiritu,

3

ug nagpuyo sa mga lubong; ug wala nay bisan kinsa pa nga makagapos kaniya, bisan pa pinaagig talikala;

4

kay sa makadaghan na giposasan siya sa mga tiil ug siya gitalikalaan, apan igo lang niyang puto-putoon ang mga talikala ug balibalion ang mga posas; ug walay bisan kinsa nga arang makabuntog kaniya.

5

Magabii ug maadlaw, adto siya sa mga lubong ug sa kabukiran, magsinggit kanunay ug magbun-og sa iyang kaugalingong lawas pinaagig mga bato.

6

Ug sa pagkaalinggat niya kang Jesus gikan sa layo, siya midalagan ngadto kaniya ug misimba kaniya,

7

ug nagsiyagit sa makusog nga tingog nga nag-ingon, "Unsay imong labut kanako, Jesus, Anak sa Labing Halangdong Dios? Tungod sa Dios, mangamuyo ako kanimo, ayaw intawon ako pagsakita."

8

Kay si Jesus nakaingon man ugod kaniya, "Gumula ka sa tawo, ikaw, espiritu nga mahugaw!"

9

Ug si Jesus nangutana kaniya, "Kinsa may imong ngalan?" Ug siya mitubag nga nag-ingon, "Ang akong ngalan mao si Legion, kay daghan man kami."

10

Ug nangamuyo siya pag-ayo kaniya nga unta dili niya pag-abugon sila sa gawas niadtong yutaa.

11

Ug didtoy usa ka dakung panon sa mga baboy nga nanag-ungad diha sa bakilid.

12

Ug kaniya nangamuyo ang mga espiritu nga nanag-ingon, "Paadtoa kami nianang mga baboy ug pasudla kami kanila."

13

Ug iyang gitugotan sila. Ug ang mga mahugawng espiritu nanggula gikan sa tawo ug misulod sa mga baboy; ug ang panon, nga may gidaghanon nga mga duha ka libo, mihaguros pagdulhog sa pangpang ngadto sa lanaw, ug nangalumos sila diha sa lanaw.

14

Ug nanalagan ang mga magbalantay sa mga baboy, ug ilang gisugilon kini sa siyudad ug sa banika. Ug midugok ang mga tawo aron sa pagtan-aw kon unsa ang nahitabo.

15

Ug nangadto sila kang Jesus, ug ilang nakita ang kaniadto giyawaan nga naglingkod didto, ang tawo nga may legion nga nagsinina na ug maayo nag pamuot; ug sila nangalisang.

16

Ug ang mga nakakita niini nanugilon mahitungod sa gidangatan sa giyawaan ug sa mga baboy.

17

Ug misugod sila sa pagpangamuyo kang Jesus sa pagpahawa sa ilang kayutaan.

18

Ug sa nagsaka si Jesus sa sakayan, ang tawo nga kaniadto giyawaan nangamuyo kaniya nga unta makakuyog siya kang Jesus.

19

Apan siya wala motugot ug miingon kaniya, "Pumauli ka sa imong balay, ngadto sa imong kahigalaan, ug isugilon mo kanila unsa ka daku ang gihimo sa Ginoo alang kanimo, ug giunsa niya ang pagkaluoy kanimo."

20

Ug milakaw siya ug didto sa Decapolis misugod siya sa pagpanugilon unsa ka daku sa gihimo ni Jesus alang kaniya; ug nahitingala ang tanan.

21

¶ Ug sa nakatabok na usab si Jesus sakay sa sakayan ngadto sa pikas nga daplin, midugok ngadto kaniya ang usa ka dakung panon sa katawhan; ug siya diha sa baybayon sa lanaw.

22

Ug miabut ang usa sa mga punoan sa sinagoga, nga ginganlan si Jairo; ug sa iyang pagkakita kang Jesus, mihapa siya sa tiilan niya,

23

ug kaniya nangamuyo siya sa hilabihan gayud nga nag-ingon, "Ang akong batang babaye himalatyon. Adtoa ug itapion ang imong mga kamot diha kaniya, aron mamaayo ug mabuhi siya."

24

Ug siya miuban kaniya.

25

Ug dihay usa ka babaye nga gitalinug-an sulod na sa napulog-duha ka tuig,

26

ug daghan na ang gipaantus kaniya sa daghang mga mananambal, ug ang tanan niyang katigayonan nahurot na niyag gasto, ngani wala siya mamaayo hinonoa misamot siya pagkadaut.

27

Ug sa pagkadungog niya sa mga gikasugilon mahitungod kang Jesus, miduol siya sa iyang luyo taliwala sa panon sa katawhan ug gihikap niya ang iyang sapot.

28

Kay siya nag-ingon, "Kon makahikap lang ako sa iyang mga sapot, mamaayo gayud ako."

29

Ug dihadiha mitang-on ang iyang talinugo, ug gibati niya diha sa iyang lawas nga siya naayo na gikan sa iyang sakit.

30

Ug si Jesus, sa nailhan niya sulod sa iyang kaugalingon nga may gahum nga migula gikan kaniya, dihadiha miliso taliwala sa panon sa katawhan ug miingon, "Kinsa bay mihikap sa akong mga sapot?"

31

Ang iyang mga tinun-an miingon kaniya, "Nakita mo ang panon sa katawhan nga nagadutdot libut kanimo, ngani mangutana pa ikaw, `Kinsa bay mihikap kanako?`"

32

Ug siya miliraw sa pagtan-aw kon kinsa ang naghimo niadto.

33

Ug ang babaye, sa hingbaloan niya ang nahitabo kaniya, miduol nga nahadlok ug nagkurog ug mihapa sa iyang atubangan, ug kaniya gisugilon niya ang tanan nga tinuod.

34

Ug si Jesus miingon kaniya, "Anak, ang imong pagsalig nakapaayo kanimo; lumakaw ka nga malinawon ug magmaayo ka gikan sa imong sakit."

35

¶ Ug samtang nagsulti pa siya, dihay nangabut gikan sa balay sa punoan sa sinagoga, nga nanag-ingon, "Ang imong anak patay na; nganong imo pa mang hagoon ang Magtutudlo?"

36

Apan sa walay pagpanumbaling sa ilang gisulti, si Jesus miingon sa punoan sa sinagoga, "Ayaw kahadlok, sumalig ka lamang."

37

Ug wala siyay gitugotan sa pagkuyog kaniya gawas kang Pedro ug kang Santiago ug kang Juan nga igsoon ni Santiago.

38

Ug sa paghiabut nila sa balay sa punoan sa sinagoga, nakita niya ang kaguliyang ug ang mga tawo nga nanagpanghilak ug nanagminatay sa makusog.

39

Ug sa paghisulod na niya, siya miingon kanila, "Ngano bang nagakaguliyang man kamo ug nagapanghilak? Ang bata wala mamatay, kondili nagakatulog."

40

Ug ilang gipanagkataw-an siya. Apan iyang gipagowa silang tanan; ug iyang gidala uban kaniya ang amahan ug inahan sa bata ug ang mga kakuyog niya, ug misulod siya sa dapit diin didto ang bata.

41

Ug iyang gigunitan siya sa kamot ug miingon kaniya, "Talita, cumi"; nga sa ato pa, "Inday, magaingon ako kanimo, bumangon ka."

42

Dihadiha mibangon ang bata ug naglakaw; kay siya napulog-duha na man ka tuig ang idad. Ug dihadiha giabut silag dakung kahibulong.

43

Ug gibaoran sila ni Jesus sa mahigpit gayud nga kinahanglan walay bisan usa nga mahibalo niini, ug iyang gisugo sila sa paghatag ug makaon ngadto sa bata.

Mark 6


Mark Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

¶ Ug si Jesus mipahawa didto ug miadto sa iyang kaugalingon lunsod ug ang iyang mga tinun-an mikuyog kaniya.

2

Ug sa pagkaadlaw nga igpapahulay, siya misugod sa pagpanudlo sulod sa sinagoga; ug ang daghang nakadungog kaniya nahibulong nga nanag-ingon, "Diin ba niya hibatoni kining mga butanga? Ug unsa bang kaalama kining gikahatag kaniya. Ug ang mga milagro nga nahimo pinaagi sa iyang mga kamot!

3

Dili ba siya mao man ang panday, ang anak ni Maria ug igsoon nila ni Santiago ug ni Jose ug ni Judas ug ni Simon? Ug dili ba ang iyang mga igsoong babaye ania man uban kanato?" Ug kaniya nakaplagan nila ang kahigayonan sa pagkapangdol.

4

Ug si Jesus miingon kanila, "Ang profeta dungganan bisan diin, gawas sa iyang kaugalingong lungsod ug sa iyang kaugalingong kaparyentihan ug sa iyang kaugalingong panimalay."

5

Ug didto wala siya makahimog mga milagro, gawas sa pagtapion sa iyang mga kamot diha sa pipila ka mga masakiton ug iyang gipang-ayo sila.

6

Ug nahibulong siya tungod sa ilang pagkawalay pagtoo.

7

¶ Ug ang Napulog-Duha iyang gitawag ngadto kaniya, ug gisugdan niya ang pagpadala kanila nga magtinagurha, ug gihatagan niya silag kagahum batok sa mga mahugawng espiritu.

8

Ug iyang gitugon sila nga walay bisan unsa nga ilang dad-on alang sa ilang panaw, gawas sa sungkod, walay tinapay, walay puntil, walay kuwarta sa ilang mga bulsa sa bakus;

9

hinoon sa paggamit ug mga sapin, apan sa dili pagsul-ob ug duha ka buok kamisola.

10

Ug siya miingon kanila, "Asa gani kamog balay nga kasak-an, pabilin kamo didto hangtud sa inyong pagpamahawa sa maong dapit.

11

Ug kon sa bisan unsang dapit kamo dili dawaton ug dili patalinghugan, inigpamahawa ninyo, itaktak ninyo ang mga abog nga anha sa inyong mga tiil ingon nga pagtutol batok kanila."

12

Ug sila nanglakaw ug nagwali nga kinahanglan maghinulsol ang mga tawo.

13

Ug ilang gipagula ang daghang mga yawa, ug gihidhiran nilag lana ang daghang mga yawa, ug gihidhiran nilag lana ang daghang mga masakiton ug gipang-ayo sila.

14

¶ Ug si hari Herodes nakadungog niini, kay ang ngalan ni Jesus nabantug na man. Ug dihay nanag-ingon, "Si Juan nga magbabautismo gibanhaw gikan sa mga patay; ug mao kanay hinungdan ngano nga kining mga gahuma maabtik diha kaniya."

15

Apan ang uban nanag-ingon, "Kini mao si Elias." Ug ang uban nanag-ingon, "Kini profeta, sama sa usa sa mga profeta sa karaan."

16

Apan sa pagkadungog niini ni Herodes, siya miingon, "Nabanhaw si Juan nga akong gipapunggotan."

17

Kay si Herodes ugod mao man ang nagsugo sa pagpadakop kang Juan, ug nagpagapos kaniya sa bianggoan tungod kang Herodias nga asawa ni Felipe nga igsoon niya ni Herodes; kay gipangasawa man siya ni Herodes.

18

Kay si Juan nakaingon man ugod kang Herodes, "Dili uyon sa balaod ang paghupot mo sa asawa sa imong igsoon."

19

Ug si Herodias nasilag batok kaniya, ug buot unta niyang patyon siya. Apan wala siya makagayon,

20

tungod kay si Herodes nahadlok man kang Juan, sanglit nahibaloan man niya nga siya maoy matarung ug balaan nga pagkatawo, ug iyang gipanalipdan siya. Ug sa iyang pagkadungog kaniya, siya nalibog sa hilabihan; ngani iyang gikalipay ang pagpatalinghug kaniya.

21

Apan miabut ang higayon sa diha nga sa pagkasumad sa iyang adlawng natawhan, si Herodes naghimog kombira alang sa iyang mga punoang kawani ug sa mga pangulo sa kasundalohan ug sa mga kadagkuan sa Galilea

22

Kay sa diha nga ang babayeng anak ni Herodias misulod ug misayaw, nahimuot kaniya si Herodes ug ang iyang mga dinapit; ug ang hari miingon sa dalaga, "Pangayo kanako sa bisan unsang gusto mo, ug ihatag ko kini kanimo."

23

Ug kaniya nanumpa siya nga nag-ingon, "Bisan unsay imong pangayoon kanako, ihatag ko kini kanimo bisan pa ang katunga sa akong gingharian."

24

Ug ang dalaga migowa ug nangutana sa iyang inahan, "Unsa bay akong pangayoon?" Ug siya mitubag, "Ang ulo ni Juan nga magbabautismo."

25

Ug dihadiha midali siya sa pagsulod ngadto sa atubangan sa hari ug kaniya nangayo siya nga nag-ingon, "Gusto ko nga karon dayon ihatag mo kanako ang ulo ni Juan nga Bautista, sinulod sa bandiha."

26

Ug ang hari nasubo sa hilabihan gayud, apan tungod sa iyang mga panumpa ug sa iyang mga dinapit, dili niya buot usbon ang iyang pulong ngadto kaniya.

27

Ug dihadiha gisugo sa hari ang usa ka sundalo sa mga bantay sa pagkuha sa ulo ni Juan. Ug iyang giadto ug gipunggotan siya sa sulod sa bilanggoan,

28

ug ang ulo iyang gidala sinulod sa bandiha, ug gihatag niya sa dalaga; ug kini gihatag sa dalaga ngadto sa iyang inahan.

29

Ug sa pagkadungog niini sa mga tinun-an ni Juan, nangadto sila ug gikuha nila ang iyang lawas ug gipahiluna kini sa usa ka lubnganan.

30

¶ Ug unya ang mga apostoles nagkatigum pag-usab uban kang Jesus, ug kaniya ilang gisugilon ang tanan nga ilang nahimo ug gipanudlo.

31

Ug siya miingon kanila, "Pangadto kamo nga kamokamo ra sa usa ka dapit nga awaaw, ug pamahulay kamog makadiyot." Kay daghan man ugod ang mga tawo nga nagpangadto-nganhi, ug si Jusu ug ang mga tinun-an halos makagayon bisan sa pagpangaon.

32

Ug sakay sa sakayan nangadto sila sa usa ka dapit nga awaaw nga silasila ra.

33

Ug daghan ang nakakita kanila sa ilang paggikan, ug nakaila kanila; ug kini sila midali pagpanalagan sa mamala paingon didto gikan sa tanang kalungsuran, ug miabut sila didto nga una pa kanila.

34

Ug sa pagtakas ni Jesus sa mamala, iyang nakita ang usa ka dakung pundok sa mga tawo, ug siya naluoy kanila, kay sila sama sa mga karnero nga walay magbalantay; ug iyang gisugdan ang pagpanudlo kanila sa daghang mga butang.

35

Ug sa pagkahapon na kaayo, kaniya miduol ang iyang mga tinun-an ug miingon, "Awaaw kining dapita dinhi, ug karon hapon na kaayo;

36

palakta na sila sa pagpangadto sa silingang kayutaan ug mga kabalangayan aron makapamalit silag ilang makaon."

37

Apan siya mitubag kanila, "Kamoy maghatag kanilag makaon." Ug sila miingon kaniya, "Mangadto ba kami sa pagpalit ug balig duha ka gatus ka denario nga tinapay, ug among ipakaon kanila?"

38

Ug siya miingon kanila, "Pila ba ka buok ang inyong tinapay? Adtoa ug susiha ninyo." Ug sa nasayran na nila, sila miingon kaniya, "Lima, ug duha ka buok isda."

39

Ug iyang gisugo silang tanan sa pagpanglingkod nga magpundokpundok diha sa lunhawng mga balili.

40

Ug nanglingkod sila nga nagpundokpundok sa tinaggatus ug tinagkalim-an.

41

Ug sa nagkupot siya sa lima ka tinapay ug duha ka isda, miyahat siya sa langit ug nagpasalamat, ug iyang gipikaspikas ang mga tinapay ug gihatag ngadto sa iyang mga tinun-an aron idulot ngadto sa katawhan; ug iyang gibahinbahin ang duha ka isda alang kanilang tanan.

42

Ug nangaon silang tanan ug nabusog.

43

Ug ilang nahipos ang napulog-duha ka bukag nga mga tipik sa tinapay ug sa isda.

44

Ug ang mga nangaon sa tinapay may gidaghanon nga lima ka libo ka mga lalaki.

45

¶ Ug dihadiha ang iyang mga tinun-an gipasakay niya sa sakayan ug iyang gipauna kaniya sa pag-adto sa pikas nga daplin, sa Betsaida, samtang nagpalakaw pa siya sa panon sa katawhan.

46

Ug sa nakapanamilit na siya kanila, siya miadto sa kabungturan aron sa pag-ampo.

47

Ug sa pagkasawomsom na, ang sakayan didto na sa lawod sa lanaw, ug siya mao rang usa didto sa mamala.

48

Ug nakita niya sila nga nagkalisudlisud sa paggaud, kay songsongon man ang hangin. Ug sa may ikaupat nga hugna sa bantay sa kagabhion, kanila miadto siya nga naglakaw ibabaw sa tubig. Tuyo unta niya ang paglabay kanila,

49

apan sa ilang pagkakita kaniya nga naglakaw ibabw sa tubig, ilang gidahum nga siya abat, ug sila naniyagit;

50

kay silang tanan nakakita man kaniya, ug nangalisang sila. Apan dihadiha kanila misulti siya nga nag-ingon, "Salig kamo, ako kini; ayaw kamo kalisang."

51

Ug siya misaka sa sakayan ngadto kanila, ug ang hangin milunay. Ug sila nahibulong sa hilabihan gayud,

52

kay wala man ugod sila makasabut mahitungod sa tinapay, hinonoa nagmagahi ang ilang mga kasingkasing.

53

Ug sa nakatabok na sila, miabut sila sa yuta sa Genezaret ug midunggo sa baybayon.

54

Ug sa paghikawas na nila sa sakayan, dihadiha nakaila kaniya ang mga tawo,

55

ug nagpanalagan sila ngadto-nganhi sa tanang dapit niadtong yutaa, ug gisugdan nila ang pagpangdala sa mga masakiton diha sa mga higdaanan ngadto sa bisan diing dapit, diin atua siya sumala sa ilang madunggan.

56

Ug bisan diin siya mag-adto, sa mga kabalangayan, sa mga siyudad, o sa kaumahan, didto gipahimutang nila ang mga masakiton diha sa mga tiyanggihan, ug nagpakiluoy sila kaniya nga pahikapon unta sila bisan na lang sa borlas sa iyang kupo; ug nangaayo ang tanang nakahikap niini.

Mark 7


Mark Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

¶ Ug sa gitapokan si Jesus sa mga Fariseo ug sa pipila sa mga escriba nga nangabut gikan sa Jerusalem,

2

ilang nakita nga may mga tinun-an niya nga nangaon nga hugawg mga kamot, sa ato pa, wala makapanghunaw.

3

(Kay ang mga Fariseo ugod, ug ang tanang mga Judio, dili man mokaon kon dili pa una sila makapanghunaw pag-ayo sa ilang mga kamot, agig pagbantay sa gikabilinbiling kalagdaan sa mga katigulangan;

4

ug inig-abut nila gikan sa tiyanggihan, dili sila mokaon gawas kon manghugas una sa ilang kaugalingon; ug daghan pang ubang mga gikabilinbilin nga kalagdaan nga ilang ginabantayan, ang paghugas sa mga tasa, sa mga kaang, ug sa mga sudlanan nga tumbaga.)

5

Ug kaniya nangutana ang mga Fariseo ug mga escriba nga nanag-ingon, "Ngano ba nga ang imong mga tinun-an wala man maggawi sumala sa gikabilinbiling kalagdaan sa mga katigulangan, ug nangaon man hinoon nga hugawg mga kamot?"

6

Ug siya miingon kanila, "Maayo gayud ni Isaias ang pagkahimo sa profesiya mahitungod kaninyong mga maut, sumala sa nahisulat nga nagaingon: `Kining mga tawhana nagapasidungog kanako pinaagi sa ilang mga ngabil, apan halayo kanako ang ilang kasing-kasing;

7

kawang lamang ang ilang pagsimba kanako, sanglit sa ilang pagpanudlo ila mang gipaka-doctrina ang kalagdaan nga hinimo lamag mga tawo.`

8

Inyong gibiyaan ang kasugoan sa Dios, ug maoy inyong ginahawiran ang gikabilinbiling kalagdaan sa mga tawo."

9

Ug siya miingon kanila, "Maayo gayud ninyong pagkasalikway sa sugo sa Dios, aron inyong kabantayan ang inyong gikabilinbiling kalagdaan!

10

Kay si Moises nag-ingon, `Tumahod ka sa imong amahan ug sa imong inahan`; ug, `Ang magasultig dautan batok sa iyang amahan o inahan, kinahanglan gayud patyon siya.`

11

Apan magaingon kamo, `Kon ang usa ka tawo makaingon lang ngadto sa iyang amahan o inahan, Ang kapahimuslan mo unta gikan kanako korban` (nga sa ato pa, gikahatag ngadto sa Dios)--

12

sa ingon niini gipahigawas na ninyo siya sa pagbuhat ug bisan unsa alang sa iyang amahan o inahan,

13

nga sa magong paagi ang pullong sa Dios inyong gipakawalay pulos tungod sa inyong kalagdaan nga inyong gikabilinbilin. Ug daghan ang mga sama niini nga inyong ginahimo."

14

Ug ngadto kaniya iyang gitawag pag-usab ang mga tawo, ug miingon siya kanila, "Paminaw kanako, kamong tanan, ug sabta ninyo kini:

15

walay bisan unsa diha sa gawas sa tawo, nga sa paghisulod niini kaniya, makapahugaw kaniya; hinonoa ang mga butang nga magagula gikan sa sulod sa tawo mao ang makapahugaw kaniya.

16

Ang may mga dalunggan nga makadungog, kinahanglan siya magpatalinghug."

17

Ug sa nakapahawa na siya sa panon sa katawhan, sa paghisulod niya sa balay gipangutana siya sa iyang mga tinun-an mahitungod sa sambingay.

18

Ug siya miingon kanila, "Wala ba diay usab kamoy pagsabut? Wala ba ninyo palandunga nga bisan unsay magasulod sa tawo gikan sa gawas dili makapahugaw kaniya,

19

sanglit dili man kini mosulod sa iyang kasingkasing kondili nganha man lamang sa iyang tiyan, ug busa igaitsa ra sa gawas?" (Sa ingon niana iyang gipahayag nga malinis diay ang tanang kan-onon.)

20

Ug siya miingon, "Ang nagagula gikan sa sulod sa tawo mao ang makapahugaw sa taw0.

21

Kay gikan sa sulod, gikan sa kasingkasing sa tawo, nagagula ang mga dautang hunahuna, pakighilawas, pangawat, pagbuno, panapaw,

22

kaibog, kadautan, limbong, kaulag, kasina, panulti sa pagbuling sa dungog, pagkamapahitas-on, binoang,

23

Tanan kining mga butanga nga dautan nagagikan sa sulod, ug mao kini ang makapahugaw sa tawo."

24

¶ Ug sa pagpahawa ni Jesus didto, miadto siya sa kayutaan sa Tiro ug sa Sidon. Ug misulod siya sa usa ka balay; ug dili siya buot nga adunay masayud niini; apan bisan pa niini dili siya katagoan.

25

Hinonoa, dihadiha usa ka babaye, kinsang batang babaye nagbaton ug mahugawng espiritu, nakadungog mahitungod kaniya, ug siya miadto ug mihapa sa iyang tiilan.

26

Ug ang babaye usa ka Gresyanhon, kaliwat sa mga taga-Seirofenicia. Ug siya mihangyo kaniya nga unta iyang pagulaon ang yawa gikan sa iyang anak.

27

Ug si Jesus miingon kaniya, "Kinahanglan busgon pag-una ang mga anak, kay dili matarung nga kuhaan ang tinapay nga alang sa mga anak ug iitsa kini ngadto sa mga iro."

28

Apan kaniya mitubag siya nga nag-ingon, "Tinuod, Ginoo; ngani, bisan pa ang mga iro ilalum sa lamisa magakaon man sa mga momho sa mga bata."

29

Si Jesus miingon kaniya, "Tungod sa pagsulti mo niana, pumauli ka; ang yawa mipahawa na sa imong anak."

30

Ug siya mipauli, ug iyang nakita ang bata nga naghigda sa katri ug gigulaan na sa yawa.

31

¶ Ug si Jesus mipahawa pag-usab sa kayutaan sa Tiro ug miadto sa Lanaw sa Galilea, agi sa Sidon latas sa kayutaan sa Decapolis.

32

Ug kaniya ilang gidala ang usa ka tawo nga bungol ug may pagkaamang; ug ilang gihangyo si Jesus nga unta itapion niya ang iyang kamot diha kaniya.

33

Ug sa napinig niya ang tawo gikan sa kadaghanan, gikulitog niya ang iyang mga tudlo sa mga dalunggan niini, ug nangluwa siya ug iyang gihikap ang dila niini;

34

ug sa nagyahat siya sa langit, nanghupaw siya ug miingon kaniya, "Effata," nga sa ato pa, "Maabli ka."

35

Ug naabli ang iyang mga dalunggan, ug naluag ang iyang dila, ug siya nakasulti na sa tataw.

36

Ug gitugon sila ni Jesus nga walay bisan usa nga ilang suginlan niini; apan sa naglabi ang iyang pagtugon kanila, naglabi pa usab hinoon ang ilang pagpanugilon niini.

37

Ug sa hilabihan ka dakung kahibulong, sila nanag-ingon, "Maayo gayud ang iyang pagkabuhat niining tanan! Bisan gani ang bungol iyang gihimo nga makadungog na ug ang amang nga makasulti na."

Mark 8


Mark Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

¶ Ug niadtong panahona, sa nagkatapok na usab ang usa ka dakung panon sa katawhan, ug wala silay makaon, gitawag ni Jesus ang iyang mga tinun-an ngadto kaniya, ug miingon siya kanila,

2

"Naluoy ako sa katawhan, kay tulo na karon ka adlaw sa ilang pagpakig-uban kanako, ug wala silay makaon;

3

ug kon papaulion ko sila nga walay mga kaon, panguyapan sila sa dalan; ug ang uban kanila layo ra bag gigikanan."

4

Ug kaniya mitubag ang iyang mga tinun-an nga nanag-ingon, "Asa man kitag tinapay dinhi sa awaaw nga arang ikabusog niining maong panon sa katawhan?"

5

Ug nangutana siya kanila, "Pila ba ka buok ang inyong tinapay?" Sila mitubag, "Pito."

6

Ug gisugo niya ang panon sa katawhan sa pagpanglingkod sa yuta; ug iyang gikuha ang pito ka tinapay, ug sa nakapasalamat na siya, gipikaspikas niya kini ug gihatag ngadto sa iyang mga tinun-an aron ilang idulot; ug kini ilang gidulot ngadto sa katawhan.

7

Ug dihay ilang pipila ka gagmayng isda; ug sa nakapanalangin siya niini, siya nagsugo nga idulot usab kini ngadto kanila.

8

Ug sila nangaon ug nangabusog; ug ilang gihipos ang mga tipik nga nahibilin nga mipuno sa pito ka mga alat.

9

Ug may mga upat ka libo ka tawo ang nangaon.

10

¶ Ug unya iyang gipapauli sila. Ug sa paghisakay niya dihadiha sa sakayan uban sa iyang mga tinun-an, siya miadto sa kayutaan sa Dalmanuta.

11

Ug unya nangabut ang mga Fariseo ug misugod sa pagpakiglantugi batok kaniya, ug aron sa pagsulay kaniya, ila siyang gihangyo sa pagpakita kanilag ilhanan gikan sa langit.

12

Ug sa sulod sa iyang espiritu nanghupaw siyag halalum ug miingon, "Nganong nangita mag ilhanan kining kaliwatana? Sa pagkatinuod, magaingon ako kaninyo, walay ilhanan nga igapakita niining kaliwatana."

13

Ug iyang gibiyaan sila; ug sa nahibalik na siya pagsakay sa sakayan, siya mitabok ngadto sa pikas nga daplin.

14

Ug ang mga tinun-an nahikalimot sa pagdalag tinapay; ug dihay ilang usa lamang ka buok nga tinapay sa sakayan.

15

Ug sila gipasidan-an niya nga nag-ingon, "Bantayi ug likayi baya ninyo ang igpapatubo sa mga Fariseo ug ang igpapatubo ni Herodes."

16

Ug kini ilang gisultihan sa usag usa, nga nag-ingon, "Wala man gani kitay tinapay."

17

Ug sa iyang pagkamatikud niini, si Jesus miingon kanila, "Nganong ginasultihan man ninyo ang inyong wala pagpakadalag tinapay. Dili pa ba gihapon kamo makakita ni makasabut? Nagahi na ba gayud ang inyong mga kasingkasing?

18

May mga mata man unta kamo, dili ba kamo makakita? May mga dalunggan man unta kamo, dili ba kamo makabati? Wala ba kamo mahinumdom?

19

Pila ba ka bukag ang napuno sa mga tipik nga inyong nahipos niadtong akong pagpikaspikas sa lima ka tinapay alang sa lima ka libo?" Sila miingon kaniya, "Napulogduha"

20

Ug siya miingon, "Ug pila man ka alat ang napuno sa mga tipik nga inyong nahipos gikan sa pito ka tinapay alang sa upat ka libo?" Sila miingon kaniya, "Pito."

21

Ug siya miingon kanila, "Dili pa ba gihapon kamo makasabut?"

22

¶ Ug unya miabut sila sa Betsaida. Ug dihay usa ka buta nga gidala sa mga tawo kang Jesus, ug nangamuyo sila kaniya nga unta iyang hikapon kini siya.

23

Ug gigunitan niya ang buta diha sa kamot ug iyang gidala sa gawas sa balangay, ug sa gitalithian niya ang iyang mga mata ug gitapin-an siya sa mga kamot niya, nangutana siya kaniya, "Duna ka bay nakita?"

24

Siya miyahat ug mitubag nga nag-ingon, "Nakakita akog mga tawo, apan nakita ko sila nga morag mga kahoy nga naglakawlakaw."

25

Unya giusab ni Jesus sa pagtapion ang iyang mga kamot diha sa mga mata niya; ug kini siya mitutok ug unya hing-ulian, ug natin-aw na ang iyang pagtan-aw sa tanan.

26

Ug siya gipapauli niya nga nag-ingon, "Ayaw gayud pag-adto sa balangay."

27

¶ Ug si Jesus mipadayon sa paglakaw kauban sa iyang mga tinun-an, ngadto sa mga balangay sa Cesarea sa Filipo; ug diha sa dalan ang iyang mga tinun-an gipangutana niya nga nag-ingon, "Sumala sa sulti sa mga tawo, kinsa man kono ako?"

28

Ug kaniya mitubag sila nga nanag-ingon, "Si Juan nga Bautista kono; ug ang uban nagaingon nga si Elias kono; ug ang uban nga usa kono sa mga profeta."

29

Ug kanila nangutana siya nga nag-ingon, "Apan kamo, unsa may inyong sulti, kinsa man ako?" Ug si Pedro mitubag kaniya, "Ikaw mao ang Cristo."

30

Ug gitugon niya sila sa dili pagsugilon kang bisan kinsa mahitungod kaniya.

31

Ug unya iyang gisugdan ang pagsugilon kanila nga ang Anak sa Tawo kinahanglan magaantus sa daghang mga butang, ug nga igasalikway siya sa mga anciano ug sa mga sacerdote nga punoan ug sa mga escriba, ug nga pagapatyon siya, ug nga tapus sa tulo ka adlaw mabanhaw siya.

32

Ug kanila gisulti niya kini sa walay paglipodlipod. Ug si Pedro mipinig kaniya ug iyang gisugdan siya sa pagbadlong.

33

Apan siya miliso ug sa pagkakita niya sa iyang mga tinun-an, iyang gibadlong si Pedro ug miingon siya kaniya, "Pahawa diha, Satanas! Kay nagakabana ikaw dili sa mga butang sa Dios, kondili sa mga butang sa mga tawo."

34

Ug ngadto kaniya iyang gitawag ang panon sa katawhan uban sa iyang mga tinun-an, ug siya miingon kanila, "Kon adunay buot mosunod kanako, kinahanglan magadumili siya sa iyang kaugalingon, ug magpas-an sa iyang krus, ug magasunod kanako.

35

Kay bisan kinsa nga buot magapatunhay sa iyang kinabuhi, mawagtangan hinoon siya niini; apan bisan kinsa nga magawagtang sa iyang kinabuhi tungod kanako ug tungod sa Maayong Balita, magapatunhay niini.

36

Kay unsa may kapuslanan alang sa usa ka tawo ang pagpakaangkon niya sa tibuok kalibutan nga pagapildihan sa iyang kinabuhi?

37

Ug unsa may ikahatag sa tawo nga arang ikabawi niya sa iyang kinabuhi?

38

Kay bisan kinsa nga magakaulaw tungod kanako ug sa akong mga pulong dinhi niining mananapaw ug makasasala nga kaliwatan, igakaulaw usab siya sa Anak sa Tawo inig-abut niya diha sa himaya sa iyang Amahan kauban sa mga manolunda nga balaan.

Mark 9


Mark Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

¶ Ug siya miingon kanila, "Sa pagkatinuod, magaingon ako kaninyo, nga adunay mga nagabarug karon dinhi nga dili pa una makatilawg kamatayon hangtud nga makita na nila ang gingharian sa Dios nga mahiabut nga may gahum."

2

Ug tapus sa unom ka adlaw, giuban ni Jesus sila si Pedro ug si Santiago ug si Juan, ug iyang gidala sila sa pagtungas sa usa ka hataas nga bukid nga silasila ra didto; ug didto, sa ilang atubangan, nausab ang iyang dagway,

3

ug ang iyang mga sapot migilak sa hilabihang kaputi nga labaw pa sa kaputi gumikan sa bisan unsa nga pagladlad nga himoon dinhi sa yuta.

4

Ug kanila mitungha si Elias uban kang Moises; ug kini sila nakigsulti kang Jesus.

5

Ug si Pedro miingon kang Jesus, "Magtutudlo, maayo gayud nga ania kami dinhi; magbuhat kamig tulo ka payag, usa alang kanimo, usa alang kang Moises, ug usa alang kang Elias."

6

Kay siya wala man ugod mahibalo kon unsay isulti, kay nangalisang man sila sa hilabihan.

7

Ug unya usa ka panganud mitabon kanila, ug gikan sa panganud migula ang usa ka tingog nga nag-ingon, "Mao kini ang akong Anak nga pinalangga;" patalinghugi ninyo siya."

8

Ug sa mikalit sila pagliraw aron sa pagtan-aw, wala na silay lain pang nakita uban kanila kondili si Jesus lamang.

9

Ug sa nanaglugsong sila sa bukid, iyang gitugon sila sa dili pagsugilon kang bisan kinsa mahitungod sa ilang nakita, hangtud nga ang Anak sa Tawo mabanhaw na gikan sa mga patay.

10

Busa ang maong sulti gitipigan nila pag-ayo, nga nagpangutan-anay kon unsa kanang pagkabanhaw gikan sa mga patay.

11

Ug kaniya nangutana sila nga nanag-ingon, "Nganong magaingon man ang mga escriba nga si Elias kinahanglan kono nga mouna usa sa pag-anhi?"

12

Ug kanila mitubag siya nga nag-ingon, "Tinuod nga si Elias mouna sa pag-anhi aron sa pagpasiuli sa tanang mga butang; ug dili ba nahisulat man mahitungod sa Anak sa Tawo nga sa ingon magaantus siya sa daghang mga butang ug pagatamayon?

13

Apan sultihan ko kamo nga si Elias nahianhi na, ug siya gibuhatan nila sumala sa ilang gusto, ingon sa nahisulat mahitungod kaniya."

14

¶ Ug sa paghiabut na nila sa mga tinun-an, nakita nila ang usa ka dakung panon sa katawhan nga naglibut kanila ug ang mga escriba nga nakiglantugi kanila.

15

Ug sa ilang pagkaalinggat kang Jesus, dihadiha ang tibuok panon sa katawhan nahibulong sa hilabihan ug nanalagan ngadto kaniya ug miyukbo kaniya.

16

Ug siya nangutana kanila, "Unsa bay inyong gipakiglantugian kanila?"

17

Ug kaniya usa ka tawo sa panon mitubag nga nag-ingon, "Magtutudlo, ania gidala ko kanimo kining akong anak, kay kini siya ugod aduna may espiritu nga makapaamang;

18

ug kon kini siya abuton na gani niini bisan diin, siya idakdak niya sa yuta, ug mobola ang iyang baba ug mokagot ang iyang mga ngipon ug mokiwi ang iyang kalawasan; ug gihangyo ko ang imong mga tinun-an sa pagpagula unta niini, apan wala sila makahimo."

19

Kanila mitubag si Jesus nga nag-ingon, "O dili matinoohon nga kaliwatan! Unsa ba ka taas sa panahon nga gikinahanglan pa sa akong pagpakig-uban kaninyo? Unsa ba ka taas sa panahon nga gikinahanglan pa sa akong pag-antus kaninyo? Dad-a siya dinhi kanako."

20

Ug gidala nila ang bata ngadto kaniya; ug sa pagkakita sa espiritu kang Jesus, sa kalit iyang gilubaglubag ang bata, ug kini natumba sa yuta ug nagligidligid nga nagpabola sa baba.

21

Ug si Jesus nangutana sa amahan niini, "Unsa na kadugay ang iyang pagkaingon niini?" Siya mitubag nga nag-ingon, "Sukad pa sa pagkabata.

22

Ug sa masubsob ginatukmod siya niini ngadto sa kalayo ug ngadto sa mga tubig aron sa pagpatay kaniya, apan kon aduna may arang mo mahimo alang kanamo, kaloy-i intawon kami ug tabangi kami."

23

Si Jesus miingon kaniya, "Kon arang mahimo! Ang tanang butang mahimo ngadto sa magatoo."

24

Dihadiha ang amahan sa bata mituwaw nga nag-ingon, "Nagatoo ako; tabangi ang pagtoo ko nga nakulangan!"

25

Ug sa pagkakita ni Jesus nga ang panon sa katawhan nanagdungan sa pagsingabut nga nagdalagan, ang mahugawng espiritu iyang gibadlong nga nag-ingon kaniya, "Ikaw espiritu nga makapaamang ug makapabungol, nagasugo ako kanimo, gumula ka ug ayaw na siya sudli pag-usab."

26

Human sa makusog nga pagsiyagit, ug tapus makapalubag ug makapalit-ad sa bata sa hilabihan gayud, ang espiritu migula kaniya, ug ang bata daw patay, nga tungod niana ang kadaghanan kanila nanag-ingon, "Patay na siya."

27

Apan gigunitan siya ni Jesus diha sa kamot ug iyang gibangon siya, ug siya mitindog.

28

Ug sa paghiuli na ni Jesus sa balay, sa tago gipangutana siya sa iyang mga tinun-an nga nanag-ingon, "Nganong wala man kami makapagula kaniya?"

29

Siya mitubag kanila, "Kining matanga dili mahimo sa pagpagula pinaagi sa bisan unsa gawas lamang sa pag-ampo."

30

¶ Ug sila mipadayon sa paglakaw gikan didto ug miagi latas sa Galilea. Ug dili siya buot nga adunay mahibalo niini;

31

kay nanudlo man ugod siya sa iyang mga tinun-an, ug nag-ingon siya kanila, "Ang Anak sa Tawo igatugyan ngadto sa mga kamot sa mga tawo, ug ilang pagapatyon siya; ug sa mapatay na siya, mabanhaw siya human sa tulo ka adlaw."

32

Apan wala sila makasabut sa iyang gisulti, ug nahadlok sila sa pagpangutana kaniya.

33

Ug unya miabut sila sa Capernaum; ug sa paghisulod niya sa balay, nangutana siya kanila, "Unsa ba kadtong inyong gilalisan diha sa dalan?"

34

Apan sila wala motingog, kay diha sa dalan nanaglalisay man ugod sila kon kinsa kanilay labing daku,

35

Ug siya milingkod ug ngadto kaniya iyang gitawag ang Napulog-Duha ug siya miingon kanila, "Kon adunay buot mahauna, kinahanglan magpaulahi siya sa tanan ug masulogoon siya sa tanan,"

36

Ug iyang gikuha ang usa ka gamayng bata ug gibutang niya kini diha sa ilang taliwala; ug sa nakugos niya kini, miingon siya kanila,

37

"Bisan nga tungod sa akong ngalan magadawat kinsa sa usa ka gamayng bata nga ingon niini, magadawat kanako; ug bisan kinsa nga magadawat kanako, magadawat dili kanako, kondili kaniya nga mao ang nagpadala kanako."

38

Ug si Juan miingon kaniya, "Magtutudlo, dihay tawo nga among nakita nga nagpagulag mga yawa pinaagi sa imong ngalan, ug amo siyang gidid-an kay wala man siya magasunod kanato."

39

Apan mitubag si Jesus nga nag-ingon, "Ayaw ninyo siya pagdid-i; kay walay bisan kinsa nga magahimog milagro ginamit ang akong ngalan, nga makaako lang dayon sa pagsultig dautan batok kanako.

40

Kay ang dili batok kanato, dapig kanato.

41

¶ Kay sa pagkatinuod, magaingon ako kaninyo, nga bisan kinsa nga magahatag kaninyog bisan usa na lang ka kabo nga tubig aron ipainom kaninyo tungod kay nagadala kamo sa ngalan ni Cristo, dili gayud siya mawad-an sa iyang balus.

42

"Bisan kinsa nga magaangin aron makasala ang usa niining mga gagmay nga nagasalig kanako, maayo pa lang unta hinoon kaniya kon gikahigtan siyag dakung galingan nga bato diha sa iyang liog ug gikatambog siya ngadto sa dagat.

43

Ug kon ang imong usa ka kamot mao ang makaingon kanimo sa imong pagpakasala, putla kini; kay maayo pa kanimo nga magasulod ka sa kinabuhi bisan pungkol kay sa may duha ikaw ka mga kamot apan igabanlud ka ngadto sa infierno, sa kalayo nga dili arang mapalong

44

diin ang ilang ulod dili mamatay, ug ang kalayo dili pagapalongon.

45

Ug kon ang imong usa ka tiil maoy makaingon kanimo sa imong pagpakasala, putla kini; kay maayo pa kanimo nga magasulod ka sa kinabuhi bisan bakul kay sa may duha ikaw ka mga tiil apan igabanlud ka ngadto sa infierno

46

diin ang ilang ulod dili mamatay, ug ang kalayo dili pagapalongon.

47

Ug kon ang imong usa ka mata maoy makaingon kanimo sa imong pagpakasala, lugita kini; kay maayo pa kanimo nga magasulod ka sa gingharian sa Dios bisag usa na lang ang imong mata, kay sa may duha ikaw ka mga mata apan igabanlud ka ngadto sa infierno,

48

diin ang ilang ulod dili mamatay, ug ang kalayo dili pagapalongon.

49

Kay ang matag-usa pagaasinan ug kalayo ug ang tanang halad-inihaw pagaasinan ug asin.

50

Ang asin maoy usa ka maayong butang, apan kon ang asin mawad-an sa iyang kaparat, unsaon pa man nimo sa pagpabalik niini sa iyang kaparat? Batoni ang asin diha sa sulod sa inyong kaugalingon, ug pagdinaitay kamo sa usag usa."

Mark 10


Mark Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

¶ Ug si Jesus mipahawa didto ug miadto sa kayutaan sa Judea ug sa tabok sa Jordan, ug didto gitapukan na usab siya sa mga panon sa katawhan; ug ingon sa iyang nabatasan, iya na usab silang gipanudloan.

2

Ug dihay mga Fariseo nga miduol kaniya, ug aron sa pagsulay kaniya gipangutana siya nila nga nanag-ingon, "Alang sa usa ka lalaki, uyon ba sa kasugoan ang pagpakigbulag niya sa iyang asawa?"

3

Siya mitubag kanila, "Unsa may gisugo ni Moises kaninyo?"

4

Sila miingon, "Si Moises mitugot sa lalaki sa paghimog sulat-pamatuod sa pakigbulag, ug unya sa pagbulag kaniya."

5

Kanila mitubag si Jesus nga nag-ingon, "Tungod sa kasagutsoton ninyog kasingkasing, nagsulat siya kaninyo sa maong sugo.

6

Apan sukad sa sinugdan sa kabuhatan, `Ang Dios nagbuhat kanila nga lalaki ug babaye.`

7

`Tungod niining maong hinungdan, ang lalaki magabiya sa iyang amahan ug inahan ug makigtipon sa iyang asawa,

8

ug ang duha mahimong usa.` Tungod niini, dili na sila duroha kondili usa.

9

Busa, ang sa Dios ginahiusa, sa tawo ayaw ipabulag sila."

10

Ug diha sa sulod sa balay gipangutana na usab siya sa mga tinun-an mahitungod niini.

11

Ug kanila mitubag siya nga nag-ingon, "Bisan kinsa nga mobulag sa iyang asawa ug unya mangusawag lain, makapanapaw siya batok sa iyang unang asawa;

12

ug kon siya mao ang mobulag sa iyang bana ug unya mamanag lain, nakapanapaw siya."

13

¶ Ug dihay gagmayng mga bata nga ilang gidala kaniya aron unta iyang hikapon; apan gibadlong sila sa mga tinun-an.

14

Apan sa pagkakita ni Jesus niini, nasuko siya ug miingon siya kanila, "Paduola kanako ang gagmayng kabataan, ug ayaw ninyo sila pagpugngi; kay ang gingharian sa Dios ila sa mga sama kanila.

15

Sa pagkatinuod, magaingon ako kaninyo, nga bisan kinsa nga dili magadawat sa gingharian sa Dios ingon sa dinawatan sa gamayng bata, dili siya makasulod niini."

16

Ug gikugos niya sila ug sa gipandungan niya sila sa iyang mga kamot, iyang gipanalanginan sila.

17

¶ Ug sa paghigula niya diha sa dalan, dihay usa ka tawo nga midalagan ngadto kaniya ug miluhod sa iyang atubangan ug kaniya nangutana siya nga nag-ingon, "Maayong Magtutudlo, unsa bay akong buhaton aron makapanunod ako sa kinabuhing dayon?"

18

Kaniya mitubag si Jesus nga nag-ingon, "Nganong giingnan mo man ako nga maayo? Walay bisan usa nga maayo gawas sa Dios lamang.

19

Nahibalo ikaw sa mga sugo: `Ayaw pagbuno, Ayaw pagpanapaw `Ayaw pagpangawat Ayaw pagsaksig bakak Ayaw pagpanikas, Tumahod ka sa imong amahan ug inahan."

20

Ug siya miingon kaniya, "Magtutudlo, kanang tanan ako nang ginabantayan sukad pa sa akong pagkabatan-on."

21

Ug si Jesus, sa nagsud-ong siya kaniya, nahigugma kaniya ug miingon kaniya, "Kulang kag usa ka butang; lumakaw ka, ibaligya ang imong katigayonan ug ang halin ihatag ngadto sa mga kabus, ug makabaton kag bahandi didto sa langit, ug unya umanhi ka ug sumunod ka kanako."

22

Ug ang tawo naminghoy tungod sa maong pulong, ug milakaw siya nga masulob-on; kay daku man ugod siyag katigayonan.

23

Ug si Jesus miliraw sa pagsud-ong ug miingon sa iyang mga tinun-an, "Pagkalisud gayud alang sa mga adunay bahandi ang pagsulod sa gingharian sa Dios!"

24

Ug ang mga tinun-an nahibulong tungod sa iyang mga pulong. Apan kanila si Jesus misulti pag-usab nga nag-ingon, "Mga anak, alang sa mga managsalig sa bahandi pagkalisud gayud ang pagsulod sa gingharian sa Dios!

25

Masayon pa sa kamelyo paglusot sa mata sa dagum kay sa usa ka dato pagsulod sa gingharian sa Dios."

26

Ug nahitingala sila sa hilabihan gayud ug miingon sila kaniya, "Nan, kinsa man diay ang arang maluwas?"

27

Ug si Jesus misud-ong kanila ug miingon, "Sa mga tawo dili gayud kini mahimo, apan sa Dios mahimo kini, kay sa Dios mahimo man ang tanan."

28

Ug si Pedro misugod sa pag-ingon kaniya, "Tan-awa, amo nang gibiyaan ang tanan ug nanagsunod kami kanimo."

29

Si Jesus mitubag nga nag-ingon, "Sa pagkatinuod, magaingon ako kaninyo, nga walay bisan usa nga nagbiyag balay o mga igsoong lalaki o mga igsoong babaye o inahan o amahan o mga anak o kayutaan, tungod kanako ug tungod sa Maayong Balita,

30

nga niining kinabuhia karon dili magadawat ug usa ka gatus ka pilo sa mga balay ug mga igsoong lalaki ug mga igsoong babaye ug mga inahan ug mga anak ug mga kayutaan, inubanag mga paglutos ug unya, sa kapanahonan nga umalabut, sa kinabuhing dayon.

31

Apan daghan ang nagauna karon nga unya mangulahi, ug daghan ang nangulahi karon nga unya manag-una."

32

¶ Ug diha sila sa dalan, nanagtungas paingon sa Jerusalem, ug naglakaw si Jesus nga nag-una kanila; ug nahibulong sila ug nangahadlok ang mga nanagsunod. Ug sa napinig na usab niya ang Napulog-Duha, iyang gisugdan sila sa pagsugilon mahitungod sa iyang dadangatan.

33

Siya miingon, "Tan-awa, nagatungas kita karon padulong sa Jerusalem; ug ang Anak sa Tawo igatugyan ngadto sa mga sacerdote nga punoan ug sa mga escriba, ug ilang pagahukman siya ngadto sa kamatayon ug igatugyan ngadto sa mga Gentil;

34

ug siya ilang pagabugalbugalan, ug pagalud-an, ug pagahampakon, ug pagapatyon; apan mabanhaw siya human sa tulo ka adlaw."

35

Ug miduol kaniya si Santiago ug si Juan, ang mga anak ni Zebedeo, ug miingon sila kaniya, "Magtutudlo, gusto unta namo nga imong buhaton kanamo ang bisan unsa nga among pangayoon kanimo."

36

Ug siya miingon kanila, "Kay unsa bay gusto ninyong buhaton ko kaninyo?"

37

Kaniya mitubag sila nga nanag-ingon, "Tugoti kami unya sa paglingkod diha sa imong himaya, ang usa anha sa imong too ug ang usa anha sa imong wala,."

38

Apan si Jesus miingon kanila, "Wala kamo mahibalo sa inyong gipangayo. Makahimo ba kamo sa pag-inom sa kopa nga akong ginaimnan, o sa pagpabautismo sa bautismo nga ginabautismo kanako?"

39

Sila mitubag nga nanag-ingon, "Makahimo kami." Ug si Jesus miingon kanila, "Sa kopa nga akong ginaimnan, magainom kamo; ug sa bautismo nga ginabautismo kanako, pagabautismohan kamo;

40

apan ang pagpalingkod dapit sa akong too o sa akong wala, dili ako ang pagtugot; kini alang lamang kanila nga gikatagan-an niini."

41

Ug sa pagkadungog niini sa napulo ka mga tinun-an, misugod sila sa pagkasuko batok kang Santiago ug kang Juan.

42

Ug gitawag sila ni Jesus ngadto kaniya ug miingon siya kanila, "Kamo nasayud nga ang mga gipanag-isip nga mga punoan sa mga Gentil nagapakaagalon ngadto kanila, ug ang ilang mga kadagkuan nagapakahari ngadto kanila.

43

Apan kinahanglan dili kini mahitabo kaninyo; hinonoa bisan kinsay gustong modaku kaninyo, kinahanglan mainyo siyang sulogoon,

44

ug bisan kinsa ang gustong mohawod kaninyo, kinahanglan maulipon siya sa tanan.

45

Kay ang Anak sa Tawo mianhi dili aron pagaalagaron kondili sa pag-alagad ug sa paghatag sa iyang kinabuhi ingon nga lukat alang sa daghan."

46

¶ Ug unya miabut sila sa Jerico; ug sa paggikan niya sa Jerico kauban sa iyang mga tinun-an ug sa usa ka dakung panon sa katawhan, diha sa daplin sa dalan naglingkod ang usa ka makililimos nga buta nga mao si Bartimeo nga anak ni Timeo.

47

Ug sa pagkadungog niya nga kadto mao diay si Jesus nga Nazaretnon, misugod siya sa pagsinggit nga nag-ingon, "Jesus, Anak ni David, kaluy-i ako!"

48

Ug siya gibadlong sa kadaghanan nga nagsugo kaniya sa paghilum; apan misamot pa hinoon siya sa pagsinggit nga nag-ingon, "Anak ni David, kaluy-i intawon ako!"

49

Ug si Jesus mihunong ug miingon, "Tawga siya." Ug ilang gitawag ang buta ug giingnan siya, "Sumalig ka; tindog, gitawag ikaw niya."

50

Ug giwakli niya ang iyang kupo, ug milukso ug miduol siya kang Jesus.

51

Ug si Jesus miingon kaniya, "Unsa may gusto mong buhaton ko alang kanimo?" Kaniya mitubag ang buta nga nag-ingon, "Magtutudlo, nga makakita na unta ako."

52

Si Jesus miingon kaniya, "Lumakaw ka; ang imong pagsalig nakapaayo kanimo." Ug dihadiha nakakita na siya ug mikuyog siya kang Jesus diha sa dalan.

Mark 11


Mark Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

¶ Ug sa nagkahiduol na sila sa Jerusalem, sa pag-abut nila sa Betfage ug Betania, sa Bungtod sa mga Olivo, duha sa iyang mga tinun-an gisugo niya

2

nga nag-ingon, "Umadto kamo nianang balangay sa atbang ninyo, ug inigsulod ninyo didto inyong makita dayon ang usa ka nati nga asno nga gihigot, nga wala pa gayud hikabay-ig tawo; hubara ninyo kini ug dad-a dinhi.

3

Ug kon kaninyo adunay mangutana nga magaingon, `Nganong gibuhat ninyo kana?` ingna ninyo, `Gikinahanglan kini sa Ginoo, ug igauli ra niya kini dinhi sa walay langan.`"

4

Ug nangadto sila ug ilang nakita ang nati nga asno diha sa gawas, diha sa dalan, ug gihigot sa pultahan; ug ilang gihubad kini.

5

Ug dihay nanagbarug didto nga miingon kanila, "Unsa kanang inyong gibuhat, nga gihubad man ninyo kanang nati nga asno?"

6

Ug mitubag sila sumala sa gitugon kanila ni Jesus; ug gitugotan sila nila sa pagkuha niini.

7

Ug ang nati nga asno ilang gidala kang Jesus, ug sa nahaklapan nila kini sa ilang mga sinina, mikabayo siya niini.

8

Ug daghan ang nanagpamuklad sa ilang mga sapot diha sa dalan, ug ang uban nanagkatag ug mga sangang dahonan nga mga pinutol nila gikan sa mga kabalangayan.

9

Ug nanagsinggit ang mga nag-una ug ang mga nagsunod nga nanag-ingon, "Hosanna!" Dalaygon siya nga nagaanhi sa ngalan sa Ginoo!

10

Dalaygon ang taliabut nga gingharian sa atong amahan nga si David! Hosanna sa kahitas-an!"

11

Ug miabut si Jesus sa Jerusalem ug miadto sa templo; ug sa nalibut na niya pagtan-aw ang tanang mga butang didto, ug kay hapon na man, migula siya paingon sa Betania kauban sa Napulog-Duha.

12

¶ Ug sa sunod nga adlaw, sa naglakaw sila gikan sa Betania, si Jesus gigutom.

13

Ug sa pagkakita niya sa layolayo sa usa ka kahoyng igira nga dahonan, giduol niya kini basin pa makakaplag siyag bunga. Apan sa paghiduol niya niini, siya walay nakita gawas sa mga dahon lamang, kay kadto dili pa man panahon sa tingbunga.

14

Ug siya miingon niini, "Sukad karon dili ka na gayud unta hikan-ag bunga." Ug nakadungog niini ang iyang mga tinun-an.

15

Ug miabut sila sa Jerusalem; ug sa pagsulod ni Jesus sa templo, iyang gisugdan sa pagpangabug paingon sa gawas ang mga nagbaligya ug ang mga nagpamalit sa sulod sa templo, ug gipanglintuwad niya ang mga lamisa sa mga tigpangilis sa mga kuwarta ug ang mga lingkoranan sa mga nagbaligyag mga salampati,

16

ug walay gitugotan niya sa pag-agi latas sa templo sa pagdalag bisan unsang mga galamiton.

17

Ug sila gitudloan niya nga nag-ingon, "Dili ba nagaingon man ang kasulatan, `Ang akong balay pagatawgon nga balayng ampoanan alang sa tanang mga nasud`? Apan kini gihimo ninyong langub sa mga tulisan."

18

Ug nakadungog niini ang mga sacerdote nga punoan ug ang mga escriba, ug nangita silag paagi sa pagpatay kaniya; kay nahadlok sila kaniya sanglit ang tibuok panon sa katawhan nahibulong man sa iyang pagpanudlo.

19

Ug sa pagkasawomsom na, sila migula sa siyudad.

20

Ug sa pagkabuntag, sa nanagpangagi sila, nakita nila ang igira nga nalaya na hangtud sa gamut.

21

Ug nahinumdom si Pedro ug miingon siya kaniya, "Magtutudlo, tan-awa ra! Nalaya ang igira nga imong gitunglo."

22

Ug si Jesus miingon kanila, "Sumalig kamo sa Dios.

23

Sa pagkatinuod, magaingon ako kaninyo, nga bisan kinsa nga magaingon niining bukid, `Pahawa ug umambak ikaw ngadto sa lawod,` ug dili magduhaduha sa sulod sa iyang kasingkasing, hinonoa magmasaligon siya nga matuman gayud ang iyang gikaingon, kini pagabuhaton alang kaniya.

24

Busa sultihan ko kamo, nga bisan unsay inyong pangayoon pinaagi sa pag-ampo, toohi nga inyo na kini nga nadawat, ug kamo magadawat niini.

25

ug inigtindog ninyo aron sa pag-ampo, kon aduna kamoy kayugot batok kang bisan kinsa, pasayloa kini; aron ang inyong Amahan nga anaa sa langit mopasaylo usab kaninyo sa inyong mga paglapas.

26

Apan kon dili kamo mopasaylo, ang inyong Amahan nga anaa sa langit dili usab mopasaylo sa inyong mga paglapas."

27

¶ Ug miabut sila pag-usab sa Jerusalem. Ug sa naglakaw si Jesus sulod sa templo, miduol kaniya ang mga sacerdote nga punoan ug ang mga escriba ug ang mga anciano

28

ug miingon sila kaniya, "Pinaagi ba sa unsang kagahum gibuhat mo kining mga butanga, ug kinsa may naghatag kanimo sa maong kagahum sa pagbuhat niini?"

29

Kanila mitubag si Jesus nga nag-ingon, "Aduna akoy ipangutana kaninyo; tubaga ako ninyo, ug unya tug-anan ko kamo pinaagi sa unsang kagahum gibuhat ko kining mga butanga.

30

Ang pamautismo ni Juan, gikan ba kadto sa langit o sa mga tawo? Tubaga ako."

31

Ug ilang gitulotimbang kini diha sa ilang kaugalingon nga nanag-ingon, "Kon moingon kita, `Gikan sa langit,` siya moingon kanato, `Nan, nganong wala man lagi ninyo siya toohi?`

32

Apan ingnon ba nato, `Gikan sa mga tawo?`" --sila nahadlok sa mga tawo sanglit ang tanan miila man nga si Juan tinuod nga profeta.

33

Busa mitubag sila kang Jesus, "Ambut lang." Ug si Jesus miingon kanila, "Dili ko usab kamo tug-anan pinaagi sa unsang kagahum gibuhat ko kining mga butanga."

Mark 12


Mark Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

¶ Unya misugod siya sa pagsulti kanila pinaagig mga sambingay, nga nag-ingon: "Dihay usa ka tawo nga nagtanum ug parrasan ug kini gipalibutan niyag paril, ug gipakalutan alang sa pigsanan sa parras, ug gibuhatan niyag usa ka lantawanan, ug iyang gipasaopan ngadto sa mga tawo, ug unya milangyaw siya ngadto sa laing dapit.

2

Ug sa pag-abut na sa tingpopo, iyang gipaadto ang usa ka ulipon ngadto sa mga saop aron sa pagdawat ug bahin sa abut sa parrasan gikan kanila.

3

Apan kini siya ilang gidakop ug gibunalan, ug ilang gipapauli nga walay dala.

4

Ug iya na usab silang gipaadtoag laing ulipon, ug kini siya ilang gisamaran sa ulo ug gipakaulawan.

5

Ug unya iyang gipaadto ang lain pa, ug kini ilang gipatay; ug maingon man ang daghan pa, nga ang uban kanila ilang gibunalan ug ang uban ilang gipatay.

6

Ug dihay usa nga nahibilin, ang iyang pinalanggang anak; ug sa katapusan kini iyang gipaadto kanila, kay siya nag-ingon sa iyang kaugalingon, `Motahud sila sa akong anak.`

7

Apan ang maong mga sao nasig-ingon sa usag usa, `Mao kini ang manununod, tana, patyon ta siya ug maato ang kabilin.`

8

Ug siya ilang gidakop ug gipatay, ug ilang gilabog sa gawas sa parrasan.

9

Karon, unsa may buhaton sa tag-iya sa parrasan? Iyang adtoon ug patyon ang maong mga saop, ug ang parrasan ihatag niya ngadto sa uban.

10

Wala ba kamo makabasa niining bahina sa kasulatan nga nagaingon: `Ang maong bato nga sa mga magtutukod gisalikway nahimong ulohang bato sa pamag-ang;

11

buhat kini sa Ginoo, ug sa atong mga mata makapahibulong gayud`?"

12

Ug unya misulay sila sa pagdakop kaniya, apan nahadlok sila sa katawhan, kay nakasabut man ugod sila nga sila mao ang gitumong niya sa iyang pagsugilon sa maong sambingay; ug ilang gibiyaan siya ug nanglakaw sila.

13

¶ Ug ilang gipaadtoan siyag pipila sa mga Fariseo ug sa mga Herodianhon aron sa pagbitik kaniya pinaagi sa iyang sulti.

14

Ug sila nangabut ug miingon kaniya, "Magtutudlo, nasayud kami nga ikaw maminatud-on ug wala magsapayan sa tawo; kay wala a man magtan-aw sa panagway sa mga tawo, hinonoa ginatudlo mo sa minatuod gayud ang dalan sa Dios. Uyon ba sa balaod ang pagbayad ug buhis kang Cesar, o dili ba?

15

Mobayad ba kami o dili?" Apan si Jesus nga nasayud sa ilang pagminaut, miingon kanila, "Nganong inyo man akong sulayan? Dad-i akog kuwarta ng denario aron tan-awon ko."

16

Ug ilang gidad-an siya niini. Ug kanila nangutana siya nga nag-ingon, "Kang kinsa man kining dagway ug kining nahisulat?" Sila miingon kaniya, "Kang Cesar."

17

Si Jesus miingon kanila, "Nan, bayri ninyo si Cesar sa mga butang nga iya ni Cesar, ug ang Dios sa mga butang nga iya sa Dios," Ug kaniya nahibulong sila pag-ayo.

18

¶ Unya giadto siyag mga Saduceo, mga tawo nga nanag-ingon nga walay pagkabanhaw; ug siya gipangutana nila nga nanag-ingon,

19

"Magtutudlo, si Moises nagsulat alang kanato nga kon ang usa ka lalaki kamatayon sa iyang igsoong lalaki nga magabilin ug asawa nga walay anak, ang maong lalaki kinahanglan mangasawa sa balo niini ug magpaliwat ug mga anak alang sa iyang igsoon.

20

Karon, dihay pito ka mga magsoong lalaki; ang kamagulangan nangasawa, ug unya namatay nga wala magbilin ug anak;

21

ang ikaduha maoy nangasawa sa balo, ug unya namatay nga wala magbilin ug anak; ug mao usab ang gibuhat sa ikatulo;

22

ug ang pito wala magbilin ug anak. Ug sa ulahi ang babaye namatay usab.

23

Karon, sa pagkabanhaw, ni kinsa man siya maasawa? Kay silang pito nakaasawa man kaniya."

24

Ug kanila si Jesus mitubag nga nag-ingon, "Dili ba ang hinungdan nganong nangasayop kamo mao kini, tungod kay kamo wala makasabut sa kasulatan o sa gahum sa Dios?

25

kay inigkabanhaw na sa mga tawo gikan sa mga patay, dili na sila magapangasawa pa o magapamana pa, kondili mahisama na sila sa mga manolunda didto sa langit.

26

Ug mahitungod sa mga patay nga pagabanhawon, wala ba ninyo mabasa sa basahon ni Moises, sa bahin mahitungod sa kahoyng talungon, ang gisulti kaniya sa Dios nga nag-ingon, `Ako mao ang Dios ni Abraham, ug ang Dios ni Isaac, ug ang Dios ni Jacob`?

27

Siya Dios dili sa mga patay, kondili sa mga buhi. Nangasayop gayud kamo."

28

¶ Ug miduol ang usa sa mga escriba ug nakadungog kanila nga naglantugi, ug sa iyang pagkakita nga maayo ang pagkatubag niya kanila, siya nangutana kaniya, "Unsa man ang sugo nga una sa tanan?"

29

Si Jesus mitubag nga nag-ingon, "Ang sugo nga una sa tanan mao kini: `Patalinghugi, O Israel: Ang Ginoo nga atong Dios, ang Ginoo usa ra;

30

ug higugmaa ang Ginoo nga imong Dios sa tibuok mong kasingkasing, ug sa tibuok mong kalag, ug sa tibuok mong salabutan, ug sa tibuok mong kusog.

31

Ang ikaduha mao kini: `Higugmaa ang imong silingan sama sa imong kaugalingon.` Wala nay laing sugo nga labi pang daku niini kanila."

32

Ug ang escriba miingon kaniya, "Husto kana, Magtutudlo; tinuod ang imong giingon nga ang Dios usa ra, ug nga wala nay lain gawas kaniya;

33

ug ang paghigugma kaniya sa tibuok nga kasingkasing, ug sa tibuok nga salabutan, ug sa tibuok nga kusog, ug ang paghigugma sa silingan sama sa kaugalingon, kini labaw pa kaayo kay sa tanang tibuok nga mga halad-sinunog ug mga halad-inihaw.

34

Ug si Jesus, sa pagkakita niya kaniya nga mitubag nga maalamon, miingon kaniya, "Ikaw dili halayo sa gingharian sa Dios." Ug sukad niadto wala nay nangahas pa sa paghimog mga pagpangutana kaniya.

35

¶ Ug sa nagpanudlo si Jesus sa sulod sa templo, siya miingon, "Unsaon ba sa mga escriba sa pagpakaingon nga si Cristo anak ni David?

36

Si David na gayud, dinasig sa Espiritu Santo, mao ang nag-ingon: `Ang Ginoo miingon sa akong Ginoo: Lumingkod ka sa akong too, hangtud igabutang ko ang imong mga kaaway diha sa ilalum sa imong imong mga tiil.`

37

Si David na gayud mao ang nagtawag kaniya nga Ginoo; busa, unsaon man niya pagkahimong anak ni David?" Ug ang dakung panon sa katawhan nalipay sa pagpatalinghug kaniya.

38

Ug sa iyang pagpanudlo siya miingon, "Likayi baya ninyo ang mga escriba nga mahigugmaon sa paglakawlakaw nga managsul-ob ug hatag-as nga mga bisti, ug sa mga pagyukbo kanila sa katahuran diha sa mga tiyanggihan,

39

ug sa labing mga maayong lingkoranan sulod sa mga sinagoga ug sa mga halangdong lingkoranan diha sa mga kombira,

40

sila nga nagasubad sa katigayonan sa mga babayeng balo, ug aron sa pagtabontabon niini nagahimo sila sa hatag-as nga mga pangadye. Mahiaguman ra nila ang labi pa ka mabug-at nga hukom sa silot."

41

¶ Unya si Jesus milingkod atbang sa panudlanan ug mga halad, ug iyang gipaniiran ang panon sa mga tawo nga nanghulog ug kuwarta ngadto sa panudlanan. Ug daghan ang mga dato nga nanghulog ug daghang salapi.

42

Ug dihay usa ka kabus nga babayeng balo nga miabut ug mihulog ug duha ka diyot, nga mibilig usa ka daku.

43

Ug gitawag ni Jesus ang iyang mga tinun-an sa pagduol kaniya, ug miingon siya kanila, "Sa pagkatinuod, magaingon ako kaninyo nga kining kabus nga babayeng balo nakahulog ug labaw pa kay sa tanan kanila nga nanagpanghulog ngadto sa panudlanan.

44

Kay silang tanan miamot gikan sa ilang naghingapin nga kahamugaway; apan kini siya, gikan sa iyang kapit-os mihatag sa tanan nga diha kaniya, sa tanan nga iyang kabuhian."

Mark 13


Mark Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

¶ Ug sa paggula ni Jesus sa templo, usa sa iyang mga tinun-an miingon kaniya, "Tan-awa ra, Magtutudlo, kadagku niining mga batoha ug kadagku niining mga balaya!"

2

Kaniya mitubag si Jesus nga nag-ingon, "Nakita ba nimo kining dagkung mga balay? Dinhi wala unyay mahibiling usa ka bato nga magpatong sa bato nga dili pagatumpagon."

3

Ug sa naglingkod siya sa Bungtod sa mga Olivo atbang sa templo, sa tago nangutana kaniya sila si Pedro ug si Santiago ug si Juan ug si Andres, nga nanag-ingon,

4

"Tug-ani kami, kanus-a man kini mahitabo, ug unsa man ang ilhanan nga kining mga butanga hapit na pagatumanon nga tanan?"

5

¶ Ug si Jesus misugod sa pag-ingon kanila, "Magbantay kamo nga walay magapahisalaag kaninyo.

6

Daghan unya ang motungha dinala ang akong ngalan, ug manag-ingon, `Ako mao ang Cristo!` Ug daghan ang ilang pahisalaagon.

7

Ug inigkadungog ninyog mga gubat ug mga dungogdungog mahitungod sa mga gubat, ayaw kamo kakuyaw; kinahanglan gayud kini nga magakahitabo, apan dili pa kini mao ang katapusan.

8

Kay managgubat ang nasud batok sa nasud, ug ang gingharian batok sa gingharian. Ug mahitabo ang mga linog sa nagkalainlaing mga dapit, mahitabo ang mga gutom. Apan kini sinugdanan lamang una sa mga kasakit.

9

"Apan kinahanglan magbantay kamo sa iyong kaugalingon; kay kamo ilang igatugyan ngadto sa mga hukmanan; ug kamo ilang pagabunalan sa sulod sa mga sinagoga; ug kamo managbarug sa atubangan sa mga gobernador ug sa mga hari tungod kanako, aron makapanghimatuod kamo ngadto kanila.

10

Ug ang Maayong Balita kinahanglan igawali una ngadto sa tanang kanasuran.

11

Ug sa diha nga ila na kamong pagataralon ngadto sa mga hukmanan ug itugyan kamo, ayaw ninyo kagul-ing daan kon unsa ang inyong igasulti; apan kinahanglan isulti ninyo ang bisan unsa nga igahatag kaninyo niadtong taknaa, kay dili kamo mao ang magasulti kondili ang Espiritu Santo.

12

Ug ang igsoon magatugyan sa iyang igsoon ngadto sa kamatayon, ug ang amahan magatugyan sa iyang anak; ug ang mga anak mosupil batok sa ilang mga ginikanan ug magapatay kanila;

13

ug pagadumtan kamo sa tanang tawo tungod sa akong ngalan. Apan ang molahutay hangtud sa katapusan mamaluwas.

14

¶ "Apan inigkakita ninyo sa malaglagon nga pasipala nga mahimutang diha sa dapit diin kinahanglan dili kini ibutang (pasabta niini ang magabasa), nan, sila nga anha sa Judea pakalagiwa ngadto sa kabukiran;

15

siya nga anha sa atop ayaw na pakanauga, ni pasudla sa iyang balay aron sa pagkuha pag bisan unsa;

16

ug siya nga anha sa uma ayaw na pabalika aron sa pagkuha pa sa iyang kupo.

17

Ug alaut gayud ang mga mabdos ug ang may mga masuso niadtong mga adlawa!

18

Pag-ampo kamo nga unta dili kini mahitabo sa panahon sa tingtugnaw.

19

Kay niadtong mga adlawa may kasakitan unya nga ang ingon wala pa mahitabo sukad sa sinugdan sa kabuhatan nga gibuhat sa Dios hangtud karon, ug nga dili na gayud mahitabo pa.

20

Ug kon ang gidaghanon niadtong mga adlawa wala pa pagkubsi sa Ginoo, wala untay tawong maluwas; apan tungod sa mga pinili nga iyang gipili, iyang gikubsan kadtong mga adlawa.

21

Ug unya kon adunay moingon kaninyo, `Tan-awa, ania ra ang Cristo!` o `Tan-awa, atua ra siya!` ayaw gayud kamo pagtoo niini.

22

Kay motungha ang mga mini nga Cristo ug mga mini nga profeta ug magpakita silag mga ilhanan ug mga katingalahan aron sa pagpahisalaag sa mga pinili, kon mahimo man.

23

Apan kinahanglan magbantay kamo; gitug-anan ko na kamong daan sa tanang mga butang.

24

¶ "Apan niadtong mga adlawa, tapus sa maong kasakitan ang Adlaw mongitngit ug ang Bulan dili na mohatag sa iyang kahayag,

25

ug ang mga bitoon mangatagak gikan sa kahitas-an, ug matay-og ang mga gahum sa kalangitan.

26

Ug unya makita nila ang Anak sa Tawo nga magaabut nga sinapwang sa mga panganud inubanan sa dakung kagahum ug himaya.

27

Ug pagasugoon niya ang mga manolunda, ug pagahipuson niya ang iyang mga pinili gikan sa mga sugdanan sa upat ka mga hangin, gikan sa kinatumyan sa yuta hangtud sa kinatumyan sa langit.

28

¶ "Gikan sa kahoyng igira, tun-i ninyo kining usa ka pananglitan: inigkalumoy na gani sa iyang sanga ug manalingsing na, nan, masayran ninyo nga ang ting-init haduol na.

29

Maingon man usab niini, inigkakita ninyo niining mga butanga nga magakahitabo, nan, inyong masayran nga haduol na siya, anaa na gayud sa mga pultahan.

30

Sa pagkatinuod, magaingon ako kaninyo, nga sa dili pa mahanaw kining kaliwatana, magakahitabo gayud kining tanang mga butanga.

31

Ang langit ug ang yuta mangahanaw, apan ang akong pulong dili gayud mahanaw.

32

"Apan mahitungod sa maong adlaw o takna, walay nasayud niini, bisan pa ang mga manolunda sa langit, bisan pa ang Anak, gawas sa Amahan lamang.

33

Pagbantay, pagtukaw kamo; kay wala kamo masayud sa panahon nga magakahitabo kini.

34

Sama kini sa usa ka tawo nga mobiya sa iyang balay ug mopanaw tapus makahatag ug kagahum ngadto sa iyang mga ulipon, sa matag-usa diha sa iyang kaugalingong bulohaton, ug tapus makahatag sa magbalantay sa pultahan sa sugo sa pagtukaw.

35

Busa pagtukaw kamo-- kay wala kamo masayud kanus-a moabut ang agalon sa panimalay, sa gabii ba, o sa tunga bang gabii, o sa tingtugaok ba sa manok, o sa kabuntagon ba--

36

kay tingali unyag mokalit lamang siya pag-abut ug makaplagan niya kamo nga mangkatulog.

37

Ug ang akong ginaingon kaninyo ginaingon ko sa tanan: Pagtukaw kamo."

Mark 14


Mark Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

¶ Duha ka adlaw sukad niadto mao na ang Pasko ug ang fiesta sa Tinapay nga Walay Igpapatubo. Ug ang mga sacerdote nga punoan ug ang mga escriba nanaglaraw kon unsaon nila sa pagdakop kang Jesus pinaagig lansis ug sa pagpatay kaniya;

2

kay sila nanag-ingon, "Dili lang pag-iatol sa fiesta, kay tingali unyag mahitabo ang kaguliyang sa mga tawo."

3

Ug sa didto si Jesus sa Betania sa balay ni Simon nga sanlahon, sa naglingkod siya tambong sa kan-anan, miabut ang usa ka babaye nga may dala nga mahal kaayong pahumot nga lunsayng nardo nga sinulod sa usa ka botilyang alabastro; ug iyang giboak ang botilya ug ang pahumot gibubo niya sa ulo ni Jesus.

4

Apan dihay nangasuko ug nanag-ingon sa ilang kaugalingon, "Nganong giusikan man ang pahumot sa ingon?

5

Kay kini ikabaligya baya untag kapin sa tulo ka gatus ka denario ug ang halin ikahatag ngadto sa mga kabus." Busa nangasuko sila pag-ayo batok sa babaye.

6

Apan si Jesus miingon, "Pasagdi lang siya; nganong inyo man siyang samokon? Usa ka maayong buhat kining iyang gihimo alang kanako.

7

Kay ang mga kabus kanunayng anaa kaninyo, ug bisan kanus-a ngabuot ninyo, makahimo kamog maayo alang kanila; apan ako dili kanunayng ania kaninyo.

8

Gihimo niya ang maarangan niya sa paghimo; ang akong lawas gihaplasan niyang daan alang sa paglubong.

9

Ug sa pagkatinuod, magaingon ako kaninyo, nga bisan diin gani sa tibuok kalibutan igawali ang Maayong Balita, ang gibuhat niining babayhana pagahisgutan ingon nga handumanan alang kaniya."

10

Unya si Judas Iscariote, nga usa sa Napulog-Duha, miadto sa mga sacerdote nga punoan aron sa pagtugyan kang Jesus ngadto kanila.

11

Ug sa ilang pagkadungog niini, nangalipay sila ug misaad sa paghatag kaniyag salapi. Ug siya nangitag higayon sa pagtugyan kaniya.

12

¶ Ug unya sa nahaunang adlaw sa fiesta sa Tinapay nga Walay Igpapatubo, sa adlaw nga maoy paghalad nila sa karnero sa pasko, ang iyang mga tinun-an miingon kaniya, "Asa man ang buot mong adtoon namo aron sa among paghikay alang sa imong pagkaon sa pasko?"

13

Ug ang duha sa iyang mga tinun-an gisugo niya nga nag-ingon, "Umadto kamo sa siyudad, ug didto sugaton kamo sa usa ka tawo nga magadalag banga nga sinudlan ug tubig; sumunod kamo kaniya,

14

ug sa dapit nga iyang sak-an, umingon kamo sa tagbalay. `Ang Magtutudlo nagaingon, Hain ang akong lawak diin adto ako makigsalo uban sa akong mga tinun-an sa pagkaon sa pasko?`

15

Ug iyang ipakita kaninyo ang usa ka dakung lawak sa itaas, nga sinangkapan ug andam na; paghikay kamo didto alang kanato."

16

Ug milakaw ang mga tinun-an ug nangadto sa siyudad, ug didto ilang nakita kini sumala sa iyang gisugilon kanila; ug ilang gihikay ang pasko.

17

Ug sa pagkasawomsom na, siya miabut kauban sa Napulog-Duha.

18

Ug samtang nagtambong sila sa lamisa sa pagpangaon, si Jesus miingon, "Sa pagkatinuod, magaingon ako kaninyo, nga usa kaninyo magabudhi kanako, usa nga nakigsalo kanako."

19

Ug sila misugod sa pagbati sa kasubo ug nagtinagsa sa pagpangutana kaniya, "Ako ba?"

20

Kanila mitubag siya nga nag-ingon, "Usa sa Napulog-Duha, siya nga nagatuslob ug tinapay diha sa mao rang panaksan uban kanako.

21

Kay ang Anak sa Tawo mopahawa sumala sa nahisulat mahitungod kaniya; apan alaut gayud kadtong tawhana nga mao ang magabudhi sa Anak sa Tawo! Maayo pa lang unta hinoon alang niadtong tawhana kon wala siya matawo."

22

Ug samtang nangaon sila, si Jesus mikuhag tinapay, ug sa nakapanalangin na siya niini, iyang gipikaspikas kini ug kanila gihatag niya nga nag-ingon, "Komuha kamo; kini mao ang akong lawas."

23

Ug mikuha siya sa kopa, ug sa nakapasalamat na siya, kini iyang gihatag kanila, ug silang tanan nanginom niini.

24

Ug siya miingon kanila, "Kini mao ang akong dugo sa pakigsaad, nga giula alang sa daghan.

25

Sa pagkatinuod, magaingon ako kaninyo, nga dili na ako moinom pag-usab sa gikan sa bunga sa parras hangtud niadtong adlawa nga magainom ako sa bag-o niini diha sa gingharian sa Dios."

26

Ug sa nakaawit silag usa ka awit, nangadto sila sa Bungtod sa mga Olivo.

27

Ug si Jesus miingon kanila, "Kamong tanan managpanibug; kay nahisulat man kini nga nagaingon, `Pagasamaran ko ang magbalantay, ug ang mga karnero magakatibulaag.`

28

Apan tapus ako mabanhaw, mouna ako kaninyo sa pag-adto sa Galilea."

29

Ug si Pedro miingon kaniya, "Bisan pa kon mosibug ang tanan, ako dili gayud."

30

Kaniya mitubag si Jesus nga nag-ingon, "Sa pagkatinuod, magaingon ako kanimo, nga karong gabhiona, sa dili pa ang manok motogaok sa makaduha, igalimod mo ako sa makatulo."

31

Apan siya miingon nga mainiton gayud, "Kon kinahanglan man nga mamatay ako uban kanimo, dili ko gayud ikaw igalimod." Ug silang tanan nanagsulti sa ingon.

32

¶ Ug nangadto sila sa usa ka dapit nga ginganlan ug Getsemani, ug siya miingon sa iyang mga tinun-an, "Panglingkod kamo dinhi samtang magaampo ako."

33

Ug uban kaniya iyang gidala sila si Pedro ug si Santiago ug si Juan, ug unya misugod siya sa pagbati sa kakulba ug pag-antus.

34

Ug siya miingon kanila, "Ang kasingkasing ko natugob sa kasubo nga ikamatay; pabilin kamo dinhi ug pagtukaw."

35

Ug sa nakalakaw siyag diyutay sa unahan, siya mihapa sa yuta ug nag-ampo nga kon mahimo man ilikay unta gikan kaniya ang maong takna sa kasakit.

36

Ug siya miingon, "Abba, Amahan, ang tanang mga butang mahimo mo; kuhaa kanako kining kopa; apan dili sumala sa akong pagbuot, kondili sa imo."

37

Ug siya miadto ug iyang nakita sila nga nagkatulog, ug siya miingon kang Pedro, "Simon, nagakatulog ka ba? Dili ka ba diay makatukawg usa ka takna?

38

Pagtukaw ug pag-ampo kamo aron dili kamo mahidalin-as ngadto sa panulay; sa pagkatinuod ang espiritu matinguhaon, apan ang lawas mahuyang."

39

Ug siya milakaw pag-usab ug nag-ampo nga nagsulti sa mao gihapong mga pulong.

40

Unya miadto siya pag-usab ug iyang nakita sila nga nagkatulog, kay nagpirat man pag-ayo ang ilang mga mata; ug wala sila mahibalo kon unsay ilang itubag kaniya.

41

Ug siya miadto sa ikatulo ug miingon kanila, "Nagakatulog, ug namahulay pa ba gihapon kamo? Igo na kana; ang takna ania na; ang Anak sa Tawo igatugyan na ngadto sa mga kamot sa mga makasasala.

42

Bangon kamo ug manglakaw kita; tan-awa, ang akong magbubudhi ania na sa duol."

43

¶ Ug samtang nagsulti pa siya, dihadiha miabut si Judas, usa sa Napulog-Duha, kinuyogan sa usa ka panon sa katawhan nga sangkap sa mga espada ug mga pospos. Gikan sila sa mga sacerdote nga punoan ug sa mga escriba ug sa mga anciano.

44

Ug gikahatagan silag ilhanan sa magbubudhi nga nag-ingon, "Ang akong halokan, mao kana siyang tawhana; dakpa siya ug ayoha ninyo pagdala."

45

Ug sa pag-abut niya, siya miduol dayon kang Jesus ug miingon kaniya. "Magtutudlo!" Ug iyang gihagkan siya.

46

Ug siya ilang gigunitan ug gidakop.

47

Apan usa sa mga nagtindog sa duol milanit sa iyang espada ug iyang gitigbas ang ulipon sa labawng sacerdote, ug napalongan kini sa iyang dalunggan.

48

Ug si Jesus miingon kanila, "Nanganhi ba kamo sa pagdakop kanako, ingon sa pagdakop ug tulisan, nga pagadad-an ug mga espada ug mga pospos?

49

Adlaw-adlaw atua ako sa templo kauban ninyo aron sa pagpanudlo, ug wala hinoon ako dakpa didto. Apan ninyo kinahanglan matuman ang kasulatan."

50

Ug ang iyang tanang mga tinun-an mitalikod kaniya ug nangalagiw.

51

Ug diha hinooy usa ka batan-ong lalaki nga kaniya misunod, nga nagsapot lamang ug usa ka habol nga iyang gikalupo sa iyang lawas nga hubo; ug kini siya ilang gidakop;

52

apan siya nakabuhi nga hubo, ug nahibilin ang habol diha sa ilang mga kamot.

53

¶ Ug ilang gidala si Jesus ngadto sa labawng sacerdote; ug nagtigum ang tanang mga sacerdote nga punoan ug mga anciano ug mga escriba.

54

Ug si Pedro nga nagpaantaw misagnunot kaniya hangtud sa sulod, sa hawanan sa tugkaran sa balay sa labawng sacerdote; ug siya milingkod uban sa mga bantay, ug nagpadangdang sa kalayo.

55

Ug unya ang mga sacerdote nga punoan ug ang tibuok Sanhedrin nangitag ikabutangbutang batok kang Jesus aron ilang ikapapatay siya; apan wala silay hingkaplagan;

56

kay bisan tuod daghan ang misaksig bakak batok kaniya, ang ilang mga pahayag nagkasumpaki.

57

Unya dihay nangatubang ingon nga mga saksi, ug batok kaniya naghimo silag mga bakak nga pahayag, nga nanag-ingon,

58

"Kami nakadungog kaniya nga nag-ingon, `Gubaon ko kining temploha nga hinimo sa kamot, ug sulod sa tulo ka adlaw patindugon ko ang laing templo nga dili hinimo sa kamot.`"

59

Ngani, bisan pa niini, ang ilang pagpamatuod wala magkatukma.

60

Ug ang labawng sacerdote mitindog sa taliwala, ug kang Jesus nangutana siya nga nag-ingon, "Wala ka bay ikatubag? Unsa ba kining gipamatuod niining mga tawhana batok kanimo?"

61

Apan siya nagpakahilum lamang ug wala motubag. Unya ang labawng sacerdote nangutana pag-usab nganag-ingon, "Ikaw ba ang Cristo, ang Anak sa Dalaygon?"

62

Kaniya mitubag si Jesus nga nag-ingon, "Mao ako; ug makita ra unya ninyo ang Anak sa Tawo nga magalingkod sa too sa Gahum ug magaanhi nga inubanan sa mga panganud sa langit."

63

Ug ang labawng sacerdote migisi sa iyang kamisola ug miingon, "Nganong magkinahanglan pa kitag mga saksi?

64

Kamo na gayud mao ang nakadungog karon sa iyang pagpasipala. Unsay inyong hukom?" Ug silang tanan mihukom nga siya angayng silotan sa kamatayon.

65

Ug unya gisugdan sa pipila ang pagpangluwa kaniya, ug sa nataptapan nila ang iyang nawong, gisugdan siya sa pagsumbag nila nga nagkanayon, "Tagnaa!" Ug gipanagdawat siya sa mga bantay dungan sa mga pagsagpa kaniya.

66

¶ Ug samtang didto si Pedro sa silong, sa hawanan sa tugkaran, miabut ang usa sa mga babayeng sulogoon sa labawng sacerdote;

67

ug sa iyang pagkakita kang Pedro nga nagpadangdang, siya mitutok kaniya ug miingon, "Ikaw usab kauban nianang Nazaretnon nga si Jesus."

68

Apan kini gilimod niya nga nag-ingon, "Wala ako mahibalo ni makasabut nianang imong giingon." Ug siya migula paingon sa agianan. Ug unya mitogaok ang manok.

69

Ug didto nakita siya sa babayeng sulogoon, ug ngadto sa mga nanagtindog didto kini siya misugod na usab sa pagsulti nga nag-ingon, "Kaining tawhana usa kanila."

70

Apan kini gilimod niya pag-usab. Ug sa pagkataudtaud na usab, ang mga nanagtindog didto miingon kang Pedro, "Sa tinuoray, ikaw kauban gayud nila, kay Galileanhon ka man."

71

Apan siya misugod sa pagpamalika ug sa pagpanumpa nga nag-ingon, "Wala lagi ako makaila nianang tawhana nga inyong gihisgutan."

72

Ug dihadiha ang manok mitogaok sa ikaduha. Ug si Pedro nahinmdom sa mga pulong nga giingon kaniya ni Jesus, "Sa dili pa ang manok motogaok sa makaduha, igalimod mo ako sa makatulo, "Ug sa nakapamalandong siya niini, siya mihilak.

Mark 15


Mark Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

¶ Ug dihadiha, sa pag-abut na sa kabuntagon, ang mga sacerdote nga punoan nanagsabutsabut uban sa mga anciano ug sa mga escriba ug sa tibuok Sanhedrin: ug si Jesus ilang gigapos ug gitaral ug gitugyan ngadto kang Pilato.

2

Ug kaniya si Pilato nangutana nga nag-ingon, "Mao ba ikaw ang Hari sa mga Judio?" Ug siya mitubag kaniya, "Mao, sumala sa giingon mo."

3

Ug ang mga sacerdote nga punoan mipasakag daghang mga sumbong batok kaniya.

4

Ug siya giusab sa pagpangutana ni Pilato nga nag-ingon, "Wala ka bay ikatubag? Tan-awa, pagkadaghan sa mga sumbong nga ilang gipasaka batok kanimo."

5

Apan si Jesus wala na motubag, tungod niini nahibulong si Pilato.

6

Ug nabatasan ni Pilato, sa panahon sa fiesta, ang pagbuhi ngadto kanila sa usa ka binilanggo nga ilang pangayoon.

7

Ug sa sulod sa bilanggoan dihay usa ka tawo nga ginganlan si Barrabas nga nahibanlud sa bilanggoan kauban sa mga misupil batok sa kagamhanan ug nanagpakapatay sa panahon sa kagubot.

8

Ug ang panon sa katawhan nanagpanaka ug misugod sa pagpangayo kang Pilato nga iya nang buhaton ang iyang nabatasan nga pagabuhaton alang kanila.

9

Ug kanila mitubag siya nga nag-ingon, "Gusto ba kamo nga akong buhian alang kaninyo ang Hari sa mga Judio?"

10

Kay nasabtan man ugod niya nga tungod lang sa kasina gitugyan siya sa mga sacerdote nga punoan ngadto kaniya.

11

Apan ang panon sa katawhan gisibahan sa mga sacerdote nga punoan sa pagpangayo nga si Barrabas maoy iyang buhian alang kanila.

12

Ug si Pilato miusab sa pag-ingon ngadto sa panon sa katawhan, "Nan, unsaon ko man kining tawhana nga inyong gitawag nga Hari sa mga Judio?"

13

Ug misinggit sila pag-usab nga nanag-ingon, "Ilansang siya sa krus!"

14

Ug si Pilato miingon kanila, "Kay ngano man, unsa may iyang nabuhat nga dautan?" Apan misamot na hinoon sila sa pagsinggit nga nanag-ingon, "Ilansang siya sa krus!"

15

¶ Ug kay gitinguha man ni Pilato ang pagpahimuot sa panon sa katawhan, iyang gibuhian si Barrabas alang kanila; ug tapus niya ipahampak si Jesus, iyang gitugyan siya aron ilansang sa krus.

16

Ug si Jesus gidala sa mga sundalo ngadto sa tugkaran sa hawanan sa palasyo sa gobernador (sa laing pagkasulti, ang pretorio); ug ilang gipatapok ang tibuok bando sa kasundalohan.

17

Ug ilang gisul-oban siyag kapa nga mapula, ug sa nakalukong silag purong-purong nga sampinit, kini ilang gipahiluna diha kaniya.

18

Ug siya gisugdan nila sa pagyukboyukbo nga nanag-ingon, "Mabuhi, ang Hari sa mga Judio!"

19

Ug siya gibunalan nilag bagakay diha sa ulo, ug ilang gilud-an ug giluhodluhoran siya agi konog pasidungog kaniya.

20

Ug tapus nila siya bugalbugali, ilang gihukasan siya sa kapa nga mapula, ug ilang gibalik pagsul-ob kaniya ang iyang kaugalingong mga sapot. Ug ilang gidala siya sa gawas aron ilansang sa krus.

21

Ug ilang gipugos sa pagpas-an sa iyang krus ang usa ka lumalabay nga nagsingabut sa siyudad gikan sa balangay, si Simon nga taga-Cirene, ang amahan nila ni Alejandro ug ni Rufo.

22

¶ Ug ilang gidala si Jesus ngadto sa usa ka dapit nga ginganlan ug Golgota (nga sa ato pa, dapit sa kalabira).

23

Ug didto ilang gihatagan siyag bino nga sinambugan ug mirra; apan wala niya kini dawata.

24

Ug siya ilang gilansang sa krus, ug ang iyang mga bisti ilang gibahinbahin tali kanila pinaagi sa ripa aron sa pag-ila kon unsang bistiha ang mahibahin alang sa matag-usa.

25

Ikasiyam kadto ang takna sa kabuntagon sa ilang paglansang kaniya sa krus.

26

Ug ang sumbong batok kaniya gisulat nga nag-ingon, "Ang Hari sa mga Judio."

27

Ug uban kaniya ilang gilansang sa krus ang duha ka mga tulisan, usa sa iyang too ug usa sa iyang wala.

28

Ug natuman ang kasulatan nga nagaingon, "Giisip siya nga kauban sa mga malinapason."

29

Ug siya gibiaybiay sa mga nanagpangagi, nga nagyangoyango sa ilang mga ulo, ug nanag-ingon, "Aha! Ikaw nga maoy moguba sa templo ug mopatindog niini sulod sa tulo ka adlaw,

30

luwasa ang imong kaugalingon ug kanaug sa krus!"

31

Maingon man usab, ang mga sacerdote nga punoan nanagbugalbugal kaniya, nasig-ingon sa usag usa uban sa mga escriba, "Kana siya nagluwas sa uban, apan sa iyang kaugalingon dili na hinoon makaluwas.

32

Ang Cristo, ang Hari sa Israel! Pakanauga siya karon sa krus, aron makakita kita ug managpanoo." Ug ang mga gilansang sa krus uban kaniya nanamastamas usab kaniya.

33

¶ Ug sa pag-abut sa ikanapulog-duha ang takna sa kaudtohon, dihay kangingit sa tibuok kayutaan hangtud sa ikatulo ang takna sa hapon.

34

Ug sa ikatulo na ang takna sa hapon, si Jesus mituwaw sa makusog nga tingog nga nag-ingon, "Eloi, Eloi, lama sabactani?" nga sa ato pa "Dios ko, Dios ko, nganong gitalikdan mo ako?"

35

Ug dihay nanagtindog sa duol, nga sa pagkadungog nila niini, miingon, "Tan-awa, nanawag siya kang Elias."

36

Ug dihay midalagan ug sa nakapatuhop siyag ispongha nga natugob sa suka, kini gibutang niya sa tumoy sa bagakay ug gitunol ngadto kaniya aron iyang imnon, ug nag-ingon siya, "Pasagdi, tan-awon ta kon moanhi ba si Elias aron sa paghugos kaniya."

37

Ug si Jesus, sa nakatuwaw siya sa makusog nga tingog, nabugtoan sa ginhawa.

38

Ug ang tabil sa templo nagilis sa duha ka bahin gikan sa taas ngadto sa ubos.

39

Ug sa nakita sa kapitan nga nagtindog sa atbang kaniya, nga sa ingon nabugtoan na siya sa ginhawa, siya miingon, "Sa pagkatinuod kining tawhana anak sa Dios!"

40

Ug usab didtoy mga babaye nga nagpanataw sa pagtan-aw, ug ang pipila kanila mao sila si Maria Magdalena, ug si Maria inahan nila ni Santiago nga gamayon ug ni Joses, ug si Salome,

41

nga sa didto pa siya sa Galilea nanagkuyog ug nanag-alagad kaniya; ug didtoy daghan pang mga babaye nga mitungas sa Jerusalem uban kaniya.

42

¶ Ug sa pag-abut na sa kahaponon, tungod kay kadto adlaw man sa Pangandam, nga sa ato pa, adlaw nga pagasundan sa adlaw nga igpapahulay,

43

si Jose nga taga-Arimatea, usa ka talahurong sakop sa Sanhedrin, nga nagpaabut usab sa gingharian sa Dios, nangahas sa pag-adto kang Pilato sa pagpangayo sa lawas ni Jesus.

44

Ug si Pilato wala maniguro nga siya namatay na; ug sa natawag niya ang kapitan, iyang gipangutana kon si Jesus patay na ba.

45

Ug sa nasayran niya sa kapitan nga siya patay na, gihatag niya ang lawas ni Jesus ngadto kang Jose.

46

Ug kini siya nagpalit ug panapton nga lino, ug sa nahugos na siya niya, iyang gilimisan siya sa panapton nga lino ug gipahimutang sa usa ka lubnganan nga kinubkob diha sa kilid sa pangpang; ug iyang giligid ang usa ka bato ug gisap-ong kini sa pultahan sa lubnganan.

47

Ug si Maria Magdalena ug si Maria nga inahan ni Joses nakakita sa dapit diin didto siya ibutang.

Mark 16


Mark Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

¶ Ug sa pag-agi na sa adlaw nga igpapahulay, si Maria Magdalena, ug si Maria nga inahan ni Santiago ug si Salome, nanagpamalit ug mga pahumot aron ilang adtoon ug haplasan ang lawas ni Jesus.

2

Ug sayo kaayo sa nahaunang adlaw sa semana, nangadto sila sa lubnganan sa diha nga nakasubang na ang Adlaw.

3

Ug nasig-ingon sila sa usag usa, "Kinsa may atong paligiron sa bato gikan sa pultahan sa lubnganan?"

4

Ug sa paghangad pa nila, ilang nakita nga ang bato naligid na; kay kini daku man kaayo.

5

Ug sa paghisulod nila sa lubnganan, ilang nakita ang usa ka batan-ong lalaki nga naglingkod dapit sa too, nga nagsapot sa bisti nga maputi ug hataas; ug sila nakulbaan.

6

Apan siya miingon kanila, "Ayaw kamo kahadlok; kamo nangita kang Jesus nga Nazaretnon nga gilansang sa krus. Nabanhaw siya, wala na siya dinhi; tan-awa ninyo ang dapit nga ilang gibutangan kaniya.

7

Apan lumakaw kamo ug suginli ninyo ang iyang mga tinun-an ug si Pedro nga siya moadto nga magauna kaninyo sa Galilea; didto igakita ninyo siya sumala sa iyang giingon kaninyo."

8

Ug nanggula sila ug nanalagan gikan sa lubong; kay nangurog sila, giabut ug kahibulong; ug wala silay gikasulti kang bisan kinsa, kay nangalisang man sila.

9

¶ Ug sa pagkabanhaw niya sa kaadlawon sa nahaunang adlaw sa semana, siya mitungha pag-una kang Maria Magdalena, ang iyang gipagulaan ug pito ka mga yawa.

10

Kini siya miadto, ug sila nga mga nanagpakig-uban kang Jesus iyang gisuginlan samtang nagminatay ug nagpanghilak sila.

11

Apan sa ilang pagkadungog nga siya buhi ug nga iyang nakita siya, wala sila motoo niini.

12

Tapus niini, sa lain nga dagway siya mitungha sa duha kanila samtang naglakaw sila sa dalan paingon sa balangay.

13

Ug mibalik sila ug nanugilon sa uban, apan sila wala nila toohi.

14

¶ Ug unya mitungha siya sa Napulog-Usa samtang nanaglingkod sila tambong sa kan-anan; ug iyang gisaway sila tungod sa kakulang nilag pagtoo ug sa kagahi nilag kasingkasing, kay wala man ugod sila motoo sa mga nanagpakakita kaniya tapus mabanhaw siya.

15

Ug siya miingon kanila, "Panglakaw kamo sa tibuok kalibutan ug iwali ninyo ang Maayong Balita ngadto sa tibuok nga kabuhatan.

16

Ang motoo ug magpabautismo maluwas; apan ang dili motoo pagahukman sa silot.

17

Ug kanila nga motoo maganunot kining maong mga ilhanan: sa akong ngalan ilang pagulaon ang mga yawa; magasulti silag mga bag-ong sinultihan;

18

makakupot silag mga bitin, ug kon makainom silag bisan unsa nga makahilo, dili sila mangadaut; ang mga masakiton pagapandongan nila sa ilang mga kamot, ug mangaayo sila."

19

¶ Ug unya ang Ginoong Jesus, tapus siya makasulti kanila, gibayaw ngadto sa langit ug milingkod sa too sa Dios.

Luke 1


Luke Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

¶ Sanglit daghan man ang nangako sa pagtagik ug kaasoyan mahitungod sa mga butang nga nahitabo sa taliwala namo,

2

ingon sa pagbilin niini kanamo sa mga tawo nga sukad sa sinugdan mga saksi nga nagpakakita ug mga ministro sa pulong,

3

giisip ko, maingon nga nasubay ko man sa hingpit ang kaagi sa tanan sukad sa sinugdan, nga daw maayo kanako usab ang pagsulat alang kanimo sa usa ka maayong pagkahan-ay nga asoy, O labing hamili nga Teofilo,

4

aron imong maila ang pagkatinuod sa mga butang nga gikasugilon kanimo.

5

¶ Sa mga adlaw ni Herodes nga hari sa Judea, dihay usa ka sacerdote nga ginganlan si Zacarias, sa laray ni Abias; ug siya may asawa nga usa sa mga kaliwat ni Aaron, ug ang iyang ngalan mao si Elisabet.

6

Sa atubangan sa Dios sila pulos mga matarung, dili masaway sa ilang paggawi diha sa tanang kasugoan ug kalagdaan sa Ginoo.

7

Apan sila walay anak kay si Elisabet apuli man, ug silang duha tag-as na kaayog panuigon.

8

Ug samtang si Zacarias ingon nga sacerdote nag-alagad sa atubangan sa Dios, sa diha nga maoy nag-atiman ang iyang laray

9

sumala sa nabatasan sa pagkasacerdote, siya maoy nahitungnan sa ripa aron sa pagsulod sa templo sa Ginoo ug sa paghalad sa incienso.

10

Ug didto sa gawas ang tibuok panon sa katawhan nag-ampo sa takna sa paghalad sa incienso.

11

Ug dihay mitungha kaniya nga usa ka manolunda sa Ginoo, nagtindog sa too sa halaran sa incienso.

12

Ug si Zacarias nakulbaan sa iyang pagkakita kaniya, ug giabut siyag kalisang.

13

Apan ang manolunda miingon kaniya, "Ayaw kalisang, Zacarias, kay ang imong pangamuyo nadungog, ug si Elisabet nga imong asawa magaanak ug usa ka bata nga lalaki alang kanimo, ug paganganlan mo siyag Juan.

14

Ug mabatonan mo ang kalipay ug pagmaya, ug daghan ang magakalipay sa iyang pagkatawo;

15

kay siya mahimo man nga bantugan sa atubangan sa Ginoo, ug siya dili magainom ug bino ni sa ilimnong maisog ug siya mapuno sa Espiritu Santo, bisan sukad pa sa iyang pagkahimugso.

16

Ug daghan sa mga anak ni Israel ang iyang pabalikon ngadto sa Ginoo nga ilang Dios,

17

ug siya magauna kaniya diha sa espiritu ug sa gahum ni Elias, aron sa pagpabalik sa mga kasing-kasing sa mga amahan ngadto sa mga anak, ug sa mga masupilon ngadto sa kaalam sa mga matarung, aron sa pagtagana alang sa Ginoo usa ka katawhan nga inandam."

18

Ug si Zacarias miingon sa manolunda, "Unsaon ko man pagpakaila nga mahimo kini? Kay ako tigulang na ug ang akong asawa taas na kaayog panuigon."

19

Ang manolunda mitubag kaniya, "Ako mao si Gabriel nga anaa magtin-dugan sa atubangan sa Dios, ug ako gipadala aron sa pagsulti kanimo ug sa pagsugilon kanimo niining maayong balita.

20

Ug tan-awa, maamang ikaw ug dili makasulti hangtud sa adlaw nga mahitabo na kining mga butanga, kay wala man ikaw motoo sa akong mga pulong nga pagatumanon ra unya sa ilang tagal nga panahon."

21

Ug ang mga tawo nagpaabut kang Zacarias, ug sila nahibulong sa iyang pagdugay sa sulod sa templo.

22

Ug sa paghigula niya, siya dili na makasulti kanila, ug ilang nasabut nga siya nakakitag panan-awon sulod sa templo; ug siya nagpadayon sa pagsinyas kanila ug nagpabilin nga amang.

23

Ug sa pagkatapus na sa panahon sa iyang pag-alagad, siya mipauli sa iyang balay.

24

Tapus niadtong mga adlawa, si Elisabet nga iyang asawa nanamkon, ug sulod sa lima ka bulan siya nagtago nga nag-ingon,

25

"Mao kini ang gibuhat kanako sa Ginoo sa mga adlaw sa iyang pagpanumbaling kanako aron sa pagwagtang sa akong pagkatinamay taliwala sa mga tawo."

26

¶ Ug sa ikaunom ka bulan ang manolunda nga si Gabriel gipadala gikan sa Dios ngadto sa usa ka lungsod sa Galilea nga ginganlan ug Nazaret,

27

ngadto sa usa ka dalagang birhin nga pangasaw-onon sa usa ka lalaki nga ginganlan si Jose nga kaliwat ni David; ug ang ngalan sa dalagang birhin mao si Maria.

28

Ug ang manolunda miadto ug miingon kaniya, "Komusta ka, babayeng hinatagan sa grasya, ang Ginoo anaa uban kanimo! Dalaygon ikaw diha sa mga kababayen-an!"

29

Apan siya nakulbaan pag-ayo tungod sa gisulti kaniya, ug iyang gipamalandong kon unsa kahay kahulogan niadtong pangomustaha.

30

Ug ang manolunda miingon kaniya, "Ayaw kalisang, Maria, kay naangkon mo ang kahimuot sa Dios.

31

Ug tan-awa, magasamkon ikaw ug igaanak mo ang usa ka bata nga lalaki, ug siya imong paganganlan si Jesus.

32

Siya mahimong bantugan ug pagatawgon nga Anak sa Labing Halangdon; ug kaniya igahatag sa Ginoong Dios ang trono sa iyang amahan nga si David,

33

ug iyang pagaharian ang banay ni Jacob hangtud sa kahangturan; ug walay pagkatapus ang iyang gingharian."

34

Ug si Maria nangutana sa manolunda, "Unsaon ba pagkahimo niini nga wala man akoy bana?"

35

Ang manolunda mitubag kaniya, Pagakunsaran ikaw sa Espiritu Santo, ug pagalandungan ikaw sa gahum sa labing Halangdon; tungod niini, ang bata nga matawo paganganlan nga balaan, ang Anak sa Dios.

36

Ug Tan-awa, ang imong paryenti nga si Elisabet, bisan sa iyang kagulangon, nagasamkon usab ug usa ka bata nga lalaki; ug kini karon mao na ang ikaunom ka bulan kaniya nga giingong apuli.

37

Kay sa Dios walay butang nga dili mahimo."

38

Ug si Maria miingon, "Tan-awa, ako ulipon sa Ginoo. Matuman unta kanako kanang imong giingon." Ug ang manolunda mipahawa kaniya.

39

¶ Ug niadtong mga adlawa si Maria mitindog ug midali pag-adto sa kabungturan, sa usa ka lungsod sa Juda,

40

ug misulod siya sa balay ni Zacarias ug nangomusta kang Elisabet.

41

Ug sa pagkadungog ni Elisabet sa pangomusta ni Maria, ang bata miulpot sulod sa iyang tiyan; ug si Elisabet napuno sa Espiritu Santo.

42

Ug sa makusog nga tingog siya misinggit nga nag-ingon, "Dalaygon ikaw diha sa mga kababayen-an, ug dalaygon ang bunga sa imong tiyan!

43

Ngano ba gayud nga gitugot man kini kanako, nga ako pagaduawon sa inahan sa akong Ginoo?

44

Kay tan-awa, sa paghidangat sa tingog sa imong pangomusta dinhi sa sulod sa akong mga dalunggan, ang bata sulod sa akong tiyan miulpot sa kalipay.

45

Ug bulahan ang babaye nga mitoo nga pagatumanon gayud ang gisulti kaniya gikan sa Ginoo."

46

Ug si Maria miingon, Ang akong kalag nagadayeg sa Ginoo,

47

ug ang akong espiritu nagakalipay diha sa Dios nga akong Manluluwas,

48

kay siya nanumbaling man sa timawang kahimtang sa iyang ulipon. Kay tan-awa, sukad karon ang tanang kaliwatan magatawag kanako nga bulahan;

49

kay ang makagagahum nagbuhat ug dagkung mga butang alang kanako, ug balaan ang iyang ngalan.

50

Ug iyang ginakaloy-an sila nga mga nagakahadlok kaniya, diha sa mga kaliwatan ngadto sa mga kaliwatan.

51

Siya nakapakitag kusog pinaagi sa iyang bukton, iyang gipatibulaag ang mga tigpahitaas diha sa mga pagpamalandong sa ilang mga kasingkasing,

52

iyang gipapha ang mga makagagahum gikan sa ilang mga trono, ug iyang gituboy ang mga timawag kahimtang;

53

ang mga gigutom iyang gibusog sa mga maayong butang, ug ang mga dato iyang gipapahawa nga walay mga dala,

54

Ang iyang alagad nga si Israel iyang gitabangan, agig paghandum sa iyang pagkaluoy,

55

sumala sa iyang gisulti ngadto sa atong mga ginikanan, kang Abraham ug sa iyang kaliwatan hangtud sa kahangturan."

56

Ug si Maria nagpabilin uban kang Elisabet sulod sa mga tulo ka bulan, ug unya mipauli siya sa iyang balay.

57

¶ Ug miabut ang panahon nga igalanak na ni Elisabet, ug siya nanganak sa usa ka bata nga lalaki.

58

Ug ang iyang mga silingan ug mga paryenti nakadungog nga ang Ginoo nagpakitag dakung kaluoy kaniya, ug sila nangalipay duyog kaniya.

59

Ug sa ikawalo ka adlaw sila nangabut aron sa pagsirkunsidar sa bata; ug buot unta nila nga hinganlan siyag Zacarias, sama sa iyang amahan,

60

apan ang iyang inahan miingon, "Dili; kondili pagahinganlan hinoon siyag Juan."

61

Ug sila miingon kaniya, "Wala bayay paryenti nimo nga nagdala sa maong ngalan."

62

Ug ilang gisinyasan ang iyang amahan sa pagpangutana kaniya kon unsay buot niyang ingalan sa bata.

63

Ug siya nangayog sulatanan ug iyang gisulat kini, "Ang iyang ngalan si Juan." Ug nahibulong silang tanan.

64

Ug dihadiha nabuka ang iyang baba ug naluag ang iyang dila, ug siya misulti nga nagdayeg sa Dios.

65

Ug ang ilang tanang mga silingan giabut ug kahadlok. Ug kining tanang mga butanga gisultisultihan sa tibuok kabungturan sa Judea;

66

ug ang tanang nakadungog niini nagtipig niini sa sulod sa ilang mga kasingkasing, ug nanag-ingon, "Maunsa man kaha diay kining bataa?" Kay ang kamot sa Ginoo diha uban kaniya.

67

¶ Ug si Zacarias nga iyang amahan napuno sa Espiritu Santo ug naghimog usa ka profesiya nga nag-ingon,

68

"Dahaygon ang ginoong Dios sa Israel, tungod kay iyang giduaw ug gitubos ang iyang katawhan,

69

ug alang kanato iyang gipatindog ang usa ka gamhaang Manluluwas diha sa kaliwatan ni David nga iyang alagad,

70

sumala sa iyang gisulti pinaagi sa baba sa iyang mga balaang profeta sukad pa sa karaang panahon,

71

nga kita pagaluwason gikan sa atong mga kaaway, ug gikan sa kamot sa tanang nagadumot kanato;

72

aron sa pagtuman sa kaluoy nga iyang gisaad ngadto sa atong mga ginikanan, ug sa paghinumdom sa iyang balaang pakigsaad,

73

sa panumpa nga iyang gihimo ngadto kang Abrahan nga atong amahan,

74

aron sa pagtugot kanato nga kita, ingon nga linuwas gikan sa kamot sa atong mga kaaway, magaalagad unta kaniya sa walay pagkahadlok,

75

diha sa kabalaanon ug pagkamatarung, sa iyang atubangan, sa tanang mga adlaw sa atong kinabuhi.

76

Ug ikaw, bata, pagatawgon nga profeta sa Labing Halangdon; kay ikaw mao man ang magauna sa Ginoo aron sa pag-andam sa iyang mga dalan,

77

sa paghatag ngadto sa iyang katawhan sa kahibalo mahitungod sa kaluwasan diha sa kapasayloan sa ilang mga sala,

78

pinasikad sa malomong kaluoy sa atong Dios, inigbanagbanag unya kanato sa adlaw gikan sa kahitas-an

79

aron sa paghatag ug kahayag ngadto sa mga nagalingkod sa ug sa landong sa kamatayon, aron sa pagmando sa atong mga tiil ngadto sa dalan sa pakigdait."

80

ug ang bata midaku ug nahimong kusgan sa espiritu, ug siya didto magpuyo sa mga awaaw hangtud sa adlaw sa iyang pagpadayag ngadto sa Israel.

Luke 2


Luke Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

¶ Ug nahitabo nga niadtong mga adlawa miabut gikan kang Cesar Augusto ang usa ka sugo sa pagpanglista sa tanang nanagpuyo sa tibuok kalibutan.

2

Kini mao ang unang pagpanglista nga gihimo sa diha nga si Quirino mao pay gobernador sa Siria.

3

Ug ang tanan nangadto aron sa pagpalista, ang matag-usa ngadto sa iyang kaugalingong lungsod.

4

Ug si Jose usab gikan sa Galilea, sa lungsod sa Nazaret, mitungas sa Judea sa lungsod ni David, nga ginganlan ug Betlehem, kay siya sakop man sa panimalay ug sa kaliwatan ni David,

5

aron sa pagpalista uban kang Maria, ang iyang pangasaw-onon nga nagsabak.

6

Ug samtang didto sila, miabut ang panahon nga siya mag-anak.

7

Ug iyang gianak ang iyang panganay nga usa ka lalaki, ug kini iyang giputos sa mga bakbak ug gipahigda sa pasungan, kay wala na may luna alang kanila sa balay nga abutanan.

8

¶ Ug niadtong dapita may mga magbalantay sa mga karnero didto sa sibsibanan, nga nanagtukaw sa kagabhion sa pagbantay sa ilang mga hayop.

9

Ug mitungha kanila ang usa ka manolunda sa Ginoo, ug ang himaya sa Ginoo misidlak libut kanila, ug sila giabut ug dakung kalisang.

10

Apan ang manolunda miingon kanila, "Ayaw na kamo kalisang; kay tan-awa, gidad-an ko kamog maayong balita sa dakung kalipay nga magaabut sa tanang mga tawo;

11

kay alang kaninyo natawo karon sa lungsod ni David ang Manluluwas nga mao ang Cristo nga Ginoo.

12

Ug ang inyong ilhanan mao kini: inyong makaplagan ang usa ka gamayng bata nga naputos sa mga bakbak ug nagahigda sa pasungan."

13

Ug sa kalit diha uban sa manolunda ang usa ka langitnong panon nga nanagdalayeg sa Dios ug nanag-ingon,

14

"Himaya sa Dios sa kalangitan, ug sa yuta panagdait sa mga tawo nga iyang gikahimut-an."

15

Ug sa pagpamahawa na sa mga manolunda gikan kanila paingon sa langit, ang mga magbalantay sa mga karnero nasig-ingon ang usa sa usa, "Tana! Mangadto kita sa Betlehem ug tan-awon ta kining nahitabo nga gisugilon kanato sa Ginoo."

16

Ug sila miadto nga nanagdali ug ilang nakaplagan si Maria ug si Jose ug ang gamayng bata nga naghigda sa pasungan.

17

Ug sa nakita na nila kini, ilang gipanugilon ang pulong nga gisulti kanila mahitungod niadtong bataa;

18

ug ang tanang nakadungog niini nahibulong sa gisulti kanila sa mga magbalantay sa mga karnero.

19

Apan kining tanang mga butanga gitipigan ni Maria nga namalandong niini diha sa iyang kasingkasing.

20

Ug ang mga magbalantay sa mga karnero namauli nga nanaghimaya ug nanagdalayeg sa Dios tungod sa tanan nga ilang nadungog ug nakita sumala sa gisugilon kanila.

21

¶ Ug sa natapus na ang walo ka adlaw, sa pagsipkunsidar na kaniya ilang ginganlan siyag Jesus, ang ngalan nga gihatag kaniya sa manolunda sa wala pa siya ipanamkon.

22

Ug sa pag-abut na sa panahon alang sa pagputli kanila sumala sa kasugoan ni Moises, ang bata ilang gidala sa Jerusalem aron ihalad siya ngadto sa Ginoo

23

(sumala sa nahisulat sa kasugoan sa Ginoo, "Ang tanang panganay nga lalaki pagaisipon nga binalaan alang sa Ginoo")

24

ug sa paghalad ug halad-inihaw sumala sa giingon sa kasugoan sa Ginoo, nga "duha ka tukmo, o duha ka salampati nga kuyabog."

25

¶ Ug didtoy usa ka tawo sa Jerusalem nga ginganlan si Simeon, ug kining tawhana matarung ug masimbahon, nga nagpaabut sa paglipay sa Israel, ug ang Espiritu Santo diha kaniya.

26

Ug gipadayag kaniya sa Espiritu Santo nga siya dili una mamatay samtang dili pa niya makita ang Cristo sa Ginoo.

27

Ug minandoan sa Espiritu, siya misulod sa templo; ug sa diha nga ang batang Jesus nadala na sa iyang ginikanan ngadto sa sulod aron pagahimoan sumala sa nabatasan sa kasugoan,

28

si Simeon mikugos kaniya diha sa iyang mga bukton ug midalayeg sa Dios ug miingon,

29

"Ginoo, itugot na karon nga ang imong ulipon magabiya nga malinawon, sumala sa imong pulong;

30

kay ang akong mga mata nakakita na man sa kaluwasan gikan kanimo,

31

sa kaluwasan nga imong giandam diha sa atubangan sa tanang katawhan,

32

usa ka kahayag alang sa pagbanwag sa mga Gentil, ug alang sa kadungganan sa imong katawhan nga Israel."

33

Ug ang iyang amahan ug inahan nahibulong sa gisulti ni Simeon mahitungod kaniya;

34

ug si Simeon nanalangin kanila ug miingon kang Maria nga iyang inahan, Tan-awa, kining bataa gitudlo ingon nga hinungdan sa pagkapukan ug sa pagbangon sa kapid-an sa Israel, ug ingon nga ilhanan nga pagasupakon

35

(ug ang imong kasingkasing usab pagalapsan sa espada), aron ikapadayag ang mga hunahuna sa daghang mga kasingkasing."

36

Ug dihay usa ka profeta nga babaye, si Ana, nga anak ni Fanuel, sakop sa banay ni Aser. Siya tigulang na kaayo, nga natiayon sa iyang bana sulod sa pito ka tuig sukad sa iyang pagkadalaga nga birhin.

37

ug unya nabalo hangtud nga may kawaloan ug upat ka tuig na ang iyang kagulangon. Siya wala mopahawa sa templo, hinonoa nagpadayon siya sa pagsimba sa maadlaw ug sa magabii pinaagi sa pagpuasa ug pag-ampo.

38

Ug sa paghiduol niya niadtong tungora, siya nagpasalamat sa Dios ug misulti mahitungod sa bata ngadto sa tanang nanagpaabut sa pagtubos sa Jerusalem.

39

Ug sa nahimo na nila ang tanan sumala sa kasugoan sa Ginoo, sila mipauli sa Galilea, sa ilang kaugalingong lungsod sa Nazaret.

40

Ug ang bata midaku ug nahimong kusgan, puno sa kaalam; ug ang grasya sa Dios diha kaniya.

41

¶ Ug ang iyang mga ginikanan tig-adto sa Jerusalem matag-tuig, sa fiesta nga Pasko.

42

Ug sa nagpanuigon na siyag napulog-duha ka tuig, mitungas sila sa Jerusalem sumala sa nabatasan;

43

ug sa pagkatapus na sa fiesta, sa pagpamauli na nila, ang bata nga si Jesus mipabilin ra sa Jerusalem. Ug ang iyang mga ginikanan wala mahibalo niini,

44

apan sanglit nanagdahum man sila nga siya kuyog ra sa panon, sila mibaktas ug usa ka adlaw, ug unya ilang gipangita siya sa ilang kaparyentihan ug mga kaila;

45

ug kay wala man siya nila hikaplagi, sila mibalik sa Jerusalem aron sa pagpangita kaniya.

46

Tapus sa tulo ka adlaw, ilang nakaplagan siya sa sulod sa templo, nga naglingkod sa taliwala sa mga magtutudlo ug naminaw kanila ug nagpanukso kanilag mga pangutana;

47

ug ang tanang nakadungog kaniya nahitingala sa iyang pagpanabut ug sa iyang mga pagpanubag.

48

Ug sa pag-kakita kaniya sa iyang mga ginikanan, sila nahibulong; ug ang iyang inahan miingon kaniya, "Anak, nganong gibuhatan mo man kami sa ingon? Tan-awa, ang imong amahan ug ako sa among kabalaka nangita kanimo."

49

Ug siya mitubag kanila, "Nganong gipangita pa man ako ninyo? Wala ba diay kamo mahibalo nga kinahanglan anhi gayud ako sa balay sa akong Amahan?"

50

Ug sila wala makasabut sa mga pulong nga iyang gisulti kanila.

51

Ug siya milugsong kuyog kanila ug nahiabut sa Nazaret, ug siya masinugtanon kanila; ug kining tanang mga butanga gitipigan sa iyang inahan sulod sa kasingkasing niya.

52

Ug si Jesus mitubo sa kaalam ug sa gidak-on ug sa kahimuot kaniya sa Dios ug sa tawo.

Luke 3


Luke Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

¶ Ug sa ikanapulog-lima ka tuig sa paghari ni Tiberio Cesar, sa diha nga si Poncio Pilato mao pay gobernador sa Judea, ug si Herodes maoy gobernador sa Galilea, ug si Felipe nga iyang igsoong lalaki maoy gobernador sa kayutaan sa Iturea ug sa Triconite, ug si Lisanias maoy gobernador sa Abilinia,

2

sa diha nga ang labawng sacerdote mao si Anas ug si Caifas, ang pulong sa Dios miabut kang Juan nga anak ni Zacarias, sa didto siya sa mga awaaw.

3

Ug ang tanang kayutaan nga kasikbit sa Jordan giadto niya nga nagwali mahitungod sa bautismo sa paghinulsol alang sa kapasayloan sa mga sala.

4

Sumala sa nahisulat diha sa basahon sa mga pulong ni Isaias nga profeta: Ang tingog sa magasinggit diha sa mga awaaw: Andama ninyo ang dalan alang sa Ginoo, tul-ira ninyo ang iyang mga agianan

5

Ang tanang walog pagatabonan, ug ang tanang bukid ug bungtod pagapatagon, ug ang mga hiwi pagatul-iron, ug ang mga dalan nga sagalsalon pagahinloon,

6

ug ang tanang tawo makakita sa kaluwasan gikan sa Dios.

7

Busa miingon siya sa mga panon sa katawhan nga miadto aron sa pagpabautismo kaniya. "Kamong mga anak sa mga bitin! Kinsa bay nagpasidaan kaninyo sa pagkalagiw gikan sa kapungot nga umalabut?

8

Sa ingon niana, pamunga kamog mga bunga nga mahiangay sa paghinulsol, ug ayaw ninyo sugdi ang pag-ingon nganha sa inyong kaugalingon, `Si Abraham among amahan; kay sultihan ko kamo, nga ang Dios makahimo sa pagpaliwat ug mga anak alang kang Abraham gikan niining mga bato.

9

Ug bisan gani karon, ang wasay gikataon na diha sa gamut sa mga kahoy; busa ang tanang kahoy nga wala mamungag mga maayong bunga pagaputlon ug igasalibay ngadto sa kalayo."

10

Ug ang mga panon sa katawhan nangutana kaniya, "Nan, unsa may among buhaton?"

11

Siya mitubag kanila, "Siya nga adunay duha kabuok kamisola, kinahanglan manghatag niadtong walay iya; ug siya nga adunay makaon, kinahanglan magahimo sa ingon."

12

Ang mga maniningil sa buhis miabut usab aron sa pagpabautismo, ug sila miingon kaniya, "Magtutudlo, unsa may among buhaton?"

13

Siya mitubag kanila, "Ayaw na kamo pagpaningil ug labaw sa ginatugot kaninyo."

14

Ug ang mga sundalo usab nangutana kaniya, "Ug kami, unsa Memay among buhaton?" Siya mitubag kanila, "Ayaw na kamo pagpanguhag salapi pinaagi sa paglugos o sa pagbutangbutang, ug magpahiuyon lamang kamo sa inyong mga suhol."

15

¶ Ug samtang ang mga tawo nagmapaabuton, ug ang tanan nagtulotimbang diha sa ilang mga kasingkasing mahitungod kang Juan, kon mao na ba kaha siya ang Cristo,

16

si Juan mitubag kanilang tanan, "Kaninyo nagabautismo ako sa tubig, apan adunay umalabut nga labi pang gamhanan kay kanako, nga bisan pa gani sa higut sa iyang mga sapin dili ako takus sa paghubad; kaninyo ang iyang igabautismo mao ang Espiritu Santo ug kalayo.

17

Ang iyang paliran anaa na sa iyang kamot aron sa paghinlo sa iyang giukan ug sa paghipos sa trigo ngadto sa iyang dapa, apan ang mga uhot iyang pagasunogon sa kalayo nga dili arang mapalong."

18

Sa ingon niini ug sa uban pang daghang mga pagpahamatngon, si Juan nagwali sa maayong balita ngadto sa mga tawo.

19

Apan si Herodes nga gobernador, nga gibadlong niya tungod kang Herodias nga asawa sa igsoon niya ni Herodes, ug tungod sa tanang dautang butang nga nabuhat ni Herodes,

20

Midugang pa niini sa tanan, nga maa ang iyang pagbanlud kang Juan sa bilanggoan.

21

¶ Ug sa nabautismohan na ang tanang tawo, ug sa diha nga si Jesus usab nabautismohan na ug nag-ampo, ang langit nabukas,

22

ug diha kaniya mikunsad ang Espiritu Santo sa dagway nga lawasnon, ingon sa salampati, ug gikan sa langit miabut ang tingog nga nag-ingon, "Ikaw akong Anak nga pinalangga; kanimo may kalipay ako."

23

Ug sa pagsugod ni Jesus sa iyang pagpang-alagad, siya may panuigon nga katloan ka tuig; siya (sumala sa gipakaingon) anak ni Jose, nga anak ni Heli,

24

nga anak ni Matat, nga anak ni Levi, nga anak ni Melqui,

25

nga anak ni Matatias, nga anak ni Amos, nga anak ni Nahum, nga anak ni Esli, nga anak ni Nague,

26

nga anak ni Maat, nga anak ni Matatias, nga anak ni Semein, nga anak ni Josec, nga anak ni Juda,

27

nga anak ni Joanan, nga anak ni Resa, nga anak ni Zorobabel, nga anak ni Salatiel, nga anak ni Neri,

28

nga anak ni Melqui, nga anak ni Adi, nga anak ni Cosam, nga anak ni Elmadam, nga anak ni Er,

29

nga anak ni Jesus, nga anak ni Eliezer, nga anak ni Jorim, nga anak ni Matat, nga anak ni Levi,

30

nga anak ni Simeon, nga anak ni Juda, nga anak ni Jose, nga anak ni Jonam, nga anak ni Eliaquim,

31

nga anak ni Melea, nga anak ni Mena, nga anak ni Matata, nga anak ni Natan, nga anak ni David,

32

nga anak ni Jese, nga anak ni Obed, nga anak ni Booz, nga Meanak ni Sala, nga anak ni Naason,

33

nga anak ni Aminadab, nga anak ni Admin, nga anak ni Arni, nga anak ni Esrom, nga anak ni Fares, nga anak ni Juda,

34

nga anak ni Jacob, nga anak ni Isaac, nga anak ni Abraham, nga anak ni Tara, nga anak ni Nacor,

35

nga anak ni Seruc, nga anak ni Ragau, nga anak ni Falec, nga anak ni Eber, nga anak ni Sala,

36

nga anak ni Cainan, nga anak ni Arfajad, nga anak ni Sem, nga anak ni Noe, nga anak ni Lamec,

37

nga anak ni Matusalen, nga anak ni Enoc, nga anak ni Jaret, nga anak ni Maleleel, nga anak ni Cainan,

38

nga anak ni Enos, nga anak ni Set, nga anak ni Adan, nga anak sa Dios.

Luke 4


Luke Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

¶ Ug si Jesus, nga puno sa Espiritu Santo, mipauli gikan sa Jordan, ug siya gimandoan sa Espiritu

2

didto sa mga awaaw sulod sa kap-atan ka adlaw, ug gitintal sa yawa. Ug siya walay nakaon sulod niadtong mga adlawa; ug sa pagkatapus niini, siya mibatig kagutom.

3

Ug ang yawa miingon kaniya, "Kay ikaw Anak man sa Dios, sugoa kining bato nga mahimong tinapay."

4

Si Jesus mitubag kaniya, "Nahisulat na, `Ang tawo mabuhi dili sa tinapay lamang.`"

5

Ug sa itaas gidala siya sa yawa ug gipakitaan, sa usa ka paglantaw, sa tanang gingharian sa kalibutan,

6

ug giingnan siya, "Kanimo ihatag ko kining tanang kagamhanan ug ang ilang kahimayaan, kay kini gikatugyan man kanako ug igahatag ko kini kang bisan kinsa nga akong kagustohan.

7

Busa kon ikaw mosimba kanako, maimo na kining tanan."

8

Ug si Jesus mitubog kaniya, Nahisulat na: `Maoy simbaha ang Ginoo nga imong Dios, ug siya lamang mao ang alagara.`"

9

Ug iyang gidala siya sa Jerusalem ug gitongtong sa kinahitas-an sa templo; ug giingnan siya, "Kay ikaw Anak man sa Dios, umambak ikaw gikan dinhi ngadto sa ubos;

10

kay nahisulat man kini: `Siya magahatag ug sugo ngadto sa iyang mga manolunda mahitungod kanimo, aron sa pagbantay kanimo,`

11

ug `Sa ilang mga kamot pagasapnayon ikaw nila, aron ang imong tiil dili mahipangdol sa bato.`"

12

Ug si Jesus mitubag kaniya, "Ginaingon na, `Ayaw pagtintala ang Ginoo nga imong Dios.`"

13

Ug sa natapus na sa yawa ang tanang mga pagtintal kaniya, siya mipahawa usa kaniya hangtud sa laing higayon.

14

¶ Ug diha sa gahum sa Espiritu, si Jesus mibalik sa Galilea, ug ang balita mahitungod kaniya nasangyaw sa tibuok kayutaan nga kasikbit.

15

Ug siya nanudlo sulod sa ilang mga sinagoga, ug gidalayeg siya sa tanan.

16

Ug siya miabut sa Nazaret, diin didto siya magtubo; ug sumala sa iyang nabatasan, siya misulod sa sinagoga sa adlaw nga igpapahulay. Ug siya mitindog aron sa pagbasa;

17

ug dihay gihatag kaniya nga basahon sa profeta nga si Isaias; ug sa pagbuklad niya niini, nakita niya ang bahin diin nahisulat kini nga nagaingon:

18

"Ang Espiritu sa Ginoo ania kanako, kay iya man akong gidihugan aron sa pagwali sa maayong balita ngadto sa mga kabus. Gipadala niya ako aron sa pagpahibalo sa kagawasan ngadto sa mga binilanggo ug sa kahiuli sa igtatan-aw ngadto sa mga buta, sa paghatag sa kagawasan ngadto sa mga dinaugdaug,

19

sa pagpahibalo sa tuig sa kahimuot sa Ginoo."

20

Ug iyang gilukot ang basahon ug giuli kini ngadto sa tig-alagad, ug milingkod siya. Ug ang mga mata sa tanan nga diha sa sinagoga gitutok ngadto kaniya.

21

Ug kanila misugod siya sa pagsulti nga nag-ingon, "Niining adlawa karon, kining bahina sa kasulatan natuman diha sa inyong pagpatalinghug niini."

22

Ug ang tanan nanagsultig maayo mahitungod kaniya, ug ilang gikahibudngan ang madanihong mga pulong nga nanggula gikan sa iyang baba. Ug sila nanag-ingon, "Dili ba kini siya ang anak man ni Jose?"

23

Ug siya miingon kanila, "Sa walay duhaduha inyong igaingon kanako kining maong pasumbingay, `Doctor, ayoha ang imong kaugalingon! Ang among nadungog nga imong gipamuhat didto sa Capernaum, buhata usab dinhi sa imong kaugalingong lungsod.`"

24

Ug siya miingon, "Sa pagkatinuod sultihan ko kamo, nga walay profeta nga kahimut-an sa iyang kaugalingon lungsod.

25

Apan sa pagkatinuod suginlan ko kamo, nga dihay kapid-an ka mga babayeng balo sa Israel sa mga adlaw ni Elias, sa diha nga gitakpan ang kalangitan sulod sa tulo ka tuig ug unom ka bulan, ug miabut ang dakung gutom sa tibuok yuta;

26

apan wala kanilay gipaadtoan kang Elias gawas lamang sa Sarepta, sa yuta sa Sidon, ngadto sa usa ka babayeng balo.

27

Ug sa panahon ni Eliseo nga profeta, dihay kapid-an ka mga sanlahon sa Israel; apan wala kanilay nahinloan gawas lamang kang Naaman nga Siryanhon."

28

Ug sa pagkadungod nila niini, silang tanan nga diha sa sulod sa sinagoga nangasuko sa hilabihan gayud.

29

Ug sila nanindog ug ilang giabog siya paingon sa gawas sa lungsod ug gitaral ngadto sa kilid sa bungtod diin didto mahitukod ang ilang lungsod, aron ilang ihulog siya sa pangpang.

30

Apan siya miagi sa ilang taliwala ug mipahawa.

31

¶ Ug siya milugsong ngadto sa Capernaum, usa ka lungsod sa Galilea. Ug sa adlaw nga igpapahulay iyang gipanudloan sila;

32

ug nahibulong sila sa iyang pagpanudlo kay ang iyang pagpamulong inubanan man sa kagahum.

33

Ug sa sulod sa sinagoga didtoy tawo nga may espiritu sa usa ka mahugawng yawa; ug kini misinggit sa makusog nga tingog nga nag-ingon,

34

"Oy! Unsay imong labut kanamo, Jesus nga Nazaretnon? Mianhi ba ikaw aron sa paglaglag kanamo? Nakaila baya ako kon kinsa ikaw, ang Balaan sa Dios."

35

Apan gibadlong siya ni Jesus nga nag-ingon, "Hilum diha, ug gumula ka kaniya!" Ug ang yawa, sa gikalamba niya ang tawo diha sa ilang taliwala, migula gikan kaniya nga wala makahimo kaniyag kadaut.

36

Ug silang tanan nahibulong ug nanag-ingon ang usa sa usa, "Unsa ba kining pulonga? Kay uban sa pagbulot-an ug sa kagahum siya mosugo sa mga mahugawng espiritu, ug sila manggula."

37

Ug ang mga balita mahitungod kaniya nahisangyaw ngadto sa tanang dapit sa kasikbit nga kayutaan.

38

Ug siya mitindog ug mipahawa sa sinagoga ug misulod sa balay ni Simon. Ug ang babayeng ugangan ni Simon gitakbuyag makusog nga hilanat, ug sila nangamuyo kang Jesus alang kaniya.

39

Ug si Jesus mitindog nga nag-apong kaniya, ug iyang gibadlong ang hilanat ug kini mibiya kaniya; ug dihadiha mibangon siya ug mialagad kanila.

40

Ug sa nagkasalop na ang Adlaw, ang tanang may mga nagmasakiton sa nagkalainlaing mga sakit nanagdala kanila ngadto kaniya, ug silang tanan iyang gitapin-an sa iyang mga kamot ug nangaayo sila.

41

Ug usab daghan ang gipagulaan ug mga yawa nga nanagsinggit, "Ikaw mao ang Anak sa Dios!" Apan iyang gibadlong sila ug wala niya tugoti sa pagsulti, kay sila nakaila man nga siya mao ang Cristo.

42

Ug sa pagkaadlaw na, siya mipahawa ug miadto sa usa ka dapit nga awaaw. Ug siya gipangita ug giadto sa mga tawo, ug ilang gihawiran siya aron dili unta mobiya kanila;

43

apan siya miingon kanila, "Kinahanglan iwali ko ang maayong balita mahitungod sa gingharian; sa Dios ngadto sa ubang kalungsuran usab, kay alang sa maong katuyoan gipadala ako."

44

Ug siya nagwali sulod sa mga sinagoga sa Judea.

Luke 5


Luke Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

¶ Samtang ang mga tawo nanagdotdot kaniya aron sa pagpatalinghug sa pulong sa Dios, siya nagtindog sa bay-bayon sa lanaw sa Genesaret.

2

Ug iyang nakita ang duha ka sakayan diha sa daplin sa lanaw; apan ang mga mangingisda mikawas na niini ug nanag-uyab sa ilang mga pukot.

3

Ug sa paghisakay niya sa usa sa mga sakayan, nga iya ni Simon, siya mihangyo kaniya sa pagtulak niini ug diyutay gikan sa mamala. Ug siya milingkod ug nagpanudlo sa mga tawo sukad sa sakayan.

4

Ug sa nakaundang na siya pagsulti, siya miingon kang Simon, "Palawod kamo ug itaktak didto ang inyong mga pukot aron maka-kuha kamo."

5

Ug si Simon mitubag kaniya, "Ginoo, tibuok gabii namong hago ug wala gayud kamiy nakuha! Apan tungod sa imong sulti akong itaktak ang mga pukot."

6

Ug sa nabuhat na nila kini, ilang nakuha ang mabagang duot sa isda; ug kay nagkabusbos na man ang ilang mga pukot,

7

gikamay nila ang ilang mga kauban nga didto sa usang sakayan aron sa pagduol ug pagtabang kanila. Ug sila miduol ug ang duha ka sakayan ilang napuno sa mga isda nga tungod niana hapit na kini malunod.

8

Apan sa pagkakita niini ni Simon Pedro, siya mihapa sa tiilan ni Jesus ug miingon kaniya, "Pahawa kanako, Ginoo, kay ako usa ka tawong makasasala."

9

Kay siya nahibulong man ugod, ug ang tanan nga mga kauban niya, tungod sa mga isda nga ilang nakuha;

10

ug maingon man usab sila si Santiago ug si Juan, ang mga anak ni Zebedeo nga mga kauban ni Simon. Ug si Jesus miingon kang Simon, "Ayaw kahadlok; sukad karon mangisda ka nag mga tawo."

11

Ug sa nadahik na nila ang ilang mga sakayan ngadto sa mamala, ilang gibiyaan ang tanan ug mikuyog sila kaniya.

12

¶ Ug nahitabo nga sa didto siya sa usa sa mga lungsod, didtoy usa ka tawo nga nalukop sa sanla; ug sa iyang pagkakita kang Jesus, siya mihapa ug kaniya nangamuyo siya nga nag-ingon, "Ginoo, kon buot ka, makahinlo ikaw kanako."

13

Ug gituyhad ni Jesus ang iyang kamot ug gihikap siya niya nga nag-ingon, "Buot ako; mamahinlo ka." Ug dihadiha nawad-an siya sa sanla.

14

Ug iyang gitugon siya sa dili pagsugilon kang bisan kinsa; hinoon giingnan niya siya, "Umadto ka ug magpakita ka sa sacerdote, ug himoa ang halad alang sa imong pagkahinlo, sumala sa gisugo ni Moises, ingon nga pagpamatuod ngadto sa katawhan."

15

Apan misamot pa hinoon ang pagkasangyaw sa balita mahitungod kaniya, ug dagkung mga panon sa katawhan nanagtapok aron sa pagpatalinghug kaniya ug sa pagpaayo kaniya sa ilang mga sakit.

16

Apan siya mipahilit ngadto sa mga awaaw ug nag-ampo.

17

¶ Sa usa niadtong mga adlawa, samtang nagpanudlo siya, dihay nanaglingkod nga mga Fariseo ug mga magtutudlo sa kasugoan, nga nahiadto didto gikan sa tanang kabalangayan sa Galilea ug sa Judea ug gikan sa Jerusalem; ug ang gahum sa Ginoo diha kaniya aron sa pagpang-ayo kanila.

18

Ug tan-awa, dihay mga lalaki nga nanagyayong sa usa ka paralitico diha sa higdaanan, ug sila naninguha sa pagpasulod kaniya ug sa pagbutang kaniya sa atubangan ni Jesus.

19

Apan kay wala man silay nakita nga kaagian sa pagpasulod kaniya tungod sa panon sa katawhan, misaka sila sa atop ug ilang gitonton siya uban sa iyang gihigdaan lusot sa mga tisa ngadto sa taliwala sa mga tawo diha sa atubangan ni Jesus.

20

Ug sa pagkakita niya sa ilang pagsalig, siya miingon kaniya, "Tawo, ang imong mga sala gipasaylo na kanimo."

21

Ug ang mga escriba ug mga Fariseo misugod sa pagpangutana nga nanag-ingon, "Kinsa ba kini siya nga nagasultig mga pasipala? Kinsa bay arang makapasaylog mga sala kondili ang Dios ra?"

22

Sa pagkamatikod ni Jesus sa ilang mga pagpangutana, siya mitubag kanila, "Ngano bang nangutana man kamo diha sa inyong mga kasingkasing?

23

Kay hain bay labi pang masayon, ang pag-ingon ba, `Ang imong mga sala gipasaylo na kanimo,` o ang pag-ingon ba, `Bumangon ka ug paglakaw`?

24

Apan aron kamo mahibalo nga ang Anak sa Tawo may kagahum diay dinhi sa yuta sa pagpasaylog mga sala" --siya miingon sa tawo nga paralitico--ako magaingon kanimo, bangon, dad-a ang imong gihigdaan ug pumauli ka sa imong balay."

25

Ug dihadiha siya mibangon sa ilang atubangan, ug misakwat sa iyang gihigdaan, ug mipauli nga nagdayeg sa Dios.

26

Ug ang tanan giabut ug dakung kahibulong, ug nanagdayeg sila sa Dios ug napuno sila sa kahadlok, nga nanag-ingon, "Karong adlawa nakakita kitag mga katingalahang butang."

27

¶ Tapus niini siya milakaw ug iyang nakita ang usa ka maniningil sa buhis, nga ginganlan si Levi, nga naglingkod didto sa buhisanan; ug kaniya miingon siya, "Sumunod ka kanako."

28

Ug iyang gibiyaan ang tanan, ug mitindog siya ug mikuyog kaniya.

29

Ug alang kang Jesus si Levi naghimog dakung kombira sa iyang balay; ug didtoy dakung pundok sa mga maniningil sa buhis ug uban pang mga tawo, nga nanaglingkod tambong sa kan-anan uban kanila.

30

Ug ang mga Fariseo ug ang ilang mga escriba nanagbagotbot batok sa iyang mga tinun-an, nanag-ingon, "Nganong makigsalo man kamog pangaon ug panginom uban sa mga maniningil sa buhis ug sa mga makasasala?"

31

Ug si Jesus sa mingtubag mingon kanila: Ang mga maayog lawas wala magkinahanglan sa mananambal; kondili ang mga masakiton.

32

Wala ako maonhi aron sa pagtawag sa mga matarung, kondili sa mga makasasala sa paghinulsol.

33

Ug sila miingon kaniya, "Ang mga tinun-an ni Juan nagapuasa sa masubsob ug nagahimog mga pag-ampo, ug maingon man ang mga tinun-an sa mga Fariseo; apan ang imong mga tinun-an nagapangaon ug nagapanginom."

34

Si Jesus mitubag kanila, "Makahimo ba kamo pagpapuasa sa mga dinapit sa kasal samtang ang nabana anaa pa uban kanila?

35

Ang mga adlaw moabut ra nga ang nabana pagakuhaon na gikan kanila, ug unya magapuasa na sila niadtong mga adlawa."

36

Ug unya gisuginlan usab niya sila niining usa ka sambingay: "Walay tawo nga mogisig usa ka bahin gikan sa bag-ong sinina aron itapak kini sa daan nga sinina; kon mao pa, dili lamang kay gigisi niya ang bag-o kondili usab ang ginisi gikan sa bag-o dili moangay sa daan.

37

Ug walay tawo nga magasulod ug bag-ong bino diha sa mga daang sudlanan nga panit; kon mao pa, ang bag-ong bino mobusisi sa mga sudlanang panit, ug maula ang bino, ug madaut ang mga sudlanan.

38

Apan ang bag-ong bino kinahanglan anha igasulod sa mga bag-ong sudlanan nga panit.

39

Ug walay tawo nga sa makainom na siyag daang bino mangandoy pa sa bag-o, kay siya magaingon man, `Maayo ang daan.`"

Luke 6


Luke Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

¶ Usa niana ka adlaw nga igpapahulay, samtang naglakaw siya agi sa kaumahan sa trigo, ang iyang mga tinun-an nangutlog mga uhay ug nangaon niini, nga ilang gikusokuso diha sa ilang mga kamot.

2

Apan ang uban sa mga Fariseo miingon, "Nganong gibuhat man ninyo ang dili matarung pagabuhaton sulod sa adlaw nga igpapahulay sumala sa kasugoan?"

3

Si Jesus mitubag kanila, "Wala ba kamo makabasa mahitungod sa gibuhat ni David sa diha nga gigutom siya ug ang iyang mga kauban:

4

naunsa nga misulod man siya sa balay sa Dios, ug mikuha ug mikaon sa mga tinapay-nga-binutang-sa-atubangan-sa-Dios, nga supak man unta sa kasugoan ang pagkaon niini ni bisan kinsa gawas sa mga sacerdote lamang, ug nanghatag usab siya niini ngadto sa mga kauban niya?"

5

Ug siya miingon kanila, "Ang Anak sa Tawo agalon kang kinsa nailalum ang adlaw nga igpapahulay."

6

Ug sa lain na usab nga adlaw nga igpapahulay, sa paghisulod niya sa sinagoga ug nagpanudlo siya, didtoy usa ka tawo kinsang kamot nga too nakuyos.

7

Ug ang mga escriba ug mga Fariseo naniid kang Jesus kon mang-ayo ba siyag sakit sulod sa adlaw nga igpapahulay, aron makakita silag ikasumbong batok kaniya.

8

Apan siya nasayud sa ilang mga hunahuna, ug siya miingon sa tawo nga may kamot nga nakuyos, "Umari ka ug tindog diri." Ug siya mibangon ug mitindog didto.

9

Ug si Jesus miingon kanila, "Mangutana ako kaninyo, uyon ba sa kasugoan ang pagbuhat sa makaayo o anga pagbuhat sa makadaut sulod sa adlaw nga igpapahulay, ang pagluwas ug kinabuhi o ang paglaglag niini?"

10

Ug miliraw siya sa pagsud-ong kanilang tanan, ug unya miingon siya sa tawo, "Ituy-od ang imong kamot." Iyang gihimo kini, ug ang iyang kamot nahiulian.

11

Apan sila napuno sa kapungot ug ilang gipanagsabutan kon unsay ilang pagabuhaton kang Jesus.

12

¶ Ug niadtong mga adlawa si Jesus miadto sa kabungturan aron sa pag-ampo; ug sa tibuok gabii siya nagpadayon sa pag-ampo ngadto sa Dios.

13

Ug sa pagkaadlaw na, gitawag niya ang iyang mga tinun-an, ug gikan kanila iyang gipili ang Napulog-Duha nga iyang ginganlan nga mga apostoles.

14

Kini sila mao si Simon, nga iyang ginganlan si Pedro, ug si Andres nga igsoon ni Simon, ug si Santiago, ug si Juan, ug si Felipe, ug si Bartolome,

15

ug si Mateo, ug si Tomas, ug si Santiago nga anak ni Alfeo, ug si Simon nga ginganlan ug Zelote,

16

ug si Judas nga anak ni Santiago, ug si Judas Iscariote nga nahimong mabudhion.

17

Unya milugsong siya uban kanila ug mitindog sa usa ka dapit nga patag, kinuyogan sa usa ka dakung panon sa iyang mga tinun-an ug sa hilabihan kadaghang mga tawo nga gikan sa tibuok Judea ug sa Jerusalem ug sa kabaybayonan sa Tiro ug sa Sidon, nga nanagpanugok aron sa pagpatalinghug kaniya ug sa pagpaayo gikan sa ilang mga sakit;

18

ug nangaayo ang mga gisakit sa mga mahugaw nga espiritu.

19

Ug ang tibuok panon sa katawhan naninguha sa paghikap kaniya, kay gikan kaniya may gahum nga migula ug nag-ayo kanilang tanan.

20

¶ Unya giyahat niya ang iyang mga mata ngadto sa iyang mga tinun-an ug miingon:

21

"Bulahan kamong mga gigutom karon, kay pagabusgon ra unya kamo.

22

"Bulahan kamo sa diha nga pagadumtan kamo sa mga tawo ug pagaayran kamo ug panamastamasan kamo, ug igasalikway ang inyong ngalan ingon nga dautan, tungod sa Anak sa Tawo!

23

Ikalipay ninyo ang maong panahon, ug pagluksolukso kamo sa kasadya, kay tan-awa, daku ang inyong balus didto sa langit; kay ang mga profeta gibuhatan man sa ingon nga paagi sa mga ginikanan sa maong mga tawo.

24

"Apan alaut kamong mga dato, kay tapus na ninyo madawat ang inyong kalipay.

25

"Alaut kamong mga busog karon, kay panggutomon ra unya kamo.

26

"Alaut kamo sa diha nga ang tanang mga tawo magasultig maayo mahitungod kaninyo, kay ang mga mini nga profeta gibuhatan man sa ingon nga paagi sa mga ginikanan sa maong mga tawo.

27

¶ "Apan sultihan ko kamong mga nanagpaminaw, Higugmaa ninyo ang inyong mga kaaway, buhati ninyog maayo ang mga managdumot kaninyo.

28

Panalangini ninyo ang mga magapanghimaraut kaninyo, ug pag-ampo kamo alang sa mga magapasipala kaninyo.

29

Kaniya nga mosagpa kanimo sa aping, itahan mo usab ang pikas, ug kaniya nga moagaw sa imong kupo ayaw usab pag-ihikaw ang imong kamisola.

30

Hatagi ang tanang mangayo kanimo, ug siya nga magakuha sa imong mga butang ayaw pagbawii niini.

31

Ug buhati ang mga tawo sa buot ninyo nga ilang pagabuhaton kaninyo.

32

"Ug kon mao ray inyong higugmaon ang mga nahigugma kaninyo, unsa may dungog ninyo? Kay bisan gani ang mga makasasala nagahigugma man sa mga nagahigugma kanila.

33

Ug kon mao ray inyong buhatan ug maayo ang mga nagabuhat ug maayo kaninyo, unsa may dungog ninyo? Kay bisan gani ang mga makasasala nagabuhat man sa ingon.

34

Ug kon ang inyong pahulamon mao ra ang mga tawo nga adunay inyong mapaabut nga madawat gikan kanila, unsa may dungog ninyo? Bisan gani ang mga makasasala magapahulam man ngadto sa mga makasasalam nga magapaabut nga makadawat a usab ug sama sa gipahulam.

35

Apan higugmaa ninyo ang inyong mga kaaway, ug buhati silag maayo, ug pahulama sila sa walay pagpaabut ug bisan unsa gikan kanila; ug daku unya ang inyong balus, ug kamo mahimong mga anak sa Labing Halangdon; kay siya mapuanguron man bisan sa mga tawong walay igabalus ug sa mga dautan.

36

Magmaloloy-on kamo, maingon nga maloloy-on man ang inyong Amahan.

37

¶ "Ayaw kamo pagpanghukom sa uban, ug kamo dili nila pagahukman; ayaw ninyo sila pagpakasad-a, ug kamo dili nila pagapakasad-on; pagpasaylo, ug pagapasayloon kamo.

38

Panghatag kamo, ug kamo pagahatagan; ang takus nga pinaugdo, dinasok ug tinantan, ug magaawas, igabutang ra unya diha sa inyong sabakan. Kay ang takus nga inyong igahatag mao usab unya ang takus nga inyong pagadawaton."

39

Ug sila iya usab nga gisuginlan niining usa ka sambingay: "Makahimo ba ugod ang usa ka buta sa pagguyod sa laing buta? Dili ba mangahulog silang duha ngadto sa gahong?

40

Ang tinun-an dili labaw sa iyang magtutudlo, apan ang matag-usa nga katudloan sa hingpit mahisama sa iyang magtutudlo.

41

Nganong tan-awon mo man ang puling nga anaa sa mata sa imong igsoon, ug wala hinoon nimo tagda ang troso nga anaa sa kaugalingon mong mata?

42

Ug unsaon mo man sa pagpakaingon sa imong igsoon, `Igsoon, ambi, kuhiton ko kanang puling gikan sa imong mata,` nga dili ka man gani makakita sa troso nga anaa sa kaugalingon mong mata? Maut! Kuhaa una ang troso nga anaa sa kaugalingon mong mata, ug unya makakita ka na pag-ayo sa pagkuhit sa puling gikan sa mata sa imong igsoon.

43

"Kay walay maayong kahoy nga magapamungag mga bungang walay pulos, ni may kahoy nga walay pulos nga magapamungag bungang maayo;

44

kay ang matag-kahoy maila pinaagi sa iyang bunga. Kay walay mga igos nga anha popoa gikan sa kasampinitan, ni mga parras gikan sa kadyapaan.

45

Ang maayong tawo, gikan sa maayong bahandi sa iyang kasingkasing, magapagulag maayo; apan ang dautang tawo, gikan sa iyang dautang bahandi, magapagulag dautan; kay gikan sa kadagaya sa kasingkasing magasulti ang iyang baba.

46

"Nganong motawag man kamo kanako nga `Ginoo, Ginoo,` apan dili mobuhat sa ginasugo ko kaninyo?

47

Ang matag-usa nga magaduol kanako ug magapatalinghug sa akong mga pulong ug magabuhat niini, ipakita ko kaninyo kon sa unsa siya mahisama:

48

siya mahisama sa usa ka tawo nga nagtukod ug balay, nga nagkalot ug lalum, ug nagpahiluna sa patukoranan diha sa ibabaw sa bato; ug sa pag-abut sa baha, ang bul-og mihasmag niadtong balaya, apan wala makatay-og niini, kay kini maayo man nga pagkatukod.

49

Apan siya nga magapatalinghug ug dili magabuhat niini, mahisama siya sa usa ka tawo nga nagtukod sa iyang balay nga walay patukoranan diha sa yuta; kini gihasmagan sa bul-og dihadiha napukan, ug daku gayud ang pagkagun-ob niadtong balaya."

Luke 7


Luke Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

¶ Ug tapus siya makasulti niining iyang tanang mga pulong nga nadungog sa mga tawo, siya misulod sa Capernaum.

2

Ug didtoy usa ka kapitan nga may ulipon nga iyang minahal, nga nagmasakit ug nagpinal.

3

Sa pagkadungog niya mahitungod kang Jesus, siya nagsugog mga anciano sa mga Judio ngadto kaniya sa paghangyo kaniya nga unta adtoon ug ayohon niya ang iyang ulipon.

4

Ug sa pag-abut nila kang Jesus, sila nagpakiluoy kaniya sa hilabihan gayud, nga nanag-ingon, "Siya takus buhatan mo niini,

5

kay siya nahigugma sa atong nasud ug gibuhatan kita niya sa atong sinagoga."

6

Ug si Jesus mikuyog kanila. Ug sa dili na siya halayo sa balay, ang kapitan misugog mga higala ngadto kaniya sa pag-ingon kaniya, "Ginoo, ayaw na lang pagbudlaya ang imong kaugalingon, kay ako dili takus sa pagpasilong kanimo ilalum sa akong atop;

7

mao man gani nga wala ako mangahas sa pag-adto kanimo. Apan isulti mo lang ang pulong, ug himoa nga mamaayo ang akong sulogoon.

8

Kay ako maoy usa ka tawo nga ubos sa pagbuot sa uban, ug ako may mga sundalo nga ubos sa akong pagmando; ug sa moingon ako sa usa, `Umadto ka,` siya moadto; ug sa lain, `Umari ka,` siya moduol; ug sa akong ulipon, `Buhata kini,` siya mobuhat niini."

9

Ug sa pagkadungog ni Jesus niini, siya nahibulong kaniya, ug miliso ug miingon sa panon sa katawhan nga mikuyog kaniya, "Sultihan ko kamo, nga bisan sa Israel wala pa akoy nakitang pagsalig nga sama niini."

10

Ug sa diha nga ang mga sinugo nahiuli na sa balay, ilang nakita ang ulipon nga maayo na.

11

¶ Ug sa wala madugay si Jesus miadto sa usa ka lungsod nga ginganlan ug Nain, ug mikuyog kaniya ang iyang mga tinun-an ug ang usa ka dakung panon sa katawhan.

12

Ug sa nagkahiduol na siya sa pultahan sa lungsod, tan-awa, dihay giyayongan paingon sa gawas nga usa ka minatay nga bugtong anak nga lalaki sa usa ka inahan nga balo, ug ang usa ka dakung panon sa katawhan gikan sa lungsod mikuyog sa babaye.

13

Sa pagkakita sa Ginoo kaniya, siya naluoy kaniya ug miingon kaniya, "Ayaw na paghilak."

14

Ug siya miduol ug iyang gikuptan ang lungon, ug ang mga nanagyayong niini mihunong. Ug siya miingon, "Dong, ingnon ko ikaw, bangon."

15

Ug ang namatay milingkod ug misugod sa pagsulti. Ug gihatag niya siya ngadto sa iyang inahan.

16

Ug ang tanan giabut ug kahadlok; ug ang Dios gidalayeg nila nga nanag-ingon, "Usa ka dakung profeta nahitungha sa atong kinataliwad-an!" ug, "Ang Dios nagduaw sa iyang katawhan!"

17

Ug kining sultiha mahitungod kaniya mikaylap sa tibuok Judea ug sa tibuok kasikbit nga kayutaan.

18

Ug unya si Juan gisuginlan sa iyang mga tinun-an mahitungod niining tanang mga butanga.

19

¶ Ug sa natawag ni Juan ang duha sa iyang mga tinun-an, iyang gisugo sila ngadto sa Ginoo sa pag-ingon, "Ikaw ba kadtong moanhi, o magpaabut pa ba kamig lain?"

20

Ug sa pag-abut sa mga tawo ngadto kaniya, sila miingon, "Kanimo gipaanhi kami ni Juan nga Bautista sa pagpangutana, `Ikaw ba kadtong moanhi, o magpaabut pa ba kamig lain?`"

21

Niadtong tungora siya nagpang-ayo sa daghang mga tawo gikan sa mga sakit ug sa mga balatian ug sa mga dautang espiritu, ug daghan ang mga buta nga iyang gihatagan ug panan-aw.

22

Ug unya mitubag siya kanila, "Lakaw kamo ug suginli ninyo si Juan sa inyong nakita ug nadungog: ang mga buta makakita na, ang mga bakul makalakaw na, ang mga sanlahon nangahinlo, ug ang mga bungol makabati na, ang mga patay gipamanhaw, ang mga kabus gikawalihan sa maayong balita.

23

Ug bulahan kadtong dili makakaplag dinhi kanako sa kahigayonan nga makapasibug kaniya gikan kanako."

24

Ug sa nakalakaw na ang mga sinugo ni Juan, si Jesus misugod sa pagsulti ngadto sa mga panon sa katawhan mahitungod kang Juan. Siya miingon, "Unsa bay inyong giadto aron tan-awon didto sa mga awaaw? Ang usa ba ka bagakay nga ginakusokuso sa hangin?

25

Nan, unsa man diay ang inyong giadto aron tan-awon? Ang usa ba ka tawong nagsul-ob ug luho nga mga bisti? Tan-awa, ang mga nanagsul-ob ug mga bisti nga nanggilak sa katahum, ug nanagpuyo sa kaluho, anaa sa mga palasyo sa mga hari.

26

Unsa man lagi ang inyong giadto aron tan-awon? Ang usa ba ka profeta? Oo, tug-anan ko kamo, ug labaw pa gani sa profeta.

27

Kay kini siya mao man ang gihisgutan sa nahisulat nga nagaingon: `Tan-awa, igapadala ko ang akong magsasangyaw nga magauna kanimo; siya mao ang magaandam sa imong dalan sa atubangan mo.`

28

Sultihan ko kamo, nga sa mga gianak ug babaye, walay molabaw pa ka daku kay kang Juan; ngani, ang labing gamay diha sa gingharian sa Dios daku pa kay kaniya."

29

(Sa pagkadungog nila niini, ang tanang katawhan ug ang mga maniningil sa buhis miila sa pagkamatarung sa Dios, sanglit nabautismohan man sila sa bautismo ni Juan;

30

apan ang mga Fariseo ug ang mga batid sa balaod misalikway sa katuyoan sa Dios alang kanila, sanglit wala man sila magpabautismo kang Juan.)

31

Ug ang Ginoo miingon, "Nan, sa unsa ko ba ikapanig-ingon ang mga tawo niining kaliwatana, ug nahisama ba sila sa unsa?

32

Nahisama sila sa mga kabataan nga managlingkod sa baligyaanan ug managsinggitay ang usa sa usa, nga magaingon: Gitokahan bitaw namo kamog plawta, apan wala man kamo mosayaw; nagminatay kami, apan wala man kamo manghilak.`

33

Kay si Juan nga Bautista mianhi nga wala magkaon ug tinapay ni mag-inum ug bino; ngani, nanag-ingon kamo, `Kana siya giyawaan.`

34

Ang Anak sa Tawo mianhi nga nagakaon ug nagainom; ug kamo nagaingon, `Tan-awa kana siya, usa ka tawong ulitan, palainom ug bino, ug higala sa mga maniningil sa buhis ug sa mga makasasala!`

35

Apan ang kaalam ginamatarung baya sa tanang mga manggialamon."

36

¶ Ug si Jesus gidapit sa usa sa mga Fariseo sa pagkaon uban kaniya, ug siya miadto sa balay sa Fariseo ug milingkod tambong sa kan-anan.

37

Ug tan-awa, dihay babaye sa lungsod, usa ka makasasala, nga sa pagkasayud niya nga si Jesus didto naglingkod tambong sa kan-anan sa balay sa Fariseo, miabut nga nagdalag pahumot nga sinulod sa usa ka tibodtibod nga alabastro.

38

Ug sa nagtindog siya sa luyo sa tiilan ni Jesus ug naghilak, iyang gisugdan ang paghumod sa mga tiil niya pinaagi sa sa iyang mga luha, ug gipahiran kini pinaagi sa buhok sa iyang ulo, ug gihagkan ang iyang mga tiil ug unya gihaplasan kini sa pahumot.

39

Ug sa pagkakita niini sa Fariseo nga nagdapit kaniya, siya misulti sa iyang kaugalingon nga nag-ingon, "Kon profeta pa kining tawhana, mahibalo unta siya kon kinsa ug unsang pagkababayhana ang nagahikap kaniya, kay kini siya makasasala."

40

Ug sa pagtubag kaniya si Jesus miingon, "Simon, aduna unta akoy isulti kanimo." Ug siya mitubag, "Isulti lang, Magtutudlo."

41

Si Jesus miingon, "Dihay usa ka tawong tigpahulam ug kuwarta; ug kaniya nakautang ang duha ka tawo, ang usa utangan kaniyag lima ka gatus ka denario ug ang usa utangan ug kalim-an ka denario.

42

Ug kay wala man silay ikabayad, silang duha iyang gipasaylo. Karon kinsa man kanila ang labing mahigugma kaniya?"

43

Si Simon mitubag, "Sa akong paghunahuna, siya nga gipasayloan ug daghan." Ug si Jesus miingon kaniya, "Husto ang imong hukom."

44

Ug sa nakaliso siya sa pag-atubang sa babaye, siya miingon kang Simon, "Nakita mo ba kining babaye? Misaka ako sa imong balay, ug wala mo ako hatagig tubig alang sa akong mga tiil; apan siya, gihumod niya ang akong mga tiil pinaagi sa iyang mga luha ug gipahiran niya kini sa iyang buhok.

45

Wala ako nimo hagki, apan sukad sa akong paghisulod dinhi siya walay undang sa paghalok sa akong mga tiil.

46

Ang akong ulo wala nimo hisoig lana, apan ang akong mga tiil iyang gihaplasan ug pahumot.

47

Busa, sultihan ko ikaw, nga ang iyang daghanan nga mga sala gipasaylo kay daku man ang iyang paghigugma; apan siya nga gipasayloan ug diyutay lamang, diyutay rag paghigugma."

48

Ug siya miingon sa babaye, "Ang imong mga sala gipasaylo na."

49

Unya sila nga nanambong sa kan-anan uban kaniya misugod sa pag-ingon tali sa ilang kaugalingon, "Kinsa ba kining tawhana nga nagahimo man bisan pa sa pagpasaylog mga sala?"

50

Ug siya miingon sa babaye, "Ang imong pagsalig nakaluwas kanimo; lumakaw ka nga malinawon."

Luke 8


Luke Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

¶ Ug sa wala madugay tapus niini, siya miadto sa mga kalungsuran ug kabalangayan, nga nagwali ug nagsangyaw sa maayong balita mahitungod sa gingharian sa Dios. Ug mikuyog kaniya ang Napulog-Duha

2

ug ang pipila ka mga babaye nga nangaayo gikan sa mga dautang espiritu ug sa mga sakit, nga mao sila si Maria, ang ginganlag Magdalena, nga gigulaan ganig pito ka yawa,

3

ug si Juana, ang asawa ni Cusa nga piniyalan ni Herodes, ug si Susana, ug ang daghan pang kababayen-an nga nanag-alagad kanila pinaagi sa ilang katigayonan.

4

¶ Ug sa nagkatapok ang usa ka dakung panon sa katawhan ug sa diha nga ang mga tawo nanagpanugok kaniya gikan sa tagsatagsa ka lungsod, siya misulti kanila pinaagi niining usa ka sambingay:

5

"Usa ka magpupugas miadto aron sa pagsabud sa iyang mga binhi. Ug sa nagsabud siya, may mga binhi nga diha mahulog sa daplin sa dalan, ug kini gitunobtunoban ug gipanagtuka sa mga langgam sa kalangitan.

6

Ug ang ubang binhi diha mahulog sa ibabaw sa bato; ug sa nakapanurok na, kini nangalaya kay wala may kaumog.

7

Ug ang uban diha mahulog sa kasampinitan; ug ang mga sampinit mitubo uban niini ug milumos niini.

8

Ug ang uban diha mahulog sa maayong yuta ug mitubo ug namungag usa ka gatus ka pilo." Sa nakasulti na siya niini, siya miingon sa makusog nga tingog, "Ang mga may dalunggan nga makadungog kinahanglan magapatalinghug."

9

Ug sa gipangutana siya sa iyang mga tinun-an kon unsa ang kahulogan sa maong sambingay,

10

siya miingon, "Kaninyo gitugot ang pagpakasabut sa mga tinagoan mahitungod sa gingharian sa Dios; apan alang sa uban kini ipaagi sa mga sambingay aron nga sa magatutok sila, dili sila makakita; ug sa magapamati sila, dili sila makasabut.

11

Ang kahulogan sa sambingay mao kini: Ang binhi mao ang pulong sa Dios.

12

Ang diha sa daplin sa dalan mao ang mga nakadungog; apan unya motungha ang yawa ug ang pulong iyang sakmiton gikan sa ilang mga kasing-kasing aron dili sila managpanoo ug dili maluwas.

13

Ug ang diha sa ibabaw sa bato mao kadto sila nga sa ilang pagkadungog sa pulong, kini ilang pagadawaton uban sa kalipay; apan sila walay gamut, sila motoo sa makadiyot, ug unya sa panahon sa pagsulay sila mobiya sa pagtoo.

14

Ug bahin sa mga nahulog sa kasampinitan, kini sila mao kadtong makadungog; apan sa magapadayon sila sa pagpanaw, sila pagalumsan sa mga kabalaka ug sa mga bahandi ug sa mga kalipayan sa kinabuhi, ug sila dili kahinggan ug bunga.

15

Ug bahin niadtong diha sa maayong yuta, kini mao kadto sila nga sa ilang pagka-dungog sa pulong mosagop niini diha sa maminatud-on ug maayong kasingkasing, ug magapamunga uban sa pailub.

16

"Walay tawo nga tapus makadagkot sa suga iya kining pagatakloban ug tadyaw o ibutang ilalum sa katri, hinonoa igabutang niya kini ibabaw sa tongtonganan aron sila nga managsulod makakita sa kahayag.

17

Kay walay butang nahisalipdan nga dili igapadayag, ug walay butang natago nga dili mahibaloan ug mabutyag.

18

Busa kinahanglan magbantay kamo sa inyong pagpamati; kay siya nga adunay iya pagahatagan ug labaw pa, apan siya nga walay iya pagakuhaan bisan pa sa mga butang nga iyang ginadahum nga anaa kaniya."

19

Unya nangabut kaniya ang iyang inahan ug mga igsoong lalaki, apan sila wala makaduol kaniya tungod sa panon sa katawhan.

20

Ug siya giingnan, "Ang imong inahan ug ang imong mga igsoong lalaki atua nanagbarug didto sa gawas, buot makigkita kanimo."

21

Apan siya mitubag kanila, "Ang akong inahan ug ang akong mga igsoon mao kadtong magapatalinghug sa pulong sa Dios ug magatuman niini."

22

¶ Usa ka adlaw niana misakay siya sa sakayan uban sa iyang mga tinun-an, ug siya miingon kanila, "Manabok kita ngadto sa usang daplin sa lanaw." Ug sila migikan.

23

Ug sa naglawig na sila, si Jesus nahikatulog. Ug unya miabut sa lanaw ang makusog nga unos, ug ang ilang sakayan nagkapuno sa tubig, ug sila diha sa katalagman.

24

Ug siya giduol ug gipukaw nila nga nanag-ingon, "Magtutudlo, Magtutudlo, mangamatay na kita!" Ug siya nagmata ug iyang gibadlong ang hangin ug ang mabangis nga mga balud, ug kini mihunong ug ang kalinaw mibanus.

25

Unya miingon siya kanila, "Hain ba diay ang inyong pagsalig?" Ug nangahadlok sila ug nahibulong sila nga nanag-ingon sa usa ug usa, "Kinsa ba diay kini siya, nga mosugo bisan sa hangin ug tubig, ug mopatoo man sila kaniya?"

26

Unya miabut sila sa kayutaan sa mga Gerasenhon, nga diha sa atbang sa Galilea.

27

Ug sa paghikawas niya sa yuta, gisugat siya sa usa ka tawong giyawaan nga gikan sa lungsod. Sulod sa hataas nga panahon siya wala na magsul-ob ug mga bisti, ug wala siya magpuyog balay kondili diha sa mga lubong.

28

Ug sa pagkakita niya kang Jesus, siya misiyagit ug mihapa sa iyang atubangan, ug sa makusog nga tingog miingon, "Unsay imong labut kanako, Jesus, Anak sa Labing Halangdong Dios? Magpakiluoy ako kanimo, ayaw intawon ako pagsakita."

29

Kay si Jesus misugo man ugod sa mahugawng espiritu sa paggula gikan sa tawo (Kay sa makadaghan siya pagadakpon niini; siya gipabantayan ug gitalikalaan ug giposasan, apan ang mga gapus iya rang pamugtoon, ug siya giabog sa yawa ngadto sa mga dapit nga awaaw.)

30

Unya si Jesus nangutana kaniya, "Kinsa may imong ngalan?" Ug siya mitubag, "Legion"; kay daghan man ugod ang mga yawa nga nahisulod kaniya.

31

Ug kini sila nangamuyo kaniya nga unta dili niya sila paadtoon ngadto sa kahiladman.

32

Ug didtoy usa ka dakung panon sa mga baboy nga nanag-ungad diha sa bakilid sa bungtod; ug ang mga yawa nangamuyo kaniya nga unta pasudlon sila niini. Ug iyang gitugotan sila.

33

Unya ang mga yawa nanggula gikan sa tawo ug misulod sa mga baboy, ug ang panon mihaguros pagdulhog sa pangpang ngadto sa lanaw ug nangalumos.

34

Ug nanalagan ang mga magbalantay sa mga baboy sa pagkakita nila sa nahitabo, ug ilang gisugilon kini sa lungsod ug sa kabalangayan.

35

Unya ang mga tawo nangadto sa pagtan-aw sa nahitabo ug miabut sila kang Jesus. Ug ang tawo nga gigulaan sa mga yawa ilang nakita nga naglingkod sa tiilan ni Jesus, nagsinina na ug maayo nag pamuot; ug sila nangahadlok.

36

Ug gisuginlan sila sa mga nakakita niini giunsa sa pag-ayo ang tawo nga giyawaan.

37

Unya ang tanang mga tawo sa kasikbit nga kayutaan sa mga Gerasenhon mihangyo kang Jesus sa pagpahawa gikan kanila; kay sila giabut man ugod ug dakung kahadlok. Busa siya misakay sa sakayan ug mipauli.

38

Ug ang tawo gigulaan sa mga yawa nangamuyo nga unta makakuyog siya kaniya; apan gipalakaw siya niya nga nag-ingon,

39

"Pumauli ka sa imong balay, ug isugilon mo unsa ka daku ang nahimo sa Dios alang kanimo." Ug milakaw siya nga nagmantala sa tibuok lungsod unsa ka daku sa nahimo ni Jesus alang kaniya.

40

¶ Ug sa paghibalik ni Jesus gidawat siya sa panon sa katawhan uban sa kahinangop, kay silang tanan nanagpaabut man ugod kaniya.

41

Ug dihay tawong miabut nga ginganlan si Jairo, nga usa ka punoan sa sinagoga; ug sa nakahapa siya sa tiilan ni Jesus, siya nangamuyo kaniya sa pag-adto sa iyang balay,

42

kay siya may bugtong man nga anak nga babaye, nga may napulog-duha ka tuig ang idad, ug kini siya himalatyon.

43

Ug ang usa ka babaye nga gitalinug-an sulod na sa napulog-duha ka tuig, nga nahutdan na sa iyang tanang katigayonan nga gigasto alang sa mga mananambal, ug dili na arang maayo pa ni bisan kinsa,

44

miduol sa iyang luyo ug mihikap sa borlas sa iyang sapot; ug dihadiha mitang-on ang iyang talinugo.

45

Ug si Jesus miingon, "Kinsa ba ang naghikap kanako?" Ug sa nangambut ang tanan, si Pedro ug sila nga mga kauban niya miingon, "Magtutudlo, ang kadaghanan nagalibut kanimo ug nagadutdot kanimo!"

46

Apan si Jesus miingon, "May mihikap kanako, kay gibati ko nga may gahum nga migula kanako."

47

Ug sa pagtan-aw sa babaye nga wala man diay siya malilong, siya miduol nga nagkurog, ug sa naghapa siya sa iyang atubangan, gisugilon niya sa atubangan sa tanang tawo ang hinung-dan sa iyang paghikap kaniya ug ang iyang pagkaayo dihadiha.

48

Ug si Jesus miingon kaniya, "Anak, ang imong pagsalig nakapaayo kanimo. Lumakaw ka nga malinawon."

49

Samtang nagsulti pa siya, dihay usa ka tawo nga miabut gikan sa balay sa punoan sa sinagoga ug miingon kaniya, "Ang imong anak patay na; ayaw na lang paghagoa ang Magtutudlo."

50

Apan sa pagkadungog ni Jesus niini, siya miingon kang Jairo, "Ayaw kahadlok; sumalig ka lamang ug mahiulian ra siya."

51

Ug sa paghiabut niya sa balay, wala siyay gitugotan sa pagsulod uban kaniya gawas kang Pedro ug kang Juan ug kang Santiago ug sa amahan ug inahan sa bata.

52

Ug ang tanan nagpanghilak ug nagminatay tungod kaniya. Apan si Jesus miingon, "Ayaw na kamo paghilak, kay siya wala mamatay kondili nagakatulog."

53

Ug siya gikataw-an nila nga nasayud nga kini patay na.

54

Apan iyang gigunitan siya diha sa kamot ug iyang gisangpit nga nag-ingon, "Inday, bumangon ka."

55

Ug mibalik kaniya ang iyang espiritu, ug siya mibangon dihadiha; ug si Jesus misugo nga hatagan kini siyag makaon.

56

Ug nahibulong ang iyang mga ginikanan; apan gitugon sila ni Jesus nga walay bisan kinsa nga ilang suginlan sa nahitabo.

Luke 9


Luke Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

¶ Unya ang Napulog-Duha iyang gipatigum, ug iyang gihatagan silag gahum ug pagbulot-an batok sa tanang mga yawa, ug sa pag-ayo sa mga sakit.

2

Ug iyang gipaadto sila aron sa pagwali mahitungod sa gingharian sa Dios ug sa pagpang-ayo sa mga masakiton.

3

Ug siya miingon kanila, "Ayaw kamo pagdalag bisan unsa alang sa inyong panaw, bisan sungkod, o puyo, o tinapay, o kuwarta; ug ayaw kamo pagbaton ug duha kabuok kamisola.

4

Ug sa bisan unsang balaya nga inyong sak-an, pabilin kamo didto ug unya panglakaw kamo gikan didto.

5

Ug bisan diin gani kamo dili pagadawaton, inigpahawa ninyo sa maong lungsod, itaktak ninyo ang mga abog gikan sa inyong mga tiil ingon nga pagtutol batok kanila."

6

Ug nanglakaw sila ug nangadto sa mga kabalangayan, ug nanagwali sa Maayong Balita ug nagpang-ayo sa mga masakiton bisan diin.

7

Unya si Herodes nga gobernador nakadungog mahitungod sa tanang nangahimo; ug siya nalibog kay giingon man ugod sa uban nga kono si Juan gibanhaw gikan sa mga patay,

8

ug sa uban nga si Elias nahitungha, ug sa uban nga usa sa mga karaan profeta nabanhaw.

9

Ug si Herodes miingon, "Si Juan ako nang gipapunggotan sa ulo; apan kinsa man kini siya nga mahitungod kaniya nadungog ko kining mga butanga?" Ug naninguha siya sa pagtan-aw kang Jesus.

10

¶ Ug sa paghiuli na sa mga apostoles, ilang gisugilon kaniya ang ilang mga nahimo. Ug iyang gidala sila ug mipahilit nga silasila ra ngadto sa usa ka lungsod nga ginganlan ug Betsaida.

11

Sa pagkasayud niini sa mga panon sa katawhan, sila miapas kaniya; ug sila gidawat niya nga mahinangpon ug iyang gisuginlan mahitungod sa gingharian sa Dios, ug iyang gipang-ayo ang mga nanagkinahanglan nga pagaayohon.

12

Ug unya ang kahaponon misugod na; ug ang Napulog-Duha miduol ug miingon kaniya, "Palakta na ang panon sa katawhan aron mangadto sila sa mga kabalangayan ug sa mga kasikbitan nga kayutaan sa pagpangatulog didto ug sa pagpangitag makaon, kay ania kita dinhi niining dapit nga awaaw."

13

Apan siya miingon kanila, "Kamoy maghatag kanilag makaon." Ug sila mitubag kaniya, "Aduna lamang kitay dili molabaw sa lima ka tinapay ug duha kabuok isda-- gawas hinoon kon mangadto kami sa pagpamalit ug pagkaon alang niining tanang mga tawo."

14

Kay ang didto may mga lima ka libo ka mga lalaki. Ug siya miingon sa mga tinun-an, "Palingkora sila nga magpundokpundok, mga tagkalim-an ang matag-usa."

15

Ug gihimo nila kini, ug ilang gipalingkod ang tanan.

16

Ug sa nagkupot siya sa lima ka tinapay ug sa duha kabuok isda, siya miyahat sa langit ug nagpasalamat, ug kini iyang gipikaspikas ug gihatag ngadto sa iyang mga tinun-an aron idulot ngadto sa panon sa katawhan.

17

Ug ang tanan nangaon ug nangabusog. Ug ilang gihipos ang nahibilin nga mga tipik, nga napulog-duha ka bukag.

18

¶ Ug nahitabo nga sa nag-ampo siya nga nag-inusara, ang iyang mga tinun-an uban kaniya. Ug siya nangutana kanila, "Sumala sa sulti sa mga tawo, kinsa man kono ako?"

19

Ug sila mitubag nga nag-ingon, "Si Juan nga Bautista kono; apan ang uban nagaingon nga si Elias kono; ug ang uban pa, nga kono usa sa mga karaang profeta nabanhaw."

20

Ug siya miingon kanila, "Apan kamo, unsa may inyong sulti, kinsa man ako?" Ug si Pedro mitubag, "Ang Cristo sa Dios."

21

Apan iyang gitugon ug gibaoran sila nga walay bisan kinsa nga ilang suginlan niini.

22

Ug siya miingon, "Ang Anak sa Tawo kinahanglan magaantus sa daghang mga butang, ug igasalikway siya sa mga anciano ug sa mga sacerdote nga punoan ug sa mga escriba, ug pagapatyon, ug sa ikatulo ka adlaw pagabanhawon siya."

23

Ug siya miingon sa tanan, "Kon adunay buot mosunod kanako, kinahanglan magdumili siya sa iyang kaugalingon ug magpas-an sa iyang krus matag-adlaw ug magasunod kanako.

24

Kay bisan kinsa nga buot magpatunhay sa iyang kinabuhi kawagtangan hinoon siya niini; ug bisan kinsa nga magawagtang sa iyang kinabuhi tungod kanako, magapatunhay niini.

25

Kay unsa may kapuslanan alang sa usa ka tawo kon maangkon niya ang tibuok kalibutan nga pagawagtangan o pagapildihan niya sa iyang kaugalingon?

26

Kay bisan kinsa nga magakaulaw tungod kanako ug sa akong mga pulong, siya igakaulaw man sa Anak sa Tawo inig-abut niya diha sa iyang himaya ug sa himaya sa Amahan ug sa mga balaang manolunda.

27

Apan sa pagkatinuod suginlan ko kamo nga adunay mga nanagbarug karon dinhi nga dili una patilawon ug kamatayon samtang dili pa sila makakita sa gingharian sa Dios."

28

¶ Ug unya sa may mga walo ka adlaw tapus niining mga pulonga, iyang gidala uban kaniya sila si Pedro ug si Juan ug si Santiago, ug mitungas sa ibabaw sa bukid aron sa pag-ampo.

29

Ug sa nag-ampo siya, nausab ang panagway sa iyang nawong ug ang iyang mga sapot misidlak sa kaputi.

30

Ug tan-awa, dihay nakigsulti kaniya nga duha ka tawo, si Moises ug si Elias,

31

nga mipakita nga mahimayaon ug nanagsulti mahitungod sa kamatayon ni Jesus nga iyang mahiaguman didto sa Jerusalem.

32

Ug nanagduka sila si Pedro ug ang iyang mga kauban, apan sa ilang paghigmata nakita nila ang iyang himaya ug ang duha ka tawo nga nagtindog uban kaniya.

33

Ug samtang kining mga tawhana nanagpamahawa gikan kang Jesus, si Pedro miingon kaniya, "Magtutudlo, maayo gayud nga ania kami dinhi. Magbuhat kamig tulo ka payag, usa alang kanimo, usa alang kang Moises, ug usa alang kang Elias." Siya namulong niini nga wala makasabut sa iyang gisulti.

34

Ug samtang nagsulti pa siya niini, mitungha ang usa ka panganud ug mitabon kanila, ug sila nangalisang sa pagsulod nila sa panganud.

35

Ug gikan sa panganud dihay tingog nga miabut nga nag-ingon, "Mao kini ang akong Anak, ang akong Pinili; patalinghugi ninyo siya!

36

Ug sa nakasulti na ang tingog, si Jesus nakita nga siya na lamang usa. Ug sila nagpakahilum ug niadtong mga adlawa walay bisan kinsa nga ilang gisuginlan mahitungod sa ilang nakita.

37

¶ Ug sa pagkasunod nga adlaw, sa paghilugsong na nila gikan sa bukid, si Jesus gisugat sa usa ka dakung panon sa katawhan.

38

Ug dihay usa ka tawo sa panon nga misinggit, "Magtutudlo, mangamuyo ako kanimo nga imo untang tan-awon ang akong anak nga lalaki, kay siya bugtong ko rang anak.

39

Siya pagadakpon sa usa ka espiritu ug sa kalit motiyabaw siya; ug pagalubaglubagon ug palit-aron siya niini hangtud magapabola siya sa baba; ug kosokosohon siya ug halus dili kini mobiya kaniya.

40

Ug gihangyo ko ang imong mga tinun-an sa pagpagula unta niini, apan sila wala makahimo."

41

Ug si Jesus mitubag, "O dili masinaligon ug sukwahi nga kaliwatan, unsa ba kataas sa panahon nga gikinahanglan pa sa akong pagpakig-uban kaninyo ug pag-antus kaninyo? Dad-a dinhi ang imong anak."

42

Ug samtang ang bata nagsingabut, siya gikosokoso ug gilubaglubag ug gipalit-ad sa yawa. Apan gibadlong ni Jesus ang mahugawng espiritu, ug ang bata iyang giayo ug giuli ngadto sa amahan niya.

43

¶ Ug ang tanan nanghitingala sa pagkadaku sa Dios.

44

"Ipatidlum kining mga pulonga diha sa inyong mga dalunggan, nga ang Anak sa Tawo igatugyan ngadto sa mga kamot sa mga tawo."

45

Apan wala sila makasabut niining sultiha ug gililong kini kanila aron dili nila masabtan, ug sila nahadlok sa pagpangutana kaniya mahitungod niining sultiha.

46

Ug nahitabo ang usa ka paglalisay nila sa pagsuta kon kinsa kanila ang labing daku.

47

Apan sa pagkasabut ni Jesus sa ilang gilalisan nga diha sa ilang mga kasingkasing, iyang gikuha ang usa ka gamayng bata ug iyang gipatupad kini kaniya,

48

ug miingon siya kanila, "Bisan kinsa nga tungod sa akong ngalan magadawat niining gamayng bata, magadawat kanako; ug bisan kinsa nga magadawat kanako, magadawat kaniya nga mao ang nagsugo kanako; kay ang labing diyutay kaninyong tanan mao ang daku."

49

Ug si Juan mitubag, "Magtutudlo, dihay tawo nga among nakita nga nagpagulag mga yawa pinaagi sa imong ngalan, ug amo siyang gidid-an kay wala man siya magasunod uban kanamo."

50

Apan si Jesus miingon kaniya, "Ayaw siya pagdid-i; kay ang dili batok kaninyo, dapig kaninyo."

51

¶ Ug sa nagkahiduol na ang mga adlaw nga siya pagabayawon, iyang gituyo sa malig-on gayud nga siya moadto sa Jerusalem. Ug dihay mga sinugo nga iyang gipauna kaniya,

52

nga nanagpangadto ug misulod sa usa ka balangay sa mga Samarianhon, aron sa pag-andam alang kaniya.

53

Apan ang mga tawo didto nanagdumili sa pagdawat kaniya kay sa malig-on gayud iya mang gitinguha ang pag-adto sa Jerusalem.

54

Ug sa pagkakita niini sa iyang mga tinun-an nga si Santiago ug si Juan, sila miingon kaniya, "Ginoo, buot ka ba nga among ingnon ang kalayo sa pagkanaug gikan sa langit ug sa pag-ut-ot kanila?"

55

Apan siya miliso ug iyang gibadlong sila ug miingon, "Wala kamo masayud unsang espirituha ang inyong gipakig-ambitan, kay ang Anak sa Tawo mianhi dili aron sa paglaglag sa kinabuhi sa mga tawo kondili sa pagluwas kanila."

56

Ug sila mipadayon ngadto sa laing balangay.

57

¶ Ug sa nanaglakaw sila sa dalan, diha pay usa ka tawo nga miingon kaniya, "Mosunod ako kanimo bisan asa ikaw moadto."

58

Si Jesus mitubag kaniya, "Ang mga milo adunay kalobluban, ug ang mga langgam sa kalangitan adunay kabatugan; apan ang Anak sa Tawo walay dapit nga kapahulayan sa iyang ulo."

59

Ug dihay usa nga iyang giingnan, "Sumunod ka kanako." Apan kini mitubag kaniya, "Ginoo, tugoti una ako sa pag-adto ug paglubong sa akong amahan."

60

Apan si Jesus miingon kaniya, "Pasagdi ang mga patay ngua maoy magalubong sa ilang kaugalingong mga minatay; apan sa imong bahin, lumakaw ka ug imantala mo ang gingharian sa Dios."

61

Ug dihay lain nga miingon kaniya, "Ginoo, mosunod ako kanimo, apan tugoti una ako sa pagpa-namilit kanila nga atua sa akong panimalay."

62

Si Jesus mitubag kaniya, "Walay tawo nga angayan alang sa gingharian sa Dios kon kini siya, sa nagakupot na sa daro, molingi pa sa likod."

Luke 10


Luke Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

¶ Tapus niini gitudlo sa Ginoo ang laing kapitoan pa, ug sila iyang gisugo sa pag-una kaniya nga magtinagurha ngadto sa tanang lungsod ug dapit nga iyang pagaadtoon.

2

Ug siya miingon kanila, "Daghan unta ang anihon, apan diyutay ra ang mga mamumoo; busa pangamuyo kamo sa Ginoo sa anihon nga makapadala unta siyag mga mamumoo ngadto sa iyang anihon.

3

Panglakaw kamo; tan-awa, paadtoon ko kamo nga daw mga nating karnero sa taliwala sa mga lobo.

4

Ayaw kamo pagdalag puyo, o puntil, o mga sapin; ug ayaw kamo paghunong aron sa pakighimamat kang bisan kinsa diha sa dalan.

5

Ug sa bisan unsang balaya nga inyong pagasak-an, umingon una kamo, `Ang kalinaw maania unta niining balaya!`

6

Ug kon dinhi niini adunay mahigugmaon sa kalinaw, nan, ang inyong kalinaw magaabut niini; apan kon wala man, nan, kini magabalik ra kaninyo.

7

Ug pagpabilin kamo sa maong balay, nga magakaon ug magainom sa ilang ihatag kaninyo, kay ang mamumoo takus sa pagdawat sa iyang suhol. Ug ayaw kamo pagbalhinbalhin ug puy-anan.

8

Sa diha nga mahisulod na kamo sa usa ka lungsod ug pagadawaton kamo nila, kumaon kamo sa bisan unsa nga ilang igadulot kaninyo.

9

Ayoha ninyo ang mga masakiton didto ug sultihi sila ninyo nga magaingon, `Ang gingharian sa Dios ania nahiduol na kaninyo.`

10

Apan sa diha nga mahisulod kamo sa usa ka lungsod ug kamo dili nila pagadawaton, umadto kamo sa kadalanan niini ug umingon kamo,

11

`Bisan pa ang mga abog sa inyong lungsod nga nanapot sa among mga tiil, kini among paphaon batok kaninyo. Apan hibaloi baya ninyo nga ang gingharian sa Dios nahiduol na unta kaninyo.

12

Sultihan ko kamo nga sa maong adlaw maarang-arang pa unya alang sa Sodoma kay sa maong lungsod.

13

"Alaut ikaw, Corazin! Alaut ikaw, Betsaida! Kay kon ang mga milagro nga nangahimo diha kaninyo didto pa himoa sa Tiro ug sa Sidon, dugay ra unta silang nanaghinulsol nga managsul-ob ug sako, ug managlubog sa mga abo.

14

Apan sa adlaw sa hukom, maarang-arang pa unya alang sa Tiro ug sa Sidon kay kaninyo.

15

Ug ikaw, Capernaum, igatuboy ka ba diay hangtud sa kala-ngitan? Igaunlod ka hinoon ngadto sa Hades.

16

"Ang magapatalinghug kaninyo magapatalinghug kanako, ug ang magasalikway kaninyo magasalikway kanako, ug ang magasalikway kanako magasalikway kaniya nga mao ang nagpadala kanako."

17

¶ Unya ang Kapitoan namauli nga malipayon, nga nanag-ingon, "Ginoo, bisan pa gani ang mga yawa nagapailalum nga masinugtanon kanamo tungod sa imong ngalan!"

18

Ug si Jesus miingon kanila, "Nakita ko si Satanas nga nahulog ingon sa kilat gikan sa langit.

19

Tan-awa, gihatagan ko kamog kagahum sa pagtunob ug mga halas ug mga tanga, ug kagahum batok sa tanang gahum sa kaaway; ug walay bisan unsa nga makadaut kaninyo.

20

Ngani ayaw ninyo ikalipay nga ang mga espiritu nagapailalum nga masinugtanon kaninyo; ikalipay hinoon ninyo nga ang inyong mga ngalan nahisulat na didto sa langit."

21

Niadtong taknaa si Jesus nalipay diha sa Espiritu Santo ug miingon, "Nagapasalamat ako kanimo, Amahan, Ginoo sa langit ug sa yuta, nga kining mga butanga gililong mo sa mga makinaadmanon ug sa mga masinabuton, ug gipadayag mo hinoon ngadto sa mga gagmayng bata. Oo, Amahan, kay kana mao man ang imong maloluy-ong pagbuot.

22

Ang tanang mga butang gitugyan kanako sa akong Amahan; ug walay nakaila si kinsa ang Anak gawas sa Amahan, o si kinsa ang Amahan gawas sa Anak ug kaniya kang kinsa igakahimuot sa Anak ang pagpadayag sa Amahan."

23

Ug unya sa nakaliso siya ngadto sa iyang mga tinun-an, siya miingon kanila nga silasila ra, "Bulahan gayud ang mga mata nga nakakita sa inyong nakita!

24

Kay sultihan ko kamo nga daghan ang mga profeta ug mga hari nga naninguha sa pagtan-aw unta sa inyong nakita, apan wala sila niini makakita; ug sa pagpatalinghug unta sa inyong nadunggan, apan wala sila niini makadungog."

25

¶ Ug tan-awa, dihay usa ka batid sa balaod nga mitindog aron sa pagsulay kaniya ug miingon, "Magtutudlo, unsa may akong buhaton aron makapanunod ako sa kinabuhing dayon?"

26

Si Jesus mitubag kaniya, "Unsa may nahisulat sa kasugoan? Unsa may imong nabasa?"

27

Ug siya miingon, "Higugmaa ang Ginoo nga imong Dios sa tibuok mong kasingkasing, ug sa tibuok kalag, ug sa tibuok mong kusog, ug sa tibuok mong hunahuna; ug ang imong silingan sama sa imong kaugalingon."

28

Ug si Jesus miingon kaniya, "Husto ang imong pagkatubag; buhata kini ug mabuhi ka."

29

Apan kay buot man siya magpakamatarung sa iyang kaugalingon, siya miingon kang Jesus, "Ug kinsa man ang akong silingan?"

30

Kaniya si Jesus mitubag nga nag-ingon, "May usa ka tawo nga sa naglugsong siya gikan sa Jerusalem paingon sa Jerico nahulog ngadto sa mga kamot sa mga tulisan, ug siya ilang gihuboan ug gibunalan, ug unya namahawa sila nga nagbiya kaniya nga himalatyon.

31

Ug nahitabo nga niadtong dalana dihay naglugsong nga usa ka sacerdote; ug sa iyang pagkakita kaniya, siya didto moagi sa pikas.

32

Ingon man usab, usa ka Levita, sa paghiabut niya sa maong dapit ug nakakita kaniya, didto siya moagi sa pikas.

33

Apan usa ka Samarianhon, sa nagbaktas siya, nahiabut didto kaniya; ug sa iyang pagkakita kaniya siya giabut ug kaluoy,

34

ug miduol kaniya ug iyang gibugkosan ang iyang mga samad sa napatuloan na kinig lanan ug bino; unya iyang gipasakay sa iyang kabayanan ug gidala siya sa balay nga abutanan, ug iyang giatiman siya.

35

Ug sa pagkasunod nga adlaw siya mikuhag duha ka denario ug iyang gihatag kini sa tag-iya sa abutanan ug miingon kaniya, `Atimana siya; ug kon makagasto ka pag labaw niini, bayran ko ra ikaw unya inigbalik ko dinhi.`

36

Karon, sa imong paghunahuna, hain man niining tutolo ang nagpakita nga silingan sa tawo nga nahulog ngadto sa mga kamot sa mga tulisan?"

37

Siya mitubag, "Kadtong naluoy kaniya." Ug si Jesus miingon kaniya, "Lakaw ug buhata ang ingon."

38

¶ Ug sa nagpadayon sila sa ilang paglakaw, siya misulod sa usa ka balangay. Ug didtoy usa ka babaye nga ginganlan si Marta nga midawat kaniya sa iyang balay.

39

Ug siya may igsoong babaye nga ginganlan si Maria, nga milingkod sa tiilan sa Ginoo ug nagpatalinghug sa iyang mga pulong.

40

Apan si Marta nagkalibuglibog sa hilabihang pag-amoma; ug siya miduol kang Jesus ug miingon kaniya, "Ginoo, wala ba ikaw magkabana nga gipasagdan man lamang niining akong igsoon nga mag-inusara ako sa pag-amoma? Busa, ingna siya aron motabang kanako."

41

Apan Ginoo mitubag kaniya, "Marta, Marta, nalibog ug nagkapuliki ikaw sa daghang mga butang;

42

apan usa ra gayud ka butang ang kinahanglanon; ug hingpilian ni Maria ang maayong bahin nga dili na makuha gikan kaniya."

Luke 11


Luke Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

¶ Ug nahitabo nga sa nag-ampo si Jesus sa usa ka dapit, sa pag-undang niya, usa sa iyang mga tinun-an miingon kaniya, "Ginoo, tudloi kami sa pag-ampo, maingon nga gitudloan ni Juan ang iyang mga tinun-an."

2

Ug siya miingon kanila, "Sa inyong pag-ampo, ingnon ninyo:

3

Sa adlaw-adlaw hatagi kami sa among kalan-on sa matag-adlaw;

4

ug pasayloa kami sa maong mga sala, kay kami gayud usab nagapasaylo man sa tanang nakautang kanamo; ug ayaw kami itugyan ngadto sa panulay.`"

5

Ug siya miingon kanila, "Pananglitan usa kaninyo nga may higala moadto kaniya sa tungang gabii ug moingon kaniya, `Migo, pabayloa ra `kog tulo ka tinapay,

6

kay nahiabut kanako ang usa ko ka higala nga nagapanaw ug wala gayud akoy ikadulot kaniya`;

7

ug siya motubag gikan sa sulod, `Ayaw ako pagsamoka; ang pultahan gikatrangkahan na ug ang akong mga bata ania na uban kanako sa katri; dili na ako makabangon sa paghatag kanimog bisan unsa`?

8

Sultihan ko kamo, nga bisan dili siya mobangon sa paghatag unta kaniyag bisan unsa tungod kay higala niya, apan tungod sa iyang pagsigisiging hangyo siya mobangon na lang ug mohatag kaniya sa bisan unsa nga iyang kinahanglanon.

9

Ug ingnon ko kamo, Pangayo, ug kamo pagahatagan; pangita, ug kamo makakaplag; pagtuktok, ug kamo pagaablihan.

10

Kay ang tanan nga magapangayo magadawat, ug ang magapangita makakaplag, ug ang magatuktok pagaablihan.

11

Ug kinsa bang amahana diha kaninyo nga kon ang iyang anak mangayog tinapay, hatagan hinoon niyag bato; o kon mangayo siyag isda, hatagan hinoon niyag bitin inay isda;

12

o kon mangayog itlog, hatagan hinoon niyag tanga?

13

Busa, kon kamo, bisan sa inyong pagkadautan, mahibalo man ganing mohatag ug mga maayong gasa ngadto sa inyong mga anak, unsa pa gayud ka labaw pa sa langitnong Amahan nga mohatag sa Espiritu Santo ngadto sa mga nagapangayo kaniya?"

14

¶ Ug nahitabo nga si Jesus nagpagula sa usa ka yawa nga makapaamang; ug sa gikapagula na ang yawa, ang tawong amang nakasulti, ug ang katawhan nanghibulong.

15

Apan ang uban kanila nanag-ingon, "Kini siya nagapagula sa mga yawa pinaagi kang Beelzebu, ang punoan sa mga yawa."

16

Ug ang uban, sa pagsulay kaniya, nangayo kaniyag ilhanan gikan sa langit.

17

Apan sa nasayran niya ang ilang hunahuna, siya miingon kanila, "Ang tanang gingharian nga mabahin batok sa kaugalingon malaglag, ug ang balay mapukan sa ibabaw sa balay.

18

Ug kon si Satanas nabahin diay usab batok sa iyang kaugalingon, unsaon man pagpakabarug sa iyang gingharian? Kay nagaingon man kamo nga ako nagapagula sa mga yawa pinaagi kang Beelzebu.

19

Ug kon pinaagi man diay kang Beelzebu ako nagapagula sa mga yawa, pinaagi ba kang kinsa ang inyong mga anak nagapagula kanila? Busa sila mao ang magahukom kaninyo.

20

Apan kon pinaagi man sa tudlo sa Dios ako nagapagula sa mga yawa, nan, ang gingharian sa Dios nahidangat na diha kaninyo.

21

Sa diha nga ang tawong kusgan ug sangkap sa hinagiban magabantay sa iyang kaugalingong balay, ang iyang kabtangan magapabilin sa kalinaw.

22

Apan sa diha nga sulongon siya sa labi pang kusgan kay kaniya ug lupigon siya, ang hinagiban nga iyang gisaligan pagailugon gikan kaniya, ug pagabahinbahinon ang mga inagaw nga gikan kaniya.

23

Siya nga dili dapig kanako, batok kanako; ug siya nga magapanghipos nga dili uban kanako, nagapatibulaag.

24

"Sa diha nga ang mahugawng espiritu makagula na sa tawo, kini mosuroy latas sa mga dapit nga mamala aron sa pagpangitag pahulay; ug sa wala siyay makaplagan niini, siya magaingon, `Mobalik hinoon ako sa akong balay nga akong gigikanan.`

25

Ug sa pag-abut niya, iyang makita kini nga sinilhigan na ug maayo nang pagkahimutang.

26

Ug unya molakaw siya ug magkuhag laing pito ka mga espiritu nga labi pang dautan kay kaniya, ug sila mosulod ug mopuyo niini; ug ang ulahing kahimtang niadtong tawhana molabi pa ka ngil-ad kay sa sinugdan."

27

¶ Ug sa nagsulti pa siya niini, dihay babaye sa panon nga mipatugbaw sa iyang tingog ug miingon kang Jesus, "Bulahan ang tiyan nga maoy nagsabak kanimo, ug ang mga suso nga imong gisus-an!"

28

Apan siya mitubag kaniya, "Bulahan pa hinoon ang mga nagapatalinghug sa pulong sa Dios ug nagabantay niini!"

29

¶ Ug sa nagkadaghan na ang mga panon sa katawhan, siya misugod sa pag-ingon, "Kining kaliwatana maoy usa ka mangil-ad nga kaliwatan; kini nagapangayog ilhanan, apan walay ilhanan nga ihatag alang niini gawas sa ilhanan nga mao si Jonas.

30

Kay maingon nga si Jonas nahimong ilhanan ngadto sa mga tawo sa Ninive, mao man usab ang Anak sa Tawo mahimong ilhanan ngadto niining kaliwatana.

31

Ang rayna sa Habagatan mobangon ra unya sa adlaw sa hukom uban sa mga tawo niining kaliwatana ug magahukom niini sa silot; kay siya mianhi gikan sa kinatumyan sa yuta aron sa pagpatalinghug sa kaalam ni Salomon, ug tan-awa, ania dinhi karoy labaw pa kay kang Salomon.

32

Ang mga tawo sa Ninive mobangon ra unya sa adlaw sa hukom uban niining kaliwatana ug magahukom niini sa silot; kay sila nanaghinulsol tungod sa pagwali ni Jonas, ug tan-awa, ania dinhi karoy labaw pa kay kang Jonas.

33

"Walay tawo nga tapus makadagkot ug suga, ibutang niya kini sa tago o sa ilalum sa gantangan kondili sa ibabaw sa tongtonganan, aron sila nga magasulod makakita sa kahayag.

34

Ang imong mata mao ang suga sa imong lawas; kon maayo ra ang imong mata ang tibuok mong lawas mapuno sa kahayag; apan kon kini masakiton, ang imong lawas mapuno sa kangitngit.

35

Busa mag-amping ka, basi ang kahayag nga anaa kanimo kangitngit diay.

36

Kon ang tibuok mong lawas mapuno sa kahayag, nga walay bahin niini nga mangitngit, nan, ang tibuok mong lawas magadan-ag maingon sa suga sa diha nga magabanwag kini kanimo pinaagi sa iyang kahayag."

37

¶ Ug sa nakasulti na siya, gidapit siya sa usa ka Fariseo sa pagkaon uban kaniya; busa misulod siya ug milingkod tambong sa kan-anan.

38

Ug ang Fariseo nahingangha sa iyang pagkakita nga siya wala manghunaw una mokaon.

39

Ug ang Ginoo miingon kaniya, "Kamong mga Fariseo nagahinlo sa gawas nga bahin sa kopa ug sa sukaran, apan sa kinasuloran ninyo kamo napuno sa panikas ug kadautan.

40

Mga boang! Dili ba ang naghimo sa gawas nga bahin naghimo man usab sa kinasulorang bahin?

41

Apan panglimos kamog mga butang nga anaa sa sulod; ug tan-awa, magamahinlo ang tanang butang diha kaninyo.

42

"Apan alaut kamong mga Fariseo! kay nagahatag kamo sa ikapulo sa yerbabuyna ug sa kaningag ug sa tanang utanon, apan inyong gibiyaan ang katarungan ug ang gugma alang sa Dios; kining mga butanga kinahanglan gayud unta nga inyong pagabuhaton sa walay pagbiya sa uban.

43

Alaut kamong Fariseo! kay kinaham ninyo ang labing maayong lingkoranan sulod sa mga sinagoga ug ang pagyukbo kaninyo sa mga tawo diha sa mga tiyanggihan.

44

Alaut kamo! kay sama kamo sa mga lubong nga dili makita, ug ang mga tawo nagalakaw sa ibabaw niini nga wala lang manghibalo."

45

Usa sa mga batid balaod mitubag kang Jesus, "Magtutudlo, sa imong pagsulti niana imo usab kaming gipakaulawan."

46

Ug siya miingon, "Alaut usab kamong mga batid sa balaod! kay ang mga tawo inyong gipamug-atan ug mga luwan nga malisud pas-anon, apan kamo gayud dili gani motuhil sa mga luwan pinaagi sa usa sa inyong mga tudlo.

47

Alaut kamo! kay nagabuhat kamog mga pantiyon sa mga profeta nga gipamatay sa inyong mga ginikanan.

48

Busa mga saksi diay kamo ug nagauyon sa mga binuhatan sa inyong mga ginikanan; kay sila mao ang nagpatay kanila, ug kamo mao ang nagbuhat sa ilang mga lubong.

49

Tungod niini usab ang Kaalam sa Dios nagaingon, `Padad-an ko silag mga profeta ug mga apostoles, nga ang uban kanila ilang pagapatyon ug pagalutoson,`

50

aron ang dugo sa tanang mga profeta, nga naula sukad pa sa pagtukod sa kalibutan, pagapanilngon gikan niining kaliwatana,

51

sukad pa sa dugo ni Abel hangtod sa dugo ni Zacarias nga gipatay diha sa kinatung-an sa halaran ug sa templo. Oo, sultihan ko kamo nga pagapanilngon gayud kini gikan niining kaliwatana.

52

Alaut kamong mga batid sa balaod! kay inyong gihikaw ang yawi sa pultahan sa kaalam; kamo wala mosulod niini, ug ang mga nanagsulod niini inyong gipanagpugngan."

53

Ug sa nakapahawa siya didto, ang mga escriba ug mga Fariseo misugod sa paglisudlisud kaniya, ug sa paghagit kaniya sa pagpamulong bahin sa daghang mga butang,

54

nga nanagpaabut kaniya aron sa pagbitik kaniya pinaagi sa mga pulong nga iyang pagalitukon.

Luke 12


Luke Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

¶ Sa maong higayon, sa nagkatigum ang linibo sa mga panon sa katawhan nga tungod niana nagkatumbanay sila ang usa sa usa, si Jesus misugod sa pagsulti ngadto una sa iyang mga tinun-an, "Likayi ninyo ang igpapatubo sa mga Fariseo, nga mao ang pagkamaut.

2

Walay tinabonan nga dili pagaukban, o tinagoan nga dili mahibaloan.

3

Ang inyong gipamulong diha sa ngitngit madungog ra unya diha sa hayag; ug ang inyong gihunghong sulod sa mga lawak nga tinakpan, kini igamantala ra unya diha sa ibabaw sa mga atop.

4

"Ingnon ko kamo, mga higala ko, ayaw ninyo kalisangi sila nga mopatay sa lawas, ug tapus niana wala nay lain pa nga arang nila mahimo.

5

Apan pasidan-an ko kamo kon kinsay angay ninyong kahadlokan: kahadloki ninyo siya nga, tapus siya makapatay, may gahum sa pagtambog ngadto sa infierno, oo, ingnon ko kamo, siya ang kahadloki ninyo!

6

Dili ba ang lima ka gagmayng langgam ginabaligya man ug duha ka daku lamang? Ngani walay usa kanila nga mahikalimtan sa atubangan sa Dios.

7

Bisan gani ang mga buhok sa inyong ulo naisip na ang tanan. Ayaw kamo kahadlok, kay kamo labaw pa ug bili kay sa daghang mga gagmayng langgam.

8

"Ug sultihan ko kamo, nga ang tanang moila kanako sa atubangan sa mga tawo pagailhon usab sa Anak sa Tawo sa atubangan sa mga manolunda sa Dios;

9

apan ang dili moila kanako sa atubangan sa mga tawo dili pagailhon sa atubangan sa mga manolunda sa Dios.

10

Ug ang matag-usa nga magasultig batok sa Anak sa Tawo, siya mapasaylo; apan ang magapasipalag sulti batok sa Espiritu Santo, siya dili gayud pasayloon.

11

Ug sa diha nga pagataralon na kamo sa atubangan sa mga sinagoga ug sa mga punoan ug sa mga magbubuot, ayaw kamo pagkalibog kon unsaon o unsay inyong igatubag, o unsay inyong igasulti;

12

kay ang Espiritu Santo magatudlo ra kaninyo niadtong taknaa kon unsay kinahanglan inyong igasulti."

13

¶ Ug dihay usa ka tawo sa panon nga miingon kaniya, "Magtutudlo, sultihi ra ang akong igsoong lalaki nga bahinan niya ako sa kabilin."

14

Apan si Jesus mitubag kaniya, "Oy, tawo, kinsa bay naghimo kanako nga maghuhukom o magbabahin sa inyong kabtangan?"

15

Ug siya miingon kanila, "Magmatngon kamo, ug likayi ninyo ang tanang dagway sa kadalo, kay ang kinabuhi sa tawo wala diha sa kadagaya sa iyang mga katigayonan."

16

Ug iyang gisuginlan silag usa ka sambingay, nga nag-ingon, "Ang yuta sa usa ka tawong dato mihatag ug daghang abut.

17

Ug namalandong siya sa iyang kaugalingon nga nag-ingon, `Unsa may akong buhaton, kay wala man akoy katipigan sa akong mga abut?`

18

Ug siya miingon, `Ang akong buhaton mao kini: akong gubaon ang akong mga bodiga, ug tukoron ko ang labi pang dagku; ug sulod niini tipigan ko ang akong tanang abut ug mga kabtangan.

19

Ug unya magaingon ako sa akong kalag, Kalag, gikatagan-an na ikawg ubay-ubayng bahandi alang sa daghang katuigan; pumahulay ka, kumaon ka, uminom ka, ug magsadya ka.`

20

Apan ang Dios miingon kaniya, `Oy, boang! Karong gabhiona ang imong kalag pagakuhaon gikan kanimo; ug kinsa na may makapanag-iya sa mga butang nga imong gitagana?`

21

Maingon niana ang nagatigum ug mga bahandi alang sa iyang kaugalingon, apan dili bahandianon ngadto sa Dios."

22

¶ Ug siya miingon sa iyang mga tinun-an, "Busa ingnon ko kamo, ayaw na kamo pagkabalaka bahin sa inyong kinabuhi, kon unsay inyong kan-on, o bahin sa inyong lawas, kon unsay inyong ibisti.

23

Kay ang kinabuhi labaw pa kay sa kalan-on, ug ang lawas labaw pa kay sa bisti.

24

Palandunga ninyo ang mga uwak: wala sila magpugas ni mag-ani, wala silay tipiganan ni dapa; ang Dios mao ang nagapakaon kanila. Pagkalabaw pa gayud ninyog bili kay sa mga langgam!

25

Ug kinsa man kaninyoy makadugang ug usa ka takna sa gitas-on sa iyang kinabuhi pinaagi sa pagkabalaka?

26

Ug kon kamo dili makahimo sa ingon ka gamayng butang, nganong magkabalaka pa man kamo bahin sa ubang mga butang?

27

Palandunga ninyo ang mga lirio, giunsa nila sa pagtubo; wala sila magbudlay ni magkalinyas; ngani, suginlan ko kamo, nga bisan pa si Salomon sa tibuok niyang katahuman wala gani makabisti maingon sa usa kanila.

28

Ug kon sa ingon gibistihan sa Dios ang mga tanum nga karon buhi pa diha sa kaumahan ug ugma igasalibay na ngadto sa hudno, unsa ka labaw pa nga kamo iyang pagabistihan, O mga tawo nga diyutayg pagsalig?

29

Ug ayaw ninyo pangitaa ang inyong pagakan-on ug pagaimnon, ug ayaw na kamo pagkabalaka sa hunahuna.

30

Kay ang tanang mga nasud sa kalibutan nagapangita niining mga butanga, ug ang inyong Amahan nasayud nga kamo nagakinahanglan niini.

31

Apan mao hinooy pangitaa ninyo ang iyang gingharian, ug unya kining mga butanga igadugang ra kaninyo.

32

"Ayaw na kamo pagkahadlok, gamayng panon, kay gikahimut-an sa inyong Amahan ang paghatag kaninyo sa gingharian.

33

Ipamaligya ang inyong kabtangan, ug panglimos kamo; tagan-i ang inyong kaugalingon ug mga puntil nga walay pagkasan-ot, sa bahandi nga walay pagkahurot didto sa langit diin walay kawatan nga makaduol ug walay tangkob nga magakotkot.

34

Kay hain gani ang inyong bahandi, atua usab didto ang inyong kasingkasing.

35

"Baksi ang inyong mga hawak ug pasigaa ang inyong mga suga,

36

ug magpakasama kamo sa mga tawo nga nagapaabut sa ilang agalon sa iyang pagpauli gikan sa kombira sa kasal, aron inig-abut ug inigtuktok niya siya ilang kaablihan dihadiha.

37

Bulahan kadtong mga ulipona nga inig-abut sa agalon iyang mahiabtan nga managtukaw; sa pagkatinuod, magaingon ako kaninyo, nga magbakus siya sa iyang kaugalingon, ug iyang agdahon sila sa pagpanglingkod tambong sa kananan, ug moduol siya sa pagsilbi kanila.

38

Kon moabut siya sa ikaduhang tukaw, o sa ikatulong tukaw, ug iyang makaplagan sila sa ingon, bulahan ang maong mga ulipon!

39

Apan hibaloi ninyo kini, nga kon ang pangulo sa panimalay nasayud pa unsang taknaa ang iabut sa kawatan, magtukaw unta siya ug dili niya tugotan nga pagasak-on ang iyang balay.

40

Kamo usab kinahanglan mangandam, kay ang Anak sa Tawo moabut sa takna nga wala ninyo huna-hunaa."

41

¶ Ug si Pedro miingon, "Ginoo, gisugilon mo ba kining sambingaya alang kanamo o alang ba sa tanan?"

42

Ug ang Ginoo mitubag, "Nan, kinsa ba ang kasaligan ug manggialamon nga piniyalan nga igatudlo sa iyang agalon sa pagdumala sa iyang panimalay, sa paghatag kanila sa ilang bahin sa pagkaon sa hustong panahon?

43

Bulahan kadtong ulipona nga sa pag-abut sa iyang agalon mahiabtan nga magabuhat sa ingon.

44

Sa pagkatinuod, magaingon ako kaninyo, nga siya igatudlo niya sa pagdumala sa iyang tanang katigayonan.

45

Apan kon ang maong ulipon magaingon sa iyang kaugalingon, `Madugay pang mopauli kadtong akong agalon,` ug unya mosugod siya sa pagpamospos sa mga ulipong lalaki ug babaye, ug sa pagkaon ug pag-inom ug paghuboghubog,

46

ang agalon sa maong ulipon moabut ra sa adlaw nga wala siya magpaabut kaniya ug sa takna nga wala niya hibaloi, ug iyang pagasilotan siya ug ibutang niya ipon sa mga dili kasaligan.

47

Ug ang ulipon nga nasayud sa pagbuot sa iyang agalon, apan wala mangandam o wala magbuhat sumala sa iyang pagbuot, mahiagum sa hilabihan nga pagbunal.

48

Apan siya nga wala masayud niini, ug nagbuhat sa angay sa bunal, mahiagum sa diyotay nga pagbunal. Ang matag-usa nga gikahatagan ug daghan, pagapangayoan ug daghan; ug kaniya nga sa mga tawo gikapiyalan ug daghan, kinahanglanon nila ang labaw pa.

49

"Ako mianhi aron sa pag-itsa ug kalayo nganhi sa yuta, maayo pa unta kon nahaling na kini!

50

Ako adunay bautismo nga kanako igabautismo; ug hilabihan ang kaguol ko hangtud mamatuman kini!

51

Nagdahum ba kamo nga mianhi ako aron sa paghatag ug pagdinaitay dinhi sa yuta? Sultihan ko kamo, dili pagdinaitay kondili pagbahinbahin.

52

Kay sukad karon sa usa ka balay adunay lima nga mabahin, tulo batok sa duha ug duha batok sa tulo;

53

mabahin sila, ang amahan batok sa anak nga lalaki ug ang anak nga lalaki batok sa amahan, ug ang inahan batok sa anak nga babaye ug ang anak nga babaye batok sa iyang inahan, ang ugangang babaye batok sa iyang binalaye ug ang binalaye batok sa iyang ugangang babaye."

54

¶ Ug siya miingon usab sa mga panon sa katawhan, "Inigkakita ninyog dag-om nga muotbo sa kasadpan, kamo moingon dihadiha, `Adunay ulan nga taliabut`; ug kini mahitabo tuod.

55

Ug inigkakita ninyo sa habagat nga mohuros, kamo moingon, `Moabut ang mag-aligiting nga kainit`; ug kini mahitabo tuod.

56

Mga maut! Makamao tuod kamong mohubad sa dagway sa kayutaan ug sa kalangitan; apan nganong dili man kamo makamaong mohubad sa kapanahonan karon?

57

"Ug nganong dili man kamo sa inyong bahin mao ang magahukom kon unsa ang matarung?

58

Sa magakuyog pa ikaw sa imong magsusumbong paingon sa atubangan sa punoan, paningkamoti ang pagpakighusay kaniya diha sa dalan, kay tingali unya hinoon mataral ikaw niya ngadto sa maghuhukom, ug ang maghuhukom magatugyan kanimo ngadto sa sirip, ug ang sirip magabanlud kanimo sa bilanggoan.

59

Suginlan ko ikaw, nga dili ka na gayud unya makagawas hangtud kabayran mo na ang katapusang diyot."

Luke 13


Luke Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

¶ Ug niadtong tungora dihay mga tawo nga mitaho kaniya mahitu-ngod sa mga Galileanhon kinsang dugo gisagol ni Pilato sa ilang mga halad-inihaw.

2

Ug si Jesus mitubag kanila, "Nagadahum ba kamo nga ang maong mga Galileanhon labi pa ka makasasala kay sa tanang mga Galileanhon, tungod kay sila nanag-antus sa ingon?

3

Ingnon ko kamo, Dili; hinonoa, gawas kon maghinulsol kamo, kamong tanan mangamatay usab sa ingon.

4

O kadtong napulog-walo ka mga tawo nga natumpagan sa torre sa Siloe ug nangamatay tungod niini, nagadahum ba kamo nga sila labaw pa ka malinapason kay sa tanang uban pa nga nagapuyo sa Jerusalem?

5

Ingnon ko kamo, Dili; hinonoa, gawas kon maghinulsol kamo, kamong tanan mangamatay usab sa ingon."

6

¶ Ug gisugilon niya kining usa ka sambingay, nga nag-ingon, "Dihay usa ka tawo nga may kahoyng igira nga gitanum niya sa iyang parrasan; ug siya miadto sa pagpangitag bunga niini, ug wala siyay nakaplagan.

7

Ug siya miingon sa mag-aatiman sa parrasan, `Tan-awa, sulod sa tulo ka tuig na karon ako magaanhian sa pagpangitag bunga niining kahoyng igira, apan wala akoy hingkaplagan. Putla kini; nganong pausikan pa man niini kining yuta?`

8

Siya mitubag kaniya, `Senyor, pasagdi lang siya niining tuiga usab, hangtud kapalibutan ko kinig kalot ug kaabunohan ko kini.

9

Ug kon mamunga kini sa sunod tuig, maayo hinoon; apan kon dili man, nan, putlon mo na lang.`"

10

¶ Ug si Jesus nagpanudlo sulod sa usa sa mga sinagoga sa adlaw nga igpapahulay.

11

Ug didtoy usa ka babaye nga gisudlan sa espiritu sa kasakit sulod na sa napulog-walo ka tuig; siya nagtikuko na lang ug dili kaayo makatul-id sa iyang kaugalingon.

12

Ug sa pagkakita ni Jesus kaniya, siya mitawag ug miingon kaniya, "Babaye, mahigawas ka na sa imong sakit!"

13

Ug iyang gitapion ang iyang mga kamot diha kaniya, ug dihadiha siya natul-id, ug nagdayeg siya sa Dios.

14

Apan ang punoan sa sinagoga nasuko tungod kay si Jesus nag-ayog masakiton sa adlaw nga igpapahulay, ug miingon sa mga tawo, "Aduna bayay unom ka adlaw nga niini ang mga tawo kinahanglan magabuhat; panganhi kamo niining mga adlawa ug magpaayo, ug dili sa adlaw nga igpapahulay."

15

Kaniya mitubag ang Ginoo nga nag-ingon, "Mga maut! Dili ba sa adlaw nga igpapahulay ang matag-usa kaninyo maga-badbad man sa iyang baka o sa iyang asno gikan sa pasungan, ug dad-on kini sa gawas aron paimnon?

16

Ug kining babayhana, nga anak ni Abraham, nga gigapos ni Satanas sulod na sa napulog-walo ka tuig, dili ba kinahanglan nga pagabadbaran siya sa maong gapos sulod sa adlaw nga igpapahulay?"

17

Sa nagsulti siya niini, ang tanan niyang mga kaaway naulawan; ug ang tanang mga tawo nangalipay tungod sa tanang mga dalaygong butang nga gihimo niya.

18

¶ Busa siya miingon, "Sama ba sa unsa ang gingharian sa Dios? Ug unsa may akong kapanig-ingnan niini?

19

Kini samag liso sa mustasa nga gikuha sa usa ka tawo ug gipugas niya sa iyang tanaman; ug kini mitubo ug nahimong kahoy, ug sa mga sanga niini ang mga langgam sa kalangitan nanaghimo sa ilang batuganan."

20

Ug siya miingon pag-usab, "Unsa may akong kapanig-ingnan sa gingharian sa Dios?

21

Kini sama sa igpapatubo nga gikuha sa usa ka babaye ug gilubong diha sa tulo ka takus nga harina, hangtud gikapatuboan ang tanan."

22

Ug si Jesus mipadayon sa iyang paglakaw agi sa mga kalungsuran ug kabalangayan, nga nagpanudlo ug nagpanaw padulong sa Jerusalem.

23

¶ Ug dihay miingon kaniya, "Ginoo, diyutay ra bay maluwas?" Ug siya miingon kanila,

24

"Panglimbasugi ninyo ang pagsulod agi sa pultahan nga masigpit; kay suginlan ko kamo, nga daghan ang maninguha sa pagsulod apan dili makahimo.

25

Sa diha nga ang tagbalay makatindog na ug makasira sa pultahan, kamo mosugod sa pagtindog sa gawas ug sa pagtuktok sa pultahan, nga manag-ingon `Ginoo, ablihi kami.` Kaninyo siya motubag nga magaingon, `Ambut, tagadiin kamo.`

26

Unya mosugod kamo sa pag-ingon, `Sa imong atubangan nagpangaon ug nagpanginom baya kami, ug sa among kadalanan nagpanudlo ikaw.`

27

Apan siya magaingon kanila, `Sultihan ko kamo, ambut tagadiin kamo; pahawa kamo kanako, tanan kamo nga mamumuhat ug kadautan!`

28

Ug didto kamo managpanghilak ug managkagot sa inyong mga ngipon inigkakita ninyo kang Abraham ug kang Isaac ug kang Jacob ug sa tanang mga profeta sa sulod sa gingharian sa Dios, ug sa diha nga pagaabugon na kamo ngadto sa gawas.

29

Ug mangabut ang mga tawo gikan sa sidlakan ug sa kasadpan, ug gikan sa amihaan ug sa habagatan, ug manglingkod sila tambong sa kan-anan diha sa gingharian sa Dios.

30

Ug tan-awa, anaay nangulahi nga unya manag-una, ug anaay nagauna nga unya mangulahi."

31

¶ Ug niadtong tungora dihay mga Fariseo nga nangabut ug miingon kaniya, "Pumahawa ka dinhi kay si Herodes buot mopatay kanimo."

32

Siya mitubag kanila, "Adtoa ug suginli ninyo ang maong singgalong, `Tan-awa, ginapagula ko ang mga yawa ug ginahimo ko ang pagpang-ayo karon ug ugma, ug sa ikatulo ka adlaw matapus ko na ang akong bulohaton.

33

Bisan pa niini, kinahanglan magapadyon ako sa akong panaw karon ug ugma ug sa pagkadamlag; kay dili mahitabo nga ang profeta adto mamatay gawas sa Jerusalem.`

34

O Jerusalem, Jerusalem nga nagapatay sa mga profeta ug nagabato sa mga sinugo diha kanimo! Sa makadaghan gipangandoy ko ang pagtigum unta sa imong mga anak, maingon sa himungaan nga nagatigum sa iyang mga piso ilalum sa iyang mga pako, apan nagdumili ikaw!

35

Tan-awa, mabiniyaan ang inyong balay. Ug sultihan ko kamo, nga dili na kamo makakita kanako hangtud magaingon na kamo, `Dalaygon ang nagaanhi sa ngalan sa Ginoo!`"

Luke 14


Luke Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

¶ Usa niana ka adlaw nga igpapahulay, sa nahisulod siya aron sa pagkaon didto sa balay sa usa ka punoan nga Fariseo, siya ilang gipaniiran.

2

Ug tan-awa, miatubang kaniya ang usa ka tawong nanghupong.

3

Ug ngadto sa mga batid sa balaod ug sa mga Fariseo si Jesus misulti nga nag-ingon, "Uyon ba sa kasugoan o dili, ang pagpang-ayog masakiton sulod sa adlaw nga igpapahulay?"

4

Apan sila wala managtingog. Unya iyang gigunitan ang masakiton ug giayo siya ug gipalakaw siya.

5

Ug siya miingon kanila, "Kinsa ba kaninyo ang may asno o baka nga kon mahulog kini sa atabay sa adlaw nga igpapahulay, dili niya kuhaon dihadiha?"

6

Ug sila wala makahimo sa pagtubag niini.

7

¶ Ug sa pagkaalinggat niya nga ang mga dinapit nanagpili sa halangdong mga lingkoranan sa kan-anan, sila gisuginlan niya sa usa ka sambingay, nga nag-ingon kanila,

8

"Sa diha nga dapiton ikaw ni bisan kinsa ngadto sa kombira sa kasal, ayaw paglingkod sa dapit nga halangdon, basi adunay iyang dinapit nga labi pang inila kay kanimo;

9

ug unya ang nagadapit kaninyong duha moduol ug moingon kanimo, `Pahawa diha ug maoy palingkora kining tawhana,` ug unya mobalhin ka nga naulawan ngadto sa labing ubos nga dapit.

10

Apan sa diha nga dapiton ikaw, umadto ug lumingkod ka sa labing ubos nga dapit aron inig-abut sa nagadapit kanimo, basig moingon siya kanimo, `Higala, uswag ra didto sa ibabaw`; sa ingon niana kapasidunggan ikaw sa atubangan sa tanan nga managlingkod tambong sa kan-anan uban kanimo.

11

Kay ang matag-usa nga magapahitaas sa iyang kaugalingon, igapahiubos; ug ang magapaubos sa iyang kaugalingon, igapahitaas."

12

Ug siya miingon usab sa tawo nga nagdapit kaniya, "Sa magadalit ikawg pagkaon o kombira, ayaw pagdapita ang imong mga higala o ang imong mga igsoon o ang imong mga paryenti o ang imong mga dato nga silingan, basi mobalus sila sa pagdapit kanimo ug unya hibaslan ka sa imong pagkamaabiabihon.

13

Apan sa magakombira ikaw, maoy dapita ang mga kabus, ang mga pungkol, ang mga piang, ang mga buta;

14

ug mabulahan ikaw tungod kay sila dili man makabalus kanimo. Ikaw pagabalusan ra unya sa pagpamanhaw sa mga matarung."

15

¶ Sa pagkadungog niini sa usa sa mga nanaglingkod tambong sa kan-anan, siya miingon kaniya, "Bulahan ang magakaon didto sa gingharian sa Dios!"

16

Apan si Jesus miingon kaniya, "Dihay usa ka tawo nga midalit ug dakung kombira, ug daghan ang iyang gidapit.

17

Ug sa panahon na sa kombira, ang mga dinapit iyang gipaadtoan sa iyang ulipon ug giingnan, `Umadto na kamo, kay ang tanan andam na.`

18

Apan silang tanan nga nanagkahiusa misugod sa pagpamalibad. Ang nahauna miingon kaniya, `Nakapalit akog uma, ug kinahanglan nga adtoon ug tan-awon ko kini; hangyoon ko ikaw nga pasayloa lang usa ako.`

19

Ug ang usa miingon, `Nakapalit akog lima ka pares nga baka, ug moadto ako aron sulayan ko sila; hangyoon ko ikaw nga pasayloa lang usa ako.`

20

Ug may laing usa pa nga miingon, `Bag-o lang ako nga nakapangasawa, busa dili ako makaadto.`

21

Unya ang ulipon mipauli ug gisugilon niya kini sa iyang agalon. Ug uban sa kasuko ang tagbalay miingon sa iyang ulipon, `Dumali ka sa pag-adto sa mga kadalanan ug mga agianan sa lungsod, ug dad-a dinhi ang mga kabus ug ang mga pungkol ug ang mga buta ug ang mga piang.`

22

Ug unya ang ulipon miingon, `Agalon, nahimo ko na ang imong gisugo, ngani aduna pay kasudlan.`

23

Ang agalon miingon sa ulipon, `Umadto ka sa kadalanan ug sa kakoralan, ug pilita ang mga tawo sa pag-anhi dinhi aron mapuno kining akong balay.

24

Kay sultihan ko kamo, nga walay bisan usa niadtong mga dinapit nga makatilaw sa akong kombira.`"

25

¶ Ug dihay dagkung mga panon sa katawhan nga mikuyog kang Jesus; ug siya miliso ug miingon kanila,

26

"Kon adunay tawo nga moanhi kanako ug dili siya magadumot sa iyang kaugalingong amahan ug inahan ug asawa ug mga anak ug mga igsoong lalaki ug mga igsoong babaye, oo, ug bisan sa iyang kaugalingong kinabuhi, dili siya mahimong akong tinun-an.

27

Bisan kinsa nga dili mopas-an sa iyang krus ug dili mosunod kanako, dili siya mahimong akong tinun-an.

28

Kay kinsa ba kaninyo, nga sa magatinguha siya sa pagtukod ug torre, dili una molingkod sa pagkuwenta sa galastohan, kon aduna ba siyay igong ikapahuman niini?

29

Tingali unya hinoon, sa diha nga ikabutang na niya ang patukoranan ug unya dili na siya makahimo sa paghuman niini, ang tanang makakita niini mosugod sa pagbiaybiay kaniya,

30

nga managingon, `Kining tawhana igo rang misugod sa pagtukod apan wala makapahuman.`

31

O kinsa bang haria, nga sa iyang pakiggubat batok sa laing hari, dili una molingkod sa pagpakitambag kon takus ba siya uban sa napulo ka libo ka mga tawo sa pakig-asdang batok kaniya nga may dalang kaluhaan ka libo ka mga tawo?

32

Ug kon dili man ugaling, samtang ang usa atua pa sa halayo, kini iyang pasugoan sa pagpangayo kaniya sa kasabutan sa pakig dait.

33

Busa, bisan kinsa kaninyo nga dili mobiya sa tanan nga iyang ginahuptan, dili siya mahimo nga akong tinun-an.

34

"Ang asin maoy usa ka maayong butang; apan kon ang asin kawad-an sa iyang lami, unsaon pa man sa pagpabalik sa kaparat niini?

35

Kini dili na gayud mapuslan bisan pa alang sa yuta o sa abuno; igasalibay na lang kini sa mga tawo. Ang may mga dalunggan nga makadungog kinahanglan magpatalinghug.

Luke 15


Luke Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

¶ Ug unya ang mga maniningil sa buhis ug ang mga makasasala miduol silang tanan sa pagpatalinghug kaniya.

2

Ug ang mga Fariseo ug mga escriba nanagbagutbot nga nag-ingon, "Kining tawhana nagaabiabi sa mga makasasala ug nakigsalo kanila sa pagpangaon."

3

Busa iyang gisultihan sila niining usa ka sambingay:

4

"Kinsa bang tawhana kaninyo nga may usa ka gatus ka mga karnero, nga kon kawad-an siyag usa kabuok niini, dili mobiya sa kasiyaman ug siyam diha sa kaawaawan ug moadto sa pagpangita niadtong usa nga nawala, hangtud nga hikaplagan niya kini?

5

Ug sa iya na kining makaplagan, kini pas-anon niya nga malipayon diha sa iyang mga abaga.

6

Ug sa mahiuli na siya, iyang tigumon ang iyang mga higala ug mga silingan ug ingnon sila, `Pangalipay kamo uban kanako, kay hingkaplagan ko ang akong karnero nga nawala.`

7

Sultihan ko kamo, nga sa ingon usab niana may labi pang kalipay unya didto sa langit tungod sa usa ka makasasala nga magahinulsol kay sa tungod sa kasiyaman ug siyam ka mga tawong matarung nga wala magkinahanglan sa paghinulsol.

8

"O kinsa bang babayhana nga may napulo kabuok nga mga drakma, nga kon kawad-an siyag usa kabuok niini, dili modagkot ug suga ug dili silhigan niya ang balay, ug dili niya kini pangitaon pag-ayo hangtud iyang makaplagan?

9

Ug sa makaplagan na niya kini, iyang tigumon ang iyang mga higala ug mga silingan ug magaingon, `Pangalipay kamo uban kanako, kay hingkaplagan ko ang salapi nga nawala.`

10

Sultihan ko kamo, nga sa ingon usab niana may kalipay unya sa atubangan sa mga manolunda sa Dios tungod sa usa ka makasasala nga magahinulsol."

11

¶ Ug siya miingon, "Dihay usa ka tawo nga may duha ka anak nga lalaki;

12

ug ang manghud miingon sa iyang amahan, `Amahan, ihatag kanako ang akong bahin sa katigayonan.` Ug kanila iyang gibahin ang iyang katigayonan.

13

Wala dangtig pila ka adlaw, sa nahipos na niya ang iyang tanang kabtangan, ang anak nga manghud mipanaw ngadto sa usa ka halayong yuta, ug didto iyang giusik-usikan ang iyang katigayonan pinaagi sa pagkinabuhi nga mapatuyangon.

14

Ug sa nagasto na niya ang tanan, miabut ang usa ka dakung gutom niadtong yutaa, ug siya misugod sa pagbati sa kawalad-on.

15

Busa siya miadto ug mikapyot sa usa sa mga nagpuyo niadtong yutaa, ug siya gisugo niini ngadto sa iyang kaumahan aron sa paglawog sa mga baboy.

16

Ug siya nangandoy sa pagbusog sa iyang kaugalingon bisan pa sa mga bunga sa biya-tilis nga ginakaon sa mga baboy; ug walay tawo nga mihatag kaniyag bisan unsa.

17

Apan sa nahiulian na siya sa pamuot, siya miingon, `Pagkadaghan gayud sa mga sinuholan sa akong amahan nga may mga pagkaon nga nanghingapin, samtang dinhi nagakamatay ako sa gutom!

18

Motindog ug moadto ako sa akong amahan ug ingnon ko siya, "Amahan, nakasala ako batok sa langit ug sa imong atubangan;

19

ug dili na ako takus pagatawgon pa nga imong anak; himoa na lang ako nga usa sa imong mga sinuholan."`

20

Ug siya mitindog ug miadto sa iyang amahan. Apan samtang didto pa siya sa halayo, nakita siya sa iyang amahan ug kini giabut ug kaluoy, ug midalagan ug migakos kaniya ug gihagkan siya.

21

Ug ang anak miingon kaniya, `Amahan, nakasala ako batok sa langit ug sa imong atubangan; ug dili na ako takus pagatawgon pa nga imong anak; himoa nalang ako nga usa sa imong mga sinuholan.`

22

Apan ang amahan miingon sa iyang mga ulipon, `Dad-a ninyo dinhi sa madali ang labing maayong kupo ug isul-ob kini kaniya; ug butangig singsing ang iyang kamot, ug sapatosi ang iyang mga tiil;

23

ug dad-a dinhi ang nating baka nga gipatambok ug ihawa kini, ug mangaon kita ug managsadya;

24

kay kining akong anak namatay na, apan karon nabuhi siya pag-usab; siya nawala na, apan karon hingkaplagan siya.` Ug sila misugod sa pagsadya.

25

"Ug ang iyang anak nga magulang didto sa uma; ug sa nagsingabut siya duol sa balay, iyang nadungog ang honi ug panagsayaw.

26

Ug iyang gitawag ang usa sa mga binatonan ug iyang gipangutana siya ngano kadto.

27

Ug kini mitubag kaniya, `Ang imong igsoon nahiabut, ug ang imong amahan nagpaihaw sa nating baka nga gipatambok, tungod kay kining igsoon mo nahiuli man kaniya nga buhi ug maayo rag panglawas.`

28

Apan nasuko siya ug midumili sa pagsulod. Ug ang iyang amahan migula ug mialam-alam kaniya,

29

apan siya mitubag sa iyang amahan, `Tan-awa, sulod niining daghang katuigan nagaalagad ako kanimo, ug wala gayud ako makalapas sa bisan unsa nga imong gisugo; ngani wala ako nimo hatagi bisan na lang untag nating kanding aron makahimo ako sa pagsadya uban sa akong mga higala.

30

Apan sa paghiabut niining imong anak nga milamoy sa imong katigayonan kauban sa dautang mga babaye, giihawan mo siya sa nating baka nga gipatambok!`

31

Ang amahan mitubag kaniya, `Anak ko, sa kanunay nagpakig-uban ikaw kanako, ug ang tanang butang ko imo usab.

32

Apan ang pagsadya ug paglipay kinahanglan himoon ta, kay kining imong igsoon namatay na, apan karon nabuhi siya pag-usab; siya nawala na, apan karon hingkaplagan siya.`"

Luke 16


Luke Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

¶ Ug si Jesus miingon usab sa iyang mga tinun-an, "Dihay usa ka tawong dato nga may piniyalan, ug kini gisumbong kaniya nga kono nag-usik-usik sa kabtangan sa maong dato.

2

Ug kini iyang gipatawag ug giingnan, `Unsa ba kining akong nadungog mahitungod kanimo? Humatag kag husay sa imong pagkapiniyalan, kay dili ka na mahimong piniyalan.`

3

Ug ang piniyalan miingon sa sulod sa iyang kaugalingon, `Unsa may akong buhaton, sanglit langkatan na man ako sa akong agalon sa katungdanan sa pagkapiniyalan? Wala akoy igong kusog aron ako magbugwal, ug maulaw ako sa pagpakilimos.

4

Ah, nahibalo na ako unsay akong buhaton aron dawaton ako sa mga tawo ilang mga puloy-anan kon palagputon na ako gikan sa akong pagkapiniyalan.`

5

Ug unya, sa tinagsatagsa iyang gipatawag ang mga nanagpakautang sa iyang agalon, ug ang nahauna iyang gipangutana nga nag-ingon, `Pila bay utang mo sa akong agalon?`

6

Kini mitubag, `Usa ka gatus ka taro nga lana.` Ug siya miingon kaniya, `Ania, dawata ang kasabutan, dumali ka sa paglingkod ug isulat ang kalim-an ka taro.`

7

Unya miingon siya sa lain, `Ug ikaw, pila bay imong utang?` Kini mitubag, `Usa ka gatus ka bakid nga trigo.` Ug siya miingon kaniya, `Ania, dawata ang kasabutan, `ug isulat ang kawaloan ka bakid.`

8

Ug ang agalon midayeg sa iyang malimbungon nga piniyalan tungod sa kaigmat niya sa pagbuhat sa ingon; kay labut sa ilang kaugalingong kaliwatan, ang mga anak niining kalibutana labi pang maigmat kay sa mga anak sa kahayag.

9

Ug sultihan ko usab kamo, pangita kamog mga higala alang sa inyong kaugalingon pinaagi sa malimbungon nga bahandi, aron nga inigkahurot na niini kamo ilang pagadawaton ngadto sa dayong mga puloy-anan.

10

"Siya nga kasaligan sa gagmay kaayong butang kasaligan usab sa dagku; ug siya nga malimbungon sa gagmay kaayong butang malimbungon usab sa dagku.

11

Kon kamo dili man kasaligan sa malimbongon nga bahandi, kinsa may mopiyal kaninyo sa matuod nga bahandi?

12

Ug kon kamo dili man kasaligan sa butang nga iya sa laing tawo, kinsa may mohatag kaninyo sa butang nga inyong kaugalingon?

13

Walay binatonan nga arang makaalagad ug duha ka agalon; kay mahitabo man nga dumtan niya ang usa ug higugmaon niya ang ikaduha; o dapigan niya ang usa ug tamayon niya ang ikaduha. Dili kamo makaalagad sa Dios ug sa mga bahandi."

14

Ug ang mga Fariseo, nga mga mahigugmaon sa salapi, nakadungog niining tanan ug sila nangyam-id kaniya.

15

Apan si Jesus miingon kanila, "Kamo mao ang mga nagapakamatarung sa inyong kaugalingon sa atubangan sa mga tawo, apan ang Dios nahibalo sa inyong mga kasingkasing; kay ang gipakahalangdon sa mga tawo kangilaran man sa atubangan sa Dios.

16

"Ang kasugoan ug ang mga profeta milungtad hangtud sa pag-abut ni Juan; ug sukad niadtong panahona ginawali ang maayong balita mahitungod sa gingharian sa Dios, ug ang matag-usa ka tawo nagasulod niini sa linugsanay.

17

Apan masayon pang mahanaw ang langit ug ang yuta, kay sa mawad-agkahulogan ang usa ka tulpok sa kasugoan.

18

"Ang matag-usa nga mobulag sa iyang asawa ug mangasawag lain, nakapanapaw; ug ang mangasawa sa babayeng binulagan sa bana, nakapanapaw.

19

¶ "Dihay usa ka tawong dato nga nagsapot ug purpora ug lino nga manipis, ug nagkaon sa makabuhong nga pagkaon matag-adlaw.

20

Ug sa gowa sa iyang pultahan gipalubog ang usa ka tawong kabus nga ginganlan si Lazaro, nga nalukop sa kabahong.

21

Ug gipangandoy ni Lazaro nga mabusog unta siya sa mga mumho nga nangatagak gikan sa lamisa sa tawong dato; ug labut pa, ang mga iro nanagpanuol kaniya ug ilang gitilapan ang iyang kabahong.

22

Ug ang tawong kabus namatay ug gidala sa mga manolunda ngadto sa sabakan ni Abraham. Unya ang tawong dato namatay usab ug gilubong.

23

Ug didto sa Hades, sa nag-antus siya sa mga kasakit, giyahat niya ang iyang mga mata ug iyang nakita si Abraham didto sa halayo ug si Lazaro diha sa iyang sabakan.

24

Ug siya misinggit nga nag-ingon, `Amahan kong Abraham, kaloy-i intawon ako, ug sugoa si Lazaro sa pagtuslob sa tumoy sa iyang tudlo diha sa tubig aron ipabugnaw sa akong dila; kay ania ako sa kasakit dinhi niining nagadilaab nga kalayo.`

25

Apan si Abraham mitubag kaniya, `Anak, hinumdumi nga sa buhi ka pa nakadawat ikaw sa mga maayo mong butang, ug si Lazaro usab nakadawat sa dili mga maayong butang; apan siya ginalipay karon diri, samtang anaa ikaw diha sa kasakit.

26

Ug labut pa niining tanan, sa taliwala kanamo ug kaninyo gikapahimutang ang usa ka dakung bung-aw aron nga sila nga buot molabang gikan diri nganha kaninyo dili arang makahimo; ug nga walay bisan kinsa nga makalabang gikan diha ngari kanamo.`

27

Ug ang dato miingon, `Sa ingon niana, mangamuyo ako kanimo, amahan, nga imo siyang paadtoon sa balay sa akong amahan,

28

kay aduna akoy lima ka mga igsoong lalaki, aron iyang pasidan-an sila, basi usab unyag mahianhi sila niining dapita sa kasakit.`

29

Apan si Abraham mitubag kaniya, `Atua na kanila si Moises ug ang mga profeta; papatalinghuga sila kanila.`

30

Ug siya miingon, `Dili kana, amahan kong Abraham; apan kon kanila adunay moadto nga gikan sa mga nangamatay, sila managhinulsol gayud.`

31

Si Abaraham mitubag kaniya, `Kon sila dili man manimati kang Moises ug sa mga profeta, nan, dili sila malukmay bisan pa kon adunay mabanhaw gikan sa mga patay.`"

Luke 17


Luke Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

¶ Ug si Jesus miingon sa iyang mga tinun-an, "Ang mga pagpanulay sa paghimog sala magaabut gayud hinoon; apan alaut ang tawo nga pinaagi kaniya magaabut kini!

2

Maayo pa lang unta hinoon alang kaniya kon gikahigtan siyag galingan nga bato diha sa iyang liog ug gikatambog siya ngadto sa dagat, kay sa magaangin siya sa usa niining mga gagmay sa pagpakasala.

3

Magbantay kamo; kon ang imong igsoon makasala, badlonga siya, ug kon siya maghinulsol, pasayloa siya;

4

ug kon sa usa ka adlaw makasala siya sa makapito batok kanimo, ug sa makapito magabalig siya kanimo ug magaingon, `Nagbasol ako, `kinahanglan pasayloon mo siya."

5

Ug ang mga apostoles miingon sa Ginoo, "Dugangi ang among pagtoo!"

6

Ug kanila mitubag ang Ginoo nga nag-ingon, "Kon kamo may pagtoo nga ingon ug liso sa mustasa, makaingon kamo niining kahoy nga sikomoro, `Paibut ug patanum ka diha sa lawod,` ug kini mosugot kaninyo.

7

"Kinsa ba kaninyo, nga may ulipon nga nagadaro o nagabantay sa mga karnero, nga moingon kaniya inig-abut niya gikan sa umahan, `Umari ka sa madali ug lumingkod ka tambong sa kan-anan`?

8

Dili ba ang iyang pagabuhaton mao hinoon ang pag-ingon kaniya, `Paghikayg akong ipanihapon, ug pamakos ug alagari ako hangtud nga makakaon ug makainom na ako; ug tapus niini mao pay imong pagkaon ug pag-inom`?

9

Pasalamatan ba niya ang iyang ulipon tungod kay kini nagbuhat sa gisugo kaniya?

10

Maingon man usab niini kamo, sa makabuhat na kamo sa tanang gisugo kaninyo, umingon kamo, `Kami mga ulipon nga walay hinungdan, kay kami igo lamang nagbuhat sa kinahanglan among pagabuhaton ingon nga among katungdanan.`"

11

¶ Ug sa naglakaw siya padulong sa Jerusalem, siya miagi subay sa pag-utlan sa Samaria ug sa Galilea.

12

Ug sa pagsulod niya sa usa ka balangay, siya gisugat sa napulo ka mga tawong sanlahon nga nanagtindog nga nagpaantaw

13

ug sa makusog nga tingog nanag-ingon, "Jesus, Magtutudlo, kaloy-i intawon kami."

14

Ug sa iyang pagkakita kanila, siya miingon kanila, "Lumakaw kamo ug ipakita ang inyong kaugalingon ngadto sa mga sacerdote." Ug sa nagpanglakaw sila, nangaayo sila.

15

Unya usa kanila, sa iyang pagkakita nga siya maayo na, mibalik ug sa ma-kusog nga tingog nagdayeg sa Dios;

16

ug siya mihapa sa tiilan ni Jesus ug nagpasalamat kaniya. Ug kadto siya usa ka Samarianhon.

17

Ug si Jesus miingon, "Dili ba napulo man ang naayo? Hain ba ang siyam?

18

Wala ba kanilay nakita nga mibalik ug nagdayeg sa Dios gawas niining dumuloong?"

19

Ug si Jesus miingon kaniya, "Tumindog ug lumakaw ka; ang imong pagsalig nakapaayo kanimo."

20

¶ Ug sa gipangutana siya sa mga Fariseo kon kanus-a ang iabut sa gingharian sa Dios, siya mitubag kanila, "Ang gingharian sa Dios moabut nga dili pagaubanan sa mga tilimad-on nga mapaniid;

21

ug dili usab sila magaingon, `Dia ra?` o `Tua ra!` Kay tan-awa, ang gingharian sa Dios anaa ra sa taliwala ninyo."

22

Ug siya miingon sa iyang mga tinun-an, "Ang mga adlaw magaabut ra nga kamo mangandoy sa pagtan-aw sa usa sa mga adlaw sa Anak sa Tawo, apan dili kamo makakita niini.

23

Ug sila manag-ingon unya kaninyo, `Tua ra!` o `Dia ra!` Ayaw gayud kamo pag-adto, ayaw gayud kamo pagnunot kanila.

24

Kay maingon nga ang kilat magakilab ug pagadan-agan niini ang langit gikan sa usa ka bahin ngadto sa laing bahin, maingon man usab unya ang Anak sa Tawo sa iyang adlaw.

25

Apan kinahanglan una nga siya magaantus sa daghang mga butang ug igasalikway niining kaliwatana.

26

Maingon sa nahitabo kaniadto sa mga adlaw ni Noe, maingon man usab unya sa mga adlaw sa Anak sa Tawo.

27

Sila nanagpangaon, sila nanag-inom, sila nanagpangasawa ug nanagpamana, hangtud sa adlaw sa pagsulod ni Noe sa arka, ug ang lunop miabut ug niini gilaglag silang tanan.

28

Maingon usab sa nahitabo kaniadto sa mga adlaw ni Lot--nga sila nanagpangaon, nanag-inom, nanagpamalit, nanagpamaligya, nanagpananum, nanagtukod ug mga balay,

29

apan sa adlaw sa pagpahawa ni Lot sa Sodoma, gikan sa langit miulan ang kalayo ug asupri ug niini gilaglag silang tanan--

30

maingon man usab unya niini sa adlaw nga igapadayag na ang Anak sa Tawo.

31

Niadtong adlawa, siya nga anha sa atop ug ang iyang mga butang adto sa sulod sa balay, ayaw na siya pakanauga aron sa pagkuha pa niini; ug maingon man usab, siya nga anha sa uma ayaw na pabalika.

32

Hinumdumi ninyo ang asawa ni Lot.

33

Bisan kinsa nga magatinguha sa pagpatunhay sa iyang kinabuhi, mawagtangan hinoon siya niini; apan bisan kinsa nga magawagtang sa iyang kinabuhi, magapatunhay hinoon niini.

34

Sultihan ko kamo, nga niadto unyang gabhiona duha ka tawo anha sa usa ka higdaan; ang usa kanila kuhaon ug ang usa mabiyaan.

35

Duha ka babaye manag-abay sa paggaling; usa kanila kuhaon ug ang usa mabiyaan.

36

Duha ka lalaki anha sa uma; ang usa kuhaon ug ang usa mabiyaan."

37

Ug sila miingon kaniya, "Asa man, Ginoo?" Siya mitubag, "Diin gani ang patay, atua usab didto magakatapok ang mga agila."

Luke 18


Luke Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

¶ Ug unya gisuginlan sila ni Jesus sa usa ka sambingay sa pagpa-hayag nga kinahanglan magaampo sila kanunay ug dili magkaluya.

2

Siya miingon kanila, "Sa usa ka lungsod dihay usa ka maghuhukom nga walay pagkahadlok sa Dios ni pagtahud sa mga tawo.

3

Ug sa maong lungsod dihay usa ka babayeng balo nga nagbalikbalik sa pag-adto kaniya ug sa pag-ingon, `Hatagi akog hustisya batok sa akong kaaway.`

4

Siya wala lang una manumbaling, apan sa ulahiay siya miingon sa iyang kaugalingon, `Bisan tuod wala ako mahadlok sa Dios, ni magtahud sa tawo,

5

apan kay nagasamok man kanako kining babayeng balo, ako na lang siyang panalipdan basi unya hinoon maugtas ako sa iyang kanunayng pagbalikbalik.`"

6

Ug ang Ginoo miingon, "Patalinghugi ninyo ang giingon sa dili matarung nga maghuhukom.

7

Ug dili ba hatagan sa Dios ug hustisya ang iyang mga pinili nga nagatuwaw ngadto kaniya sa maadlaw ug sa magabii. Langay-langayan ba niya sila?

8

Sultihan ko kamo, nga sa madali iyang hatagan silag hustisya. Ngani, inig-abut sa Anak sa Tawo, makakaplag ba kaha siyag pagtoo dinhi sa yuta?"

9

¶ Ug iya usab nga gisugilon kining usa ka sambingay ngadto sa pipila ka tawo nga nanagsalig sa ilang kaugalingon nga sila mga matarung ug nanagyubit sa uban:

10

"Dihay duha ka tawo nga mitungas ngadto sa templo aron sa pag-ampo ang usa Fariseo ug ang usa maniningil sa buhis.

11

Ug ang Fariseo mibarug, ug ngadto sa iyang kaugalingon nag-ampo siya sa ingon niini, `O Dios, pasalamatan ko ikaw nga ako dili sama sa ubang tawo nga mga tikasan, mga hiwi, mga mananapaw; ug ako dili usab sama niining maniningil sa buhis.

12

Nagapuasa ako makaduha sa usa ka semana, ug nagahatag ako sa ikapulo sa akong tanang pinangitaan.`

13

Apan ang maniningil sa buhis nga nagtindog nga nagpalayo, wala gani mopayahat sa iyang mga mata ngadto sa kahitas-an, hinonoa nagpanampok siya sa iyang dughan ug nagkanayon, `O Dios, kaloy-i ako nga makasasala!`

14

Sultihan ko kamo, nga sa iyang balay mipauli kining tawhana nga mao hinooy gipakamatarung ug dili kadtong usa; kay ang matag-usa nga magapahitaas sa iyang kaugalingon, igapaubos; apan ang magapaubos sa iyang kaugalingon, igapahitaas."

15

¶ Ug kaniya ilang gipanagdala usab ang ilang mga gagmayng bata aron unta iyang hikapon; ug sa pagkakita niini sa mga tinun-an, ilang gibadlong sila.

16

Apan gitawag sila ni Jesus ngadto kaniya ug miingon siya kanila, "Paduola kanako ang mga bata ug ayaw ninyo sila pagpugngi, kay ang gingharian sa Dios ila sa mga sama kanila.

17

Sa pagkatinuod, magaingon ako kaninyo, nga bisan kinsa nga dili modawat sa gingharian sa Dios maingon sa dinawatan sa gamayng bata, siya dili makasulod niini."

18

¶ Ug kaniya nangutana ang usa ka punoan nga nag-ingon, "Maayong Magtutudlo, unsa bay buhaton ko aron makapanunod ako sa kinabuhing dayon?"

19

Si Jesus mitubag kaniya, "Nganong giingnan mo man ako nga maayo? Walay bisan usa nga maayo gawas sa Dios lamang.

20

Ikaw nahibalo sa mga sugo: `Ayaw pagpanapaw, Ayaw pagbuno, Ayaw pagpangawat, Ayaw pagbakak sa imong pagsaksi, Tumahod ka sa imong amahan ug inahan.`"

21

Ug siya miingon, "Kanang tanan ako nang ginabantayan sukad pa sa akong pagkabatan-on."

22

Ug sa pagkadungog niini ni Jesus, siya miingon kaniya, "Usa pa ka butang ang imong kulang. Ibaligya ang tanan mong kab-tangan ug ang halin ipanghatag sa mga kabus, ug makabaton kag bahandi didto sa langit; ug unya umanhi ka ug sumunod kanako."

23

Apan sa iyang pagkadungog niini, siya nasubo sa hilabihan gayud kay siya dato man ugod kaayo.

24

Ug si Jesus, sa nagtan-aw siya kaniya, miingon, "Pagkalisud gayud sa mga adunay mga bahandi ang pagsulod ngadto sa gingharian sa Dios!

25

Kay masayon pa sa kamelyo paglusot sa mata sa dagum kay sa usa ka dato pagsulod sa gingharian sa Dios."

26

Ug sila nga nakadungog niini nangutana, "Nan, kinsa man diay ang arang maluwas?"

27

Apan siya mitubag nga nag-ingon, "Ang sa tawo dili mahimo, sa Dios mahimo."

28

Ug si Pedro miingon, "Tan-awa, amo nang gibiyaan ang among mga puloy-anan ug nanagsunod kami kanimo."

29

Si Jesus miingon kanila, "Sa pagkatinuod, ako magaingon kaninyo, nga walay tawo nga nagbiyag puloy-anan o asawa o mga igsoon o mga ginikanan o mga anak, tungod sa gingharian sa Dios,

30

nga dili niining panahona karon makadawat sa pilopiloon ka labaw pa niini, ug unya sa kapanahonan nga umalabut, sa kinabu-hing dayon."

31

¶ Ug sa napinig niya ang Napulog-Duha, siya miingon kanila, "Tan-awa, nagatungas kita padulong sa Jerusalem, ug pagatumanon na ang tanang butang nga gisulat sa mga profeta mahitungod sa Anak sa Tawo.

32

Kay siya igatugyan ngadto sa mga Gentil, ug pagabugal-bugalan ug pakaulawan ug pagalud-an;

33

siya ilang pagahampakon ug pagapatyon; apan sa ikatulo ka adlaw, siya mabanhaw."

34

Apan sila walay nasabtan niining mga butanga; kining sultiha nalilong kanila, ug wala nila matugkad ang iyang buot ipasabut.

35

¶ Ug sa nagkahiduol siya sa Jerico, diha sa daplin sa dalan naglingkod ang usa ka buta nga nagpakilimos;

36

ug sa nadungog niya ang pagpangagi sa panon sa katawhan, siya nangutana kon unsa kadto.

37

Ug siya gisuginlan nila nga nag-ingon, "Si Jesus nga Nazaretnon anaa nagaagi."

38

Ug siya misinggit nga nag-ingon, "Jesus, Anak ni David, kaloy-i

39

Ug siya gibadlong sa mga nanag-una, sa pagpahilum kaniya; apan siya misamot pa hinoon sa pagsinggit nga nag-ingon, "Anak ni David, kaloy-i intawon ako!"

40

Ug si Jesus mihunong ug nagsugo nga dad-on kini siya ngadto kaniya; ug sa nahiduol na siya kaniya, iyang gipangutana siya,

41

"Unsa may buot mong buhaton ko alang kanimo?" Siya mitubag, "Ginoo, nga makakita unta ako."

42

Ug si Jesus miingon kaniya, "Makakita ka na; ang imong pagsalig nakapaayo kanimo."

43

Ug dihadiha siya nakakita na, ug kaniya mikuyog siya nga nagdayeg sa Dios; ug ang tanang mga tawo, sa ilang pagkakita niini, nanagdalayeg sa Dios.

Luke 19


Luke Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

¶ Unya si Jesus misulod sa Jerico ug miagi niini.

2

Ug didtoy usa ka lalaki nga ginganlan si Zaqueo. Siya punoan sa mga maniningil sa buhis, ug siya dato.

3

Ug siya naninguha sa pagtan-aw kon unsang pagkatawhana si Jesus, apan wala siya makahimo tungod sa panon sa katawhan, kay siya ugod mubo man.

4

Ug siya midalagan sa unahan ug misaka sa usa ka kahoyng sikomoro aron sa pagtan-aw kaniya, kay siya taliagi man niadtong dalana.

5

Ug sa paghiabut ni Jesus niadtong dapita, siya mihangad ug miingon kaniya, "Zaqueo, dumali ka pagkanaug, kay kinahanglan adto ako moabut sa imong balay karong adlawa."

6

Ug siya midali pagkanaug, ug kaniya midawat siya nga malipayon.

7

Ug sa ilang pagkakita niini, silang tanan nanagbagutbot nga nag-ingon, "Misulod siya sa pag-abut diha sa balay sa usa ka tawong makasasala."

8

Ug si Zaqueo mitindog ug miingon sa Ginoo, "Tan-awa, Ginoo, ang katunga sa akong kabtangan ihatag ko sa mga kabus; ug kon ugaling diha man kanilay akong gikalimbongan ug bisan unsa, igauli ko kini sa upat ka pilo."

9

Ug si Jesus miingon kaniya, "Niining adlawa karon, ang kaluwasan nahiabut niining balaya, sanglit siya usab anak man ni Abraham.

10

Kay ang Anak sa Tawo mianhi sa pagpangita ug pagluwas sa nawala."

11

¶ Ug sa nagpatalinghug sila niining mga butanga, si Jesus mipadayon ug misugilon kanila sa usa ka sambingay, tungod kay siya nagkahiduol na man sa Jerusalem, ug tungod kay ila mang gidahum nga ang gingharian sa Dios igapadayag dihadiha.

12

Busa miingon siya, "Usa ka tawong hamili mipanaw ngadto sa halayong yuta aron sa pagdawat ug harianong gahum alang sa iyang kaugalingon, ug sa pagpauli tapus niini.

13

Ug iyang gipatawag ngadto kaniya ang napulo sa iyang mga ulipon, ug sila iyang gihatagan ug napulo ka mina ug giingnan niya, `Ipatigayon ninyo kini hangtud sa akong pagpauli.`

14

Apan ang iyang mga tagilungsod nanagdumot kaniya, ug siya ilang gipasundan ug mga tinugyanan aron sa pag-ingon, `Dili kami buot nga maoy magahari kanamo kining tawhana.`

15

Sa iya nang paghiuli, tapus madawat niya ang harianong gahum, iyang gipasugoan sa pagduol kaniya ang maong mga ulipon nga iyang gikahatagan sa kuwarta, aron iyang mahibaloan kon pilay ilang nakita sa patigayon.

16

Ug sa iyang atubangan miduol ang nahauna nga nag-ingon, `Senyor, ang imong usa ka mina hingdugangan ug napulo ka mina.`

17

Ug siya miingon kaniya, `Mao kana, maayong ulipon! Tungod kay sa diyutay kaayo kasaligan ka man diay, ikaw igapahimutang nga magbubuot sa napulo ka lungsod.`

18

Ug ang ikaduha miduol nga nag-ingon, `Senyor, ang imong usa ka mina hingdugangan ug lima ka mina.`

19

Ug siya miingon kaniya, `Ug ikaw igapahimutang nga magbubuot sa lima ka lungsod.`

20

Ug unya miduol ang usa nga nag-ingon, `Senyor, ania ra ang imong mina nga akong gitipigan, giputos ug panyo;

21

kay nahadlok ako kanimo, sanglit ikaw mapig-uton man ugod nga pagkatawo; ikaw nagakuha man sa dili imong binutang, ug nagaani sa dili imong pinugas.`

22

Ug siya mitubag kaniya, `Lampingasan nga ulipon, pinaagi sa kaugalingon mong sulti pagahukman ko ikaw sa silot! Nasayud ka man diay unta nga ako maoy usa ka tawong mapig-uton, nga nagakuha sa dili akong binutang ug nagaani sa dili akong pinugas,

23

nan, nganong wala man lamang nimo idiposito ang akong kuwarta sa bangko, aron nga sa akong paghiuli makuha ko unta kini nga may tubo?

24

Ug siya miingon kanila nga nanagtindog sa duol, "Kuhaa kaniya ang usa ka mina, ug ihatag kana kaniya nga may napulo ka mina!`

25

(Ug sila miingon kaniya, `Senyor, siya aduna nay napulo ka mina``)

26

`Sultihan ko kamo, nga siya nga adunay iya pagahatagan ug labaw pa; apan siya nga walay iya. pagakuhaan sa bisan unsa nga anaa kaniya.

27

Ug mahitungod niining akong mga kaaway nga wala mobuot nga ako maoy magahari kanila, dad-a sila dinhi ug patya ninyo sila sa akong atubangan.`"

28

¶ Ug sa nakapamulong na siya niini, siya mipadayon paglakaw nga nag-una sa pagtungas padulong sa Jerusalem.

29

Ug sa nagkahiduol na siya sa Betfage ug Betania, sa bungtod nga ginganlan ug Olivo, duha sa iyang mga tinun-an gisugo niya

30

nga nag-ingon, "Umadto kamo nianang balangay sa atbang diin inigsulod ninyo inyong makita ang usa ka nating asno nga gihigot, nga wala pa gayud hikabay-ig tawo; hubara ninyo kini ug dad-a dinhi.

31

Kon adunay mangutana kaninyo, `Nganong gihubad ninyo kana?` isulti ninyo kini, `Gikinahanglan siya sa Ginoo.`"

32

Ug nangadto ang iyang mga gisugo, ug ilang nakita kini sumala sa iyang giingon kanila.

33

Ug samtang naghubad sila sa nating asno, ang mga tag-iya niini miingon kanila, "Nganong inyo mang gihubad kanang nati?"

34

Sila mitubag nga nag-ingon, "Gikinahanglan siya sa Ginoo."

35

Ug ilang gidala kini ngadto kang Jesus, ug sa gikahapinan na nila kini sa ilang mga kupo, si Jesus ilang gipakabayo niini.

36

Ug sa nagpalakaw na siya niini, sila nanagpamuklad sa ilang mga kupo diha sa dalan.

37

Ug sa nagkahiduol na siya, sa diha na siya sa lugsonganan sa Bungtod sa mga Olivo, sa makusog nga tingog ang tibuok panon sa mga tinun-an misugod sa paghugyaw ug sa pagdalayeg sa Dios tungod sa mga milagro nga nakita nila,

38

nga nanag-ingon, "Dalaygon ang Hari nga nagaanhi sa ngalan sa Ginoo!" Kalinaw sa langit ug himaya sa kahitas-an!"

39

Ug sa panon sa katawhan dihay mga Fariseo nga miingon kaniya, "Magtutudlo, badlonga gani ang imong mga tinun-an."

40

Kanila mitubag siya nga nag-ingon, "Sultihan ko kamo, nga kon kini sila nagpakahilum pa, ang mga bato mao ang managsinggit."

41

¶ Ug sa nagkahiduol na siya ug sa pagkakita niya sa siyudad, kini iyang gihilakan

42

nga nag-ingon, "Kon unta bisan karon nahibalo pa lamang ikaw sa mga butang nga maoy pasikaranan sa kalinaw! Apan natago kini karon gikan sa imong mga mata.

43

Kay ikaw pagahiabtan ra sa mga adlaw nga ang imong mga kaaway magapakural ug yuta libut kanimo, ug ikaw pagalikusan ug pagapiiton sa tanang dapit,

44

ug igapusdak ikaw sa yuta, ikaw ug ang imong mga kabataan sa sulod kanimo, ug dili nila ikaw binlan ug usa ka bato nga magapatong sa bato; kay ikaw wala man makaila sa panahon sa pagduaw kanimo."

45

Ug siya misulod sa templo ug ang mga tawo nga nanagpamaligya iyang gisugdan sa pag-abog paingon sa gawas,

46

ug siya miingon kanila, "Kini nahisulat, `Ang akong balay pagatawgon nga balayng ampoanan; apan kini gihimo ninyong langub sa mga tulisan."

47

Ug siya nagpanudlo matag-adlaw sulod sa templo, ug ang mga sacerdote nga punoan ug ang mga escriba ug ang kadagkuan sa mga katawhan naninguha sa pagpatay kaniya;

48

apan wala silay nakaplagan nga sarang mahimo nila, kay ang tanang mga tawo nagpadayon man sa paghangad sa pagpatalinghug kaniya.

Luke 20


Luke Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

¶ Usa niana ka adlaw, samtang si Jesus nagpanudlo sa mga tawo sulod sa templo ug nagwali sa Maayong Balita, ang mga sacerdote nga punoan ug mga escriba kauban sa mga anciano miduol

2

ug miingon kaniya, "Tug-ani kami, pinaagi sa unsang kagahum gibuhat mo kining mga butanga, o kinsa ang naghatag kanimo niining maong kagahum."

3

Kanila mitubag siya nga nag-ingon, "Aduna usab akoy ipangu-tana kaninyo; karon tug-ani ako,

4

Ang pamautismo ni Juan, gikan ba kadto sa langit o gikan ba sa mga tawo?"

5

Ug ilang gitulotimbang kini diha sa ilang kaugalingon nga nanag-ingon, "Kon moingon kita, `Gikan sa langit,` siya moingon kanato, `Nganong wala man lagi ninyo toohi siya?`

6

Ug kon moingon kita, `Gikan sa mga tawo,` batoon kita sa tanang mga tawo, kay nagatoo man sila nga si Juan profeta."

7

Ug sila mitubag nga wala kono sila masayud kon diin kadto gikan.

8

Ug si Jesus miingon kanila, "Dili ko usab kamo tug-anan pinaagi sa unsang kagahum gibuhat ko kining mga butanga."

9

¶ Unya misugod siya sa pagsugilon sa mga tawo niining sambingaya: "Dihay usa ka tawo nga nagtanum ug parrasan, ug kini iyang gipasaopan sa mga tawo, ug unya milangyaw siya ngadto sa laing dapit sulod sa hataas nga panahon.

10

Ug sa pag-abut na sa panahon sa tingpopo, iyang gipaadto ang usa ka ulipon ngadto sa mga saop aron siya maoy ilang hatagan ug bahin sa mga bunga parrasan; apan gibunalan siya sa mga saop ug ilang gipapauli nga walay dala.

11

Ug unya iyang gipaadto ang lain na usab nga ulipon; apan kini siya usab ilang gibunalan ug gipakaulawan, ug ilang gipapauli nga walay dala.

12

Ug iya pang gipaadto ang ikatulo; apan kini siya ilang gisamaran ug giabog ngadto sa gawas.

13

Unya ang tag-iya sa parrasan miingon, `Unsa may buhaton ko? A, paadtoon ko ang akong pinalanggang anak; tingalig ilang tahuron siya.`

14

Apan sa ilang pagkakita kaniya, ang mga saop nasig-ingon ang usa sa usa, `Kini mao ang manununod; patyon ta siya aron maato na ang kabilin.

15

Ug ilang gilabog siya ngadto sa gawas sa parrasan ug ilang gipatay. Nan, unsa may buhaton kanila sa tag-iya sa parrasan.

16

Iyang adtoon ug pamatyon ang maong mga saop, ug ang parrasan iyang ihatag ngadto sa uban." Sa pagkadungog nila niini, sila miingon, "Palayo kana!"

17

Apan gitutokan sila niya nga nag-ingon, "Nan, unsa man lang diay kining nahisulat: `Ang maong bato nga sa mga magtu-tukod gisalikway nahimong ulohang bato sa pamag-ang`?

18

Ang tanan nga mahulog sa ibabaw niining batoha, mawataswatas; apan bisan kinsa nga mapusdakan niini, mapulpog siya."

19

Ug ang mga escriba ug ang mga sacerdote nga punoan misulay sa pagdakop kang Jesus niadtong tungora, apan nahadlok sila sa katawhan, kay nasabut man ugod nila nga sila mao ang gitumong niya sa iyang pagsugilon sa maong sambingay.

20

¶ Ug ilang gibantayan siya, ug gipaadtoan nilag mga maniniid nga nanagpakaligdong sa ilang pagkatawo, aron unta ilang mabitik siya pinaagi sa iyang isulti, aron ilang ikatugyan siya ngadto sa kagamhanan ug sa pagbulot-an gobernador.

21

Ug siya gipangutana nila nga nanag-ingon, "Magtutudlo, kami nasayud nga ikaw nagasulti ug nagapanudlo sa matarung, ug nga ikaw walay pinalabi, hinonoa sa pagkatinuod nagatudlo sa dalan sa Dios.

22

Uyon ba sa balaod ang pagbayad namog buhis kang Cesar, o dili ba?"

23

Apan siya nakasabut sa ilang lipatlipat, ug miingon kanila,

24

"Paki-tai akog kuwarta. Kang kinsa man kining dagway ug ang nahisulat niini?" Sila mitubag, "Kang Cesar."

25

Siya miingon kanila, "Nan, bayri ninyo si Cesar sa mga butang nga iya ni Cesar, ug ang Dios sa mga butang nga iya sa Dios."

26

Ug sa atubangan sa katawhan wala sila makahimo sa pagbitik kaniya pinaagi sa iyang gipamulong; ug sa kahibulong nila sa iyang tubag, sila wala nay lain pang gikasulti.

27

¶ Unya giadto siyag mga Saduceo, mga tawo nga nanag-ingon nga walay pagkabanhaw,

28

ug siya ilang gipangutana nga nanag-ingon, "Magtutudlo, si Moises nagsulat alang kanato nga kon ang usa ka lalaki kamatyan sa iyang igsoon nga adunay asawa apan walay mga anak, ang maong lalaki kinahanglan mangasawa sa balo niini ug magpaliwat siyag mga anak alang sa iyang igsoon.

29

Karon dihay pito ka mga magsoon nga lalaki. Ang kamagulangan nangasawa ug unya namatay nga walay mga anak;

30

ug ang ikaduha

31

ug unya ang ikatulo nangasawa kaniya, ug maingon man silang tanan nga pito namatay nga wala magbilin ug mga anak.

32

Ug unya ang babaye usab mamatay.

33

Sa pagkabanhaw, ni kinsa man maasawa ang babaye? Kay silang pito nakaasawa man kaniya."

34

Ug si Jesus miingon kanila, "Ang mga anak niining kapanahonan karon nagapangasawa ug nagapamana;

35

apan ang mga gipanag-isip nga takus sa pagpakaabut niadtong maong kapanahonan unya ug sa pagkabanhaw gikan sa mga patay, dili na sila magapangasawa o magapamana,

36

kay sila dili na man mamatay sanglit kasama na man unya sila sa mga manolunda, ug mga anak man sila sa Dios, ingon nga mga anak sa pagkabanhaw.

37

Ug nga pagabanhawon ang mga nangamatay, bisan gani si Moises nagpadayag, diha sa asoy mahitungod sa kahoyng talungon, diin ang Ginoo iyang gitawag nga mao ang Dios ni Abraham ug ang Dios ni Isaac ug ang Dios ni Jacob.

38

Siya dili Dios sa mga patay, kondili sa mga buhi; kay alang kaniya ang tanang tawo nagakinabuhi."

39

¶ Ug ang pipila sa mga escriba mitubag, "Magtutudlo, maayo ang imong pagkasulti."

40

Kay wala na man ugod silay gipangahas pa sa pagpangutana kaniya.

41

Apan siya miingon kanila, "Unsaon ba nila sa pagpakaingon nga si Cristo anak ni David?

42

Kay si David na gayud mao ang nagasulti diha sa Basahon sa mga Salmos, nga nagaingon: `Ang Ginoo miingon sa akong Ginoo: Lumingkod ka sa akong too,

43

hangtud ang imong mga kaaway mahimo ko na nga tumbanan sa imong mga tiil.`

44

Bisan si David nagatawag diay kaniya nga Ginoo; busa unsaon man niya pagkahimong anak ni David?"

45

Ug sa sinultihan nga madungog sa tanang tawo, siya miingon sa iyang mga tinun-an,

46

"Likayi baya ninyo ang mga escriba nga mahigugmaon sa paglakawlakaw nga managsul-ob ug hatag-as nga mga bisti, ug sa mga pagyukbo kanila sa katahuran diha sa mga tiyanggihan, ug sa labing mga maayong lingkoranan sulod sa mga sinagoga ug sa mga halangdong lingkoranan diha sa mga kombira,

47

sila nga nagasubad sa katigayonan sa mga babayeng balo, ug aron sa pagtabontabon niini nagahimo sila sa hatag-as nga mga pangadye. Mahiaguman ra nila ang labi pa ka mabug-at nga hukom sa silot."

Luke 21


Luke Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

¶ Ug si Jesus miyahat sa iyang mga mata ug iyang nakita ang mga dato nga nanagpanghulog sa ilang mga gasa ngadto sa panudlanan;

2

ug iyang nakita ang usa ka kabus nga babayeng balo nga mihulog ug duha ka kuwartang diyot.

3

Ug siya miingon, "Sa pagkatinuod, sultihan ko kamo, nga kining kabus nga babayeng balo nakahulog ug labaw pa kay sa tanan kanila;

4

kay silang tanan miamot gikan sa ilang naghingapin nga kahamugaway; apan kini siya, gikan sa iyang kapit-os mihatag sa tanan nga iyang kabuhian."

5

¶ Ug sa nagsultihanay ang pipila ka tawo mahitungod sa templo, nga kini gidayandayanan ug mga maanindot nga mga bato ug sa mga butang hinalad, siya miingon,

6

"Mahitungod niining mga butanga nga inyong nakita, moabut ra ang mga adlaw nga dinhi wala na unyay mahibiling usa ka bato nga pinatong sa bato nga dili pagatumpagon."

7

Ug sila nangutana kaniya, "Magtutudlo, kanus-a man kini mahitabo, ug unsa man ang ilhanan nga kini maga-kahitabo na?"

8

Ug siya mitubag nga nag-ingon, "Magbantay kamo nga dili kamo mapahisalaag; kay daghan unya ang motungha dinala ang akong ngalan, nga manag-ingon, `Ako mao ang Cristo!` ug `Ang panahon haduol na!` Ayaw kamo pagnunot kanila.

9

Ug inigkadungog ninyog mga gubat ug mga kaguliyang, ayaw kamo pagkalisang; kay kinahanglan una nga kini magakahitabo, apan ang katapusan dili pa moabut dihadiha."

10

Unya miingon siya kanila, "Managgubat ang nasud batok sa nasud, ug ang gingharian batok sa gingharian;

11

mahitabo ang makusog nga mga linog, ug sa nagkalainlaing mga dapit adto ang mga gutom ug mga kamatay; ug unya may mga makalilisang nga talan-awon ug dagkung mga ilhanan gikan sa langit.

12

Apan sa dili pa mahitabo kining tanang mga butanga, kamo ilang pagadakpon ug pagalutoson, igatugyan ngadto sa mga sinagoga ug sa mga bilanggoan, ug kamo pagataralon ngadto sa atubangan sa mga hari ug sa mga punoan tungod sa akong ngalan.

13

Ug kini magahatag unya kaninyog higayon sa pagpanghimatuod.

14

Busa ipatuyo ninyo sa inyong mga kasingkasing ang dili pagpamalandong nga daan kon unsaon ninyo sa pagpanubag;

15

kay ako magahatag ra unya kaninyog baba ug kaalam nga batok niini walay kaaway ninyo nga arang makasukol o makasapuk.

16

Ug igapanugyan kamo bisan gani sa inyo rang kaugalingong mga ginikanan ug mga igsoon, ug mga kaparyentihan ug mga kahigalaan; ug ang uban kaninyo ilang ipapatay.

17

Ug kamo pagadumtan sa tanang tawo tungod sa akong ngalan,

18

apan walay bisan usa ka buhok sa inyong ulo nga mawagtang.

19

Pinaagi sa inyong pagkamainantuson, mapatunhay ninyo ang inyong mga kinabuhi.

20

¶ "Apan sa diha nga makita na ninyo ang Jerusalem nga pagalikusan sa mga kasundalohan, nan, inyong masabut nga nagakahiduol na ang pagkalaglag niini.

21

Ug unya sila nga anha sa Judea, pakalagiwa ninyo ngadto sa kabukiran; ug sila nga anha sa sulod sa siyudad, papahawaa sila; ug sila nga adto sa banika, ayaw na sila pagpasudla sa siyudad.

22

Kay kini mao ang mga adlaw sa panimalus aron matuman ang tanang nahisulat.

23

Ug alaut gayud ang mga mabdos ug ang mga may masuso niadtong mga adlawa! Kay ang dakung kagul-anan moabut man sa ibabaw sa yuta ug ang kapungot mahiaguman niining katawhan;

24

sila mangamatay sa sulab sa espada, ug pagabihagon sila ngadto sa tanang kanasuran; ug ang Jerusalem pagayatakan sa mga Gentil, hangtud matuman na ang mga panahon sa mga Gentil.

25

"Ug aduna unyay mga ilhanan diha sa Adlaw ug sa Bulan ug sa kabitoonan, ug diha sa yuta adunay kagul-anan sa kanasuran, nga managkalibug tungod sa dinaguok sa dagat ug sa mga balud;

26

ang mga tawo panguyapan sa kalisang ug sa pagpaabut sa mahitabo sa kalibutan; kay mangatay-og man unya ang mga gahum sa kalangitan.

27

Ug unya ilang makita ang Anak sa Tawo nga magaabut nga sinapwang sa panganud inubanan sa kagahum ug dakung himaya.

28

Inigsugod nag kahitabo niining mga butanga, iyahat ninyo ang inyong mga mata ug ihangad ninyo ang inyong mga ulo, kay ang inyong kaluwasan nagakahiduol na."

29

¶ Ug kanila gisulti niya ang usa ka sambingay, nga nag-ingon: "Tan-awa ninyo ang kahoyng igira, ug ang tanang mga kahoy.

30

Inigpanalingsing nila, nan, inyong makita ug masayran nga nagakahiduol na ang ting-init.

31

Maingon man usab niana, inigkakita ninyo niining mga butanga nga magakahitabo, nan, inyong masayran nga nagakahiduol na ang gingharian sa Dios.

32

Sa pagkatinuod, magaingon ako kaninyo, nga kining kaliwatana dili pa mahanaw hangtud magakahitabo una ang tanan.

33

Ang langit ug ang yuta mangahanaw, apan ang akong mga pulong dili gayud mahanaw.

34

"Apan kinahanglan magbantay kamo sa inyong kaugalingon, basi sa inyong mga kasingkasing mahiluwan ang pagpatuyang ug ang pagkahubog ug ang mga kabalaka tungod niining kinabuhia, ug unya kadtong adlawa moabut kaninyo nga wala dahuma, ingon sa lit-ag;

35

kay kini moabut man gayud unya sa tanang managpuyo ibabaw sa tibuok nga yuta.

36

Apan panagtukaw kamo sa tanang panahon, nga manag-ampo nga unta makabaton kamog kalig-on aron sa pag-ikyas gikan niining tanang mga butanga nga magakahitabo, ug sa pagbarug sa atubangan sa Anak sa Tawo."

37

Ug sa maadlaw siya nagpanudlo sa sulod sa templo, apan sa magabii siya mag-adtoan aron sa pagpahulay diha sa bungtod nga ginganlan ug Olivo.

38

Ug sayo inigkabuntag ang tanang mga tawo mangadto kaniya sulod sa templo aron sa pagpatalinghug kaniya.

Luke 22


Luke Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

¶ Ug nagkahiduol na ang fiesta sa Tinapay nga Walay Igpapatubo, nga ginganlan ug Pasko.

2

Ug ang mga sacerdote nga punoan ug ang mga escriba nanaglaraw kon unsaon nila sa pagpatay kang Jesus; kay nahadlok man ugod sila sa mga tawo.

3

Unya si Satanas misulod kang Judas nga ginganlan ug Iscariote, nga kauban sa Napulog-Duha;

4

ug siya miadto ug nakigsabut sa mga sacerdote nga punoan ug sa mga kapitan kon unsaon niya sa pagtugyan kang Jesus ngadto kanila.

5

Ug sila nalipay ug nagkasabut sa paghatag kaniyag salapi.

6

Ug siya miuyon ug nangitag higayon sa pagtugyan kaniya ngadto kanila sa panahon nga wala diha ang panon sa katawhan.

7

¶ Ug miabut ang adlaw sa Tinapay nga Walay Igpapatubo, nga maoy pag-ihaw sa karnero sa pasko.

8

Ug si Pedro ug si Juan gisugo ni Jesus nga nag-ingon, "Umadto kamo ug hikaya ang pasko alang kanato aron mangaon kita niini."

9

Ug sila nangutana kaniya, "Asa man ang buot mo nga among hikayan niini?"

10

Siya mitubag kanila, "Tan-awa, inigsulod ninyo sa siyudad, sugaton kamo sa usa ka tawo nga magadalag banga nga sinudlan ug tubig; sumunod kamo kaniya ngadto sa balay nga iyang pagasak-an,

11

ug ingna ninyo ang tag-iya sa balay, `Ang Magtutudlo naga-ingon kanimo, Hain ba ang lawak diin adto ako makigsalo sa akong mga tinun-an sa pagkaon sa pasko?`

12

Ug iyang ipakita kaninyo ang usa ka daku ug sinangkapan nga lawak sa itaas; paghikay kamo didto."

13

Ug sila miadto ug ilang nakita kini sumala sa iyang giingon kanila; ug ilang gihikay ang pasko.

14

Ug sa pag-abut na sa takna, si Jesus milingkod tambong sa kan-anan, ug ang mga apostoles uban kaniya.

15

Ug siya miingon kanila, "Ginatinguha ko sa hilabihan gayud ang pagkaon niining pasko uban kaninyo sa dili pa ako magaantus;

16

kay sultihan ko kamo, nga dili na ako mokaon niini hangtud nga matuman na kini didto sa gingharian sa Dios."

17

Ug siya mikuha sa kopa, ug sa nakapasalamat na siya, miingon kanila, "Dawata ug bahina ninyo kini alang kaninyo;

18

kay sultihan ko kamo, nga sukad karon dili na ako moinom sa gikan sa bunga sa parras hangtud moabut na ang gingharian sa Dios."

19

Ug siya mikuha sa tinapay, ug sa nakapasalamat na siya, kini iyang gipikaspikas ug kanila gihatag niya nga nag-ingon, "Kini mao ang akong lawas nga gihatag alang kaninyo. Buhata ninyo kini sa paghandum kanako."

20

Ug maingon man usab, human sa panihapon, ang kopa gikuha niya nga nag-ingon, "Kining kopa nga giula alang kaninyo mao ang bag-ong pakig-saad diha sa akong dugo.

21

¶ Apan tan-awa, ang kamot sa magabudhi kanako ania uban kanako dinhi sa kan-anan.

22

Sa pagkatinuod ang Anak sa Tawo mopahawa, sumala sa gimbut-an; apan alaut gayud kadtong tawhana nga mao ang magabudhi kaniya!"

23

Ug sila misugod sa pagsinusihay kon kinsa kanila ang magabuhat niining butanga.

24

Ug nahitabo usab ang usa ka paglalisay sa taliwala nila, kon kinsa kanila ang pagaisipon nga maoy labing daku.

25

Ug siya miingon kanila, "Ang mga hari sa mga Gentil nagapakaagalon ngadto kanila; ug ang mga adunay kagahum sa ibabaw nila ginatawag nga mga maghahatag ug kaayohan.

26

Apan kini dili mahitabo kaninyo; hinonoa, kinahanglan nga ang labing daku kaninyo magpakamanghud sa tanan, ug ang pangulo ingon nga mag-aalagad.

27

Kay kinsa man ang labaw sa kadaku, ang nagalingkod ba tambong sa kan-anan o ang nagaalagad ba? Dili ba ang nagalingkod tambong sa kan-anan? Apan ako ania kaninyo ingon nga mag-aalagad.

28

"Hinoon kamo mao ang nanagpadayon uban kanako sa diha nga gipanintal ako;

29

ug maingon nga sa akong Amahan gitagan-an akog gingharian, maingon man usab tagan-an ko kamog gingharian

30

aron managpangaon ug manag-inom kamo diha sa akong lamisa sa akong gingharian, ug magalingkod kamo sa mga trono, sa paghukom sa napulog-duha ka banay sa Israel.

31

"Simon, Simon, tan-awa! Gipangayo kamo ni Satanas, sa pagbaton kaninyo aron iya kamong alig-igon ingon sa trigo;

32

apan nangamuyo ako alang kanimo nga unta dili makabsan ang imong pagsalig; ug sa mahibalik na ikaw kanako, lig-ona ang imong mga igson."

33

Ug si Pedro miingon kaniya, "Ginoo, andam ako sa pag-unong kanimo sa bilanggoan ug sa kamatayon."

34

Si Jesus mitubag kaniya, "Sultihan ko ikaw, Pedro, nga karong adlawa ang manok dili motogaok hangtud ikalimod mo sa makatulo ang imong pagpakaila kanako."

35

Ug siya miingon kanila, "Sa pag-sugo ko kaninyo kaniadto sa paglakaw nga walay dalang puyo ni puntil ni mga sapin, nakulangan ba kamog bisan unsa?" Sila mitubag nga nag-ingon, "Wala."

36

Ug siya miingon kanila, "Apan karon, siya nga may puyo padad-a siya niini, ug puntil usab. Ug siya nga walay espada, ipabaligya kaniya ang iyang kupo ug magpalit siyag espada.

37

Kay sultihan ko kamo, nga dinhi kanako kinahanglan matuman kining bahina sa kasulatan nga nagaingon, `Ug siya giisip nga kauban sa mga malinapason`; kay ang nahisulat mahitungod kanako mosangko man sa pagkatuman."

38

Ug sila miingon kaniya, "Tan-awa, Ginoo, aniay duha ka espada." Ug siya mitubag kanila, "Igo ra kana."

39

¶ Unya migula siya ug miadto sa Bungtod sa mga Olivo, ingon sa iyang nabatasan; ug ang mga tinun-an mikuyog kaniya.

40

Ug sa paghiabut niya sa dapit, siya miingon kanila, "Pag-ampo kamo aron dili kamo mahidalin-as ngadto sa panulay."

41

Ug siya mipahawa kanila sa gilay-on nga malabay ug bato, ug didto miluhod ug nag-ampo siya,

42

nga nag-ingon, "Amahan, kon buot ka, kuhaa kining kopa gikan kanako; hinoon, dili ang akong pagbuot maoy matuman kondili ang imo."

43

Ug dihay manolunda nga mitungha kaniya gikan sa langit sa pagpalig-on kaniya.

44

Ug sa nag-antus siya sa hilabihang kasakit, siya nag-ampo sa labi pa ka mainiton gayud; ug ang iyang singot nanibug-ok daw apol nga nagpangatagak sa yuta.

45

Ug sa pagtindog niya gikan sa pag-ampo, iyang giadto ang mga tinun-an ug iyang nakita sila nga nanghikatulog tungod sa kasubo,

46

ug siya miingon kanila, "Nganong matulog man kamo? Bangon ug pag-ampo kamo aron dili kamo mahidalin-as ngadto sa panu-lay."

47

¶ Ug samtang nagsulti pa siya, miabut ang usa ka panon sa katawhan, ug ang nag-una kanila mao ang ginganlan si Judas, usa sa Napulog-Duha. Ug siya miduol kang Jesus sa paghalok kaniya,

48

apan si Jesus miingon kaniya, "Judas, inubanan ba diayg halok ang imong pagbudhi sa Anak sa Tawo?"

49

Ug silang mga nanag-alirong kaniya, sa ilang pagkakita sa butang nga hapit na mahitabo, miingon kaniya, "Ginoo, ipanigbas ba namo ang espada?"

50

Usa kanila mitigbas sa ulipon sa labaw nga sacerdote, ug napalungan kini sa iyang toong dalunggan.

51

Apan si Jesus miingon, "Ayaw na niana!" Ug iyang gihikap ang dalunggan niini ug giayo siya.

52

Unya si Jesus miingon sa mga sacerdote nga punoan ug sa mga kapitan sa templo ug sa mga anciano, nga nanagpangadto batok kaniya, "Nanganhi ba kamo nga daw batok sa usa ka tulisan nga pagadad-an ug mga espada ug mga pospos?

53

Sa didto ako sa templo uban kaninyo sa adlaw-adlaw, wala hinoon ninyo bakyawa ang inyong mga kamot batok kanako. Apan kini mao ang inyong higayon, ug ang gahum sa kangitngit."

54

¶ Ug ilang gidakop siya ug gidala ug gihatud ngadto sa balay sa labawng sacerdote. Ug si Pedro misagnunot nga nagpaantaw.

55

Ug sa nakahaling na silag kalayo sa taliwala sa hawanan sa tugkaran ug nanglingkod libut niini, si Pedro usab milingkod uban kanila.

56

Unya dihay usa ka babayeng sulogoon nga nakakita kaniya sa naglingkod siya nga nahayagan sa kalayo, ug samtang nagtutok siya kaniya, miingon, "Kining tawhana usab uban kaniya."

57

Apan kini gipanghimakak niya nga nag-ingon, "Babaye, wala ako makaila kaniya."

58

Taudtaud dihay lain nga nakakita kaniya ug miingon, "Ikaw usab kauban nila." Apan si Pedro mitubag, "Oy, tawo, dili baya ako."

59

Ug sa paglabay sa may usa ka takna, diha nay lain usab nga nanghimatuod sa hilabihan nga nag-ingon, "Sa pagkatinuod kining tawhana usab uban kaniya, kay Galileanhon man siya."

60

Apan si Pedro mitubag, "Tawo, ambut kon unsa kanang imong giingon." Ug dihadiha, samtang nagsulti pa siya, mitugaok ang manok.

61

Ug ang Ginoo milingi ug mitutok kang Pedro. Ug si Pedro nahinumdom sa pulong sa Ginoo, sa iyang pag-ingon kaniya, "Sa dili pa motugaok ang manok karong adlawa, igalimod mo ako sa makatulo."

62

Ug siya migowa ug mihilak sa hilabihang kasakit.

63

¶ Ug ang mga tawo nga nanagbantay kang Jesus nanagbiaybiay kaniya ug siya ilang gidabodabohan sa pagsumbag;

64

ug ila usab siya nga gitaptapan ug gipangutana, "Tag-ana! Kinsa ang nagsumbag kanimo?"

65

Ug daghan ang mga pulong nga ilang gisulti batok kaniya, sa pagpakaulaw kaniya.

66

Ug sa pagkaadlaw na, nanagtigum ang mga anciano sa lungsod, maingon man ang mga sacerdote nga punoan ug ang mga escriba. Ug siya ilang gitaral ngadto sa ilang Sanhedrin, ug sila miingon kaniya,

67

"Kon ikaw mao man ang Cristo, tug-ani kami." Apan kanila mitubag siya nga nag-ingon, `Kon tug-anan ko kamo, kamo dili motoo;

68

ug kon mangutana ako kaninyo, kamo dili motubag.

69

Apan sukad karon ang Anak sa Tawo magalingkod na sa too sa gahum sa Dios."

70

Ug silang tanan nangutana kaniya, "Ikaw ba diay ang Anak sa Dios?" Siya mitubag kanila, "Mao ako, sumala sa giingon ninyo."

71

Ug sila miingon, "Unsa pa mang pagpamatuora ang gikinahanglan ta? Kita na gayud mao ang nakadungog niini gikan sa iyang kaugalingong mga ngabil."

Luke 23


Luke Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

¶ Ug unya silang tibuok panon mitindog, ug siya ilang gidala sa atubangan ni Pilato.

2

Ug sila misugod sa pagsumbong batok kaniya, nanag-ingon, "Kining tawhana among nakita nga nagpahisalaag sa atong nasud, ug nagdili kanamo sa paghatag ug buhis kang Cesar, ug nag-ingon nga siya mao ang Cristo, nga usa ka hari."

3

Ug si Pilato nangutana kaniya, "Mao ba ikaw ang Hari sa mga Judio?" Siya mitubag kaniya, "Mao, sumala sa giingon mo."

4

Ug si Pilato miingon sa mga sacerdote nga punoan ug sa panon sa katawhan, "Wala akoy nakitang sala niining tawhana."

5

Apan misamot sila sa pagpangatarungan nga nanag-ingon, "Siya nagatugaw sa mga tawo, sa iyang pag-panudlo kanila sa tibuok nga Judea gikan sa Galilea hangtud pa dinhing dapita."

6

Sa pagkadungog niini ni Pilato, siya nangutana kon ang tawo Galileanhon ba.

7

Ug sa pagkasayud niya nga si Jesus iya sa ginsakpan ni Herodes, gipadala niya siya ngadto kang Herodes nga diha ra usab sa Jerusalem niadtong panahona.

8

Sa pagkakita ni Herodes kang Jesus, siya nalipay kay dugay na man siyang naninguha sa pagtan-aw kaniya, kay nakadungog man ugod siya mahitungod kaniya, ug naglaum siya nga makakitag katingalahan nga iyang pagabuhaton.

9

Ug iyang gisukitsukit siya sulod sa hataas nga panahon, apan wala siyay gitubag kaniya.

10

Ug ang mga sacerdote nga punoan ug ang mga escriba nanagtindog sa duol, nga sa mainiton gayud nanaghimo sa ilang sumbong batok kaniya.

11

Ug si Herodes, uban sa iyang mga sundalo, mitamay ug mibiaybiay kaniya; ug sa nasul-oban na siyag bisti nga nanggilakgilak sa katahum, siya iyang gipadala balik kang Pilato.

12

Ug niadtong adlawa si Herodes ug si Pilato nanagkauli sa ilang paghigalaay, kay sa wala pa kini, nanagkaaway man sila.

13

¶ Unya gipatigum ni Pilato ang mga sacerdote nga punoan ug ang mga pangulo ug ang mga katawhan,

14

ug kanila miingon siya, "Gidad-an ninyo ako niining tawhana ubos sa sumbong nga siya nagpahisalaag sa mga tawo; ug tapus masusi ko siya sa inyong atubangan, tan-awa, akong nasuta nga siya dili sad-an sa inyong mga gipasumangil batok kaniya;

15

ug nasuta usab kini ni Herodes, kay iya na mang giuli siya kanako. Tan-awa, wala siyay nahimong bisan unsa nga angay sa kamatayon;

16

busa akong ipahampak siya, ug unya buhian ko siya."

17

Ug sa matag-fiesta, kinahanglan nga iyang pagabuhian ngadto kanila ang usa ka binilanggo.

18

Apan silang tanan nanagdungan sa pagsinggit nga nag-ingon, "Kuhaa kanang tawhana, ug buhii kanamo si Barrabas."

19

(Kini si Barrabas usa ka tawo nga gibanlud sa bilanggoan tungod sa kagubot nga nahitabo sa siyudad, ug tungod sa sala sa pagpatay.)

20

Ug si Pilato misulti kanila pag-usab, nga buot niyang buhian si Jesus;

21

apan siya ilang gipanagsinggitan nga nanag-ingon, "Ilansang siya, ilansang siya sa krus!"

22

Ug siya miingon kanila sa ikatulo, "Kay ngano man, unsa bay iyang nabuhat nga dautan? Kaniya wala akoy nakitang sala nga angay sa kamatayon; busa akong ipahampak siya, ug unya buhian ko siya."

23

Apan misamot sila sa pagpangatarungan, nangayo nga nanagsinggit nga kinahanglan ilansang siya sa krus. Ug ang ilang mga tingog mipatigbabaw.

24

Busa si Pilato mipakanaug sa iyang hukom nga itugot ang ilang gipangayo.

25

Ug iyang gibuhian ang ilang gipangayo, ang tawo nga nahibanlud sa bilanggoan tungod sa kagubot ug sa sala sa pagpatay; apan si Jesus iyang gitugyan ngadto sa ilang pagbuot.

26

¶ Ug sa gawas sa gidala siya nila, dihay usa ka tawo nga ginganlan si Simon nga taga-Cirene, nga nagsingabut sa siyudad gikan sa balangay, ug siya ilang gidakop ug gipapas-an sa krus, sa pagdala niini sunod kang Jesus.

27

Ug misunod kaniya ang usa ka dakung panon sa katawhan, ug sa mga babaye nga nanaghilak ug nanagminatay tungod kaniya.

28

Apan si Jesus milingi ug miingon kanila, "Mga babayeng anak sa Jerusalem, ayaw kamo paghilak tungod kanako, hinonoa panghilak kamo tungod sa inyong mga anak.

29

Kay tan-awa, ang mga adlaw nagasingabut na nga sila manag-ingon unya, `Bulahan hinoon ang mga apuli, ug ang mga taguangkan nga wala makasamkon, ug ang mga suso nga wala kasus-i!`

30

Ug unya mosugod sila sa pag-ingon ngadto sa mga bukid, `Tumpagi kami`; ug ngadto sa mga bungtod, `Tabuni kami.`

31

Kay kon ang kahoyng lunhaw gibuhatan man gani nila niini, unsa man kahay dadangatan sa laya na?"

32

¶ Ug dihay gidala usab nilang duha ka tawo nga mga kriminal aron pagapatyon uban kaniya.

33

Ug sa pag-abut nila sa dapit nga ginganlan Ang Kalabira, didto ilang gilansang siya sa krus, ug ang mga kriminal, ang usa sa iyang too ug ang usa sa iyang wala.

34

Unya si Jesus miingon, "Amahan, pasayloa sila, kay wala sila makasabut sa ilang ginabuhat." Ug ilang giripahan ang iyang mga bisti aron sa pagbahinbahin niini.

35

Ug ang mga tawo nanagtindog sa duol, nga nanagtan-aw; apan ang mga punoan nanagyubit kaniya, nanag-ingon, "Nagluwas siya sa uban; nan, paluwasa siya sa iyang kaugalingon kon siya mao man ang Cristo sa Dios, ang iyang Pinili!"

36

Ug siya gibugal-bugalan usab sa mga sundalo nga nanagpanuol ug mihatag kaniya suka,

37

ug nanag-ingon, "Hari ka man kaha sa mga Judio, luwasa ang imong kaugalingon!"

38

Ug sa uloibabaw niya diha usab ang usa ka sinulat sa mga titik sa mga pinulongan nga Gresyanhon ug Latin ug Hebreohanon nga nag-ingon, "Kini mao ang Hari sa mga Judio."

39

Unya ang usa sa mga kriminal nga nagbitay mipasipala kaniya sa pagsulti nga nag-ingon, "Dili ba ikaw mao ang Cristo? Luwasa ang imong kaugalingon ug kami!"

40

Apan ang usa mitubag sa pagbadlong kaniya, "Wala ba ikaw mahadlok sa Dios, nga anaa ka man unta sa mao rang silot?

41

Ug kita sa pagkatinuod ania ubas sa matarung nga hukom, kay kita nagadawat man sa angayng balus sa atong binuhatan; apan kining tawhana walay nabuhat nga dautan."

42

Ug unya siya miingon, "Jesus, hinumdumi ako inig-abut mo sa imong gingharian."

43

Kaniya si Jesus mitubag nga nag-ingon, "Sa pagkatinuod, magaingon ako kanimo, nga karong adlawa adto ikaw sa Paraiso uban kanako."

44

¶ Ug unya may ikanapulog-duha na ang takna sa kaudtohon, ug dihay kangitngit sa tibuok kayutaan hangtud sa ikatulo ang takna sa hapon,

45

samtang ang Adlaw nawad-an sa kahayag; ang tabil sa templo nagilis sa taliwala.

46

Unya si Jesus mituwaw sa makusog nga tingog nga nag-ingon, "Amahan, nganha sa imong mga kamot itugyan ko ang akong espiritu!" Ug sa naka-pamulong siya niini, nabugto ang iyang ginhawa.

47

Ug sa nakita sa kapitan ang nahitabo, siya midalayeg sa Dios ug miingon, "Sa pagkatinuod kining tawhana dili sad-an!"

48

Ug ang tanang panon sa katawhan nga nahidugok niini nga talan-awon, sa ilang pagkakita sa nahitabo, namauli nga nanagpanampok sa ilang mga dughan.

49

Ug ang iyang tanang mga kaila ug ang mga babaye nga mikuyog kaniya sukad pa sa Galilea, nanagtindog nga nagpaantaw ug nakakita niining mga butanga.

50

¶ Ug dihay usa ka tawo nga ginganlan si Jose nga taga-Arimatea, usa ka lungsod sa mga Judio. Siya sakop sa Sanhedrin, ug usa siya ka tawong maayo ug matarung,

51

nga wala mouyon sa ilang gilaraw ug gibuhat, ug siya nag-paabut sa gingharian sa Dios.

52

Kining tawhana miadto kang Pilato ug kaniya iyang gipangayo ang lawas ni Jesus.

53

Ug kini iyang gihugos, ug gilimisan niyag panapton nga lino, ug gipahimutang sa usa ka lubnganan nga kinubkob diha sa kilid sa pangpang, nga wala pa gayud kalubngi.

54

Adlaw kadto sa Pangandam ug nagsugod na ang adlaw nga igpapahulay.

55

Ug misunod ang mga babaye nga nanguyog kaniya sukad pa sa Galilea, ug ilang nakita ang lub-nganan, ug kon giunsa sa pagpahiluna ang iyang lawas;

56

ug unya namauli sila, ug nangandam silag mga pahumot ug mga ighahaplas.

Luke 24


Luke Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

¶ Apan sa pagkaadlaw na nga nahiuna sa semana, sayo sa kaadlawon, sila ngadto sa lubnganan, dinala ang mga pahumot nga ilang giandam.

2

Ug ilang nakita ang bato nga giligid na gikan sa lubnganan,

3

apan sa pagsulod nila, wala silay nakaplagang lawas.

4

Ug sa nangalibog sila tungod niini, tan-awa, tupad kanila dihay nanagtindog nga duha ka lalaki nga may bisti nga masilaw;

5

ug sa nangalisang sila ug nanagduko sa yuta, kanila miingon ang mga lalaki, "Ngano nga ang buhi anha man ninyo pangitaa diha sa mga patay? Wala siya dinhi, kondili nabanhaw.

6

Hinumdumi ang iyang gisulti kaninyo sa didto pa siya sa Galilea,

7

nga ang Anak sa Tawo kinahanglan igatugyan ngadto sa mga kamot sa mga tawong makasasala ug igalansang sa krus, ug sa ikatulo ka adlaw mabanhaw siya."

8

Ug nahinumdum sila sa iyang mga pulong,

9

ug sa paghiuli nila gikan sa lubnganan, kining tanan ilang gisugilon ngadto sa Napulog-Usa ug sa tanan nga uban pa.

10

Ug ang nanagsugilon niini ngadto sa mga apostoles mao sila si Maria Magdalena ug si Juana ug si Maria nga inahan ni Santiago ug ang uban pang mga babaye nga mga kauban nila;

11

apan sa ilang pagbati niini, kining mga pulonga daw salimoang lamang, ug sila wala nila toohi,

12

Apan si Pedro mitindog ug midalagan paingon sa lubnganan; ug sa pagtikubo ug paglili pa niya, mao na lamay iyang nakita ang mga panaptong lino; ug siya mipauli nga nahibulong sa nahitaabo.

13

¶ Sa maong adlaw duha kanila nanaglakaw paingon sa usa ka balangay nga ginganlag Emaus, nga mga napulog usa ka kilometro gikan sa Jerusalem,

14

ug nagsultihanay sila mahitungod niining tanang mga butang nga nahitabo.

15

Ug samtang nagsultihanay ug nagpangutan-anay sila, si Jesus miduol ug mikuyog kanila.

16

Apan ang ilang mga mata nahipugngan aron dili sila makaila kaniya.

17

Ug siya miingon kanila, "Unsa ba kining inyong gisultihan samtang nanaglakaw kamo?" Ug sila mihunong, sa panagway nga masulob-on.

18

Ug ang usa kanila, nga ginganlan si Cleopas, mitubag kaniya, "Ikaw ra ba ang bugtong dumuloong sa Jerusalem nga wala mahibalo sa mga butang nga nanghitabo didto sulod niining mga adlawa?"

19

Siya nangutana kanila, "Unsa bang mga butanga?" Ug sila miingon kaniya, "Mahitungod ba kang Jesus nga Nazaretnon, nga usa ka profeta nga gamhanan sa buhat ug sa pulong sa atubangan sa Dios ug sa tanang mga tawo;

20

siya gitugyan sa among mga sacerdote nga punoan ug sa among mga pangulo aron pagahukman sa silot sa kamatayon ug ilansang sa krus.

21

Ug nanaglaum unta kadto kami nga siya mao gayud ang magtubos sa Israel. Oo, ug labut pa niining tanan, ikatulo na ka adlaw karon sukad sa pagkahitabo niining mga butanga.

22

Ug labut pa, dihay mga babaye nga among mga kauban nga nakapatingala kanamo. Didto sila sa lubnganan sayo ganinang buntag,

23

ug wala nila hikit-i didto ang iyang lawas; ug sila mibalik nga nanagsugilon nga nakakita kono silag panan-awon nga may mga manolunda nga nagsugilon kanila nga siya buhi.

24

Ug may mga kauban namo nga nangadto sa lubnganan, ug didto ilang nakita kini sumala sa gisugilon sa mga babaye; apan siya wala nila makita."

25

Ug si Jesus miingon kanila, "O mga tawong boangboang, kinsang mga kasingkasing hinayan nga motoo sa tanang gikasulti sa mga profeta!

26

Dili ba kinahanglan man nga ang Cristo magaantus gayud niining mga butanga ug unya magasulod, siya sa iyang himaya?"

27

Ug sugod kang Moises ug sa tanang mga prfeta, iyang gisaysay kanila ang mga butang sa tibuok nga kasulatan mahitungod sa iyang kaugalingon.

28

Ug sa nagkahiduol na sila sa balangay nga ilang gipadulngan, gipasabut niya nga daw mopadayon siya sa unahan,

29

apan gihawiran siya nila nga nag-ingon, "Pabilin uban kanamo, kay hapit na magabii ug tapus na ang adlaw." Ug siya misaka ug mipabilin uban kanila.

30

Ug sa nagtambong siya sa kan-anan uban kanila, siya mikuhag tinapay ug nanalangin, ug kini iyang gipikaspikas ug gihatag kanila.

31

Ug unya nabuka ang ilang mga mata, ug ilang naila siya; ug unya nahanaw siya sa ilang mga mata.

32

Ug sila nasig-ingon ang usa sa usa, "Dili ba ang atong mga kasingkasing nagdilaab man sa sulod nato samtang nagsulti siya kanato diha sa dalan, samtang nagsaysay siya kanato sa kasulatan?"

33

Ug niadtong tungora sila mitindog ug namalik sa Jerusalem, ug ilang hingkaplagan ang Napulog-Usa nga nagkatigum ug ang mga kauban nila.

34

nga miingon kanila, "Tinuod gayud nga nabanhaw ang Ginoo, ug mipakita kang Simon!"

35

Ug sila usab nanghingasoy sa nahitabo diha sa dalan, ug giunsa nila pagpakaila kaniya diha sa pagpikaspikas niya sa tinapay.

36

¶ Ug samtang nagsulti pa sila niining mga butanga, sa ilang taliwala mipakita si Jesus nga natindog ug miingon kanila, "Ang kalinaw magauban kaninyo!"

37

Apan sila nahikuratan ug nangalisang nga nanagdahum nga nakakita silag espiritu.

38

Ug siya miingon kanila, "Nganong nakulbaan man kamo, ug nganong may mga pagsukitsukit man kamo sa sulod sa inyong mga kasingkasing?

39

Tan-awa ninyo ang akong mga kamot ug mga tiil, nga mao gayud ako. Hikapa ninyo ako ug tan-awa, kay ang espiritu walay unod ug mga bukog ingon sa inyong nakita nga ania kanako."

40

Ug sa nakasulti na siya niini, iyang gipakita kanila ang iyang mga kamot ug mga tiil.

41

Ug samtang sa ilang kalipay sila wala pa motoo niini ug nanghibulong, siya miingon kanila, "Duna ba kamoy makaon dinhi?"

42

Ug siya ilang gihatagan ug isda nga sinugba.

43

Ug kini gidawat ni Jesus ug iyang gikaon sa ilang atubangan.

44

Ug unya miingon siya kanila, "Kini mao ang akong mga pulong nga gisulti ko kaninyo kaniadto sa kauban pa ako kaninyo, nga kinahanglan gayud matuman ang tanang nahisulat mahitungod kanako diha sa kasugoan ni Moises ug sa mga profeta ug sa mga salmo."

45

Ug iyang gibuksan ang ilang mga salabutan aron makatukib sila sa mga kasulatan,

46

ug miingon kanila, "Sa ingon niini nahisulat, nga ang Cristo kinahanglan gayud magaantus, ug sa ikatulo ka adlaw mabanhaw siya gikan sa mga patay,

47

ug nga sa iyang ngalan ang paghinulsol ug ang pagpasaylo sa mga sala kinahanglan igawali ngadto sa tanang kanasuran, sugod sa Jerusalem.

48

Kamo mao ang mga saksi niining mga butanga.

49

Ug tan-awa, igapadala ko kaninyo ang saad sa akong Amahan; apan pabilin una kamo sa siyudad hangtud nga masul-oban na kamog gahum gikan sa kahitas-an."

50

¶ Unya iyang gidala sila ngadto sa gawas hangtud sa Betania, ug sa naisa niya ang iyang mga kamot, iyang gipanalanginan sila.

51

Ug samtang nagpanalangin pa siya kanila, siya mipahawa gikan kanila ug gibayaw ngadto sa langit.

52

Ug sila namalik sa Jerusalem sa dakung kalipay;

John 1


John Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

¶ Sa sinugdan mao na ang Pulong, ug ang Pulong uban sa Dios, ug Dios ang Pulong.

2

Kini siya sa sinugdan uban sa Dios.

3

Ang tanang mga butang nangahimo pinaagi kaniya; ug niadtong mga nangahimo na, walay bisan usa nga nahimo nga dili pinaagi kaniya.

4

Diha kaniya ang kinabuhi, ug ang maong kinabuhi mao ang kahayag alang sa mga tawo.

5

¶ Ug ang kahayag nagadan-ag sa taliwala sa kangitngitan, ug ang kangitngitan wala makabuntog kaniya.

6

Dihay usa ka tawo nga ginganlan si Juan nga pinadala gikan sa Dios.

7

Siya mianhi sa pagsaksi, sa pagpanghimatuod mahitungod sa kahayag, aron ang tanan motoo pinaagi kaniya.

8

Kini siya dili mao ang kahayag, hinonoa siya mianhi aron sa pagpanghimatuod mahitungod sa kahayag.

9

Ang matuod nga kahayag nga nagaiwag sa matag-usa ka tawo, kini nagsingabut sa kalibutan.

10

Ug siya dinhi na sa kalibutan, ug ang kalibutan nahimo pinaagi kaniya, ngani ang kalibutan wala makaila kaniya.

11

Siya nahiabut diha sa iyang kaugalingon, ngani ang iyang mga tawo wala modawat kaniya.

12

Apan sa tanang midawat kaniya, sa tanang mitoo sa iyang ngalan, kanila naghatag siyag kagahum sa pagkahimong mga anak sa Dios,

13

kanila nga nangatawo dili gumikan sa dugo, ni sa pagbuot sa unod, ni sa pagbuot sa lalaki, kondili sa Dios.

14

Ug ang Pulong nahimong tawo ug ipon kanamo mipuyo siya nga puno sa grasya ug sa kamatuoran; ug among nakita ang iyang himaya, ang himaya nga ingon sa pagadawaton sa bugtong Anak gikan sa Amahan.

15

¶ (Si Juan naghimog pagpanghimatuod mahitungod kaniya, ug misinggit nga nag-ingon, "Mao kini siya ang gihisgutan ko sa akong pag-ingon, `Siya nga umaanhi sunod kanako gikapahimutang na unahan kanako, kay siya una pa man kanako,`")

16

Ug gikan sa maong pagkapuno niya kaming tanan nanagpakadawat, grasya tungod sa grasya.

17

Kay ang kasugoan gihatag pinaagi kang Moises, apan ang grasya ug ang kamatuoran miabut pinaagi kang Jesu-Cristo.

18

Wala pa gayuy tawo nga nakakita sa Dios; ang bugtong Anak, nga anaa sa sabakan sa Amahan-- kini siya mao ang nagpaila kaniya.

19

¶ Ug mao kini ang gipanghimatuod ni Juan sa diha nga gipadala kaniya sa mga Judio ang mga sacerdote ug mga Levita gikan sa Jerusalem aron sa pagpangutana kaniya, "Kinsa ka man?"

20

Siya mitug-an, siya wala maglimod; hinonoa mitug-an siya nga nag-ingon, "Ako dili mao ang Cristo."

21

Ug sila nangutana kaniya, "Unsa ka man diay? Si Elias ka ba?" Siya miingon, "Dili." "Ikaw ba ang profeta?" Siya mitubag, "Dili."

22

Unya miingon sila kaniya, "Kinsa ka man lagi? Tug-ani kami aron adunay among ikatubag sa mga nanagsugo kanamo. Unsa may imong ikasulti bahin sa imong kaugalingon?"

23

Ug siya miingon, "Ako mao ang tingog sa magasinggit diha sa mga awaaw, `Tul-ira ninyo ang agian sa Ginoo,` sumala sa giingon ni Isaias nga profeta."

24

Ug kini sila mga sinugo gikan sa mga Fariseo.

25

Ug sila nangutana kaniya, "Nan, nganong nagapangbautismo ka man, nga dili ka man diay mao ang Cristo, ni si Elias, ni ang profeta?"

26

Ug si Juan mitubag kanila, "Ako nagapangbautismo sa tubig, apan diha sa taliwala ninyo anaay nagatindog nga wala ninyo hiilhi,

27

siya nga mao ang magaanhi sunod kanako, sa kang kinsang higot sa sapin ako dili gani takus sa paghubad."

28

Kini didto mahitabo sa Betania, tabok sa Jordan, diin si Juan nagpangbautismo.

29

¶ Ug sa pagkasunod nga adlaw iyang nakita si Jesus nga nagpaingon kaniya, ug siya miingon, "Tan-awa, mao kana ang Cordero sa Dios, nga magakuha sa sala sa kalibutan!

30

Mao kana siya ang gihisgutan ko sa akong pag-ingon, `Sunod kanako moanhi ang usa ka tawo nga gikapahimutang na unahan kanako, kay siya una pa man kanako.`

31

Ug ako gayud gani wala man masayud kaniya; mao lamang nga mianhi ako nga nagpangbautismo sa tubig aron ikapadayag siya ngadto sa Israel."

32

Ug si Juan nagpanghimatuod nga nag-ingon, "Nakita ko ang Espiritu nga mikunsad ingon ug salampati gikan sa langit, ug kini nagpabilin diha kaniya.

33

Ako gayud wala masayud kaniya, apan siya nga nagsugo kanako sa pagpangbautismo sa tubig miingon kanako, `Siya nga imong makita nga pagakunsaran ug pagapuy-an sa Espiritu, mao kana siya ang magapangbautismo diha sa Espiritu Santo.`

34

Ug ako nakakita ug gipanghimatuod ko nga kini siya mao ang Anak sa Dios."

35

Ug sa pagkasunod nga adlaw didto na usab si Juan nagtindog uban sa duha sa iyang mga tinun-an;

36

ug siya mitan-aw kang Jesus samtang kini naglakaw, ug siya miingon, "Tan-awa, mao kana ang Cordero sa Dios!"

37

¶ Ug ang duha ka mga tinun-an nakadungog kaniya sa iyang pagsulti niini, ug sila minunot kang Jesus.

38

Ug si Jesus milingi ug iyang nakita sila nga nanagsunod kaniya, ug siya miingon kanila, "Unsay inyong gipangita?" Ug sila miingon kaniya, "Rabi (nga sa ato pa, Magtutudlo), diin ka magpuyo?"

39

Ug siya miingon kanila, "Umari kamo ug makita ninyo." Ug sila miadto ug ilang nakita ang iyang gipuy-an; ug sila mipabilin uban kaniya nianang adlawa, kay kadto may ikanapulo na man ang takna.

40

Usa sa duha nga nakadungog sa pagsulti ni Juan ug misunod kang Jesus, mao si Andres nga igsoon ni Simon Pedro.

41

Ug iyang nakaplagan pag-una ang iyang igsoon nga si Simon, ug miingon kaniya, "Gikahibalag namo ang Mesias" (nga sa ato pa, Cristo);

42

ug iyang gidala siya ngadto kang Jesus. Ug si Jesus misud-ong kaniya ug miingon, "Ikaw diay si Simon, ang anak ni Juan? Pagatawgon ikaw nga Cefas" (nga sa ato pa, Pedro).

43

¶ Ug sa pagkasunod nga adlaw si Jesus buot moadto sa Galilea. Ug iyang gikahibalag si Felipe ug siya miingon kaniya, "Sumunod ka kanako."

44

Kini si Felipe taga-Betsaida, ang lungsod nila ni Andres ug Pedro.

45

Ug gikahibalag ni Felipe si Natanael, ug siya miingon kaniya, "Among gikahibalag siya nga mahitungod gani kaniya si Moises diha sa kasugoan ug usab ang mga profeta nanagsulat, mahitungod kang Jesus nga Nazaretnon, nga anak ni Jose."

46

Ug si Natanael nangutana kaniya, "Aduna ba guy maayong butang gikan sa Nazaret?" Si Felipe mitubag kaniya, "Umari ka ug tan-awa."

47

Ug nakita ni Jesus si Natanael nga nagpaingon kaniya, ug siya miingon mahitungod kaniya, "Tan-awa, aniay usa ka tinuod gayud nga Israelinhon, kang kinsa wala ang pagkalimbongan!"

48

Ug si Natanael nangutana kaniya, "Naunsa ba nga nakaila ka man diay kanako?" Si Jesus mitubag kaniya, "Sa wala ka pa tawga ni Felipe, samtang nagpasilong ikaw diha sa kahoyng igera, nakita ko ikaw."

49

Ug si Natanael miingon kaniya, "Rabi, ikaw mao ang Anak sa Dios! Ikaw mao ang Hari sa Israel!"

50

Ug si Jesus mitubag kaniya, "Mitoo ba ikaw tungod lang sa akong pag-ingon kanimo nga nakita ko ikaw nga nagpasilong diha sa kahoyng igera? Makita ra unya nimo ang labi pa ka dagkung mga butang kay niini."

51

Ug siya miingon pa kaniya, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga makita ra unya ninyo ang langit nga maabli ug ang mga manolunda sa Dios nga magakayab ug magakunsad sa ibabaw sa Anak sa Tawo."

John 2


John Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

¶ Ug sa ikatulo ka adlaw may kasal sa Cana sa Galilea, ug didto ang inahan ni Jesus;

2

ug si Jesus usab gidapit ngadto sa kasal, uban ang iyang mga tinun-an.

3

Ug sa pagkahurot na sa bino, ang inahan ni Jesus miingon kaniya, "Wala na silay bino."

4

Ug si Jesus miingon kaniya, "Babaye, unsay imong labut kanako? Ang akong takna wala pa moabut."

5

Ug ang iyang inahan miingon sa mga sulogoon, "Unsa ganiy iyang isugo kaninyo, buhata ninyo."

6

Ug didtoy nahimutang nga unom ka buok tadyaw nga bato, sumala sa batasan sa mga Judio sa pagpanghugas, nga ang matag-usa niini kasudlan ug kaluhaan o katloan ka galon.

7

Ug si Jesus miingon kanila, "Pun-a ninyog tubig ang mga tadyaw." Ug kini ilang gipanagpuno hangtud sa ngabil.

8

Ug unya siya miingon kanila, "Pagkabo na kamo niana ug dad-a ngadto sa punoan sa kombira." Ug kini ilang gidala ngadto kaniya.

9

Ug sa natilawan sa punoan sa kombira ang tubig nga nahimo nang bino, ug kay wala man siya masayud diin kini gikan (bisan tuod nasayud niini ang mga sulogoon nga nanagkabo sa tubig), ang punoan sa kombira mitawag sa bana

10

ug miingon kaniya, "Nabatasan baya sa mga tawo ang pagdalit pag-una sa maayong bino, ug unya sa diha nga ang mga dinapit makainom na pag-ayo, mao pay pagdalit sa minos nga bino; apan ikaw, imo hinoong gitagoan ang maayong bino hangtud karon."

11

Kini, ang nahauna sa iyang mga milagro, gibuhat ni Jesus didto sa Cana sa Galilea, ug nagpadayag sa iyang himaya; ug ang iyang mga tinun-an nanagpanoo kaniya.

12

¶ Ug tapus niini siya milugsong ngadto sa Capernaum, uban ang iyang inahan ug ang iyang mga igsoon ug ang iyang mga tinun-an; ug didto mipabilin sila sulod sa pipila lamang ka adlaw.

13

Ug nagkahiduol na ang Pasko sa mga Judio, busa si Jesus mitungas ngadto sa Jerusalem.

14

Ug sa sulod sa templo iyang nakita ang mga nanagbaligyag mga baka ug mga karnero ug mga salampati, ug ang mga tigpangilis ug salapi nga diha sa ilang pamatigayon.

15

Ug nagbuhat siyag latigo nga pisi ug iyang giabog silang tanan, uban ang mga karnero ug mga baka, ngadto sa gawas sa templo; ug iyang giyabo ang mga salapi sa mga tigpangilis ug iyang gipanglintuwad ang ilang mga lamisa.

16

Ug siya miingon sa mga nanagbaligyag mga salampati, "Kuhaa ninyo dinhi kining mga butanga; ang balay sa akong Amahan ayaw ninyo paghimoang merkado."

17

Ug ang iyang mga tinun-an nahinumdom nga ang kasulatan nagaingon man, "Ang kamaampingon alang sa imong balay magaut-ot kanako."

18

Busa ang mga Judio miingon kaniya, "Unsa man ang ilhanan nga imong ikapakita kanamo nga ikaw may pagbulot-an sa pagbuhat niini?"

19

Ug si Jesus mitubag kanila, "Gubaa ninyo kining templo, ug patindugon ko kini sulod sa tulo ka adlaw."

20

Ug ang mga Judio nanagpanubag, "Kining temploha gitukod sulod sa kap-atan ug unom ka tuig, ug imong patindugon kini sulod sa tulo ka adlaw?"

21

Apan ang templo nga iyang gipasabut mao ang iyang kaugalingong lawas.

22

Mao man gani nga sa pagkabanhaw na niya gikan sa mga patay, ang iyang mga tinun-an nahinumdom sa iyang pagsulti niini; ug sila nanagpanoo sa kasulatan ug sa pulong nga gisulti ni Jesus.

23

¶ Ug sa didto siya sa Jerusalem sa panahon sa fiesta sa Pasko, daghan ang misalig sa iyang ngalan sa pagkakita nila sa mga milagro nga iyang gibuhat;

24

apan sa iyang bahin wala ni Jesus isalig ang iyang kaugalingon ngadto kanila,

25

kay siya nasayud man sa tanang tawo ug wala siya magkinahanglan nga adunay magpanghimatuod ngadto kaniya mahitungod sa tawo, kay siya gayud nasayud man kon unsa ang anaa sa sulod sa tawo.

John 3


John Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

¶ Ug dihay usa ka tawo sa mga Fariseo, nga ginganlan si Nicodemo, nga punoan sa mga Judio.

2

Kining tawhana miadto kang Jesus sa takna sa kagabhion ug miingon kaniya, "Rabi, kami nasayud nga ikaw maoy usa ka magtutudlo nga gikan sa Dios, kay wala gayuy makahimo niining mga milagro nga imong gipangbuhat gawas lamang kon ang Dios anaa uban kaniya."

3

Ug si Jesus mitubag kaniya, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kanimo, gawas kon ang tawo igaanak pag-usab, dili siya makakita sa gingharian sa Dios."

4

Ug si Nicodemo nangutana kaniya, "Unsaon man pagkahimo nga igaanak ang tawo sa tigulang na siya? Makasulod pa ba siya pag-usab sa taguangkan sa iyang inahan ug mahimugso?"

5

Ug si Jesus mitubag, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kanimo, gawas kon ang tawo igaanak sa tubig ug sa Espiritu, dili siya makasulod sa gingharian sa Dios.

6

Ang gianak sa unod, unod man; ug ang gianak sa Espiritu, espirutu man.

7

Ayaw ikahibulong ang akong pag-ingon kanimo, `Kinahanglan nga igaanak kamo pag-usab.`

8

Ang hangin bitaw mohuros man ngadto sa buot niyang padulngan, ug mabati mo ang iyang tingog; ngani dili nimo mahibaloan diin siya gikan o asa siya padulong. Maingon usab niana ang tanan nga gianak sa Espiritu."

9

Si Nicodemo miingon kaniya, "Unsaon man pagkahimo niini?"

10

Ug si Jesus mitubag kaniya, "Wala ka ba diay makasabut niini, nga magtutudlo ka man unta sa Israel?

11

Sa pagkatinuod, sa pagkatinuod, magaingon ako kanimo, nga kami nagasulti sa among nahibaloan ug nagapanghimatuod sa among nakita, apan kamo wala modawat sa among pamatuod.

12

Kon dili kamo motoo sa yutan-ong mga butang nga akong gisugilon kaninyo, unsaon man ninyo sa pagtoo kon suginlan ko kamog langitnong mga butang?

13

Walay nakasaka ngadto sa langit gawas lamang kaniya nga nanaug gikan sa langit, nga mao ang Anak sa Tawo nga anaa sa langit.

14

Ug maingon nga ang halas giisa ni Moises didto sa kamingawan, maingon man usab kinahanglan igaisa ang Anak sa Tawo,

15

aron ang tanan nga mosalig kaniya makabaton sa kinabuhing dayon."

16

Kay gihigugma gayud sa Dios ang kalibutan nga tungod niana gihatag niya ang iyang bugtong Anak, aron ang tanan nga mosalig kaniya dili malaglag, kondili may kinabuhing dayon.

17

Kay gipadala sa Dios ang iyang Anak nganhi sa kalibutan, dili aron ang kalibutan iyang pagahukman sa silot, kondili aron ang kalibutan maluwas pinaagi kaniya.

18

Ang mosalig kaniya dili pagahukman sa silot; apan ang dili mosalig nahinukman na sa silot, kay wala man siya motoo sa ngalan sa bugtong Anak sa Dios.

19

Ug ang paghukom mao kini, nga ang kahayag mianhi sa kalibutan, ug ang kangitngit maoy gipalabi sa mga tawo sa paghigugma kay sa kahayag, kay dautan man ang ilang mga buhat.

20

Kay ang tanan nga nagabuhat ug mangil-ad nagadumot sa kahayag, ug dili moduol sa kahayag, sa kahadlok nga tingali unya masuta ang ilang mga buhat.

21

Apan siya nga nagahimo sa matuod moduol sa kahayag, aron ikapadayag nga ang iyang mga buhat nangahimo diha sa Dios.

22

¶ Tapus niini si Jesus ug ang iyang mga tinun-an miadto sa kayutaan sa Judea, ug didto mipabilin siya uban kanila ug nagpangbautismo.

23

Ug si Juan usab nagpangbautismo didto sa Enon duol sa Salim, kay didto daghan man ang mga tubig; ug ang mga tawo nangadto ug gibautismohan sila.

24

Kay si Juan wala pa man ikabanlud sa bilanggoan.

25

Ug nahitabo nga ang mga tinun-an ni Juan may gipakiglalis nga usa ka Judio mahitungod sa pagpanghinlo.

26

Ug sila miadto kang Juan ug miingon kaniya, "Rabi, kadtong tawo nga uban kanimo didto sa tabok sa Jordan, nga imo ganing gipanghimatud-an, kini siya ania karon dinhi nagapangbautismo, ug ang tanang tawo nanugok ngadto kaniya."

27

Ug si Juan mitubag, "Walay tawo nga makadawat ug bisan unsa gawas sa ihatag kaniya gikan sa langit.

28

Kamo gayud makapanghimatuod sa akong pag-ingon, nga ako dili mao ang Cristo, kondili nga gipadala ako sa pag-una kaniya.

29

Ang naasawa iya sa nabana; ang higala sa nabana, nga nagatindog ug nagapatalinghug kaniya, kini siya nagakalipay ug daku tungod sa tingog sa nabana; busa kining akong kalipay hingpit na karon.

30

Siya kinahanglan magatubo, samtang ako kinahanglan magakunhod."

31

Siya nga gikan sa itaas, labaw sa tanan; siya nga gikan sa yuta iya sa yuta ug nagasulti pinasukad sa yuta. Siya nga gikan sa langit labaw sa tanan.

32

Siya nagapanghimatuod sa iyang nakita ug nadungog, ngani walay midawat sa iyang panghimatuod.

33

Ang magadawat sa iyang panghimatuod magabutang sa iyang timaan niini, nga ang Dios matinuoron.

34

Kay siya nga gipadala sa Dios magasulti man sa mga pulong sa Dios, sanglit sa walay sukod ang Dios nagapanghatag man sa Espiritu.

35

Ang Amahan nagahigugma sa Anak, ug ang tanang mga butang gitugyan niya ngadto sa iyang kamot.

36

Ang mosalig sa Anak may kinabuhi nga dayon; apan ang dili mosugot sa Anak dili makatilawg kinabuhi, hinonoa ang kapungot sa Dios magapabilin diha kaniya.

John 4


John Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

¶ Ug sa pagkasayud sa Ginoo nga ang mga Fariseo nakadungog nga si Jesus nangabig ug nagpangbautismog labi pa ka daghang mga tinun-an kay kang Juan.

2

(bisan tuod dili gayud si Jesus mao ang nangunay sa pagpangbautismo kondili ang iyang mga tinun-an lamang),

3

siya mipahawa sa Judea ug mibalik sa Galilea.

4

¶ Ug siya kinahanglan gayud nga mahiagi latas sa Samaria.

5

Busa nahiabut siya sa usa ka lungsod sa Samaria nga ginganlan ug Sicar, duol sa yuta nga gihatag ni Jacob ngadto sa iyang anak nga si Jose

6

Ug didto ang atabay ni Jacob; ug si Jesus, sanglit gikapuyan man siya tungod sa iyang panaw, milingkod tupad sa atabay. Ug kadto may ikaunom na ang takna.

7

Ug dihay usa ka babayeng Samarianhon nga miabut aron sa pagkalos ug tubig. Ug si Jesus miingon kaniya, "Paimna ra ko."

8

Kay ang iyang mga tinun-an nangadto man sa lungsod aron sa pagpalit ug makaon.

9

Ang babayeng Samarianhon miingon kaniya, "Naunsa ba nga ikaw nga usa ka Judio mihangyo man nga paimnon ko nga usa ka babayeng Samarianhon?" Kay ang mga Judio ugod wala may pakigharong sa mga Samarianhon.

10

Ug si Jesus mitubag kaniya, "Kon nasayud ka pa lamang sa gasa sa Dios, ug kon kinsa kining nagaingon kanimo, `Paimna ra ko,` mangayo ka gayud unta kaniya ug ikaw hatagan niyag buhi nga tubig."

11

Ang babaye miingon kaniya, "Senyor, ikaw wala ganiy arang ikatimba, ug ang atabay lalum; asa man nimo kuhaa kanang imong buhi nga tubig?

12

Labaw ka pa ba sa among ginikanan nga si Jacob nga maoy naghatag kanamo niining atabay, ug sa tubig niini nag-inom siya ug ang iyang mga anak ug ang iyang mga hayop?"

13

Si Jesus miingon kaniya, "Ang tanan nga magainom niining tubiga pagauhawon pag-usab,

14

apan bisan kinsa nga magainom sa tubig nga akong igahatag kaniya dili na gayud pagauhawon; kay ang tubig nga akong igahatag kaniya mahimong diha sa sulod niya usa ka tubod sa tubig nga magatubo ngadto sa pagkakinabuhing dayon."

15

Ang babaye miingon kaniya, "Senyor, hatagi ra ko nianang tubiga aron dili na ako uhawon, ni moanhi pa dinhi aron sa pagkalos."

16

Ug si Jesus miingon kaniya, "Lumakaw ka, tawga ang imong bana, ug bumalik ka dinhi."

17

Ang babaye mitubag kaniya, "Wala baya akoy bana." Si Jesus miingon kaniya, "Tinuod ang imong giingon, `Wala akoy bana`;

18

kay tuod ikaw may lima na man ka bana, ug siya nga gikaipon mo karon dili man imong bana. Tinuod gayud kining imong giingon."

19

Ang babaye miingon kaniya, "Senyor, naila ko nga ikaw usa ka profeta.

20

Ang among mga ginikanan nanagsimba dinhi niining bukira; apan kamo magaingon nga sa Jerusalem atua ang dapit diin kinahanglan ang mga tawo adto magasimba."

21

Ug si Jesus miingon kaniya, "Babaye, toohi ako, taliabut na ang takna nga kamo magasimba sa Amahan dili lamang dinhi ra niining bukira, ni sa Jerusalem.

22

Kamo nagasimba sa wala ninyo hiilhi; kami nagasimba sa among nailhan, kay ang kaluwasan nagagikan man sa mga Judio.

23

Apan ang takna taliabut, ug karon mao na, nga ang tinuod nga mga magsisimba magasimba sa Amahan diha sa espiritu ug sa kamatuoran, kay kini ang ginapangita sa Amahan nga maoy managsimba kaniya.

24

Ang Dios espiritu, ug ang mga magasimba kaniya kinahanglan managsimba diha sa espiritu ug sa kamatuoran."

25

Ang babaye miingon kaniya, "Ako nasayud nga ang Mesias umaabut (siya nga ginatawag ug Cristo); inig-abut na unya niya, siya mao ang magasaysay kanato sa tanang mga butang."

26

Si Jesus miingon kaniya, "Ako nga nakigsulti kanimo mao siya."

27

¶ Niining tungora, nanagpangabut ang iyang mga tinun-an. Ug sila nanghibulong nga babaye ang iyang gipakigsulti, apan wala kanilay nakaingon, "Unsa may imong gusto?" o, "Nganong nakigsulti ka man kaniya?"

28

Unya gibiyaan sa babaye ang iyang banga ug miadto siya sa lungsod ug miingon sa mga tawo,

29

"Umari kamo, tan-awa ninyo ang usa ka tawo nga mitug-an kanako sa tanang nabuhat ko. Mao ba kaha kini ang Cristo?"

30

Ug sila nanggula sa lungsod ug nangadto kaniya.

31

Sa maong higayon giagda siya sa mga tinun-an nga nanag-ingon, "Rabi, kumaon ka."

32

Apan siya miingon kanila, "Ako adunay kan-onon nga wala ninyo hibaloi."

33

Busa ang mga tinun-an nagpangutan-anay ang usa sa usa nga nag-ingon, "May nakahatud ba kaniyag pagkaon?"

34

Si Jesus miingon kanila, "Ang akong pagkaon mao ang pagbuhat sa kabubut-on sa nagpadala kanako, ug ang pagtuman sa ipabuhat niya.

35

Dili ba magaingon man kamo, `Upat pa ka bulan, ug unya mao na ang ting-ani`? Sultihan ko kamo, iyahat ninyo ang inyong mga mata, ug lantawa ninyo ang kaumahan nga mga hinog na aron pagaanihon.

36

Siya nga nagaani magadawat ug suhol, ug magahipos ug bunga alang sa kinabuhi nga dayon, aron ang magpupugas ug ang mag-aani managduyog sa kalipay.

37

Kay ginamatud-an niini ang ginaingon, `Usa ang magapugas ug lain ang magaani.`

38

Kamo gisugo ko sa pag-ani niadtong wala ninyo budlayi; ang uban mao ang nanagbudlay, ug kamo nanagpakaambit sa ilang binudlayan."

39

Ug daghang mga Samarianhon sa maong lungsod misalig kaniya tungod sa panghimatuod sa babaye nga nag-ingon, "Siya mitug-an kanako sa tanang nabuhat ko."

40

Busa sa paghiduol kaniya sa mga Samarianhon, sila mihangyo kaniya sa pagpabilin uban kanila; ug siya mipabilin didtog duha ka adlaw.

41

Ug milabi pa ka daghan ang mitoo kaniya tungod sa iyang pulong.

42

Unya miingon sila sa babaye, "Kami nagatoo dili na tungod sa imong mga pulong, kay kami na gayud mao ang nakadungog kaniya, ug among naila nga siya sa pagkatinuod mao ang Manluluwas sa kalibutan."

43

¶ Tapus sa maong duha ka adlaw siya migikan padulong sa Galilea.

44

Kay si Jesus gayud nagpamaduod man nga ang profeta walay dungog diha sa iyang kaugalingong lungsod.

45

Busa sa pag-abut niya sa Galilea, ang mga Galileanhon nahinangop sa pagdawat kaniya, sanglit ila mang nakita ang tanang gibuhat niya didto sa Jerusalem sa panahon sa fiesta, kay sila nahiadto man usab sa fiesta.

46

Busa nahiadto siya pag-usab sa Cana sa Galilea, diin gihimo gani niyang bino ang tubig. Ug didto sa Capernaum may usa ka opisyal kinsang anak nga lalaki nagmasakiton.

47

Sa iyang pagkadungog nga si Jesus nahiabut sa Galilea gikan sa Judea, siya miadto ug nagpakiluoy kaniya nga unta iyang adtoon ug ayohon ang anak niya, kay kini nag-ungaw na sa kamatayon,

48

Ug si Jesus miingon kaniya, "Gawas kon makakita kag mga ilhanan ug mga katingalahan, dili ka motoo."

49

Ang opisyal miingon kaniya, "Senyor, umadto ka intawon sa dili pa mamatay ang akong anak."

50

Ug si Jesus miingon kaniya, "Lumakaw ka, ang imong anak mabuhi." Ang tawo mitoo sa pulong nga gisulti ni Jesus ug milakaw siya.

51

Ug sa naglugsong pa siya sa dalan, ang iyang mga ulipon misugat kaniya ug ilang gisuginlan siya nga ang iyang anak buhi.

52

Ug siya nangutana kanila kanus-a siya magsugod sa pagkaayo, ug sila miingon kaniya, "Kagahapon sa ikapito ang takna siya gihuwasan sa hilanat."

53

Ug ang amahan nahinumdom nga kadto mao ang takna sa pag-ingon ni Jesus kaniya, "Ang imong anak mabuhi."; ug siya mitoo, ug ang iyang tibuok nga panimalay.

54

Kini mao ang ikaduhang milagro nga gihimo ni Jesus sa iyang paghiabut sa Galilea gikan sa Judea.

John 5


John Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

¶ Tapus niini may gisaulog nga usa ka fiesta sa mga Judio, ug si Jesus mitungas ngadto sa Jerusalem.

2

Ug sa Jerusalem, duol sa pultahan sa mga karnero, anaay tuburan nga sa Hebreohanon ginatawag ug Betsata, nga may lima ka portico.

3

Dinhi niini nanaghigda ang dakung panon sa mga masakiton, lakip sa mga buta, nga bakul, ug mga paralitico. Sila nanagpaabut sa paglihok sa tubig.

4

Kay may mga panahon nga ang manolunda sa Ginoo manaug ngadto sa tuburan ug ang tubig iyang kutawon; ug ang makauna sa pag-ubog human makutaw ang tubig, siya mamaayo sa bisan unsang sakit nga iyang giantus.

5

Ug didtoy usa ka tawo nga nagmasakiton sulod na sa katloan ug walo ka tuig.

6

Sa pagkakita ni Jesus kaniya, ug sa nasayran niya nga siya naglubog didto sulod na sa hataas nga panahon, siya miingon kaniya, "Buot ka bang maayo?"

7

Ang masakiton mitubag kaniya, "Senyor, wala akoy tawo nga makatunlob kanako ngadto sa tuburan inigkutaw na sa tubig, ug sa diha nga manlimbasug ako sa paglusad, adunay lain nga makauna kanako sa pag-ubog."

8

Ug si Jesus miingon kaniya, "Bumangon ka, dad-a ang imong higdaan, ug lumakaw ka."

9

Ug dihadiha ang tawo naayo, ug gidala niya ang iyang higdaan ug milakaw.

10

Tungod niana ang mga Judio miingon sa tawo nga naayo, "Adlaw karon nga igpapahulay, ug ginadili kanimo ang pagdaladala mo sa imong higdaan."

11

Apan siya mitubag kanila, "Ang tawo nga nag-ayo kanako miingon kanako, `Dad-a ang imong higdaan ug lumakaw ka.`"

12

Ug sila nangutana kaniya, "Kinsa bang tawhana ang nag-ingon kanimo, `Dad-a ang imong higdaan ug lumakaw ka`?"

13

Apan ang tawo nga giayo wala mahibalog kinsa, sanglit si Jesus milikay na man tungod sa panon sa katawhan niadtong dapita.

14

Human niini, gikahibalag siya ni Jesus sa sulod sa templo, ug si Jesus miingon kaniya, "Tan-awa, maayo na ikaw! Ayaw na pagpakasala aron dili mahitabo kanimo ang labi pang mangil-ad."

15

Ug ang tawo milakaw ug iyang gisuginlan ang mga Judio nga ang nag-ayo kaniya mao si Jesus.

16

Ug mao kini ang hinungdan ngano nga si Jesus gilutos sa mga Judio, kay kini gibuhat man ugod niya sa adlaw nga igpapahulay.

17

¶ Apan si Jesus mitubag kanila, "Ang akong Amahan nagapadayon sa pagbuhat bisan pa hangtud karon, ug ako nagabuhat sa ingon man."

18

Ug mao kini ang hinungdan ngano nga misamot pa ang tinguha sa mga Judio sa pagpatay kaniya, dili lamang tungod kay gilapas niya ang adlaw nga igpapahulay, kondili tungod usab kay ang Dios iya mang gitawag nga iyang kaugalingong Amahan, ug sa ingon niana nagpakigsama siya sa Dios.

19

Ug si Jesus miingon kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga walay bisan unsa nga arang mabuhat sa Anak sa iyang kaugalingong kabubut-on, gawas lamang sa iyang makita nga ginabuhat sa Amahan. Kay bisan unsay ginabuhat sa Amahan, ginabuhat usab kana sa Anak sa samang paagi.

20

Kay ang Amahan nahigugma sa Anak, ug iyang ginapakita kaniya labi pa niini ka dagkung mga buhat ang iyang igapakita kaniya aron kamo manghibulong.

21

Kay maingon nga ang Amahan nagabanhaw sa mga patay ug nagahatag kanilag kinabuhi, maingon man usab ang Anak nagahatag ug kinabuhi kang bisan kinsa nga iyang kahimut-an.

22

Ang Amahan dili magahukom kang bisan kinsa, hinonoa ang tanang paghukom gitugyan niya ngadto sa Anak,

23

aron ang tanang tawo magapasidungog sa Anak maingon sa ilang pagpasidungog sa Amahan. Ang wala magpasidungog sa Anak wala magpasidungog sa Amahan nga mao ang nagpadala kaniya.

24

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang magapatalinghug sa akong pulong ug magatoo kaniya nga nagpadala kanako, may kinabuhi nga dayon; siya dili pagahukman, hinonoa nabalhin na siya gikan sa kamatayon ngadto sa kinabuhi.

25

"Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang takna nagasingabut, ug karon mao na, nga ang mga patay managpakabati sa tingog sa Anak sa Dios, ug kadtong magapatalinghug mabuhi.

26

Kay maingon nga ang Amahan may kinabuhi diha sa iyang kaugalingon, maingon man gitugot niya sa Anak ang pagpakabaton usab ug kinabuhi diha sa iyang kaugalingon,

27

ug gihatagan niya siyag kagahum sa pagpanghukom tungod kay siya Anak man sa Tawo.

28

Ayaw kamo kahibulong niini, kay ang takna nagasingabut na nga ang tanan nga anaa sa mga lubong managpakabati sa iyang tingog,

29

ug ang mga nanagbuhat ug maayo managpanggula nga binanhaw ngadto sa kinabuhi, ug ang mga nanagbuhat ug mangil-ad managpanggula nga binanhaw ngadto sa pagkahinukman sa silot.

30

"Ako walay arang mahimo sa akong kaugalingong pagbulot-an; sumala sa akong nadungog, ako magahukom. Ug ang akong hukom matarung, kay wala ko man tinguhaa ang pagbuhat sa akong kaugalingong kabubut-on kondili sa kabubut-on sa nagpadala kanako.

31

¶ Kon ako mao ang magpanghimatuod mahitungod sa akong kaugalingon, ang akong panghimatuod maisip nga dili tinuod.

32

Apan adunay lain nga nagapanghimatuod mahitungod kanako, ug ako nahibalo nga tinuod ang iyang panghimatuod mahitungod kanako.

33

Inyong gipasugoan si Juan, ug gipanghimatud-an niya ang tinuod.

34

Hinoon wala ako magsalig sa tawhanong pagpanghimatuod, apan gihisgutan ko lang kini aron maluwas kamo.

35

Si Juan maoy usa ka suga nga nagsiga ug nagdan-ag, ug sulod sa usa ka panahon gikahimut-an ninyo ang pagkalipay diha sa iyang kahayag.

36

Apan mahitungod kanako adunay panghimatuod kay ang mga buhat nga gipiyal kanako maong mga buhat nga ginahimo ko karon, nagapanghimatuod mahitungod nagpadala kanako.

37

Ug ang Amahan nga mao ang nagpadala kanako, siya gayud nanghimatuod na mahitungod kanako.

38

ug kaninyo ang iyang pulong wala magpabilin kay kamo wala man motoo kaniya nga iyang gipadala.

39

Kamo nagasusi sa mga kasulatan kay nagahunahuna man kamo nga pinaagi niini makakaplag kamo sa kinabuhing dayon; ngani kini mao ang nagapanghimatuod mahitungod kanako;

40

apan dili kamo moari kanako aron unta makabaton kamog kinabuhi.

41

Ako wala magpaabut ug dungog nga gikan sa tawo.

42

Apan ako nasayud nga diha kaninyo wala ang paghigugma alang sa Dios.

43

Ako mianhi sa ngalan sa akong Amahan, apan wala ako ninyo dawata. Kon aduna hinooy lain nga moanhi sa iyang kaugalingon nga ngalan, siya inyong pagadawaton.

44

Unsaon man ninyo sa pagpakatoo, kamo nga ngadawat ug dungog gikan sa usag usa, apan wala magapangita sa dungog nga gikan sa bugtong nga Dios?

45

Ayaw kamo paghunahuna nga ako mao ang magasumbong batok kaninyo sa atubangan sa Amahan; ang magasumbong batok kaninyo mao si Moises, siya nga maoy inyong ginalauman.

46

Kon kamo nagatoo man kang Moises, nan, matoo usab unta kamo kanako, kay siya nagsulat man mahitungod kanako.

47

Apan kon kamo dili motoo sa iyang mga sinulat, unsaon man ninyo pagtoo sa akong mga gipamulong?"

John 6


John Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

¶ Tapus niini si Jesus mitabok ngadto sa pikas nga daplin sa Lanaw sa Galilea, nga mao ang Lanaw sa Tiberiades.

2

Ug miapas kaniya ang usa ka dakung panon sa katawhan, kay nakita man ugod nila ang mga milagro nga iyang nahimo ngadto sa mga masakiton.

3

Ug si Jesus mitungas sa kabungturan, ug didto milingkod siya uban sa iyang mga tinun-an.

4

Ug karon ang Pasko, ang fiesta sa mga Judio, nagsingabut na.

5

Ug sa pagyahat niya sa iyang mga mata, ug sa pagkakita niya sa dakung panon sa katawhan nga nagpadulong kaniya, si Jesus miingon kang Felipe, "Asa man kita magpalit ug tinapay aron makakaon kini sila?"

6

Kini iyang gipamulong sa pagsulay kaniya, kay siya gayud nahibalo man kon unsay iyang buhaton.

7

Ug si Felipe mitubag kaniya, "Ang duha ka gatus ka denario dili pa igong ipalit ug tinapay aron ang matag-usa kanila makadawat ug diyutayng ikatimo."

8

Usa sa iyang mga tinun-an, si Andres nga igsoon ni Simon Pedro, miingon kang Jesus,

9

"Ania dinhiy usa ka batang lalaki nga may lima ka pan nga sebada ug duha ka isda, apan mag-unsa man kana alang niining hilabihan ka daghan?"

10

Ug si Jesus miingon, "Palingkora ang mga tawo." Ug didtoy daghang balili niadtong dapita, busa ang mga tawo nanglingkod nga may gidaghanon nga mga lima ka libo.

11

Ug unya gikuha ni Jesus ang mga tinapay, ug sa nakapasalamat na siya, iyang giapod-apod kini ngadto kanila nga nanaglingkod; maingon man usab ang isda, kutob sa ilang gusto.

12

Ug sa nangabusog na sila, siya miingon sa iyang mga tinun-an, "Hipusa ninyo ang mga tipik nga nanghibilin aron walay mausik."

13

Busa ilang gihipos kini, ug napulog-duha ka bukag ang napuno nila sa mga tipik gikan sa lima ka tinapay nga sebada, nga nahibilin tapus sa pagpangaon sa mga tawo.

14

Ug sa pagkakita nila sa milagro nga iyang gibuhat, ang mga tawo nanag-ingon, "Sa pagkatinuod kini siya mao gayud ang profeta nga moanhi sa kalibutan!"

15

¶ Ug sa pagkamatikud ni Jesus nga sila moduol na sa pagsakmit kaniya aron sa paghimo kaniya nga hari, siya mipahilit pag-usab nga nag-inusara ngadto sa kabungturan.

16

Ug sa pagkasawomsom na, ang iyang mga tinun-an nanglugsong ngadto sa lanaw,

17

ug misakayg sakayan, ug mitabok sa lanaw ngadto sa Capernaum. Mangitngit na ug si Jesus wala pa mahiabut kanila.

18

Ug ang lanaw misugod na sa pagbalud tungod sa makusog nga hangin nga naghuros.

19

Ug sa nakagaud na silag mga lima o unom ka kilometro, nakita nila si Jesus nga naglakaw ibabaw sa tubig ug nagkahiduol sa sakayan. Ug sila nangalisang,

20

apan siya miingon kanila, "Ako kini; ayaw kamo kalisang."

21

Ug gikalipay nila ang pagdawat kaniya ngadto sa sakayan, ug dihadiha ang sakayan nahidunggo sa yuta nga ilang gipadulngan.

22

¶ Ug sa pagkasunod nga adlaw ang panon sa katawhan nga nagpabilin sa pikas nga daplin sa lanaw nakamatngon nga usa ra man kabuok ang sakayan nga nahiadto didto, ug nga si Jesus wala man makasakay sa sakayan uban sa iyang mga tinun-an, hinonoa nga ang iyang mga tinun-an nanggikan nga silasila ra.

23

Apan didtoy mga bote gikan sa Tiberiades nga nahidunggo duol niadtong dapit diin nanagpangaon gani silag tinapay tapus makapasalamat ang Ginoo.

24

Ug sa pagkakita sa panon sa katawhan nga wala didto si Jesus, ni ang iyang mga tinun-an, sila misakay sa mga bote ug miadto sa Capernaum aron sa pagpangita kang Jesus.

25

Ug sa nakita na nila siya didto sa pikas nga daplin sa lanaw, sila miingon kaniya, "Rabi, kanus-a ka pa man mahiabut dinhi?"

26

Ug si Jesus mitubag kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga kamo nangita kanako dili tungod kay nakakita kamo sa mga milagro, kondili tungod kay kamo nakakaon man ug nangabusog sa tinapay.

27

Ayaw ninyo paghagoi ang kalan-on nga mawagtang ra, kondili mao hinooy hagoi ninyo kanang kalan-on nga molungtad ngadto sa kinabuhing dayon nga igahatag kaninyo sa Anak sa Tawo; kay sa Dios nga Amahan gikapadayag siya nga tinuod."

28

¶ Ug sila miingon kaniya, "Unsa may kinahanglan among buhaton aron sa pagbuhat sa ipabuhat sa Dios?"

29

Si Jesus mitubag kanila, "Ang ipabuhat sa Dios mao kini, nga kinahanglan mosalig kamo kaniya nga iyang gipadala."

30

Ug sila miingon kaniya, "Nan, unsa man ang imong nabuhat nga milagro, aron makita namo kini ug motoo kami kanimo? Unsa man ang imong ginabuhat?

31

Ang among mga ginikanan nanagpangaon sa mana didto sa kamingawan, sumala sa nahisulat, `Kanila gihatag niya ang tinapay gikan sa langit aron ilang pagakan-on.`"

32

Ug si Jesus miingon kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga si Moises dili mao ang naghatag kaninyo niadtong tinapay nga gikan sa langit; ang akong Amahan mao ang nagahatag kaninyo sa tinuod nga tinapay nga gikan sa langit.

33

Kay ang tinapay sa Dios mao kadtong nanaug gikan sa langit, ug nagahatag ug kinabuhi ngadto sa kalibutan."

34

Ug sila miingon kaniya, "Ginoo, hatagi kami kanunay nianang tinapaya."

35

Ug si Jesus mitubag kanila, "Ako mao ang tinapay nga nagahatag ug kinabuhi; siya nga moari kanako dili gutomon, ug siya nga mosalig kanako dili gayud uhawon.

36

Apan giingon ko na kaninyo nga kamo nakakita na kanako, apan wala kamo mosalig.

37

Ang tanan nga gihatag kanako sa Amahan moari gayud kanako, ug siya nga moari kanako dili ko gayud igasalikway.

38

Kay ako nanaug gikan sa langit, dili sa pagbuhat sa akong kaugalingong kabubut-on, kondili sa kabubut-on sa nagpadala kanako.

39

Ug ang kabubut-on sa nagpadala kanako mao kini, nga dili ako kawad-an bisag usa sa tanan nga iyang gikahatag kanako, hinonoa nga mabanhaw kini sa kaulahian nga adlaw.

40

Kay ang kabubut-on sa akong Amahan mao kini, nga ang matag-usa nga makakita sa Anak ug mosalig kaniya makabaton sa kinabuhing dayon, ug pagabanhawon ko siya sa kaulahian nga adlaw."

41

Ug siya gibagotbutan sa mga Judio tungod sa iyang pag-ingon, "Ako mao ang tinapay nga nanaug gikan sa langit."

42

Ug sila miingon, "Dili ba kini siya mao man si Jesus, ang kang Jose nga anak, kinsang amahan ug inahan atong nahibaloan? Naunsa ba nga nagaingon na man siya karon, `Ako nanaug gikan sa langit`?"

43

Ug si Jesus mitubag kanila, "Ayaw na kamo pagbagutbot ngadto sa usag usa.

44

Walay makahimo sa pag-ari kanako gawas lamang kon siya pagadanihon sa Amahan nga mao ang nagpadala kanako; ug pagabanhawon ko siya sa kaulahian nga adlaw.

45

Diha sa mga profeta nahisulat kini nga nagaingon, `Ug sa Dios pagatudloan silang tanan.` Ang tanan nga nakadungog ug nakakat-on gikan sa Amahan magaari kanako.

46

Dili sabton nga adunay nakakita sa Amahan gawas kaniya nga gikan sa Dios; kini siya nakakita sa Amahan.

47

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang mosalig may kinabuhing dayon.

48

Ako mao ang tinapay nga nagahatag ug kinabuhi.

49

Ang inyong mga ginikanan nanagkaon sa mana didto sa kamingawan, ngani nangamatay sila.

50

Ania kining tinapay nga nanaug gikan sa langit, aron ang tawo makakaon niini ug dili mamatay.

51

Ako mao ang buhing tinapay nga nanaug gikan sa langit; bisan kinsa nga mokaon niining maong tinapay, siya mabuhi sa dayon; ug ang tinapay nga akong igahatag alang sa kinabuhi sa kalibutan mao ang akong unod."

52

Ug ang mga Judio naglalisay tali sa ilang kaugalingon, nga nanag-ingon "Unsaon man niining tawhana sa paghatag kanato sa iyang unod aron atong kan-on?"

53

Busa si Jesus miingon kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, gawas kon mokaon kamo sa unod sa Anak sa Tawo ug moinom sa iyang dugo, wala kamoy kinabuhi diha kaninyo.

54

Siya nga mokaon sa akong unod ug moinom sa akong dugo may kinabuhi nga dayon, ug pagabanhawon ko siya sa kaulahian nga adlaw.

55

Kay ang akong unod tinuod nga kalan-on ug ang akong dugo tinuod nga ilimnon.

56

Siya nga mokaon sa akong unod ug moinom sa akong dugo magapuyo sa sulod nako, ug ako sa sulod niya.

57

Maingon nga ang buhing Amahan nagpadala kanako, ug ako nabuhi tungod sa Amahan, maingon man usab niana, siya nga mokaon kanako mabuhi tungod kanako.

58

Mao kini ang tinapay nga nanaug gikan sa langit, dili ingon niadtong gikaon sa inyong mga ginikanan, nga bisan pa niini nangamatay sila. Siya nga mokaon niining maong tinapay mabuhi sa dayon."

59

Kini iyang gisulti sulod sa sinagoga, sa pagpanudlo niya didto sa Capernaum.

60

¶ Daghan sa iyang mga tinun-an, sa ilang pagkadungog niini, nanag-ingon, "Lisud kining sultiha; kinsa may makapatalinghug niini?"

61

Apan sa pagkahibalo ni Jesus sulod sa iyang kaugalingon nga ang iyang mga tinun-an nanagbagutbot mahitungod niini, siya miingon kanila, "Nakapaluya ba kini kaninyo?

62

Nan, maunsa man kaha diay kon inyo nang makita ang Anak sa Tawo nga magasaka ngadto sa dapit diin didto siya kaniadto?

63

Ang nagahatag ug kinabuhi mao ang espiritu; ang unod walay kapuslanan. Ang mga pulong nga akong gisulti kaninyo-kini espiritu ug kinabuhi.

64

Apan aduna kaninyoy wala managpanoo." Kay si Jesus nasayud man sukad sa sinugdan kinsa kadto sila nga wala mosalig, ug kinsa kadto siya nga maoy magbudhi kaniya.

65

Ug siya miingon, "Mao man gani nga giingnan ko kamo nga walay bisan kinsa nga makaari kanako gawas kon itugot kini kaniya sa Amahan."

66

Tapus niini daghan sa iyang mga tinun-an mitalikod ug wala na managpanglakaw uban kaniya.

67

Ug si Jesus nangutana sa Napulog-Duha, "Buot ba usab kamong mobiya kanako?"

68

Si Simon Pedro mitubag kaniya, "Ginoo, kang kinsa man kami moadto? Ikaw mao ang may mga pulong mahitungod sa kinabuhing dayon.

69

Ug kami nagatoo, ug among nasinati, nga ikaw mao ang Balaan sa Dios."

70

Si Jesus mitubag kanila, "Dili ba gipili ko man kamo, ang Napulog-Duha? Ngani ang usa kaninyo yawa."

71

Nagpasabut siya niini mahitungod sa kang Simon Iscariote nga anak nga si Judas; kay kini siya, usa sa Napulog-Duha, mao man ang magbudhi kaniya.

John 7


John Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

¶ Ug tapus niini si Jesus misuroy sa Galilea; ug siya dili buot mosuroy sa Judea kay ang mga Judio naninguha man sa pagpatay kaniya.

2

Ug karon nagsingabut na ang fiesta sa mga Judio, ang fiesta sa mga Payag.

3

Ug ang iyang mga igsoong lalaki miingon kaniya, "Pumahawa ka dinhi ug umadto ka sa Judea aron ang imong mga tinun-an makakita sa mga buhat nga imong ginahimo.

4

Kay walay tawo nga magabuhat sa tago kon mao may iyang tinguha nga ilhon siya sa dayag. Kon buhaton mo man kining mga butanga, nan, ipadayag ang imong kaugalingon ngadto sa kalibutan."

5

Kay bisan ang iyang mga igsoon wala man mosalig kaniya.

6

Ug si Jesus miingon kanila, "Wala pa moabut ang akong higayon, apan ang inyong higayon ania kanunay.

7

Ang kalibutan dili makadumot kaninyo, apan kini nagadumot kanako kay gipanghimatud-an ko man kini nga dautan ang mga buhat niini.

8

Kamo maoy umadto sa fiesta. Dili ako motungas ngadto sa fiesta, kay ang akong panahon wala pa moabut sa hingpit."

9

Ug sa nakapamulong siya niini, siya mipabilin sa Galilea.

10

Apan sa nangadto na sa fiesta ang iyang mga igsoon, siya usab miadto, dili pinasundayag kondili ingon nga siyasiya ra.

11

Ug didto sa fiesta ang mga Judio nangita kaniya ug nanag-ingon, "Hain ba siya?"

12

Ug didtoy daghang mga hohongihong sa mga tawo mahitungod kaniya. Samtang may nanag-ingon, "Siya maayong tawo," ang uban nanag-ingon, "Dili, hinonoa nagapasalaag siya sa mga tawo."

13

Hinoon, tungod sa kahadlok nila sa mga Judio walay misulti sa dayag mahitungod kaniya.

14

¶ Ug sa nanungatunga na ang fiesta, si Jesus misaka sa templo ug nanudlo.

15

Ug ang mga Judio nahibulong niini, nga nanag-ingon, "Naunsa bang may hingkat-onan man kining tawhana nga wala man unta siya makaiskuyla?"

16

Ug si Jesus mitubag kanila, "Ang gitudlo ko dili akong kaugalingon, kondili iya sa nagpadala kanako.

17

Kon tuyoon ni bisan kinsa ang pagbuhat sa kabubut-on sa Dios, nan, iyang mahibaloan kon ang akong gitudlo gikan ba sa Dios o nagsulti ba lamang ako sa kinaugalingon kong pagbulot-an.

18

Bisan kinsa nga magasulti sa kinaugalingon niyang pagbulot-an nagapangita sa iyang kaugalingong kadungganan; apan bisan kinsa nga magapangita sa kadungganan sa nagpadala kaniya, siya matinuoron ug wala diha kaniya ang pagkamalimbongon.

19

Dili ba si Moises mao man ang naghatag kaninyo sa kasugoan? Ngani wala kaninyoy nagatuman sa kasugoan. Kay nganong naninguha man lagi kamo sa pagpatay kanako?"

20

Ug ang mga tawo mitubag, "Giyawaan ka! Kinsa bay naninguha sa pagpatay kanimo?"

21

Si Jesus mitubag kanila, "Gihimo ko ang usa ka buhat, ug kamong tanan nahitingala niini.

22

Si Moises naghatag kaninyo sa sirkunsisyon (dili nga gikan gayud kini kang Moises, kondili sa mga ginikanan), ug kamo mosirkunsidar ug tawo sa adlaw nga igpapahulay.

23

Kon ang tawo sirkunsidahan man sa adlaw nga igpapahulay aron ang kasugoan ni Moises dili malapas, masuko ba diay kamo kanako tungod kay sa adlaw nga igpapahulay giayo ko ang tibuok lawas sa usa ka tawo?

24

Ayaw na kamo pagpanghukom pinasikad sa panagway, hinonoa pagpanghukom kamo sa matarung nga paghukom."

25

Busa may mga tawo sa Jerusalem nga nanag-ingon, "Dili ba kining tawhana mao man ang buot unta nilang patyon?

26

Ug karon ania na siya ug nagsulti sa dayag, apan wala man lagi silay gikasulti batok kaniya! Sarang ba kaha nga ang mga punoan sa pagkatinuod nahibalo na nga kini siya mao ang Cristo?

27

Hinoon nasayud kita diin gikan kining tawhana; ug kon mahitungha na ang Cristo, walay bisan kinsa nga masayud diin siya gikan."

28

Tungod niini, sa iyang pagpanudlo sulod sa templo, si Jesus mipahayag nga nag-ingon, "Nakaila ba diay kamo kanako, ug nasayud ba diay kamog diin ako gikan? Apan wala baya ako moanhi sa akong kinaugalingong pagbulot-an. Siya tinuod, siya nga mao ang nagpadala kanako, ug kamo wala makaila kaniya.

29

Ako nakaila kaniya, kay ako gikan man kaniya ug siya mao man ang nagpadala kanako."

30

Tungod niini naninguha sila sa pagdakop kaniya, apan walay midakop kaniya kay wala pa man moabut ang iyang panahon.

31

Apan daghan sa mga tawo ang misalig kaniya; ug sila nanag-ingon, "Kon mahitungha na ang Cristo, himoon ba kaha niya ang labaw pa ka daghang milagro kay sa nahimo niining tawhana?"

32

Ug ang mga Fariseo nakadungog sa panon sa katawhan nga naghohongihong niini mahitungod kaniya, ug ang mga sacerdote nga punoan ug ang mga Fariseo nagpadalag mga polis sa pagdakop kaniya.

33

Tungod niini si Jesus miingon, "Ako magapakig-uban pa kaninyo sulod sa hamubong panahon, ug unya moadto na ako kaniya nga mao ang nagpadala kanako.

34

Kamo mangita kanako apan dili kamo makakaplag kanako; ug diin atua ako, niini dili kamo makaadto."

35

Ug ang mga Judio nasig-ingon, ang usa sa usa, "Unsa man kahay buot niyang aadtoan, nga dili man kono kita makakaplag kaniya? Buot ba siya moadto sa mga Judio nga nanghitibulaag taliwala sa mga Gresyanhon ug manudlo sa mga Gresyanhon?

36

Unsa ba kahay buot niya ipasabut sa iyang pag-ingon, `Kamo mangita kanako apan dili kamo makakaplag kanako,` ug, `Diin atua ako, niini dili kamo makaadto`?"

37

¶ Ug unya sa katapusang adlaw, ang labing dakung adlaw sa fiesta, si Jesus mitindog ug misinggit nga nag-ingon, "Kon adunay tawong giuhaw, umari siya kanako ug uminom.

38

Sa mosalig kanako, sumala sa giingon sa kasulatan, `Gikan sa iyang kasingkasing modagayday ang mga sapa sa tubig nga buhi.`"

39

Ug siya nagsulti niini labut sa Espiritu nga pagadawaton sa mga misalig kaniya; kay ang Espiritu wala pa man ikahatag, sanglit niadtong tungora si Jesus wala pa man himayaa.

40

Ug sa ilang pagkadungog niining mga pulonga, dihay pipila sa mga tawo nga nanag-ingon, "Sa pagkatinuod kini siya mao ang profeta."

41

Ang uban nanag-ingon, "Kini siya mao ang Cristo." Apan dihay nanag-ingon, "Magagikan ba ugod sa Galilea ang Cristo?

42

Dili ba giingon man sa kasulatan nga ang Cristo magagikan sa kaliwatan ni David, ug gikan sa Betlehem, ang balangay diin didto si David?"

43

Busa nahitabo ang panagkasumpaki sa mga tawo tungod kaniya.

44

Ang uban kanila buot unta modakop kaniya, apan walay midakop kaniya.

45

¶ Ug unya ang mga polis namalik ngadto sa mga sacerdote nga punoan ug sa mga Fariseo nga nangutana kanila, "Nganong wala man ninyo siya dad-a dinhi?"

46

Ang mga polis mitubag nga nanag-ingon, "Wala pa gayuy tawo nga nakasulti sama niining tawhana!"

47

Ug ang mga Fariseo mitubag kanila, "Nagpahisalaag ba diay usab kamo?

48

Duna bay usa sa mga punoan o sa mga Fariseo nga misalig kaniya?

49

Apan kining mga tawong komon nga walay hibangkaagan sa kasugoan, sila mga tinunglo."

50

Usa kanila nga mao si Nicodemo, nga kaniadto miduaw gani kang Jesus, nangutana kanila,

51

"Ang atong kasugoan, mohukom ba diay kinig tawo aron silotan sa wala unay pagpatalinghug kaniya ug pagpakisayud unsa ang iyang nabuhat?"

52

Sila mitubag kaniya, "Gikan ka ba usab diay sa Galilea? Susiha ug imong masuta nga walay mobarug nga profeta nga taga-Galilea."

53

Ug ang matag-usa kanila mipauli sa iyang kaugalingong balay,

John 8


John Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

¶ apan si Jesus miadto sa Bungtod sa mga Olivo.

2

Ug sa pagkakaadlawon, siya miadto na usab sa templo. Ug ang tanang tawo nangadto kaniya, ug siya milingkod ug iyang gipanudloan sila.

3

Ug ngadto kaniya gipanagdala sa mga escriba ug mga Fariseo ang usa ka babaye nga hing-abtan nga nanapaw. Ug ilang gipatindog siya sa taliwala

4

ug miingon sila kang Jesus, "Magtutudlo, kining babayhana nadakpan diha gayud sa buhat sa pagpanapaw.

5

Ug diha sa kasugoan, si Moises nagsugo kanato nga ang ingon kaniya kinahanglan gayud patyon pinaagi sa pagbato. Unsa may imong ikasulti mahitungod kaniya?"

6

Kini ilang gisulti sa pagsulay kaniya aron aduna silay ikasumbong batok kaniya. Ug si Jesus mitikubo ug nagsulat sa yuta pinaagi sa iyang tudlo.

7

Ug kay nagpadayon man gayud sila sa pagpangutana kaniya, siya mitul-id ug miingon kanila, "Kinsa kaninyo ang walay sala maoy paunahag labay kaniyag bato."

8

Ug unya miusab siya patikubo ug mipadayon sa pagsulat sa yuta pinaagi sa iyang tudlo.

9

Apan sa pagkadungog nila niini, sila namahawa nga nagtinagsatagsa, sugod sa labing tigulang. Ug si Jesus mao na lamang ang nahibilin uban sa babaye nga nagtindog sa iyang atubangan.

10

Unya mitul-id si Jesus ug miingon kaniya, "Babaye, hain na sila? Wala bay mihukom kanimog silot?"

11

Siya mitubag, "Wala, Senyor." Ug si Jesus miingon kaniya, "Dili usab ako mohukom kanimog silot. Lumakaw ka ug ayaw na pagpakasala."

12

¶ Ug kanila si Jesus misulti pag-usab nga nag-ingon, "Ako mao ang kahayag alang sa kalibutan. Siya nga magasunod kanako dili gayud magalakaw sa kangitngit, hinonoa magabaton siya sa kahayag nga magahatag ug kinabuhi."

13

Ug ang mga Fariseo miingon kaniya, "Ikaw mao ang nagahimog panghimatuod bahin sa imong kaugalingon; ang imong panghimatuod maisip nga dili tinuod."

14

Si Jesus mitubag kanila, "Bisan tuod ako mao ang naghimog panghimatuod bahin sa akong kaugalingon, ang akong panghimatuod tinuod kay nahibalo man ako kon diin ako gikan ug asa ako padulong. Apan kamo wala nahibalo kon diin ako gikan ug asa ako padulong.

15

Kamo nagahukom pinasubay sa tawhanong paagi; apan wala ako maghukom kang bisan kinsa.

16

Ngani kon himoon ko man ang pagpanghukom, ang akong hukom tinuod kay dili man ako rang usa ang magahukom, kondili ako ug ang Amahan nga mao ang nagpadala kanako.

17

Nahisulat diha sa inyong kasugoan nga ang panghimatuod sa duha ka tawo pagadawaton ingon nga tinuod.

18

Ako usa nga nagahimog panghimatuod bahin sa akong kaugalingon, ug ang Amahan nga mao ang nagpadala kanako nagahimo usab ug panghimatuod bahin kanako."

19

Busa nangutana sila kaniya, "Hain man ang imong Amahan?" Si Jesus mitubag nga nag-ingon, "Kamo wala makaila kanako o sa akong Amahan. Kon nakaila pa kamo kanako nakaila usab unta kamo sa akong Amahan."

20

Kining mga pulonga gisulti ni Jesus didto sa tipiganan sa mga halad, samtang nagpanudlo siya sulod sa templo. Apan walay midakop kaniya kay wala pa man moabut ang iyang panahon.

21

¶ Ug kanila misulti siya pag-usab nga nag-ingon, "Ako molakaw. Unya mangita kamo kanako, apan mangamatay kamo diha sa inyong pagkamakasasala. Asa ako padulong, niini dili kamo makaadto."

22

Unya ang mga Judio nanag-ingon, "Magpatay ba kaha siya sa iyang kaugalingon, kay nag-ingon man siya, `Asa ako padulong, niini dili kamo makaadto`?"

23

Siya miingon kanila, "Kamo taga-ubos, ako taga-itaas. Kamo tagadinhi niining kalibutana, ako dili tagadinhi niining kalibutana.

24

Busa giingnan ko kamo nga mangamatay kamo diha sa inyong mga sala, kay mangamatay man gayud kamo diha sa inyong mga sala gawas kon motoo kamo nga ako mao siya."

25

Ug sila nangutana kaniya, "Kinsa ka ba diay?" Si Jesus miingon kanila, "Ako mao ang gikasugilon ko na kaninyo sukad pa sa sinugdan.

26

Daghan akog igsusulti ug ighuhukom mahitungod kaninyo; apan matinuoron siya nga mao ang nagpadala kanako, ug ang akong nadungog gikan kaniya ginapahayag ko ngadto sa kalibutan."

27

Wala nila masabut nga siya nagsulti kanila mahitungod sa Amahan.

28

Busa si Jesus miingon, "Sa diha nga maisa na ninyo ang Anak sa Tawo, nan, inyong mahibaloan nga ako mao siya ug nga wala akoy ginabuhat sa kinaugalingon kong pagbulot-an, hinonoa nga nagasulti ako sa ingon sumala sa gitudlo kanako sa Amahan.

29

Ug siya nga mao ang nagpadala kanako ania uban kanako. Wala ako niya pasagdi nga mag-inusara, kay sa kanunay ginabuhat ko man ang makapahimuot kaniya."

30

Samtang nagsulti siya niini, daghan ang misalig kaniya.

31

¶ Unya si Jesus miingon sa mga Judio nga misalig kaniya, "Kon pabilin kamo sa akong pulong, nan, kamo tinuod gayud nga akong mga tinun-an,

32

ug kamo mahibalo sa kamatuoran, ug ang kamatuoran magahatag kaninyog kagawasan."

33

Ug sila mitubag kaniya. "Mga kaliwat baya kami ni Abraham, ug wala gayud kami maulipon ni bisan kinsa. Naunsa ba nga nakaingon ka man, `Pagahatagan kamog kagawasan`?"

34

Ug si Jesus mitubag kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang tanan nga magapakasala ulipon sa sala.

35

Ang ulipon dili magapuyo nga dayon diha sa panimalay, apan ang anak magapuyo nga dayon.

36

Tungod niini, kon ang Anak mao ang magahatag kaninyog kagawasan, kamo mahimo gayud nga mga tawong gawas.

37

Nasayud bitaw ako nga kamo mga kaliwat ni Abraham, ngani gitinguha ninyo ang pagpatay kanako tungod kay ang akong pulong dili man makakaplag ug luna diha kaninyo.

38

¶ Ako nagasulti sa nakita ko sa atubangan sa akong Amahan, ug kamo nagabuhat sa nadungog ninyo sa atubangan sa inyong kaugalingong amahan."

39

Kaniya mitubag sila nga nanag-ingon, "Si Abraham mao ang among amahan." Si Jesus miingon kanila, "Kon mga anak pa kamo ni Abraham, magabuhat unta kamo sa gibuhat ni Abraham.

40

Apan karon naninguha kamo sa pagpatay kanako-- sa pagpatay sa tawo nga nagsugilon kaninyo sa kamatuoran nga akong nadungog gikan sa Dios. Wala magbuhat niini si Abraham.

41

Kamo nagabuhat sa gibuhat sa inyong kaugalingong amahan." Ug sila miingon kaniya, "Dili kami mga pinaangkan. Kami usa rag Amahan, nga mao ang Dios."

42

Si Jesus mitubag kanila, "Kon ang Dios mao pa ang inyong Amahan, higugmaon unta ninyo ako, kay migula ug mianhi man ako gikan sa Dios. Ako wala moanhi sa akong kinaugalingong pagbulot-an, kondili siya mao ang nagpadala kanako.

43

Nganong dili man kamo makasabut sa akong sinultihan? Tungod kay kamo dili man ugod makabati sa akong pulong.

44

Kamo gikan sa inyong amahan nga mao ang yawa, ug ang inyong tinguha mao ang pagtagbaw sa mga pangibog sa inyong amahan. Siya maoy usa ka mamumuno sukad pa sa sinugdan, ug siya walay labut sa kamatuoran kay ang kamatuoran wala man diha kaniya. Inigpamakak niya, siya magasulti tukma sa iyang kaugalingong kinaiya, kay siya bakakon man ug mao ang amahan sa mga bakak.

45

Apan kay nagsulti man ako sa kamatuoran, kamo dili motoo kanako.

46

¶ Kinsa ba kaninyoy makapamatuod nga ako nakahimog sala? Kon ako nagasulti man sa kamatuoran, nganong dili man kamo motoo kanako?

47

Siya nga gikan sa Dios makabati sa mga pulong sa Dios. Ang katarungan ngano nga dili kamo makabati niini mao nga kamo dili gikan sa Dios."

48

Kaniya mitubag ang mga Judio nga nanag-ingon, "Dili ba husto kami sa among pag-ingon nga ikaw Samarianhon ug giyawaan?"

49

Si Jesus mitubag nga nag-ingon, "Ako wala hingyawai; hinonoa ako nagapasidungog sa akong Amahan, ug kamo nagapakaulaw kanako.

50

Ngani dili ako ang naninguha sa akong kaugalingong kadungganan. Anaay usa nga nagatinguha niini alang kanako, ug siya mao ang magahukom.

51

¶ Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga kon adunay magatuman sa akong pulong, siya dili gayud makasinatig kamatayon."

52

Ug ang mga Judio miingon kaniya, "Karon napiho na gayud namo nga ikaw giyawaan. Si Abraham namatay, maingon man ang mga profeta; ug unya moingon ikaw, `Kon adunay magatuman sa akong pulong, siya dili gayud makatilawg kamatayon.`

53

Labaw ka pa ba sa atong amahan nga si Abraham, nga namatay? Ug ang mga profeta nangamatay! Nagpakakinsa ka ba oroy?"

54

Si Jesus mitubag nga nag-ingon, "Kon ako mao pa ang nagpasidungog sa akong kaugalingon, nan, walay hinungdan ang maong kadungganan. Ang nagapasidungog kanako mao ang akong Amahan, ang inyong giingon nga mao ang inyong Dios.

55

Apan wala man lagi kamo makaila kaniya; ako nakaila kaniya. Kon nag-ingon pa ako nga ako wala makaila kaniya, nan, bakakon unta ako sama kaninyo. Apan ako nakaila kaniya ug nagatuman sa iyang pulong.

56

Ang inyong amahan nga si Abraham nalipay nga siya makakita sa adlaw sa akong pag-anhi; ug siya nakakita niini ug nagsadya."

57

Ug ang mga Judio miingon kaniya, "Wala pa man gani makalim-an ka tuig ang imong kagulangon, ug nakakita ka na kang Abraham?"

58

Si Jesus miingon kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga sa wala pa si Abraham, mao na ako."

59

Tungod niini namunit silag mga bato aron ilabay kaniya. Apan si Jesus mitago ug migula sa templo.

John 9


John Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

¶ Ug sa pag-agi ni Jesus, iyang nakita ang usa ka tawo nga buta sukad pa sa iyang pagkahimugso.

2

Ug gipangutana siya sa iyang mga tinun-an nga nanag-ingon, "Rabi, kinsa may nakasala, kini bang tawhana o ang iya bang mga ginikanan, nga nahimugso man siyang buta?"

3

Si Jesus mitubag, "Dili nga nakasala siya, o ang iyang mga ginikanan, kondili aron ang mga buhat sa Dios ikapadayag diha kaniya.

4

Samtang adlawan pa kinahanglan magabuhat kita sa mga bulohaton niya nga mao ang nagpadala kanako; moabut ang kagabhion, nga sa maong panahon walay tawo nga makahimo sa pagtrabaho.

5

Samtang ania ako sa kalibutan, ako mao ang kahayag alang sa kalibutan."

6

Sa pagsulti niya niini, siya miluwa sa yuta ug nagmasa siyag lapok ginamit ang laway, ug iyang gihidhiran sa lapok ang mga mata sa buta,

7

ug miingon kaniya, "Lakaw, panghilam-os didto sa tubod sa Siloe" (nga ang kahulogan niini, Pinadala). Ug siya miadto ug nanghilam-os ug mibalik siya nga makakita na.

8

¶ Ug ang iyang mga silingan ug ang mga nakakita kaniya kaniadto ingon nga makililimos, nanag-ingon, "Dili ba kini siya mao man ang tawo nga tiglingkod sa pagpakilimos?"

9

Dihay nanag-ingon, "Mao kini siya." Ug ang uban nanag-ingon, "Dili, hinoon moramora kinig siya." Siya miingon, "Mao ako."

10

Ug sila miingon kaniya, "Naunsa man pagkabuka ang imong mga mata?"

11

Siya mitubag nga nag-ingon, "Dihay tawo nga ginganlan si Jesus nga nagmasag lapok ug iyang gihidhid kini sa akong mga mata ug miingon kanako, `Lakaw ngadto sa Siloe ug panghilam-os.` Busa miadto ako ug nanghilam-os ug unya makakita na ako."

12

Ug sila miingon kaniya, "Hain man siya karon?" Siya mitubag nga nag-ingon, "Wala ako masayud."

13

¶ Ug ngadto sa mga Fariseo ilang gidala ang tawo nga kaniadto buta.

14

Ug adlaw kadto nga igpapahulay sa pagmasa ni Jesus sa lapok ug sa pagpabuka sa iyang mga mata.

15

Ang mga Fariseo nangutana kaniya pag-usab giunsa niya pagpakakita. Ug siya miingon kanila, "Gihidhiran lagi niyag lapok ang akong mga mata, ug ako nanghilam-os, ug unya makakita na ako."

16

Ang pipila sa mga Fariseo miingon, "Kadtong tawhana dili gikan sa Dios kay wala siya magbantay sa adlaw nga igpapahulay." Apan ang uban nanag-ingon, "Unsaon ba sa usa ka tawong makasasala ang pagpakahimog mga milagro nga sama niini?" Ug diha kanilay pagkasumpaki.

17

Tungod niini ang tawong buta ila na usab nga gipangutana nga nanag-ingon, "Unsa may imong ikasulti mahitungod kaniya, kay gipabuka man kaha niya ang imong mga mata?" Siya miingon, "Siya profeta."

18

Ang mga Judio wala motoo nga siya miagi pagkabuta ug nga unya makakita na, hangtud nga natawag nila ang mga ginikanan sa tawo nga makakita na,

19

ug nangutana sila kanila, "Inyo bang anak kining giingon ninyong nahimugso nga buta? Nan, naunsa ba nga makakita na man siya karon?"

20

Ang iyang mga ginikanan mitubag nga nanag-ingon, "Kami nahibalo nga kini siya mao ang among anak, ug nga siya nahimugso nga buta.

21

Apan naunsa nga makakita na man siya karon, kami wala mahibalo; ug wala usab kami mahibalo kinsa ang nagpabuka sa iyang mga mata. Pangutan-a lang siya, kay daku na man siya. Mosulti siya alang sa iyang kaugalingon."

22

Giingon niini pagsulti sa iyang mga ginikanan tungod kay sila nahadlok sa mga Judio, kay ang mga Judio ugod nagkasabut na man nga kon adunay moingon nga si Jesus mao ang Cristo siya palagputon gikan sa sinagoga.

23

Tungod niini ang iyang mga ginikanan nanag-ingon, "Siya daku na; pangutan-a lang siya ninyo."

24

Ug sa ikadula gitawag nila ang tawo nga kaniadto buta ug kaniya miingon sila, "Ang Dios maoy dalayega; kami nahibalo nga kadtong tawhana maoy usa ka makasasala."

25

Siya mitubag nga nag-ingon, "Ako wala mahibalo kon siya makasasala ba. Usa ka butang nga akong nahibaloan mao kini, nga kaniadto buta ako apan karon makakita na ako."

26

Ug sila miingon kaniya, "Unsa may iyang gibuhat kanimo? Giunsa man niya pagpabuka ang imong mga mata?"

27

Ug kanila mitubag siya nga nag-ingon, "Gitug-anan ko na kamo, ug wala kamo manimati. Nganong buot man kamong magpatalinghug pag-usab? Buot ba usab kamong mahimong iyang mga tinun-an?"

28

Ug siya ilang gipasipalahan ug sulti, nga nanag-ingon, "Ikaw tinun-an niya, apan kami mga tinun-an ni Moises.

29

Kami nasayud nga ang Dios nakigsulti kang Moises, apan bahin niining tawhana, ambut tagadiin kini siya."

30

Ug ang tawo mitubag nga nag-ingon, "Kahibulongan gayud kini kaayo! Wala kamo masayud kon tagadiin siya, apan gipabuka niya ang akong mga mata.

31

Nahibalo kita nga ang Dios dili manimati sa mga makasasala, apan kon ang usa ka tawo masimbahon sa Dios ug nagatuman sa iyang kabubut-on, ang Dios magapamati kaniya.

32

Sukad sa sinugdan sa kalibutan, wala pa gayud igdungog nga dihay nakapabuka sa mga mata sa usa ka tawong nahimugso nga buta.

33

Kon kadtong tawhana dili pa gikan sa Dios, wala unta siyay arang mahimo."

34

Kaniya mitubag sila nga nanag-ingon, "Sa tumang kasal-anan natawo ikaw, ug unya mangahas ikaw sa pagpanudlo kanamo?" Ug siya ilang gipalagpot sa gawas.

35

¶ Ug si Jesus nakadungog nga siya ilang gipalagpot sa gawas, ug sa iyang pagkakita kaniya, miingon kaniya, "Mosalig ba ikaw sa Anak sa Tawo?"

36

Siya mitubag nga nag-ingon, "Kinsa man siya, Ginoo, aron ako mosalig kaniya?"

37

Ug si Jesus miingon kaniya, "Nakakita na ikaw kaniya, ug siya mao ang nakigsulti kanimo." Ug siya misimba kaniya.

38

Siya miingon, "Ginoo, mosalig ako,"

39

¶ Ug si Jesus miingon, "Ako mianhi niining kalibutana aron sa pagpanghukom, aron kadtong mga dili makakita managpakakita, ug kadtong mga makakita mangabuta."

40

Ug nadungog kini sa pipila sa mga Fariseo nga duol kaniya, ug sila miingon kaniya, "Mga buta ba diay usab kami?"

41

Ug si Jesus miingon kanila, "Kon buta pa kamo, wala unta kamoy sala; apan kay nagaingon man kamo karon, `Makakita kami,` nan, nagapabilin ang inyong pagkasad-an.

John 10


John Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

¶ "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang tawo nga mosulod sa toril nga dili moagi sa pultahan kondili mokatkat sa laing kaagian, kana siya kawatan ug tulisan.

2

Apan ang mosulod agi sa pultahan mao ang magbalantay sa mga karnero.

3

Siya pagaablihan sa portero, ug ang mga karnero magapatalinghug sa iyang tingog, ug ang iyang kaugalingong mga karnero pagatawgon niya sa ngalan ug pagamandoan niya sila paingon sa gawas.

4

Ug sa madala na niya sa gawas ang tanan nga iyang kaugalingon, siya molakaw nga magauna kanila, ug kaniya magasunod ang mga karnero, kay sila makasabut man sa iyang tingog.

5

Apan sa lain nga magbalantay sila dili mosunod, hinonoa mokalagiw sila gikan kaniya, kay sila dili man makasabut sa tingog sa lain nga mga magbalantay."

6

Kini gipasumbingay kanila ni Jesus, apan wala sila makasabut sa iyang gisulti kanila.

7

Busa si Jesus miusab pag-ingon kanila, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ako mao ang pultahan alang sa mga karnero.

8

Ang tanan nga nahianhi una kanako, sila mga kawatan ug mga tulisan, apan ang mga karnero wala magpatalinghug kanila.

9

Ako mao ang pultahan; kon adunay mosulod agi kanako, siya maluwas; ug siya mosulod ug mogula ug makakaplag siyag masibsib.

10

Ang kawatan moanha aron lamang sa pagpangawat ug pagpatay ug paglaglag. Ako mianhi aron sila makabaton ug kinabuhi, ug sa pagpakabaton niini sa madagayaon gayud.

11

Ako mao ang maayong magbalantay sa mga karnero. Ang maayong magbalantay sa mga karnero magahalad sa iyang kinabuhi sa pagpakamatay alang sa mga karnero.

12

Ang sinuholan lamang ug dili magbalantay sa mga karnero, ni kinsa ang mga karnero dili iyang kaugalingon, inigpakakita niya sa lobo nga magsingabut, kini siya mobiya sa mga karnero ug mokalagiw; ug sila pagatangagon sa lobo ug pagapatibulaagon.

13

Siya mokalagiw kay siya sinuholan man lamang ug walay kahangawa alang sa mga karnero.

14

Ako mao ang maayong magbalantay sa mga karnero. Ako nakaila sa mga ako, ug ang mga ako nakaila kanako,

15

maingon nga ang Amahan nakaila kanako ug ako nakaila sa Amahan. Ug igahalad ko ang akong kinabuhi sa pagpakamatay alang sa mga karnero.

16

Ug ako adunay ubang mga karnero nga dili sakop niining torila. Kinahangian pagamandoan ko usab sila, ug sila magapatalinghug sa akong tingog. Ug usa ra unya ang panon, ug usa ang magbalantay.

17

Ako gihigugma sa Amahan sa katarungan nga mao kini: kay ako magahalad man sa pagpakamatay sa akong kinabuhi, sa paghalad niini aron mabawi ko ra usab unya.

18

Walay tawo nga makakuha niini gikan kanako, hinonoa ginahalad ko kini sa kinaugalingon kong pagbuot. May kagahum ako sa paghalad niini, ug may kagahum ako sa pagbawi niini. Kining maong sugo nadawat ko gikan sa akong Amahan."

19

¶ Ug nahitabo na usab ang pagkasumpaki sa mga Judio tungod niining mga pulonga.

20

Daghan kanila ang nanag-ingon, "Kini siya giyawaan ug nagsalimoang. Nganong mamati man kamo kaniya?"

21

Ang uban nanag-ingon, "Kining mga pulonga dili iya sa giyawaan. Makahimo ba ugod ang yawa sa pagpabuka sa mga mata sa buta?"

22

¶ Ug nahitabo nga didto sa Jerusalem gisaulog ang fiesta sa Didikasyon.

23

Tingtugnaw kadto, ug si Jesus naglakawlakaw sulod sa templo sa portico ni Salomon.

24

Ug unya gialirongan siya sa mga Judio ug ilang gipangutana nga nanag-ingon, "Unsa pa man kadugay ang imong pagpakulba-hinam kanamo? Kon ugaling ikaw mao man ang Cristo, nan, tug-ani kami sa laktud gayud."

25

Ug kanila mitubag si Jesus nga nag-ingon, "Gitug-anan ko na bitaw kamo, apan wala kamo managpanoo. Ang mga buhat nga akong ginahimo sa ngalan sa akong Amahan, kini nagapamatuod mahitungod kanako.

26

Apan kamo wala managpanoo tungod kay kamo dili man kauban sa akong mga karnero.

27

Ang akong mga karnero nagapatalinghug sa akong tingog, ug ako nakaila kanila, ug sila nagasunod kanako.

28

Ug ginahatagan ko silag kinabuhing dayon, ug sila dili gayud malaglag, ug walay bisan kinsa nga magaagaw kanila gikan sa akong kamot.

29

Ang akong Amahan nga maoy naghatag kanila nganhi kanako, siya labing daku sa tanan ug walay bisan kinsa nga makahimo sa pag-agaw kanila gikan sa kamot sa Amahan.

30

Ako ug ang Amahan usa ra."

31

Unya ang mga Judio namunit na usab ug mga bato aron ilang ilabay kaniya sa pagpatay kaniya.

32

Ug kanila si Jesus mitubag nga nag-ingon, "Gipakitaan ko kamog daghang mga maayong buhat gikan sa Amahan. Unsa ba niining mga buhata ang hinungdan nga tungod niini inyo akong pagabatoon?"

33

Kaniya mitubag ang mga Judio nga nanag-ingon, "Batoon ikaw namo dili tungod sa imong pagbuhat ug maayo, kondili tungod sa pagpasipala batok sa Dios; kay ikaw nagpaka-Dios, nga tawo ka ra man unta."

34

Ug kanila mitubag si Jesus nga nag-ingon, "Dili ba nahisulat man kini sa inyong kasugoan, `Ako nag-ingon, Mga dios kamo`?

35

Kon iya man ganing ginganlan ug mga dios kadtong mga gisultihan sa pulong sa Dios (ug dili arang mabungkag ang kasulatan),

36

ingnon ba diay ninyo ako, ang gididikar sa Amahan ug gipadala niya nganhi sa kalibutan, `Ikaw nagpasipala,` tungod lang kay nag-ingon ako, `Anak ako sa Dios`?

37

Kon ang akong gipamuhat dili man mga buhat sa akong Amahan, nan, ayaw kamo pagtoo kanako;

38

apan kon mao man kini, nan, bisan kon dili kamo motoo kanako, toohi ninyo ang mga buhat aron kamo mahibalo ug makasabut nga ang Amahan ania kanako ug ako anaa sa Amahan."

39

¶ Ug siya ila na usab nga gisulayan sa pagdakop, apan siya miikyas gikan sa ilang mga kamot.

40

Ug siya miadto na usab sa tabok sa Jordan sa dapit diin didto gani si Juan nagpangbautismo pag-una, ug si Jesus nagpabilin didto.

41

Ug daghan ang nangadto kaniya; ug sila nanag-ingon, "Si Juan walay nahimong milagro, apan tinuod ang tanang gisulti ni Juan mahitungod niining tawhana."

42

Ug daghan ang mga misalig kang Jesus didto.

John 11


John Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

¶ Ug dihay nagmasakiton nga usa ka tawo, si Lazaro nga taga-Betania, sa balangay ni Maria ug sa iyang igsoon nga si Marta.

2

Kini si Maria, kinsang igsoon nga si Lazaro nagmasakiton, mao kadto ang naghaplas sa Ginoo ug pahumot, ug gipahiran niya ang mga tiil niini pinaagi sa iyang mga buhok.

3

Busa si Jesus gipasugoan sa mga magsoong babaye nga nag-ingon, "Ginoo, ang imong hinigugma nagamasakiton."

4

Apan sa pagkadungog niini ni Jesus, siya miingon, "Kining sakita dili ikamatay, kondili alang kini sa himaya sa Dios, aron ang Anak sa Dios pagahimayaon pinaagi niini."

5

Ug si Jesus nahigugma kang Marta ug sa iyang igsoong babaye ug kang Lazaro.

6

Busa sa iyang pagkadungog nga nagmasakiton si Lazaro, siya mipabilin pa ug duha ka adlaw sa dapit diin didto siya.

7

Tapus niini siya miingon sa iyang mga tinun-an, "Mangadto kita pag-usab sa Judea."

8

Ug ang mga tinun-an miingon kaniya, "Rabi, ang mga Judio bag-o pa lang naninguha sa pagbato kanimo, ug karon moadto ka na usab didto?"

9

Ug si Jesus mitubag nga nag-ingon, "Dili ba ang adlaw napulo man ug duha ka takna? Kon may magalakaw sa adlaw, siya dili mahipangdol kay siya magatan-aw man sa kahayag niining kalibutan.

10

Apan kon adunay magalakaw sa gabii, siya mahipangdol kay ang kahayag wala man diha kaniya."

11

Gisulti niya kining mga butanga, ug unya miingon siya kanila, "Ang atong higala nga si Lazaro natulog, apan moadto ako aron sa pagpukaw kaniya gikan sa paghikatulog."

12

Ug ang mga tinun-an miingon kaniya, "Ginoo, kon siya nahikatulog, nan, mamaayo ra siya."

13

Ang gihisgutan ni Jesus mao ang kamatayon ni Lazaro, apan sila nanagdahum nga ang iyang gipasabot mao ang pagpahulay sa kinaiya nga pagkatulog.

14

Busa si Jesus misulti kanila sa walay lipodlipod, "Si Lazaro namatay.

15

Ug tungod kaninyo ako nalipay nga wala ako didto aron managpanoo kamo. Apan, tana, mangadto kita kaniya."

16

Ug si Tomas nga ginganlag Kaluha, miingon sa iyang mga masigkatinun-an, "Mangadto usab kita aron mamatay kita uban kaniya."

17

¶ Ug sa pag-abut ni Jesus, iyang nasuta nga si Lazaro upat na ka adlaw didto sa lubong.

18

Ug ang Betania duol sa Jerusalem, mga tulo ka kilometro gikan niini,

19

ug daghan sa mga Judio ang nangadto kang Marta ug Maria sa paglipay kanila tungod sa ilang igsoon.

20

Ug sa pagkadungog ni Maria nga si Jesus nagsingabut na, siya miadto ug misugat kaniya, samtang si Maria nagpabilin nga naglingkod sa sulod sa balay.

21

Ug si Marta miingon kang Jesus, "Ginoo, kon dinhi pa ikaw dili unta mamatay ang akong igsoon.

22

Hinoon nahibalo ako nga bisan karon ang tanan nga imong pangayoon sa Dios, kini igahatag kanimo sa Dios."

23

Si Jesus miingon kaniya, "Ang imong igsoon mabanhaw."

24

Ug si Marta mitubag kaniya, "Ako nahibalo nga siya mabanhaw sa pagpamanhaw unya sa kaulahian nga adlaw."

25

Si Jesus miingon kaniya, "Ako mao ang pagkabanhaw ug ang kinabuhi. Ang mosalig kanako, bisan siya mamatay, mabuhi siya,

26

ug ang tanan nga buhi ug nagasalig kanako dili na gayud mamatay. Motoo ba ikaw niini?"

27

Ug siya miingon kaniya, "Oo, Ginoo, ako nagatoo nga ikaw mao ang Cristo, ang Anak sa Dios, ang moanhi sa kalibutan."

28

Ug sa nakasulti na siya niini, siya miadto ug iyang gitawag si Maria nga iyang igsoon ug sa tago gisultihan niya nga nag-ingon. "Nia ang Magtutudlo, ug gipatawag ikaw niya."

29

Sa pagkadungog niya niini, siya midali pagtindog ug miadto kaniya.

30

Ug si Jesus wala pa mahiabut sa balangay, kondili didto pa siya sa dapit diin gikasugat niya si Marta.

31

Unya ang mga Judio nga didto sa balay uban kang Maria sa paglipay kaniya, sa ilang pagkakita kaniya nga midali pagtindog ug migula, misunod kaniya nga nanagdahum nga moadto siya sa lubong aron sa paghilak didto.

32

Ug sa iyang paghiabut sa dapit diin didto si Jesus, ug iyang nakita siya, si Maria mihapa sa iyang tiilan ug miingon kaniya, "Ginoo, kon dinhi pa ikaw dili unta mamatay ang akong igsoon."

33

¶ Sa pagkakita ni Jesus kaniya nga naghilak, ug sa mga Judio nga nangabut uban kaniya nga nanaghilak usab, siya miluom diha sa iyang espiritu ug naguol.

34

Ug siya nangutana kanila, "Hain ba ninyo siya ibutang?" Ug sila miingon kaniya, "Ginoo, aria ug tan-awa."

35

Ug si Jesus mihilak.

36

Busa ang mga Judio nanag-ingon, "Tan-awa, pagkadaku gayud sa iyang paghigugma kaniya!"

37

Apan diha kanilay nanag-ingon, "Dili ba kini siya nga maoy nakapabuka sa mga mata sa buta, makahimo usab unta aron dili mamatay si Lazaro?"

38

Ug si Jesus, nga miluom pag-usab, miduol sa lubong. Kini usa ka lungib nga gitabonan ug usa ka bato.

39

Si Jesus miingon kanila, "Kuhaa ninyo ang bato." Si Marta, ang igsoon sa minatay, miingon kaniya, "Ginoo, baho na siya karon kay upat na man ka adlaw sa iyang pagkamatay."

40

Si Jesus mitubag kaniya, "Wala ba ako mag-ingon kanimo nga kon motoo ikaw makita mo ang himaya sa Dios.?"

41

Busa gikuha nila ang bato. Ug giyahat ni Jesus ang iyang mga mata ngadto sa kahitas-an, ug miingon siya, "Amahan, nagapasalamat ako kanimo nga gipamatian mo ako.

42

Ako nahibalo nga ikaw mamati kanako sa kanunay, apan gipamulong ko kini tungod sa panon sa katawhan nga naga-alirong, aron sila motoo nga ikaw mao ang nagpadala kanako."

43

Ug sa nakasulti na siya niini, siya misinggit sa makusog nga tingog nga nag-ingon, "Lazaro, gula ngari!"

44

Ug ang namatay migula, ang iyang mga kamot ug mga tiil binugkosan ug mga bendahi, ug ang iyang nawong naputos ug panyo. Si Jesus miingon kanila, "Badbari ninyo siya, ug palakta siya."

45

¶ Tungod niini misalig kaniya ang daghan sa mga Judio nga nangadto uban kang Maria ug nakakita sa gibuhat ni Jesus.

46

Apan ang pipila kanila miadto sa mga Fariseo ug ilang gisuginlan sila sa gibuhat ni Jesus.

47

Busa ang mga sacerdote nga punoan ug ang mga Fariseo mipatigum sa Sanhedrin ug miingon, "Unsa may atong buhaton? Kay kining tawhana nagahimog daghang mga milagro.

48

Kon pasagdan ta siya niini, ang tanan mosalig kaniya, ug unya aang mga Romanhon manganhi ug ilang laglagon ang atong balaang dapit ug ang atong nasud."

49

Apan usa kanila, si Caifas, nga mao ang labawng sacerdote niadtong tuiga, miingon kanila, "Kamo mga walay alamag.

50

Kamo wala gani makasabut nga maoy maayo alang kaninyo nga usa lamang ka tawo ang mamatay alang sa katawhan, ug nga dili ang tibuok nasud maoy pagalaglagon."

51

Gisulti niya kini dili sa kinaugalingon niyang pagbulot-an, hinonoa, sanglit siya man ang labawng sacerdote niadtong tuiga, nahimo niya ang profesiya nga si Jesus mamatay alang sa nasud,

52

ug dili alang sa nasud lamang, kondili usab sa pagtigum aron magkahiusa ang nagakatibulaag nga mga anak sa Dios.

53

Tungod niini, sukad niadtong adlawa ang ilang sabut mao ang pagpatay kaniya.

54

Busa si Jesus wala na maglakawlakaw sa dayag taliwala sa mga Judio, hinonoa gikan didto miadto siya sa kayutaan duol sa awaaw, sa usa ka lungsod nga ginganlan ug Efraim, ug didto mipabilin siya uban sa mga tinun-an.

55

Ug nagsingabut na ang Pasko sa mga Judio; ug sa wala pa kini, daghan ang nanungas gikan sa kabanikanhan ngadto sa Jerusalem aron sa pagpaputli sa ilang kaugalingon.

56

Ug sila nangita kang Jesus ug nanag-ingon sa usa ug usa samtang nanagbarug sila didto sa templo, "Unsay inyong hunahuna? Nga dili siya moanhi sa fiesta?"

57

Ug ang mga sacerdote nga punoan ug ang mga Fariseo nagpakanaug ug sugo nga kon adunay masayud diin si Jesus, kinahanglan pahibaloon sila aron ilang dakpon siya.

John 12


John Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

¶ Unom ka adlaw sa wala pa ang Pasko, si Jesus miabut sa Betania, diin didto si Lazaro, ang gibanhaw ni Jesus gikan sa mga patay.

2

Ug didto gidalitan siya nilag panihapon. Si Marta mao ang nagsilbi, apan si Lazaro usa sa mga mitambong sa kan-anan uban kaniya.

3

Ug si Maria mikuhag tunga sa kilo nga bilihong pahumot nga lunsayng nardo, ug iyang gihaplasan niini si Jesus diha sa mga tiil, ug iyang gipahiran kini sa iyang mga buhok; ug ang balay nalukop sa kaamyon sa pahumot.

4

Apan si Judas Iscariote nga usa sa iyang mga tinun-an (nga mao gani ang magbudhi kaniya), miingon,

5

"Ngano nga kining pahumot wala man hinoon ibaligyag tulo ka gatus ka denario, ug ang halin ihatag sa mga kabus?"

6

Kini gisulti niya, dili tungod kay siya may kahangawa alang sa mga kabus, kondili tungod kay siya kawatan man; ug kay siya mao man ang magtitipig sa panudlanan sa kuwarta, ang igasulod niini iyang pagakapnan.

7

Ug si Jesus miingon, "Pasagdi ninyo siya, pabuhata siya niini alang sa adlaw sa paglubong kanako.

8

Kay ang mga kabus kanunayng anaa kaninyo, apan ako dili kanunayng ania kaninyo."

9

Ug sa pagkasayud sa dakung panon sa mga Judio nga didto diay si Jesus, sila nangadto dili lamang tungod kaniya kondili usab aron sa pagtan-aw kang Lazaro, ang iyang gibanhaw gikan sa mga patay.

10

Tungod niini gipanagsabutan sa mga sacerdote nga punoan ang pagpatay usab kang Lazaro,

11

kay tungod kaniya daghan sa mga Judio mipahilayo kanila ug misalig kang Jesus.

12

¶ Ug sa pagkasunod nga adlaw, ang dakung panon sa katawhan nga nangabut sa pagpamiesta, sa pagkadungog nila nga si Jesus moabut sa Jerusalem,

13

nanguhag mga palwa sa palmera ug nangadto sila ug gisugat siya nila nga nanagsinggit, "Hosanna!" Dalaygon ang nagaanhi sa ngalan sa Ginoo Dalaygon ang Hari sa Israel!"

14

Ug si Jesus nakakaplag ug usa ka nating asno, ug siya mikabayo niini, sumala sa nahisulat,

15

"Ayaw kahadlok, babayeng anak nga Sion; tan-awa, nagaanhi ang imong hari, nga nagakabayo sa nati sa asna!"

16

Sa sinugdan ang iyang mga tinun-an wala makasabut niini; apan sa diha nga gihimaya na si Jesus, nan, nahinumdom na sila nga kini nahisulat man tuod mahitungod kaniya ug nga nahitabo, kini ngadto kaniya.

17

Ug nanaghimog panghimatuod ang panon sa katawhan, sila nga didto uban kaniya sa iyang pagtawag kang Lazaro sa paggula gikan sa lubong ug sa pagbanhaw kaniya gikan sa mga patay.

18

Mao man gani nga ang panon sa katawhan miadto sa pagsugat kaniya kay nakadungog man sila nga nakahimo siya sa maong milagro,

19

Tungod niini ang mga Fariseo nasig-ingon ang usa sa usa, "Nakita ninyo nga wala na gayud kamoy arang mahimo! Tan-awa, ang tibuok kalibutan nagasunod na kaniya!"

20

¶ Ug dihay pipila ka mga Gresyanhon sa mga nanungas aron sa pagsimba didto sa fiesta.

21

Kini sila miduol kang Felipe, nga taga-Betsaida sa Galilea, ug siya ilang gihangyo nga nanag-ingon, "Senyor, makigkita unta kami kang Jesus."

22

Si Felipe miadto ug iyang gisuginlan si Andres, ug si Andres miadto uban kang Felipe ug ilang gisuginlan si Jesus.

23

Ug si Jesus mitubag kanila, "Ang takna nahiabut na nga pagahimayaon na ang Anak sa Tawo.

24

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang usa ka lugas trigo kinahanglan mahulog sa yuta ug mamatay, kay kon dili man, nan, magapabilin kini nga mag-inusara. Apan kon kini mamatay, nan, mamunga kinig daghan.

25

Ang mahigugma sa iyang kinabuhi mawad-an hinoon niini; apan ang magadumot sa iyang kinabuhi niining kalibutana, magapatunhay niini alang sa kinabuhing dayon,

26

Kon kinsa ang moalagad kanako, kinahanglan magasunod siya kanako; ug diin gani ako, ang akong alagad atua usab didto. Kon kinsa ang moalagad kanako, ang Amahan magapasidungog kaniya.

27

¶ "Ug karon naguol ang akong kalag. Ug unsa may akong igaingon? Moingon ba ako, `Amahan, luwasa ako gikan niining taknaa"? Dili, kay alang niining maong tuyo nahiabot ako niining taknaa.

28

Amahan, pasidunggi ang imong kaugalingong ngalan." Unya miabut gikan sa langit ang usa ka tingog nga nag-ingon, "Gipasidunggan ko na kini, ug pagapasidunggan ko kini pag-usab."

29

Ang mga tawo nga nanag-alirong nakadungog sa tingog, ug sila miingon nga kadto dalogdog. Ang uban nanag-ingon, "Dihay manolunda nga misulti kaniya."

30

Ug si Jesus mitubag nga nag-ingon, "Kining tingoga miabut tungod kaninyo, dili tungod kanako.

31

Ug karon mao na ang paghukom niining kalibutana, karon palagputon na ang punoan niining kalibutana.

32

Ug ako, sa ikaisa na ako gikan sa yuta, magakabig sa tanang tawo nganhi kanako."

33

Kini gisulti niya aron sa pagpasabut sa paagi sa kamatayon nga iyang pagakamatyan.

34

Ug ang panon sa katawhan mitubag kaniya, "Nakadungog kami gikan sa kasugoan nga ang Cristo molungtad hangtud sa kahangturan. Busa unsaon mo man sa pagpakaingon nga kinahanglan igaisa ang Anak sa Tawo? Kinsa man kining Anak sa Tawo?"

35

Si Jesus miingon kanila, "Ang kahayag anaa uban pa kaninyo sa hamubo nga panahon. Panglakaw kamo samtang anaa pa kaninyo ang kahayag, kay tingali unyag hiapsan kamo sa kangitngit. Siya nga magalakaw sa kangitngit dili mahibalo kon asa siya padulong.

36

Samtang anaa pa kaninyo ang kahayag, sumalig kamo sa kahayag, aron mahimo kamong mga tawo nga may kahayag."

37

¶ Bisan tuod daghan ang mga milagro nga iyang nahimo sa ilang atubangan, ngani wala sila mosalig kaniya;

38

aron matuman ang pulong nga gisulti ni Isaias nga profeta, nga nag-ingon: Ginoo, kinsa ba ang nakatoo sa ilang nadungog gikan kanamo, ug kang kinsa ba gikapadayag ang bukton sa Ginoo?"

39

Busa wala sila makatoo, kay si Isaias miusab man sa pagsulti nga nag-ingon,

40

"Iyang gibutaan ang ilang mga mata ug gipagahi ang ilang kasingkasing, aron dili sila makakita pinaagi sa ilang mga mata, ni makasabut pinaagi sa ilang kasingkasing, ni managpamalik kanako aron pagaayohon ko sila."

41

Kini gipamulong ni Isaias tungod kay nakita man niya ang himaya ni Cristo ug misulti siya mahitungod kaniya.

42

¶ Walay sapayan niini, bisan gani sa mga punoan, daghan kanila ang misalig kaniya, apan tungod sa mga Fariseo kini wala nila itug-an, sa kahadlok nga tingali unyag palagputon sila gikan sa sinagoga.

43

Kay labi pa man ugod nilang gihigugma ang pagdalayeg gikan sa mga tawo kay sa pagdalayeg gikan sa Dios.

44

¶ Ug si Jesus misinggit ug miingon, "Siya nga mosalig kanako magasalig dili kanako kondili kaniya nga mao ang nagpadala kanako.

45

Ug siya nga makakita kanako makakita kaniya nga mao ang nagpadala kanako.

46

Ingon nga kahayag mianhi ako sa kalibutan aron ang tanang mosalig kanako dili na magpabilin sa kangitngit.

47

Kon kinsa ang magapatalinghug sa akong mga sulti ug dili magatuman niini, ako dili magahukom kaniya; kay ako wala man moanhi aron sa paghukom sa kalibutan, kondili aron sa pagluwas sa kalibutan.

48

Ang magasalikway kanako ug dili modawat sa akong mga sulti, siya adunay maghuhukom. Ang pulong nga akong gikasulti mao unya ang magahukom kaniya sa kaulahian nga adlaw.

49

Kay ako wala magsulti sa kaugalingon kong pagbulot-an, hinonoa ang Amahan nga mao ang nagpadala kanako, siya gayud mao ang naghatag kanakog sugo kon unsa ang akong igaingon ug unsa ang akong igasulti.

50

Ug ako nahibalo nga ang kahulogan sa iyang sugo mao ang kinabuhing dayon. Busa, bisan unsay igasulti ko, ginasulti ko kini sumala sa gisugo kanako sa Amahan."

John 13


John Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

¶ Ug sa wala pa ang fiesta sa Pasko, si Jesus nahibalo nga nahiabut na ang takna sa iyang pagbiya niining kalibutana ug pag-adto sa Amahan. Ug sanglit nahigugma man siya sa mga iya nga ania sa kalibutan, sila iyang gihigugma hangtud sa katapusan.

2

Ug samtang nanihapon sila, sa diha nga ang pagbudhi kaniya gikapasulod na sa yawa diha sa kasingkasing ni Judas Iscariote, nga anak ni Simon,

3

si Jesus, sa nasayran niya nga ang tanang butang gikatugyan na sa Amahan ngadto sa iyang mga kamot, ug nga diha siya sa Dios magagikan ug nganha siya sa Dios mopadulong,

4

mitindog siya gikan sa kan-anan, mihukas sa iyang mga sapot ug gibaksan niyag tualya ang iyang kaugalingon.

5

Ug naghuwad siyag tubig sa palanggana ug iyang gisugdan ang pagpanghugas sa mga tiil sa mga tinun-an ug sa pagpahid niini sa tualya nga iyang gibakus.

6

Ug miadto siya kang Simon Pedro; ug si Pedro miingon kaniya, "Ginoo, ikaw bay mohugas sa akong mga tiil?"

7

Si Jesus mitubag kaniya, "Sa karon dili pa ikaw makasabut niining akong gibuhat, apan unya ugaling makasabut ra ikaw."

8

Si Pedro miingon kaniya, "Dili ako pahugas kanimo sa akong mga tiil." Si Jesus mitubag kaniya, "Kon dili ka pahugas kanako, nan, wala ikaw ing bahin kanako."

9

Ug si Simon Pedro miingon kaniya, "Ginoo, dili lang ang mga tiil ko ra, kondili hasta ang akong mga kamot ug ang akong ulo!"

10

Si Jesus miingon kaniya, "Ang nakaligo na dili kinahanglan manghugas pa gawas sa iyang mga tiil, hinoon mahinlo na ang iyang tibuok nga lawas. Ug kamo mga mahinlo na, apan dili hinoon kamong tanan."

11

Kay siya nasayud man kinsa ang magabudhi kaniya; mao man gani nga miingon siya, "Dili tanan kamo mga mahinlo."

12

Ug sa nahugasan na niya ang ilang mga tiil ug nakasul-ob na siya sa iyang mga sapot ug nahibalik sa kan-anan, siya miingon kanila, "Nakasabut ba kamo sa akong gibuhat kaninyo?

13

Nagatawag kamo kanako nga Magtutudlo ug Ginoo; ug husto kamo kay mao man kana ako.

14

Ug kon ako nga inyong Ginoo ug Magtutudlo nanghugas man gani sa inyong mga tiil, nan, kamo usab kinahanglan mahinugasay sa inyong mga tiil, ang usa sa usa.

15

Kay usa ka panig-ingnan ang akong gihatag kaninyo, aron nga kamo usab kinahanglan magabuhat sama sa akong gibuhat kaninyo.

16

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, ang ulipon dili labaw sa iyang agalon; ni ang sinugo labaw sa nagasugo kaniya.

17

Kon kamo mahibalo niining mga butanga, dalaygon kamo kon kini inyong buhaton.

18

¶ Dili hinoon tanan kaninyo ang gipahinungdan ko niini; ako nakaila sa mga tawo nga akong gipili; ngani kini mahitabo aron matuman ang kasulatan nga nag-ingon, `Gitindakan ako sa tikod sa tawo nga nagkaon uban kanako.

19

Gipahibalo ko kini kaninyo karon, sa dili pa kini mahitabo, aron nga inigkahitabo na niini motoo kamo nga ako mao ang Cristo.

20

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang magadawat kang bisan kinsa nga akong igapadala magadawat kanako; ug ang modawat kanako magadawat kaniya nga mao ang nagpadala kanako."

21

Ug sa nakasulti na si Jesus niini, siya naguol diha sa espiritu, ug nagpanghimatuod siya nga nag-ingon, "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga usa kaninyo magabudhi kanako."

22

Ug ang mga tinun-an nagtinan-away ang usa sa usa, nga walay katinoan kon kinsay iyang gipahinungdan niini.

23

Usa sa iyang mga tinun-an, siya nga hinigugma ni Jesus, nagpauraray sa dughan ni Jesus.

24

Ug si Simon Pedro misinyas kaniya ug miingon kaniya, "Tug-ani ta kinsay iyang gipahinungdan."

25

Busa sa nagpauraray siya sa dughan ni Jesus, siya nangutana kaniya, "Ginoo, kinsa man?"

26

Ug si Jesus mitubag, "Siya mao kadtong pagatunolan ko niining pan tapus ikatuslob ko kini sa panaksan." Ug sa gikatuslob na niya ang pan, kini iyang gitunol kang Judas nga anak ni Simon Iscariote.

27

Sa pagkadawat ni Judas sa pan, siya gisudlan ni Satanas. Ug si Jesus miingon kaniya, "Ang imong pagabuhaton, buhata sa madali."

28

Sa mga nanambong sa kan-anan walay bisan usa nga nahibalo nganong iyang gisulti kini kaniya.

29

Dihay nanaghunahuna nga tungod kay si Judas mao man ang magtitipig sa panudlanan sa kuwarta, si Jesus nag-ingon kaniya, "Pagpalit sa atong kinahanglanon alang sa fiesta"; o, nga pahatagan kaniya ang mga kabus.

30

Ug sa pagkadawat ni Judas sa pan, siya migula dihadiha. Ug kadto gabii.

31

¶ Ug sa paghigula na si Judas, si Jesus miingon, "Karon gikapasidunggan na ang Anak sa Tawo ug diha kaniya gikapasidunggan ang Dios.

32

Kon ang Dios pagapasidungan diha kaniya, ang Dios magapasidungog usab kaniya diha sa iyang kaugalingon, ug magapasidungog kaniya dihadiha.

33

Mga anak, ako ania uban pa kaninyo sulod sa hamubong panahon. Kamo mangita kanako; ug sama sa akong pag-ingon sa mga Judio, ako magaingon usab kaninyo karon, `Asa ako padulong, niini dili kamo makaadto.`

34

Ako magahatag kaninyog bag-ong sugo, nga kinahanglan maghigugmaay kamo ang usa sa usa maingon nga ako nahigugma kaninyo, kinahanglan maghigugmaay usab kamo ang usa sa usa.

35

Ang tanang tawo makaila nga kamo nga tinun-an ko pinaagi niini, kon kamo maghigugmaay ang usa sa usa."

36

¶ Si Simon Pedro miingon kaniya, "Ginoo, asa man ikaw paingon?" Si Jesus mitubag kaniya, "Asa ako paingon dili pa ikaw makasunod kanako karon; apan makasunod ka ra unya."

37

Si Pedro miingon kaniya, "Ginoo, nganong dili man ako makasunod kanimo karon? Ihalad ko ang akong kinabuhi sa pagpakamatay alang kanimo."

38

Ug si Jesus mitubag kaniya, "Ihalad mo ba diay ang imong kinabuhi sa pagpakamatay alang kanako? Sa pagkatinuod, sa pagkatinuod, magaingon ako kanimo, nga ang manok dili motogaok hangtud ikalimod mo ako sa makatulo.

John 14


John Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

¶ "Kinahanglan dili magkaguol ang inyong kasingkasing. Sumalig kamo sa Dios, ug sumalig usab kamo kanako.

2

Sa balay sa akong Amahan anaay daghang puy-anan; kon dili pa, moingon ba unta ako kaninyo nga moadto ako aron sa pag-andam ug luna lang kaninyo?

3

Ug sa mahiadto na ako ug makaandam na akog luna alang kaninyo, moanhi ako pag-usab ug pagadawaton ko kamo nganhi uban kanako, aron nga diin gani ako atua usab kamo.

4

¶ Ug kamo nakatultol na sa dalan sa akong pagaadtoan."

5

Si Tomas miingon kaniya, "Ginoo, wala kami mahibalo kon asa ikaw paingon; busa, unsaon man namo sa pagkatultol sa dalan?"

6

Si Jesus mitubag kaniya, "Ako mao ang dalan, ug ang kamatuoran, ug ang kinabuhi; walay bisan kinsa nga makaadto sa Amahan, gawas kon pinaagi kanako.

7

Kon nakaila pa kamo kanako, makaila usab unta kamo sa akong Amahan. Sukad karon nakaila na kamo kaniya ug nakakita na kaniya."

8

Ug si Felipe miingon kaniya, "Ginoo, ipakita kanamo ang Amahan, ug igo na kana kanamo."

9

Si Jesus mitubag kaniya, "Kadugay ko nang pagkig-uban kaninyo, ug wala ka pa diay makaila kanako, Felipe? Ang nakakita kanako nakakita sa Amahan. Naunsa bang miingon man ikaw, `Ipakita kanamo ang Amahan?"

10

Wala ka ba diay magtoo nga ako anaa sa Amahan ug nga ang Amahan ania kanako? Ang mga pulong nga akong gisulti kaninyo, wala ko isulti kini sa kinaugalingon kong pagbulot-an; hinonoa ang Amahan nga nagapuyo sa sulod nako, siya mao ang nagahimo sa iyang mga buhat.

11

Toohi ako ninyo nga ako anaa sa Amahan ug nga ang Amahan ania kanako; o, kon dili man, toohi, ako ninyo tungod sa moong mga buhat.

12

¶ "Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga ang mosalig kanako magahimo usab sa mga buhat nga akong ginabuhat; ug labi pa gani ka dagkung mga buhat kay niini ang iyang pagabuhaton, kay moadto man ako sa Amahan.

13

Ug bisan unsay inyong pangayoon pinaagi sa akong ngalan, pagabuhaton ko kini, aron ang Amahan kapasidunggan diha sa Anak.

14

Kon pinaagi sa akong ngalan mangayo kamog bisan unsa, kini akong pagabuhaton.

15

¶ "Kon nahigugma kamo kanako, inyong pagatumanon ang akong mga sugo.

16

Ug ako mangamuyo sa Amahan, ug kamo iyang pagahatagan ug laing Manlalaban nga magapakig-uban kaninyo hangtud sa kahangturan,

17

nga mao anag Espiritu sa kamatuoran, kang kinsa ang kalibutan dili makadawat tungod kay ang kalibutan dili man makakita kaniya ni makaila kaniya. Apan kamo nakaila na kaniya, kay siya nagapuyo man uban kaninyo, ug maanha siya sa sulod ninyo.

18

¶ "Dili ko kamo pagabiyaan na daw mga ilo; ako mobalik ra kaninyo.

19

Hamubo na lang ang panahon, ug unya ang kalibutan dili na makakita kanako, apan kamo makakita ra unya kanako. Tungod kay ako buhi, kamo usab mabuhi.

20

Niadto unyang adlawa inyong masuta nga ako anaa sa akong Amahan, ug nga kamo ania kanako, ug nga ako anaa kaninyo.

21

Ang nagabaton sa akong mga sugo ug nagatuman niini, kini siya mao ang nahigugma kanako; ug ang nahigugma kanako pagahigugmaon sa akong Amahan, ug ako mahigugma kaniya ug magapadayag sa akong kaugalingon ngadto kaniya."

22

Si Judas (dili ang Iscariote) miingon kaniya, "Ginoo, naunsa ba nga anhi ka man kanamo magpadayag sa imong kaugalingon, ug dili hinoon ngadto sa kalibutan?"

23

Si Jesus mitubag kaniya, "Kon kinsa ang nahigugma kanako, iyang pagabantayan ang akong pulong, ug ang akong Amahan mahigugma kaniya, ug moanha kami kaniya ug anha kamo mopuyo diha kaniya.

24

Ang wala mahigugma kanako dili magabantay sa akong mga pulong; ug ang pulong nga inyong nadungog dili akong kaugalingon, kondili iya sa Amahan nga mao ang nagpadala kanako.

25

¶ "Kining mga butanga gisulti ko kaninyo samtang ania pa ako uban kaninyo.

26

Apan ang Manlalaban, ang Espiritu Santo, nga sa akong ngalan igapadala sa Amahan, siya mao ang magatudlo kaninyo sa tanang butang, ug magapahinumdom kaninyo sa tanan nga akong gikasulti kaninyo.

27

Kaninyo ibilin ko ang kalinaw; kaninyo ihatag ko ang akong kalinaw. Hatagan ko kamo niini dili sama sa hinatagan sa kalibutan. Kinahanglan dili magkaguol ang inyong kasingkasing, ni magtalaw.

28

¶ Nakadungog kamo kanako nga nag-ingon kaninyo, `Ako moadto, apan mobalik ra ako kaninyo.` Kon kamo nahigugma pa kanako, igakalipay unta ninyo nga ako moadto sa Amahan, kay ang Amahan labaw pa man kanako.

29

Ug karon gisultihan ko kamo sa wala pa kini mahitabo, aron nga kon kini mahitabo na, managpanoo kamo.

30

Dili na ako magdaghan pa ug sulti kaninyo, kay moabut na ang punoan niining kalibutana. Siya wala hinooy labut kanako,

31

apan magabuhat ako sumala sa gisugo kanako sa Amahan, aron masayud ang kalibutan nga ako nahigugma sa Amahan. Panindog kamo, manglakaw na kita.

John 15


John Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

¶ "Ako mao ang tinuod nga tanum nga parsas, ug ang akong Amahan mao ang tig-alima.

2

Ang tanan kong sanga nga dili mamunga, kini iyang pamutlon; ug ang tanang sanga nga mamunga, kini iyang pagahinloan aron mamungag labi pang daghan.

3

Kamo nangahinlo na tungod sa pulong nga akong gisulti kaninyo.

4

Pabilin kamo kanako, ug pabilin ako kaninyo. Maingon nga ang sanga sa iya rang kaugalingon dili makabunga, gawas kon magapabilin kini sa tanum, sa ingon usab kamo dili makapamunga gawas kon magpabilini kamo kanako.

5

Ako mao ang tanum nga parras, kamo mao ang mga sanga. Ang magapabilin kanako, kang kinsa magapabilin ako, mao siya ang magapamungag daghan, kay gawas kanako wala gayud kamoy arang mahimo.

6

Ang tawo nga dili magapabilin kanako, igasalibay siya sama sa sanga ug malaya; ug ang mga sanga pamuniton ug igaitsa ngadto sa kalayo ug mangasunog sila.

7

Kon kamo pabilin kanako, ug ang akong mga sulti pabilin kaninyo, pangayo kamog bisan unsa nga inyong gusto, ug kini pagabuhaton alang kaninyo.

8

Ang akong Amahan mapasidunggan sa diha nga mamunga kamog daghan, ug nga sa ingon pagahimatud-an nga kamo akong mga tinun-an.

9

¶ Sama sa paghigugma kanako sa Amahan, ako sa ingon nahigugma kaninyo; pabilin kamo diha sa akong gugma.

10

Kon tumanon ninyo ang akong sugo, magapabilin kamo sa akong gugma, maingon nga gituman ko ang mga sugo sa akong Amahan ug nagapabilin ako diha sa iyang gugma.

11

Kining mga butanga gisulti ko kaninyo, aron ang akong kalipay magapabilin diha kaninyo, ug ang inyong kalipay mamahingpit.

12

"Mao kini ang akong sugo, nga kinahanglan maghigugmaay kamo ang usa sa usa sama sa akong paghigugma kaninyo.

13

Walay bisan kinsa nga may gugma nga labaw pa niini, nga ang usa ka tawo magahalad sa iyang kinabuhi sa pagpakamatay alang sa iyang mga higala.

14

Kamo mga higala nako kon magatuman kamo sa akong isugo kaninyo.

15

Dili ko na kamo nganlan nga mga ulipon, kay ang ulipon dili masayud sa ginabuhat sa iyang agalon. Apan ginganlan ko kamo nga mga higala, kay ang tanan nga nadungog ko gikan sa akong Amahan, kini gipahibalo ko man kaninyo.

16

Kamo wala magpili kanako, hinonoa ako mao ang nagpili kaninyo ug nagtudlo kaninyo aron managpanglakaw kamo ug managpamunga, ug magalungtad ang inyong bunga; aron nga pinaagi sa akong ngalan igahatag kaninyo sa Amahan ang bisan unsang butang nga inyong pangayoon kaniya.

17

Ang akong sugo kaninyo mao kini, nga kinahanglan maghigugmaay kamo ang usa sa usa.

18

¶ "Kon ang kalibutan nagadumot man kaninyo, hibaloi nga kini nagdumot na kanako sa wala pa kini magdumot kaninyo.

19

Kon kamo iya pa sa kalibutan, higugmaon sa kalibutan ang mga iya. Apan kay kamo dili man iya sa kalibutan, hinonoa gipili ko kamo gikan sa kalibutan, ang kalibutan nagadumot kaninyo.

20

Hinumdumi ang pulong nga akong giingon kaninyo, `Ang ulipon dili labaw sa iyang agalon. Kon ako ilang gilutos, kamo usab ilang pagalutoson; kon ang akong pulong ilang gibantayan, ang inyo ila usab nga pagabantayan.

21

Apan kining tanan ilang buhaton kaninyo tungod sa akong ngalan, kay sila wala man makaila kaniya nga mao ang nagpadala kanako.

22

Kon wala pa ako mahianhi ug wala pa makasulti kanila, wala unta silay sala; apan karon wala silay ikapangulipas sa ilang sala.

23

Ang nagadumot kanako nagadumot sa akong Amahan usab.

24

Kon wala pa nako mahimo diha kanila ang mga buhat nga walay laing nakabuhat, wala unta silay sala; apan karon sila nakakita ug ilang gidumtan ako ug ang akong Amahan.

25

Apan kini nahitabo aron matuman ang pulong nga nahisulat sa ilang kasugoan nga nagaingon, `Kanako nanagdumot sila nga walay naingnan.

26

¶ Apan inig-abut unya sa Manlalaban, ang akong igapadala kaninyo gikan sa Amahan, ang Espiritu sa kamatuoran nga magagikan sa Amahan, kini siya mao ang magahimog panghimatuod mahitungod kanako.

27

Ug kamo usab magahimog panghimatuod, kay kamo nagpakig-uban man kanako sukad sa sinugdan.

John 16


John Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

¶ "Gisulti ko kining tanan kaninyo aron dili kamo makakaplag ug kahigayonan sa pagkahulog gikan sa pagtoo.

2

Kamo ilang palagputon gawas sa mga sinagoga; sa pagkatinuod, ang panahon moabut na nga ang magapatay kaninyo magadahum nga nagahimo siyag masimbahong pag-alagad sa Dios.

3

Ug kini ilang pagabuhaton tungod kay wala man sila makaila sa Amahan, ni kanako.

4

Apan gisulti ko kining mga butanga kaninyo aron nga kon moabut na ang ilang takna, inyong mahinumduman nga gikasuginlan ko na kamo mahitungod niini.

5

Apan karon moadto na ako sa nagpadala kanako; ngani wala kaninyoy nangutana kanako, `Asa man ikaw paingon?`

6

Apan tungod sa akong pagsugilon kaninyo niining mga butanga, ang inyong mga kasingkasing natugob sa kasubo.

7

¶ Ngani suginlan ko kamo sa tinuod, nga maayo alang kaninyo nga mopahawa ako, kay kon dili ako mopahawa ang Manlalaban dili moanha kaninyo; apan kon mopahawa ako, siya akong ipadala kaninyo.

8

Ug inig-abut na niya, iyang pailhon ang kalibutan mahitungod sa sala ug sa pagkamatarung ug sa hukom;

9

mahitungod sa sala, kay sila wala man mosalig kanako;

10

mahitungod sa pagkamatarung, kay ako moadto man sa Amahan ug dili na kamo makakita kanako;

11

ug mahitungod sa hukom, kay ang punoan niining kalibutan gihukman na man.

12

"Daghan pa akog igsusulti kaninyo, apan dili pa kamo makadaug sa pagdala niini karon.

13

Inig-abut sa Espiritu sa kamatuoran, kini siya mao ang magatultol kaninyo ngadto sa tibuok nga kamatuoran; kay siya dili magasulti sa iyang kinaugalingong pagbulot-an, hinonoa ang iyang madungog mao ang iyang igasulti ug ang mga butang nga umalabut iyang igatug-an kaninyo.

14

Siya magapasidungog kanako, kay siya magakuha man sa mga butang nga ania kanako ug iyang igasugilon kini kaninyo.

15

Ang tanan nga ginahuptan sa Amahan, kini ako; mao man gani nga giingon ko nga siya magakuha sa mga butang nga ania kanako ug iyang igasugilon kini kaninyo.

16

¶ "Sulod sa hamubong panahon, dili na kamo makakita kanako; ug unya tapus sa hamubong panahon, makakita kamo kanako."

17

Tungod niini, ang pipila sa iyang mga tinun-an nanag-ingon ang usa sa usa, "Unsa ba kining iyang giingon kanato, `Sulod sa hamubong panahon, dili na kamo makakita kanako; ug unya tapus sa humubong panahon, nakakita kamo kanako`; ug, `kay ako moadto man sa Amahan`?"

18

Ug sila miingon, "Unsa man kahay iyang ipasabut nianang `hamubong panahon`? Wala kita makasabut niining iyang gisulti."

19

Ug si Jesus nakaila nga sila buot mangutana kaniya, busa siya miingon kanila, "Mao ba kini ang inyong gipangutana sa usag usa, unsay gipasabut ko sa akong pag-ingon, `Sulod sa hamubong panahon, dili na kamo makakita kanako; ug unya tapus sa hanubong panahon, makakita kamo kanako`?

20

Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga kamo managpanghilak ug managminatay, apan ang kalibutan magakalipay; kamo masinakit apan ang inyong kasakit mamahimong kalipay.

21

Inigbati sa usa ka babaye, siya magaantus sa kasakit kay nahiabut na man ang iyang takna; apan sa diha nga kahimugsoan na siya sa bata, dili na siya mahinumdom sa kasakit tungod sa kalipay nga nahimugso sa kalibutan ang usa ka bata.

22

Sa ingon niana usab, may kasakit kamo karon, apan makigkita ra ako kaninyo pag-usab, ug unya ang inyong mga kasingkasing managkalipay, ug wala unyay bisan kinsa nga magakuha sa inyong kalipay gikan kaninyo.

23

¶ Ug niadtong adlawa wala na kamoy ipangutana pa kanako. Sa pagkatinuod, sa pagkatinuod, magaingon ako kaninyo, nga kon mangayo kamog bisan unsa gikan sa Amahan, kini igahatag niya kaninyo pinaagi sa akong ngalan.

24

Sukad wala pa kamoy napangayo pinaagi sa akong ngalan; pangayo kamo ug magadawat kamo aron mamahingpit ang inyong kalipay.

25

"Kining mga butanga gisulti ko kaninyo pinaagig mga sambingay; apan moabut ra ang takna nga ako dili na magasulti kaninyo pinaagi pa ug mga sambingay, kondili magasulti ako kaninyo sa yano gayud mahitungod sa Amahan.

26

Niadtong adlawa kamo managpangayo pinaagi sa akong ngalan; ug dili ako mag-ingon kaninyo nga ako magaampo sa Amahan alang kaninyo,

27

kay ang Amahan gayud nahigugma kaninyo kay kamo nahigugma man kanako ug nagatoo nga ako gikan sa Amahan.

28

¶ Ako gikan sa Amahan ug ako mianhi sa kalibutan; usab, ako mobiya sa kalibutan ug moadto sa Amahan."

29

Ang iyang mga tinun-an miingon kaniya, "Ah, karon nagasulti na ikaw sa yano gayud ug dili na pinaagig sambingay!

30

Ug nasayud na kami karon nga ikaw nahibalo diay sa tanang mga butang, ug nga ikaw dili na kinahanglan nga pangutan-on pa ni bisan kinsa. Tungod niini kami nagatoo nga ikaw gikan sa Dios."

31

Si Jesus mitubag kanila, "Nagatoo na ba diay kamo karon?

32

Tan-awa, moabut ra ang takna, ug ania kini miabut na, nga kamo patibulaagon, ang tagsatagsa kaninyo ngadto sa iyang kaugalingong puloy-anan, ug biyaan ninyo ako nga mag-inusara; apan dili ako magainusara kay ang Amahan ania man uban kanako.

33

Gisulti ko kini kaninyo aron nga dinhi kanako makabaton kamog kalinaw. Dinhi sa kalibutan aduna kamoy kagul-anan; apan sumalig kamo, gidaug ko na ang kalibutan."

John 17


John Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

¶ Ug sa nakapamulong na si Jesus niining mga sultiha, giyahat niya ang iyang mga mata ngadto sa langit ug miingon siya, "Amahan, ang takna nahiabut na; pasidunggi ang imong Anak aron aang Anak makapasidungog kanimo,

2

sanglit gihatagan mo man siyag kagahum ibabaw sa tanang katawhan aron sa paghatag ug kinabuhing dayon ngadto sa tanan nga imong gikatugyan kaniya.

3

Ug ang kinabuhing dayon mao kini, ang ilang pagpakaila kanimo nga mao ang bugtong tinuod nga Dios, ug kang Jesu-Cristo nga imong pinadala.

4

Dinhi sa yuta gipasidunggan ang buhat nga imong gitugyan kanako ko ikaw sanglit natuman ko man aron akong pagabuhataon.

5

Ug karon, Amahan, pasidunggi ako diha uban gayud kanimo nianang kadungganan nga gihuptan ko kaniadto uban kanimo sa wala pa ang kalibutan.

6

¶ "Gipadayag ko ang imong ngalan ngadto sa mga tawo nga kanako imong gitugyan gikan sa kalibutan. Kini sila mga imo, apan gitugyan mo sila kanako, ug ilang gibantayan ang imong pulong.

7

Karon nahibalo sila nga ang tanan nga imong gihatag kanako nagagikan kanimo;

8

kay gihatagan ko man sila sa mga sulti nga imong gihatag kanako, ug ilang gidawat kini ug nahibalo sila sa pagkatinuod nga ako gikan kanimo; ug sila nagatoo nga ikaw mao ang nagpadala kanako.

9

Ako nangamuyo alang kanila; wala ako mangamuyo alang sa kalibutan, kondili hinoon alang kanila nga imong gikatugyan kanako, kay sila mga imo man.

10

Ang tanan nga mga ako, imo; ug ang mga imo, ako; ug diha kanila napasidunggan ako.

11

¶ Ug karon dili na ako dinhi sa kalibutan, apan kini sila ania sa kalibutan, ug ako moanha na kanimo. Amahan nga balaan, bantayi sila pinaagi sa imong ngalan nga gihatag mo kanako, aron sila ma-usa maingon nga kita usa.

12

Samtang uban pa ako kanila, gibantayan ko sila pinaagi sa imong ngalan nga gihatag mo kanako; ug gibantayan ko sila ug wala kanilay nalaglag gawas sa tawo nga pagalaglagon, aron matuman ang kasulatan.

13

Apan karon moanha na ako kanimo, ug kining mga butanga gisulti ko dinhi sa kalibutan aron makabaton sila sa akong kalipay nga matuman diha kanila.

14

Gihatag ko kanila ang imong pulong; ug sila gidumtan sa kalibutan kay dili man sila iya sa kalibutan, maingon nga ako dili iya sa kalibutan.

15

Dili ako mangamuyo nga kuhaon mo sila gikan sa kalibutan, kondili hinoon nga imo unta silang ilikay gikan niadtong dautan.

16

Sila dili iya sa kalibutan, maingon nga ako dili iya sa kalibutan.

17

¶ Balaana sila pinaagi sa kamatuoran; ang imong pulong mao ang kamatuoran.

18

Maingon nga gipadala mo ako sa kalibutan, maingon man usab gipadala ko sila sa kalibutan.

19

Ug tungod kanila nagdidikar ako sa akong kaugalingon aron sila usab tinuod nga madidikar.

20

¶ "Ug nangamuyo ako dili lamang alang kanila ra, kondili alang usab sa mga mosalig kanako pinaagi sa ilang pulong,

21

aron silang tanan ma-usa; maingon nga ikaw, Amahan, ania kanako ug ako anaa kanimo, aron sila usab maania kanato, aron ang kalibutan motoo nga ikaw mao ang nagpadala kanako.

22

Ug gihatagan ko sila sa kadungganan nga imong gihatag kanako aron sila ma-usa, maingon nga kita usa.

23

ako anaa kanila ug ikaw ania kanako, aron sila mamahingpit nga usa, aron ang kalibutan moila nga ikaw mao ang nagpadala kanako ug nahigugma kanila maingon nga ikaw nahigugma kanako.

24

¶ Amahan, buot ko unta nga asa gani ako atua usab uban kanako sila nga imong gitugyan kanako, aron makatan-aw sila sa akong kadungganan nga imong gihatag kanako tungod kay nahigugma man ikaw kanako bisan sa wala pa ang pagkatukod sa kalibutan.

25

O Amahan nga matarung, ang kalibutan wala makaila kanimo, apan ako nakaila kanimo; ug kini sila nakaila nga ikaw mao ang nagpadala kanako.

26

Ug ang imong ngalan akong gipaila kanila, ug kini igapaila ko pa kanila aron ang gugma nga imong ginahuptan sa imong paghigugma kanako maanaa kanila, ug ako maanaa kanila."

John 18


John Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

¶ Ug sa nakapamulong na si Jesus niining sultiha, siya miadto uban sa iyang mga tinun-an tabok sa walog ka Kidron, diin didtoy usa ka tanaman, ug niini misulod siya ug ang iyang mga tinun-an.

2

Ug si Judas, nga mao ang nagbudhi kaniya, nakatultol usab sa maong dapit kay sa makadaghan si Jesus adto man makigtigum uban sa iyang mga tinun-an.

3

Unya sa nakadala na si Judas ug usa ka panon nga mga sundalo ug pipila ka mga polis gikan sa mga sacerdote nga punoan ug sa mga Fariseo, sila miadto didto nga sangkap sa mga parol ug mga sulo ug mga hinagiban.

4

Ug si Jesus, nga nahibalo na sa tanang mahitabo kaniya, misugat ug miingon kanila, "Kinsay inyong gipangita?"

5

Sila mitubag kaniya, "Si Jesus nga taga-Nazaret." Si Jesus miingon kanila, "Mao ako." Si Judas, nga mao ang nagbudhi kaniya, nagtindog uban kanila.

6

Sa pag-ingon ni Jesus kanila, "Mao ako," sila misibug ug nangatumba sa yuta.

7

Miusab siya sa pagpangutana kanila, "Kinsa bay inyong gipangita?" Ug sila mitubag, "Si Jesus nga taga-Nazaret."

8

Si Jesus miingon kanila, "Giingnan ko na kamo nga mao ako; ug kon ako man ang inyong gipangita, nan, palakta kining mga tawhana."

9

Kini aron matuman ang pulong nga iyang gikasulti, "Sa mga gikatugyan mo kanako, wala ako kawad-i bisag usa."

10

Unya si Simon Pedro nga nagdalag espada, milanit niini ug iyang gitigbas ang ulipon sa labawng sacerdote, ug napalongan kini sa too niyang dalunggan. Ang ngalan sa ulipon mao si Malco.

11

Ug si Jesus miingon kang Pedro, "Iuli sa sakob kanang imong espada. Dili ko ba diay imnon ang sulod sa kopa nga gihatag kanako sa Amahan?"

12

Ug si Jesus gidakop sa panon sa mga sundalo ug sa ilang kapitan ug sa mga polis sa mga Judio, ug ilang gigapos siya.

13

¶ Ug ila unang gidala siya ngadto kang Anas, kay kini siya mao man ang ugangan ni Caifas nga mao ang labawng sacerdote niadtong tuiga.

14

Si Caifas mao gani kadto siya ang mihatag ug tambag ngadto sa mga Judio nga maoy maayo nga usa lamang ka tawo ang mamatay alang sa katawhan.

15

Ug si Simon Pedro minunot kang Jesus, maingon man ang lain pang usa ka tinun-an. Sanglit kining tinun-ana nailhan man sa labawng sacerdote, siya misulod uban kang Jesus ngadto sa hawanan sa tugkaran sa balay sa labawng sacerdote,

16

samtang si Pedro nagtindog didto sa gawas sa pultahan. Unya ang usang tinun-an nga kaila sa labawng sacerdote, miadto sa gawas ug misulti sa babaye nga maoy nagbantay sa pultahan, ug mipasulod kang Pedro.

17

Ug ang babaye nga maoy nagbantay sa pultahan miingon kang Pedro, "Dili ka ba usab usa sa mga tinun-an niining tawhana?" Siya mitubag, "Dili baya ako."

18

Ug ang mga ulipon ug ang mga polis nanaghaling ug kalayo sa uling kay matugnaw man ang panahon, ug sila nanagbarug ug nanagdangdang sa ilang kaugalingon. Ug si Pedro usab uban kanila, nagtindog ug nagdangdang sa iyang kaugalingon.

19

Ug si Jesus gipangutana sa labawng sacerdote mahitungod sa iyang mga tinun-an ug sa iyang gipanudlo.

20

Si Jesus mitubag kaniya, "Nagsulti ako nga walay lipodlipod ngadto sa kalibutan; sa kanunay nagpanudlo ako sa sulod sa mga sinagoga ug sa templo diin adto magtiguman ang tanang mga Judio; wala akoy gikasulti sa tago.

21

Nganong mangutana pa man ikaw kanako? Pangutan-a lang ang nanagpakadungog kanako, kon unsa ang akong gisulti kanila; sila nahibalo kon unsay akong gisulti."

22

Ug sa pag-ingon niya niini, usa sa mga polis nga nagtindog sa duol misagpa kang Jesus ug miingon kaniya, "Mao ba kanay tinubagan mo sa labawng sacerdote?"

23

Si Jesus mitubag kaniya, "Kon dautan man ang akong gisulti, ipakita ang pagkadautan; apan kon maayo ang akong gisulti, nganong sagpaon mo man ako?"

24

Busa gipagapos siya ni Anas ug gipadala kang Caifas, ang labawng sacerdote.

25

Ug si Simon Pedro nagtindog ug nagdangdang sa iyang kaugalingon. Ug sila nangutana kaniya, "Dili ka ba usab usa sa iyang mga tinun-an?" Kini gilimod niya ug miingon. "Dili ako."

26

Usa sa mga ulipon sa labawng sacerdote, nga ang paryente niini gipalongan gani ni Pedro sa dalunggan, nangutana kaniya, "Dili ba ikaw kadto ang akong nakita didto sa tanaman uban kaniya?"

27

Kini gilimod na usab ni Pedro, ug dihadiha mitogaok ang manok.

28

¶ Unya ilang gidala si Jesus gikan sa balay ni Caifas ngadto sa palasyo sa gobernador. Sayo kadto sa kabuntagon; ug sila wala mosulod sa palasyo aron dili sila kahugawan, nga tungod niana makakaon ra sila sa panihapon sa Pasko.

29

Busa si Pilato migula ngadto kanila ug miingon, "Unsa ba ang sumbong nga inyong ipasaka batok niining tawhana?"

30

Kaniya mitubag sila nga nanag-ingon, "Kon kining tawhana dili pa mamumuhat ug dautan, wala unta namo siya itugyan kanimo."

31

Ug si Pilato miingon kanila, "Kuhaa ninyo siya ug kamoy maghukom kaniya pinasubay sa inyong balaod." Ang mga Judio miingon kaniya, "Wala itugot kanamo sa balaod ang pagpapatayg tawo."

32

Kini aron matuman ang pulong nga gisulti ni Jesus sa iyang pagpasabut mahitungod sa paagi sa kamatayon nga iyang pagakamatyan.

33

Busa si Pilato misulod pag-usab sa palasyo ug iyang gitawag si Jesus ug miingon kaniya, "Ikaw ba ang Hari sa mga Judio?"

34

Si Jesus mitubag kaniya, "Imo ra ba gayud kining pagkasultiha, o may nagtug-an ba kanimo niini mahitungod kanako?"

35

Si Pilato mitubag, "Judio ba ugod ako? Ang imong kaugalingong nasud ug ang mga sacerdote nga punoan mao ang nagtugyan kanimo nganhi kanako. Kay unsa bay imong nabuhat?"

36

Si Jesus mitubag, "Ang akong pagkahari dili iya niining kalibutana. Kon ang akong pagkahari iya pa niining kalibutana, nan, moaway unta ang akong mga alagad aron dili ako ikatugyan ngadto sa mga Judio. Apan ang akong pagkahari dili gikan niining kalibutana."

37

Ug si Pilato miingon kaniya, "Hari ka ba diay?" Si Jesus mitubag kaniya, "Sumala sa giingon mo, ako hari. Ug alang niini ako nagpakatawo, ug alang niini mianhi ako sa kalibutan aron magapanghimatuod ako sa kamatuoran. Ang tanan sila nga iya sa kamatuoran nagapatalinghug sa akong tingog."

38

Si Pilato nangutana kaniya, "Kay unsa bay kamatuoran?"

39

Apan aduna man kamoy batasan nga sa matag-Pasko kinahanglan akong buhian alang kaninyo ang usa ka buok binilanggo, buot ba kamo nga buhian ko kaninyo ang Hari sa mga Judio?"

40

Us sila misinggit pag-usab, "Dili kanang tawhana, kondili si Barrabas!" Ug kini si Barrabas usa ka tulisan.

John 19


John Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

¶ Busa gikuha ni Pilato si Jesus ug iyang gipalatigo.

2

Ug ang mga sundalo nanaglukong ug mga sampinit, ug kini ilang gipahaum sa iyang ulo, ug siya ilang gisul-oban ug kupo nga mapula.

3

Ug kaniya miduol sila nga nanag-ingon, "Mabuhi ang Hari sa mga Judio!" ug unya ilang gipanagsagpa siya.

4

Ug si Pilato migula na usab ug miingon kanila, "Tan-awa, ania gidala ko siya kaninyo sa gawas aron mahibalo kamo nga wala akoy nakitang ikasumbong batok kaniya."

5

Ug si Jesus migula nga sinul-oban sa purongpurong nga mga sampinit ug sa kupo nga mapula. Ug si Pilato miingon kanila, "Tan-awa, ania ra ang tawo!"

6

Sa pagkakita kaniya sa mga sacerdote nga punoan ug sa mga polis, sila misinggit nga nanag-ingon, "Ilansang mo siya sa krus! Ilansang mo siya sa krus!" Si Pilato miingon kanila, "Kuhaa ninyo siya ug kamoy maglansang kaniya sa krus, kay wala akoy nakitang ikasumbong batok kaniya."

7

Ang mga Judio mitubag kaniya, "Kami adunay balaod, ug sumala niining maong balaod kini siya kinahanglan pagapatyon kay siya nagpaka-Anak sa Dios."

8

Sa pagkadungog ni Pilato niining sultiha, siya misamot sa pagkahadlok.

9

Ug siya misulod pag-usab sa palasyo ug miingon kang Jesus, "Tagadiin ba ikaw?" Apan si Jesus wala motubag kaniya.

10

Busa si Pilato miingon kaniya, "Dili ka motingog kanako? Wala ka ba mahibalo nga may gahum ako sa pagbuhi kanimo ug may gahum ako sa paglansang kanimo sa krus?"

11

Si Jesus mitubag kaniya, "Wala unta ikaw ing kagahum batok kanako kon wala ka pa hatagi niini gikan sa kahitas-an; busa labaw pa kadakug sala ang nagtugyan kanako nganhi kanimo."

12

Tungod niini si Pilato naninguha sa pagbuhi kaniya, apan ang mga Judio misinggit nga nanag-ingon, "Kon imong buhian kining tawhana, dili ka diay higala ni Cesar. Ang tanan nga magapakahari nagapakigbatok kang Cesar."

13

Sa pagkadungog ni Pilato niining mga pulonga, iyang gidala si Jesus sa gawas ug milingkod siya sa hukmanan, sa usa ka dapit nga ginganlan ug Plataforma nga Bato, ug sa Hebreohanon, Gabata.

14

Ug kadto adlaw sa Pangandam alang sa Pasko, sa may ikaunom ang takna. Ug siya miingon sa mga Judio, "Tan-awa, ania ang inyong Hari!"

15

Apan sila misinggit nga nanag-ingon, "Pahawaa siya, pahawaa siya, ilansang mo siya sa krus!" Si Pilato miingon kanila, "Ilansang ko ba diay sa krus ang inyong Hari?" Ang mga sacerdote nga punoan mitubag nga nanag-ingon, "Wala kami ing hari gawas kang Cesar."

16

¶ Busa iyang gitugyan siya ngadto kanila aron ilansang sa krus.

17

Busa ilang gikuha si Jesus, ug siya milakaw nga nagpas-an sa iyang kaugalingong krus, paingon sa dapit nga ginganlan ug dapit sa kalabera, nga sa Hebreohanon ginganlan ug Golgota.

18

Ug didto ilang gilansang siya sa krus uban sa duha pa ka tawo, ang matag-usa sa masigkakilid, ug si Jesus sa taliwala nila.

19

¶ Ug si Pilato usab nagsulat ug usa ka pahibalo ug kini iyang gibutang sa ulohan sa krus. Ang pahibalo nag-ingon, "Si Jesus nga taga-Nazaret, ang Hari sa mga Judio."

20

Daghan sa mga Judio nakabasa sa maong pahibalo kay ang dapit diin didto si Jesus ilansang sa krus, haduol ra man sa siyudad; ug kini gisulat man sa mga pinulongan nga Hebreohanon, Latin, ug Gresyanhon.

21

Ug ang mga punoang sacerdote sa mga Judio miingon kang Pilato, "Ang isulat mo dili, `Ang Hari sa mga Judio,` kondili, `Kining tawhana nagaingon, Ako mao ang Hari sa mga Judio.`"

22

Si Pilato mitubag, "Ang gikasulat ko na, gikasulat ko na."

23

Ug sa gikalansang na si Jesus sa mga sundalo diha sa krus, ilang gikuha ang iyang mga bisti ug ila kining gibahin sa upat, usa alang sa matag-sundalo. Apan ang iyang kamisola walay tinahian, lunlon hinabol sukad sa taas hangtud sa ubos.

24

Ug sila nanag-ingon ang usa sa usa, "Dili ta kini pagtabastabason, kondili ripahon ta kon kinsay makatag-iya niini." Kini aron matuman ang kasulatan nga nagaingon: Ilang gibahinbahin ang akong mga bisti alang sa ilang kaugalingon, ug ang akong sinina ilang giripahan."

25

Ug mao kini ang gibuhat sa mga sundalo. Apan sa duol sa krus ni Jesus nanagtindog ang iyang inahan, ug ang babayeng igsoon sa iyang inahan, ug si Maria nga asawa ni Clopas, ug si Maria Magdalena.

26

Ug sa pagkakita ni Jesus sa iyang inahan ug sa tinun-an nga iyang hinigugma nga nanagtindog sa duol, siya miingon sa iyang inahan, "Babaye, tan-awa ang imong anak!"

27

Unya miingon siya sa tinun-an, "Tan-awa ang imong inahan!" Ug sukad niadtong taknaa gidawat siya sa tinun-an ngadto sa iyang kaugalingong puloy-anan.

28

Tapus niini, sa nahibaloan ni Jesus nga ang tanan nahingpit na, siya miingon (sa pagtuman sa kasulatan), "Giuhaw ako."

29

Ug sa duol dihay usa ka panaksan nga puno sa suka, ug ilang gibutang sa isopo ang usa ka espongha nga natuhop sa suka ug kini ilang gitunol sa iyang baba.

30

Sa nakainom na si Jesus sa suka, siya miingon, "Tapus na." Ug siya, dinuko ang ulo, mitugyan sa iyang espiritu.

31

¶ Ug kay kadto adlaw man sa Pangandam, ug aron ang mga lawas dili magpabilin sa krus sa adlaw nga igpapahulay (kay kadtong adlawa nga igpapahulay daku man nga adlaw), gihangyo sa mga Judio kang Pilato nga balibalion ang mga bitiis sa mga tawong himalatyon ug ipakuha ang ilang mga lawas.

32

Busa nangadto ang mga sundalo ug ilang gibalibali ang mga bitiis sa nahauna ug sa ikaduha nga gipanaglansang sa krus uban kaniya.

33

Apan sa diha na sila kang Jesus, ug ilang nakita nga siya patay na, wala na lang nila balia ang iyang mga bitiis.

34

Apan usa sa mga sundalo midughang ug bangkaw sa iyang kilid, ug gilayon dihay miagay nga dugo ug tubig.

35

Ug siya nga nakakita niini nagahimog panghimatuod-- ang iyang panghimatuod tinuod, ug siya nahibalo nga siya nagasugilon sa tinuod-- aron kamo usab managpanoo.

36

Kay kining mga butanga nahitabo aron matuman ang kasulatan nga nagaingon, "Walay bukog niya nga mabali."

37

Ug usab ang laing bahin sa kasulatan nagaingon, "Ilang pagatan-awon siya nga ilang gidughang."

38

¶ Tapus niini si Jose nga taga Arimatea, ang tinun-an ni Jesus, apan sa tago lamang tungod sa kahadlok niya sa mga Judio, mihangyo kang Pilato nga iyang kuhaon ang lawas ni Jesus; ug siya gitugotan ni Pilato. Busa miadto siya ug gikuha niya ang iyang lawas.

39

Ug usab si Nicodemo, siya nga kaniadto mao gani ang nakigkita kang Jesus sa takna sa kagabhion, miadto nga nagdalag mga kalim-an ka kilo nga sinakot nga mirra ug aloe.

40

Ug ilang gikuha ang lawas ni Jesus ug gibugkosan kinig mga panapton nga lino lakip ang mga pahumot, sumala sa batasan sa mga Judio sa paglubong.

41

Ug sa dapit diin didto siya ilansang sa krus, diha ang usa ka tanaman, ug sa tanaman diha ang usa ka bag-ong lubnganan nga wala pa gayud kalubngi.

42

Ug tungod kay adlaw man kadto sa Pangandam sa mga Judio, ug ang lubnganan haduol ra man, ilang gipahiluna si Jesus didto.

John 20


John Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

¶ Ug sa nahaunang adlaw sa semana, si Maria Magdalena miadto sa lubnganan sayo sa kaadlawon samtang mangitngit pa, ug iyang nakita nga ang bato nakuha na gikan sa lubnganan.

2

Busa midalagan siya ug miadto kang Simon Pedro ug sa usang tinun-an nga hinigugma ni Jesus, ug miingon kanila, "Ang Ginoo ilang gikuha gikan sa lubnganan, ug wala kami masayud kon diin siya nila ibutang."

3

Busa si Pedro migula uban sa usang tinun-an ug nangadto sila sa lubnganan.

4

Ang duha nanagdalagan, apan si Pedro hing-unhan sa usang tinun-an, ug kini siya unang nahiabut sa lubnganan.

5

Ug sa pagtikubo niya aron sa paglili, iyang nakita ang mga panaptong lino nga nahimutang didto, apan wala hinoon siya mosulod.

6

Unya miabut si Simon Pedro nga nagsunod kaniya, ug siya misulod sa lubnganan. Ug iyang nakita ang mga panaptong lino nga nahimutang didto,

7

ug ang panyo nga giputos sa iyang ulo wala mahiuban sa mga panaptong lino, hinonoa naglain kini nga linukot sa usa ka dapit.

8

Ug ang usang tinun-an, ang nahaunang abut sa lubnganan, misulod usab ug nakakita ug mitoo;

9

kay sila ugod wala pa man gihapon makasabut sa kasulatan, nga kinahanglan mabanhaw siya gikan sa mga patay.

10

Unya ang mga tinun-an namauli sa ilang mga puloy-anan.

11

¶ Apan sa gowa sa lubnganan, si Maria nagtindog nga naghilak, ug samtang naghilak siya, mitikubo siya aron sa paglili sa lubnganan.

12

Ug didto iyang nakita ang duha ka mga manolunda nga nanagsapot ug maputi, nanaglingkod sa dapit nga nahimutangan sa lawas ni Jesus, ang usa diha sa ulohan ug ang usa diha sa tiilan.

13

Ug sila miingon kaniya, "Babaye, nganong nagahilak ikaw?" Siya miingon kanila, "Kay ila mang gikuha ang akong Ginoo, ug wala ako masayud kon diin siya nila ibutang."

14

Sa pagsulti niya niini, siya miliso ug nakita niya si Jesus nga nagtindog, apan wala siya mahibalo nga kadto mao si Jesus.

15

Ug si Jesus miiingon kaniya, "Babaye, nganong nagahilak ikaw?" Kinsa may imong gipangita?" Sa pagdahum niya nga kadto mao ang magbalantay sa tanaman, si Maria miingon kaniya, "Senyor, kon ikaw man ang nagkuha kaniya, tug-ani ako diin mo siya ibutang, ug ako siyang kuhaon."

16

Si Jesus miingon kaniya, "Maria." Siya milingi ug miingon kaniya sa pinulongan nga Hebreohanon, "Raboni!" (nga sa ato pa, Magtutudlo).

17

Si Jesus miingon kaniya, "Ayaw na ako pagkupti, kay wala pa ako makasaka ngadto sa Amahan. Apan adtoa ang akong mga kaigsoonan ug suginli sila nga mosaka ako ngadto sa akong Amahan ug inyong Amahan, sa akong Dios ug inyong Dios."

18

Ug si Maria Magdalena miadto ug ang mga tinun-an iyang gisuginlan nga nag-ingon, "Nakita ko ang Ginoo." Ug gisugilon niya nga kadtong mga butanga gisulti ni Jesus kaniya.

19

¶ Ug sa pagkasawomsom na niadtong adlawa, ang nahaunang adlaw sa semana, samtang tinakpan ang mga pultahan sa dapit diin didto ang mga tinun-an tungod sa kahadlok nila sa mga Judio, si Jesus mitungha ug mitindog sa ilang taliwala ug miingon kanila, "Ang kalinaw magauban kaninyo."

20

Ug sa nakasulti na siya niini, iyang gipakita kanila ang iyang mga kamot ug ang iyang kilid. Busa ang mga tinun-an nangalipay sa ilang pagkakita sa Ginoo.

21

Ug si Jesus miingon kanila pag-usab, "Ang kalinaw magauban kaninyo. Maingon nga gipadala ako sa Amahan, mao man usab igapadala ko kamo."

22

Ug sa nakasulti na siya niini, gihuypan niya sila sa iyang gininhawa ug miingon kanila, "Dawata ninyo ang Espiritu Santo.

23

Kinsa ganing mga sala ang inyong pasayloon, kini pagapasayloon; kinsa ganing mga sala ang inyong pahawiran, kini pagahawiran."

24

Usa sa Napulog-Duha nga mao si Tomas, nga ginganlag ang Kaluha, wala mahiuban kanila sa pagtungha ni Jesus.

25

Busa gisuginlan siya sa ubang mga tinun-an nga nanag-ingon, "Nakita namo ang Ginoo." Apan siya miingon kanila, "Gawas kon makita ko ang inagian sa mga lansang diha sa iyang mga kamot, ug ikapasulod ko ang akong tudlo diha sa inagian sa mga lansang, ug ikapasulod ko ang akong kamot diha sa iyang kilid, dili gayud ako motoo."

26

¶ Walo ka adlaw tapus niini, ang iyang mga tinun-an didto na usab sa sulod sa balay, ug si Tomas uban kanila. Ang mga pultahan tinakpan, apan si Jesus mitungha ug mitindog sa ilanmg taliwala, ug miingon, "Ang kalinaw magauban kaninyo."

27

Ug siya miingon kang Tomas, "Ihikap dinhi ang imong tudlo, ug tan-awa ang akong mga kamot; ambi ang imong kamot ug ipasulod kini sa akong kilid. Ayaw na nianang pagkadili matinoohon, hinonoa magmatinoohon ka."

28

Ug si Tomas miingon kaniya, "Ginoo ko ug Dios ko!"

29

Ug si Jesus miingon kaniya, "Mitoo ba ikaw tungod kay nakita mo ako? Dalaygon kadtong wala managpakakita, ngani nanagpanoo.

30

Ug sa atubangan sa mga tinun-an gipanghimo ni Jesus ang daghan pang ubang mga milagro nga wala mahisulat niining basahona;

31

apan kining ania gisulat aron motoo kamo nga si Jesus mao ang Cristo, ang Anak sa Dios, ug nga sa pagtoo makabaton kamog kinabuhi diha sa iyang ngalan.

John 21


John Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

¶ Tapus niini si Jesus nagpakita na usab sa iyang kaugalingon ngadto sa mga tinun-an didto sa Lanaw sa Tiberiades; ug siya nagpakita sa iyang kaugalingon sa ingon niini nga paagi.

2

Didto nanagkauban sila si Simon Pedro, si Tomas nga ginganlag ang Kaluha, si Natanael nga taga-Cana sa Galilea, ang mga anak ni Zebedeo, ug ang laing duha pa sa iyang mga tinun-an.

3

Ug si Simon Pedro miingon kanila, "Managat ako." Sila miingon kaniya, "Manguban kami kanimo." Ug nangadto sila ug nanakay sa sakayan. Apan niadtong gabhiona wala gayud silay nakuha.

4

Ug sa nagkabuntag na, si Jesus didto nagtindog sa baybayon; apan ang mga tinun-an wala makaila nga kadto mao si Jesus.

5

Ug si Jesus miingon kanila, "Mga anak, nakakuha ba kamog ikasula?" Sila mitubag kaniya, "Wala."

6

Siya miingon kanila, "Itaktak ninyo ang pukot dapit sa too sa sakayan, ug aduna kamoy makuha." Busa ilang gitaktak kini, ug karon wala na sila makadaug sa pagbutad niini tungod sa kadaghan sa isda.

7

Unya ang tinun-an nga hinigugma ni Jesus miingon kang Pedro, "Ang Ginoo kana!" Sa pagkadungog ni Simon Pedro nga ang Ginoo diay kadto, misul-ob siya sa iyang sinina, kay naghukas ra man siya, ug milukso ngadto sa tubig.

8

Apan ang ubang mga tinun-an nangabut sakay sa bote, nanagbutad sa pukot nga napuno sa isda, kay dili man sila halayo sa mamala, mga kasiyaman ka metros lamang.

9

Ug sa nakakawas na sila, nakita nila didto ang usa ka tapok sa mga binagang uling, nga sa ibabaw niini dihay isda nga gisugba, ug tinapay.

10

Si Jesus miingon kanila, "Pagdala kamo diri nianang mga isda nga inyong nakuha."

11

Busa si Simon Pedro misakay sa bote ug ngadto sa baybayon iyang gibutad ang pukot nga napuno sa dagkung mga isda, nga usa ka gatus ug kalim-an ug tulo ka buok. Ngani bisan pa sa kadaghan niini, ang pukot wala magisi.

12

Ug si Jesus miingon kanila, "Dali, pamahaw na kamo." Ug walay nangako sa mga tinun-an sa pagpangutana, "Kinsa ka?" sanglit ila mang naila nga siya mao ang Ginoo.

13

Si Jesus miadto ug iyang gikuha ang tinapay ug gihatag kini kanila, ug maingon man ang isda.

14

Kini karon mao ang ikatulong pagpakita ni Jesaus sa iyang kaugalingon ngadto sa mga tinun-an tapus sa iyang pagkabanhaw gikan sa mga patay.

15

¶ Ug sa nakapamahaw na sila, si Jesus miingon kang Simon Pedro, "Simon, anak ni Juan, gihigugma mo ba ako labaw pa niini?" Siya mitubag kaniya, "Oo, Ginoo, nasayud ka nga gihigugma ko ikaw." Siya miingon kaniya, "Pakan-a ang akong mga nating karnero."

16

Siya miingon kaniya sa ikaduha, "Simon, anak ni Juan, gihigugma mo ba ako?" Siya mitubag kaniya, "Oo, Ginoo, nasayud ka nga gihigugma ko ikaw." Siya miingon kaniya, "Tagda ang akong mga karnero."

17

Ug siya miingon kaniya sa ikatulo, "Simon, anak ni Juan, gihigugma mo ba ako?" Ug gikasubo ni Pedro ang iyang pag-ingon kaniya sa ikatulo, "Gihigugma mo ba ako?" Ug siya miingon kaniya, "Ginoo, nasayud ikaw sa tanan; nasayud ka nga gihigugma ko ikaw." Si Jesus miingon kaniya, "Pakan-a ang akong mga karnero.

18

Sa pagkatinuod, sa pagkatinuod, magaingon ako kanimo, nga sa batan-on ka pa, ikaw ra ang magbakus sa imong kaugalingon ug ikaw ra ang magbuot sa pagsuroysuroy bisan diin sumala sa imong gusto. Apan inigkatigulang mo na, pagatuy-oron mo ang imong mga kamot ug lain ang magabakus kanimo ug magadala kanimo sa dapit nga dili mo gustong adtoan."

19

(Giingon niya kini aron sa pagpaila sa kamatayon nga pinaagi niini pagapasidunggan ni Pedro ang Dios.) Ug tapus siya makasulti niini, siya miingon kaniya, "Sumunod ka kanako."

20

¶ Si Pedro milingi ug iyang nakita nga nagsunod kanila ang tinun-an nga hinigugma ni Jesus, siya nga sa panihapon nagpauraray gani sa dughan ni Jesus ug miingon kaniya, "Ginoo, kinsa ba ang magabudhi kanimo?"

21

Sa pagkakita ni Pedro kaniya, siya miingon kang Jesus, "Ginoo, siya diay, maunsa man?"

22

Si Jesus mitubag kaniya, "Pananglitan maoy akong pagbuot nga magapabilin siya hangtud sa akong pag-anhi, unsa may imong labut? Sumunod ka lang kanako!"

23

Tungod niini nahisangyaw ang taho diha sa mga kaigsoonan nga kono kining tinun-ana dili gayud mamatay. Apan si Jesus wala mag-ingon kaniya nga kadto siya dili mamatay, kondili, "Pananglitan maoy akong pagbuot nga magapabilin siya hangtud sa akong pag-anhi, unsa may imong labut?"

24

Kini mao ang tinun-an nga nagahimog panghimatuod mahitungod niining mga butanga, ug mao siya ang nagsulat niining mga butanga; ug nasayud kami nga tinuod ang iyang panghimatuod.

Acts 1


Acts Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

¶ Sa nahauna kong basahon, O Teofilo, naghisgot ako mahitungod sa tanang butang nga gisugdan ni Jesus sa pagbuhat ug pagpanudlo,

2

hangtud sa adlaw sa pagbayaw kaniya paingon sa langit, tapus siya makahatag ug mga tugon pinaagi sa Espiritu Santo ngadto sa mga apostoles nga iyang gipili.

3

Tapus sa iyang pag-antus, kanila mipakita siya nga buhi pinaagi sa daghang mga pagpamatuod, nga nagpakita ngadto kanila sulod sa kap-atan ka adlaw, ug nagsulti kanila mahitungod sa gingharian sa Dios.

4

Ug samtang diha siya uban kanila, siya misugo kanila sa dili pagbiya sa Jerusalem, kondili sa pagpaabut sa gisaad sa Amahan, nga, matud pa niya, "inyong nadungog gikan kanako,

5

kay si Juan sa pagkatinuod nagpangbautismo sa tubig, apan sa dili madugay ang igabautismo kaninyo mao ang Espiritu Santo."

6

¶ Ug unya sa nagkatigum sila, gipangutana siya nila nga nag-ingon, "Ginoo, niini bang panahona karon igapahiuli mo ang gingharian ngadto sa Israel?"

7

Ug siya mitubag kanila, "Dili itugot kaninyo ang pagkasayud sa mga panahon o mga kahigayonan nga gitudlo sa Amahan pinaagi sa iyang kaugalingong kagahum.

8

Apan kamo magadawat hinoon ug gahum sa diha nga kakunsaran na kamo sa Espiritu Santo; ug kamo mao unya ang akong mga saksi sa Jerusalem ug sa tibuok Judea ug Samaria ug hangtud sa kinatumyan sa yuta."

9

Ug sa nakasulti na siya niini, samtang nanagtan-aw sila, naisa siya sa kahitas-an ug gibayaw sa usa ka panganud hawa sa ilang mga mata.

10

Ug samtang nanagtutok pa sila sa langit sa nagpaingon siya sa itaas, tan-awa, nagtindog tupad kanila ang duha ka tawo nga nagbistig maputi,

11

ug miingon kanila, "Mga tawong Galileanhon, nganong nagatindog man kamo dinhi ug nagatutok sa langit? Kining maong Jesus nga gikuha gikan kaninyo ngadto sa langit, mobalik ra unya sa paagi nga sama sa inyong nakita sa iyang pagsaka sa langit."

12

¶ Ug unya namauli sila sa Jerusalem gikan sa bungtod nga ginganlan ug Olivo nga duol sa Jerusalem, nga may gilay-on nga sama sa malakaw sa usa ka adlaw nga igpapahulay.

13

Ug sa nakasulod na sila, misaka sila sa lawak sa itaas diin didto mag-abutan sila si Pedro ug si Juan ug si Santiago ug si Andres, si Felipe ug si Tomas, si Bartolome ug si Mateo, si Santiago nga anak ni Alfeo, si Simon nga Zelote ug si Judas nga anak ni Santiago.

14

Kini silang tanan nanagpadayon sa paghiusa sa pag-ampo, kauban sa mga babaye lakip kang Maria nga inahan ni Jesus, ug kauban sa iyang mga igsoong lalaki.

15

¶ Ug niadtong mga adlawa si Pedro mitindog taliwala sa kaigsoonan (dihay pundok sa mga usa ka gatus ug kaluhaan ka tawo), ug miingon kanila,

16

"Mga igsoon, kinahanglan nga matuman gayud ang kasulatan nga gipamulong daan sa Espiritu Santo pinaagi sa baba ni David, mahitungod kang Judas nga nahimong magtotultol sa mga nanagdakop kang Jesus.

17

Kay kadto siya nahiapil man kanamo ug nakabaton ug bahin niining maong pagpang-alagad.

18

(Ug kini siya nakapanag-iyag usa ka luna nga yuta gumikan sa gisuhol kaniya sa iyang pagkadili matarung; ug sa pagkahulog niya nga nag-una ang ulo, mibuto ang iyang tiyan ug nahurot pagkayagyag ang iyang tinai.

19

Ug nahibaloan kini sa tanang nanagpuyo sa Jerusalem nga tungod niana kadtong yutaa ginganlan ug Akeldama sa ilang pinulongan, nga sa ato pa, Yuta nga Dugoon.`

20

Kay sa basahon sa mga Salmo nahisulat kini nga nagaingon: `Ipahimong awaaw ang iyang yutang puloy-anan, ug ayaw na kini papuy-ig tawo;` ug `Ang iyang katungdanan ipakuha sa lain.`

21

Busa, sa mga tawo nga among gikauban sulod sa tanang panahon nga ang Ginoong Jesus misulod ug migula sa among taliwala,

22

sukad sa pagpangbautismo ni Juan hangtud sa adlaw sa pagbayaw kaniya gikan kanato--usa niining mga tawhana kinahanglan himoon nga uban kanamo saksi sa iyang pagkabanhaw."

23

Ug ilang gipaatubang ang duha ka tawo nga pagapilian, si Jose nga ginganlan ug Barsabas nga gianggaan ug Justo, ug si Matias.

24

Ug nanag-ampo sila nga nag-ingon, "Ginoo, ikaw nga nasayud sa mga kasingkasing sa tanang tawo, ipasundayag kinsa niining duha ang imong gipili

25

nga maoy mokuha sa dapit niining pagpang-alagad ug pagka-apostol nga gibiyaan ni Judas nga miadto sa iyang kaugalingong dapit."

26

Ug ilang giripahan sila, ug si Matias mao ang nahitungnan; ug siya naihap nga kauban sa napulog-usa ka mga apostoles.

Acts 2


Acts Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

¶ Ug sa pag-abut na sa adlaw sa Pentecostes, silang tanan nagkatigum sa usa ka dapit.

2

Ug sa kalit may miabut nga dahunog gikan sa langit ingon sa huros sa makusog nga hangin, ug kini mipuno sa tibuok balay diin didto sila nanaglingkod.

3

Ug dihay mipakita kanila nga mga dila nga daw kalayo, nga nagtinagsaay sa pagpatong sa ibabaw sa matag-usa kanila.

4

Ug silang tanan napuno sa Espiritu Santo ug misugod sila sa pagsulti sa nagkalainlaing mga pinulongan, sumala sa ipalitok kanila sa Espiritu.

5

¶ Ug didto sa Jerusalem may nanagpuyo nga mga Judio, mga tawong masimbahon gikan sa tanang kanasuran ubos sa langit.

6

Ug sa nabanha na, ang kadaghanan nanagpanugok ug sila nangalibog kay ang matag-usa nakadungog man sa mga apostoles nga naglitok sa pinulongan sa matag-usa nga nakadungog.

7

Ug sila nahingangha ug nahibulong, nga nanag-ingon, "Tan-awa ra, dili ba mga Galileanhon man kini silang tanan nga nanagpanulti?

8

Ug naunsa ba nga ang tagsatagsa kanato nakadungog man kanila nga nagasulti sa atong matag-kaugalingong pinulongan nga natawhan?

9

Kitang mga taga-Partia, ug mga taga-Media, ug mga taga-Elam, mga molupyo sa Mesopotamia, Judea ug Capadocia, Ponto ug Asia,

10

Frigia ug Panfilia, Egipto ug sa kayutaan sa Libya nga sakop sa Cirene, ug mga domoluong gikan sa Roma, mga Judio ug mga kinabig,

11

mga taga-Creta ug mga taga-Arabia--kitang tanan pinaagi sa atong matag-kaugalingong mga sinultihan nakadungog kanila nga nagasugilon mahitungod sa kahibulongang mga buhat sa Dios."

12

Ug ang tanan nahingangha ug nangalibog nga nanag-ingon sa usa ug usa, "Unsa man kahay buot ipasabut niini?"

13

Apan dihay nanag-ingon agig bogalbugal, "Kana sila nangabasdak sa tam-is nga bino."

14

¶ Apan si Pedro, nga nagtindog uban sa napulog usa, mipatugbaw sa iyang tingog ug kanila misulti siya nga nag-ingon, "Mga Judio ug tanan kamo nga nagapuyo sa Jerusalem, sabta ninyo kini ug patalinghugi ninyo ang akong mga pulong.

15

Kay lahi sa inyong pagdahum, kining mga tawhana dili mga hubog, sanglit karon ikasiyam pa man lamang ang takna sa kabuntagon;

16

apan kini mao ang giingon sa profeta nga si Joel:

17

`Ug mahitabo sa kaulahiang mga adlaw, nagaingon ang Dios, nga pagabobuan ko sa akong Espiritu ang tanang katawhan, ug magahimog mga profesiya ang inyong mga anak nga lalaki ug babaye, ug ang inyong mga batan-on makakitag mga panan-awon, ug ang inyong mga tigulang maga-damgog mga damgo;

18

oo, ug niadtong mga adlawa ang akong mga ulipong lalaki ug ang akong mga ulipong babaye pagabobuan ko sa akong Espiritu, ug sila magahimog mga profesiya.

19

Ug igapasundayag ko sa itaas ang mga katingalahan diha sa kalangitan, ug sa ubos ang mga ilhanan diha sa yuta-- dugo, ug kalayo, ug gabon nga aso;

20

ang Adlaw mahimong kangitngit ug ang Bulan mahimong dugo, sa dili pa moabut ang adlaw sa Ginoo, ang daku ug dayag nga adlaw.

21

Ug mahitabo nga bian kinsa nga magasangpit sa ngalan sa Ginoo, maluwas.

22

"Mga tawo sa Israel, patalinghugi ninyo kining mga pulonga: si Jesus nga Nazaretnon, tawo nga gipanghimatud-an kaninyo sa Dios pinaagi sa gamhanang mga buhat ug mga kahibulongan ug mga ilhanan nga gihimo sa Dios pinaagi kaniya sa taliwala ninyo, sumala sa inyo nang nasayran--

23

kining maong Jesus nga gipanugyan tuman sa gimbut-an nga laraw ug sa nahibaloan nang daan sa Dios, kini siya inyong gilansang sa krus ug gipatay pinaagi sa mga kamot sa mga tawong malinapason.

24

Apan siya gibanhaw sa Dios, sa nalangkat na ang mga kasakit sa kamatayon, sanglit dili man gayud mahimo nga siya kapugngan sa kamatayon.

25

Kay mahitungod kaniya, si David nag-ingon man: `Ang Ginoo nakita ko sa kanunay sa atubangan ko, kay siya ania man sa akong too aron ako dili matarug;

26

tungod niana nalipay ang akong kasingkasing, ug naghugyaw ang akong dila; ug usab ang akong lawas magapuyo diha sa paglaum,

27

kay dili mo man pagabiyaan ang akong kalag didto sa Hades, ug dili mo man itugot nga ang imong Balaan moagi sa pagkadunot.

28

Gipaila mo kanako ang mga dalan sa kinabuhi; pagapun-on mo ako sa kalipay diha sa imong atubangan.

29

"Mga igsoon, sa masaligon ako makasulti kaninyo mahitungod kang David nga patriarca, nga siya namatay ug gilubong, ug ang iyang lubong nagapabilin pa man gani kanato hangtud niining adlawa karon.

30

Ug tungod kay profeta man siya, ug nasayud nga ang Dios nakahimo kaniyag pinanumpaan nga saad nga usa sa iyang mga kaliwat palingkoron sa Dios diha sa iyang trono,

31

siya nakapanglantaw nang daan ug misulti mahitungod sa pagkabanhaw ni Cristo, nga kini siya wala biyai didto sa Hades, ug nga usab ang iyang lawas wala moagi sa pagkadunot.

32

Kining maong Jesus gibanhaw sa Dios, ug kaming tanan mga saksi niini.

33

Busa, sanglit nahituboy man siya ngadto sa too sa Dios, ug gikan sa Amahan nakadawat sa gisaad nga Espiritu Santo, siya mibubo niining inyong nakita ug nadungog karon.

34

Kay si David dili mao ang misaka sa langit, hinonoa siya gayud ang nagaingon: `Ang Ginoo miingon sa akong Ginoo, Lumingkod ka sa akong too,

35

hangtud nga ang imong mga kaaway pagahimoon ko nang tumbanan sa imong mga tiil.`

36

Busa, ang tibuok banay sa Israel kinahanglan masayud sa tininuod gayud nga sa Dios si Jesus gihimong Ginoo ug Cristo, ang Jesus nga inyong gilansang sa krus."

37

¶ Ug sa ilang pagkadungog niini, gisakitan sila sa kasingkasing, ug kang Pedro ug sa ubang mga apostoles sila nangutana nga nanag-ingon, "Mga igsoon, unsa may among pagabuhaton?"

38

Ug si Pedro mitubag kanila, "Paghinulsol kamo, ug pabautismo kamo ang matag-usa kaninyo sa ngalan ni Jesu-Cristo tungod sa kapasayloan sa inyong mga sala; ug madawat ninyo ang gasa nga Espiritu Santo.

39

Kay ang saad alang kaninyo ug sa inyong mga anak ug sa tanan nga atua sa halayo, sa matag-usa nga pagatawgon sa Ginoo nga atong Dios."

40

Ug sa daghan pang mga pulong siya naghimog pagpamatuod, ug kanila miagda siya nga nag-ingon, "Luwasa ninyo ang inyong kaugalingon gikan niining sukwahi nga kaliwatan."

41

Ug unya gibautismohan kadtong mga misagop sa iyang pulong, ug niadtong adlawa may mga tulo ka libo ka mga tawo nga nahidugang kanila.

42

¶ Ug milahutay sila sa pagpaminaw sa pagtulon-an gikan sa mga apostoles, ug milahutay sila sa pagpakig-ambitay uban kanila, sa pagpikaspikas sa tinapay, ug sa mga pag-ampo.

43

Ug ang tanang tawo giabut ug kahadlok; ug pinaagi sa mga apostoles nangahimo ang daghang mga kahibulongan ug mga ilhanan.

44

Ug nag-ipon ang tanang nanagpanoo ug ilang gipanag-usahan sa pag-ambit ang tanang mga butang;

45

ug gipamaligya nila ang ilang mga katigayonan ug mga kabtangan, ug ang halin ilang gibahinbahin sa tanan, sumala sa kinahanglanon ni bisan kinsa.

46

Ug sa adlaw-adlaw sila nanagpadayon sa paghiusa didto sa templo, ug sa pagpikaspikas sa tinapay sa ilang kabalayan, ug sa pagpangaon nga dinuyogan sa kasadya ug kayano sa kasingkasing,

47

nga nanagdayeg sa Dios ug nahimut-an sa tanang tawo. Ug sa matag-adlaw gidugang kanila sa Ginoo ang mga ginaluwas.

Acts 3


Acts Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

¶ Ug unya si Pedro ug si Juan nagkuyog sa pagsaka sa templo sa takna sa pag-ampo, nga mao ang ikatulong takna sa hapon.

2

Ug didtoy gidala nga usa ka lalaki nga bakul sukad pa sa iyang pagkahimugso, nga sa adlaw-adlaw didto igabutang sa pultahan sa templo, nga ginganlag Pultahang Matahum, aron sa pagpalimos kanila nga nanagpanulod sa templo.

3

Sa pagkakita niya kang Pedro ug kang Juan nga nagpaingon na sa sulod sa templo, siya nangayo kanilag limos.

4

Ug si Pedro, kinuyogan ni Juan, mitutok ug miingon kaniya, "Tan-aw kanamo."

5

Ug siya naminaw kanila, nagpaabut nga adunay iyang madawat gikan kanila.

6

Apan si Pedro miingon kaniya, "Ako walay salapi o bulawan, apan sa ania kanako hatagan ko ikaw. Sa ngalan ni Jesu-Cristo nga Nazaretnon, paglakaw."

7

Ug iyang gikuptan siya sa toong kamot ug gialsa; ug dihadiha nabaskog ang iyang mga tiil ug mga buolbuol.

8

Ug sa pag-ugpo pa niya, siya nakatindog ug nakalakaw; ug kuyog kanila siya misulod sa templo nga naglakaw ug nagluksolukso ug nagdayeg sa Dios.

9

Ug ang tanang tawo nakakita kaniya nga naglakaw na ug nagdayeg sa Dios.

10

Ug ilang hing-ilhan siya nga mao ang tawo nga maglingkoran sa Pultahang Matahum sa templo aron sa pagpalimos; ug sila giabut ug kahibulong ug kahitingala sa nahitabo kaniya.

11

Ug samtang nagpanggunit pa siya kang Pedro ug Juan, ang tanang tawo sa dakung kahibulong midugok ngadto kanila sa portico nga ginganlag Portico ni Salomon.

12

¶ Ug sa pagkakita ni Pedro niini, ang mga tawo iyang gisultihan nga nag-ingon, "Mga taga-Israel, nganong inyo man kining gikahibudngan, ug nganong inyo man kaming ginatotukan nga daw kami gayud mao ang nakahimo kaniya sa pagpalakaw pinaagi sa among kaugalingong kagahum o pagkadiosnon?

13

Ang Dios ni Abraham ug ni Isaac ug ni Jacob, ang Dios sa atong mga ginikanan, nagpasidungog sa iyang Alagad nga si Jesus, nga inyong gitugyan ug gidumilian sa atubangan ni Pilato, sa diha nga nahukman na unta niini nga pabuhian na lamang siya.

14

Apan inyong gidumilian ang Balaan ug Matarung, ug inyong gipangayo nga maoy buhian alang kaninyo ang usa ka mamomuno,

15

ug inyong gipatay ang Mag-uugda sa kinabuhi, ang gibanhaw sa Dios gikan sa mga patay. Kami mga saksi niini.

16

Ug ang iyang ngalan, pinasikad sa pagtoo sa iyang ngalan, nakapahimong mabaskog niining tawhana nga inyong nakita ug nailhan; ug ang pagtoo nga pinasikad kang Jesus maoy naghatag kaniya niining hingpit nga pagkaayo sa atubangan ninyong tanan.

17

"Ug karon, mga igsoon, ako nasayud nga kadto inyong gibuhat tungod kay kamo wala man mahibalo, maingon sa pagbuhat usab sa inyong mga punoan.

18

Apan sa ingon niini gituman sa Dios ang iyang gipasidaan pinaagi sa baba sa tanang mga profeta, nga kinahanglan gayud mag-antus ang iyang Cristo.

19

Busa, paghinulsol kamo, ug pamalik na kamo kaniya, aron mapala ang inyong mga sala, aron ang mga panahon sa kahayahay magaabut gikan sa atubangan sa Ginoo

20

ug aron iyang ipadala si Jesus, ang Cristo nga gitagana alang kaninyo,

21

siya nga kinahanglan pagahawiran una sa langit hangtud sa panahon sa pagtuman na sa tanang gisulti sa Dios pinaagi sa baba sa iyang mga balaang profeta sukad pa sa karaang kapanahonan.

22

Kay si Moises nag-ingon, `Usa ka profeta gikan sa inyong kaigsoonan igapatindog sa Ginoong Dios alang kaninyo, maingon sa iyang pagpatindog kanako. Magpatalinghug kamo kaniya sa tanan nga iyang igasulti kaninyo.

23

Ug ang tanan nga magadumili sa pagpatalinghug sa maong profeta pagapoohon gikan sa katawhan.`

24

Ug ang tanang mga profeta sukad pa kang Samuel ug sa mga nagsunod kaniya, ang tanan kanila nga misulti, nanagpahibalo usab mahitungod niining mga adlawa.

25

Kamo mao ang mga anak sa mga profeta ug sa pakigsaad nga gihimo sa Dios uban sa inyong mga ginikanan, sa iyang pag-ingon kang Abraham, `Pinaagi sa imong kaliwat pagapanalanginan ang tanang kabanayan sa yuta.`

26

Kamo mao ang unang gipadad-an sa Dios sa iyang Alagad, sa iya nang napatindog siya, aron sa pagpanalangin kaninyo pinaagi sa pagpatalikod sa matag-usa kaninyo gikan sa inyong pagkadautan."

Acts 4


Acts Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

¶ Ug samtang nanagsulti pa sila sa katawhan, nanungha kanila ang mga sacerdote ug ang kapitan sa templo ug ang mga Saduceo,

2

nga gisamukan tungod sa ilang pagpanudlo sa katawhan ug sa ilang pagmantala Nga diha kang Jesus nakita ang pagkabanhaw gikan sa mga patay.

3

Ug sila ilang gidakop ug Gibanlud sa bilanggoan hangtud sa pagkasunod nga adlaw, kay nagkagabii na man kadto.

4

Apan nanagpanoo ang daghan sa mga nakadungog sa pulong; ug ang gidaghanon sa mga lalaki mikabat na sa mga lima ka libo.

5

¶ Ug sa pagkasunod nga adlaw gihimo didto sa Jerusalem ang panagtigum sa ilang mga punoan ug sa mga anciano ug sa mga escriba,

6

uban kang Anas nga labawng sacerdote ug kang Caifas ug kang Juan ug kang Alejandro, ug sa tanang mga sakop sa banay sa labawng sacerdote.

7

Ug ang mga apostoles ilang gipaatubang kanila ug gipangutana, "Pinaagi ba sa unsang gahum, o sa unsang ngalan gihimo ninyo kini?"

8

Unya si Pedro nga puno sa Espiritu Santo, mitubag kanila, "Mga punoan sa katawhan ug mga anciano,

9

kon ugaling usisahon man kami karon mahitungod sa kaayohan nga nahimo ngadto sa usa ka bakul, sa unsang paagi naayo kining tawhana,

10

kinahanglan mahibaloan ninyong tanan, ug sa tanang katawhan sa Israel, nga pinaagi sa ngalan ni Jesu-Cristo nga Nazaretnon, nga inyong gilansang sa krus, nga gibanhaw sa Dios gikan sa mga patay, pinaagi kaniya kining tawhana nagatindog nga maayo na karon sa inyong atubangan.

11

Kining maong Jesus mao ang bato nga gisalikway ninyo nga mga magtotukod, apan nga nahimo hinoong ulohan sa pamag-ang.

12

Ug walay kaluwasan pinaagi kang bisan kinsa pa nga lain; kay walay bisan unsa pang lain nga ngalan sa silong sa langit, nga gikahatag ngadto sa mga tawo, nga pinaagi niini maluwas kita."

13

Ug sa ilang pagkakita sa walay kahadlok nga sinultihan ni Pedro ug ni Juan, ug sa ilang pagpakaila nga kini sila mga walay hibangkaagan ug mga komon ra man nga pagkatawo, sila nahibulong; ug unya ilang naila nga kini sila mao ang nagpakigkauban kang Jesus.

14

Ug sanglit ila mang nakita ang tawong naayo nga nagtindog tupad kanila, sila walay arang ikasulti batok niini.

15

¶ Apan sa nakasugo na sila kanila sa paggula sa Sanhedrin, sila nagsultihanay tali sa ilang kaugalingon,

16

nga nag-ingon, "Unsaon man nato kining mga tawhana? Kay dayag man gayud kaayo sa tanang nanagpuyo sa Jerusalem nga pinaagi kanila nahimo ang usa ka dili malalis nga milagro, ug dili gayud kita makapanghimakak niini.

17

Apan aron dili na magpadayon ang pagkabutyag niini ngadto sa katawhan, hulgaon ta sila sa dili na pagsulti kang bisan kinsa pinasikad niining ngalana."

18

Ug ilang gipatawag sila ug gipinahan sa dili na gayud pagsulti o pagpanudlo pa pinasikad sa ngalan ni Jesus.

19

Apan si Pedro ug si Juan mitubag kanila, "Kon matarung ba sa atubangan sa Dios nga kamo na hinoon mao ang patalinghugan inay ang Dios, kamo lay mag-igo niini;

20

kay alang kanamo, dili kami makapugong sa pagsulti mahitungod sa among nakita ug nadungog."

21

Ug sa nahimo nila ang dugang pa nga paghulga kanila, sila gibuhian nila nga wala makagayon sa pagsilot kanila tungod sa katawhan, kay ang tanang tawo nanagdayeg man sa Dios tungod sa nahitabo.

22

Kay ang tawo nga gihimoan sa maong milagro sa pag-ayo kapin na man sa kap-atan ka tuig ang kagulangon.

23

¶ Ug sa dihang gibuhian na sila, nangadto sila sa ilang mga kauban ug ilang giasoy ang gisulti kanila sa mga sacerdote nga punoan ug sa mga anciano.

24

Ug sa ilang pagkadungog niini, nanagdungan sila sa pagpatugbaw sa ilang mga tingog ngadto sa Dios ug miingon, "Gamhanang Ginoo, ikaw mao ang nagbuhat sa langit ug sa yuta ug sa dagat ug sa tanang butang nga anaa kanila;

25

nga pinaagi sa Espiritu Santo, sa baba sa among ginikanan nga si David nga imong sulogoon, ikaw nag-ingon: `Ngano bang nanaggahot man ang mga Gentil, ug ang katawhan nanagmugnag kapakyasan?

26

Ang mga hari sa yuta nanikadsikad nga maandamon, ug ang mga punoan nanagtagbo batok sa Ginoo ug batok sa iyang Cristo`--

27

kay sa pagkatinuod, batok sa imong balaang Alagad nga si Jesus, nga imong gidihugan, dihay nanagtagbo niining maong siyudad--si Herodes ug si Poncio Pilato uban sa mga Gentil ug sa katawhan sa Israel--

28

aron sa pagbuhat sa tanang gikinahanglan mahitabo, nga daan nang gilaraw sa imong kamot ug sa imong pagbulot-an.

29

Ug karon, Ginoo, timan-i ang ilang pagpanghulga, ug itugot sa imong mga ulipon ang pagsulti sa imong pulong sa walay bisan diyutayng pagkahadlok,

30

samtang magatuyhad ikaw sa imong kamot aron sa pagpang-ayo, ug ang mga milagro ug mga kahibulongan mangahimo pinaagi sa ngalan sa imong balaang Alagad nga si Jesus."

31

Ug sa nakaampo na sila, nauyog ang dapit diin nanagkatigum sila; ug silang tanan napuno sa Espiritu Santo ug nanagsulti sa pulong sa Dios sa walay kahadlok.

32

¶ Ug sa katilingban sa mga nanagpanoo usa ra ang kasingkasing ug usa ra ang balatian, ug wala kanilay nag-ingon nga iya rang kaugalingon ang mga butang nga iyang gihuptan, hinonoa ilang gipanag-usahan sa pag-ambit ang tanang butang ingon nga katigayonan sa tanan.

33

Ug uban sa dakung gahum, ang mga apostoles nanagpamatuod sa pagkabanhaw sa Ginoong Jesus, ug daku ang grasya nga diha kanilang tanan.

34

Ug wala kanilay nakabsan, kay ang tanan kanila nga may kayutaan o mga balay namaligya man niini, ug ang halin ilang gihatud

35

ug gibutang sa tiilan sa mga apostoles; ug ang pagpangapod-apod niini gihimo ngadto sa matag-usa sumala sa kinahanglanon ni bisan kinsa.

36

Sa ingon niini si Jose, nga gianggaan sa mga apostoles ug Bernabe (nga ang kahulogan, Anak sa Pangdasig), nga usa ka Levita nga taga-Cipro,

37

mibaligya sa usa niya ka luna nga yuta ug ang salapi nga halin niini iyang gihatud ug gibutang sa tiilan sa mga apostoles.

Acts 5


Acts Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

¶ Apan dihay usa ka tawo nga ginganlan si Ananias, nga uban sa iyang asawa nga si Safira, nagbaligyag katigayonan,

2

ug ang halin niini iyang gikuhaan nga nahibaloan sa iyang asawa, ug usa ra ka bahin ang iyang gidala ug gibutang sa tiilan sa mga apostoles.

3

Apan si Pedro miingon kaniya, "Ananias, naunsa bang giyawaan man pag-ayo ni Satanas ang imong kasingkasing aron imong bakakan ang Espiritu Santo ug imong kuhaan ang halin sa yuta?

4

Sa wala pa kini ikabaligya, dili ba kini imo mang kaugalingon? Ug sa gikabaligya na kini, dili ba imo man ang pagbuot kon unsay imong buhaton sa halin niini? Naunsa ba gayud nga imo mang gilaraw kining buhata sa sulod sa imong kasingkasing? Ang imong gibakakan dili tawo kondili ang Dios."

5

Ug sa pagkadungog ni Ananias niining mga pulonga, siya nahilukapa ug nabugtoan sa ginhawa. Ug giabut ug dakung kahadlok ang tanang nakadungog niini.

6

Ug ang mga batan-on nanindog ug ila siyang gilimisan ug giyayongan paingon sa gawas ug gilubong.

7

Ug sa mga tulo ka takna tapus niini, misulod ang iyang asawa nga wala mahibalo sa nahitabo.

8

Ug si pedro miingon kaniya, "Tug-ani ako, mao ba kini ang bili sa pagbaligya ninyo sa yuta?" Ug siya mitubag, "Oo, mao kana ang bili."

9

Ug si Pedro miingon kaniya, "Naunsa ba gayud nga nagkasabut man kamo sa pagtintal sa Espiritu sa Ginoo? Pamatii, anaa na sa pultahan ang mga tiil sa mga nanaglubong sa imong bana, ug ikaw pagayayongan usab nila paingon sa gawas."

10

Ug dihadiha siya nahilukapa sa tiilan ni Pedro ug nabugtoan sa ginhawa. Ug sa pagsulod pa sa mga batan-on, ilang nakita siya nga patay na, ug siya ilang giyayongan paingon sa gawas ug gilubong tupad sa iyang bana.

11

Ug giabut ug dakung kahadlok ang tibuok iglesia ug ang tanang nakadungog sa maong mga butang.

12

¶ Ug pinaagi sa kamot sa mga apostoles, daghan ang mga ilhanan ug mga kahibulongan nga nangahimo sa atubangan sa katawhan. Ug silang tanan didto magtiguman sa Portico ni Salomon.

13

Ug walay bisan usa sa mga taga-gawas nga nangahas sa pag-ipon kanila, hinoon gitahud sila pag-ayo sa katawhan.

14

Ug misamot kadaghan ang mga magtotoo nga nahidugang sa Ginoo, mga panon sa mga lalaki ug sa mga babaye,

15

nga tungod niana ila na gayud ganing gipangdala ang mga masakiton ngadto sa kadalanan, ug gibutang sa mga lantay ug mga higdaanan, basin na lang aduna kanilay mahilandungan sa anino ni Pedro inig-agi niya.

16

Ug gikan sa kalungsuran nga kasikbit sa Jerusalem nanugok usab ang mga panon sa mga tawo nga nanagdala sa mga masakiton ug mga gisakit sa mga mahugaw nga espiritu, ug silang tanan nangaayo.

17

¶ Apan ang labawng sacerdote ug ang tanang kauban niya, nga mao ang pundok sa mga Saduceo, nanindog nga puno sa kasina,

18

ug ilang gidakop ang mga apostoles ug gibanlod sa bilanggoan sa lungsod.

19

Apan usa ka manolunda sa Ginoo miabli sa mga pultahan sa bilanggoan sa takna sa kagabhion, ug sila gipagula niya nga nag-ingon,

20

"Pangadto kamo sa sulod sa templo ug pangatubang kamo sa mga tawo ug isulti ninyo ang tanang pulong mahitungod niining maong Kinabuhi."

21

Ug sa pagkadungog nila niini, sila nangadto sa templo sa pagkabuntag ug nagpanudlo.

22

Apan sa pag-abut didto sa mga polis, wala sila makakaplag kanila sa bilanggoan ug namalik sila ug misugilon nga nanag-ingon,

23

"Nakita namo ang bilanggoan nga maayo gayud nga pagkasira, ug ang mga bantay nanagtindog sa mga pultahan; apan sa amo nang pag-abli niini, walay tawo nga among nakaplagan sa sulod."

24

Ug sa pagkadungog nila niining mga pulonga, ang kapitan sa templo ug ang mga sacerdote nga punoan nangalibog pag-ayo mahitungod kanila, kon maunsa na kaha kini.

25

Ug dihay miabut nga nagsugilon kanila, "Tan-awa, ang mga tawo nga inyong gibanlod sa bilanggoan anaa ra nanagtindog sa templo ug nanudlo sa katawhan."

26

¶ Inubanan sa mga polis, ang kapitan miadto sa pagkuha kanila, sa wala hinooy pagpugos, kay nahadlok man sila nga tingali unyag batoon sila sa katawhan.

27

Ug sa ila nang nadala sila, ilang gipaatubang sila sa Sanhedrin. Ug nangutana kanila ang labawng sacerdote,

28

nga nag-ingon, "Dili ba amo man kamong gipinahan pag-ayo sa dili pagpanudlo pinasikad niining ngalana? Apan tan-awa, ang Jerusalem gilukop ninyo sa inyong tuloohan, ug ginatinguha ninyo nga kapanilngan kami sa dugo niining tawhana."

29

Apan si Pedro ug ang mga apostoles mitubag nga nag-ingon, "Kinahanglan maoy among unahon pagsugot ang Dios inay ang mga tawo.

30

Ang Dios sa atong mga ginikanan mao ang nagpatindog kang Jesus nga inyong gipatay pinaagi sa pagbitay kaniya sa kahoy.

31

Ang Dios mao ang nagtuboy kaniya ngadto sa iyang too ingon nga Principe ug Manluluwas, aron ang Israel maghinulsol ug kahatagan sa kapasayloan sa mga sala.

32

Ug kami maoy mga saksi niining mga butanga, ug maingon man ang Espiritu Santo nga gihatag sa Dios kanila nga mga nagasugot kaniya."

33

Ug sa pagkadungog nila niini, sila nanaglagot ug naninguha sa pagpatay kanila.

34

Apan usa ka Fariseo sa Sanhedrin, nga ginganlan si Gamaliel, magtutudlo sa balaod ug tinahud sa tanang katawhan, mitindog ug misugo nga pagulaon unag makadiyot ang mga apostoles.

35

Ug unya miingon siya kanila, "Mga Israelinhon, magbantay kamo sa inyong buot pagabuhaton niining mga tawhana.

36

Kay sa unang mga adlaw si Teudas mitungha nga nagpadakudaku sa iyang kaugalingon, ug kaniya midapig ang mga upat ka gatus ka tawo; apan kini siya gipatay, ug ang tanang misunod kaniya nanghitibulaag ug nangahanaw.

37

Sunod niini si Judas nga Galileanhon mitungha sa mga adlaw sa pagpanglista, ug iyang gipasalaag ang pipila sa mga tawo ngadto kaniya; siya usab nalaglag, ug nanghitibulaag ang tanang misunod kaniya.

38

Ug labut niini karon, sultihan ko kamo, ayaw ninyo paghilabti kining mga tawhana ug pasagdi lamang sila; kay kon kining larawa o kining paningkamota iya ra man ugaling sa tawo, nan kini mapakyas gayud;

39

apan kon kini iya man sa Dios, dili gayud kamo arang makapugong niini. Tingali baya hinoon makaplagan kamo nga nakig-away diay batok sa Dios!"

40

Ug sila nagpatoo kaniya, ug sa natawag na nila ang mga apostoles kini ilang gipanaghampak ug gipinahan sa dili na gayud pagsulti pinasikad sa ngalan ni Jesus, ug ilang gibuhian sila.

41

Ug gikan sa atubangan sa Sanhedrin sila namahawa, mga malipayon nga giisip sila nga angayan diayng pakaulawan tungod sa iyang ngalan.

42

Ug sa tanang adlaw, sa templo ug sa binalaybalay, sila wala mag-undang sa pagpanudlo ug sa pagwali nga si Jesus mao ang Cristo.

Acts 6


Acts Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

¶ Ug unya niadtong mga adlawa, sa nag-anam nag kadaghan ang mga tinun-an, dihay pagbagotbot sa mga Judiyong Gresyanhon batok sa mga Judiyong-lumad tungod kay ang ilang mga babayeng balo pagahisayloan lamang sa inadlaw-adlawng pagpangapod-apod sa mga kabuhian.

2

Tungod niini ang Napulog-Duha nagpatigum sa katilingban sa mga tinun-an ug miingon kanila, "Dili angay nga biyaan namo ang pagwali sa pulong sa Dios aron kami maoy mangunay sa pagpangapod-apod sa mga pagkaon.

3

Busa, mga igsoon, pagpili kamog pito ka tawo diha kaninyo nga inyong hingmatud-an nga maayo, nga puno sa Espiritu ug sa kinaadman, nga atong ipahimutang niining bulohatona.

4

Ug kami magapadayon sa pag-atiman sa pag-ampo ug sa pag-alagad labut sa pulong."

5

Ug kining sultiha nakapahimuot sa tibuok katilingban, ug ilang gipili sila si Esteban, usa ka tawo nga puno sa pagtoo ug sa Espiritu Santo, ug si Felipe, si Procor, si Nicanor, si Timon, si Parmenas, ug si Nicolas nga usa ka kinabig nga ta-Antioquia.

6

Ug sila gipaatubang sa mga apostoles, ug human makaampo kini, gipandungan sila nila sa ilang mga kamot.

7

Ug mikaylap ang pulong sa Dios; ug ang gidaghanon samga tinun-an sa Jerusalem mitubo sa hilabihan gayud, ug daghan kaayo sa mga sacerdote ang nanagpasakop sa tinuohan.

8

¶ Ug unya si Esteban, nga puno sa grasya ug gahum, naghimog dagkung mga kahibulongan ug mga ilhana diha sa katawhan.

9

Ug dihay pipila ka mga sakop sa sinagoga sa mga Binuhian (sumala sa gingalan niini), ug sa mga taga-Cirene, ug sa mga taga-Alejandria, ug sa mga taga-Cilicia ug sa Asia, nga nanindog sa pagpakiglantugi kang Esteban.

10

Apan wala sila makahimo sa pagbuntog sa kinaadman ug sa Espiritu nga diha uban sa iyang pagpamulong.

11

Ug unya ilang gisibahan sa tago ang pipila ka tawo sa pag-ingon, "Kami nakadungog kaniya nga nagsultig mga masipad-anong pulong batok kang Moises ug sa Dios."

12

Ug ilang gipagubot ang katawhan ug ang mga anciano ug ang mga escriba, ug sila mihasmag ug ilang gisakmit ug gitaral siya ngadto sa atubangan sa Sanhedrin.

13

Ug ilang gipaatubang ang bakakong mga saksi nga nanag-ingon, "Kining tawhana wala gayuy hunong sa pagsultig mga pulong batok niining balaang dapit ug sa kasugoan;

14

kay siya among hingdunggan nga nag-ingon nga kini konong dapita pagagon-ubon ni Jesus nga Nazaretnon ug pagausabon niini ang mga pamatasan nga gibilin kanato ni Moises."

15

Ug ang tanang nanag-lingkod sa Sanhedrin, sa pagtutok nila kaniya, nakamatikod nga ang iyang nawong sama sa nawong sa manulunda.

Acts 7


Acts Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

¶ Ug ang labawng sacerdote nangutana kaniya, "Tinuod ba kini?"

2

Ug si Esteban mitubag:

3

ug miingon kaniya, `Biyai kining imong yuta ug ang imong kaparyentihan ug umadto ka sa yuta nga ipakita ko unya kanimo.`

4

Ug siya mipahawa sa yuta sa mga Caldeanhon ug mipuyo sa Haran. Ug siya, sa namatay na ang iyang amahan, gilalin sa Dios gikan didto paingon dinhi niining yutaa nga inyo karong ginapuy-an;

5

ngani, wala niya siya hatagig panolundon dinhi, bisan sa igo na lang katumban sa tiil; hinonoa iyang gisaad nga ihatag kini ngadto kaniya ingon nga kabilin ug ngadto sa iyang kaliwatan nga managsunod kaniya, bisan pa nga niadtong panahona wala siyay anak.

6

Ug ang gisulti sa Dios kaniya mao kini, nga ang iyang kaliwatan mahimong dumuloong sa yuta sa laing mga tawo nga magaulipon kanila ug magadaugdaug kanila sulod sa upat ka gatus ka tuig.

7

`Apan pagahukman ko ra unya ang nasud nga magaulipon kanila,` nag-ingon ang Dios, `ug human niana sila mamahawa gikan didto ug magasimba sila kanako dinhi niining dapita.`

8

Ug kaniya siya naghimog pakigsaad mahitungod sa pagsirkunsisyon. Ug si Abraham nanganak kang Isaac ug kini iyang gisirkunsidahan sa ikawalo ka adlaw; ug si Isaac nanganak kang Jacob, ug si Jacob nanganak sa napulog-duha ka patriarca.

9

"Ug ang mga patriarca, tungod sa kasina kang Jose, nagbaligya kaniya ngadto sa Egipto, apan ang Dios nag-uban kaniya,

10

ug nagtabang kaniya gikan sa tanan niyang mga kagul-anan, ug naghatag kaniyag pagkamadanihon ug kinaadman sa atubangan ni Faraon, nga hari sa Egipto, nga maoy naghimo kaniyang gobernador sa Egipto ug sa iyang tibuok panimalay.

11

Ug unya miabut ang gutom ug ang dakung kagul-anan sa tibuok Egipto ug Canaan, ug ang atong mga ginikanan walay hingkaplagang mga makaon.

12

Apan sa pagkadungog ni Jacob nga may trigo diay didto sa Egipto, iyang gipaadto ang atong mga ginikanan sa una nilang paghiadto didto.

13

Ug sa ilang ikaduhang paghiadto, si Jose nagpaila na sa iyang kaugalingon ngadto sa iyang mga igsoon, ug nasayran ni Faraon ang kagikanan ni Jose.

14

Ug gipaadtoan ug gipatawag ni Jose ang iyang amahan nga si Jacob ug ang iyang tanang kaparyentihan, nga kapitoan ug lima ka tawo;

15

ug si Jacob milugsong ngadto sa Egipto. Ug didto namatay siya ug ang atong mga ginikanan,

16

ug gipanagdala sila balik sa Siquem ug gipahiluna sa lubnganan nga pinalit ni Abraham gikan sa mga anak ni Hamor sa Siquem, nga gibayran sa bili sa salapi.

17

¶ "Apan sa nagkahiduol na ang panahon sa gisaad sa Dios kang Abraham, ang atong katawhan misanay ug midaghan didto sa Egipto,

18

hangtud nga namunoan ang laing hari sa Egipto nga wala makaila kang Jose.

19

Kining haria, sa iyang pagpahimulos sa atong kaliwat, mipugos sa atong mga ginikanan sa pagsalibay sa ilang mga gagmayng bata aron kini dili mabuhi.

20

Ug sa maong panahon natawo si Moises, ug siya matahum gayud sa atubangan sa Dios. Ug sulod sa tulo ka bulan siya didto alimahi sa balay sa iyang amahan;

21

ug sa gikasalibay na siya, gisagop siya sa babayeng anak ni Faraon ug gimatoto siya ingon nga iyang kaugalingong anak.

22

Ug si Moises gitudloan sa tanang kaalam sa mga Egiptohanon ug siya makagagahum sa iyang mga pulong ug mga buhat.

23

"Ug unya sa nag-idad na siyag kap-atan ka tuig, misantop sa iyang kasingkasing ang pagduaw sa iyang kaigsoonan, nga mga kaliwat ni Israel.

24

Ug sa iyang pagkakita sa usa kanila nga gidagmalan, siya milaban kaniya ug nanimalus alang kaniya nga gidaug-daug pinaagi sa pagpospos sa Egiptohanon.

25

Ug siya nagdahum nga ang iyang kaigsoonan nakasabut nga ang Dios naghatag kanilag kaluwasan pinaagi sa iyang kamot, apan wala diay sila makasabut.

26

Ug sa sunod nga adlaw hing-abtan niya sila nga nag-away ug buot unta niya nga pasig-ulion sila. `Mga tawo,` matud pa niya, `kamo mga magsoon ra. Nganong nagdinagmalay man kamo?`

27

Apan siya giwakli sa tawo nga nagdagmal sa iyang isigkaingon, ug giingnan, `Kinsa man konoy nagtudlo kanimo nga among punoan ug maghuhukom?

28

Buot mo ba akong patyon maingon sa imong pagpatay sa Egiptohanon kagahapon?`

29

Ug niining pulonga si Moises mikalagiw ug nahimong dumuloong sa yuta sa Madian diin gianak niya ang duha ka anak nga lalaki.

30

¶ "Ug unya tapus sa kap-atan ka tuig, mitungha kniya ang usa ka manolunda didto sa kamingawan sa Bukid sa Sinai, diha sa nagsilaob nga kahoyng talungon.

31

Ug sa pagkakita ni Moises niini nahibulong siya sa talan-awon; ug sa pagduol niya aron sa pagtan-aw, miabut kaniya ang tingog sa Ginoo nga nag-ingon,

32

`Ako mao ang Dios sa imong mga ginikanan, ang Dios ni Abraham ug ni Isaac ug ni Jacob.` Ug si Moises mikurog ug wala na mangahas sa pagtan-aw.

33

Ug ang Ginoo miingon kaniya, `Huboa ang mga sapin gikan sa imong mga tiil, kay ang dapit nga imong ginatindugan maoy usa ka yuta nga balaan.

34

Sa pagkatinuod nakita ko ang pagdaugdaug sa akong katawhan nga atua sa Egipto ug nadungog ko ang ilang mga pag-agulo, ug ako nanaug aron sa pagtabang kanila. Ug karon umari ka, sugoon ko ikaw ngadto sa Egipto.`

35

"Kining maong Moises nga ilang gisalikway ug giingnan, `Kinsa man konoy nagtudlo kanimo ingon nga punoan ug maghuhukom?` --kini sa Dios gisugo ingon nga pangulo ug manluluwas pinaagi sa kamot sa manolunda nga mitungha kaniya sa kahoyng talungon.

36

Kanila ang nagpagula mao siya, nga nagbuhat ug mga kahibulongan ug mga ilhanan didto sa Egipto ug sa Dagat nga Mapula ug sa kamingawan sulod sa kap-atan ka tuig.

37

Kini mao ang Moises nga miingon sa mga Israelinhon, `Usa ka profeta gikan sa inyong kaigsoonan igapatindog sa Dios alang kaninyo, maingon sa iyang pagpatindog kanako.`

38

Mao kini siya ang didto sa katilingban sa kamingawan uban sa manolunda nga misulti kaniya sa Bukid sa Sinai, ug uban sa atong mga ginikanan; ug maoy midawat sa buhing mga pulong aron kini ihatag kanato.

39

Ang atong mga ginikanan nanagdumili sa pagsugot kaniya, hinonoa ilang gisalikway siya, ug sa ialng mga kasingkasing sila namalik ngadto sa Egipto,

40

nga nanag-ingon kang Aaron, `Buhati kamig mga dios nga maoy magauna sa paglakaw namo; kay bahin niining Moises nga nagpagula kanamo sa yuta sa Egipto, ambut naunsa na kaha kadto siya.`

41

Ug niadtong mga adlawa nagbuhat silag nating baka, ug ang diosdios ilang gihalaran ug mga halad-inihaw, ug ilang gikalipayan ang mga hinimo sa ilang mga kamot.

42

¶ Apan ang Dios mitalikod kanila ug iyang gipanugyan sila sa pagsimba sa panon sa kalangitan, sumala sa nahisulat sa basahon sa mga profeta, nga nag-ingon: `Gihalaran ba ako ninyog mga inihaw ug mga halad sulod sa kap-atan ka tuig didto sa kamingawan, O kaliwatan ni Israel?

43

Hinonoa maoy inyong gidaladala ang tolda ni Moloc ug ang bitoon sa dios nga si Ronfan, ang mga larawan nga gipamuhat ninyo aron maoy inyong pagasim-bahon; busa, ilabay ko gayud kamo ngadto sa unahan pa sa Babilonia.`

44

"Sa kamingawan, diha sa atong mga ginikanan ang tolda sa pagpamatuod, ingon sa gitugon sa Dios nga nagsulti kang Moises, sa pagbuhat niini subay sa panig-ingnan nga iyang nakita.

45

Sa nasunod na kini sa atong mga ginikanan, kini gipanagdala nila dinhi kauban ni Josue sa diha nga ilang gipanag-iya ang kayutaan sa mga Gentil nga gipanghinginlan sa Dios atubangan sa atong mga ginikanan. Ug nagpabilin nga ingon niini hangtud sa mga adlaw ni David,

46

nga nakakaplag ug grasya sa atubangan sa Dios ug nangamuyo nga tugotan unta siya sa pagpangitag puloy-anan alang sa Dios ni Jacob.

47

Apan si Salomon mao nay nagpatindog ug balay alang kaniya.

48

Ngani ang Labing Halangdon wala magpuyo sa mga balay nga hinimog mga kamot; sumala sa ginaingon sa profeta:

49

`Ang langit maoy akong trono, ug ang yuta maoy tumbanan sa akong mga tiil. Unsa pa mang balaya ang inyong tukoron alang kanako, nagaingon ang Ginoo, o unsa pa man ang dapit nga akong pahulayanan?

50

Dili ba gibuhat man sa akong kamot kining tanang mga butanga?`

51

¶ "Kamong mga tikig ug liog, ug mga walay sirkunsisyon sa kasingkasing ug sa mga igdulongog, kanunay gayud kamong nagapakigbatok sa Espiritu Santo. Maingon sa gibuhat sa inyong mga ginikanan, mao man usab ang inyong ginabuhat.

52

Kinsa ba sa mga profeta ang wala lutosa sa inyong mga ginikanan? Ug ilang gipamatay ang mga nanaghimog mga profesiya mahitungod sa pag-anhi sa Matarung, kang kinsa kamo karon nahimong iyang mga magbubudhi ug mga mamumuno,

53

kamo nga mao ang nanagpakadawat sa kasugoan nga gihatag kaninyo pinaagig mga manolunda, apan wala ninyo pagtumana."

54

¶ Ug sa ilang pagkadungog niining mga butanga, sila nasilag ug nanagpakagot sa mga bag-ang batok kaniya.

55

Apan si Esteban nga puno sa Espiritu Santo, mitutok sa langit ug nakita niya ang himaya sa Dios ug si Jesus nga nagtindog sa too sa Dios.

56

Ug siya miingon, "Tan-awa, nakita ko ang mga langit nga naabli, ug ang Anak sa Tawo nga nagatindog sa too sa Dios."

57

Apan sila naniyagit sa makusog nga tingog ug gisap-ongan nila ang ilang mga dalunggan ug nanagdungan sa paghasmag kaniya.

58

Ug ilang giabog siya sa gawas sa siyudad ug ilang gipanagbato siya; ug ang mga saksi nangitsa sa ilang mga kupo ngadto sa tiilan sa usa ka lalaking batan-on nga ginganlan si Saulo.

59

Ug samtang gipanagbato nila si Esteban, siya nag-ampo nga nag-ingon, "Ginoong Jesus, dawata ang akong espiritu."

60

Ug siya miluhod ug misinggit sa makusog nga tingog nga nag-ingon, "Ginoo, dili mo unta sila pagsang-atan niining salaa." Ug sa nakasulti na siya niini, siya namatay.

Acts 8


Acts Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

¶ Ug si Saulo miuyon nga paga-patyon si Esteban.

2

Ug si Esteban gilubong sa mga tawong masimbahon, ug sila nanagminatay sa hilabihan gayud tungod kaniya.

3

Apan si Saulo nagpadayon sa pagdaut sa iglesia, sa pagpanakasaka sa kabalayan sa pagtaral sa mga lalaki ug mga babaye, ug pagbanlod kanila sa bilanggoan.

4

¶ Ug ang mga nanghitibulaag nahadiindiin sa paglakaw nga nanagwali sa pulong.

5

Ug si Felipe milugsong ngadto sa usa ka lungsod sa Samaria diin iyang giwali kanila ang Cristo.

6

Ug ang katawhan nagkahiusa sa ilang pagpaminaw sa gisulti ni Felipe sa pagkadungog ug pagkakita nila sa mga milagro nga iyang gibuhat.

7

Kay gikan sa daghang mga giyawaan nanggula ang mga mahugaw nga espiritu, nga nanagpaniyagit sa makusog nga tingog; ug nangaayo ang daghang mga paralitiko o mga bakul.

8

Ug niadtong lungsora dihay dakung kalipay.

9

Apan sa wala pa kini, dihay usa ka tawo nga ginganlan si Simon nga tigsalamangka didto niadtong lungsora; ug siya nakapahibulong gayud sa mga tawo sa Samaria, ug nag-ingon nga siya gayud maoy usa ka dakung tawo.

10

Ug kaniya naminaw ang tanan, gikan sa mga iwit hangtud sa kadagkuan, nga nanag-ingon, "Kining tawhana mao ang gahum sa Dios, ang gahum nga ginganlag Daku."

11

Ug sila nanagpatalinghug kaniya, tungod kay sa hataas nga panahon sila gipahibulong man ugod niya pinaagi sa iyang salamangka.

12

Apan sa diha nga nagpanoo na sila kang Felipe sa pagmantala niya sa Maayong Balita mahitungod sa gingharian sa Dios ug sa ngalan ni Jesu-Cristo, nanagpabautismo sila nga mga lalaki ug mga babaye.

13

Ug bisan gani siya si Simon mitoo, ug sa nabautismohan na, nagpabilin siya kang Felipe. Ug siya nahingangha sa kahibulong sa iyang pagkakita sa mga ilhanan ug mga dagkung milagro nga nangahimo.

14

¶ Ug unya sa pagkadungog sa mga apostoles didto sa Jerusalem nga ang Samaria midawat sa pulong sa Dios, ilang gipaadtoan sila ni Pedro ug ni Juan,

15

nga sa ila nang paghiabut, nanag-ampo alang kanila nga unta makadawat sila sa Espiritu Santo;

16

kay wala pa man kanilay hingkunsaran niini, ug sila igo man lamang nabautismohan sa ngalan sa Ginoong Jesus.

17

Ug sila gipandungan nilag mga kamot ug nakadawat sila sa Espiritu Santo.

18

Ug sa pagkakita ni Simon nga ang Espiritu gikahatag man pinaagi sa pagpandong sa mga kamot sa mga apostoles, sila sa salapi gitanyagan niya

19

nga nag-ingon, "Hatagi usab ako niining gahuma, aron nga bisan kinsay akong pandungan sa akong mga kamot makadawat sa Espiritu Santo."

20

Apan si Pedro miingon kaniya, "Ang imong salapi malaglag pa unta uban kanimo, kay imong gidahum nga pinaagig salapi mabatonan mo ang gasa sa Dios!

21

Wala kay bahin ni luna niining mga butanga, kay ang imong kasingkasing dili matarung sa atubangan sa Dios.

22

Busa hinolsuli kining imong pagkadautan, ug pangamuyo sa Ginoo basin pa, kon ugaling mahimo man, pasayloon ka niining pagdahum sa imong kasingkasing.

23

Kay nakita ko nga ikaw anaa sa mapait nga apdo ug sa bugkos sa pagpangdaut."

24

Ug si Simon mitubag, "Iampo ako ninyo sa Ginoo, nga wala untay mahitabo kanako sa inyong gisulti."

25

Unya sa nakapamatuod ug nakasulti na sila sa pulong sa Ginoo, sila namalik sa Jerusalem, nga nanagwali sa Maayong Balita sa daghang mga balangay sa mga Samarianhon.

26

¶ Apan usa ka manolunda sa Ginoo miingon kang Felipe, "Tindog ug umadto ka sa habagatan, sa dalan nga gikan sa Jerusalem padulong sa Gaza." Kini diha sa awaaw.

27

Ug si Felipe mitindog ug miadto. Ug tan-awa, usa ka Etiopiahanon nga eunoco ug alagad ni Candace, ang rayna sa mga Etiopiahanon, nga maoy gitugyanan sa tanang bahandi niini, miadto sa Jerusalem sa pagsimba didto,

28

ug karon nagpauli na siya nga naglingkod sa iyang kalisa ug nagbasa sa basahon sa profeta nga si Isaias.

29

Ug ang Espiritu miingon kang Felipe, "Duol ug kumuyog ka nianang kalisa."

30

Ug si Felipe midalagan ngadto kaniya, ug iyang nadungog siya nga nagbasa sa basahon sa profeta nga si Isaias, ug siya iyang gipangutana nga nag-ingon, "Nakasabut ka ba sa imong gibasa?"

31

Ug siya mitubag, "Unsaon ko man pagpakasabut, gawas kon adunay magatudlo kanako?" Ug iyang gihangyo si Felipe sa pagsakay ug sa paglingkod tupad kaniya.

32

Ug ang bahin sa kasulatan nga iyang gibasa mao kini: Maingon nga dili lamang magatingog ang karnero nga pagadad-on sa ihawan o ang nating karnero sa atubangan sa iyang mag-aalot, maingon man siya, sa iyang baba wala magbuka.

33

Sa pagpahiubos kaniya, sa katarungan gihikawan siya. Ni kinsa pa man pagaasoyon ang iyang kaliwatan? Kay ang iyang kinabuhi gikuha na man gikan sa yuta."

34

Ug ang eunoco miingon kang Felipe, "Suginli ako, kinsa may ipasabut niini sa profeta, ang iya bang kaugalingon o ang lain bang tawo?"

35

Ug si Felipe mibungat sa iyang baba, ug ang Maayong Balita mahitungod kang Jesus iyang giwali kaniya nga diha magsugod sa maong bahin sa kasulatan.

36

Ug sa nagpadayon sila sa pagpanaw nahiabut silag tubig, ug ang eunoco miingon, "Tan-awa, anaay tubig! Unsa pa may makaulang sa akong pagpabautismo?"

37

Ug si Felipe miingon, "Kon ikaw nagatoo uban sa tibuok mong kasingkasing, mahimo." Ug siya mitubag, "Ako nagatoo nga si Jesu-Cristo mao ang Anak sa Dios."

38

Ug misugo siya sa pagpahunong sa kalisa ug silang duha, si Felipe ug ang eunoco, nanaug ngadto sa tubig ug iyang gibautismohan siya.

39

Ug sa nakahaw-as na sila gikan sa tubig, si Felipe gisakgaw sa Espiritu sa Ginoo; ug ang eunoco wala na makakita kaniya, ug sa iyang panaw mipadayon siya nga nagmalipayon.

40

Apan si Felipe hingkaplagan didto sa Asdod, ug sa iyang paghiagi didto, ang Maayong Balita iyang giwali sa tanang kalungsuran hangtud sa iyang paghiabut sa Cesarea.

Acts 9


Acts Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

¶ Apan si Saulo, nga nagpangusmo pa gihapog mga hulga sa pagpamatay batok sa mga tinun-an sa Ginoo, miadto sa labawng sacerdote

2

ug nangayo kaniyag mga sulat ngadto sa mga sinagoga sa Damasco, aron nga kon aduna didtoy iyang makaplagan nga mga iya niining Dalana, mga lalaki o mga babaye, iyang mataral sila nga ginapos ngadto sa Jerusalem.

3

Ug sa naglakaw siya, sa nagsingabut siya sa Damasco, usa ka kahayag gikan sa langit mikalit pagsidlak libut kaniya.

4

Ug natumba siya sa yuta ug iyang nadungog ang tingog nga nag-ingon kaniya, "Saulo, Saulo, nganong ginalutos mo ako?"

5

Ug siya miingon, "Kinsa ka ba, Ginoo?" Ug siya mitubag, "Ako mao si Jesus nga imong ginalutos.

6

Apan bumangon ka ug sumulod ka sa siyudad, ug didto igatug-an kanimo ang kinahanglan pagabuhaton mo."

7

Ug ang mga tawo nga kakuyog ni Saulo mihunong nga nanghiugtok, nga nanagpakadungog sa tingog ngani walay bisan kinsa nga ilang nakita.

8

Ug si Saulo mibangon gikan sa yuta; ug sa pagbuka pa niya sa iyang mga mata, siya dili na makakitag bisan unsa. Ug ilang gipanag-agak siya sa kamot ug gidala ngadto sa Damasco.

9

Ug sulod sa tulo ka adlaw siya dili makakita ug wala mokaon ni moinom.

10

¶ Ug didtoy usa ka tinun-an sa Damasco nga ginganlan si Ananias. Sa usa ka panan-awon ang Ginoo miingon kaniya, "Ananias!" Ug siya mitubag, "Ania ako, Ginoo."

11

Ug ang Ginoo miingon kaniya, "Tindog ug umadto ka sa dalan nga ginganlag Dalang Tarung, ug pangitaa didto sa balay ni Judas ang usa ka tawo nga taga-Tarso nga ginganlan si Saulo; kay atua siya karon didto nagaampo,

12

ug sa panan-awon iyang nakita ang usa ka tawo nga ginganlan si Ananias nga misulod ug mipandong sa iyang mga kamot kaniya aron mahiulian siya sa iyang igtatan-aw."

13

Apan si Ananias mitubag, "Ginoo, nakadungog ako gikan sa daghan mahitungod niining tawhana, unsa kadaku sa kadaut nga iyang nahimo sa imong mga balaan didto sa Jerusalem;

14

ug karon ania man gani siya dinhi nga may pagtugot gikan sa mga sacerdote nga punoan aron sa pagpanggapos sa tanang magapangaliya sa imong ngalan."

15

Apan ang Ginoo miingon kaniya, "Umadto ka, kay siya pinili nga galamiton ko sa pagdala sa akong ngalan sa atubangan sa mga Gentil ug sa mga hari ug sa mga anak ni Israel;

16

kay ipakita ko kaniya unsa kadaghan ang kinahanglan iyang pagaantuson tungod sa akong ngalan."

17

Busa si Ananias miadto ug misulod sa balay. Ug sa nagpandong siya sa iyang mga kamot diha kaniya, siya miingon, "Igsoon Saulo, ang Ginoong Jesus nga mitungha kanimo sa dalan nga imong giagian paingon dinhi, nagpaanhi kanako aron ikaw mahiulian sa imong igtatan-aw ug mapuno ka sa Espiritu Santo."

18

Ug dihadiha gikan sa iyang mga mata may nangatagak nga morag mga himbis, ug siya nahiulian sa iyang igtatan-aw. Unya mitindog siya ug gibautismohan,

19

ug mikaon ug nahiulian sa kabaskog.

20

Ug sa mga sinagoga si Jesus iyang giwali dihadiha nga nag-ingon, "Siya mao ang Anak sa Dios."

21

Ug ang tanang nakadungog kaniya nahitingala nga nanag-ingon, "Dili ba mao man kining tawhana nga sa didto siya sa Jerusalem nanglaglag sa mga nanagpangaliya niining ngalana? Ug nahianhi man gani kini siya alang sa maong tuyo, aron sa pagtaral kanila nga ginapos sa atubangan sa mga sacerdote nga punoan."

22

Apan si Saulo misamot pa gayud sa pagkabaskog, ug nakapahilum sa mga Judio nga nanagpuyo sa Damasco, pinaagi sa iyang pagpanghimatuod nga si Jesus mao ang Cristo.

23

¶ Ug sa nangagi na ang daghang mga adlaw, ang mga Judio nanagsabut sa pagpatay kaniya,

24

apan ang ilang laraw nahibaloan ni Saulo. Sa adlaw ug sa gabii ang mga pultahan sa siyudad ilang gibantayan aron unta sa pagpatay kaniya;

25

apan gikuha siya sa iyang mga tinun-an sa takna sa kagabhion ug ilang gikanaug siya sa paril, gitonton sulod sa usa ka alat.

26

Ug sa paghiabut na niya sa Jerusalem, siya misulay sa pag-ipon sa mga tinun-an; apan silang tanan nangahadlok kaniya, kay wala man sila motoo nga siya tinuod gayud nga tinun-an.

27

Apan gikuptan siya ni Bernabe ug gidala ngadto sa mga apostoles, ug kanila gisugilon ni Bernabe ang kaagi didto sa dalan sa pagpakakita ni Saulo sa Ginoo nga misulti kaniya, ug sa iyang walay kokahadlok nga pagpamulong sa ngalan ni Jesus didto sa Damasco.

28

Ug siya nahisulod-gula uban kanila didto sa Jerusalem,

29

ug sa walay kokahadlok nagwali sa ngalan sa Ginoo. Ug siya nakigsulti ug nakiglantugi batok sa mga Judiyong-Gresyanhon; apan sila naninguha sa pagpatay kaniya.

30

Ug sa pagkasayud niini sa kaigsoonan, siya ilang gipanagdala sa Cesarea, ug didto ilang gipagikan siya padulong sa Tarso.

31

Ug unya may kalinaw na ang iglesia sa tibuok Judea ug Galilea ug Samaria, ug nalig-on kini; ug sa naggawi kini diha sa kataha sa Ginoo ug sa pagdasig sa Espiritu Santo, kini misanay.

32

¶ Ug nahitabo nga sa naglibut si Pedro sa tanang dapit, siya nahiadto usab sa mga balaan nga nanagpuyo sa Lida.

33

Ug didto iyang gikakita ang usa ka tawo nga ginganlan si Eneas, usa ka paralitiko nga nag-ilaid sa iyang higdaanan sulod na sa walo ka tuig.

34

Ug si Pedro miingon kaniya, "Eneas, giayo na ikaw karon ni Jesu-Cristo; bumangon ka ug hipusa ang imong gihigdaan." Ug dihadiha mibangon siya.

35

Ug nakakita kaniya ang tanang nanagpuyo sa Lida ug sa Saron, ug sila nangakabig ngadto sa Ginoo.

36

¶ Ug didto sa Jope may usa ka babayeng tinun-an nga ginganlan si Tabita (nga kon hubaron, Dorcas o Lagsaw). Siya daghag mga maayong binuhatan ug mga pagpanglimos nga iyang gihimo.

37

Ug nahitabo niadtong mga adlawa nga siya nagmasakiton ug namatay; ug tapus nila katrapohi ang iyang lawas, kini ilang gihaya sa usa ka lawak sa itaas.

38

Ug tungod kay ang Lida duol ra man sa Jope, sa pagkadungog sa mga tinun-an nga si Pedro didto sa Lida, siya ilang gipaadtoan ug duha ka tawo nga sa ingon nagpakilooy kaniya, "Umari ikaw kanamo sa walay langan."

39

Ug si Pedro mitindog ug miuban kanila. Ug sa paghiabut na niya, ilang gidala siya ngadto sa lawak sa itaas diin gialirongan siya sa tanang mga babayeng balo nga nanagpanghilak ug nanagpakita kaniya sa mga kamisola ug mga sinina nga binuhat ni Dorcas samtang uban pa siya kanila.

40

Apan silang tanan gipagula ni Pedro, ug siya miluhod ug nag-ampo; ug unya sa nag-atubang siya sa lawas, miingon, "Tabita, bumangon ka." Ug kini mibuka sa iyang mga mata, ug sa pagkakita niya kang Pedro, siya milingkod.

41

Ug gitunol ni Pedro ang iyang kamot ngadto kaniya ug iyang gipatindog siya. Ug iyang gitawag ang mga balaan ug ang mga babayeng balo, ug kanila iyang gipaatubang si Dorcas nga buhi na.

42

Ug kini nabantug sa tibuok Jope, ug daghan ang mitoo sa Ginoo.

43

Ug sulod sa daghang mga adlaw si Pedro nagpabilin sa Jope, nga diha mag-abut sa usa ka tawo nga ginganlan si Simon, nga usa ka magpapanit.

Acts 10


Acts Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

¶ Ug didto sa Cesarea may usa ka lalaki nga ginganlan si Cornelio, nga kapitan sa kasundalohan nga ginatawag nga Panon nga Italyanhon.

2

Siya maoy usa ka tawong masimbahon ug uban sa iyang tibuok panimalay siya mahadlokon sa Dios, naghatag ug daghang limos ngadto sa mga tawo, ug nag-ampo kanunay sa Dios.

3

Ug sa may ikatulo ang takna sa hapon, iyang nakita sa tin-aw gayud, diha sa panan-awon, ang usa ka manolunda sa Dios nga misulod ug miingon kaniya, "Cornelio."

4

Ug siya mitutok kaniya uban sa kalisang, ug miingon, "Unsa man unta, Senyor?" Ug siya mitubag kaniya, "Ang imong mga pag-ampo ug mga paglimos misulbong sa itaas aron mahimong handumanan diha sa atubangan sa Dios.

5

Ug karon magsugo kag mga tawo ngadto sa Jope ug ipadala nganhi ang usa ka Simon nga ginganlag Pedro.

6

Siya anaa mag-abut sa ka Simon nga magpapanit, kinsang balay anaa sa ubay sa dagat."

7

Ug sa nakapahawa na ang manolunda nga nakigsulti kaniya, si Cornelio mitawag sa duha sa iyang mga binatonan ug sa usa ka masimbahong sundalo nga usa sa mga tig-alagad kaniya,

8

ug sa iya na silang nasuginlan sa tanan, sila iyang gipagikan ngadto sa Jope.

9

¶ Ug sa sunod nga adlaw, sa nanaglakaw pa sila ug nagkahiduol na sa lungsod, si Pedro misaka sa atop sa balay sa may kaudtohon aron sa pag-ampo.

10

Ug siya mibatig dakung kagutom ug nangandoyg makaon; apan samtang nanaghikay pa sila niini, siya gipanawan.

11

Ug iyang nakita ang langit nga inablihan, ug ang usa ka butang nga nagkanaug nga ingon sa usa ka dakung habol, nga pinaagi sa upat niini ka mga kanto nga hiniktan, kini gitonton paingon sa yuta.

12

Sa sulod niini diha ang tanang matang sa mga mananap nga tagup-at ug tiil ug sa mga nanagsaguyod sa yuta, ug sa mga langgam sa kahanginan.

13

Ug miabut kaniya ang usa ka tingog nga nag-ingon, "Tumindog ka, Pedro; pag-ihaw ug kamaon ka."

14

Apan si Pedro miingon, "Dili ko, Ginoo; kay wala pa gayud akoy nakaon nga dili binalaan o nga mahugaw."

15

Ug ang tingog miabut kaniya pag-usab sa ikaduha nga nag-ingon, "Ayaw paghinganlig dili binalaan ang mga butang nga nahinloan na sa Dios."

16

Ug kini nahitabo sa makatulo, ug sa kalit kadto gibira ngadto sa langit.

17

Ug samtang si Pedro nalibog pa sa iyang hunahuna kon unsa kaha ang kahulogan niadtong panan-awon nga iyang nakita, tan-awa, ang mga tawo nga gisugo ni Cornelio nanagtindog sa pultahan sa gawas, tapus nila masusi kon diin ang balay ni Simon.

18

Ug sila nanawag sa pagpangutana kon nag-abut ba didto si Simon nga ginganlag Pedro.

19

¶ Ug samtang si Pedro namalandong mahitungod sa panan-awon, ang Espiritu miingon kaniya, "Tan-awa, anaay tulo ka tawo nga nangita kanimo.

20

Tindog ug kumanaug ka, ug umuban ka kanila sa walay pag-ukon-ukon; kay ako mao ang nagpaanhi kanila."

21

Ug si Pedro mikanaug ngadto sa mga tawo ug miingon kanila, "Ako mao ang inyong gipangita. Unsa bay hinungdan sa inyong pag-anhi?"

22

Ug sila mitubag kaniya, "Si Kapitan Cornelio, nga usa ka tawong matarung ug mahadlokon sa Dios, nga mahitungod kaniya ang tibuok nasud sa mga Judio aduna ganiy maayong pagpanghimatuod, gimandoan sa usa ka balaang manolunda sa pagpakuha kanimo ngadto sa iyang balay, ug sa pagpatalinghug sa imong isulti kaniya."

23

Ug sila iyang gipasulod ug gipaabut.

24

Ug sa sunod nga adlaw sila nahiabut sa Cesarea. Ug si Cornelio nga nagpaabut kanila, nagpatigum sa iyang mga paryenti ug suod nga mga higala.

25

Ug sa pagsulod ni Pedro sa balay, si Cornelio misugat sa pagdawat kaniya ug mihapa sa iyang tiilan ug misimba kaniya.

26

Apan gipatindog siya ni Pedro nga nag-ingon, "Tumindog ka; ako gayud usab tawo."

27

Ug sa nagpakigsulti siya kaniya, siya misulod ug didto iyang nakita ang daghang mga tawo nga nagkatigum.

28

Ug siya miingon kanila, "Kamo nasayud na nga maoy supak sa kasugoan alang sa usa ka Judio ang pagpakigharong o pagpamisita sa usa ka tawong dumuloong. Apan gipahibalo kanako sa Dios nga kinahanglan walay tawo nga akong pagaingnon nga dili binalaan o nga mahugaw.

29

Tungod niini, sa pagpakuha mo kanako, mianhi ako sa walay pag-ukon-ukon. Ug karon mangutana ako nganong gipakuha mo ako."

30

Ug si Cornelio miingon kaniya, "Upat na karon ka adlaw, sa may ingon niining taknaa karon, nagtuman ako sa haponon nga pag-ampo dinhi sa akong balay sa ikatulo ang takna. Ug tan-awa, mitungha sa atubangan ko ang usa ka lalaki nga nagbistig masilaw,

31

ug miingon kanako, `Cornelio, ang imong pag-ampo gipatalinghugan ug ang imong mga paglimos nahinumduman sa atubangan sa Dios.

32

Busa, pagsugo ngadto sa Jope sa pagkuha kang Simon nga ginganlan ug Pedro; siya anaa mag-abut sa balay ni Simon nga magpapanit diha sa ubay sa dagat.`

33

Busa, gipasugoan ko ikaw dihadiha, ug gikalooy mo ang pag-anhi. Ug kaming tanan ania karon dinhi sa atubangan sa Dios aron sa pagpatalinghug sa tanan nga gisugo kanimo sa Ginoo."

34

¶ Ug unya si Pedro sa pagbungat sa iyang baba miingon, "Sa pagkatinuod naila ko nga ang Dios wala diay ing pinalabi sa mga tawo,

35

hinonoa nga sa matag-usa ka nasud, iyang pagakahimut-an ang bisan kinsa nga magakahadlok kaniya ug magabuhat sa matarung.

36

Kamo nahibalo sa pulong nga gipadala sa Dios ngadto sa kaliwatan ni Israel, sa iyang pagwali sa Maayong Balita sa pakigdait pinaagi kang Jesu-Cristo (siya mao ang Ginoo sa tanan),

37

sa pulong nga nasangyaw sa tibuok Judea, nga dito magsugod sa Galilea tapus sa pagbautismo nga gimantala ni Juan:

38

mahitungod kang Jesus nga taga-Nazaret, giunsa sa Dios pagdihog kaniyag Espiritu Santo ug gahum; giunsa niya pagpangadto-adto sa paghimog mga kaayohan ug sa pagpang-ayo sa tanang gisakit sa yawa, kay ang Dios uban man kaniya.

39

Ug kami maoy mga saksi sa tanang gipamuhat niya sulod sa kayutaan sa mga Judio ug sa Jerusalem. Ug siya ilang gipatay pinaagi sa pagbitay kaniya diha sa kahoy.

40

Apan sa Dios gibanhaw siya sa ikatulo ka adlaw ug gitugot nga siya igapakita,

41

dili ngadto sa tanang tawo kondili nganhi kanamo nga gipili sa Dios ingon nga mga saksi, nga nangaon ug nanginom uban kaniya human siya mabanhaw gikan sa mga patay.

42

Ug siya misugo kanamo sa pagwali ngadto sa katawhan, ug sa pagpanghimatuod nga siya mao ang gitudlo sa Dios aron sa paghukom sa mga buhi ug sa mga patay.

43

Kaniya ang tanang mga profeta nanghimatuod nga ang tanang magatoo kaniya magadawat sa kapasayloan sa mga sala pinaagi sa iyang ngalan."

44

¶ Samtang si Pedro nagsulti pa niini, ang Espiritu Santo mikunsad diha sa tanan nga nakadungog sa pulong.

45

Ug ang mga magtotoong may sirkunsisyon nga nanguban kang Pedro nahingangha nga ang gasa nga Espiritu Santo gibubo man usab diay diha sa mga Gentil.

46

Kay sila nakabati man sa mga Gentil nga nanaglitok sa laing mga pinulongan ug nanag-ambahan sa Dios. Unya si Pedro miingon,

47

"Aduna bay makasalanta sa tubig aron dili kabautismohan sila nga nanagpakadawat sa Espiritu Santo sama kanato?"

48

Ug iyang gisugo sila sa pagpabautismo sa ngalan ni Jesu-Cristo. Ug unya ilang gihangyo siya sa pagpabilin pa ug pipila ka adlaw.

Acts 11


Acts Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

¶ Ug unya ang mga apostoles ug ang kaigsoonan nga didto sa Judea nakadungog nga ang mga Gentil usab midawat sa pulong sa Dios.

2

Ug sa paghitungas ni Pedro sa Jerusalem, siya gipakiglalis sa mga may sirkunsisyon,

3

nga nanag-ingon, "Nganong miadto ka man sa mga tawong walay sirkunsisyon ug nakigsalo kanila sa pagpangaon?"

4

Apan kanila si Pedro misugod sa paghubit nga nagkasunodsunod, nga nag-ingon,

5

"Sa nag-ampo ako didto sa Jope, gipanawan ako ug nakakitag panan-awon, sa usa ka butang nga nagkanaug nga ingon sa usa ka dakung habol, nga pinaagi sa upat niini ka mga kanto nga hiniktan, kini gitonton gikan sa langit ug miabut kanako.

6

Sa gitotukan ko kini pag-ayo, akong nakita niini ang mga mananap nga tagup-at ug tiil, ug ang mga manonukob, ug ang mga nanagsaguyod sa yuta, ug ang mga langgam sa kahanginan.

7

Ug nadungog ko ang tingog nga nag-ingon kanako, `Tumindog ka, Pedro; pag-ihaw ug kumaon ka.`

8

Apan mitubag ako nga nag-ingon, `Dili ko, Ginoo; kay sa akong baba wala pa gayuy nakasulod nga dili binalaan o nga mahugaw.`

9

Apan gikan sa langit ang tingog mitubag sa ikaduha nga nag-ingon, `Ayaw paghinganlig dili binalaan ang mga butang nga nahinloan na sa Dios.`

10

Ug kini nahitabo sa makatulo, ug unya ang tanan gibira pag-usab ngadto sa langit.

11

Ug niadtong tungora, sa balay diin didto kami, miabut ang tulo ka tawo nga gipaadto kanako gikan sa Cesarea.

12

Ug ako gisugo sa Espiritu sa pag-uban kuyog kanila sa walay pag-ukon-ukon. Ug kining unom ka mga igsoon usab mikuyog kanako, ug kami misulod sa balay sa tawo.

13

Ug kami iyang gisuginlan sa kaagi sa iyang pagkakita sa manolunda nga nagtindog sa iyang balay ug nag-ingon kaniya, `Magsugo ka ngadto sa Jope ug ipakuha mo si Simon nga ginganlag Pedro;

14

siya adunay mga pulong nga isulti kanimo, nga pinaagi niini maluwas ikaw ug ang imong tibuok panimalay.`

15

Ug sa pagsugod nakog sulti, ang Espiritu Santo mikunsad kanila maingon sa pagkunsad niini kanato kaniadto sa sinugdan.

16

Ug unya akong nahinumduman ang pulong sa Ginoo, sa iyang pag-ingon, `Si Juan nagpangbautismo sa tubig, apan ang igabautismo kaninyo mao ang Espiritu Santo.`

17

Busa, kon ang Dios mao man ang naghatag kanila sa gasa nga sama sa iyang gihatag kanato sa diha nga misalig na kita sa Ginoong Jesu-Cristo, si kinsa man ako nga arang makasalanta sa Dios?"

18

Ug sa ilang pagkadungog niini, sila mihilum. Ug ang Dios ilang gidalayeg nga nanag-ingon, "Nan, sa ato pa, sa mga Gentil gitugot usab diay sa Dios ang paghinulsol ngadto sa kinabuhi."

19

¶ Ug unya kadtong mga nahitibulaag tungod sa pagpanglutos nga nahitabo gumikan kang Esteban, nanglangyaw hangtud sa Fenicia, ug sa Cipro, ug sa Antioquia, apan walay lain nga ilang gisultihan sa pulong gawas sa mga Judio lamang.

20

Apan diha kanilay mga tawo nga taga-Cipro ug taga-Cirene, nga sa ila nang paghiabut sa Antioquia, misulti ngadto sa mga Gresyanhon usab, sa pagmantala kanila sa Maayong Balita mahitungod sa Ginoong Jesus.

21

Ug ang kamot sa Ginoo uban kanila, ug nangakabig ngadto sa Ginoo ang daghan kaayong mga tawo nga nanagpanoo.

22

Ug ang balita mahitungod niini nahidangat sa mga dalunggan sa iglesia didto sa Jerusalem ug ilang gipaadto si Bernabe ngadto sa Antioquia.

23

Sa paghiabut niya ug sa nakita niya ang grasya sa Dios, siya nalipay; ug iyang gipahimangnoan silang tanan sa pagtinguha sa kinasingkasing sa pagpabilin nga masaligon sa Ginoo;

24

kay si Bernabe usa man ka tawong maayo, puno sa Espiritu Santo ug sa pagtoo. Ug nahidugang ngadto sa Ginoo ang usa ka dakung panon sa mga tawo.

25

Unya si Bernabe miadto sa Tarso aron sa pagpangita kang Saulo.

26

Ug sa iya nang nakit-an siya, iya siyang gidala sa Antioquia. Ug sulod sa tibuok usa ka tuig sila nakigtigum sa iglesia, ug ilang gipanudloan ang usa ka dakung panon sa mga tawo. Ug sa Antioquia ang mga tinun-an didto sugdi pagtawag ug mga Cristohanon.

27

¶ Ug unya niadtong mga adlawa, dihay mga profeta gikan sa Jerusalem nga nanglugsong ngadto sa Antioquia.

28

Ug ang usa kanila nga ginganlan si Agabo mitindog ug pinaagi sa Espiritu mitagna nga moabut ang usa ka dakung gutom sa tibuok kalibutan; ug tuod man nahitabo kini sa paghari ni Claudio.

29

Ug ang mga tinun-an, ang matag-usa kanila sumala sa iyang maarangan, naninguha sa pagpadalag hinabang ngadto sa mga kaigsoonan nga nanag-puyo sa Judea.

30

Ug kini gibuhat nila, nga nanagpadla niini ngadto sa mga anciano pinaagi sa mga kamot ni Bernabe ug ni Saulo.

Acts 12


Acts Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

¶ Ug sa maong panahon, si Herodes nga hari mibakyaw sa iyang mga kamot aron sa pagdagmal sa pipila ka mga sakop sa iglesia.

2

Ug pinaagi sa espada iyang gipatay si Santiago nga igsoon ni Juan.

3

Ug sa iyang pagtan-aw nga kini nakapahimuot diay sa mga Judio, iyang gipadakop si Pedro usab. Ug nahitabo kadto sa mga adlaw sa Tinapay nga Walay Igpapatubo.

4

Ug sa iya nang hingdakpan si Pedro, iyang gibanlud siya sa bilanggoan, ug iyang gitugyan aron bantayan siya sa upat ka bantay sa tinagup-at ka mga sundalo, sa tuyo nga inigkaliwas sa Pasko iyang paatubangon siya sa katawhan.

5

¶ Busa si Pedro gibantayan sulod sa bilanggoan. Apan alang kaniya gihimo sa iglesia ang mainit nga pag-ampo ngadto sa Dios.

6

Ug sa maong gabii sa wala pa ang sunod nga adlaw sa pagpakuha unta kaniya ni Herodes, si Pedro nga gigapos ug duha ka talikala nagkatulog taliwala sa duha ka sundalo; ug sa atbang sa pultahan dihay mga bantay nga nanagbantay sa bilanggoan.

7

Ug tan-awa, mitungha ang usa ka manolunda sa Ginoo, ug misidlak ang usa ka kahayag sulod sa bilanggoan; ug si Pedro iyang gidagpi sa kilid ug iyang gipukaw nga nag-ingon, "Bumangon ka sa madali." Ug ang mga talikala natangtang gikan sa mga kamot ni Pedro.

8

Ug ang manolunda miingon kaniya, "Pagsinina ug isul-ob ang imong mga sapin." Ug iyang gibuhat kini. Ug siya miingon kaniya, "Pagkupo ug sumunod ka kanako."

9

Ug si Pedro migula ug minunot kaniya; ug wala siya makaila nga tinuod kadtong gibuhat sa manolunda, apan maoy iyang hunahuna nga siya nakakitag usa ka panan-awon.

10

Ug sa paghilabay na nila sa nahauna ug ikaduhang bantay, nahiabut sila sa pultahang puthaw nga agianan padulong sa siyudad. Ug kanila kining pultahana naablig iyaiya ra, ug sila nanggula ug mipadayon paglakaw agi sa usa ka dalan; ug unya sa kalit ang manolunda mipahawa kaniya.

11

Ug sa nahaulian na si Pedro, siya miingon, "Karon naila ko na sa pagkatinuod nga ang Ginoo nagpadala sa iyang manolunda ug nagpahigawas kanako gikan sa kamot ni Herodes ug gikan sa tanang gipaabut unta sa katilingban sa mga Judio."

12

Ug sa nasabtan na niya kini, siya miadto sa balay ni Maria, ang inahan ni Juan nga ginganlan usab ug Marcos, diin didtoy daghang nagkatigum ug nanag-ampo.

13

Ug sa pagtuktok niya sa pultahan sa gawas, usa ka dalagitang binatonan nga ginganlan si Rode miadto aron sa pagtubag.

14

Ug sa naila niya ang tingog ni Pedro, sa iyang kalipay wala niya maablihi ang pultahan, kondili midalagan hinoon siya sa sulod ug iyang gitaho nga si Pedro didto sa pultahan nagtindog.

15

Apan sila miingon kaniya, "Nagsalimoang ka." Apan iya gayud nga gilabanan nga didto gayud siya. Ug sila nanag-ingon, "Iya kadtong manolunda!"

16

Apan si Pedro mipadayon sa pagtuktok; ug sa pag-abli nila sa pultahan, ilang nakita siya ug nahitingala sila.

17

Ug sa iyang nasinyasan sila sa kamot aron managhilum, iyang gitaho kanila giunsa sa Ginoo ang pagpahigawas kaniya gikan sa bilanggoan. Ug siya miingon, "Isugilon ninyo kini kang Santiago ug sa kaig-soonan." Ug siya mipahawa ug miadto sa laing dapit.

18

Ug sa pagkabuntag na, dili diyutay ang kabalaka sa mga sundalo kon naunsa na kaha si Pedro.

19

Ug sa nakapangita na si Herodes kaniya ug wala niya hikit-i siya, iyang giusisa ang mga bantay ug nagsugo nga ipapatay sila. Ug unya gikan sa Judea milugsong siya ngadto sa Cesarea, ug mipabilin didto.

20

¶ Ug nahitabo nga si Herodes nasilag pag-ayo batok sa mga taga-Tiro ug sa mga taga-Sidon; apan kini sila nangadto kaniya sa tingob; ug tapus nila madani si Blasto, ang tigtagad sa lawak-higdaanan sa hari, sila nangamuyo nga makigdait sa hari sanglit ang gisaligan sa ilang kayutaan alang sa pagkaon mao man ang kayutaan sa hari.

21

Ug sa adlaw nga gitagal, si Herodes misul-ob sa iyang harianong bisti, milingkod sa iyang trono, ug mihatag kanilag usa ka pakigpulong.

22

Ug naninggit ang mga tawo nga nag-ingon, "Kana tingog sa usa ka dios, dili sa tawo!"

23

Ug dihadiha gihampak siya sa usa ka manolunda sa Ginoo tungod kay wala niya ihatag ang pagdalayeg ngadto sa Dios. Ug gikaon siya sa mga ulod ug namatay.

24

Apan ang pulong sa Dios mitubo ug misanay.

25

Ug si Bernabe ug si Saulo, tapus makatuman sa ilang pagpang-alagad, namauli gikan sa Jerusalem nga nanagdala kang Juan nga ginganlan usab ug Marcos.

Acts 13


Acts Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

¶ Ug sa iglesia sa Antioquia didtoy mga profeta ug mga magtutudlo nga mao sila si Bernabe, si Simeon nga ginganlan ug Niger, si Lucio nga taga-Cirene, si Manaen nga kanhi sakop sa panimalay ni Herodes nga gobernador, ug si Saulo.

2

Ug samtang nanagsimba sila sa Ginoo ug nanagpuasa, ang Espiritu Santo miingon, "Igahin kanako si Bernabe ug si Saulo alang sa bulohaton nga niini gitawag ko sila."

3

Ug unya tapus sila managpuasa ug manag-ampo, sila mipandong sa ilang mga kamot sa ibabaw nila ug mipagikan kanila.

4

¶ Busa, pinagikan sa Espiritu Santo, sila nanglugsong ngadto sa Seleucia; ug gikan didto misakay silag sakayan padulong sa Cipro.

5

Ug sa paghiabut nila sa Salamina, ilang gimantala ang pulong sa Dios sulod sa mga sinagoga sa mga Judio. Ug si Juan didto uban kanila ingon nga katabang.

6

Ug sa nalibut na nila ang tibuok pulo hangtud sa Pafos, ilang gikahibalag ang usa ka Judiyong salamangkiro ug profeta nga mini, nga ginganlan si Bar-Jesus.

7

Siya uban sa gobernador nga si Sergio Paulo, nga maoy usa ka tawong masinabuton. Ug si Bernabe ug si Saulo gipakuha sa gobernador, ug gikan kanila iyang gitinguha ang pagpamati sa pulong sa Dios.

8

Apan gisupak sila ni Elimas nga salamangkiro (kay mao man kana ang kahulogan sa iyang ngalan,) nga naninguha sa pagpatipas sa gobernador gikan sa pagkamatinoohon.

9

Apan si Saulo, nga ginganlan usab si Pablo, nga puno sa Epiritu Santo, mitutok kaniya

10

ug miingon, "Ikaw nga anak sa yawa, ikaw nga kaaway sa tanang pagkamatarung, puno sa tanang limbong ug lansis, dili ka ba mohunong sa pagtuis sa mga matul-id nga dalan sa Ginoo?

11

Ug karon, tan-awa, nahisakpan ka sa kamot sa Ginoo, ug ikaw mabuta ug dili na makakita sa Adlaw sulod sa usa ka panahon." Ug dihadiha mitakyap kaniya ang kangiob ug kangitngit, ug nagsukarap siya nga nangitag tawong makaagak kaniya sa kamot.

12

Ug ang gobernador mitoo, sa pagkakita niya sa nahitabo, kay siya natingala sa tuloohan mahitungod sa Ginoo.

13

Ug unya si Pablo ug ang iyang mga kauban migikan sa Pafos sakay sa sakayan, ug midunggo sila sa Perge sa kayutaan sa Panfilia. Ug didto si Juan mibiya kanila ug mipauli sa Jerusalem;

14

¶ apan sila mibaktas gikan sa Perge ug miabut sa Antioquia sa kayutaan sa Pisidia. Ug sa pagkaadlaw nga igpapahulay sila misulod sa sinagoga ug nanglingkod.

15

Ug tapus sa pagbasa sa kasugoan ug sa mga profeta, sila gipasugoan sa mga punoan sa sinagoga, gipaingnan, "Mga igsoon, kon aduna kamoy pulong pagmaymay alang sa katawhan, isulti kana."

16

Ug si Pablo mitindog, ug sa nakasinyas siya sa kamot sa pagpahilum, miingon,

17

Ang Dios niining katawhan sa Israel nagpili sa atong mga ginikanan; ug ang katawhan iyang gituboy sa panahon sa ilang pagpuyo didto sa yuta sa Egipto, ug sa bukton nga binakyaw iyang gipagula sila gikan didto.

18

Ug sulod sa mga kap-atan ka tuig, giantus niya ang ilang mga batasan didto sa kamingawan.

19

Ug sa iya nang nalaglag ang pito ka mga nasud sa yuta sa Canaan, ang kayutaan niini iyang gihatag kanila ingon nga kabilin sulod sa mga upat ka gatus ug kalim-an ka tuig.

20

Ug tapus niana, iyang gihatagan silag mga maghuhukom hangtud kang Samuel nga profeta.

21

Unya nangayo silag hari, ug kanila gihatag sa Dios si Saul nga anak ni Cis, usa ka tawo sa kabanayan ni Benjamin, nga naghari sulod sa kap-atan ka tuig.

22

Ug sa gikapalagpot na siya sa Dios, gituboy niya si David aron mahimong ilang hari, nga mahitungod kaniya ang Dios nanghimatuod ug nag-ingon, `Diha kang David nga anak ni Jese, nakakaplag akog tawo nga tukma sa akong kasingkasing; siya magatuman sa tanan kong mga pagbuot.`

23

Gikan sa mga kaliwat niining tawhana, sa Dios ang Israel gidad-an ug Manluluwas nga mao si Jesus, sumala sa iyang gisaad.

24

Sa wala pa kini siya moabut, si Juan nagwali mahitungod sa bautismo sa paghinulsol ngadto sa tanang katawhan sa Israel.

25

Ug sa naghinapos na si Juan sa iyang paningkamot, siya miingon, `Unsa may inyong pagdahum kanako? Ako dili mao siya, hinonoa, sa akong ulahi adunay umaabut, nga sa mga sapin sa iyang mga tiil dili gani ako takus sa pagbadbad.`

26

"Mga igsoon, mga anak sa kaliwatan ni Abraham, ug tanan kaninyo nga mga mahadlokon sa Dios, kita mao ang gipadad-an sa pulong mahitungod niining maong kaluwasan.

27

Kay ang mga nagapuyo sa Jerusalem ug ang ilang mga punoan, tungod sa ilang wala pagpakaila kaniya ug sa ilang wala pagpakasabut sa mga sulti sa mga profeta nga ginabasa sa matag-adlaw nga igpapahulay, nanagpakatuman niini pinaagi sa ilang pagsilot kaniya sa kamatayon.

28

Ug bisan pa nga wala silay hingkaplagan nga bisan unsa batok kaniya nga takus sa kamatayon, ila gayud nga gipangayo kang Pilato nga ipapatay siya.

29

Ug sa ila nang natuman ang tanang nahisulat mahitungod kaniya, siya gihugos nila gikan sa kahoy, ug ilang gibutang sa usa ka lubnganan.

30

Apan gibanhaw siya sa Dios gikan sa mga patay;

31

ug sulod sa daghang mga adlaw siya nagpakita kanila nga mga nanagpanungas uban kaniya gikan sa Galilea ngadto sa Jerusalem, nga mao karon ang iyang mga saksi ngadto sa katawhan.

32

Ug kaninyo among ginamantala ang Maayong Balita nga ang gisaad sa Dios ngadto sa atong mga ginikanan,

33

kini iya nang natuman nganhi kanato nga ilang mga kaanakan pinaagi sa pagpatindog kang Jesus; maingon nga nahisulat usab kini sa ikaduhang salmo, nga nag-ingon: `Ikaw akong Anak, karong adlawa ako nahimong imong Amahan.`

34

Ug mahitungod sa iyang pagbanhaw kaniya gikan sa mga patay, sa wala nay pagbalik ngadto sa kadunotan, siya misulti sa ingon niini: `Ihatag ko kaninyo ang balaan ug kasaligan nga mga panalangin nga gisaad ngadto kang David.`

35

Tungod niini siya nagaingon usab sa laing salmo: `Dili mo man itugot nga ang imong Balaan moagig pagkadunot.`

36

Kay si David, tapus makaalagad sa katuyoan sa Dios diha sa iyang kaugalingong kaliwatan, namatay ug gilubong ipon sa iyang mga ginikanan, ug miagig pagkadunot.

37

Apan siya nga gibanhaw sa Dios wala moagig pagkadunot.

38

Busa, mga igsoon, kinahanglan inyong mahibaloan nga pinaagi niining tawhana ginamantala karon kaninyo ang kapasayloan sa mga sala,

39

ug nga pinaagi kaniya ang tanan nga nagatoo gipahigawas na gikan sa tanang butang, nga gikan niini ang kasugoan ni Moises wala makahimo sa pagpahigawas kaninyo.

40

Busa, magmatngon kamo nga dili mahitabo kaninyo ang ginaingon diha sa basahon sa mga profeta:

41

`Tan-awa, kamong mga mayubiton, panghitingala ug pangawagtang kamo; kay sa inyong mga adlaw pagabu-haton ko ang usa ka buhat, usa ka buhat nga dili gayud ninyo pagatoohan, bisan pa kon adunay magasugilon kaninyo niini.`"

42

¶ Ug sa pagpanggula nila ni Pablo ug ni Bernabe, ang mga tawo mihangyo kanila nga kining mga butanga ikausab unta pagsugilon kanila sa sunod nga adlaw nga igpapahulay.

43

Ug pagkatapus na sa tigum sa sinagoga, daghang mga Judio ug mga masimbahong kinabig ngadto sa tinoohan sa mga Judio mikuyog kang Pablo ug Bernabe, nga misulti kanila ug miagda kanila sa pagpadayon diha sa grasya sa Dios.

44

Ug sa pagkasunod nga adlaw nga igpapahulay, hapit ang tanang nanag-puyo sa siyudad nagkatigum sa pagpatalinghug sa pulong sa Dios.

45

Apan sa pagkakita sa mga Judio sa panon sa katawhan, sila napuno sa kasina, ug ilang gisupak ang mga gipanulti ni Pablo, ug ilang gipasipalahan siya.

46

Ug si Pablo ug si Bernabe, sa walay kokahadlok, miingon, "Kinahanglan gayud nga ang pulong sa Dios anha igauna sa pagmantala kaninyo. Apan kay inyo man kining gisalikway ug inyong gihukman ang inyong kaugalingon nga dili takus sa kinabuhing dayon, tan-awa, kami mangadto sa mga Gentil.

47

Kay sa ingon niini gisugo kami sa Ginoo nga nag-ingon: `Gipahimutang ko ikaw nga kahayag sa mga Gentil, aron pagadad-on mo ang kaluwasan hangtud sa kinatumyan sa yuta.`"

48

Ug sa pagkadungog niini sa mga Gentil, sila nangalipay ug ilang gidalayeg ang pulong sa Dios; ug nanagpanoo ang tanan nga gikatagana nang daan alang sa kinabuhing dayon.

49

Ug ang pulong sa Ginoo mikaylap sa tibuok kayutaan.

50

Apan ang mga Judio mihulhog sa mga inilang kababayen-an nga mga masimbahon ug sa mga kadag-kuan sa siyudad, ug ilang gipalihok ang pagpanglutos batok kang Pablo ug kang Bernabe, ug ilang kayutaan.

51

Apan sila nanaktak sa mga abog gikan sa ilang mga tiil batok kanila, ug nangadto sa Iconio.

52

Ug ang mga tinun-an napuno sa kalipay ug sa Espiritu Santo.

Acts 14


Acts Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

¶ Ug didto sa Iconio sila nanagkuyog sa pagsulod sa sinagoga sa mga Judio, ug sa ingon misulti sila nga tungod niana nanagpanoo ang usa ka dakung panon sa katawhan, sa mga Judio ug sa mga Gresyanhon.

2

Apan ang mga Judio nga wala motoo mihulhog sa mga Gentil, ug ilang gisugniban kini sila sa pagkasilag batok sa mga kaigsoonan.

3

Ug busa mipabilin sila didto sa hataas nga panahon, nga sa walay kokahadlok nanagsulti sila alang sa Ginoo, ni kinsa gipanghimatud-an ang mga pulong sa iyang grasya diha sa iyang pagtugot nga ang mga ilhanan ug mga kahibulongan mangahimo pinaagi sa ilang mga kamot.

4

Apan ang mga tawo sa siyudad nabahin; ang uban midapig sa mga Judio, ug ang uban midapig sa mga apostoles.

5

Ug sa diha nay lihok sa mga Gentil ug mga Judio, uban sa ilang mga punoan, sa pagdagmal ug pagbato kanila,

6

kini ilang nasayran ug sila mikalagiw ngadto sa Listra ug Derbe, mga siyudad sa Licaonia, ug ngadto sa kayutaan nga kasikbit.

7

Ug didto ilang gimantala ang Maayong Balita.

8

¶ Ug sa Listra didtoy naglingkod nga usa ka tawo nga walay umoy sa iyang mga tiil; siya bakul gikan pa sa iyang pagkahimugso nga tungod niana wala gayud siya makalakaw sukad masukad.

9

Siya naminaw kang Pablo nga nagsulti; ug si Pablo, sa nagtutok kaniya ug sa naila niya nga siya may pagtoo aron mamaayo siya,

10

miingon kaniya sa makusog nga tingog, "Itindog ang imong mga tiil ug tumul-id ka." Ug siya miugpo ug milakaw.

11

Ug sa pagkakita sa mga tawo sa gibuhat ni Pablo, sila misinggit nga nanag-ingon sa pinulongan nga Licaoniyanhon, "Ang mga dios nanganaug dinhi kanato sa dagway sa mga tawo!"

12

Ug si Bernabe ilang ginganlan si Zeus, ug si Pablo ilang ginganlan si Hermes tungod kay siya mao man ang pangulo sa sinultihay.

13

Ug ang sacerdote ni Zeus, kinsang templo diha sa atbang sa siyudad, nagdalag mga baka nga toro ug mga purongpurong ngadto sa ganghaan, ug siya uban sa mga tawo buot unta modulot ug mga halad ngadto kanila.

14

Apan sa pagkadungog niini sa mga apostoles, ni Bernabe ug ni Pablo, gipanggisi nila ang ilang mga bisti ug midalagan sila ngadto sa katawhan, nanagsinggit ug nanag-ingon,

15

"Mga tawo, nganong nagabuhat kamo niini? Kami usab mga tawo, nga sama ra kaninyog kinaiya. Ug kami nagamantala kaninyo sa Maayong Balita, nga gikan niining maong mga kakawangan kinahanglan managpangliso kamo ngadto sa buhing Dios nga maoy nagbuhat sa langit ug sa yuta ug sa dagat ug sa tanang butang diha kanila.

16

Sa miaging kapanahonan iyang gipasagdan ang tanang kanasuran sa paglakaw sa ilang kaugalingong mga dalan;

17

ngani wala niya itugot nga dili kapanghimatud-an ang iyang kaugalingon, sanglit gibuhat man niya ang maayo, ug gihatagan niya kamog ulan gikan sa langit ug kapanahonan nga makapabunga, ug ang inyong mga kasingkasing nabuhong sa pagkaon ug sa kalipay."

18

Bisan pa sa maong mga pulong, diriyot wala nila kapugngi ang mga tawo sa pagdulot kanilag mga halad.

19

¶ Apan dihay mga Judio nga nangabut didto gikan sa Antioquia ug sa Iconio; ug sa nadani nila ang mga tawo, si Pablo ilang gipanagbato ug ilang giguyod paingon sa gawas sa siyudad, sa pagdahum nga siya patay na.

20

Apan sa gialirongan siya sa mga tinun-an, siya mibangon ug misulod balik sa siyudad; ug sa pagkasunod nga adlaw siya milakaw uban kang Bernabe padulong sa Derbe.

21

Ug sa nakamantala na sila sa Maayong Balita didto sa maong siyudad ug nakadanig daghang mga kinabig, sila namalik ngadto sa Listra ug sa Iconio ug sa Antioquia,

22

nga nanagpalig-on sa mga kalag sa mga tinun-an ug nanagmaymay kanila sa pagpadayon sa pagtoo ug nanag-ingon nga kinahanglan managsulod kita sa gingharian sa Dios pinaagi sa daghang mga kasakit.

23

Ug sa gikatudlo na nila ang mga anciano alang kanila diha sa matag-iglesia, ug sa nakaampo na uban sa pagpuasa, ilang gitugyan sila ngadto sa Ginoo nga ilang gitoohan.

24

Ug unya milatas sila sa Pisidia ug miabut sa Panfilia.

25

Ug tapus makamantala sa pulong didto sa Perge, sila milugsong ngadto sa Atalia;

26

ug gikan didto manakayan sila balik sa Antioquia, diin didto sila kaniadto ikatugyan sa grasya sa Dios alang sa bulohaton nga karon ila nang natapus.

27

Ug sa pag-abut nila didto, ilang gitigum ang iglesia ug gisuginlan sa tanang gibuhat sa Dios sa iyang pagpakig-uban kanila, ug giunsa niya sa pag-ablig pultahan sa pagtoo ngadto sa mga Gentil.

28

Ug sila nanagpabilin uban sa mga tinun-an sulod sa hataas nga panahon.

Acts 15


Acts Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

¶ Apan dihay mga tawo nga nahilugsong gikan sa Judea nga nanagpanudlo nga nag-ingon sa mga kaigsoonan, "Gawas kon kasirkunsidahan kamo sumala sa batasan ni Moises, dili kamo arang maluwas."

2

Ug sa diha nga, tali kanila ug kang Pablo ug Bernabe, nahitabo ang usa ka dili diyutayng panagkabangi ug panaglalis, si Pablo ug si Bernabe ug ang pipila sa uban gipanagtudlo aron sa pagtungas sa Jerusalem, sa pagpakigkita sa mga apostoles ug sa mga anciano bahin niining gikalantugian.

3

Ug pinagikan sa iglesia, sila mibaktas agi sa Fenicia ug sa Samaria diin gitaho nila ang pagkakabig sa mga Gentil. Ug nakahatag silag dakung kalipay sa tanang mga kaigsoonan didto.

4

Ug sa paghiabut nila sa Jerusalem, gidawat sila sa iglesia ug sa mga apostoles ug sa mga anciano, ug ilang gitaho ang tanang gibuhat sa Dios, sa iyang pagpakig-uban kanila.

5

Apan dihay mitindog nga mga magtotoo nga mga sakop sa pundok sa mga Fariseo, ug miingon, "Kinahanglan gayud nga sirkunsidahan ang mga Gentil nga nanagpanoo, ug sugoon sila sa pagtuman sa kasugoan ni Moises."

6

¶ Ug nanagtigum ang mga apostoles ug ang mga anciano aron sa pag-usisa niining butanga.

7

Ug tapus sa hataas nga lantugi, si Pedro mitindog ug miingon kanila, "Mga igsoon, kamo nasayud nga niadtong unang mga adlaw ang Dios naghimog pagpili diha kaninyo, nga pinaagi sa akong baba ang mga Gentil makadungog sa pulong sa Maayong Balita ug managtoo.

8

Ug ang Dios nga nakaila sa kasingkasing nanghimatuod alang kanila pinaagi sa paghatag sa Espiritu Santo ngadto kanila maingon sa iyang paghatag niini kanato.

9

Ug tali kanato ug kanila, siya wala maghimog kalainan, sanglit gihinloan man niya ang ilang mga kasingkasing pinaagi sa pagtoo.

10

Nan, karon, nganong inyo mang tintalon ang Dios pinaagi sa pagsangon ug yugo diha sa liog sa mga tinun-an, sa yugo nga bisan ang atong mga ginikanan ug bisan gani kita wala makahimo sa pagpas-an?

11

Apan kita nagatoo nga kita maluwas pinaagi sa grasya sa Ginoong Jesus, maingon man usab sila."

12

Ug unya mihilum ang tanang nanagkatigum, ug namati sila kang Bernabe ug kang Pablo nga nanghinugilon mahitungod sa mga ilhanan ug mga katingalahan nga gibuhat sa Dios pinaagi kanila sa taliwala sa mga Gentil.

13

Ug sa pagkatapus nilag sulti, si Santiago mitubag, "Mga igsoon, paminawa ako ninyo.

14

Gisugilon kanato ni Simeon ang kaagi sa unang pagduaw sa Dios ngadto sa mga Gentil aron sa pagsagop ug usa ka katawhan gikan kanila alang sa iyang ngalan.

15

Ug niini nahitakdo ang mga pulong sa mga profeta, sumala sa nahisulat nga nagaingon:

16

`Tapus niini mobalik ako, ug akong tukoron pag-usab ang napukan nga puloy-anan ni David; akong tukoron pag-usab ang mga guba niini, ug akong patindogon kini,

17

aron mangita sa Ginoo ang ubang mga tawo, ug ang tanang mga Gentil nga ginahinganlan sa akong ngalan,

18

nagaingon ang Ginoo, nga mao ang nagpahibalo niining mga butanga sukad pa sa kanhing mga katuigan.`

19

Busa ang akong hukom mao kini, nga dili nato pagsamokon silang gikan sa pagka-Gentil nga nangakabig ngadto sa Dios,

20

hinonoa ato silang sulatan nga dumilian nila ang mga nahugaw sa mga diosdios, ug ang pakighilawas, ug ang pagtilaw sa unod sa mananap nga naluok ug sa dugo.

21

Kay sukad pa sa karaang kapanahonan si Moises aduna nay iyang mga tigmantala niini sa matag-lungsod, sanglit ang iyang mga sinulat ginabasa man sulod sa mga sinagoga sa tanang adlaw nga igpapahulay."

22

¶ Unya gipakamaayo sa mga apostoles ug sa mga anciano, uban sa tibuok iglesia, ang pagpilig mga tawo diha kanila ug pagpaadto niini sa Antioquia kuyog kang Pablo ug Bernabe. Ug ilang gipaadto si Judas nga ginganlan si Barsabas, ug si Silas, mga tawong inila sa kaigsoonan,

23

pinadala kining maong sulat nga nagaingon: "Ang mga kaigsoonan diri, nga mga apostoles ug mga anciano, nganha sa mga kaigsoonang Gentil diha sa Antioquia ug sa Siria ug sa Cilicia, komusta.

24

Sanglit amo mang nadungog nga dihay pipila ka tawo gikan kanamo, nga kanila wala kami maghatag ug bisan unsang sugo, nga nanagsamok kaninyo pinaagi sa ilang mga gipanulti ug nanaglibog sa inyong mga hunahuna,

25

gipakamaayo namong mga nanagkahiusa ang pagpilig mga tawo ug pagpaanha niini kaninyo kuyog sa atong mga hinigugmang Bernabe ug Pablo,

26

kuyog niining mga tawhana nga mitahan sa ilang mga kinabuhi tungod sa ngalan sa atong Ginoong Jesu-Cristo.

27

Busa gipaanha namo diha si Judas ug si Silas nga magahimo sa binaba nga pagsugilon kaninyo sa mao rang mga butanga.

28

Kay gipakamaayo sa Espiritu Santo ug namo ang dili pagdat-og kaninyo sa bisan unsang luwan gawas lamang sa pipila ka mga kinahanglanong butang nga mao kini:

29

nga kinahanglan inyong dumilian ang bisan unsa nga gikadulot ngadto sa mga diosdios, ug ang dugo, ug ang mga mananap nga naluok, ug ang pakighilawas. Kon kamo managlikay gikan niining mga butanga, ginabuhat ninyo ang maayo. Pag-ayoayo."

30

Ug sa gikapagikan na sila, nanglugsong sila ngadto sa Antioquia; ug sa natigum na nila ang kapunongan, ilang gitunol kanila ang sulat.

31

Ug sa ilang pagkabasa niini, nangalipay sila sa tambag.

32

Ug si Judas ug si Silas, sanglit mga profeta man usab sila, mihatag ug hataas nga pagmaymay ngadto sa kaigsoonan ug nakapalig-on kanila.

33

Ug tapus makapabilin sila didto sulod sa usa ka panahon, ang mga kaigsoonan mipalakaw kanila nga gipanghinautan sa kalinaw, balik ngadto sa mga nanagsugo kanila.

34

Apan gipakamaayo ni Silas ang pagpabilin ra didto.

35

Apan si Pablo ug si Bernabe mipabilin sa Antioquia, ug inabagan sa daghan pa usab, sila nanagpanudlo ug nanagmantala didto sa pulong sa Ginoo.

36

¶ Ug tapus sa pipila ka adlaw, si Pablo miingon kang Bernabe, "Balikon ug duawon ta karon ang mga kaigsoonan sa tanang siyudad diin gikamantala nato ang pulong sa Ginoo, ug tan-awon tag naunsa na sila."

37

Ug buot ni Bernabe nga paubanon kanila si Juan nga ginganlan si Marcos.

38

Apan si Pablo naghunahuna nga dili maayong paubanon ang usa ka tawo nga mibiya kanila didto sa Panfilia ug wala mopadayon sa bulohaton uban kanila.

39

Ug nahitabo kanila ang dakung pagkasuk-anay, nga tungod niana nanagbulag sila; si Bernabe, dinala si Marcos uban kaniya, misakay ug sakayan padulong sa Cipro;

40

samtang si Pablo nga nakapili kang Silas nga iyang kauban, migikan nga tinugyan sa kaigsoonan ngadto sa grasya sa Ginoo.

41

Ug siya mibaktas agi sa Siria ug sa Cilicia, nga nakapalig-on sa mga iglesia.

Acts 16


Acts Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

¶ Ug unya nahiabut usab siya sa Derbe ug sa Listra. Ug didtoy usa ka tinun-an nga ginganlan si Timoteo, nga anak sa usa ka magtotoong babaye nga Judio, apan ang iyang amahan Gresyanhon.

2

Mahitungod kaniya ang mga kaigsoonan sa Listra ug sa Iconio may maayong pagpanghimatuod.

3

Ug kay gitinguha man ni Pablo nga si Timoteo makauban kaniya, iyang gikuha siya ug gisirkunsidahan niya, sa iyang pagtamod sa mga Judio niadtong mga dapita, kay silang tanan nasayud man nga ang amahan niini usa ka Gresyanhon.

4

Ug sa nagpanaw sila agi sa mga kalungsoran, ilang gitunol ngadto sa kaigsoonan aron ilang tumanon ang pagbulot-an nga gikauyonan sa mga apostoles ug mga anciano nga didto sa Jerusalem.

5

Tungod niini ang mga kaiglesiahan nalig-on sa pagtoo, ug sila nanag-uswag sa gidaghanon matag-adlaw.

6

¶ Ug unya didto sila mangagi sa kayutaan sa Frigia ug sa Galacia sanglit gidid-an man sila sa Espiritu Santo sa pagmantala sa pulong didto sa Asia.

7

Ug sa paghiabut na nila sa atbang sa Misia, sila mangadto na unta sa Bitinia, apan wala sila tugoti sa Espiritu ni Jesus;

8

tungod niini sila milugsong ngadto sa Troas, agi sa kayutaan sa Misia.

9

Ug didto usa ka panan-awon mipakita kang Pablo sa takna sa kagab-hion: usa ka tawo nga taga-Macedonia nagtindog ug kaniya nangamuyo siya nga nag-ingon, "Umari ka sa Macedonia ug tabangi kami."

10

Ug sa pagkakita niya sa panan-awon, dihadiha nanglimbasug kami sa paggikan paingon sa Macedonia, sa nasabut namo nga gitawag kami sa Dios aron sa pagmantala sa Maayong Balita ngadto kanila.

11

Busa, sakay sa sakayan gikan sa Troas, milawig kami tadlas ngadto sa Samotracia, ug sa pagkasunod nga adlaw ngadto sa Neapolis,

12

ug gikan dinhi ngadto sa Filipos, nga mao ang labawng siyudad sa kayutaan sa Macedonia, ug usa ka kolonya nga Romanhon. Ug dinhi niining siyudara kami nagpabilin sulod sa pipila ka adlaw;

13

ug sa pagkaadlaw nga igpapahulay nangadto kami sa gawas sa pultahan sa siyudad, sa daplin sa suba diin sa among paghunahuna didtoy dapit nga ampoanan; ug nanglingkod kami ug nakigsulti sa mga babaye nga nagkatigum didto.

14

Ug naminaw kanamo ang usa ka babaye nga ginganlan si Lidia nga taga-lungsod sa Tiatira, nga namaligyag mga panapton nga purpora. Siya masimbahon sa Dios, ug ang iyang kasingkasing giablihan sa Ginoo aron iyang patalinghugan ang gisulti ni Pablo.

15

Ug sa nabautismohan na siya kauban sa iyang panimalay, kanamo nangamuyo siya nga nag-ingon, "Kon maoy inyong paghunahuna nga ako tinuod nga magtotoo sa Ginoo, nan, ari kamo abut sa akong balay." Ug siya dili gayud pabalibad kanamo.

16

¶ Ug nahitabo nga sa nagpaingon kami sa dapit nga ampoanan, gikasugat kami sa usa ka dalagitang ulipon; ug kini siya nakabaton sa espiritu sa pagpanag-an, ug siya hingsapian pag-ayo sa iyang mga agalon pinaagi sa iyang pagpanag-an.

17

Ug si Pablo ug kami gisunodsunod niya nga nagsinggit, "Kining mga tawhana maoy mga ulipon sa Labing Halangdong Dios, ug kaninyo nagamantala sila sa dalan sa kaluwasan."

18

Ug kini gibuhat niya sulod sa daghang mga adlaw. Apan si Pablo nga gisamokan gayud kaniya, miatubang ug miingon sa espiritu, "Sa ngalan ni Jesu-Cristo, ako nagasugo kanimo sa paggula gikan kaniya." Ug kini migula dihadiha.

19

Apan sa pagkakita sa iyang mga agalon nga nahanaw na ang ilang kalauman sa panapi, ilang gidakop si Pablo ug si Silas ug gitaral sila ngadto sa taboan sa atubangan sa mga punoan.

20

Ug sa nadala na nila si Pablo ug si Silas ngadto sa mga maghuhukom, ang mga agalon nanag-ingon, "Kining mga tawhana nga mga Judio nagapagubot sa atong siyudad.

21

Kini sila nanudlog mga batasan nga dili matarung sa pagsagop o paggawi nato ingon nga mga Romanhon."

22

Ug batok kanila nangapil sa paghasmag ang panon sa katawhan; ug sila gihuboan sa mga maghuhukom pinaagi sa paggisi sa ilang mga bisti ug unya gipabunalan.

23

Ug sa gikabunalan na sila sa makadaghan, sila gibanlud nila sa bilanggoan; ug ang magbabantay sa bilanggoan ilang gisugo nga kinahanglan bantayan sila pag-ayo.

24

Ug sa pagkadawat niya sa maong sugo, iyang gibanlud sila sa labing kinasuloran sa bilanggoan ug ang ilang mga tiil iyang gisul-ot diha sa mga sipohan.

25

¶ Apan sa may pagkatungang gabii si Pablo ug si Silas nanag-ampo, ug nanag-awit silag mga alawiton ngadto sa Dios, ug ang mga binilanggo nanagpatalinghug kanila.

26

Ug sa kalit miabut ang usa ka makusog nga linog, nga tungod niana nauyog ang mga patukoranan sa bilanggoan; ug dihadiha naabli ang tanang pultahan ug nangatangtang ang mga talikala sa matag-usa.

27

Ug sa pagmata sa magbabantay sa bilanggoan, ug sa iyang pagtan-aw nga naabli na man ang mga pultahan sa bilanggoan, milanit siya sa iyang espada ug magpatay na lang unta siya sa iyang kaugalingon, sa pagdahum nga nakabuhi na ang mga binilanggo.

28

Apan si Pablo misinggit kaniya sa makusog nga tingog nga nag-ingon, "Ayaw buhatig dautan ang imong kaugalingon, kay ania ra kaming tanan!"

29

Ug siya nangayog suga ug milayat paingon sa sulod, ug mihapa nga nagkurog sa atubangan ni Pablo ug ni Silas.

30

Ug iyang gidala sila sa gawas ug miingon kanila, "Mga senyores, unsay kinahanglang buhaton ko aron maluwas ako?"

31

Ug kaniya mitubag sila nga nag-ingon, "Tumoo ka sa Ginoong Jesus ug maluwas ka, ikaw ug ang imong panimalay."

32

Ug ang pulong sa Ginoo ilang gisulti kaniya ug sa tanang diha sa iyang balay.

33

Ug sa maong takna sa kagabhion sila iyang gikuha, ug ang ilang mga samad iyang ginunaran; ug dihadiha gibautismohan siya ug ang iyang tibuok panimalay.

34

Ug sa gikapasaka na niya sila sa iyang balay, iyang gidulotan silag pagkaon; ug uban sa iyang tibuok panimalay, siya nalipay nga nakakaplag sa pagtoo diha sa Dios.

35

¶ Apan sa pagkabuntag na, ang mga maghuhukom nagsugo ug mga polis sa pagsulti nga nag-ingon, "Buhii kadtong mga tawhana."

36

Ug ang magbabantay sa bilanggoan mitaho sa maong mga pulong ngadto kang Pablo. Matud niya, "Ang mga maghuhukom nagpasugo nga pabuhian kono kamo; busa panggula ug panglakaw kamo nga malinawon."

37

Apan si Pablo miingon kanila, "Kami nga mga tawong Romanhon, sa wala lamay husay, ilang gibunalan sa atubangan sa kadaghanan ug gibanlud sa bilanggoan; ug karon ila ba lamang diay kaming buhian sa tago? Dili mahimo! Kinahanglan sila gayud ang mangunay sa pag-anhi sa pagpagula kanamo."

38

Ug ang mga maghuhukom gisuginlan sa mga polis niining mga pulonga, ug sila nangahadlok sa ilang pagkadungog nga kini sila mga tawo man diay nga Romanhon.

39

Ug sila nangadto ug nangayo kanilag pasaylo. Ug ilang gipagula sila ug gihangyo nga mopahawa sa siyudad.

40

Ug sila migula sa bilanggoan ug nangadto sa ka Lidia; ug sa ila nang gikakita ang mga kaigsoonan, kini ilang gimaymayan; ug unya migikan sila.

Acts 17


Acts Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

¶ Ug sa hing-agian na nila ang Anfipolis ug ang Apolonia, sila nahiabut sa Tesalonica diin didto ang usa ka sinagoga sa mga Judio.

2

Ug sumala sa iyang nabatasan, si Pablo misulod niini; ug sulod sa tulo ka semana siya nakiglantugi kanila pinasikad sa kasulatan,

3

nga nagsaysay niini ug nagpamatuod pinaagi niini nga kinahanglan gayud si Cristo mag-antus ug mabanhaw gikan sa mga patay. Ug siya miingon, "Kining Jesus nga akong ginamantala kaninyo, mao ang Cristo."

4

Ug ang uban kanila mitoo ug miipon kang Pablo ug Silas, maingon man ang kapid-an sa mga masimbahong Gresyanhon ug ang daghan sa mga inilang kababayen-an.

5

Apan ang mga Judio giabut ug kasina, ug sa nakapanghulbot silag mga bugoy, kini ilang gihiusa, ug ilang gigubot ang siyudad. Ug ilang gisulong ang balay ni Jason sa pagpangita kang Pablo ug Silas aron ilang dad-on ngadto sa katawhan.

6

Ug kay wala man nila hikaplagi sila, si Jason ug ang pipila sa mga kaigsoonan ilang gitaral ngadto sa atubangan sa mga punoan sa siyudad, nga nanagsinggit, "Kining mga tawo nga nakapagubot sa kalibutan, ania nanganhi dinhi usab,

7

ug si Jason nagpasaka kanila sa iyang balay; ug kini silang tanan nagabuhat supak sa mga sugo ni Cesar pinaagi sa pag-ingon nga aduna konoy laing hari nga mao si Jesus."

8

Ug ang katawhan ug ang mga punoan sa siyudad nagubot sa ilang pagkadungog niini.

9

Hinoon ilang gibuhian si Jason ug mga kauban tapus nila pangayoi ug piyansa.

10

¶ Ug dihadiha sa takna sa kagabhion si Pablo ug si Silas gipagikan sa mga kaigsoonan paingon sa Berea; ug sa ilang paghiabut didto, sila misulod sa sinagoga sa mga Judio.

11

Ug kining mga Judioa mabuot pa kay sa mga Judio didto sa Tesalonica, kay kini sila midawat man sa pulong uban sa bug-os nga pagkamasibuton, nga sa adlaw-adlaw nanagtoon sa kasulatan, sa pagsusi kon tinuod ba gayud ang mga butang nga gisulti kanila.

12

Busa daghan kanila ang mitoo, uban sa dili diriyot nga mga hamiling babaye nga Gresyanhon, ug mga lalaki usab.

13

Apan sa pagkahibalo sa mga Judio sa Tesalonica nga sa Berea usab gimantala ni Pablo ang pulong sa Dios, sila nangadto usab didto, nga nanagsiba ug nagpagubot sa mga panon sa katawhan.

14

Tungod niini, si Pablo dihadiha gipagikan sa mga kaigsoonan sa paglakaw padulong sa dagat, apan si Silas ug si Timoteo nanagpabilin pa didto.

15

Ug ang mga tawo nga naghatud kang Pablo mikuyog kaniya hangtud sa Atenas; ug unya namauli sila nga nagdala ug tugon alang kang Silas ug kang Timoteo sa pag-apas kaniya sa labing madali.

16

¶ Ug samtang si Pablo nagpaabut kanila didto sa Atenas, ang iyang espiritu sa sulod niya nahagit sa pagkasuko sa iyang pagkakita nga ang siyudad napuno sa mga larawan.

17

Tungod niini, sa sulod sa sinagoga iyang gipakiglantugi ang mga Judio ug ang mga tawong masimbahon; ug didto sa taboan sa adlaw-adlaw iyang gipakiglantugi ang uban kanila nga iyang igahibalag.

18

Ug iyang gikaasdang usab ang pipila sa mga pilosopo nga mga Epicureo ug mga Estoico. Ug may nangutana nga nag-ingon, "Unsa man kahay buot isulti niining tawong tigpamunit ug kahibalo?" Ang uban nanag-ingon, "Kini siya daw usa ka tigmantalag mga dios nga dumuloong"-- kay iya man ugod nga gimantala si Jesus ug ang pagkabanhaw.

19

Ug ilang gikuptan siya ug gidala ngadto sa Areopago ug gipangutana, "Makahimo ba kami pagpakisayud unsa kining bag-ong tuloohan nga imong gipanudlo?

20

Kay gikahatdan mo ang among mga dalunggan sa pipila ka mga laing butang; busa buot unta kami mahibalo unsay kahulogan niining mga butanga."

21

Ang tanan ugod nga mga taga-Atenas ug mga dumuloong nga nagpuyo didto wala man lamay laing mahimo kondili ang pagtabi 0 pagpaminaw sa bag-ong butang nga mahiabut.

22

¶ Ug si Pablo mitindog sa taliwala sa Areopago ug miingon, "Mga taga-Atenas, nasabut ko nga sa tanang paagi kamo mga masimbahon gayud.

23

Kay sa naglakaw ako sa kadalanan ug naniid sa inyong mga ginasimba, nakita ko gani usab ang usa ka halaran nga diha niini gikasulat kining mga pulonga, `Alang sa dios nga wala hiilhi.` Kining inyong ginasimba nga wala ninyo hiilhi, nan, kini mao ang akong ginamantala kaninyo.

24

Ang Dios nga mao ang nagbuhat sa kalibutan ug sa tanang butang nga ania niini, maingon nga Ginoo man siya sa langit ug sa yuta, wala magpuyo diha sa mga templo nga binuhat sa kamot,

25

ni pagaalagaran siya sa mga kamot sa tawo, nga daw may pagpanginahanglan pa siya, sanglit siya gayud mao man gani ang nagahatag ug kinabuhi ug ginhawa ug sa tanang butang ngadto sa tanang mga tawo.

26

Siya mao ang nagbuhat sa tanang nasud sa katawhan gikan sa usa ka tawo, aron papuy-on sa tanang dapit sa yuta, tapus niya maandam ang mga gitagal nga kapanahonan ug ang mga utlanan sa mga dapit nga ilang pagapuy-an,

27

aron sila mangita sa Dios, basin pag ila siyang mahikapan ug makaplagan, bisan tuod nga siya dili ra halayo gikan sa matag-usa kanato,

28

kay `Diha kaniya kita nangabuhi ug nagalihok ug nagalungtad;` ug matud pa usab gani sa inyong mga magbabalak: `Kay sa pagkatinuod kita iyang kaliwat.`

29

Kay kaliwat man diay kita sa Dios, nan, dili nato paghunahunaon nga ang pagka-Dios nahisamag bulawan, o salapi, o bato, nga minugna sa kabatid ug sa panghanduraw sa tawo.

30

Ang Dios wala lamang manumbaling sa maong mga panahon sa kaburong, apan karon siya nagasugo sa tanang mga tawo bisan diin sa paghinulsol,

31

kay siya nakatudlo na ug adlaw kanus-a, subay sa katarungan, iyang pagahukman ang kalibutan pinaagi sa usa ka tawo nga iyang gitudlo alang niini, ug kini iyang gipanghimatud-an ngadto sa tanang mga tawo pinaagi sa pagbanhaw kaniya gikan sa mga patay."

32

¶ Ug sa ilang pagkadungog mahitungod sa pagkabanhaw sa mga patay, dihay nanagbiaybiay; apan ang uban miingon, "Maminaw ra kami kanimo pag-usab mahitungod niini."

33

Ug si Pablo mipahawa kanila.

34

Apan dihay mga tawo nga mikuyog kaniya ug mitoo, nga ang pipila niini mao sila si Dionisio nga Areopagohanon, ug ang usa ka babaye nga ginganlan si Damaris, ug ang uban pa kanila.

Acts 18


Acts Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

¶ Tapus niini si Pablo mipahawa sa Atenas ug miadto sa Corinto.

2

Ug didto iyang gikahibalag ang usa ka Judio nga ginganlan si Aguila, nga usa ka taga-Ponto, nga uban kang Priscila nga iyang asawa, bag-o pa lamang nahiabut gikan sa Italia tungod sa sugo ni Claudio nga kinahanglan ang tanang mga Judio mamahawa sa Roma. Ug siya miadto sa pagpakigkita kanila.

3

Ug kay siya sama ra man kanilag pangita, nga mao ang pagpamuhat ug mga tolda, siya mipuyo ipon kanila ug nagpamuhat uban kanila.

4

Ug sa tanang adlaw nga igpapahulay siya nagpakiglantugi didto sa sinagoga, sa pagpangdani sa mga Judio ug mga Gresyanhon.

5

Ug sa pag-abut ni Silas ug ni Timoteo gikan sa Macedonia, si Pablo nalingaw sa pagmantala, sa pagpanghimatuod ngadto sa mga Judio nga ang Cristo mao si Jesus.

6

Ug sa diha nga misupak sila ug nagpasipala kaniya, giyabyab niya ang iyang mga sapot ug miingon siya kanila, "Ang kaakohan labut sa inyong dugo anha sa ibabaw sa inyong kaugalingong mga ulo! Wala na akoy labut. Sukad karon moadto na ako sa mga Gentil."

7

¶ Ug siya mipahawa didto ug miadto sa balay sa usa ka tawo nga ginganlan si Ticio Justo, nga usa ka magsisimba sa Dios; ang iyang balay tupad sa sinagoga.

8

Ug si Crispo, ang punoan sa sinagoga, mitoo sa Ginoo uban sa iyang tibuok panimalay; ug daghan sa mga taga-Corinto nga naminaw kang Pablo mitoo ug gibautismohan.

9

Ug usa ka gabii niana, pinaagi sa panan-awon, si Pablo gisultihan sa Ginoo nga nag-ingon, "Ayaw pagkahadlok, hinonoa sumulti ka ug ayaw pagpakahilum;

10

kay ako uban kanimo, ug walay manghilabut kanimo sa pagdaut kanimo; kay daghan akog mga tawo niining siyudara."

11

Ug sulod sa usa ka tuig ug unom ka bulan, siya mipuyo didto nga nagpanudlo kanila sa pulong sa Dios.

12

¶ Apan sa diha nga si Galion mao nay gobernador sa Acaya, ang mga Judio mihimog hiniusa nga pagsulong kang Pablo, ug sa atubangan sa hukmanan siya ilang gipanagdala,

13

nga nanag-ingon, "Kining tawhana nagapangdani sa mga tawo sa pagsimba sa Dios sa paagi nga supak sa balaod."

14

Apan sa mobungat na unta si Pablo sa iyang baba, si Galion miingon sa mga Judio, "Kon kining butanga may labut pa sa usa ka kalapasan o sa usa ka buhat nga binanyaga, nan, O mga Judio, may katarungan unta ako sa pagpaminaw kaninyo;

15

apan kay kini butang man lamang diay labut sa mga pulong ug sa mga ngalan ug sa inyong kaugalingong balaod, nan, kamo na lamay mag-igo niana; magadumili ako sa pagkamaghuhukom niining mga butanga."

16

Ug iyang giabog sila gikan sa hukmanan.

17

Ug si Sostenes, ang pangulo sa sinagoga, gidakop nilang tanan, ug siya ilang gipanagbunalan atbang sa hukmanan. Apan si Galion wala lamang magkabana niini.

18

¶ Ug tapus niini, si Pablo mipabilin didto sulod sa daghan pang mga adlaw, ug unya nanamilit siya sa mga kaigsoonan ug misakay sa sakayan padulong sa Siria kinuyogan ni Priscila ug ni Aquila. Ug didto sa Cencrea giputlan niya ang iyang buhok tungod sa usa ka panaad nga iyang gihimo.

19

Ug sila nahiabut sa Efeso, ug didto iyang gibiyaan sila, ug siya misulod sa sinagoga ug nakiglantugi sa mga Judio.

20

Ug sa paghangyo nila kaniya nga unta pabilin siyag taastaas pa nga panahon, siya wala mosugot;

21

hinoon, sa pagpanamilit na niya kanila, siya miingon, "Mobalik ra ako kaninyo kon itugot man sa Dios." Ug unya migikan siya sa Efeso sakay sa sakayan.

22

Ug sa paghidunggo niya sa Cesarea, siya mitungas sa Jerusalem ug nangomusta sa iglesia, ug unya milugsong siya ngadto sa Antioquia.

23

Tapus makapabilin didto sulod sa usa ka panahon, siya migikan ug iyang giabanid pag-adto ang mga dapit sa tibuok kayutaan sa Galacia ug Frigia, sa pagpalig-on sa tanang mga tinun-an.

24

¶ Ug unya miabut sa Efeso ang usa ka Judio nga ginganlan si Apolos, nga didto matawo sa Alejandria. Siya maoy usa ka tawo nga maayong manulti ug batid sa mga kasulatan.

25

Siya gikatun-an mahitungod sa Dalan sa Ginoo; ug maingon nga madasigon man siya sa espiritu, siya nagsulti ug nanudlo sa sibo gayud sa kaagi ni Jesus, bisan tuod nga ang bautismo nga iyang nasinati mao ra ang kang Juan.

26

Ug didto sa sinagoga siya misugod sa pagsulti nga masaligon kaayo, apan sa pagkadungog kaniya ni Priscila ug ni Aquila, siya ilang gidala sa ila, ug kaniya ang tinoohan sa Dios ilang gisaysay sa labi pang sibo gayud.

27

Ug kay buot man siyang motabok ngadto sa Acaya, ang mga kaigsoonan midasig kaniya ug misulat sa mga tinun-an didto aron siya ilang hinangpon sa pagdawat. Ug sa paghiabut na niya didto, daku ang iyang gikatabang sa mga nanagpanoo pinaagi sa grasya;

28

kay sa pakiglantugi atubangan sa kadaghanan, ang mga Judio iya mang gidaug sa dakong kadasig, nga nagpanghimatuod pinaagi sa kasulatan nga ang Cristo mao si Jesus.

Acts 19


Acts Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

¶ Ug samtang didto si Apolos sa Corinto, si Pablo, tapus niya malatas ang mga kayutaan sa ibabaw, nahiabut sa Efeso diin iyang gikahibalag ang pipila ka mga tinun-an.

2

Ug siya miingon kanila, "Nakadawat ba kamo sa Espiritu Santo sa diha nga mitoo na kamo?" Ug sila miingon kaniya, "Wala. Wala man gani kami makadungog nga aduna diay Espiritu Santo."

3

Ug siya nangutana kanila, "Ngadto ba diay sa unsa ang pagbautismo kaninyo?" Sila mitubag kaniya, "Ngadto sa bautismo ni Juan."

4

Ug si Pablo miingon, "Si Juan nagbautismo sa bautismo sa paghinulsol, nga nag-agda sa katawhan sa pagsalig niadtong moabut sa ulahi kaniya, sa ato pa, kang Jesus."

5

Ug sa ilang pagkadungog niini, sila gipangbautismohan sa ngalan sa Ginoong Jesus.

6

Ug sa napandongan na sila ni Pablo sa iyang mga kamot, ang Espiritu Santo mikunsad kanila, ug sila nanagpanulti sa laing mga pinulongan ug nanaghimog mga profesiya.

7

Ug silang tanan mga napulo ug duha ka tawo.

8

¶ Ug si Pablo miadto sa sinagoga, ug sulod sa tulo ka bulan siya nagsultihan didto sa walay kokahadlok, nga nangatarungan ug nagpatoo kanila mahitungod sa gingharian sa Dios.

9

Apan sa diha nga ang pipila ka tawo nagpatig-a man gayud ug wala motoo, nga sa atubangan sa katawhan nagsulti na hinoog dautan mahitungod sa maong Dalan, kanila mitalikod siya dala ang mga tinun-an uban kaniya, ug didto na siya magsultihan sa matag-adlaw sa hawanan sa balay ni Tirano, gikan sa napulog usa ang takna sa buntag hangtud sa ikaupat ang takna sa hapon.

10

Ug kini nagpadayon sulod sa duha ka tuig, nga tungod niana nakadungog sa pulong sa Ginoo ang tanang nanagpuyo sa Asia, mga Judio ug mga Gresyanhon.

11

Ug ang Dios naghimog dagkung mga milagro pinaagi sa mga kamot ni Pablo,

12

nga tungod niana ang mga masakiton gipanagdad-an ug mga panyo o mga tapis nga nahidapat sa lawas ni Pablo, ug sila nangaayo sa ilang mga sakit ug namahawa kanila ang mga espiritu nga dautan.

13

¶ Ug unya dihay mga nanaglibod sa pagpanghingilin ug mga yawa, mga Judio nga misulay sa paglitok sa ngalan sa Ginoong Jesus alang sa mga nanagbaton sa mga espiritu nga dautan, sa paglitok nga nag-ingon, "Ako magasugo kaninyo pinaagi nianang Jesus nga ginamantala ni Pablo."

14

Ug nanaghimo niini ang pito ka mga lalaking anak ni Esceva, usa ka labawng sacerdote nga Judio.

15

Apan ang espiritu nga dautan mitubag kanila, "Kang Jesus nakaila ako ug kang Pablo nakaila ako; apan kamo, si kinsa man kamo?"

16

Ug giluksoan sila sa tawo nga gipuy-an sa espiritu nga dautan, ug iyang gidaug silang tanan, ug gibuntog sila, nga tungod niana, sa pagpanalagan na nila gikan niadtong balaya, sila mga hubo ug mga samaran.

17

Ug kini nahibaloan sa tanang nanagpuyo sa Efeso, mga Judio ug mga Gresyanhon; ug silang tanan giabut ug kahadlok; ug gipakadaku ang ngalan sa Ginoong Jesus.

18

Daghan usab sa mga nanagpanoo na nangabut, nanagtug-an ug nanagbutyag sa ilang mga binuhatan kanhi.

19

Ug daghan sa mga naghimog mga pagpanglamat kanhi, mipundok sa ilang mga basahon ug kini ilang gisunog sa atubangan sa tanan; ug ilang gikuwenta ang bili niining tanan ug ilang nasuta nga kini mikabat sa kalim-an ka libo ka mga salapi.

20

Ug sa ingon nga paagi ang pulong sa Ginoo mikaylap ug nagmadaugon.

21

¶ Ug unya tapus niining maong mga hitabo, gilaraw ni Pablo diha sa Espiritu ang pag-agi sa Macedonia ug sa Acaya, ug sa pag-adto sa Jerusalem, nga nag-ingon, "Gikan didto kinahanglan duawon ko usab ang Roma."

22

Ug iyang gipaadto sa Macedonia ang duha sa iyang mga katabang, si Timoteo ug si Erasto, samtang siya nagpabilin pa una didto sa Asia.

23

Ug niadtong panahona nahitabo ang dili diyutayng kaguliyang mahitungod sa Dalan.

24

Kay dihay tawo nga ginganlan si Demetrio, usa ka platiro nga namuhat ug mga salapi nga urna nga hulad sa simbahan ni Artemisa, ug kini hingsapian pag-ayo sa iyang mga mananalsal.

25

Ug kini sila iyang gipatigum uban sa mga mamumoo nga samag bulohaton, ug kanila miingon siya, "Mga tawo, kamo nasayud nga gikan niining maong patigayon kita nakabaton sa atong bahandi.

26

Ug kamo nakakita ug nakadungog nga dili lamang dinhi ra sa Efeso kondili hapit sa tibuok Asia, daghan ang mga tawo nga gipangdani ug gipahisalaag niini ni Pablo, nga nag-ingon nga kono ang mga dios nga hinimog mga kamot dili mga dios.

27

Ug namiligro dili lamang nga mahimong talamayon kining atong patigayon, kondili usab nga magawala na lamang unyay hinungdan ang templo sa dakung diosa nga si Artemisa, ug nga tingali gani hinoon mapukan na lamang siya gikan sa iyang kahalangdon, siya nga karon ginasimba sa tibuok Asia ug sa kalibutan."

28

Ug sa ilang pagkadungog niini sila nasilag ug naninggit, "Dakuan ang Artemisa sa mga taga-Efeso!"

29

Ug ang siyudad napuno sa kagubot; ug sila nagdungan sa pagpanalagan ngadto sa sulod sa tiyatro, nga nanagtaral kang Gayo ug kang Aristarco, ang mga taga-Macedonia nga mga kauban ni Pablo sa panaw.

30

Ug si Pablo buot unta moadto ipon sa katilingban, apan gidid-an siya sa mga tinun-an;

31

ug ang pipila usab sa mga punoan sa Asia nga iyang mga higala, nagsugo ngadto kaniya sa paghangyo nga dili unta niya pangahasan ang pagsulod sa tiyatro.

32

Ug ang mga tawo nagsinggitay, ang pipila mao kini ang singgit ug ang uban mao kadto; kay ang katilingban ugod nagkaguliyang na man, ug ang kadaghanan kanila wala gani makasabut nganong nagkatigum sila.

33

Ug ang pipila ka tawo sa panon mihatag ug mga tugon kang Alejandro, ang gitudlo sa mga Judio sa pagpangatubang. Ug si Alejandro misinyas sa iyang kamot, buot untang mosulti sa pagpanalipod diha sa atubangan sa katawhan.

34

Apan sa ilang pagkamatikod nga siya Judio man diay, sulod sa mga duha ka takna silang tanan nanagsinggit sa usa ka tingog nga nag-ingon, "Dakuan ang Artemisa sa mga taga-Efeso!"

35

Ug sa diha nga ang kalihim sa lungsod nakapahilum na sa katawhan, siya miingon kanila, "Mga tawo sa Efeso, kinsa ba ugod nga tawhana ang wala masayud nga ang siyudad sa mga taga-Efeso mao ang magbabantay sa templo sa dakung Artemisa ug sa larawan nga natagak gikan sa langit?

36

Ug kay dili man malalis kining mga butanga, kinahanglan nga magpakahilum kamo ug dili magpatakag buhat ug bisan unsa.

37

Kay inyong gipanagtaral dinhi kining mga tawhana nga wala manamastamas sa mga templo ug wala magpasipala sa atong diosa.

38

Busa, kon ugaling si Demetrio ug ang iyang mga kaubang mananalsal aduna may sumbong batok kang bisan kinsa, anaa ang mga hukmanan nga binuksan, ug anaay mga gobernador; pakihaa sila, ang usa sa usa.

39

Hinoon, kon kamo aduna may uban pang mga sumbong, kini mahusay sa nabatasang tigum sa katilingban.

40

Kay sa pagkatinuod kita lagmit nga ikasumbong nga nanaghimog kagubot niining adlawa, sanglit wala man kitay ikapakitang hinungdan nga ikapakamatarung niining maong kaguliyang."

41

Ug sa nakasulti na siya niini, iyang gipapauli ang katilingban.

Acts 20


Acts Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

¶ Ug sa paghunong na sa kaguliyang, ang mga tinun-an gipakuha ni Pablo ug tapus makapahimangno kanila, siya nanamilit kanila ug migikan paingon sa Macedonia.

2

Ug sa nakalatas na siya niadtong mga dapita, tapus makahatag sa daghang mga pagdasig sa mga kaigsoonan didto, siya nahidangat sa Gresya.

3

Ug didto nagpabilin siya sulod sa tulo ka bulan, ug sa diha nga ang mga Judio naghimog usa ka laraw batok kaniya sa taligikan na unta siya sakay sa sakayan padulong sa Siria, naabut sa iyang hunahuna ang pagpauli nga adto mag-agi sa Macedonia.

4

Ug mikuyog kaniya sila si Sopater nga taga-Berea, nga anak ni Pirro; ug si Aristarco ug si Segundo nga mga taga-Tesalonica; ug si Gayo nga taga-Derbe, ug si Timoteo; ug si Tiquico ug si Trofimo nga mga taga-Asia.

5

Ug kini sila miuna ug didto maghulat kanamo sa Troas,

6

apan kami diha na mogikan sa Filipos sakay sa sakayan tapus sa mga adlaw sa Tinapay nga Walay Igpapatubo, ug sa lima ka adlaw kami nahiabut kanila sa Troas, diin nanagpabilin kami sulod sa pito ka adlaw.

7

¶ Ug sa nahaunang adlaw sa semana, sa nagkatigum kami aron sa pagpikaspikas sa tinapay, si Pablo, nga may tuyo sa paggikan sa pagkasunod nga adlaw, nakigsultihanay kanila; ug iyang gitaas ang iyang pakigpulong hangtud sa tungang gabii.

8

Ug didtoy daghang suga sulod sa itaas nga lawak diin nanagkatigum kami.

9

Ug diha sa bintana naglingkod ang usa ka batan-ong lalaki nga ginganlan si Eutico, nga nahinanok sa halalum nga paghikatulog samtang si Pablo nagpadayon pa gihapon sa pagsulti. Ug sa gidaug na gayud siya sa katulogon, siya nahulog ngadto sa ubos gikan sa ikatulong andana, ug gipanagsakwat siya nga patay na.

10

Apan si Pablo nanaug ug iyang giub-an siya, ug samtang naggakus kaniya, miingon, "Ayaw kamo kabalaka, kay buhi siya."

11

Ug sa nakasaka na si Pablo ug nakapikaspikas sa tinapay ug nakakaon, siya nakigsulti pa kanila sa hataas hangtud namanagbanag na ang kabuntagon, ug unya migikan siya.

12

Ug ang batan-on ilang gidala nga buhi, ug sila nangalipay ug daku uyamot.

13

¶ Apan kami nga miuna pagsakay sa sakayan milawig padulong sa Ason, sa tuyo nga didto among pasakyon si Pablo; kay mao man kini ang iyang tuyo nga adto lamang siya agi sa mamala.

14

Ug sa pagsugat niya kanamo sa Ason, siya among gipasakay ug unya nahidangat kami sa Mitilene.

15

Ug gikan didto milawig kami, ug sa pagkasunod nga adlaw didto na kami sa atbang sa Quio; sa pagkasunod nga adlaw midunggo kami sa Samos; ug sa pagkasunod nga adlaw midangat kami sa Mileto.

16

Kay tuyo man ugod ni Pablo ang pagsaylo lamang sa Efeso aron dili siya kausikan ug panahon didto sa Asia; kay siya nagdali sa pag-abut sa Jerusalem, kon mahimo, sa adlaw sa Pentecostes.

17

¶ Ug gikan sa Mileto nagsugo siya ngadto sa Efeso sa pagtawag sa mga anciano sa iglesia sa pag-adto kaniya.

18

Ug sa paghiabut na nila, siya miingon kanila,

19

nga nag-alagad ako sa Ginoo uban sa bug-os nga pagkamapaubsanon, ug uban sa mga luha, ug sa taliwala sa mga pagpanulay nga miabut kanako gumikan sa mga paglaraw sa mga Judio;

20

nga wala ako maglilong sa bisan unsa nga inyong kaayohan, nga nagpanudlo kaninyo sa atubangan sa kadaghanan ug diha sa inyong kabalayan,

21

sa pagpanghimatuod sa atubangan sa mga Judio ug sa mga Gresyanhon mahitungod sa paghinulsol ngadto sa Dios ug sa pagtoo kang Jesu-Cristo nga atong Ginoo.

22

Ug karon, tan-awa, inagda sa Espiritu ako nagapadulong na sa Jerusalem sa walay pagpanghibalo unsay mahitabo kanako didto;

23

gawas lamang nga sa mataglungsod nga akong adtoan ang Espiritu Santo nagapasidaan kanako nga ang mga talikala ug ang mga kasakit nagahulat kanako.

24

Hinoon ang akong kinabuhi wala ko isipa nga bililhon alang kanako, basta lamang matuman ko ang akong paningkamot ug ang katungdanan nga akong nadawat gikan sa Ginoong Jesus sa pagpanghimatuod sa Maayong Balita sa grasya sa Dios.

25

Ug karon, tan-awa, ako nahibalo nga kamong tanan nga akong hingsuroyan sa pagmantala ko sa gingharian, dili na makakita pag-usab sa akong nawong.

26

Busa, niining adlawa ipanghimatuod ko kaninyo nga dili ako arang kadat-ugan sa dugo ni bisan kinsa kaninyo,

27

kay wala ko man ililong kaninyo ang tanang pagbulot-an sa Dios.

28

Tagda ninyo ang inyong kaugalingon ug ang tibuok panon, nga niini ang Espiritu Santo mao ang naghimo kaninyong mga magbabantay, sa pagtagad sa iglesia sa Ginoo nga iyang nabatonan pinaagi sa iyang kaugalingong dugo.

29

Ako nahibalo nga sa makagikan na gani ako, pagasudlon kamog mabangis nga mga lobo nga dili maluoy sa panon;

30

ug gikan ra gayud kaninyo adunay managpanindog nga mga tawo nga magasultig mga binalit-ad aron sa pagpamira sa mga tinun-an ngadto kanila.

31

Busa magbantay kamo, ug hinumdumi ninyo nga sulod sa tulo ka tuig, sa gabii ug sa adlaw, kamong tanan wala ko undangi sa pagpahimangno uban sa mga luha.

32

Ug karon itugyan ko kamo ngadto sa Dios ug sa pulong sa grasya niya nga may gahum sa pagpalig-on kaninyo ug sa paghatag kaninyo sa panulondon uban sa tanang mga binalaan.

33

Wala akoy gikaibgan nga salapi ni bisan kinsa, o bulawan, o bisti.

34

Kamo gayud nasayud nga alang sa mga kinahanglanon ko ug sa akong mga kauban, maoy mialagad kining mga kamota.

35

Sa tanang mga butang gikapakita ko kaninyo nga ang mga maluyahon kinahanglan inyong tabangan pinaagi sa ingon nga pagbudlay, nga magahinumdum kamo sa pulong sa Ginoong Jesus, nga siya gayud mao ang nagsulti, `Labi pang bulahan ang paghatag kay sa pagdawat.`"

36

¶ Ug sa nakasulti na siya niini, siya miluhod ug nag-ampo uban kanilang tanan.

37

Ug silang tanan nanghilak ug si Pablo ilang gigakos sa liog ug gihalokan siya nila,

38

nga nanagsubo labaw sa tanan tungod sa mga pulong nga iyang giingon, nga dili na sila makakita pag-usab sa iyang nawong. Ug siya ilang gihatud sa sakayan.

Acts 21


Acts Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

¶ Ug sa naukang na kami gikan kanila ug nakagikan sakay sa sakayan, milawig kami nga nanglaktud ngadto sa Cos, ug sa pagkasunod nga adlaw ngadto sa Rodas, ug gikan didto ngadto sa Patara.

2

Ug sa nakakaplag kamig sakayan nga tumatabok ngadto sa Fenicia, kami misakay niini ug migikan.

3

Ug sa nakita na namo ang Cipro, sa paghisaylo namo niini dapit sa wala, milawig kami padulong sa Siria ug midunggo sa Tiro; kay didto ang sakayan pagahaw-asan man sa mga karga.

4

Ug sa napangita na namo ang mga tinun-an, kami mipabilin didto sulod sa pito ka adlaw. Pinaagi sa Espiritu ilang gisultihan si Pablo sa dili na lang pag-adto sa Jerusalem.

5

Ug sa pagkatapus na niadtong mga adlawa, kami migikan ug mipadayon sa among panaw. Ug silang tanan, uban ang mga asawa ug mga anak, mihatud kanamo hangtud sa gawas sa siyudad; ug sa nangluhod kami sa baybayon, nanag-ampo kami ug nanamilit sa usa ug usa.

6

Ug unya misakay kami sa sakayan, ug sila namauli ngadto sa ila.

7

Ug sa pagkatapus na sa among paglawig gikan sa Tiro, nahidunggo kami sa Tolemaida; ug didto among gipangomusta ang mga kaigsoonan ug kanila mipabilin kamig usa ka adlaw.

8

¶ Ug sa pagkasunod nga adlaw migikan kami ug nahiabut sa Cesarea; ug didto misulod kami sa balay ni Felipe nga ibanghilista, ang usa sa pito, ug mipabilin kami diha kaniya.

9

Ug kini siya may upat ka mga anak nga dalaga nga nanaghimog mga profesiya.

10

Ug sa nagpabilin kami didto sulod sa pipila ka adlaw, usa ka profeta nga ginganlan si Agabo nahilugsong gikan sa Judea.

11

Ug sa pag-abut niya kanamo, iyang gikuha ang bakus ni Pablo ug gigapos niya ang iyang kaugalingong mga tiil ug mga kamot, ug miingon, "Mao kini ang giingon sa Espiritu Santo, `Sa ingon niini pagagapuson sa mga Judio didto sa Jerusalem ang tag-iya niining bakusa, ug ilang itugyan siya ngadto sa mga kamot sa mga Gentil.`"

12

Ug sa pagkadungog namo niini, kami ug ang mga tawo didto nangamuyo kang Pablo nga dili na lang unta siya magtungas ngadto sa Jerusalem.

13

Unya si Pablo mitubag, "Unsa ba kining inyong gibuhat, nga nanghilak man kamo ug nanagpaluya sa akong kasingkasing? Andam na ako dili lamang sa pagpabilanggo, kondili bisan pa sa pagpakamatay didto sa Jerusalem tungod sa ngalan sa Ginoong Jesus."

14

Ug kay dili man gayud siya patoo, miundang na lamang kami ug miingon, "Ang kabubut-on sa Ginoo maoy matuman."

15

¶ Ug tapus niining mga adlawa, sa nakaandam na kami, mitungas kami ngadto sa Jerusalem.

16

Ug mikuyog kanamo ang pipila ka mga tinun-an gikan sa Cesarea, nga maoy nanagdala kanamo ngadto a balay ni Mnason nga taga-Cipro, nga daang tinun-an, kinsang balay adto kami mag-abut.

17

Ug sa pag-abut namo sa Jerusalem, gidawat kami sa mga kaigsoonan uban sa kalipay.

18

Ug sa pagkasunod nga adlaw si Pablo uban kanamo miadto sa pagpakigkita kang Santiago; ug ang tanang mga anciano didto usab.

19

Ug human siya makapangomusta kanila, iyang gitagsatagsa pagsugilon kanila ang mga butang nga nahimo sa Dios taliwala sa mga Gentil pinaagi sa iyang pagpang-alagad.

20

Ug sa pagkadungog nila niini, ilang gidalayeg ang Dios. Ug sila miingon kang Pablo, "Igsoon, nakita mo kon unsa kahilabihan kadaghan ang mga Judio nga nanagpanoo; ug kini silang tanan mga masibuton gayud sa kasugoan.

21

Ug sila gikasuginlan mahitungod kanimo nga ikaw kono nagapanudlo sa tanang mga Judio nga nanagpuyo taliwala sa mga Gentil, sa pagtudlo kanila sa pagtalikod kang Moises ug sa dili na pagsirkunsidar sa ilang mga anak, ug sa dili na paggawi sumala sa ilang mga batasan.

22

Ug unsaon man niini karon? Kay siguro gayud sila nga makadungog nga nahiabut ikaw.

23

Busa, buhata kining among igaingon kanimo. Aduna kami dinhiy upat ka tawo nga may panaad.

24

Dad-a kining mga tawhana, ug uban kanila tumana ang bulohaton sa pagpaputli sa kaugalingon, ug bayri ang ilang mga galastohan aron makapakiskis sila sa ilang mga ulo. Sa ingon niini ang tanan mahibalo nga dili diay tinuod ang gikasugilon kanila mahitungod kanimo, ug nga ikaw gayud nagagawi diay nga matinumanon sa kasugoan.

25

Apan bahin sa mga Gentil nga nanagpanoo, amo na silang gikasulatan sa among hukom nga kinahanglan ilang dumilian ang bisan unsa nga gikadulot ngadto sa mga diosdios, ug ang dugo, ug ang mga mananap nga naluok, ug ang pakighilawas."

26

Ug ang mga tawo gidala ni Pablo, ug sa pagkasunod nga adlaw gituman niya uban kanila ang bulohaton sa pagpaputli sa kaugalingon, ug misulod sa templo aron sa pagpahibalo kon kanus-a matapus ang panahon sa ilang pagpaputli, nga sa maong panahon igahalad na ang halad alang sa matag-usa kanila.

27

¶ Ug sa hapit na matapus ang pito ka adlaw, ang mga Judio nga gikan sa Asia, sa ilang pagkakita kaniya sulod sa templo, mipagubot sa tibuok panon sa katawhan, ug gidakop siya nila

28

nga nanagsinggit, "Mga tawo sa Israel, tabang kamo! Mao kini ang tawo nga nanudlo sa katawhan bisan diin batok sa lungsod ug sa kasugoan ug niining dapita; ug labut pa, dihay mga Gresyanhon nga iya usab nga gipasulod dinhi sa templo, ug iyang gihugawhugawan kining dapita nga balaan."

29

Kay sa wala pa kini, ila man ugod nga nakita si Trofimo nga taga-Efeso uban kaniya sa siyudad, ug nanagdahum sila nga gipasulod siya ni Pablo sa templo.

30

Ug unya naukay ang tibuok siyudad, ug ang katawhan nanugok; ug ilang gidakop si Pablo ug gitaral nila siya ngadto sa gawas sa templo, ug dihadiha gisirhan ang mga pultahan.

31

Ug samtang nagpahigayon sila sa pagpatay kaniya, miabut sa koronil sa kasundalohan ang balita nga nagubot ang tibuok Jerusalem.

32

Ug dihadiha mikuha siyag mga sundalo ug mga kapitan, ug midalagan ngadto kanila. Ug sa pagkakita nila sa koronil ug sa mga sundalo, ilang giundangan si Pablo sa pagbunal.

33

Ug unya miduol kaniya ang koronil ug iyang gidakop siya, ug nagsugo nga gaposon siyag duha ka talikala, ug nangutanag kinsa siya ug unsay iyang nabuhat.

34

Ug diha sa panon sa katawhan may nanagsinggit nga mao kini, ug ang uban mao kadto; ug kay wala man gayud niya matino ang tinuod tungod sa kaguliyang, misugo siya nga dad-on si Pablo ngadto sa kuta.

35

Ug sa pag-abut niya sa hagdanan niini, siya gisakwat na lang sa mga sundalo tungod sa kakusog sa hasmag sa mga tawo;

36

kay minunot man ang panon sa mga tawo nga nanagsinggit, "Patya siya!"

37

Ug sa diha nga isulod na si Pablo sa kuta, siya miingon sa koronil, "Makahimo ba ako sa pagsulti kanimo?" Ug siya mitubag, "Makamao ka ba diayng mosultig Gresyanhon?

38

Dili ka ba diay mao kadtong Egiptohanon nga dili pa lang dugay naghimog kagubot ug midala sa upat ka libo ka tawo sa mga Manonunggab ngadto sa mga awaaw?"

39

Ug si Pablo mitubag kaniya, "Ako usa ka Judio nga taga-Tarso sa Cilicia, molupyo sa usa ka bantugang siyudad. Hangyoon ko ikaw, tugoti ako sa pagsulti sa mga tawo."

40

Ug sa gikatugotan na siya sa koronil, sa nagtindog siya sa hagdanan, si Pablo misinyas sa iyang kamot ngadto sa mga tawo. Ug sa diha nay dakung kahilum, siya misulti kanila sa pinulongan nga Hebreohanon, nga nag-ingon:

Acts 22


Acts Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

¶ "Mga kaigsoonan ug mga ginikanan, pamatii kining pangatarungan nga karon akong pagahimoon sa inyong atubangan."

2

Ug sa ilang pagkadungog kaniya nga nagsulti kanila sa pinulongan nga Hebreohanon, milabi pa sila paghilum. Ug siya miingon kanila:

3

¶ "Ako usa ka Judio nga natawo sa Tarso sa Cilicia; apan gimatoto ako dinhing siyudara sa tiilan ni Gamaliel, gitun-an subay sa mapiuton nga paagi sa kasugoan sa atong mga ginikanan, sanglit masibuton man ako alang sa Dios sama kaninyong tanan niining mga adlawa karon.

4

Gilutos ko gayud kining Dalana hangtud ngadto sa kamatayon, nga nanggapos sa mga lalaki ug mga babaye, ug nagbanlud kanila sa mga bilanggoan,

5

nga niini makasaksi kanako ang labawng sacerdote ug ang tanang mga anciano. Gikan kanila nadawat ko man gani ang mga sulat ngadto sa mga kaigsoonan, ug ako miadto sa Damasco sa pagkuha sa mga dakponon usab didto ug sa pagdala kanila nga ginapos dinhi sa Jerusalem aron pagasilotan.

6

"Ug nahitabo nga samtang nagpanaw ako ug nagkahiduol na sa Damasco, sa may kaudtohon, usa ka dakung kahayag gikan sa langit mikalit pagsidlak libut kanako.

7

Ug natumba ako sa yuta ug nadungog ko ang tingog nga nag-ingon kanako, `Saulo, Saulo, nganong ginalutos mo ako?`

8

Ug nangutana ako, `Kinsa ka ba, Ginoo?` Ug siya mitubag kanako, `Ako mao si Jesus nga Nazaretnon nga imong ginalutos.`

9

Ug silang mga kauban ko nakakita sa kahayag, apan wala sila makabati sa tingog sa nagsulti kanako.

10

Ug nangutana ako, `Unsa bay akong pagabuhaton, Ginoo?` Ug ang Ginoo miingon kanako, `Tumindog ka, ug umadto ka sa Damasco, ug didto igatug-an kanimo ang tanang gitahas kanimo nga pagabuhaton mo.`

11

Ug kay dili na man ako makakita tungod sa kasulaw niadtong maong kahayag, giagak na lang ako sa akong mga kauban, kinuptan ang akong kamot, ug nahiabut ako sa Damasco.

12

"Ug usa ka tawo didto nga ginganlan si Ananias, nga tawong masimbahon sumala sa kasugoan ug nga mahitungod kaniya may maayo ganing panghimatuod ang tanang mga Judio nga nagpuyo didto,

13

miabut kanako, ug sa nagtindog siya tupad kanako miingon kanako, `Igsoon Saulo, tan-aw!` Ug sa maong higayon nagtan-aw na ako ug nakakita ako kaniya.

14

Ug siya miingon, `Ang Dios sa atong mga ginikanan nagpili kanimo aron masayud ikaw sa iyang pagbuot, ug makakita kaniya nga Matarung, ug makadungog ug tingog gikan sa iyang baba;

15

kay ikaw himoon man nga saksi alang kaniya ngadto sa tanang mga tawo mahitungod sa imong nakita ug nadungog.

16

Ug karon, unsa pa may imong gipaabut? Tumindog ka ug magpabautismo, ug hugasa ang imong mga sala pinaagi sa pagtawag sa iyang ngalan.`

17

"Ug sa paghibalik nako sa Jerusalem ug sa nag-ampo ako sa templo, gipanawan ako

18

ug nakita ko siya nga nag-ingon kanako, `Dumali ka ug pahawa dayon sa Jerusalem, kay dili sila modawat sa imong igapanghimatuod mahitungod kanako.`

19

Apan ako miingon kaniya, `Ginoo, nasayud na bitaw sila pag-ayo nga sa tanang sinagoga gipabilanggo ug gipabunalan ko kanhi ang mga nanagpanoo kanimo,

20

ug nga sa pag-ula gani sa dugo ni Esteban nga imong saksi, ako usab nagtambong man ug naghatag sa akong pag-uyon niini, ug ako gayud mao ang nag-atang sa mga bisti sa mga nagpatay kaniya.`

21

Ug siya miingon kanako, `Pumahawa ka, kay ipadala ko ikaw sa halayo ngadto sa mga Gentil.`"

22

¶ Ug sila naminaw kaniya hangtud niining sultiha. Unya misinggit sila nga nanag-ingon, "Wagtanga ang maong tawo gikan sa yuta! Kay dili angay kaniya ang pagkabuhi."

23

Ug samtang nanagsinggit sila ug nangitsa sa ilang mga bisti ug nanagsaliyab ug mga abog ngadto sa hangin,

24

ang koronil misugo nga ipadala siya ngadto sa kuta ug ipausisa pinaagi sa latigo, aron mahibaloan nganong nanagsinggit sila sa ingon batok kaniya.

25

Apan sa diha nga ila na siyang gikagaid pinaagi sa mga koriya, si Pablo miingon sa kapitan nga nagtindog sa duol, "Subay ba sa balaod ang paghampak ninyo sa usa ka siyudadanong Romanhon bisan sa wala pa siya kahukmi?"

26

Ug sa pagkadungog niini sa kapitan siya niadto sa koronil ug miingon kaniya, "Unsa ba diay kining imong bubuhaton? Kay kining tawhana maoy usa ka siyudadanong Romanhon."

27

Ug ang koronil miadto kang Pablo ug miingon kaniya, "Tug-ani ako, usa ba ikaw ka siyudadanong Romanhon?" Ug si Pablo miingon, "Oo."

28

Ug ang koronil mitubag, "Nabatonan ko ang samang pagkasiyudadano pinaagig dakung salapi." Ug si Pablo miingon, "Apan ako natawo nga siyudadanong Romanhon."

29

Ug dihadiha namahawa kaniya ang mga tawo nga mao untay mousisa kaniya; ug ang koronil usab nahadlok sa iyang pagkasayud nga si Pablo usa man diay ka siyudadanong Romanhon, kay siya mao man ang naggapos kaniya.

30

Apan kay buot man gayud siya pakisayud sa tinuod nga hinungdan nganong gisumbong si Pablo sa mga Judio, iyang gipahubaran siya sa pagkasunod nga adlaw, ug nagsugo sa pagpatigum sa mga sacerdote nga punoan ug sa tibuok Sanhedrin, ug iyang gipakanaug siya ug gipaatubang kanila.

Acts 23


Acts Chapter 23 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

¶ Ug si Pablo, sa nagtutok siya sa Sanhedrin, miingon, "Mga igsoon, sa atubangan sa Dios nagakinabuhi ako diha sa bug-os nga maayong kaisipan hangtud niining adlawa."

2

Ug ang labawng sacerdote nga si Ananias misugo kanila nga nagtindog tupad kang Pablo sa pagsagpa sa iyang baba.

3

Unya si Pablo miingon kaniya, "Sa Dios pagasagpaon ikaw, pinaputi nga bongbong! Nagalingkod ikaw diha aron kono sa paghukom kanako subay sa balaod, ug unya imo akong ipasagpa supak sa balaod?"

4

Ug sila nga nagtindog sa iyang tupad miingon kaniya, "Mopasipala ka ba diayg sulti batok sa labawng sacerdote sa Dios?"

5

Ug si Pablo mitubag, "Mga igsoon, wala ako makaila nga siya diay labawng sacerdote; ug tuod nahisulat man, `Dili ka magsultig dautan batok sa punoan sa imong katawhan.`"

6

¶ Apan sa pagkamatikod ni Pablo nga usa ka bahin kanila mga Saduceo ug ang usa mga Fariseo, siya misinggit sa Sanhedrin, "Mga igsoon, ako Fariseo, anak sa mga Fariseo; ug bahin sa paglaum ug sa pagpangabanhaw sa mga patay, ako karon ginahukman."

7

Ug sa pagsulti niya niini, nahitabo ang panaglalis sa mga Fariseo ug sa mga Saduceo; ug nabahin ang pundok sa mga tawo.

8

Kay ang mga Saduceo ugod nagaingon man nga walay pagkabanhaw, ni manolunda, ni espiritu; apan ang mga Fariseo nagatoo nga aduna kining tanan.

9

Ug nahitabo ang makusog nga sininggitay; ug pipila sa mga escriba sa pundok sa mga Fariseo nanindog ug nakigbisug nga nanag-ingon, "Wala kamiy nakitang dautan niining tawhana. Pananglitan tinuod nga may espiritu o manolunda nga nakigsulti kaniya, unsa man?"

10

Ug sa diha nga misamot kainit ang panaglalisay, ang koronil nga nahadlok nga ilang koniskonison si Pablo, misugo sa mga sundalo sa pagkanaug ug sa pagsakmit kaniya gikan kanila ug sa pagdala kaniya ngadto sa kuta.

11

Ug sa pagkagabii niana, ang Ginoo mitungha kaniya ug miingon, "Sumalig ka, kay maingon nga nanghimatuod ikaw kanako sa Jerusalem, kinahanglan nga manghimatuod usab ikaw didto sa Roma."

12

¶ Ug sa pagkabuntag na, ang mga Judio naghimog usa ka panagsabut, ug ubos sa panumpa nagsinaaray sa dili na pagkaon ni pag-inom hangtud ilang mapatay si Pablo.

13

Ug kapin sa kap-atan ka tawo ang naghimo sa maong panagsabut.

14

Ug nangadto sila sa mga sacerdote nga punoan ug sa mga anciano, ug miingon kanila, "Ubos sa panumpa, nagsinaaray kami sa mapiuton gayud sa dili na pagtilaw sa bisan unsang pagkaon hangtud among mapatay si Pablo.

15

Busa karon, uban sa Sanhedrin, ipahibalo ninyo sa koronil nga si Pablo kinahanglan iyang ipadala kaninyo, nga daw buot kamo pakisayud sa labi pang sibo mahitungod kaniya. Ug kami andam sa pagpatay kaniya sa dili pa siya mahiabut sa duol."

16

Apan ang lalaking anak sa babayeng igsoon ni Pablo nakadungog mahitungod niining ilang banhig; busa miadto siya ug misaka sa kuta ug iyang gisuginlan niini si Pablo.

17

Ug gitawag ni Pablo ang usa sa mga kapitan ug miingon kaniya, "Dad-a kining batan-on ngadto sa koronil, kay aduna siyay isugilon kaniya."

18

Ug iyang gikuha ug gidala siya ngadto sa koronil, ug miingon, "Si Pablo, ang binilanggo, mitawag kanako ug mihangyo nga dad-on ko kanimo kining batan-on, kay aduna kono siyay isugilon kanimo."

19

Ug sa kamot gikuptan siya sa koronil, ug sa nadala na siya sa hilit iyang gipangutana, "Unsa bay imong isugilon kanako?"

20

Ug siya miingon kaniya, "Ang mga Judio nagakasabut sa paghangyo kanimo sa pagpadala kang Pablo ngadto sa Sanhedrin ugma, nga daw sa magpakisusi sila sa labi pang sibo mahitungod kaniya.

21

Apan ayaw sila pagtoohi, kay kapin sa kap-atan sa ilang mga tawo anaa nagabanhig karon kaniya, ug kini sila ubos sa panumpa nagsinaaray sa dili na pagkaon ni pag-inom hangtud ilang mapatay siya; ug karon andam na sila, nga nagapaabut sa imong pag-uyon."

22

Ug ang batan-on gipapauli sa koronil, gipinahan niya nga nag-ingon, "Ayaw baya pagsulti kang bisan kinsa nga imo akong gikasuginlan niini."

23

Unya iyang gitawag ang duha sa mga kapitan ug miingon siya kanila, "Andama ninyo ang duha ka gatus ka mga sundalo sa paglakaw paingon sa Cesarea sa ikasiyam ang takna karong gabii, dala ang kapitoan nga managkabayo, ug duha ka gatus ka mga magbabangkaw.

24

Ug usab pagtagana kamog mga kabayo nga kasakyan ni Pablo, ug ayoha siya ninyo paghatud ngadto kang Felix nga gobernador."

25

Ug nagsulat siyag usa ka sulat nga ingon niini:

26

"Si Claudio Lisias ngadto sa iyang Kahalangdon Gobernador Felix, komusta!

27

Kining tawhana gipanagdakop sa mga Judio ug hapit na unta patyon nila, sa diha nga uban sa mga sundalo hing-abtan ko sila ug gitabang ko kini siya, sa nahibaloan ko nga siya usa diay ka siyudadano nga Romanhon.

28

Ug sanglit buot man ako pakisayud sa pasikaranan sa ilang sumbong batok kaniya, gidala ko siya ngadto sa ilang Sanhedrin.

29

Ug akong nasuta nga siya gisumbong mahitungod diay sa pipila ka mga butang labut sa ilang kasugoan, apan nga walay gikasumbong batok kaniya nga takus sa kamatayon o sa bilanggoan.

30

Ug kay gikasugilon man kanako nga dihay himoon nga panagsabut batok niining tawhana, gipadala ko siya kanimo dihadiha, dungan ang pagsugo sa iyang mga magsusumbong usab nga kinahanglan ilang ipahayag sa imong atubangan ang ilang sumbong batok kaniya."

31

Ug si Pablo gikuha sa mga sundalo sumala sa gisugo kanila, ug sa takna sa kagabhion ilang gidala siya ngadto sa Antipatrida.

32

Ug sa pagkabuntag namauli sila ngadto sa kuta, nga nagbilin sa mga nanagkabayo sa pagpadayon sa pagpanaw uban kaniya.

33

Ug sa pag-abut nila sa Cesarea ug gikatunol ang sulat ngadto sa gobernador, si Pablo usab ilang gipaatubang kaniya.

34

Ug sa pagkabasa niya sa sulat, si Felix nangutana kaniya kon tagadiin siyang lalawigana. Ug sa iyang pagkasayud nga siya taga-Cilicia,

35

siya miingon kaniya, "Pamation ko ikaw inig-abut na sa imong mga magsusumbong." Ug iyang gisugo nga pabantayan siya didto sa palasyo ni Herodes.

Acts 24


Acts Chapter 24 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

¶ Ug unya tapus sa lima ka adlaw, ang labawng sacerdote nga si Ananias milugsong uban sa pipila ka mga anciano ug sa usa ka manlalaban nga ginganlan si Tertulo. Ug ilang gihikyad sa atubangan sa gobernador ang ilang pahayag batok kang Pablo.

2

Ug sa natawag na si Pablo, batok kaniya misugod si Tertulo sa pagsumbong nga nag-ingon:

3

nan, sa tanang paagi ug sa bisan diin, among ginadawat kini uban sa bug-os nga pagkamapasalamaton.

4

Apan aron sa dili na paglangan pa kanimo, mangamuyo ako kanimo sa imong pagkamapuanguron sa pagpatalinghug kanamo sa makadiyut.

5

Kay among nakita nga maoy usa ka samokan kining tawhana, tig-ugda ug mga kagubot sa tanang mga Judio sa tibuok kalibutan, ug pangulo sa pundok sa mga Nazareno.

6

Ug misulay gayud gani siya sa pagpasipala sa templo, apan gidakop namo siya. Ug amo na unta siyang hukman subay sa among kasugoan.

7

Apan ang koronil nga si Lisias nahiabut ug sa dakung paglugos iyang gisakmit siya gikan sa among mga kamot,

8

nga nagsugo sa iyang mga magsusumbong sa pagpangatubang kanimo. Pinaagi sa imong pag-usisa kaniya mahibalo ikaw gikan kaniya mahitungod sa tanang sumbong nga among gipasaka batok kaniya."

9

Ang mga Judio usab nangapil sa pagsumbong, nga nanagpahayag nga kadtong tanan maoy tinuod.

10

¶ Ug sa gisinyasan siya sa gobernador aron sa pagsulti, si Pablo mitubag:

11

Sumala sa masayran mo, wala pa molapas sa napulog-duha ka adlaw sukad sa akong paghitungas sa Jerusalem aron sa pagsimba didto.

12

Ug wala ako makita nila nga nakiglalis kang bisan kinsa o nagpagubot sa mga tawo, diha sa templo o sa mga sinagoga o sa siyudad.

13

Ug dili usab sila makapadayag kanimog kamatuoran sa ilang mga sumbong karon batok kanako.

14

Hinoon ipahayag ko kini kanimo, nga sumala sa Dalan nga ilang gitawag ug pundok, ako nagasimba sa Dios sa among mga ginikanan, ug nagatoo sa tanan nga nahimutang diha sa kasugoan o nahisulat diha sa mga profeta,

15

ug nagabaton diha sa Dios sa samang paglaum nga gipanagdawat usab niini nila, ang paglaum nga adunay pagkabanhaw sa mga matarung ug sa mga dili matarung.

16

Tungod niini kanunay ko gayud nga ginasingkamotan ang paghupot sa walay sambol nga kaisipan ngadto sa Dios ug sa mga tawo.

17

Ug unya tapus sa pipila ka mga tuig mianhi ako aron sa pagdalag mga limos ug mga halad alang sa akong nasud.

18

Ug samtang naghimo ako niini, ilang nakita ako diha sa bulohaton sa pagpaputli sa kaugalingon sulod sa templo, nga walay pundok ni kasamok. Apan dihay mga Judio nga gikan sa Asia--

19

kini sila mao untay kinahanglan ania dinhi sa imong atubangan ug magahimo sa sumbong, kon ugaling aduna man silay bisan unsa nga batok kanako.

20

Ug kay wala man sila dinhi, ipasulti na lamang niining mga tawhana nga ania karon kon unsa ang dautang binuhatan nga ilang nakita samtang nangatubang ako sa Sanhedrin,

21

gawas lamang kaha niadtong usa ka butang nga akong gisinggit samtang nagtindog ako sa ilang taliwala, nga nag-ingon, `Bahin sa pagkabanhaw sa mga patay, ania ako karon niining adlawa ginahukman sa inyong atubangan.`"

22

¶ Apan sanglit si Felix may husto man nga kasayuran mahitungod sa Dalan, giuswag niya ang husay, nga nag-ingon, "Hukman ko kining inyong buroka inighilugsong na ni Lisias nga koronil."

23

Unya iyang gisugo ang kapitan sa pagbantay kang Pablo, hinoon nga hatagan siyag diyutayng kagawasan, ug nga walay pagdid-an sa iyang mga higala sa pag-alagad kaniya sa iyang mga kinahanglanon.

24

Tapus sa pipila ka adlaw, miabut si Felix uban sa iyang asawa nga si Drusila, nga usa ka Judio. Ug iyang gipakuha si Pablo ug naminaw siya kaniya nga nagsulti mahitungod sa pagtoo kang Cristo Jesus.

25

Ug sa nanghinulti siya mahitungod sa katarungan ug sa pagpugong sa kaugalingon ug sa hukom nga umalabut, si Felix nalisang ug miingon, "Pahawa usa karon. Kon makagayon na ako ipatawag ko ra ikaw."

26

Ug gipaabut usab diay niya nga hatagan siya ni Pablo ug salapi. Tungod niini iyang gipakuha siya sa masubsob ug nakigsulti kaniya.

27

Apan sa paglabay na sa duha ka tuig, si Felix gipulihan ni Porcio Festo; ug kay gitinguha man niya ang pagpahimuot sa mga Judio, si Felix mipahawa nga nagbilin kang Pablo nga binilanggo lang gihapon.

Acts 25


Acts Chapter 25 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

¶ Ug sa pag-abut na ni Festo sa iyang lalawigan, tulo ka adlaw tapus niini siya mitungas ngadto sa Jerusalem gikan sa Cesarea.

2

Ug ang mga sacerdote nga punoan ug ang kadagkuan sa mga Judio nakigsulti kaniya batok kang Pablo. Ug sila nangamuyo kaniya,

3

agig utang kabubut-on, nga unta iyang ipadala si Pablo sa Jerusalem, kay gilaraw man ugod nila ang pagbanhig aron sa pagpatay kaniya diha sa dalan.

4

Apan si Festo mitubag nga si Pablo gibantayan pag-ayo didto sa Cesarea, ug nga siya gayud naghunahuna sa pag-adto didto sa dili madugay.

5

"Busa," matud niya, "palugsonga didto ang inyong mga punoan uban kanako, ug kon may sala man ugaling kanang tawhana, ipasumbong siya nila."

6

Ug sa nakapabilin na siya uban kanila sa wala molabaw sa walo o napulo ka adlaw, siya milugsong ngadto sa Cesarea. Ug sa pagkasunod nga adlaw siya milingkod sa lingkoranan sa hukmanan ug nagsugo siya nga paatubangon si Pablo.

7

Ug sa pag-abut na niya, gialirongan siya sa mga Judio nga milugsong gikan sa Jerusalem, nga mipasaka batok kaniya sa daghang mga dagkung sumbong nga dili na nila arang kapanghimatud-an.

8

Ug sa iyang pagpanalipod si Pablo miingon, "Wala akoy nahimong paglapas batok sa kasugoan sa mga Judio, o batok sa templo, o batok kang Cesar."

9

Apan kay gitinguha man ni Festo ang pagpahimuot sa mga Judio, siya miingon kang Pablo, "Buot ka bang motungas sa Jerusalem, ug sa atubangan ko adto ikaw didto hukmi bahin niining maong mga sumbong?"

10

Apan si Pablo mitubag kaniya, "Ako ania nagabarug sa atubangan sa hukmanan ni Cesar, diin kinahanglan anhi ako hukmi. Ngadto sa mga Judio wala akoy nahimong paglapas sumala sa imo nang nasayran pag-ayo.

11

Ug kon ugaling sad-an man ako ug may nabuhat nga tungod niana angayan akong patyon, dili ako molikay sa kamatayon. Apan kon wala may mga hinungdan kining ilang mga sumbong batok kanako, walay bisan kinsa nga makahimo sa pagtugyan kanako ngadto kanila. Kang Cesar nagadangop ako karon."

12

Ug si Festo, tapus makigsulti sa iyang mga magtatambag, mitubag, "Midangop ikaw kang Cesar; kang Cesar igaadto ikaw."

13

¶ Ug sa paglabay na sa pipila ka adlaw, si Agripa nga hari ug si Bernice nahiabut sa Cesarea aron sa pagyukbo kang Festo.

14

Ug kay nagpabilin man sila didto sulod sa daghang mga adlaw, sa atubangan sa hari ang asunto ni Pablo gibutyag ni Festo nga nag-ingon, "Aniay usa ka tawo dinhi nga gibiyaang binilanggo ni Felix.

15

Ug sa didto ako sa Jerusalem, ang mga sacerdote nga punoan ug mga anciano sa mga Judio mihatag kanakog kasayuran mahitungod kaniya, ug nangayo nga kahukman siyag silot.

16

Gitubag ko sila nga dili batasan sa mga Romanhon ang pagtugyan kang bisan kinsa aron pagasilotan samtang ang sinumbong wala pa ikapaatubang sa mga magsusumbong, ug wala pa kahatagig higayon sa pagpanalipod sa iyang kaugalingon labut sa sumbong nga gipasaka batok kaniya.

17

Busa, sa nagkatigum na sila dinhi, wala ako maglangan; hinonoa sa pagkasunod nga adlaw milingkod ako sa akong lingkoranan sa hukmanan ug nagsugo nga paatubangon ang tawo.

18

Apan sa pagpanindog na sa iyang mga magsusumbong, wala silay gikasumbong batok kaniya nga pagkadautan ingon sa akong gidahum.

19

Diha hinooy ilang gipakiglalisan batok kaniya mahitungod sa ilang kaugalingong patootoo ug mahitungod sa usa ka Jesus nga patay na, apan gilabanan ni Pablo nga kono buhi.

20

Ug sanglit nalibog na man ako kon unsaon pa sa pag-usisa sa maong mga kutsokutso, nangutana ako kon buot ba siya moadto sa Jerusalem ug didto pahusay mahitungod niining mga butanga.

21

Apan kay gipangayo man ni Pablo nga magpabilin siya nga binilanggo aron pahukom sa emperador, nagsugo ako nga pabantayan siya hangtud ikapadala ko siya ngadto kang Cesar."

22

Ug si Agripa miingon kang Festo, "Buot kong pamatian kining tawhana." "Ugma," matud niya, "pamation mo siya."

23

Ug tuod sa pagkasunod nga adlaw, si Agripa ug si Bernice miabut uban sa dakung pagpasundayag, ug misulod sila sa hawan nga husayanan, kinuyogan sa mga koronil ug sa mga kadagkuan sa siyudad. Ug tuman sa sugo ni Festo, gipaatubang si Pablo.

24

Ug si Festo miingon, "Hari Agripa, ug tanan kamo nga ania dinhi uban kanamo, nakita ninyo kining tawhana bahin kang kinsa ang tibuok panon sa mga Judio nanaghangyo kanako, didto sa Jerusalem ug dinhi usab, nanagsinggit nga kinahanglan dili siya tugotan nga mabuhi pa.

25

Apan akong nasuta nga wala siyay nabuhat nga takus sa kamatayon; ug sanglit siya gayud midangop man sa emperador, gihukman ko nga ipadala ko siya ngadto kaniya.

26

Apan wala akoy bisan unsa nga ikasulat sa akong agalon mahitungod niini kaniya. Busa gipaatubang ko siya kaninyo, labi na gayud kanimo, Hari Agripa, aron nga tapus nato siya masukitsukit, aduna na akoy ikasulat.

27

Kay alang kanako daw dili makatarunganon ang pagpadalag binilanggo nga wala lamay pagpaila sa mga sumbong batok kaniya."

Acts 26


Acts Chapter 26 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

¶ Ug si Agripa miingon kang Pablo, "Gitugot kanimo karon ang pagsulti laban sa imong kaugalingon." Ug si Pablo mituyhad sa iyang kamot ug misulti sa iyang panalipod sa kaugalingon, nga nag-ingon:

2

"Giisip ko nga palaran ang akong kaugalingon, Hari Agripa, nga anhi ako sa imong atubangan magahimo sa akong panalipod karon batok sa tanang mga sumbong sa mga Judio,

3

labi na gayud kay ikaw nakasinati man pag-ayo sa tanang mga batasan ug mga gikalantugian sa mga Judio. Busa magapakilooy ako kanimo nga unta uban sa pailub magapatalinghug ikaw kanako.

4

"Giunsa ko sa pagkinabuhi sukad pa sa akong kabatan-on, sukad pa sa sinugdan diha sa akong kaugalingong nasud ug sa Jerusalem, kini nahibaloan na sa tanang mga Judio.

5

Ila nang nahibaloan sulod sa hataas nga panahon, kon ikahimuot pa lang unta nila ang pagtug-an niini, nga sumala sa labing istrikto nga pundok sa atong tinoohan, ako nagkinabuhi nga usa ka Fariseo.

6

Ug karon ania ako nagabarug dinhi nga ginahukman tungod sa akong paglaum sa saad nga gihimo sa Dios ngadto sa atong mga ginikanan,

7

nga ang paghidangat sa maong saad maoy ginalauman sa atong napulog-duha ka mga kabanayan samtang managsimba sila sa mainiton gayud sa magabii ug maadlaw. Ug tungod niining paglauma, O hari, gisumbong ako sa mga Judio.

8

Nganong inyo mang ginadahum nga dili katoohan nga ang Dios magabanhaw sa mga patay?

9

"Ako baya usab nagtoo kanhi nga kinahanglan himoon ko ang daghang mga butang sa pagsupak sa ngalan ni Jesus nga Nazaretnon.

10

Ug mao kini ang akong gibuhat didto sa Jerusalem; dili lamang kay gipamilanggo ko ra ang daghan sa mga balaan ubos sa pagtugot sa mga sacerdote nga punoan, kondili usab sa diha nga gipapatay na sila ako mihatag sa akong pag-uyon batok kanila.

11

Ug sa makadaghan gidagmalan ko sila diha sa tanang mga sinagoga aron sa pagpugos kanila sa pagpanampalas; ug sa mabangis nga kapungot batok kanila, gigukod ko sila hangtud sa mga siyudad nga atua na sa gawas sa nasud.

12

¶ "Tungod niini, sa naglakaw ako padulong sa Damasco dinala ang pagbuot ug sugo gikan sa mga sacerdote nga punoan,

13

sa kaudtohon, O hari, nakita ko diha sa dalan ang usa ka kahayag gikan sa langit, nga masilaw pa kay sa Adlaw, nga nagsidlak libut kanako ug kanila nga nanagkuyog kanako.

14

Ug sa nangatumba kaming tanan sa yuta, nadungog ko ang usa ka tingog nga misulti kanako sa pinulongan nga Hebreohanon, nga nag-ingon, `Saulo, Saulo, nganong ginalutos mo ako? Gisakitan ikaw sa imong pagpatid batok sa mga igtotudyok.`

15

Ug nangutana ako, `Kinsa ka ba, Ginoo?` Ug ang Ginoo mitubag, `Ako mao si Jesus nga imong ginalutos.

16

Apan bumangon ka ug tumindog ka; kay mitungha ako karon kanimo alang niining maong tuyo, sa pagtudlo kanimo sa pag-alagad ug pagpanghimatuod sa mga butang nga niini nakita mo ako ug sa mga butang nga niini magapakita ako kanimo,

17

nga magapalingkawas ako kanimo gikan sa mga tawo ug sa mga Gentil-- kang kinsa paadtoon ko ikaw

18

aron sa pagpabuka sa ilang mga mata, aron sila managpamali gikan sa kangitngit ngadto sa kahayag ug gikan sa kagamhanan ni Satanas ngadto sa Dios, aron mapasaylo ang ilang mga sala ug managdawat sila sa ilang bahin diha sa mga nangahimong balaan pinaagi sa pagsalig kanako.`

19

"Tungod niini, O Hari Agripa, wala ako magmasinupakon sa langitnong panan-awon,

20

hinonoa gipahibalo ko una sa tanan ngadto kanila sa Damasco, unya sa Jerusalem ug sa tibuok kayutaan sa Judea, ug usab ngadto sa mga Gentil, nga kinahanglan maghinulsol sila ug magpamali ngadto sa Dios ug maghimog mga buhat nga mahiangay sa ilang paghinulsol.

21

Tungod niining maong hinungdan gidakop ako sa mga Judio sulod sa templo, ug ilang gihanahanaan sa pagpatay.

22

Ug sanglit nakabaton man ako sa panabang nga gikan sa Dios hangtud niining adlawa karon, busa ania ako nagabarug dinhi nga nagapanghimatuod ngadto sa mga gagmay ug sa mga dagku, sa walay pagsulti sa bisan unsa gawas lamang sa gipahayag sa mga profeta ug ni Moises nga kinahanglan magakahitabo:

23

nga ang Cristo kinahanglan magaantus, ug nga tungod sa iyang pagkahiuna sa pagkabanhaw gikan sa mga patay, siya mao ang magamantala sa kahayag ngadto sa mga tawo ug sa mga Gentil."

24

¶ Ug samtang si Pablo sa ingon niini naghimo sa iyang panalipod, si Festo sa makusog nga tingog miingon kaniya, "Nagsalimoang ka, Pablo. Ang imong daghang hingkat-unan nakapaboang kanimo."

25

Apan si Pablo mitubag kaniya, "Wala ako magsalimoang, labing halangdong Festo, hinonoa nagasulti ako sa tinuod ug mabuot nga pagpahayag.

26

Kay ang hari nasayud na niining mga butanga, ug kaniya nagasulti ako sa walay pagpanuko; kay nagatoo ako nga walay pagpanuko; kay nagatoo ako nga walay bisan unsa niining mga butanga nga nalilong kaniya, sanglit wala man kini buhata sa suok.

27

Hari Agripa, nagatoo ba ikaw sa mga profeta? Nahibalo ako nga nagatoo ikaw."

28

Ug si Agripa miingon kang Pablo, "Nagahunahuna ka diay nga dali mo ra akong mahimong Cristohanon!"

29

Ug si Pablo mitubag kaniya, "Madali o madugay, ang akong pangamuyo sa Dios mao nga dili lamang ikaw ra kondili usab ang tanang nakadungog kanako karong adlawa mahimo untang ingon kanako-- walay labut hinoon niining mga talikala."

30

Ug unya mitindog ang hari ug ang gobernador ug si Bernice ug ang mga nanglingkod uban kanila.

31

Ug sa nakapamahawa na sila sa hawanan, sila nanag-ingon sa usag usa, "Kining tawhana walay nabuhat nga angay sa kamatayon o sa pagbilanggo."

32

Ug si Agripa miingon kang Festo, "Kining tawhana makagawas unta kon wala pa siya modangop kang Cesar."

Acts 27


Acts Chapter 27 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

¶ Ug sa gikahukman na nga kinahanglan manggikan kami sakay sa sakayan padulong sa Italia, si Pablo ug ang uban pang mga binilanggo ilang gitugyan ngadto sa pagbantay sa usa ka kapitan nga ginganlan si Julio sa Panon ni Augusto.

2

Ug sa nakasakay na kami sa usa ka sakayan nga taga-Adramito nga gumigikan padulong sa mga dunggoanan sa kabaybayonan sa Asia, migikan kami kinuyogan ni Aristarco, usa ka Macedonianhon nga taga Tesalonica.

3

Ug sa pagkasunod nga adlaw nahidunggo kami sa Sidon. Ug si Julio nagmapuanguron sa iyang pag-atiman kang Pablo, ug iyang gitugotan siya sa pag-adto sa iyang mga higala aron ilang tagdon.

4

Ug sa nakagikan na kami didto, milawig kami salipod sa Cipro kay songsongon man ang hangin.

5

Ug sa nalabang na namo ang kadagatan nga atbang sa Cilicia ug Panfilia, nahiabut kami sa Mira, usa ka siyudad sa Licia.

6

Ug didto ang kapitan nakakitag sakayan nga taga-Alejandria nga gumigikan padulong sa Italia, ug kami iyang gipasakay niini.

7

Ug sulod sa daghang mga adlaw mahinay ang among paglawig, ug nahiabut kami sa atbang sa Gnido uban sa kalisud; ug kay ang hangin wala man motugot kanamo sa pagpadayon sa unahan, milawig kami salipod sa Creta atbang sa Salmon.

8

Ug sa nagpapiliw kami niini uban sa kalisud, nahiabut kami sa usa ka dapit nga ginganlan Mga Maayong Dunggoanan, nga duol gani niini mao ang siyudad sa Lasea.

9

Ug kay miagi na man ang hataas nga panahon ug makuyaw na ang panakayan tungod kay ang tingpuasa milabay na man, gitambagan sila ni Pablo

10

nga nag-ingon, "Mga higala, akong nakita nga kining panawa lagmit mosangko sa kadaut ug dakung kapildihan, dili lamang sa karga ug sa sakayan ra, kondili usab sa atong mga kinabuhi."

11

Apan ang kapitan mitoo sa arayes ug sa tag-iya sa sakayan labi pa kay sa giingon ni Pablo.

12

¶ Ug tungod kay ang dunggoanan dili man maayong pundohan sa panahon sa tingtugnaw, ang kadaghanan mitambag sa pagpalawig gikan didto sa pagpamasin nga makaabut ra sila sa Fenice, usa ka dunggoanan sa Creta, nga nagaatubang sa habagatan ug sa kanawayan, ug sa pagpalabay sa tingtugnaw didto.

13

Ug sa diha nga mihuros ang mahinay nga habagat, sa pagdahum nga nakab-ot na nila ang ilang tuyo, giisa nila ang angkla ug migikan sila nga nagpapiliw sa Creta, duol sa baybayon.

14

Apan wala madugay mihuros gikan niini ang usa ka makusog nga hangin nga ginganlag dumagsa.

15

Ug sa diha nga ang sakayan hing-abtan na niini ug dili na makasongsong sa hangin, kami nagpaayon na lang niini ug gipadpad kami.

16

Ug sa nagpaanud kami salipod sa usa ka gamayng pulo nga ginganlan ug Cauda, uban sa kalisud among gipahigayon nga mahisakay ang bote;

17

ug sa naisa na kini, ang sakayan ilang gibaksan ug mga kabli; ug unya, sa kahadlok nga mahisangyad sila sa Sirte, ilang giariya ang mga layag ug nagpapadpad sila.

18

Ug sanglit gilambalamba man kami pag-ayo sa bagyo, sa pagkasunod nga adlaw ilang gisugdan ang pagpanglabog sa mga karga ngadto sa dagat.

19

Ug sa ikatulo ka adlaw, pinaagi sa ilang kaugalingong mga kamot ilang gipanglabog sa dagat ang mga kasangkapan sa sakayan.

20

Ug sanglit wala may Adlaw ni mga bitoon nga mipakita sulod sa daghang mga adlaw, ug dili gamay ra ang bagyo nga mikusokuso kanamo, nawala na ang tanang paglaum nga maluwas pa kami.

21

¶ Ug kay dugay na man nga wala silay kaon, si Pablo mitindog sa ilang taliwala ug miingon, "Mga higala, maayo gayud unta kadto nga nagpatoo kamo kanako ug wala na lang molayag gikan sa Creta, ug kalikayan unta kining kadaut ug kapildihan.

22

Apan tambagan ko kamo sa pagsalig, kay wala kaninyoy mapilding kinabuhi gawas sa sakayan.

23

Kay niining gabhiona karon dihay mitindog tupad kanako nga usa ka manolunda sa Dios ni kinsa iya ako ug kang kinsa nagasimba ako,

24

ug miingon kanako, `Ayaw kahadlok, Pablo. Kinahanglan mangatubang ikaw kang Cesar, ug tan-awa, ang tanan mong mga kasakay gihatag na sa Dios kanimo.`

25

Busa, mga higala, sumalig kamo, kay nagatoo ako sa Dios nga kini mahitabo gayud sibo sa gikasulti kanako.

26

Hinoon mahisangyad kita sa usa ka pulo."

27

Ug sa pag-abut na sa ikanapulog-upat ka gabii, sa gipadpad kami tabok sa kadagatan sa Adria, sa may mga tungang gabii ang mga sakayanon naghunhuna nga nagkahiduol na sila sa mamala.

28

Ug ilang gisunda ang giladmon ug kini ilang nasuta nga kaluhaan ka dupa; ug sa unahan ug diyutay giusab nila kini pagsunda ug ilang nasuta nga napulog-lima ka dupa.

29

Ug sa kahadlok nga tingali unya mahisangyad kami sa katakutan, ilang giariya ang upat ka mga angkla gikan sa ulin, ug nangandoy sila nga maadlaw na unta.

30

Ug kay ang mga sakayanon may tinguha man sa pag-ikyas gikan sa sakayan, ug ila na man ganing gitonton ang bote ngadto sa dagat sa pasangil nga ang mga angkla sa dulong ila konong iariya sa layolayo,

31

si Pablo miingon sa kapitan ug sa mga sundalo, "Kon kining mga tawhana dili gani pabilin sa sakayan, dili gayud kamo maluwas."

32

Busa giputol sa mga sundalo ang mga pisi sa bote ug gipasagdan kini nga ianud.

33

Ug sa hapit na mobanagbanag ang adlaw, si Pablo miagda kanilang tanan sa pagkaon, nga nag-ingon, "Karon mao na ang ikanapulog-upat ka adlaw sa inyong pagpinaabut ug sa pagpuasa, sanglit wala man kamoy nakaon nga bisan unsa.

34

Busa agdahon ko kamo sa pagkaon; kini makahatag kaninyog kabaskog, kay walay bisan usa ka lugas buhok nga mawagtang gikan sa ulo ni bisan kinsa kaninyo."

35

Ug sa nakapamulong na siya niini, siya mikuhag tinapay, ug sa nakapasalamat siya sa Dios sa atubangan sa tanan, kini iyang gipikaspikas ug misugod siya sa pag-kaon.

36

Ug unya nadasig silang tanan ug sila mikaon usab.

37

(Ug kaming tanan duha ka gatus ug kapitoan ug unom ka mga tawo diha sa sakayan.)

38

Ug sa nangabusog na sila, ilang gipagaan ang sakayan pinaagi sa paglabog sa mga trigo ngadto sa dagat.

39

Ug sa pagkaadlaw na, wala sila makaila niadtong yutaa, apan nakita nila ang usa ka luok nga may baybayon nga niini ilang gilaraw ang pagpasangyad sa sakayan kon mahimo man ugaling.

40

Busa ilang giputol ang mga pisi sa mga angkla ug kini ilang gibiyaan sa dagat; ug sa maong higayon ilang gilugakan ang mga pisi nga gibanting sa mga bansalan; ug sa nabuklad nila sa hangin ang pook, sila mipadulong sa baybayon.

41

Apan sa paghibangga nilag mabaw, ang sakayan ilang gipasangyad; ang dulong niini miungot ug wala na makalihok, apan ang ulin naguba tungod sa kakusog sa mga balud.

42

Ug ang mga sundalo naghunahuna sa pagpatay sa mga binilanggo, sa kahadlok nga tingali unya aduna kanilay manglangoy ug mangalagiw.

43

Apan ang kapitan, sa iyang tinguha sa pagluwas kang Pablo, midili kanila sa paghimo sa ilang gilaraw. Ug iyang gisugo ang mga makamaong molangoy sa paglukso pag-una ngadto sa dagat ug pagtakas sa mamala,

44

ug ang mga mahibilin, sa pagsunod nga magagabayg mga tabla o sa mga guba gikan sa sakayan. Ug nahitabo nga sa ingon niini ang tanan nakalingkawas ngadto sa mamala.

Acts 28


Acts Chapter 28 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

¶ Ug sa nakalingkawas na kami, mao pay among pagkahibalo nga ang pulo ginganlan ug Malta.

2

Ug ang mga nanagpuyo didto nagpakita kanamog talagsaong pagkamaloloy-on, kay sila nanagdaub, ug ilang giabiabi kaming tanan, tungod kay nagsugod na man pag-ulan ug matugnaw ang panahon.

3

Ug si Pablo namunit ug usa ka bangan nga mga igsosugnod, ug sa iya na kining gikatam-ok sa daub, usa ka bitin nga malala miwayway tungod sa kainit ug miukob sa iyang kamot.

4

Ug sa pagkakita nila sa bitin nga nagbitay gikan sa iyang kamot, ang mga nanagpuyo didto miingon sa usag usa, "Sa walay duhaduha kining tawhana mamumuno. Ug bisan tuod nakalingkawas siya gikan sa dagat, dili motugot ang hustisya nga mabuhi pa siya."

5

Apan gisawilik niya ang bitin ngadto sa kalayo, ug siya wala maunsa.

6

Ug ilang gipaabut nga mohubag ang iyang kamot o nga dihadiha matumba siya nga patay; apan sa nakapaabut na silag taas nga panahon ug wala silay nakitang kadaut nahitabo kaniya, nangausab sila sa ilang paghunahuna ug nanag-ingon nga siya usa ka dios.

7

Ug kasikbit niadtong dapita mao ang kayutaan nga iya sa punoan sa maong pulo, nga si Publio ang ngalan, nga midawat kanamo ug miamoma kanamo nga maabiabihon gayud sulod sa tulo ka adlaw.

8

Ug nahitabo nga ang amahan ni Publio naghigda nga nagmasakit sa hilanat ug kalibag dugo. Ug si Pablo miadto kaniya ug nag-ampo, ug mitapion sa iyang kamot diha kaniya, ug iyang giayo siya.

9

Tungod sa maong hitabo ang ubang mga tawo sa pulo nga may mga sakit nangadto usab kaniya ug sila naayo.

10

Ug kami ilang gidad-an ug daghang mga gasa; ug sa amo nang paggikan, kami ilang gipabalonan sa among mga kinahanglanon.

11

¶ Tapus sa tulo ka bulan kami nanggikan sakay sa usa ka sakayan nga nagpalabay sa tingtugnaw niadtong dapita, sakayan nga taga-Alejandria nga may bansiwag nga dagway sa Kaluhang Lalaki.

12

Ug midunggo kami sa Siracusa diin nagpabilin kami sulod sa tulo ka adlaw.

13

Ug gikan didto mibordahi kami ug nahiabut sa Regio; ug usa ka adlaw tapus niini mihuros ang habagat, ug sa pagkasunod nga adlaw nahiabut kami sa Puteoli.

14

Ug didtoy among gikakita nga mga kaigsoonan, ug kami ilang gidapit sa pagpabilin uban kanila sulod sa pito ka adlaw. Ug unya miabut kami sa Roma.

15

Ug ang mga kaigsoonan didto, sa ilang pagkadungog mahitungod kanamo, nangadto hangtud sa Foro de Apio ug sa Tres Tabernas aron sa pagsugat kanamo. Ug sa iyang pagkakita kanila si Pablo nagpasalamat sa Dios ug nadasig pag-ayo.

16

Ug sa pag-abut namo sa Roma, si Pablo gitugotan sa pagpuyo nga magkinaugalingon, uban sa sundalo nga nagbantay kaniya.

17

¶ Ug tapus sa tulo ka adlaw, iyang gipatigum ang mga kadagkuan sa mga Judio didto; ug sa natigum na sila, siya miingon kanila, "Mga igsoon, ako gitugyan nga binilanggo gikan sa Jerusalem ngadto sa mga kamot sa mga Romanhon; ngani wala akoy nahimong bisan unsa nga batok sa katawhan o batok sa mga batasan sa atong mga ginikanan.

18

Sa nausisa na ako nila, buot unta nila nga buhian ako sanglit wala may katarungan nga pagahukman ako sa kamatayon.

19

Apan sa diha nga misupak niini ang mga Judio, napugos ako sa pagdangop kang Cesar--hinoon dili tungod kay aduna akoy igsosumbong batok sa akong nasud.

20

Busa, tungod niining maong hinungdan, gipangayo ko ang pagpakigkita kaninyo ug pagpakigsulti kaninyo, sanglit tungod man sa ginalauman sa Israel gigapos ako karon niining talikala."

21

Ug sila miingon kaniya, "Wala kami makadawat ug mga sulat gikan sa Judea mahitungod kanimo, ug sa mga kaigsoonan nga nangabut dinhi wala kanilay nagtaho o nagsultig dautan mahitungod kanimo.

22

Hinoon buot kami maminaw kanimo kon unsa ang imong mga hunahuna; kay mahitungod niining maong pundok kami nasayud nga kini ginasupak bisan diin."

23

¶ Ug sa nakatudlo silag adlaw alang kaniya, sa tinagdaghan nangadto sila kaniya sa iyang gipuy-an. Ug sukad sa buntag hangtud sa kahaponon, kanila nagsaysay siya nga nanghimatuod sa gingharian sa Dios, ug naningkamot sa pagpatoo kanila mahitungod kang Jesus, pinasikad sa kasugoan ni Moises ug sa mga profeta.

24

Ug dihay pipila nga mitoo sa gisulti niya, apan ang uban wala motoo.

25

Ug sanglit wala man sila magkauyonay, sila namauli tapus si Pablo makapamulong ug usa ka sulti nga nag-ingon, "Maayo gayud ang pagkasulti sa Espiritu Santo sa iyang pag-ingon ngadto sa inyong mga ginikanan pinaagi kang Isaias nga profeta:

26

`Umadto ka niining mga tawhana, ug sultihi sila: Manimati ug manimati kamo, apan dili gayud kamo makasabut; magatutok ug magatutok kamo, apan dili gayud kamo makakita.

27

Kay nahabol ang mga kasingkasing niining mga tawhana ug ang ilang mga dalunggan magalisud sa pagpakabati, ug ang ilang mga mata ginapiyong nila; sa kahadlok nga tingali unyag maka-kita sila pinaagi sa ilang mga mata, ug makabati sila pinaagi sa ilang mga dalunggan, ug makasabut sila pinaagi sa ilang kasingkasing, ug managbalik sila kanako aron ayohon ko sila.`

28

Busa hibaloi ninyo nga kining maong kaluwasan gikan sa Dios gikapadala na ngadto sa mga Gentil; ug sila magapatalinghug niini."

29

Ug sa nakasulti na siya niining mga pulonga, ang mga Judio namauli nga may dakung paglalisay taliwala sa ilang kaugalingon.

30

¶ Ug si Pablo mipuyo didto sulod sa tibuok duha ka tuig, nga migasto alang sa iyang kaugalingon, ug nag-abiabi sa tanang nangadto kaniya.

Romans 1


Romans Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

¶ Si Pablo, ulipon ni Jesu-Cristo, tinawag sa pagkaapostol, ginahin alang sa Maayong Balita sa Dios,

2

nga kaniadto iyang gisaad pinaagi sa iyang mga profeta diha sa balaang kasulatan,

3

sa Maayong Balita mahitungod sa iyang Anak nga, sumala sa iyang pagkatawo, gianak nga kaliwat ni David,

4

ug uban sa gahum gipaila nga Anak sa Dios sumala sa Espiritu nga balaan pinaagi sa iyang pagkabanhaw gikan sa mga patay, si Jesu-Cristo nga atong Ginoo,

5

pinaagi kang kinsa nadawat namo ang grasya ug ang pagkaapostol aron, nga alang sa kadungganan sa iyang ngalan, ang mga tawo sa tanang kanasuran among madala ngadto sa pagkamasinugtanon sa tinoohan,

6

nga uban kanila kamo usab gipanagtawag aron maiya ni Jesu-Cristo;

7

Nganha kaninyong tanan sa Roma, kaninyo nga sa Dios gihigugma, nga gipanagtawag aron mahimong mga balaan:

8

¶ Una sa tanan, magapasalamat ako sa akong Dios pinaagi kang Jesu-Cristo tungod kaninyong tanan, kay ang inyong pagtoo nadungog man sa tibuok kalibutan.

9

Kay saksi ko ang Dios, ang ginaalagad ko sa akong espiritu pinaagi sa pagsangyaw sa Maayong Balita sa iyang Anak, nga sa walay paghunong ginalakip ko kamo kanunay sa akong mga pag-ampo,

10

sa pagpangamuyo nga pinaagi sa kabubut-on sa Dios, sa bisan unsang higayona, sa katapusan mahinayon na unta ako sa pag-anha diha kaninyo.

11

Kay gipangandoy ko ang pagpakigkita kaninyo aron makapaambit ako kaninyog espirituhanong gasa nga makapalig-on kaninyo;

12

sa laing pagkasulti, aron magkadinasigay kita pinaagi sa pagtoo nato nga matag-usa, sa inyo ug sa ako.

13

Mga igsoon, buot ko nga inyong masayran nga sa makadaghan gilaraw ko ang pag-anha diha kaninyo (apan hangtud karon gibabagan ako), aron makaani unta akog bunga diha kaninyo, maingon man diha sa ubang mga Gentil.

14

Utangan ako sa mga Gresyanhon maingon man sa mga luog, sa mga makinaadmanon maingon man sa mga walay alamag.

15

Busa andam ako sa pagwali sa Maayong Balita diha kaninyo usab nga anaa sa Roma.

16

¶ Kay wala ko igakaulaw ang Maayong Balita, kay kini mao ang gahum sa Dios alang sa kaluwasan sa matag-usa nga nagatoo, sa Judio una sa tanan ug unya sa Gresyanhon usab.

17

Kay diha sa Maayong Balita ginapadayag ang pagkamatarung sa Dios, nga pinaagi sa pagtoo ngadto sa pagtoo, sumala sa nahisulat nga nagaingon, "Mabuhi ang namatarung pinaagi sa pagtoo."

18

Kay gikan sa langit ginapadayag ang kapungot sa Dios batok sa tanang pagkadili diosnon ug pagkadili matarung sa mga tawo nga nagababag sa kamatuoran pinaagi sa ilang pagkadautan.

19

¶ Kay ang arang mahibaloan mahitungod sa Dios tataw ngadto kanila, kay kini gipakita man sa Dios ngadto kanila.

20

Kay sukad pa sa pagkatukod sa kalibutan ang iyang dili makita nga kinaiya, nga mao ang iyang dayong gahum ug pagka-Dios, sa tin-aw naila na pinaagi sa mga butang nga iyang nabuhat. Busa wala silay ikapangulipas;

21

kay bisan nanagpakaila na sila sa Dios, wala nila siya pasidunggi ingon nga Dios, ni magpasalamat kaniya; hinonoa, maoy ilang gihinuktokan ang mga hinunahuna nga walay dapat hangtud gingitngitan na lang ang ilang habol nga mga salabutan.

22

Sa ilang pagpakamakinaadmanon, nahimo hinoon silang mga boang,

23

ug ang himaya sa dili mamatay nga Dios giilisan nilag mga larawan nga sama sa may kamatayon nga tawo ug mga langgam ug mga mananap nga upat ug tiil ug mga binuhat nga nagakamang.

24

Tungod niini gitugyan sila sa Dios ngadto sa kahugawan diha sa mga pangibog sa ilang mga kasingkasing aron magpakaulaw sila sa ilang mga lawas sa ilang masigkaugalingon,

25

kay ang tinuod mahitungod sa Dios ilang giilisan ug bakak, ug mao na hinooy ilang gisimba ug gialagaran ang binuhat ug wala nila simbaha ug alagara ang Magbubuhat nga mao ang dalaygon hangtud sa kahangturan! Amen.

26

Tungod niining maong hinungdan, gitugyan sila sa Dios ngadto sa mga pangibog nga makauulaw. Ang ilang mga kababayen-an nanag-usab sa kagamitan nga tiunay sa ilang pagkababaye ngadto sa kagamitan nga supak sa kinaiya.

27

Ug sa mao usab nga paagi, ang mga lalaki nanagbiya sa ilang tiunayng kalabutan ngadto sa babaye ug nangaut-ot diha sa ilang pangibog alang sa usag usa, mga lalaki sa masigkalalaki manag-unay sa pagbuhat sa makauulaw, ug nanagpakaagum diha sa ilang kaugalingon sa balus nga angay sa ilang pagkadautan.

28

Ug kay nanagdumili man sila sa pag-ila kaniya ingon nga Dios, sila gitugyan sa Dios ngadto sa pagpanghunahuna nga dautan ug sa paggawi nga dili angay.

29

Sila napuno sa tanang matang sa pagkadili matarung, pagkadautan, kadalo, panghimaraut. Sila puno sa kasina, pagbuno, pakiglalis, lansis, kangil-ad. Sila mga tabian,

30

malibakon, madumtanon sa Dios, mapasipalahon, mapahitas-on, andakan, tigmugnag dautan, masupilon sa mga ginikanan,

31

hungog, walay paglaban sa pulong, walay kasingkasing, mabangis.

32

Kini sila, bisan ila nang nasayran ang pagbuot sa Dios nga ang magabuhat sa maong mga butang takus sa kamatayon, dili lamang kay nagabuhat niini kondili giuyonan usab nila ang mga tawo nga nagabuhat niini.

Romans 2


Romans Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

¶ Busa ikaw walay ikapangulipas, O tawo, bisan kinsa ikaw, nga magahukom sa laing tawo; kay sa imong paghukom kaniya, sa imo rang kaugalingon nagahukom kag silot, kay ikaw nga nagahukom nagabuhat man usab sa maong mga butang.

2

Nahibalo kita nga matarung ang hukom sa Dios batok sa mga nagabuhat sa maong mga butang.

3

Nagdahum ka ba, O tawo, nga makaikyas ka sa hukom sa Dios, ikaw nga nagahukom sa mga nagabuhat sa maong mga butang nga imo usab nga ginabuhat?

4

O ginatamay mo ba ang kadagaya sa iyang pagkamapuanguron ug pagkamainantuson ug pagkamapailubon? Wala ka ba masayud nga ang pagkamapuanguron sa Dios alang man sa pag-agda kanimo sa paghinulsol?

5

Apan tungod sa imong kagahi ug pagkadili mahinulsolon sa kasingkasing nagatigum ikaw ug kapungot nga tagana alang sa imong kaugalingon alang unya sa adlaw sa kapungot sa diha nga igapadayag na ang matarung nga hukom sa Dios.

6

Kay siya magabalus ra sa matag-usa ka tawo sumala sa iyang mga binuhatan:

7

kanila nga uban sa pailub diha sa mga maayong pagbuhat, nagapangita sa himaya ug sa kadungganan ug sa pagkadili mamatay, kanila magahatag siyag kinabuhi nga dayon;

8

apan aduna unyay kasuko ug kapungot alang sa mga malalison ug wala magsunod sa kamatuoran kondili nagasunod hinoon sa pagkadili matarung.

9

Aduna unyay kagul-anan ug kasakitan alang sa matag-usa ka tawo nga magabuhat ug dautan, alang sa Judio una sa tanan, ug unya usab alang sa Gresyanhon;

10

apan aduna usab unyay himaya ug kadungganan ug kalinaw alang sa matag-usa ka tawo nga magabuhat ug maayo, alang sa Judio una sa tanan, ug unya usab alang sa Gresyanhon.

11

Kay ang Dios walay pinalabi.

12

Ang tanang nanagpakasala nga walay kasugoan mangalaglag nga walay kasugoan; ug ang tanang nanagpakasala nga ilalum sa kasugoan pagahukman pinaagi sa kasugoan.

13

Kay dili ang mga nagapatalinghug sa kasugoan maoy matarung sa atubangan sa Dios, kondili ang mga nagatuman sa kasugoan mao ang pakamatarungon.

14

Kon tuman sa kinaiya ang mga Gentil nga walay kasugoan magabuhat sa gimbut-an sa kasugoan, nan, sila kasugoan na sa ilang kaugalingon, bisan wala silay kasugoan.

15

Sila nagapakita nga ang gimbut-an sa kasugoan nahisulat diha sa ilang mga kasingkasing, ug ang ilang tanlag usab magapamatuod niini ug ang ilang nagakasumpaki nga mga hunahuna magasumbong o tingali magapangulipas ba kanila

16

unya sa maong adlaw nga, sumala sa akong Maayong Balita, pagahukman na sa Dios ang mga tinagoan sa mga tawo pinaagi kang Cristo Jesus.

17

¶ Apan kon ikaw nagatawag sa imong kaugalingon nga Judio ug nagasalig sa kasugoan ug nagapagawal sa imong kalabutan sa Dios

18

ug nasayud ka sa iyang kabubut-on ug nakauyon sa mga butang halangdon, kay binansay man tuod ikaw sa kasugoan,

19

ug kon nagatoo ka nga ikaw magtotultol sa mga buta, kahayag sa mga gingitngitan,

20

magpapanton sa mga hungog, magtutudlo sa mga kabataan, kay nakabaton man tuod ikaw sa dagway sa kahibalo ug sa kamatuoran nga anaa sa kasugoan--

21

nan, karon, ikaw nga nagapanudlo sa uban, dili ba usab nimo tudloan ang imong kaugalingon? Ikaw nga nagawali batok sa pagpangawat, nagapangawat ka ba?

22

Ikaw nga nagaingon nga ang tawo kinahanglan dili manapaw, nanapaw ka ba? Ikaw nga ngil-aran ug mga larawan, nagapangawat ka ba sa sulod sa ilang mga templo?

23

Ikaw nga nagapasigarbo tungod sa kasugoan, gipakaulawan mo ba ang Dios pinaagi sa paglapas sa kasugoan?

24

Kay sumala sa nahisulat, "Tungod kaninyo ang ngalan sa Dios ginapasipad-an taliwala sa mga Gentil."

25

Sa pagkatinuod, ang sirkunsisyon may kapuslanan kon magatuman ikaw sa kasugoan; apan kon magalapas ikaw sa kasugoan ang imong sirkunsisyon mahimo nang dili sirkunsisyon.

26

Busa, kon ang usa ka tawong walay sirkunsisyon magatuman sa mga lagda sa kasugoan, dili ba ang iyang pagkawalay sirkunsisyon pagaisipon nga sirkunsisyon?

27

Sa ingon niana, siya nga walay sirkunsisyon sa lawas apan nagatuman sa kasugoan, siya magahukom kanimo sa silot, kanimo nga nakabaton sa sinulat nga kasugoan ug nga may sirkunsisyon apan nagalapas sa kasugoan.

28

Kay ang usa ka tawo dili tinuod nga Judio kon ang iyang pagka-Judio anaa ra sa dayag nga panagway; ug ang tinuod nga sirkunsisyon dili ang anaa ra sa dayag diha sa lawas.

29

Kay ang tinuod nga Judio mao kadtong tawo nga Judio diha sa kinasuloran sa iyang pagkatawo, ug ang tinuod nga sirkunsisyon maoy usa ka butang nga iya sa kasingkasing, espirituhanon ug dili sumala sa mga letra sa kasugoan. Siya magadawat sa pagdalayeg nga dili gikan sa tawo kondili gikan sa Dios.

Romans 3


Romans Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

¶ Nan, unsa man diay ang bintaha sa pagka-Judio? Unsa may kapuslanan sa sirkunsisyon?

2

Daghan, bisan asa ipaagi. Una sa tanan, ngadto sa mga Judio gipiyal ang mga pulong sa Dios.

3

Ug kon diha kanilay wala managpanoo, unsa may anaa niana? Kadtong ilang kakulang sa pagtoo nakapahimo bang walay kapuslanan sa pagkamatinuoron sa Dios?

4

Wala gayud! Kinihanglan maminatud-on gayud ang Dios bisan pa kon bakakon ang tanang mga tawo ingon sa nahisulat: Aron makita ikaw nga matarung sa imong pagpamulong, ug magamadaugon ikaw sa diha nga pagahukman ka na.

5

Apan kon pinaagi sa atong pagkadautan ikapadayag man ang pagkamatarung sa Dios, unsa may atong ikaingon niana? Nga ang Dios dili diay matarung sa iyang pagpahamtang kanatog silot? (Nagasulti ako sa tawhanong paagi.)

6

Palayo kana! Kay sa ingon niana, unsaon pa man sa Dios sa paghukom sa kalibutan?

7

Apan kon pinaagi sa akong pagbakak ang pagkamatinuoron sa Dios modagaya man ngadto sa pagdalayeg kaniya, nganong pagahukman pa man ako ingon nga makasasala?

8

Ug nganong dili na man lang hinoon kita manag-ingon, sumala sa ginapasangil sa mga tawo nga kono atong ginaingon, "Buhaton ta ang dautan aron mosangpot ang maayo"? Apan matarung gayud ang pagkahinukman sa silot sa maong mga tawhana.

9

Nan, unsa na man? Kitang mga Judio, labaw pa ba kitag kahimtang kay kanila? Dili gayud; kay ato nang gikasumbong nga ang tanang mga tawo, mga Judio ug mga Gresyanhon, nailalum sa sala,

10

ingon sa nahisulat: Walay matarung, wala, bisan usa,

11

walay usa nga nakasabut, walay bisan usa nga nagapangita sa Dios

12

Ang tanan nagasukwahi, nagadungan sa pagpangadaut; walay nagabuhat ug maayo, wala, bisan usa."

13

"Ang ilang totunlan maoy usa ka lubong inukban, ang ilang mga dila ginagamit nila aron sa paglimbong." Ang lala sa mga bitin anaa sa ilalum sa ilang mga ngabil."

14

"Ang ilang baba napuno sa mga panghimaraut ug sa mapait nga mga pulong."

15

"Ang ilang mga tiil maabtik sa pagdalagan aron sa ilang pag-ula sa dugo sa mga tawo,

16

sa ilang mga dalan anaa ang kalaglag ug kaalaut,

17

ug sa dalan paingon sa kalinaw sila wala manghibalo."

18

"Ang kahadlok alang sa Dios wala diha sa atubangan sa ilang mga mata."

19

¶ Karon nahibalo na kita nga bisan unsay gisulti sa kasugoan, kini gisulti ngadto sa mga anaa sa ilalum sa kasugoan aron ang matag-usa ka baba masap-ongan, ug aron ang tibuok kalibutan mahisakop ilalum sa paghukom sa Dios.

20

Kay sa atubangan sa Dios walay tawo nga pagamatarungon pinaagi sa mga pagtuman sa kasugoan, kay pinaagi sa kasugoan nagaabut hinoon ang kahibalo mahitungod sa sala.

21

Apan karon ang pagkamatarung gikan sa Dios gikapadayag gawas sa kasugoan, ug gikapamatud-an man gani kini sa kasugoan ug sa mga profeta--

22

ang pagkamatarung gikan sa Dios pinaagi sa pagtoo kang Jesu-Cristo alang sa tanan nga magatoo. Kay walay kalainan sa Judio ug sa Gentil.

23

Sanglit nakasala man ang tanan ug nakabsan sa himaya sa Dios,

24

sila pagamatarungon pinaagi sa iyang grasya ingon nga gasa, pinasikad sa pagkatinubos tungod kang Cristo Jesus

25

nga gitanyag sa Dios ingon nga halad pasig-uli pinaagi sa iyang dugo, sa maong halad nga pagadawaton pinaagi sa pagtoo. Kini maoy pagpakita sa pagkamatarung sa Dios, kay sa iyang langitnong pagkamainantuson gisayloan man lamang niya ang kasal-anan nga nangahimo kaniadto;

26

kini maoy pagpamatuod karong panahona nga siya matarung ug nga siya magamatarung sa tawo nga may pagtoo kang Jesus.

27

Nan, hain na man ang atong pagpagarbo? Gipalagpot na sa gawas. Pinasikad sa unsang lagda? Sa lagda ba sa mga buhat? Dili, hinonoa pinasikad sa lagda sa pagtoo.

28

Kay maoy atong pag-isip nga ang tawo pagamatarungon pinaagi sa pagtoo, pinagawas sa mga pagtuman sa kasugoan.

29

O Dios ba lamang sa mga Judio ang Dios? Dili ba Dios man usab siya sa mga Gentil? Oo, sa mga Gentil usab,

30

sanglit usa ra man ang Dios; ug iyang pagamatarungon ang mga may sirkunsisyon pinasikad sa ilang pagtoo ug ang mga walay sirkunsisyon pinaagi sa ilang pagtoo.

31

Gibungkag ba nato ang kasugoan tungod sa maong pagtoo? Wala gayud! Hinonoa gipabarug nato ang kasugoan.

Romans 4


Romans Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

¶ Ug karon, unsa may atong ikasulti mahitungod kang Abraham, ang atong ginikanan sumala sa pagkatawo?

2

Kay kon si Abraham nahimo pang matarung tungod sa iyang mga binuhatan, nan, aduna siyay ikapasigarbo, apan dili sa atubangan sa Dios.

3

Kay unsa may ginaingon sa kasulatan? "Si Abraham mitoo sa Dios, ug kadto giisip kaniya nga maoy pagkamatarung."

4

Karon, ngadto sa tawo nga nagabuhat, ang isuhol kaniya dili maisip nga hatag kondili ingon nga bayad kaniya.

5

Ug ngadto sa tawo nga wala magbuhat kondili nagasalig kaniya nga mao ang nagamatarung sa dili diosnon, ang iyang pagtoo pagaisipon nga maoy pagkamatarung niya.

6

Sa ingon niini usab si David nagahisgot sa kalipay niadtong tawo nga sa Dios ginaisipan sa pagkamatarung nga gawas sa mga binuhatan:

7

"Malipayon sila kinsang mga kala-pasan gipasaylo na, ug kinsang mga kasal-anan napapas na;

8

malipayon ang tawo nga sa Ginoo dili na pagaisipan sa iyang sala."

9

¶ Kining maong kamalipayon, alang ba lamang kini sa mga may sirkunsisyon, o alang ba usab kini sa mga walay sikunsisyon? Ato nang giingon nga ang pagtoo giisip ngadto kang Abraham ingon nga maoy pagkamatarung.

10

Giunsa man kini sa pag-isip ngadto kaniya? Sa may sirkunsisyon na ba siya, o sa wala pa? Dili sa diha na, kondili sa wala pa siyay sirkunsisyon.

11

Gidawat niya ang sirkunsisyon ingon nga usa ka ilhanan o timri sa pagkamatarung nga iya nang nabatonan pinaagi sa pagtoo, bisan sa wala pa siyay sirkunsisyon. Ang tuyo niadto mao nga mahimo siya nga amahan sa tanang mga magtotoong walay sirkunsisyon aron nga sa ingon niini maisipan sila sa pagkamatarung,

12

ug nga amahan usab sa mga may sirkunsisyon, sa mga tawo nga dili lamang kay may sirkunsisyon ra kondili usab nanagsunod sa panig-ingnan sa pagtoo nga diha na sa atong amahan nga si Abraham bisan sa wala pa siyay sirkunsisyon.

13

Ang saad ngadto kang Abraham ug sa iyang mga kaliwat, nga sila magapanunod sa kalibutan, wala moabut pinaagi sa kasugoan kondili pinaagi sa pagkamatarung tungod sa pagtoo.

14

Kon ang mga nagpailalum sa kasugoan mao pa ang mga manununod, nan, ang pagtoo wala lamay bili ug ang saad wala lamay kapuslanan.

15

Kay ang kasugoan mosangpot man sa kapungot sa Dios; apan diin gani wala ang kasugoan, wala usab diha ang kalapasan.

16

Mao man gani nga ang pasikaranan sa pagkamatarung mao ang pagtoo, aron ang saad magasukad sa grasya ug igapasalig ngadto sa tanang kaliwat ni Abraham-- dili lamang ngadto ra sa mga nagpailalum sa kasugoan kondili usab ngadto sa mga nagabaton sa kang Abraham nga pagtoo, kay siya mao man ang amahan natong tanan,

17

¶ sumala sa nahisulat nga nagaingon, "Gihimo ko ikaw nga amahan sa daghang mga nasud. Ang saad gipasalig ngadto kanila sa atubangan sa maong Dios nga iyang gitoohan nga mao ang nagahatag ug kinabuhi ngadto sa mga patay, ug nagatudlo sa mga butang bisan sa wala pa kini magalungtad.

18

Bisan sa diha nga dili na unta takus kalauman, si Abraham mitoo nga malaumon nga siya mahimo gayud nga amahan sa daghang mga nasud, sumala sa gikaingon kaniya, "Maingon niana ang imong kaliwatan."

19

Wala siya maluya sa iyang pagtoo bisan sa iyang pagpamalandong mahitungod sa iyang lawas, nga daw patay na kini sanglit may kagulangon na man siya nga usa ka gatus ka tuig, o sa iyang pagpamalandong mahitungod sa pagkaapuli na sa taguangkan ni Sara.

20

makapahimo kaniya nga maduhaduhaon sa saad sa Dios, hinonoa sa naghimaya siya sa Dios mitubo siya nga malig-on sa iyang pagtoo,

21

masaligon sa hingpit nga ang Dios arang makatuman sa iyang gisaad.

22

Mao kini ang katarungan ngano nga ang iyang pagtoo "giisip kaniya nga maoy pagkamatarung."

23

¶ Apan ang mga pulong, "giisip kaniya," wala sulata nga magapahinungod kaniya lamang,

24

kondili kanato usab. Kadto pagaisipon kanato nga nagatoo kaniya nga mao ang nagbanhaw kang Jesus nga atong Ginoo gikan sa mga patay,

25

nga gitugyan ngadto sa kamatayon tungod sa atong kalapasan ug gibanhaw alang sa pagpamatarung kanato.

Romans 5


Romans Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

¶ Busa, sanglit namatarung man kita pinaagi sa pagtoo, kita may pakigdinaitay na sa Dios pinaagi sa atong Ginoong Jesu-Cristo.

2

Pinaagi kaniya nakabaton kitag agianan paingon niining maong grasya nga atong ginabarugan, ug kita nagakalipay sa atong paglaum sa pakig-ambit sa himaya sa Dios.

3

Labaw pa niini, nagakalipay kita bisan sa atong mga kasakit, sanglit nasayud man kita nga ang kasakit mohimog pagkamainantuson,

4

ug ang pagkamainantuson mohimog kalig-on, ug ang kalig-on mohimog paglaum;

5

ug ang paglaum dili mopahigawad kanato kay ang gugma sa Dios gikahuwad man nganhi sa atong mga kasingkasing pinaagi sa Espiritu Santo nga gikahatag kanato.

6

¶ Samtang mga maluya pa kita, sa gitagal nga panahon si Cristo nagpakamatay alang sa mga dili diosnon.

7

Talagsa ra nga adunay magpakamatay alang sa uban, bisan pa alang sa usa ka tawong matarung-- hinoon aduna gayud kahay mangako sa pagpakamatay alang sa usa ka maayong tawo.

8

Apan ang Dios nagapadayag sa iyang gugma alang kanato pinaagi niini, nga bisan sa mga makasasala pa kita si Cristo nagpakamatay alang kanato.

9

Ug kay namatarung na man kita karon pinaagi sa iyang dugo, labi pang luwason kita pinaagi kaniya gikan sa kapungot sa Dios.

10

Kay kon sa diha nga mga kaaway pa kita sa Dios, kita gipasig-uli ngadto sa Dios pinaagi sa kamatayon sa iyang Anak, nan, karon nga napasig-uli na kita, labi pang luwason kita pinaagi sa iyang kinabuhi.

11

Ug dili lamang kay kini ra, kondili nga nagakalipay usab kita diha sa Dios pinaagi sa atong Ginoong Jesu-Cristo, pinaagi kang kinsa nakadawat kita karon sa pagkapinasig-uli.

12

Busa, maingon nga ang sala misulod sa kalibutan pinaagi sa usa ka tawo ug ang kamatayon misulod pinaagi sa sala, ug nga tungod niini ang kamatayon mikuyanap ngadto sa tanang mga tawo sanglit ang tanang mga tawo nakasala man--

13

hinoon ang sala diha na sa kalibutan sa wala pa ang kasugoan, apan ang sala dili pagaisipon diin wala ang kasugoan.

14

Bisan pa niini, sukad kang Adan hangtud kang Moises ang kamatayon naghari sa katawhan, bisan pa sa mga tawo kinsang mga pagpakasala dili sama sa paglapas ni Adan. Si Adan maoy usa ka hulagway niadtong miabut sa kaulahiay.

15

Apan ang gasa nga walay bayad lahi ra kaayo sa kalapasan. Kay kon daghan ang nangamatay tungod sa paglapas nga nahimo sa usa ka tawo, ngadto sa daghan gikapadagaya sa labi pa gayud ang grasya sa Dios ug ang gasa nga walay bayad diha sa grasya niadtong usa ka tawo nga si Jesu-Cristo.

16

Ug ang gasa nga walay bayad lahi ra kaayo sa misangpot sa pagpakasala niadtong usang tawo. Kay ang hukom nga midason niadtong usa ka paglapas nagdalag silot, apan ang walay bayad nga gasa nga midason sa daghang mga paglapas nagadalag pagkamatarung.

17

Kon tungod sa paglapas nga nahimo sa usa ka tawo ang kamatayon mihari pinaagi sa maong tawo, sa labi pa gayud, pinaagi sa usang tawo nga mao si Jesu-Cristo, ang managpakadawat sa kadagaya sa grasya ug sa gasa nga pagkamatarung nga walay bayad magahari diha sa kinabuhi.

18

Busa, maingon nga ang paglapas nga gihimo sa usa ka tawo misangpot sa pagkahinukman sa silot sa tanang mga tawo, mao man usab, ang buhat sa pagkamatarung nga gihimo sa usa ka tawo mosangpot ngadto sa hukom sa kagawasan ug ngadto sa kinabuhi alang sa tanang mga tawo.

19

Kay maingon nga pinaagi sa pagkamasupilon sa usa ka tawo daghan ang nahimong makasasala, mao man usab nga pinaagi sa pagkamasinugtanon sa usa ka tawo daghan ang mahimong matarung.

20

Ang kasugoan misaliut-ot pagsulod aron sa pagpadagsang sa kalapasan; apan diin gani midagsang ang pagpakasala, ang grasya milabi pa hinoon usab sa pagdagaya,

21

aron nga maingon nga ang sala mihari diha sa kamatayon, ang grasya usab pinaagi sa pagkamatarung magahari ngadto sa kinabuhing dayon pinaagi kang Jesu-Cristo nga atong Ginoo.

Romans 6


Romans Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

¶ Nan, unsa may atong ikasulti? Magpadayon ba kita sa pagpakasala aron modagaya ang grasya?

2

Palayo kana! Kita nga namatay na ngadto sa sala, unsaon man nato sa pagpakabuhi pa diha niana?

3

Wala ba kamo mahibalo nga kitang tanan nga nabautismohan ngadto kang Cristo Jesus gibautismohan man ngadto sa iyang kamatayon?

4

Busa, pinaagi sa bautismo gilubong kita uban kaniya ngadto sa kamatayon, aron nga maingon nga si Cristo gibanhaw gikan sa mga patay pinaagi sa himaya sa Amahan, kita usab managgawi diha sa kabag-o sa kinabuhi.

5

Kay kon kita nahiusa man ngadto kaniya diha sa usa ka kamatayon nga sama sa iya, nan, mahiusa gayud usab kita ngadto kaniya diha sa pagkabanhaw nga sama sa iya.

6

Kita nahibalo nga ang atong karaan nga pagkatawo gilansang sa krus uban kang Cristo aron malaglag ang makasasala nga lawas, ug aron dili na kita maulipon sa sala.

7

Kay ang tawong patay na nakagawas na gikan sa sala.

8

Apan kon namatay kita uban kang Cristo, kita nagatoo nga mabuhi usab kita uban kaniya.

9

Kay nahibalo kita nga si Cristo nabanhaw gikan sa mga patay ug nga dili na gayud siya mamatay; ang kamatayon wala nay kagahum batok kaniya.

10

Sa iyang pagkamatay siya namatayng dayon ngadto sa sala; apan sa iyang pagkabuhi siya nabuhi ngadto sa Dios.

11

Busa kamo usab kinahanglan manag-isip sa inyong kaugalingon nga mga patay na ngadto sa sala apan diha kang Cristo Jesus mga buhi kamo ngadto sa Dios.

12

Busa, ayaw ninyo tugoti ang sala sa paghari diha sa inyong may kamatayon nga mga lawas aron sa paghimo kaninyo nga masinugtanon sa mga pangibog niini.

13

Ayaw ninyo itugyan ang mga bahin sa inyong mga lawas ngadto sa sala aron kini himoong mga galamiton sa pagkadili matarung, hinonoa itugyan ninyo ang inyong kaugalingon ngadto sa Dios ingon nga mga tawo nga nangabuhi gikan sa kamatayon, ug itugyan ninyo ang mga bahin sa inyong mga lawas ngadto sa Dios aron mahimong mga galamiton sa pagkamatarung.

14

Kay ang sala dili magagahum diha kaninyo, sanglit dili man kamo ilalum sa kasugoan kondili ilalum sa grasya.

15

Nan, unsa man? Magpakasala ba kita kay dili man kita ilalum sa kasugoan kondili ilalum sa grasya? Palayo kana!

16

Wala ba kamo masayud nga kon itugyan ninyo ang inyong kaugalingon ingon nga mga masinugtanong ulipon ngadto kang bisan kinsa, kamo mga ulipon niya nga inyong ginasugot,-- mga ulipon nga iya sa sala nga nagahatud ngadto sa kamatayon, o iya sa pagkamasinugtanon nga nagahatud ngadto sa pagkamatarung?

17

Apan salamat sa Dios nga kamong mga ulipon kaniadto sa sala karon nahimo na nga sa kinasingkasing mga masinugtanon sa sulondan sa tuloohan nga niini gitugyan ninyo ang inyong kaugalingon,

18

ug nga sa paghigawas ninyo gikan sa sala, kamo nahimong mga ulipon sa pagkamatarung.

19

Nagasulti ako niining tinawhanong paagi tungod sa pagkadili hingpit sa inyong kinaiya. Kay maingon nga kaniadto inyong gitugyan ang mga bahin sa inyong mga lawas ngadto sa kahugawan ug ngadto sa labi ka labi pa kamasupilon, sa ingon usab karon, kinahanglan itugyan ninyo ang mga bahin sa inyong mga lawas ngadto sa pagkamatarung aron kini pagabalaanon.

20

Sa dihang mga ulipon pa kamo sa sala, nahigawas kamo gikan sa pagkamatarung.

21

Apan unsa may nakuha ninyong balus gikan niadtong mga butang nga inyo nang pagakaulawan karon? Ang sangpotan sa maong mga butang mao ang kamatayon.

22

Apan karon, sa gipahigawas na kamo gikan sa sala ug nahimo nang mga ulipon sa Dios, ang inyong nakuhang balus mao ang pagkabalaan, ug ang sangpotan niini mao ang kinabuhing dayon.

23

Kay ang suhol gikan sa sala mao ang kamatayon, apan ang walay bayad nga gasa gikan sa Dios mao ang kinabuhing dayon diha kang Cristo Jesus nga atong Ginoo.

Romans 7


Romans Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

¶ Wala ba kamo mahibalo, mga igsoon-- kay ang ginasultihan ko karon mao man ang mga nahibalog unsay kasugoan-- nga ang kasugoan makabuot sa tawo sa panahon lamang nga buhi pa kini siya?

2

Tungod niini, ang babayeng minyo gipasakop sa kasugoan ngadto sa iyang bana samtang magapabiling buhi ang bana. Apan kon mamatay ang iyang bana, siya mahigawas na gikan sa kasugoan mahitungod sa bana.

3

Sumala niini, siya pagaisipon nga mananapaw kon makigpuyo siyag laing lalaki samtang buhi pa ang iyang bana. Apan kon mamatay ang iyang bana, mahigawas na siya sa maong kasugoan, ug kon mamana siyag lain dili siya mananapaw.

4

Sa ingon usab niana, mga igsoon, kamo nangamatay na ngadto sa kasugoan pinaagi sa lawas ni Cristo, aron maiya kamo sa lain, maiya sa nabanhaw gikan sa mga patay aron managpamunga kita alang sa Dios.

5

Kay sa dihang mga lawasnon pa kita, ang atong masal-anon nga mga pangibog, nga gipukaw sa kasugoan, nanaglihok sulod sa mga bahin sa atong mga lawas aron managpamunga kini alang sa kamatayon.

6

Apan gipahigawas na kita karon gikan sa kasugoan, mga patay na kita ngadto sa nag-ulipon kanato, aron magaalagad kita diha sa bag-ong kinabuhi sa Espiritu, ug dili sa ilalum sa karaang sinulat nga kalagdaan.

7

¶ Nan, unsa may atong ikasulti? Nga ang kasugoan mao ang sala? Palayo kana! Ngani, kon dili pa ang kasugoan, dili unta ako makailag sala. Dili unta ako makailag unsay pangibog kon ang kasugoan wala pa mag-ingon, "Dili ka /x magkaibog."

8

Apan ang sala, sa pagkakitag higayon diha sa sugo, nagbuhat sa tanang matang sa pangibog dinhi sa sulod nako. Kay ang sala mamatay kon mahimulag kini sa kasugoan.

9

Buhi ako kaniadto sa bulag pa ang kasugoan, apan sa pag-abut na sa sugo ang sala nabuhi ug ako namatay;

10

ang maong sugo nga nagsaad ug kinabuhi nasuta nga nagdalag kamatayon alang kanako.

11

Kay ang sala, sa pagkakitag higayon diha sa sugo, milimbong kanako ug pinaagi niini mipatay kanako.

12

Busa ang kasugoan balaan, ug ang sugo balaan, matarung, ug maayo.

13

Nan, gidad-an ba diay akog kamatayon niadtong maayo? Palayo kana! Ang sala mao ang naghimog kamatayon dinhi sa sulod nako pinaagi sa maayo, aron ang sala ikapadayag ingon nga sala, ug pinaagi sa sugo mahimo kini nga hilabihan pa gayud sa kamasal-anon nga dili masukod.

14

¶ Nahibalo kita nga espirituhanon ang kasugoan, apan ako lawasnon ug gikabaligya aron maulipon sa sala.

15

Dili ako makasabut sa akong kaugalingong panglihok. Kay dili ako mobuhat sa buot ko untang pagabuhaton; mao hinooy pagabuhaton ko ang butang nga ginadumtan ko.

16

Ug kon maoy ginabuhat ko ang butang nga dili ko buot pagabuhaton, uyon ako nga ang kasugoan maayo.

17

Sa ingon niana, dili na ako mao ang nagabuhat sa maong butang kondili ang sala nga nagalublob sa sulod nako.

18

Kay nahibalo ako nga walay maayo nga nagapuyo sa sulod nako, nga sa ato pa, sa sulod sa akong lawas. Ania kanako ang pagtinguha sa maayo, apan dili ako makabuhat niini.

19

Kay dili ako mobuhat sa maayo nga gitinguha ko; mao hinooy ginabuhat ko ang dautan nga wala ko tinguhaa.

20

Karon, kon maoy ginabuhat ko ang butang nga wala ko tinguhaa, dili na ako mao ang nagabuhat niini kondili ang sala nga nagalublob sa sulod nako.

21

Tungod niini nakita ko kini ingon nga usa ka balaod, nga sa dihang buot ko nang buhaton ang maayo, ang dautan duol kanako.

22

Kay sa kinasuloran sa akong pagkatawo ginakalipay ko ang kasugoan sa Dios,

23

apan dinhi sa mga bahin sa akong lawas nakita ko ang laing balaod nga nagapakig-away batok sa balaod sa akong salabutan ug nagahimo kanakong binihag ngadto sa balaod sa sala nga nagalublob sa sulod sa mga bahin sa akong lawas.

24

Alaut ako nga tawo! Kinsay mopagawas kanako gikan niining lawasa nga iya sa kamatayon?

25

Salamat sa Dios pinaagi kang Jesu-Cristo nga atong Ginoo! Busa, pinaagi sa akong salabutan ang ginaalagaran ko mao ang kasugoan sa Dios, apan pinaagi sa akong lawas ang ginaalagaran ko mao ang kasugoan sa sala.

Romans 8


Romans Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

¶ Busa, sila nga anaa kang Cristo Jesus dili na karon mga hinukman sa silot.

2

Kay ang kasugoan sa makabuhi nga Espiritu pinaagi kang Cristo Jesus nagpahigawas kanako gikan sa balaod sa sala ug sa kamatayon.

3

Kay ang wala mahimo sa kasugoan nga nahuyang pinaagi sa unod, kini sa Dios nahimo, nga mao: nga sa pagpadala niya sa iyang kaugalingong Anak nga diha sa dagway sa usa ka masal-anon nga unod ug alang sa sala, ang sala diha sa unod iyang gihukman sa silot,

4

aron ang matarung nga gimbut-an sa kasugoan matuman sa sulod nato nga wala magkinabuhi uyon sa unod, kondili uyon sa Espiritu.

5

Kay ang mga nagakinabuhi uyon sa unod mga makilawasnon sa ilang panghunahuna, apan ang mga nagakinabuhi uyon sa Espiritu nagapanghunahuna sa mga butang sa Espiritu.

6

Ang panghunahuna alang sa unod mosangpot sa kamatayon, apan ang panghunahuna alang sa Espiritu mosangpot sa kinabuhi ug kalinaw.

7

Kay kaaway sa Dios ang panghunahuna nga alang sa unod; kini nagadumili sa pagpailalum sa kasugoan sa Dios, sa pagkatinuod dili kini makahimo sa pagpailalum niini;

8

ug ang mga anaa sa unod dili makapahimuot sa Dios.

9

Apan kamo wala diha sa unod, hinonoa anaa kamo sa Espiritu kon tinuod man nga ang Espiritu sa Dios nagapuyo diha sa sulod ninyo. Ang wala magbaton sa Espiritu ni Cristo dili iya ni Cristo.

10

¶ Apan kon anaa si Cristo sa sulod ninyo, bisan patay kamog mga lawas tungod sa sala, ang inyong mga espiritu buhi tungod sa pagkamatarung.

11

Kon nagapuyo sa sulod ninyo ang Espiritu sa nagbanhaw kang Jesus gikan sa mga patay, siya nga nagbanhaw kang Cristo Jesus gikan sa mga patay magahatag usab ug kinabuhi nganha sa inyong mga kamatayong mga lawas pinaagi sa iyang Espiritu nga nagapuyo sa sulod ninyo.

12

Busa, mga igsoon, mga utangan kita, dili ngadto sa unod aron magkinabuhi kita uyon sa unod--

13

kay mamatay kamo kon magkinabuhi kamo uyon sa unod, apan mabuhi kamo kon pinaagi sa Espiritu inyong patyon ang mga binuhatan sa lawas.

14

Kay ang tanang ginamandoan sa Espiritu sa Dios, mga anak sila sa Dios.

15

Kay wala kamo makadawat sa espiritu sa pagkaulipon aron mangahadlok na usab kamo, hinonoa maoy nadawat ninyo ang espiritu sa pagkainanak. Sa dihang managtuwaw kita sa pagpangamuyo nga magaingon, "Abba! Amahan!"

16

ang Espiritu gayud mao ang magapanghimatuod uban sa atong espiritu nga kita mga anak sa Dios,

17

¶ ug nga kon kita mga anak, nan, mga manununod diay kita, mga manununod sa Dios ug mga isigkamanununod uban kang Cristo, kon moantus man kita uban kaniya aron pagahimayaon usab kita uban kaniya.

18

Giisip ko nga ang mga pag-antus niining panahona karon dili takus ikagtandi sa himaya nga igapadayag ra unya kanato.

19

Kay ang tibuok kabuhatan nagapaabut nga mahinamon sa pagkapinadayag sa mga anak sa Dios;

20

kay ang kabuhatan nailalum sa kakawangan, dili tungod sa kaugalingong pagbuot niini, kondili tungod sa pagbuot niya nga mao ang nagpahimutang niini diha, uban sa paglaum;

21

kay ang kabuhatan ipahigawas ra unya gikan sa kaulipnan sa pagkadunot, ug makaambit kini sa mahimayaong kagawasan sa mga anak sa Dios.

22

Nahibalo kita nga ang tibuok kabuhatan nanagduyog sa pag-agulo sa pagbati hangtud karon;

23

ug dili lamang ang kabuhatan ra, kondili kita gayud usab nga mga nanagpakabaton sa unang mga bunga sa Espiritu nagaagulo sa sulod nato samtang nagapaabut kita nga mahinamon nga pagasagupon ingon nga mga anak, nga mao ang pagtubos sa atong mga lawas.

24

Kay diha sa maong paglaum nangaluwas kita. Apan ang paglaum nga makita dili paglaum. Kay kinsa bay nagalaum alang sa butang nga iyang makita?

25

Apan kon magalaum kita alang sa butang nga dili makita, nan, magapaabut kita niini uban sa pailub.

26

¶ Sa ingon usab nga paagi, ang Espiritu motabang kanato sa diha nga magmaluyahon kita; kay kita ugod dili man makamaong moampo sa hustong inampoan, apan ang Espiritu mao ang mangunay sa pagpangamuyo alang kanato uban ang laglum nga mga pag-agulo nga dili arang malitok sa pulong.

27

Ug siya nga mao ang nagasusi sa mga kasingkasing sa mga tawo nasayud kon unsa ang hunahuna sa Espiritu, kay ang Espiritu magapangamuyo man uyon sa kabubut-on sa Dios alang sa mga balaan.

28

Kita nasayud nga diha sa matag-usa ka butang ang Dios nagabuhat ug maayo uban kanila nga mga nahigugma kaniya ug mga tinawag sumala sa iyang katuyoan.

29

¶ Kay sila nga mga giila niyang daan gikabut-an usab niyang daan nga mahisama sila sa dagway sa iyang Anak, aron kini siya mahimong maoy panganay sa daghang mga magsoon.

30

Ug sila nga gikabut-an niyang daan, iya usab sila nga gitawag; ug sila nga iyang gitawag, iya usab sila nga gimatarung; ug sila nga iyang gimatarung, iya usab sila nga gidala ngadto sa himaya.

31

¶ Busa, unsa may atong ikasulti mahitungod niini? Kon ang Dios dapig kanato, kinsa pa man ang batok kanato?

32

Siya nga wala magpahigawas sa iyang kaugalingong Anak kondili mitugyan hinoon kaniya alang kanatong tanan, dili ba ihatag usab niya kanato ang tanang mga butang uban kaniya?

33

Kinsa ba ang mopasakag sumbong batok sa mga pinili sa Dios? Ang Dios mao ang nagapamatarung.

34

Kinsa man ang mopakanaug sa hukom sa silot? Siya ba si Cristo Jesus, ang namatay, oo, ang nabanhaw gikan sa mga patay, ang anaa karon sa too sa Dios, ang nagapangamuyo gayud alang kanato?

35

Kinsa ba ang makapahimulag kanato gikan sa gugma ni Cristo? Ang pag-antus ba, o ang kasakitan, o ang paglutos, o ang gutom, o ang kahubo, o ang katalagman, o ang espada ba?

36

Ingon sa nahisulat: Tungod kanimo ginapamatay kami sa tibuok nga adlaw; ginaisip kami nga daw mga karnero nga ilihawon."

37

Dili, hinonoa niining tanang mga butanga labaw pa kita ka mga mananaug pinaagi kaniya nga nahigugma kanato.

38

Kay masaligon ako nga walay kamatayon, o kinabuhi, o mga manolunda, o mga punoan, o mga butang karon, o mga butang umalabut, o mga gahum,

39

o kahabugon, o giladmon, o bisan unsa diha sa tibuok kabuhatan, nga arang makapahimulag kanato gikan sa gugma sa Dios, sa gugma nga anaa kang Cristo Jesus nga atong Ginoo.

Romans 9


Romans Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

¶ Magasulti akog tinuod diha kang Cristo, dili ako magbakak; ang akong tanlag magasaksi kanako diha sa Espiritu Santo,

2

nga sa akong kasingkasing aduna akoy dakung kaguol ug walay paghunong nga kasakit.

3

Kay arang ko pa gani matinguha ang akong pagkatinunglo ug pagkasinalikway gikan kang Cristo alang sa kaayohan sa akong mga igsoon nga ako rang mga paryenti sa pagkatawo.

4

Sila mga Israelinhon, ug nailaha ang pagkainanak, ang kadungganan, ang mga pakigsaad, ang pagkahinatag sa kasugoan ang pagsimba, ug ang mga saad;

5

nailaha ang mga patriarca, ug gikan kanila, sa kaliwatan sumala sa pagkatawo, natawo si Cristo nga mao ang Dios nga anaa sa ibabaw sa tanan, dalaygon hangtud sa kahangturan. Amen.

6

¶ Apan dili hinoon nga daw napakyas ang pulong sa Dios. Kay dili ang tanang misanay gikan kang Israel nasakop sa Israel,

7

ug dili ang tanan iyang mga anak ni Abraham bisan tuod mga kaliwat sila niya; apan, "Ang pinaagi kang Isaac maoy pagahinganlan nga imong mga kaliwat."

8

Sa ato pa, ang mga anak sa Dios dili mao kadtong mga anak pinaagi sa pagkatawo, kondili ang pagaisipon nga iyang mga kaliwat mao kadtong mga anak sumala sa gisaad.

9

Kay mao kini ang pulong sa saad, "Sa maong panahon mobalik ako dinhi ug si Sara makabaton ug usa ka anak nga lalaki."

10

Ug dili lamang kini ra, kondili usab sa diha nga si Rebeca nagsamkon pinaagi sa usa ka lalaki nga mao ang atong ginikanan nga si Isaac,

11

bisan sa wala pa mahimugso ang mga bata ug wala pa sila makahimog bisan unsa, maayo o dautan, aron magapadayon ang katuyoan sa Dios sa pagpamili nga daan, dili pinaagi sa mga buhat kondili pinaagi sa iyang pagtawag,

12

siya si Rebeca daan nang giingnan, "Ang magulang magaalagad sa manghud."

13

Sumala sa nahisulat, "Si Jacob akong gihigugma, apan si Esau akong gidumtan."

14

¶ Nan, unsa may atong ikasulti? Nga wala ang hustisya diha sa Dios? Palayo kana!

15

Kay siya nagaingon kang Moises, "Magakalooy ako kanila nga akong pagakaloy-an, ug magamapuanguron ako kanila nga akong pagahatagan sa puangod."

16

Busa magaagad diay kini dili sa kabubut-on sa tawo o sa iyang paningkamot, kondili sa kalooy sa Dios.

17

Kay ang kasulatan nagaingon kang Faraon, "Gipatindog ko ikaw aron nga pinaagi kanimo ikapadayag ang akong gahum, aron ang akong ngalan ikasangyaw diha sa tibuok nga yuta."

18

Busa ang Dios may kalooy kang bisan kinsa sumala sa iyang pagbuot, ug siya nagapatig-a sa kasingkasing ni bisan kinsa sumala sa iyang pagbuot.

19

Moingon ikaw kanako, "Nan, nganong mobasol pa man lagi siya? Kinsa may arang makababag sa iyang pagbuot?"

20

Apan kinsa ka man, ikaw nga tawo, nga magatubagtubag sa Dios? Ang hinulma magaingon ba sa iyang maghuhulma, "Nganong giingon man ako nimo niini pagbuhat?"

21

Wala ba diay ing kagahum ang magkokolon ibabaw sa lapok nga kolonon, ug gikan sa mao rang usa ka umol, sa paghimog usa ka sudlanan alang sa halangdong kagamitan ug sa laing sudlanan alang sa timawa nga kagamitan?

22

Unsa man kon, sa tinguha sa Dios sa pagpadayag sa iyang kapungot ug pagpaila sa iyang gahum, sa mapailubon gayud giantus niya ang mga sudlanan nga gikapungtan nga gipanghimo aron pagalaglagon,

23

sa pag-antus aron sa pagpaila sa kadagaya sa iyang himaya alang sa mga sudlanan nga ginakaloy-an, nga giandam niyang daan aron pagahimayaon,

24

nga mao kita nga iyang gitawag, dili gikan sa mga Judio lamang kondili gikan sa mga Gentil usab?

25

¶ Sa ingon gayud siya nagsulti diha sa basahon ni Oseas, nga nag-ingon: Ang dili akong mga tawo pagatawgon ko nga `akong mga tawo,` ug ang babaye nga dili pinalangga pagatawgon ko nga `akong pinalangga.`"

26

"Ug sa dapit diin giingnan sila, `Kamo dili akong mga tawo,` didto pagatawgon sila nga `mga anak sa Dios nga buhi.`"

27

Ug mahitungod kang Israel, si Isaias nagatuwaw nga nagaingon: "Bisan pa kon ang gidaghanon sa mga anak ni Israel ingon sa balas sa dagat, sila lamang nga mahisalin mao ang mangaluwas;

28

kay uban sa pagkamapiuton ug pagkadali, pagatumanon sa Ginoo ang iyang gihukom sa yuta."

29

Ug ingon sa gitagna ni Isaias: Kon ang Ginoo sa mga kasundalohan wala pa magbilin kanatog mga kaliwat, mahisama unta kita sa Sodoma ug mahimo unta kitang ingon sa Gomorra."

30

¶ Busa, unsa may atong ikasulti? Mao kini, nga ang mga Gentil nga wala mag-agpas sa pagkamatarung nakakab-ot hinoon niini, sa pagkamatarung nga pinaagi sa pagtoo;

31

apan ang Israel nga nag-agpas sa pagkamatarung nga pinasikad sa kasugoan wala makakab-ot sa pagtuman sa kasugoan.

32

Ngano man? Tungod kay wala man sila mag-agpas niini pinaagi sa pagtoo, kondili ingon nga daw pinasikad kini sa mga binuhatan. Nahipangdol sila sa batongmakapangdol,

33

ingon sa nahisulat: Tan-awa, igabutang ko sa Sion ang bato nga makapangdol sa mga tawo, usa ka bato nga makapatumba kanila; apan ang mosalig kaniya dili maulawan?"

Romans 10


Romans Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

¶ Mga igsoon, ang tinguha sa akong kasingkasing ug ang akong pag-ampo ngadto sa Dios alang kanila mao nga mangaluwas unta sila.

2

Kay saksi ako nila nga sila adunay kasibut alang sa Dios, apan kini maoy kasibut nga wala duyogi sa kahibalo.

3

Ug kay wala man silay hibangkaagan mahitungod sa pagkamatarung nga nagagikan sa Dios, ug nagapaningkamot sa paghimo sa ilang kaugalingong pagkamatarung, wala sila magpailalum sa pagkamatarung nga iya sa Dios.

4

Kay si Cristo mao ang pagkatapus sa kasugoan aron mamatarung ang tanan nga may pagtoo.

5

Si Moises nagasulat mahitungod sa pagkamatarung nga pinasikad sa kasugoan, nga ang tawo nga magagawi sa maong pagkamatarung mabuhi tungod niini.

6

Apan ang pagkamatarung nga pinaagi sa pagtoo nagaingon, Ayaw pag-ingon sa sulod sa imong kasingkasing, "Kinsa bay mosaka sa langit?" (nga sa ato pa, aron sa pagdala kang Cristo sa ubos),

7

o, "Kinsa may mokanaug sa bung-aw?" (nga sa ato pa, aron sa pagdala kang Cristo sa taas gikan sa mga patay).

8

Apan unsa may ginaingon niini? Ang pulong haduol kanimo, anaa ra sa imong baba ug sa sulod sa imong kasingkasing (nga sa ato pa, ang pulong sa pagtoo nga among ginawali).

9

Kay kon pinaagi sa imong baba magasugid ikaw nga si Jesus mao ang Ginoo, ug magatoo sa sulod sa imong kasingkasing nga siya gibanhaw sa Dios gikan sa mga patay, nan, maluwas ikaw.

10

Kay ang tawo magatoo diha sa iyang kasingkasing aron mamatarung siya; ug siya magasugid pinaagi sa iyang baba aron maluwas siya.

11

Kay nagaingon ang kasulatan, "Ang tanan nga nagatoo kaniya dili maulawan."

12

¶ Kay walay kalainan sa Judio ug sa Gresyanhon; ang mao rang Ginoo, Ginoo sa tanan, ug siya nagahatag sa iyang mga bahandi ngadto sa tanan nga nagapangaliya kaniya.

13

Kay "ang tanan nga mangaliya sa ngalan sa Ginoo maluwas."

14

Apan unsaon man sa mga tawo sa pagpangaliya kaniya nga wala nila toohi? Ug unsaon man nila sa pagtoo kaniya nga wala gayud nila hidunggi? Ug unsaon man nila sa pagkadungog kon walay magwawali?

15

Ug unsaon man sa mga tawo sa pagpakawali gawas kon sila pinadala? Ingon sa nahisulat, "Katahum gayud sa mga tiil sa mga nagawali sa Maayong Balita!"

16

Apan silang tanan wala lang manumbaling sa Maayong Balita, kay si Isaias nagaingon man, "Ginoo, kinsa bay nakatoo sa ilang nadungog gikan kanamo?"

17

Busa ang pagtoo magaabut gikan sa madungog, ug ang madungog magaabut pinaagi sa pagwali mahitungod kang Cristo.

18

Apan mangutana ako, wala ba sila makadungog? Oo, nakadungog na sila, kay Ang ilang tingog milanog ngadto sa tibuok yuta, ug ang ilang mga pulong ngadto sa mga kinatumyan sa kalibutan."

19

Mangutana ako pag-usab, wala ba mahibalo ang Israel? Una sa tanan si Moises nagaingon, Hagiton ko kamo sa pagpangabubho niadtong dili nasud; ug sa pagkasuko batok sa usa ka nasud nga hungog."

20

Ug si Isaias maisugon sa pag-ingon, Hingkaplagan ako sa mga tawo nga wala mangita kanako; gipadayag ko ang akong kaugalingon ngadto sa mga wala magpangayo kanako."

21

Apan mahitungod kang Israel siya nagaingon, "Sa tibuok adlaw ginatuyhad ko ang akong mga kamot ngadto sa mga tawong masupilon ug masinupakon."

Romans 11


Romans Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

¶ Busa mangutana ako, gisalikway ba sa Dios ang iyang katawhan? Palayo kana! Kay ako usab Israelinhon, kaliwat ni Abraham, sakop sa banay ni Benjamin.

2

Ang Dios wala magsalikway sa iyang mga tawo nga daan na niyang giila. Wala ba kamo masayud sa ginaingon sa kasulatan mahitungod kang Elias, giunsa niya sa pagpangamuyo sa Dios batok sa Israel?

3

"Ginoo, gipamatay nila ang imong mga profeta, gipangguba nila ang imong mga halaran, ug ako na lang usa ra ang nahibilin, ug ginapangita nila ang akong kinabuhi."

4

Apan unsa may gitubag sa Dios kaniya? "Alang sa akong kaugalingon may gitagana ako nga pito ka libo ka mga tawo nga wala makapilo sa ilang mga tuhod ngadto kang Baal."

5

Ug niining panahona usab karon, adunay salin nga gipili pinaagi sa grasya.

6

Apan kon kini pinaagi man sa grasya, nan, dili na kini pinasikad sa mga binuhatan; kay kon mao pa, ang grasya dili na grasya.

7

Busa, unsa man? Ang Israel napakyas sa pagkab-ot sa iyang gipangita. Ang mga pinili nakakab-ot hinoon niini, apan ang uban gipagahi,

8

ingon sa nahisulat: Sa Dios gihatagan silag espiritu sa kahinanok, ug mga mata nga dili makakita ug mga dalunggan nga dili makadungog, hangtud niining adlawa karon."

9

Ug si David nagaingon: Ang ilang pagpangaon himoang bitik ug lit-ag, usa ka gahong ug usa ka panimalus alang kanila;

10

ngitngiti ang ilang mga mata aron dili na sila makakita, ug boktota ang ilang mga bokoboko hangtud sa kahangturan."

11

Busa mangutana ako, nahipangdol ba sila nga tungod niana napukan sila? Palayo kana! Hinoon tungod sa ilang paglapas ang kaluwasan nahiadto sa mga Gentil aron sa paghagit sa mga Israelinhon sa pagpangabubho.

12

Ug kon ang ilang paglapas nahimong bahandi alang sa kalibutan, ug kon ang ilang kakulangan nahimong bahandi sa mga Gentil, daw unsa ka labi pa kon ikapasig-uli silang tanan!

13

Karon magasulti ako kaninyong mga Gentil. Tungod kay apostol man ako ngadto sa mga Gentil, magapasidungog ako sa akong pag-alagad,

14

aron mangabubho ang akong mga isigka-Judio, basin pa nga sa ingon niana maluwas ang uban kanila.

15

Kay kon ang pagsalikway kanila misangpot sa pagkapinasig-uli sa kalibutan ngadto sa Dios, unsa pa man gayud kondili nga ang pagdawat kanila mosangpot ngadto sa kinabuhi gikan sa kamatayon?

16

Kon nabalaan man ang unang hakop sa minasa, mao man usab ang tibuok minasa; ug kon nabalaan man ang gamut, mao man usab ang mga sanga.

17

Apan kon ang pipila ka mga sanga gipamutol, ug ikaw, nga salingsing sa olibo nga ihalas, gisumpay lamang diha sa ilang dapit aron makaambit sa kabahandianon sa kahoyng olibo,

18

nan, ayaw pagpasigarbohi ang mga sanga. Kon magpasigarbo man gayud ikaw, hinumdami nga dili baya ikaw mao ang nagsapnay sa punoan, hinonoa ang punoan mao ang nagasapnay kanimo.

19

Magaingon ikaw, "Ang mga sanga gipamutol aron ikasumpay ako diha sa ilang dapit."

20

Tinuod kana. Sila gipamutol tungod sa ilang pagkadili matinoohon, apan ikaw nagabarug pinaagi lamang sa pagtoo. Busa ayaw pagpahitaas, hinonoa pagbarug nga mahadlokon.

21

Kay kon wala man gani kaloy-i sa Dios ang mga sangang tiunay, dili usab ikaw niya pagakaloy-an.

22

Busa timan-i ang pagkamapuanguron ug pagkamapiuton sa Dios: mapiuton kanila nga mga nangatumba, apan mapuanguron ang Dios kanimo, basta magapadayon ikaw diha sa iyang pagkamapuanguron; kay kon dili man, ikaw usab pagaputlon.

23

Ug bisan pa gani ang uban kanila, kon dili sila magpabilin sa pagkadili matinoohon, igasumpay sila niini, kay ang Dios makahimo man sa pagsumpay kanila pag-usab.

24

Kay kon ikaw giputol gikan sa usa ka kahoy nga sa kinaiya olibo nga ihalas ug gisumpay, supak sa kinaiya, ngadto sa olibo nga maayo, unsa ka labaw pa gayud nga igasumpay kining mga sangang tiunay balik ngadto sa ilang tiunayng punoan sa olibo.

25

Basi magpakamakinaadmanon kamo diha sa inyong kaugalingong panghunahuna, buot ko, mga igsoon, nga inyong masabtan ang tinagoan nga mao kini: nga ang katig-a anha sa usa ka bahin sa Israel hangtud sa panahon nga mahisulod na ang hingpit gidaghanon sa mga Gentil,

26

ug unya pagaluwason ang tibuok Israel, ingon sa nahisulat: Ang Manluluwas moabut gikan sa Sion; pagahinginlan niya ang pagkadili diosnon gikan kang Jacob";

27

"ug mao unya kini ang pakigsaad ko uban kanila sa diha nga kuhaon ko na ang ilang mga sala."

28

Labut sa Maayong Balita sila mga kaaway sa Dios, alang sa inyong kaayohan; apan labut sa pagpamili niya, sila mga pinalangga alang sa pahinungdan sa ilang mga ginikanan.

29

Kay ang mga gasa ug ang pagtawag gikan sa Dios dili mabakwi.

30

Kay maingon nga kaniadto nagmasupilon kamo batok sa Dios apan karon nakadawat na sa kalooy tungod sa ilang pagkamasupilon,

31

sa ingon usab niini nagamasupilon sila karon aron nga pinaagi sa kalooy nga gikapadayag kaninyo makadawat usab silag kalooy.

32

Kay ang tanang mga tawo gitugyan sa Dios ngadto sa pagkamasupilon aron ang tanan iyang pagakaloy-an.

33

¶ O ang kahilabihan gayud sa kadagaya ug sa kaalam ug sa kahibalo nga iya sa Dios! Pagkadili matugkad sa iyang mga paghukom ug pagkadili matukib sa iyang mga paagi!

34

"Kay kinsa bay nasayud sa hunahuna sa Ginoo, o kinsa bay iyang magtatambag?"

35

"O kinsa bay nakahatag kaniyag gasa aron kaulian siyag balus?"

36

Kay gikan kaniya ug pinaagi kaniya ug ngadto kaniya mao ang tanang mga butang. Kaniya ang himaya hangtud sa kahangturan. Amen.

Romans 12


Romans Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

¶ Busa hangyoon ko kamo, mga igsoon, tungod sa mga kalooy sa Dios, sa pagtugyan sa inyong mga lawas ingon nga halad nga buhi, balaan ug hinangponon sa Dios, ang halad nga mao ang inyong espirituhanong pagsimba.

2

Ayaw kamo pagpahiuyon niining panahona sa kalibutan, kondili usba hinoon ninyo ang inyong kaugalingon pinaagi sa pagbag-o sa inyong salabutan, aron inyong masuta kon unsa ang maayo ug hinangponon ug hingpit nga kabobut-on sa Dios.

3

Kay pinaagi sa grasya nga gihatag kanako agdahon ko ang matag-usa kaninyo sa dili paghunahuna ug labaw kay sa angay niyang hunahunaon mahitungod sa iyang kaugalingon, kondili nga maghunahuna hinoon siya uban sa kaligdong, ang matag-usa sibo sa gidak-on sa pagtoo nga gibahin sa Dios kaniya.

4

Kay maingon nga diha sa usa ka lawas aduna kitay daghang mga bahin, ug ang tanang mga bahin dili managsamag bulohaton,

5

mao man usab kita, bisan daghan, usa ra kita ka lawas diha kang Cristo, ug ang matag-usa kanato isigkabahin, ang usa sa usa.

6

Ug sanglit nabatonan ta man ang espirituhanong mga hiyas nga nagkalainlain sibo sa grasya nga gihatag kanato, kinahanglan gamiton ta kini: kon sa profesiya, kinahanglan gamiton ta kini sibo sa gidak-on sa atong pagtoo;

7

kon sa pag-alagad, sa atong pagpang-alagad; ang nagatudlo, sa iyang pagpanudlo;

8

ang nagamaymay, sa iyang pagpangmaymay; ang nagaamot, sa pagkamanggihatagon; ang nagahatag ug panabang, sa pagkamasibuton; ang nagahimog mga buhat sa kalooy, sa kasaya.

9

Kinahanglan walay pagminaut ang gugma. Dumti ninyo ang dautan, gumakos kamo sa maayo.

10

Paghigugmaay kamo ang usa sa usa sa gugma nga inigsoon; pagpalabwanay kamo sa pagtahud ang usa sa usa.

11

Ayaw kamo pagpakulang sa kasibut, hinonoa magmainiton kamo diha sa Espiritu. Alagara ninyo ang Ginoo.

12

Pagkalipay kamo diha sa inyong paglaum, pagpailub kamo sa panahon sa kagul-anan, lumahutay kamo sa pag-ampo.

13

Umamot kamo alang sa mga kinahanglanon sa mga balaan, batasana ninyo ang pagkamaabi-abihon.

14

Panghinauti ninyo ang mga nagalutos kaninyo; panghinauti ug ayaw ninyo sila pagpanghimarauta.

15

Pagkalipay kamo duyog sa mga nagakalipay, panghilak kamo duyog sa mga nagapanghilak.

16

Panagkaangay kamo sa inyong panghunahuna, ang usa ngadto sa usa; ayaw kamo pagpahitaas, hinonoa pakigharong kamo sa mga timawa; ayaw ninyo palabihi ang inyong pag-isip sa inyong kaugalingong pagkamakinaadmanon.

17

Kinahanglan walay balusan ninyog dautan tungod sa dautan, hinonoa tinguhaa ninyo ang pagkamaligdong diha sa atubangan sa tanang tawo.

18

Kon mahimo, sumala sa inyong takus maarangan, kinahanglan makigdinaitay kamo uban sa tanang tawo.

19

Mga hinigugma, ayaw ninyo himoa ang panimalus, hinonoa hatagi ninyog higayon ang kapungot sa Dios; kay nahisulat man kini nga nagaingon, "Akoa ang panimalus, ako mao ang magabayad, nagaingon ang Ginoo."

20

Hinonoa, "kon gutomon ang imong kaaway, pakan-a siya; kon uhawon, paimna siya; kay sa imong pagbuhat niini magapundok ikaw ug mga baga diha sa ibabaw sa iyang ulo."

21

Ayaw pagpadaug sa dautan, hinonoa dag-a ang dautan pinaagi sa maayo.

Romans 13


Romans Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

¶ Kinahanglan ang tanang tawo magpasakop nga masinugtanon sa mga punoan sa kagamhanan. Kay walay laing pagbulot-an gawas sa gikan sa Dios, ug ang mga anaa karon mga tinukod sa Dios.

2

Busa ang mosukol batok sa mga punoan nagasukol batok sa tinukod sa Dios, ug ang managpanukol mahiagum sa hukom sa silot.

3

Kay ang mga punoan dili kalisangan sa nagabuhat ug maayo, kondili sa dautan. Buot ka bang dili malisang kaniya nga anaa sa kagahum? Nan, buhata ang maayo ug mabatonan mo ang pagdalayeg gikan kaniya,

4

kay siya sulogoon sa Dios alang sa imong kaayohan. Apan kon ang dautan maoy imong ginabuhat, angay ka nga malisang, kay dili baya kawang ang iyang pagdaladalag ispada; siya mao ang sulogoon sa Dios aron sa pagpadapat sa iyang kapungot diha sa mamumuhat ug dautan.

5

Busa kinahanglan magpasakop ka nga masinugtanon dili lamang aron sa paglikay sa kapungot sa Dios, kondili usab tungod sa matarung nga kaisipan.

6

Tungod sa samang hinungdan kamo usab nagabayad ug mga buhis, kay ang mga punoan sa kagamhanan mga sulogoon sa Dios ug ginaatiman nila kining maong butang.

7

¶ Bayri silang tanan sa angay nga pabayran, ang mga buhis ngadto sa maniningil ug buhis, ang alkabala ngadto sa maniningil ug alkabala, ang pagtahud ngadto kaniya nga talahuron, ang pasidungog ngadto kaniya nga takus pasidunggan.

8

Ayaw kamo pag-utang ug bisan unsa kang bisan kinsa, gawas sa paghigugmaay ang usa sa usa; kay ang nagahigugma sa iyang silingan nakatuman sa kasugoan.

9

Ang mga sugo nga nagaingon, "Ayaw pagpanapaw, Ayaw pagpatay, Ayaw pagpangawat, Ayaw pagkaibog," ug ang bisan unsa pa nga sugo, kini nalangkob niining mga pulonga nga nagaingon, "Higugmaa ang imong silingan ingon nga imong kaugalingon."

10

Ang gugma dili mohimog dautan ngadto sa silingan; busa ang gugma mao ang katumanan sa kasugoan.

11

¶ Ug gawas pa niini, kamo sayud kon unsa nang panahona karon, nga takna na karon nga kinahanglan managmata kamo gikan sa pagkatulog. Kay ang atong kaluwasan labaw pa ka haduol kanato karon kay sa diha nga bag-o pa kitang mitoo;

12

ang kagabhion talitapus na, ug ang adlaw nagsingabut na. Busa isalikway ta ang mga buhat sa kangitngit ug isul-ob ta ang mga hinagiban sa kahayag.

13

Maingon sa maadlaw, magkinabuhi kita nga maligdong, dili sa mga paghudyakabahakhak ug sa mga paghuboghubog, dili sa pakighilawas ug kalaw-ayan, dili sa pakig-away ug pagpangabubho.

14

Hinonoa isul-ob ninyo ang Ginoong Jesu-Cristo, ug ayaw kamo pagtagana alang sa unod, sa pagtagbaw sa mga pangibog niini.

Romans 14


Romans Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

¶ Mahitungod sa tawo nga maluyag pagtoo, dawata ninyo siya, apan dili aron sa pagsaway sa iyang mga dinahumdahum.

2

Kay ang usa ka tawo nagatoo nga makakaon siyag bisan unsa, samtang ang tawong maluya magakaon ug mga utanon lamang.

3

Ang nagakaon kinahanglan dili magtamay sa wala magkaon, ug ang wala magkaon kinahanglan dili maghukom sa nagakaon, kay kini siya gidawat man sa Dios.

4

Si kinsa ka ba nga magahukom sa binatonan sa lain? Sa atubangan sa iyang agalon siya anha mobarug o mapukan. Ug siya pabarugon kay ang Agalon makahimo man sa pagpatindog kaniya.

5

Ang usa ka tawo nagailag usa ka adlaw ingon nga labi pang maayo kay sa ubang adlaw, samtang ang laing tawo nagaila sa tanang mga adlaw ingon nga managsama ra. Kinahanglan ang matag-usa ka tawo adunay hingpit pagkadani diha sa iyang kaugalingong hunahuna.

6

Ang nagabantay ug adlaw, nagabantay niini sa pagpasidungog sa Ginoo. Ug siya usab nga nagakaon, nagakaon sa pagpasidungog sa Ginoo, sanglit nagapasalamat man siya sa Dios; ug siya nga wala magkaon, wala magkaon sa pagpasidungog sa Ginoo ug nagapasalamat sa Dios.

7

Walay usa kanato nga nagmabuhi alang sa iyang kaugalingon, ug walay usa kanato nga mamatay alang sa iyang kaugalingon.

8

Kon kita nabuhi, nabuhi kita alang sa Ginoo; ug kon kita mamatay, mamatay kita alang sa Ginoo; sa ingon niana, mabuhi kita o mamatay, iya kita sa Ginoo.

9

Kay alang niining maong tuyo si Cristo namatay ug nabuhi pag-usab aron mahimo siyang Ginoo sa mga patay ug sa mga buhi.

10

Nan, nganong magahukom ka man sa imong igsoon? O ikaw, nganong magatamay ka man sa imong igsoon? Kay kitang tanan moatubang ra unya sa hukmanan sa Dios;

11

kay nahisulat kini nga nagaingon: Maingon nga ako buhi, nagaingon ang Ginoo, ang tanang tuhod magaluhod sa atubangan ko, ug ang tanang dila magadayeg sa Dios."

12

Sa ingon niana ang matag-usa kanato magahatag unyag husay ngadto sa Dios mahitungod sa iyang kaugalingon.

13

Busa kinahanglan dili na kita maghinukmanay ang usa sa usa, hinonoa kinahanglan magahunahuna kamo sa dili gayud pagbutang ug kapangdolan o makabalda diha sa agianan sa inyong igsoon.

14

Pinaagi sa Ginoong Jesus nasayud ug masaligon ako nga walay butang nga mahugaw diha sa kinaiya niini; apan kini mahugaw alang sa tawo nga magahunahuna nga mahugaw kini.

15

Kay kon tungod sa imong pagkaon nasubo ang imong igsoon, nan, wala na ikaw magagawi diha sa gugma. Ayaw tugoti ang imong kan-on nga maoy makaingon sa pagkawagtang sa tawo kang kinsa nagpakamatay si Cristo.

16

Busa ayaw ninyo tugoti nga panamastamasan pagsulti ang gipakamaayo ninyo.

17

Kay ang gingharian sa Dios dili kalan-on o ilimnon, kondili pagkamatarung ug pakigdait ug kalipay diha sa Espiritu Santo.

18

Siya nga sa ingon nagaalagad kang Cristo pagakahimut-an sa Dios ug pagauyonan sa mga tawo.

19

Busa kab-uton ta ang makaamot sa pagdinaitay ug sa paglig-onay sa usa ug usa.

20

Ayaw gubaa ang binuhat sa Dios tungod lang sa pagkaon. Sa pagkatinuod malinis ang tanang butang, apan dautan nga buhat sa usa ka tawo ang pagpahipangdol sa uban pinaagi sa iyang pagakan-on.

21

Ang maayo mao ang dili pagkaon ug karni o pag-inom ug bino o pagbuhat sa bisan unsa nga makapangdol sa imong igsoon.

22

Ang pagtoo nga anaa kanimo, hupti kana diha lamang sa imong kaugalingon sa atubangan sa Dios. Malipayon ang tawo nga walay ikahukom batok sa iyang kaugalingon tungod sa butang nga iyang ginauyonan.

23

Apan ang tawo nga may pagduhaduha mahitungod sa kan-onon, ug unya mokaon niini, mahinukman siya sa silot, kay ang iyang pagkaon dili man gumikan sa pagtoo; kay ang tanan nga dili gumikan sa pagtoo, kini sala.

Romans 15


Romans Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

¶ Kinahanglan natong mga malig-on ang pagyayong sa mga kaluya sa mga mahuyang, ug dili ang pagpahimuot sa atong kaugalingon.

2

Ang matag-usa kanato kinahanglan magapahimuot sa iyang silingan alang sa kaayohan niini niya, aron sa paglig-on kaniya.

3

Kay si Cristo bitaw wala man magpahimuot sa iyang kaugalingon, hinonoa, sumala sa nahisulat, "Nahulog kanako ang mga pakaulaw nga gihimo sa mga nagpakaulaw kanimo."

4

Kay bisan unsay gisulat kaniadto, gisulat kini alang sa pagtuon kanato aron nga pinaagi sa pailub ug pinaagi sa paglipay gikan sa mga kasulatan makabaton unta kitag paglaum.

5

¶ Hinaut ang Dios sa pailub ug paglipay magahatag kaninyo sa panagkasama sa panghunahuna ang usa sa usa, pinasubay kang Cristo Jesus,

6

aron nga pinaagi sa usa ka tingog managkahiusa kamo sa paghimaya sa Dios ug Amahan sa atong Ginoong Jesu-Cristo.

7

¶ Busa pagdinawatay kamo ang usa sa usa kaninyo, alang sa himaya sa Dios, maingon nga si Cristo midawat man kaninyo.

8

Kay sultihan ko kamo nga si Cristo nahimong sulogoon ngadto sa mga may sirkunsisyon aron sa pagpakita sa pagkamatinuoron sa Dios, aron sa pagmatuod sa mga saad nga gihatag ngadto sa mga patriarca,

9

ug aron ang mga Gentil managhimaya sa Dios tungod sa iyang kalooy. Ingon sa nahisulat: Busa kanimo magadayeg ako taliwala sa mga Gentil, ug magaawit ako sa paghimaya sa imong ngalan";

10

ug usab nagaingon: Pagkalipay kamo, O mga Gentil, uban sa iyang katawhan";

11

ug usab: Panagdayeg kamo sa Ginoo, kamong tanang mga Gentil, ug ipadalayeg siya sa tanang katawhan";

12

ug dugang pa, si Isaias nagaingon: Motungha ang gamut ni Jese, siya nga maoy mobarug aron sa paghari sa mga Gentil; kaniya managpanglaum ang mga Gentil."

13

¶ Hinaut ang Dios sa paglaum magapuno kaninyo sa tumang kalipay ug kalinaw tungod sa inyong pagtoo, aron nga pinaagi sa gahum sa Espiritu Santo magmadagayaon kamo sa paglaum.

14

¶ Ug masaligon gayud ako mahitungod kaninyo, mga igsoon, nga kamo tugob sa pagkamaayo, napuno sa bug-os nga kahibalo, ug may katakus sa pagtinambagay ang usa sa usa.

15

Apan bahin sa pipila ka butang nagsulat ako kaninyo sa maisugon gayud agig pagpahinumdum kaninyo, tungod sa grasya nga gihatag kanako sa Dios

16

sa iyang paghimo kanako nga sulogoon ni Cristo Jesus ngadto sa mga Gentil, ingon nga sacerdote nagatanyag sa Maayong Balita mahitungod sa Dios, aron kahimut-an ang pagkahinalad sa mga Gentil, mabalaan pinaagi sa Espiritu Santo.

17

¶ Busa, diha kang Cristo Jesus may katarungan ako sa pagpagarbo sa akong buhat alang sa Dios.

18

Kay dili ko pangahasan ang paghisgot sa bisan unsa gawas lamang sa nabuhat ni Cristo pinaagi kanako sa pagdani sa mga Gentil ngadto sa pagkamasinugtanon, pinaagi sa pulong ug sa buhat,

19

pinaagi sa gahum sa mga milagro ug sa mga katingalahan, pinaagi sa gahum sa Espiritu Santo, nga tungod niana natapus ko sa pagwali ang Maayong Balita mahitungod kang Cristo sukad sa Jerusalem hangtud sa kayutaan libut sa Ilirico,

20

nga ang ingon niana mao ang akong paningkamot sa pagwali sa Maayong Balita, dili sa mga dapit diin nailhan na ang ngalan ni Cristo, aron dili ako makatukod ibabaw sa patukoranan nga gikapahimutang na sa ubang tawo;

21

hinonoa, sumala sa nahisulat, Managpakakita ang mga wala gayud kasuginli mahitungod kaniya, ug managpakasabut ang mga wala gayud makadungog mahitungod kaniya."

22

¶ Mao kini ang hinungdan ngano nga sa makadaghan napugngan ako sa pag-anha diha kaninyo.

23

Apan karon, sanglit niining mga dapita wala na man akoy luna nga kapangabudlayan pa, ug sanglit gipangandoy ko man gayud sulod na karon sa daghang katuigan ang pag-anha diha kaninyo,

24

malaumon ako sa pagpakigkita kaninyo inig-agi ko diha paingon sa Espana, ug aron ikahatud ako ninyo sa akong paggikan paingon didto sa diha nga masinati ko na ang kalipay sa pagpakig-uban kaninyo sa makadiyot.

25

Hinoon, sa pagkakaron, nagapaingon pa ako sa Jerusalem sa paghatud ug tabang alang sa mga balaan.

26

Kay gikalipay man ugod sa Macedonia ug Acaya ang paghimog amot alang sa mga kabus sa mga balaan didto sa Jerusalem.

27

Gikalipay nila ang paghimo niini, ngani sa pagkatinuod sila mga utangan kanila. Kay kon ang mga Gentil nakaambit man sa espirituhanong mga panalangin nila, ila usab nga katungdanan ang pag-alagad kanila pinaagi sa ilang mga yutan-ong panalangin.

28

Busa, inigkatapus ko niini, ug ikahatud ko na kanila ang nahipos nga mga amot, mopadayon ako paingon sa Espana ug mohapit diha kaninyo.

29

Ug ako nahibalo nga inig-anha ko diha kaninyo, moanha ako uban sa katugod sa panalangin ni Cristo.

30

¶ Hangyoon ko kamo, mga igsoon, tungod sa atong Ginoong Jesu-Cristo ug tungod sa gugma sa Espiritu, sa pagpanlimbasug uban kanako diha sa inyong mga pag-ampo ngadto sa Dios alang kanako,

31

aron maluwas ako gikan sa mga dili matinoohon didto sa Judea, ug nga ang akong pag-alagad alang sa Jerusalem kahimut-an unta sa mga balaan,

32

aron nga pinaagi sa kabobut-on sa Dios, kaninyo mahianha ako nga malipayon ug makapahulay diha sa pagpakig-uban kaninyo.

33

Hinaut ang Dios sa kalinaw magauban kaninyong tanan. Amen.

Romans 16


Romans Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

¶ Ipailaila ko diha kaninyo si Febe nga atong igsoong babaye, usa ka alagad sa iglesia sa Cencrea,

2

aron siya inyong dawaton diha sa Ginoo ingon nga kini maoy angay sa mga balaan, ug tabangan ninyo siya sa bisan unsa nga iyang kinahanglanon gikan kaninyo, kay daghan ang gitabangan niya lakip ako.

3

Ipangomusta ako kang Prisca ug Aquila, ang akong mga tambayayong diha kang Cristo Jesus.

4

Gitahan nila ang ilang mga liog ngadto sa katalagman alang sa akong kinabuhi, ug kanila nagapasalamat dili lamang ako ra kondili usab ang tanang mga iglesia sa mga Gentil.

5

Ipangomusta usab ako sa iglesia nga anaa magtiguman sa ilang balay. Ipangomusta ako sa akong hinigugma nga Epeneto, nga mao ang unang kinabig sa Asia alang kang Cristo.

6

Ipangomusta ako kang Maria nga nagapangabudlay pag-ayo diha kaninyo.

7

Ipangomusta ako kang Andronico ug kang Junia, ang akong mga paryenti ug mga nakauban kong binilanggo; kini sila mga inila sa mga apostoles, ug sila una pa kanako nga nangakabig ngadto kang Cristo.

8

Ipangomusta ako kang Ampliato, ang akong hinigugma diha sa Ginoo.

9

Ipangomusta ako kang Urbano, ang atong tambayayong diha kang Cristo, ug kang Estaquis nga akong hinigugma.

10

Ipangomusta ako kang Apeles nga nahiuyonan diha kang Cristo. Ipangomusta ako sa mga sakop sa banay ni Aristobulo.

11

Ipangomusta ako sa akong paryenti nga si Herodion. Ipangomusta ako sa mga anaa sa Ginoo nga mga sakop sa banay ni Narciso.

12

Ipangomusta ako sa mga nagapangabudlay diha sa Ginoo, kang Trifena ug Trifosa. Ipangomusta ako sa hinigugma nga Persida, nga nagapangabudlay pag-ayo diha sa Ginoo.

13

Ipangomusta ako kang Rufo, nga pinili diha sa Ginoo, ug ipangomusta ako sa iyang inahan, nga akoa usab.

14

Ipangomusta ako kanila ni Asincrito, Flegonte, Hermes, Patrobas, Hermas, ug sa mga kaigsoonan nga anaa uban kanila.

15

Ipangomusta ako kanila kang Filologo, Julia, Nereo ug sa iyang igsoong babaye, ug kang Olimpas, ug sa tanang mga balaan nga anaa uban kanila.

16

Pagpangomustahay kamo ang usa sa usa pinaagi sa balaan nga halok. Ang tanang mga iglesia ni Cristo nangomusta kaninyo.

17

¶ Hangyoon ko kamo, mga igsoon, nga inyong timan-an ang mga nagahimog mga pundokpundok ug mga pagpapangdol, supak sa tuloohan nga inyong nakat-onan; likayi ninyo sila.

18

Kay kini sila wala mag-alagad sa atong Ginoong Cristo, kondili sa ilang kaugalingong pangibog, ug pinaagi sa matahum ug malamatong mga pulong ginalimbongan nila ang mga kasingkasing sa mga matootoohon.

19

Kay bisan tuod ang inyong pagkamasinugtanon nadungog sa tanan, nga tungod niana nagakalipay ako tungod kaninyo, buot ko nga magmaalamon kamo labut sa maayo, apan mga inocente labut sa dautan.

20

Ug sa dili madugay ang Dios sa kalinaw magadugmok kang Satanas diha sa ubos sa inyong mga tiil. Ang grasya sa atong Ginoong Jesu-Cristo magauban kaninyo.

21

¶ Si Timoteo, ang akong kauban sa buhat, nangomusta kaninyo; maingon man usab sila si Lucio ug si Jason ug si Sosipatro, nga akong mga paryenti.

22

Ako si Tercio, ang nagkudlit niining maong sulat, nangomusta kaninyo diha sa Ginoo.

23

Si Gayo, ang tagbalay nga nagaabiabi kanako ug sa tibuok iglesia, nangomusta kaninyo. Nangomusta kaninyo sila si Erasto, nga mamahandi sa siyudad, ug si Cuarto nga atong igsoon.

24

Ang grasya sa atong Ginoong Jesu-Cristo magauban kaninyong tanan. Amen.

25

¶ Ngadto kaniya nga arang makapalig-on kaninyo sumala sa Maayong Balita nga akong ginamantala ug sa pagwali mahitungod kang Jesu-Cristo, sumala sa pagpadayag sa tinagoan nga gitipigan sa hilum sulod sa tag-as nga mga katuigan

26

apan nga karon gikapadayag na, ug pinaagi sa mga sinulat sa mga profeta gikabutyag na ngadto sa tanang kanasuran, sumala sa gimbut-an sa Dios nga dayon, aron sa pagmando kanila ngadto sa pagkamasinugtanon sa pagtoo--

1st Corinthians 1


1st Corinthians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

¶ Si Pablo, tinawag pinaagi sa kabobut-on sa Dios aron mahimong apostol ni Cristo Jesus, ug si Sostenes nga atong igsoon,

2

Nganha sa iglesia nga iya sa Dios nga anaa sa Corinto kanila nga nabalaan pinaagi kang Cristo Jesus, ug nga gipanagtawag ingon nga mga balaan uban kanilang tanan nga sa tanang dapit nagasimba sa atong Ginoong Jesu-Cristo, ilang Ginoo maingon nga ato usab:

3

Ang grasya ug ang kalinaw maanaa kaninyo gikan sa Dios nga atong Amahan ug gikan sa Ginoong Jesu-Cristo.

4

Sa kanunay nagapasalamat ako sa Dios alang kaninyo tungod sa grasya sa Dios nga gihatag kaninyo diha kang Cristo Jesus.

5

Kay diha kaniya kamo nahimong dato sa tanang mga butang, sa tanang pagpamulong ug sa tanang kahibalo,

6

maingon nga ang pagsaksi mahitungod kang Cristo namatuod man diha kaninyo,

7

nga tungod niini kamo wala hikabsi sa bisan unsang gasa nga espirituhanon, samtang nagapaabut kamo sa pagpadayag sa atong Ginoong Jesu-Cristo.

8

Siya magalig-on kaninyo hangtud sa katapusan, aron nga unya sa adlaw sa atong Ginoong Jesu-Cristo kamo dili kahukman sa silot.

9

Ang Dios kasaligan ug pinaagi kaniya kamo gipanagtawag ngadto sa pakig-ambitay kauban sa iyang Anak nga si Jesu-Cristo nga atong Ginoo.

10

¶ Apan magahangyo ako kaninyo, mga igsoon, tungod sa ngalan sa atong Ginoong Jesu-Cristo, nga unta kamong tanan magasulti sa mao rang usa ka butang ug nga wala unta kaninyoy mga pagkabahinbahin, kondili mausa unta hinoon kamo diha sa mao rang paagiha sa paghunahuna ug sa mao rang hunahunaa.

11

Kay gikasuginlan man ugod ako sa mga tawo ni Cloe nga kono anaay pakiglalisay diha kaninyo, mga igsoon ko.

12

Sa laing pagkasulti, ang matag-usa kaninyo magakanayon kono, "Ako iya ni Pablo," o "Ako iya ni Apolos," o "Ako iya ni Cefas," o "Ako iya ni Cristo."

13

Nabahinbahin ba ugod si Cristo? si Pablo ba ang gikalansang sa krus alang kaninyo? O gikabautismohan ba kamo sa ngalan ni Pablo?

14

¶ Mapasalamaton ako sa Dios nga wala akoy gikabautismohan kaninyo gawas lamang kang Crispo ug kang Gayo,

15

aron wala kaninyoy makaingon nga kamo gibautismohan sa akong ngalan.

16

(Hinoon gibautismohan ko usab ang panimalay ni Estefanas. Gawas niana, ambut kong may lain pa ba nga akong gibautismohan.)

17

¶ Kay si Cristo wala magpadala kanako aron sa pagpamautismo, kondili sa pagwali sa Maayong Balita, dili pinaagi sa kaigmat sa mga pulong, aron ang krus ni Cristo dili kawad-an sa gahum.

18

Kay sa mga nagakalaglag, ang kaasoyan sa krus maoy usa ka binoang; apan alang kanato nga ginaluwas, kini mao ang gahum sa Dios.

19

Kay nahisulat kini: Akong pagalaglagon ang kaalam sa mga manggialamon, ug akong pagapakyason ang kahait sa panabut sa mga mahait ug salabutan."

20

Hain na man ang tawong manggialamon? Hain na man ang escriba? Hain na man ang maglalantugi niining kapanahonan karon? Wala ba sa Dios pakabinoanga ang kaalam nga iya sa kalibutan?

21

Kay sanglit ang kalibutan pinaagi sa kaalam niini wala man moila sa Dios diha sa iyang kaalam, gikahimut-an sa Dios pinaagi sa kaboang sa atong ginawali ang pagluwas kanila nga nagatoo.

22

Kay samtang ang mga milagro maoy ginapangayo sa mga Judio ug ang kaalam maoy ginapangita sa mga Gresyanhon,

23

si Cristo, ang gilansang sa krus, mao ang atong ginawali, si Cristo nga alang sa mga Judio usa ka kapangdolan, ug alang sa mga Gentil usa ka binoang,

24

apan alang kanila nga mga gipanagtawag, mga Judio ug mga Gresyanhon, si Cristo mao ang gahum sa Dios ug ang kaalam sa Dios.

25

Kay ang binoang sa Dios labi pang maalam kay sa mga tawo, ug ang kahuyang sa Dios labi pang kusgan kay sa mga tawo.

26

Kay palandunga ra ang pagtawag kaninyo, mga igsoon; sa pagtawag kaninyo dili daghan kaninyo ang mga manggialamon sumala sa mga sukdanan nga kinalibutanon, dili daghan ang mga makagagahum, dili daghan ang mga hamili sa pagkatawo;

27

apan gipili sa Dios ang ginapakaboang sa kalibutan aron sa pagpakaulaw sa mga manggialamon, gipili sa Dios ang ginapakahuyang sa kalibutan aron sa pagpakaulaw sa mga kusgan,

28

gipili sa Dios ang timawa ug tinamay sa kalibutan, bisan ang mga butang nga wala magalungtad aron sa pagwagtang sa mga butang nga nagalungtad,

29

aron nga sa ingon niana walay tawo nga makapasigarbo diha sa atubangan sa Dios.

30

Kay gumikan kaniya kamo anaa kang Cristo Jesus nga iyang gihimo nga atong kaalam, atong pagkamatarung ug pagkabinalaan ug pagkatinubos;

31

busa, ingon sa nahisulat, "Siya nga magapasigarbo, ipasigarbo unta niya ang Ginoo."

1st Corinthians 2


1st Corinthians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

¶ Sa akong pag-anha diha kaninyo, mga igsoon, ako mianha nga nagsangyaw kaninyo sa pamatuod mahitungod sa Dios, dili pinaagi sa hinashasan nga mga pulong ni sa kaalam.

2

Kay samtang diha pa ako kaninyo gituyo ko ang dili pagpakahibalo sa bisan unsang butang gawas kang Jesu-Cristo lamang ug kaniya ingon nga linansang sa krus.

3

Ug sa akong pagpakigkauban kaninyo, ako diha sa kahuyang ug sa labihan nga kahadlok ug pagkurog;

4

ug ang akong pagsulti ug ang akong pagwali dili pinaagi sa makabibihag nga kaigmat sa mga pulong, kondili pinaagi sa pagpadayag sa Espiritu ug sa gahum,

5

aron ang inyong pagtoo magasukad dili diha sa kaalam sa mga tawo kondili diha sa gahum sa Dios.

6

¶ Ngani, kami managsulti man ug kaalam ngadto sa mga magtotoo nga hamtong na; hinoon kini maoy kaalam nga dili iya niining kapanahonan karon ni sa iyang mga punoan kinsang gahum nagapaingon na sa pagkawagtang.

7

Apan ang among panagsultihan mao ang tinagoan ug sinalipdan nga kaalam sa Dios, nga sa wala pa ang kapanahonan gitagana sa Dios alang sa atong kahimayaan.

8

Walay bisan usa sa mga punoan niining kapanahonan karon nga nakasabut niini; kay kong nakasabut pa, ang Ginoo sa kahimayaan dili unta nila ilansang sa krus.

9

Apan ingon sa nahisulat: Ang wala makita sa mata, ni madungog sa dalunggan, ni mosantop sa kasingkasing sa tawo, ang gikatagana sa Dios alang kanila nga nahigugma kaniya,"

10

kini gikapadayag sa Dios kanato pinaagi sa Espiritu. Kay ang Espiritu nagatugkad man sa tanang mga butang, lakip sa mga kinahiladman sa Dios.

11

Kay kinsa bang pagkatawhana ang nasayud sa mga hunahuna sa tawo gawas sa espiritu nga anaa nianang tawhana? Maingon man usab, walay bisan usa nga makasabut sa mga hunahuna sa Dios gawas sa Espiritu sa Dios.

12

Apan kita nanagpakadawat dili sa espiritu nga iya sa kalibutan, kondili sa Espiritu nga gikan sa Dios, aron kita managpakasabut sa mga hiyas nga gikahatag kanato sa Dios.

13

Ug kini among panagsultihan dili pinaagi sa mga pulong nga gitudlo sa tawhanong kaalam kondili gitudlo sa Espiritu, nga kita magahubad sa mga kamatuoran nga espirituhanon ngadto sa mga tawo nga espirituhanon.

14

Ang tawo nga kalibutanon dili magadawat sa mga igatudlo sa Espiritu sa Dios, kay alang kaniya kini mga binoang, ug siya dili arang makasabut niini tungod kay kini ugod kinahanglan mang pagatugkaron sa espirituhanon nga paagi.

15

Ang tawong espirituhanon magatugkad sa tanang mga butang, apan siya dili pagatugkaron ni bisan kinsa.

16

"Kay kinsa bang tawhana ang nakasabut sa hunahuna sa Ginoo, aron ang Ginoo iyang katudloan?" Apan kita nanagpakaambit sa panghunahuna ni Cristo.

1st Corinthians 3


1st Corinthians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

¶ Apan ako, mga igsoon, dili makahimo sa pagsulti kaninyo ingon sa paagi sa pagsulti ko ngadto sa mga tawo nga espirituhanon, kondili sa mga tawong kalibutanon, sa mga masusu pa diha kang Cristo.

2

Gibuhi ko kamog gatas, dili sa magahi nga kalan-on; kay kamo dili pa andam niini; ug bisan gani karon, kamo dili pa man andam,

3

sanglit kamo kalibutanon pa man gihapon. Kay samtang anaa pa kaninyo ang kasina ug ang panaglalisay, dili ba kalibutanon kamo ug nanaggawi ingon nga mga tawo nga lawasnon?

4

Kay sa diha nga ang usa magaingon, "Ako iya ni Pablo," ug ang usa, "Ako iya ni Apolos," dili ba kamo igo lang nagagawi ingon nga mga lawasnon?

5

¶ Unsa man lang diay si Apolos? Unsa man si Pablo? Sila mga mag-aalagad lamang nga ang matag-usa gikapiyalan sa Ginoo ug bulohaton, nga pinaagi kanila kamo nanagpanoo.

6

Ako mao ang nagtanum, si Apolos mao ang nagbisibis, apan ang Dios mao ang nagpatubo.

7

Sa ingon niana, ang may bili dili ang nagtanum o ang nagbisibis, kondili ang nagpatubo, nga mao ang Dios lamang.

8

Siya nga nagatanum ug siya nga nagabisibis managsama ra, ug ang matag-usa magadawat sa iyang suhol nga magaagad sa iyang pagpangabudlay.

9

Kay kami mga masigkamagbubuhat nga iya sa Dios; kamo mao ang inuma sa Dios, ang binalay sa Dios.

10

Sumala sa grasya sa Dios nga gikahatag kanako, maingon sa usa ka batid nga magtutukod, ako mao ang nagpahimutang sa patukoran, ug ang laing tawo mao ang magatukod ibabaw niini. Apan magbantay hinoon ang matag-usa kon unsaon niya sa pagtukod ibabaw niini.

11

¶ Kay wala nay laing patukoranan nga ikapahimutang pa ni bisan kinsa gawas sa gikapahimutang na, nga mao si Jesu-Cristo.

12

Karon kon sa ibabaw niining maong patukoranan adunay magabalay ug bulawan, o salapi, o mga bato nga hamili, o kahoy, o kogon, o dagami--

13

ang binuhatan sa matag-usa makita ra unya; kay ang adlaw sa hukom magapadayag man unya niini sanglit kadtong adlawa igapadayag man pinaagi sa kalayo, ug ang maong kalayo mao ang magasulay sa binuhatan sa matag-usa.

14

Kon molungtad man ang bisan kinsang buhat nga natukod sa ibabaw sa patukoranan, nan, siya magadawat ug ganti.

15

Ug kon ang buhat ni bisan kinsa masunog ra, nan, siya makaagum ug kapildihan; apan siya maluwas, bisan nga daw nag-agi siya latas ug kalayo.

16

¶ Wala ba kamo masayud nga kamo templo sa Dios ug nga ang Espiritu sa Dios nagapuyo diha sa sulod ninyo?

17

Kon adunay molaglag sa templo sa Dios, siya pagalaglagon sa Dios. Kay ang templo sa Dios balaan, ug kanang temploha mao kamo.

18

¶ Wala untay bisan kinsa nga maglimbong sa iyang kaugalingon. Kon aduna kaninyoy magadahum nga siya manggialamon niining kapanahonan karon, magpakaboang unta siya aron mahimo siyang manggialamon.

19

Kay ang kaalam nga iya niining kalibutana maoy usa ka binoang sa atubangan sa Dios. Kay ang kasulatan nagaingon, "Iyang ginadakop ang mga manggialamon diha sa ilang kaigmat,"

20

ug usab, "Ang Ginoo nasayud nga ang mga hunahuna sa mga manggialamon walay kapuslanan."

21

¶ Busa wala untay usa nga magpasigarbo ug mga tawo. Kay inyo ang tanang mga butang,

22

si Pablo, o si Apolos, o si Cepas, o ang kalibutan, o ang kinabuhi, o ang kamatayon, o ang pagkakaron, o ang umalabut-- ang tanan inyo;

23

ug kamo mga iya ni Cristo, ug si Cristo iya sa Dios.

1st Corinthians 4


1st Corinthians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

¶ Mao kini ang paagi unsaon sa mga tawo sa pag-isip kanamo-- pagaisipon kami ingon nga mga ministro ni Cristo ug mga piniyalan sa mga tinago sa Dios.

2

Ug labut pa niini, gikinahanglan sa mga piniyalan nga sila magapakita nga kasaligan.

3

Apan sa kanakong bahin, wala nako tagda pag-ayo nga ako paga-usisahon ninyo, o sa bisan unsang hukmanan nga tawhanon. Bisan gani sa akong kaugalingon wala man ako mag-usisa.

4

Ako walay hingmatikdan nga bisan unsa batok sa akong kaugalingon, hinoon kini dili magapakamatarung kanako. Ang magausisa kanako mao ang Ginoo.

5

Busa, ayaw ipakanaug ang hukom sa dili pa panahon, sa dili pa moabut ang Ginoo, nga mao ang magapadayag sa mga butang nga karon natago diha sa kangitngit ug magapadayag sa mga katuyoan sa kasingkasing. Ug unya ugaling ang matag-usa ka tawo magadawat ug pagdalayeg gikan sa Dios.

6

Karon kining tanang mga butanga, mga igsoon, akong gikapadapat kanako ug kang Apolos tungod kaninyo, aron nga pinaagi kanamo ingon nga sulondon, kamo makakat-on sa pagkinabuhi nga dili mahisaylo na sa kasulatan, aron wala kaninyoy magpaburot sa pagdapig sa usa batok sa usa.

7

¶ Kay kinsa bay naghimo kanimo nga lahi sa uban? Ug unsa bay anaa kanimo nga dili mo dinawat? Ug kon kini dinawat man, nganong magpasigarbo man ikaw nga morag dili kini hinatag?

8

Kamo karon may katagbawan na man tuod! Kamo karon nangahimo nang mga dato! Kamo karon nangahari nga wala kami! Kon naghari pa lang unta tuod kamo, aron kami makaapil sa pagpamunoan uban kaninyo!

9

Kay sa akong paghunahuna ang Dios nagapasundayag kanamong mga apostoles diha sa kaulahian sa tanan, ingon nga mga tawo nga ginahin aron igapapatay; tungod kay kami nangahimo mang mga talan-awon sa kalibutan, sa mga manulonda ug sa mga tawo.

10

Kami mga boang tungod kang Cristo, apan kamo mga manggialamon diha kang Cristo. Kami mga mahuyang, apan kamo mga kusgan. Kamo mga pinasidunggan, apan kami mga tinamay.

11

Hangtud niining taknaa karon, kami mga gutom ug uhaw, ug walay mga sapot, ug ginadagmalan kami ug kami walay kaugalingong mga puloy-anan,

12

ug kami nagabudlay, nga nagabuhat ginamit ang among kaugalingong mga kamot. Sa diha nga pasipalahag sulti, kami manalangin lang; sa diha nga lutoson, kami pailub lang;

13

sa diha nga butangbutangan, kami magapakilooy lang, bisan gani hangtud karon kami gipanag-isip man ingon nga mga hugaw nga sinilhig sa yuta, ug kinahig gikan sa tanang mga butang.

14

¶ Ako wala magsulat niini aron sa pagpakaulaw kaninyo, kondili aron sa pagtambag kaninyo ingon nga akong pinalanggang mga anak.

15

Kay bisan pa kon dili maisip ang gidaghanon sa inyong mga mag-aagak diha kang Cristo, dili daghan ang inyong mga amahan. Kay ako nahimong inyong amahan diha kang Cristo Jesus pinaagi sa Maayong Balita.

16

Busa ako magaagda kaninyo nga magmaawaton kamo kanako.

17

¶ Tungod niining maong hinungdan, akong gipadala kaninyo si Timoteo, nga akong pinalangga ug kasaligang anak diha sa Ginoo, aron sa pagpahinumdum kaninyo mahitungod sa akong mga paagi diha kang Cristo, ingon sa akong pagpanudlo bisan diin sa tanang mga iglesia.

18

Ang uban kaninyo diha nanagpaburot kaayo sa ilang kaugalingon, nga daw dili ako moanha diha kaninyo.

19

Apan ako moanha diha kaninyo sa dili madugay, kon itugot man sa Ginoo, ug unya ako nang masuta dili ang sinuiltihan niining maong mga tigpaburot, kondili ang ilang gahum.

20

Kay ang gingharian sa Dios dili hinimog palabas kondili sa gahum.

21

Unsa may inyong gusto? Anha-on ko ba kamo nga dad-an ug bunal, o gugma ba inubanan sa espiritu sa kalomo?

1st Corinthians 5


1st Corinthians Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

¶ May tinuod nga gikabalita nga adunay pagpakighilawas diha kaninyo, kanang pakighilawas nga ang ingon wala buhata bisan pa sa mga Gentil, nga mao, nga anaay tawo diha nga nakigpuyopuyo sa asawa sa iyang amahan.

2

Ug kamo nanagpaburot hinoon, ug wala managkaguol nga unta makuha gikan sa inyong taliwala kanang tawhana nga nagabuhat niini.

3

Kay bisan wala ako diha sa lawas, anaa ako sa espiritu; ug sama ra nga anaa ako, nakapakanaug na ako sa akong hukom

4

sa ngalan sa Ginoong Jesus, batok sa tawo nga nagabuhat sa maong butang. Inigkatigum ninyo, ug anaa ang akong espiritu, uban sa gahum sa atong Ginoong Jesus,

5

kining tawhana kinahanglan inyong itugyan ngadto kang Satanas alang sa pagkalaglag sa iyang lawas, aron ang iyang espiritu maluwas unya sa panahon sa Ginoong Jesus.

6

Kining pagpasigarboha ninyo dili maayo. Wala ba kamo masayud nga ang diyutayng pudyot sa igpatubo mopatubo sa tibook nga minasa?

7

¶ Kuhaa gikan kaninyo ang daang igpatubo aron kamo mahimong bag-ong minasa; maingon nga sa pagkatinuod kamo dili na pinatuboan. Kay gikahalad na si Cristo, ang atong karniro sa pasko.

8

Busa, saulogon ta ang pangilin, dili sa daan nga igpatubo, dili sa igpatubo nga mao ang pagkamadinauton ug pagkadautan, kondili sa wala-patuboi nga tinapay nga mao ang pagkamaminatud-on ug kamatuoran.

9

¶ Gikaingnan ko na kamo sa akong pagsulat kaninyo nga dili kamo magpakigkauban sa mga makihilawason.

10

Hinoon wala ko ipasabut niini nga kamo dili na gayud magpakigharong sa mga makihilawason dinhi sa kalibutan, o sa mga dalo ug mga tikasan, o mga tigsimbag mga diosdios; kay kon mao pa, nan, gikinahanglan unta nga mamahawa na lang kamo niining kalibutana.

11

Hinonoa, ako nagsulat kaninyo nga dili kamo magpakigkauban kang bisan kinsa nga nagapakaigsoon kon kana siya makihilawason, o dalo, o tigsimbag mga diosdios, o tigpasipala, o palahubog, o tikasan-- dili, bisan na lang sa pagpakigsalo kaniya sa pagpangaon.

12

Kay unsa may akong katungod sa paghukom sa mga taga-gawas? Dili ba ang mga anaa sa sulod sa iglesia mao ang inyong pagahukman?

13

Ang Dios mao ang magahukom kanila nga mga taga-gawas. Palagputa gikan sa inyong taliwala kanang tawong dautan.

1st Corinthians 6


1st Corinthians Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

¶ Kon usa kaninyo may buroka batok sa iyang silingan, pangahasan ba niya ang pagsang-at sa buroka sa atubangan sa mga maghuhukom nga dili magtotoo, ug dili hinoon sa atubangan sa mga balaan?

2

Wala ba kamo masayud nga ang mga balaan magahukom man unya sa kalibutan? Ug kon ang kalibutan inyong pagahukman, wala na ba hinoon kamoy katakus sa paghusay sa mga ginagmayng buroka?

3

Wala ba kamo masayud nga kita man unya ang magahukom sa mga manulonda? Nan, labi pang magahukom kita sa mga suliran nga labut niining kinabuhia!

4

Ug kon kamo aduna nianang mga burokaha nga kinahanglan pagahusayon, nganong inyo man kining dad-on sa atubangan sa mga tawong wala tamda sa iglesia aron ilang hukman?

5

Ako nagasulti niini aron sa pagpakaulaw kaninyo. Sarang ba nga diha kaninyo walay bisan usa ka tawo nga may igong kaalam nga makamaong mohusay sa managsoon?

6

Ug gikinahanglan ba gayud nga ang igsoon makigburoka batok sa iyang igsoon, ug kini himoon sa atubangan sa mga dili magtotoo?

7

Sa pagkatinuod kamo nangapakyas na, sanglit kamo aduna may pakigburoka ang usa batok sa usa. Nganong dili man lang ninyo antuson ang pagdaugdaug kaninyo? Nganong dili man lang ninyo antuson nga kamo pagalimbongan?

8

Apan kamo na gayud hinoon mao ang nagapangdaugdaug ug nagapanglimbong, ug kana sa inyo rang mga igsoon.

9

¶ Nasayud ba kamo nga ang mga dili matarung dili makapanunod sa gingharian sa Dios? Ayaw kamo pagpalimbong; walay mga makihilawason, o mga tigsimba ug mga diosdios, o mga mananapaw, o mga bayot,

10

o mga kawatan, o mga dalo, o mga palahubog, o mga tigpasipala, o mga tulisan, nga makapanunod sa gingharian sa Dios.

11

Ug kaniadto ang uban kaninyo mga ingon niini. Apan kamo gihinloan na, kamo gibalaan na, kamo gimatarung na sa ngalan sa Ginoong Jesu-Cristo ug diha sa Espiritu sa atong Dios.

12

¶ "Ang tanang butang ikatugot kanako," apan dili ang tanang mga butang makaayo. "Ang tanang butang ikatugot kanako," apan dili ako magpaulipon sa bisan unsang butang.

13

Tinuod nga "Ang kan-on alang sa tiyan ug ang tiyan alang sa kan-on," apan kining duha pagalaglagon sa Dios. Ang lawas dili alang sa pakighilawas, kondili alang sa Ginoo, ug ang Ginoo alang sa lawas.

14

Ug ang Dios nga nagbanhaw sa Ginoo magabanhaw usab kanato pinaagi sa iyang gahum.

15

Wala ba kamo masayud nga ang inyong lawas mga bahin man ni Cristo? Nan, kuhaon ko ba ang mga bahin ni Cristo aron pagahimoon nga mga bahin sa usa ka babayeng dautan? Palayo kana!

16

Wala ba kamo masayud nga siya nga nahilingkit ngadto sa babayeng dautan nahimong usa ka lawas uban kaniya? Kay, sumala sa nahisulat, "Ang duroha mahimong usa."

17

Apan siya nga nahiusa ngadto sa Ginoo nahimong usa ka espiritu uban kaniya.

18

Likayi ang pakighilawas. Ang tanang ubang sala nga pagabuhaton sa tawo anaa ra sa gawas sa iyang lawas; apan ang tawong makihilawason nagapakasala batok sa iyang kaugalingong lawas.

19

Wala ba kamo masayud nga ang inyong lawas templo sa Espiritu Santo nga nagapuyo sa sulod ninyo, ug nga kini inyong nabatonan gikan sa Dios? Kamo dili na inyo sa inyong kaugalingon,

20

kay gipalit na kamo sa usa ka bili. Busa himayaa ninyo ang Dios diha sa inyong lawas.

1st Corinthians 7


1st Corinthians Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

¶ Karon mahitungod sa mga pangutana sa inyong sulat kanako. Maayo unta alang sa lalaki ang dili pagpakigduol ug babaye.

2

Apan aron sa paglikay sa tintal sa pakighilawas, ang matag-usa ka lalaki kinahanglan magabaton ug iyang kaugalingong asawa, ug ang matag-usa ka babaye magabaton ug iyang kaugalingong bana.

3

Ang bana kinahanglan magatugyan ngadto sa iyang asawa sa angay sa magtiayon, maingon man ang asawa ngadto sa iyang bana.

4

Kay ang asawa dili mao ang magbuot sa kaugalingong lawas niya, kondili ang iyang bana; maingon man usab, ang bana dili magabuot sa kaugalingong lawas niya, kondili ang iyang asawa.

5

Ayaw kamo pagdumiliay ang usa sa usa gawas kon pinaagi sa panagsabut alang sa usa ka panahon, kaha aron managsulod kamo diha sa kahigayonan sa pag-ampo; apan tapus niini, managduolay na usab kamo, aron dili kamo matintal ni Satanas tungod sa kakulang ninyog pagpugong sa kaugalingon.

6

Nagasulti ako niini agig pagtugot, dili pagsugo.

7

Ngani buot ko unta nga ang tanang lalaki manig-ingon kanako. Apan ang matag-usa adunay iyang kaugalingong hiyas gikan sa Dios, ang usa alang sa usa ka paagi sa kinabuhi, ug ang usa alang sa lain.

8

Alang sa mga dili minyo ug sa mga balo ako magaingon nga maayo alang kanila ang pagpabilin nga mag-inusara sama kanako.

9

Apan kon sila dili man ugaling makapugong sa ilang kaugalingon, nan, paminyoa na lang sila. Kay labi pang maayo hinoon nga maminyo kay sa magasilaob sila sa kaulag.

10

¶ Apan kanila nga mga minyo na ang akong tugon-- dili hinoon akoa, kondili iya sa Ginoo-- mao nga ang asawa dili gayud magbiya sa iyang bana

11

(apan kon siya mobulag man gayud, kinahanglan magapabilin siya nga mag-inusara; kon dili man, kinahanglan magpakig-uli siya sa iyang bana)-- ug nga ang bana dili gayud magbulag sa iyang asawa.

12

Ngadto sa uban ako magaingon, dili ang Ginoo, nga kon kita adunay igsoon nga may asawang dili magtotoo, ug kini siya buot ra nga makigpuyo kaniya, kini siya dili gayud niya pagbulagan.

13

Ug kon ang usa ka babaye may bana nga dili magtotoo, ug kini siya buot ra nga makigpuyo uban kaniya, kini siya dili gayud niya pagbulagan.

14

Kay ang bana nga dili magtotoo ginabalaan pinaagi sa iyang asawa nga magtotoo, ug ang asawa nga dili magtotoo ginabalaan pinaagi sa iyang bana. Kay kon wala pa, nan, ang inyong mga anak dili unta mga binalaan, apan kini sila karon mga binalaan.

15

Apan kon ang gikatiayon nga dili magtotoo buot man makigbulag, nan, pabulaga siya; kay ang bana o asawa nga magtotoo wala maulipon sa maong kaminyoon. Kay kita gipanagtawag sa Dios ngadto sa pagdinaitay.

16

Kay unsaon man usab nimo pagpakaila, asawa, nga maluwas mo gayud ang imong bana ug unsaon man usab nimo pagpakaila, bana, nga maluwas mo gayud ang imong asawa?

17

¶ Mao lamang, nga ang matag-usa kinahanglan magagawi diha sa kinabuhi nga gibahin kaniya sa Ginoo, ug diha sa kahimtang nga iyang nahimutangan sa panahon sa pagtawag kaniya sa Dios. Kini mao ang akong sugo sa tanang mga kaiglesiahan.

18

Aduna bay may sirkunsisyon nang daan sa panahon sa pagtawag kaniya? Nan, kinahanglan dili siya magpakawalay sirkunsisyon. Aduna bay walay sikunsisyon sa panahon sa pagtawag kaniya? Nan, kinahanglan dili siya magpasirkunsisyon.

19

Kay dili maoy may bili ang pagkamay sirkunsisyon kon ang pagkawalay sirkunsisyon, kondili ang pagbantay sa mga sugo sa Dios.

20

Ang matag-usa magapabilin diha sa kahimtang nga iyang nahimutangan sa panahon sa pagtawag kaniya.

21

Ulipon ka na bang daan sa panahon sa pagtawag kanimo? Ayaw kini igsapayan. Apan kon may kahigayonan man ikaw sa pagpakadawat ug kagawasan, pahimusli kini.

22

Kay ang ulipon nga gitawag diha sa Ginoo, siya tawong gawas nga iya sa Ginoo. Maingon man usab, ang tawong gawas nang daan sa panahon sa pagtawg kaniya, siya ulipon ni Cristo.

23

Kamo gipalit na sa usa ka bili; ayaw na kamo pagpaulipon sa mga tawo.

24

Busa, mga igsoon, sa bisan unsang kahimtang nga inyong nahimutangan sa panahon sa pagtawag sa matag-usa kaninyo, kinahanglan nga magapabilin siya diha niana kauban sa Dios.

25

¶ Karon mahitungod sa mga dalaga, ako walay sugo nga gikan sa Ginoo, hinonoa aniay akong hunahuna nga igahatag ko ingon nga tawong kasaligan tungod sa kalooy sa Ginoo.

26

Gihunahuna ko nga tungod sa tali-abut nga kasakitan maayo na lang sa usa ka tawo ang pagpabilin nga ingon sa iyang kahimtang karon.

27

Aduna ka bay asawa? Nan, ayaw pagpakigbulag. Wala ka bay asawa? Nan, ayaw na lang pagpangasawa.

28

Apan kon ugaling mangasawa ka man, dili ikaw makasala; ug kon ang dalaga mamana, siya dili makasala. Ngani sila nga mga minyo mahisangko sa mga kalibug nga kalibutanon, ug buot ko unta nga luwason kamo gikan niini.

29

Ang akong ipasabut, mga igsoon, mao nga ang panahon nga gitagal hamubo na lang kaayo; sukad karon, sila nga may mga asawa magkinabuhi unta sila nga daw walay mga asawa;

30

ug ang mga nanagsubo nga daw wala managsubo, ug ang mga nanagkalipay nga daw wala managkalipay, ug ang mga nanagpamalit nga daw wala silay mga katigayonan,

31

ug sila nga nagapahimulos sa kalibutan, nga daw wala kaayo magpahimulos niini. Kay ang urog niining kalibutana molabay lamang.

32

Buot ko unta nga kamo mahigawas sa mga kabalaka. Ang lalaki nga dili minyo may kasibut alang sa mga butang nga iya sa Ginoo, kon unsaon niya sa pagpahimuot sa Ginoo;

33

apan ang lalaking minyo adunay kabalaka mahitungod sa mga butang kalibutanon, kon unsaon niya sa pagpahimuot sa iyang asawa,

34

busa nabahin ang iyang kasibut. Ug ang babayeng dili minyo o dalaga adunay kasibut alang sa mga butang sa Ginoo, kon unsaon niya sa pagkabalaan diha sa lawas ug sa espiritu; apan ang babayeng minyo adunay kabalaka mahitungod sa mga butang kalibutanon, kon unsaon niya sa pagpahimuot sa iyang bana.

35

Nagasulti ako niini alang sa inyong kaayohan, dili ingon nga paggalong kaninyo, kondili aron sa pagdasig sa mga kalihokan nga angay ug aron kamo dili magkapuliki sa inyong pag-alagad sa Ginoo.

36

¶ Apan kon adunay lalaki nga magahunahuna nga wala mahisubay sa angay ang iyang pagbuhat sa ingon ngadto sa iyang gipakighigugmaay, kon makusog man ugaling ang iyang mga pagbati, ug kon gikinahanglan man gayud kini, nan, tugoti ang maong tawo sa pagbuhat sumala sa iyang gusto: paminyoa sila-- kini dili sala.

37

Apan ang lalaki nga nakabaton na sa bug-os nga hunahuna, dili tungod kay siya gipugos kondili tungod kay siya buot magapugong sa iyang tinguha ug nakahukom na sulod sa iyang kasingkasing sa pagbuhat niini, nga ang iyang gipakighigugmaay iya na lamang pagaisipon ingon nga hinigugma nga espirituhanon-- kanang tawhana nagabuhat ug matarung.

38

Busa ang mangasawa sa iyang gipakighigugmaay nagabuhat ug maayo; hinoon ang dili mangasawa nagabuhat ug labi pa ka maayo.

39

¶ Ang asawa nabugkos ngadto sa iyang bana samtang kini magapabilin nga buhi. Apan kon ang bana mamatay, siya may kagawasan sa pagpamana kang bisan kinsa nga buot niya, mao lamang nga kinahanglan ang iyang pamanhon magtotoo usab sa Ginoo.

40

Hinoon ang babayeng balo labi pang magamalipayon kon magapabilin siyang balo. Mao kini ang akong hunahuna, ug ako nagatoo nga ako usab nakabaton sa Espiritu sa Dios.

1st Corinthians 8


1st Corinthians Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

¶ Karon mahitungod sa mga kan-onon nga gikahalad ngadto sa mga diosdios: kita nasayud nga tuod "ang tanan kanato nanagpakabaton ug kahibalo." Ang "kahibalo" baya magapaburot apan ang gugma magapalig-on.

2

Kon adunay nagadahum nga siya may kahibalo na, siya wala pa gayud mahibalo sa kinahanglan niyang pagahibaloan.

3

Apan kon ang usa ka tawo magahigugma sa Dios, kining tawhana pagailhon sa Dios.

4

¶ Ug mahitungod sa pagkaon sa mga kan-onon nga gikahalad ngadto sa mga diosdios, kita nasayud na nga "ang diosdios dili tinuod," ug nga "walay laing Dios gawas sa usa lamang."

5

Kay bisan tuod adunay gipanagtawag nga mga dios sa kalangitan o sa kayutaan-- ingon nga tuod daghan man ang mga "dios" ug daghan ang mga "ginoo"--

6

apan, alang kanato adunay usa lamang ka Dios, ang Amahan, nga ginikanan sa tanang mga butang ug nga alang kang kinsa kita nanaglungtad; ug usa lamang ka Ginoo, si Jesu-Cristo pinaagi kang kinsa nagalungtad kita ug ang tanang mga butang.

7

¶ Apan dili ang tanan nanagpakabaton niining maong kahibalo. Hinonoa, tungod sa ilang pagkaanad pag mga diosdios hangtud karon, adunay pipila nga nagakaon ug kan-onon ingon nga daw tinuod gayud nga gikahalad ngadto sa diosdios, ug busa ang ilang kaisipan nahugawan, tungod kay kini mahuyang man.

8

Sa pagkatinuod, ang kan-onon dili makaunsa sa atong kalabutan ngadto sa Dios. Kon kita mokaon, dili kita mahimong labi pa ka dautan; ug kon kita dili man mokaon, dili kita mahimong labi pa ka maayo.

9

Mao lamang nga kinahanglan imong pagabantayan nga kining imong kagawasan dili mahimong kapangdolan sa mga mahuyang.

10

Kay kon ikaw nga may kahibalo makita sa usa ka tawo nga ikaw nagalingkod tambong sa kan-anan sa sulod sa templo sa diosdios, dili ba siya lagmit nga madasig, kon mahuyang ang iyang kaisipan, sa pagkaon sa kalan-on nga gihalad ngadto sa mga diosdios?

11

Sa ingon niana, tungod sa imong kahibalo nadaut hinoon kining maong tawong mahuyang, nga imong igsoon nga alang kaniya si Cristo nagpakamatay.

12

Sa ingon niana, sa nakasala ikaw batok sa imong mga igsoon ug nagasamad sa ilang kaisipan sa diha nga maluya kini, ikaw nagapakasala batok kang Cristo.

13

Tungod niining maong katarungan, kon ang pagkaon ko mao man ang hinungdan sa pagkahulog sa akong igsoon, ako dili ug dili na gayud mousab sa pagkaon ug karni basi pa unya hinoon makaangin ako sa pagkahulog sa akong igsoon.

1st Corinthians 9


1st Corinthians Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

¶ Dili ba ako gawas? Dili ba ako apostol? Wala ba ako makakita kang Jesus nga atong Ginoo? Dili ba kamo akong buhat diha sa Ginoo?

2

Kon sa uban giisip ako nga dili apostol, kaninyo apostol gayud ako; kay kamo sa inyong pagkakinabig mao man ang timri sa akong pagka-apostol.

3

¶ Kini mao ang akong pagpangatarungan batok kanila nga buot magausisa kanako.

4

Wala ba diay kami ing katungod sa pagpangayog pagkaon ug ilimnon?

5

Wala ba diay kami ing katungod sa pagpakuyog kanamog asawa nga magtotoo, maingon sa ginabuhat sa ubang mga apostoles ug sa mga igsoon sa Ginoo ug ni Cefas?

6

O si Barnabas ra ba diay ug ako ang walay katungod sa paglikay sa buhat alang sa panginabuhi?

7

Kinsa bang sundaloha ang moalagad nga mao ray magagasto alang sa iyang kaugalingon? Kinsa bay magatanum ug parasan nga dili mokaon sa bunga niini? Kinsa bay magabuhig mga hayop nga dili magpahimulos sa gatas niini?

8

Ginasulti ko ba kini sa tinawhanon lamang? Dili ba ang kasugoan nagasulti man ug sama niini?

9

Kay nahisulat kini sa kasugoan ni Moises, "Ayaw pagbusali ang baba sa baka nga nagagiok!" May kahingawa ba ang Dios alang sa mga baka lamang?

10

Dili ba sa pagkatinuod siya nagasulti niini alang sa atong kaayohan? Sa pagkatinuod kini gisulat alang sa atong kaayohan, aron ang magdadaro magadaro nga may paglaum, ug ang maggigiuk kinahanglan magagiuk nga may paglaum sa pagpakaambit ug bahin sa abut.

11

Kon ugaling nakapugas man kami ug panalangin nga espirituhanon diha kaninyo, ipakadautan ba diay kon kami magaani sa inyong mga panalangin nga yutan-on?

12

Kon ang uban inyong gitugotan sa pagpahimulos sa maong katungod diha kaninyo, dili ba unta kami labi pa?

13

Wala ba kamo masayud nga sila nga nanag-alagad sa templo nagakuha sa ilang pagkaon gikan sa templo, ug nga sila nga nagaalagad sa halaran nagadawat ug bahin gikan sa mga hinalad-inihaw?

14

Sa ingon nga paagi, ang Ginoo nagsugo nga ang mga nagasangyaw sa Maayong Balita magakuha sa ilang kapanginabuhian gikan sa Maayong Balita.

15

¶ Apan wala ako magpahimulos sa bisan unsa niining maong mga katungod, ug wala usab ako karon magsulat niini aron lamang pagahimoon ang ingon niini alang kanako. Kay palabihon ko nga mamatay ako kay sa pagakuhaan ako niining hinungdan sa akong pagpasigarbo.

16

Kay kon ginawali ko man ang Maayong Balita, kini wala maghatag kanako ug hinungdan sa pagpasigarbo, kay mapugos man gayud ako sa pagbuhat niini ingon nga akong katungdanan. Alaut ako kon dili ko iwali ang Maayong Balita!

17

Ug kon buhaton ko kini sa kinabobut-on, ako magadawat ug suhol; apan kon dili sa kinabobut-on, sa gihapon kini gikatugyan `kanako ingon nga piniyalan.

18

Busa, unsa man lang diay ang akong balus? Mao lang kini: nga sa akong pagwali, ang Maayong Balita ikahatag ko nga walay bayad, aron dili ko kapahimuslan ang akong katungod sa pagkamagwawali sa Maayong Balita.

19

¶ Kay bisan tuod ako gawas gikan sa tanang tawo, hinonoa nagapaulipon ako sa tanan aron makabig ko unta ang labi pang daghan.

20

Ngadto sa mga Judio ako nahimong ingon sa Judio aron sa pagkabig sa mga Judio; ngadto sa mga nagapailalum sa kasugoan ako nahimong ingon sa nailalum sa kasugoan-- bisan tuod ako dili ilalum sa kasugoan-- aron makabig ko ang mga nailalum sa kasugoan.

21

Kanila nga walay kasugoan, ako nahimong ingon sa walay kasugoan-- bisan tuod ako may kasugoan sa Dios ug nailalum sa balaod ni Cristo-- aron makabig ko sila nga walay kasugoan.

22

Ngadto sa mga mahuyang, ako nahimong ingon sa mahuyang aron makabig ko ang mga mahuyang. Ako nahimong tanang mga butang ngadto sa tanang mga tawo, aron nga sa bisan unsang paagiha maluwas ko unta ang pipila kanila.

23

Akong ginabuhat kining tanan tungod sa Maayong Balita, aron ako makaambit sa mga panalangin niini.

24

¶ Wala ba kamo masayud nga sa panaglumba ang tanang mga magdadalagan apil man sa bangga, apan nga usa ra kanila ang makadawat sa ganti? Busa dumalagan kamo sa ingon aron makadawat kamo niini.

25

Ang matag-usa ka magdudula nagabatasan sa pagpugong sa iyang kaugalingon labut sa tanang mga butang. Sila nagahimo niini aron sa pagdaug sa usa ka purongpurong nga madunot ra, apan kita aron sa pagdaug sa dili madunot.

26

Busa, sa akong bahin, ako wala magdalagan nga walay tumong, ang akong sinumbagan dili ingon sa nagabatibatig sumbag sa hangin;

27

hinonoa ginabun-og ko ang akong lawas ug ginapanton ko kini, basi unya nga sa tapus ako makasangyaw ngadto sa uban, ako pagahukman na hinoon nga dili diay takus sa pag-apil sa bangga.

1st Corinthians 10


1st Corinthians Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

¶ Mga igsoon, buot ko nga inyong masayran nga silang tanan nga atong mga ginikanan nahianha sa ilalum sa panganud, ug silang tanan milatas sa dagat,

2

ug silang tanan gikabautismohan ngadto kang Moises diha sa panganud ug sa dagat,

3

ug silang tanan nanagpangaon sa mao rang usa ka espirituhanong kalan-on,

4

ug silang tanan nanagpanginom gikan sa mao rang usa ka espirituhanong ilimnon, Kay sila nanagpanginom man gikan sa Bato nga minunot kanila, ug ang maong Bato mao si Cristo.

5

Ngani, ang Dios wala mahimuot sa kadaghanan kanila; ug sila namutalid sa kaawaawan.

6

¶ Ug kining mga butanga maoy mga pasidaan alang kanato sa dili pagpangandoy ug mga dautang butang ingon sa gibuhat nila.

7

Kinahanglan dili kamo magmasimbahon ug mga diosdios ingon sa uban kanila; kay sumala sa nahisulat, "Ang katawhan nanglingkod aron sa pagkaon ug pag-inom ug nanindog sila aron sa pagsayaw."

8

Dili kita magpakighilawas ingon sa gibuhat sa uban kanila, nga tungod niana sulod sa usa ka adlaw nangamatay ang kaluhaan ug tulo ka libo kanila.

9

Dili nato pagsulayon ang Ginoo, ingon sa gibuhat sa uban kanila nga tungod niana gipanglaglag sila sa mga bitin.

10

Ug dili kamo magbagolbol, ingon sa gibuhat sa uban kanila nga tungod niana gilaglag sila sa Maglalaglag.

11

Kining mga butanga nahitabo kanila ingon nga pasidaan, ug gisulat ingon nga tugon alang kanato karon nga mga hing-abutan sa katapusan sa kapanahonan.

12

Busa, siya nga nagadahum nga maayo na niyang pagkabarug, magbantay basig mapukan siya.

13

Kaninyo walay nakaabut nga bisan unsang pagpanulay nga dili maantus sa tawo. Ang Dios kasaligan, ug dili niya itugot kamo nga pagapanulayon sa labaw sa inyong kaarangan, apan uban sa pagpanulay siya magatagana usab ug lutsanan sa paglikay, aron kamo makahimo sa pag-antus niini.

14

Busa, mga hinigugma, likayi ninyo ang pagsimba ug mga diosdios.

15

¶ Ako nagasulti kaninyo ingon nga sa mga tawong mabuot; hukmi ninyo ang akong isulti.

16

Ang kopa sa panalangin nga atong ginapanalanginan, dili ba kini pagpakig-ambit sa dugo ni Cristo? Ang tinapay nga atong ginatipiktipik, dili ba kini pagpakig-ambit man sa lawas ni Cristo?

17

Sanglit usa man lamang ka buok ang tinapay, kita usab usa lamang ka lawas bisan daghan kita, kay kitang tanan nagapakig-ambit man sa mao rang usa ka tinapay.

18

Palandunga ninyo ang batasan sa Israel; dili ba sila nga nanagpangaon sa mga halad-inihaw nagapakig-ambit man sa halaran?

19

Unsa man ang akong buot ipasabut? Mao ba nga ang kalan-on tinuod gayud diay nga nahalad ngadto sa mga diosdios, o, nga aduna gayud diay ing tinuod nga diosdios?

20

Dili, hinonoa ang buot ko ipasabut mao nga bisan unsay ginahalad sa mga Gentil, kini ilang ginahalad ngadto sa mga yawa ug dili ngadto sa Dios. Dili ako buot nga kamo magpakig-ambit kauban sa mga yawa.

21

Kay kamo dili arang makainom sa kopa sa Ginoo dungan sa kopa sa mga yawa. Dili man usab kamo makaambit sa kan-anan sa Ginoo dungan sa kan-anan sa mga yawa.

22

Unsa? Hagiton ba nato ang Ginoo sa pagpangabobho? Labi pa ba kitang kusgan kay kaniya?

23

¶ "Ang tanang mga butang ikatugot," apan dili ang tanang mga butang makaayo. "Ang tanang mga butang ikatugot," apan dili ang tanang mga butang magapalig-on.

24

Wala untay magapaningkamot sa pagkab-ot sa iyang kaugalingong kaayohan, kondili sa kaayohan hinoon sa iyang silingan.

25

Kumaon kamog bisan unsa nga ginabaligya sa mga baligyaanan sa mga kan-onon sa walay pagsusi mahitungod niini alang sa kaisipan.

26

Kay "ang yuta iya sa Ginoo, ug ang tanang mga butang nga anaa niini."

27

Kon usa sa mga dili magtotoo modapit kaninyo sa pagpangaon ug buot kamo moadto, kumaon kamo sa bisan unsay idulot kaninyo sa walay pagsusi mahitungod niini alang sa kaisipan.

28

(Apan kon adunay moingon kaninyo, "Kini gikadulot baya ngadto sa diosdios," nan, ayaw kamo pagkaon niini agig pagtagad sa tawo nga nagapahibalo kaninyo, ug alang sa kaisipan--

29

sa iyang kaisipan, mao ang buot ipasabut ko, dili sa imo.) Kay bahin sa akong kagawasan, ngano bang pagahukman man kini sa kaisipan sa uban?

30

Kon ako nagakaon uban ang pagpasalamat, nganong pagasawayon pa man ako mahitungod sa ako nang gikapasalamatan?

31

Busa, kon magakaon kamo o magainom, o magabuhat sa bisan unsa, buhata ninyo kining tanan aron sa paghimaya sa Dios.

32

Ayaw ninyo hatagig higayon sa pagkapangdol ang mga Judio o ang mga Gresyanhon o ang iglesia nga iya sa Dios,

33

maingon nga gipaningkamotan ko ang pagpahimuot sa tanang mga tawo diha sa bisan unsa nga akong pagabuhaton, dili nga ginapangita ko ang akong kaugalingong kaayohan, kondili ang kaayohan sa kadaghanan aron mangaluwas sila.

1st Corinthians 11


1st Corinthians Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

¶ Magmaawaton kamo kanako, maingon nga ako nagamaawaton kang Cristo.

2

Ginadayeg ko kamo tungod sa inyong paghandum kanako sa tanang paagi ug sa pagbantay sa akong mga pagtulon-an ingon sa akong pagbilin niini kaninyo.

3

Apan buot ko nga inyong sabton nga ang ulo sa matag-usa ka lalaki mao si Cristo, ug ang ulo sa babaye mao ang iyang bana, ug ang ulo ni Cristo mao ang Dios.

4

Ang lalaki nga magapandong sa iyang ulo samtang nagaampo o nagahimo siyag profesiya, nagapakaulaw siya sa iyang ulo;

5

apan ang babaye nga wala magpandong sa iyang ulo samtang nagaampo o nagahimo siyag profesiya, nagapakaulaw siya sa iyang ulo-- sama ra nga kiniskisan ang iyang ulo.

6

Kay kon ang babaye dili man magpandong sa iyang kaugalingon, nan, kinahanglan putlon na lang niya ang iyang buhok; apan kon makauulaw man alang sa babaye ang pagkainalutan o pagkakiniskisan ug ulo, nan, paggamita siyag pandong.

7

Dili kinahanglan sa lalaki nga magpandong siya sa iyang ulo sanglit dagway ug himaya man siya sa Dios; apan ang babaye mao ang himaya sa lalaki.

8

(Kay ang lalaki wala buhata gikan sa babaye, kondili ang babaye hinoon gikan sa lalaki.

9

Ug ang lalaki wala usab buhata alang sa babaye, kondili ang babaye hinoon alang sa lalaki.)

10

Mao kana ang katarungan ngano nga ang babaye kinahanglan magabutang ug pandong sa iyang ulo, bisan tungod na lang sa mga manolunda.

11

(Hinoon, diha sa Ginoo ang babaye dili gawas sa lalaki ni ang lalaki gawas sa babaye;

12

kay maingon nga ang babaye gibuhat gikan sa lalaki, mao man usab karon ang lalaki-- natawo gikan sa babaye. Ug ang tanang mga butang gikan sa Dios.)

13

Hukmi ninyo kini alang sa inyong kaugalingon: angay ba sa babaye ang pag-ampo ngadto sa Dios nga dili magpandong sa iyang ulo?

14

Dili ba ang kinaiya mao man ang nagatudlo kaninyo nga makauulaw sa lalaki ang pagpatag-as sa iyang buhok,

15

apan nga kon ang babaye adunay tag-as nga mga buhok, kini maoy usa niya ka garbo? Kay ang iyang buhok gihatag kaniya ingon nga igpapandong.

16

Apan kon aduna may makiglalis bahin niini, pahibaloa siya nga ako o ang mga iglesia nga iya sa Dios wala magaila ug batasan nga lahi niini.

17

¶ Apan niining mosunod nga mga sugo, dili ako magadayeg kaninyo, tungod kay sa diha nga managtigum kamo, ang inyong panagtigum dili man mosangko sa kaayohan, kondili mosangko hinoon sa kangil-aran.

18

Kay una sa tanan, sa managtigum kamo ingon nga iglesia, madunggan ko nga anaay mga pagkabahinbahin diha kaninyo; ug adunay bahin niining akong pagahidunggan nga gitoohan ko nga tinuod.

19

Kay hinoon kinahanglan gayud nga adunay mga pundokpundok diha kaninyo aron pagahiilhan ang mga matarung diha kaninyo.

20

Apan sa dihang managtigum kamo, ang inyong ginakaon dili na man ang panihapon sa Ginoo.

21

Kay sa inyong pagpangaon, ang matag-usa kaninyo isig-ilog sa pag-una ug kaon sa iyang kaugalingong panihapon, ug samtang ang usa walay kaon ang uban maayo nang pagkahubog.

22

Unsa? Wala ba kamoy mga balay diin adto kamo makapangaon ug makapanginom? O buot ba ninyo pagatamayon ang iglesia nga iya sa Dios ug pagapakaulawan ang mga kabus? Unsa may akong igaingon kaninyo? Dayegon ko ba kamo tungod niini? Dili gayud hinoon ako modayeg kaninyo tungod niini.

23

¶ Kay gikan sa Ginoo nadawat ko ang gikahatag ko usab kaninyo, nga ang Ginoong Jesus, sa gabii sa pagbudhi kaniya, mikuhag tinapay,

24

ug sa nakapasalamat na siya, kini iyang gipikaspikas, ug miingon siya, "Kini mao ang akong lawas nga gipikaspikas alang kaninyo. Buhata ninyo kini sa paghandum kanako."

25

Sa maong paagi usab, tapus sa panihapon, ang kopa gikuha niya nga nag-ingon, "Kining kopa mao ang bag-ong pakigsaad diha sa akong dugo. Buhata ninyo kini, sa matag-inom ninyo niini, sa paghandum kanako."

26

Kay sa matagkaon ninyo niining tinapay ug matag-inom ninyo niining kopa, ginasangyaw ninyo ang kamatayon sa Ginoo hangtud sa iyang pag-anhi.

27

Busa, bisan kinsa nga magakaon sa tinapay ug magainom sa kopa sa Ginoo sa paagi nga dili takus, makasala batok sa lawas ug dugo sa Ginoo.

28

Apan ipasusi sa matag-usa ka tawo ang iyang kaugalingon, ug unya pakan-a siya sa tinapay ug paimna siya sa kopa.

29

Kay bisan kinsa nga magakaon ug magainom sa walay pagpakaila sa lawas sa Ginoo, nagakaon ug nagainom siya sa hukom sa silot alang sa iyang kaugalingon.

30

Mao kana ang hinungdan ngano nga daghan kaninyo mga maluya ug mga masakiton, ug ang uban nangamatay.

31

Apan kon tinuod kita nga nakasusi sa atong kaugalingon, kita dili na pagahukman.

32

Hinoon, sa diha nga mahukman kita sa Ginoo, kini mao lamay pagpanton kanato aron kita dili pagahukman sa silot kauban sa kalibutan.

33

Busa, mga igsoon ko, sa managtigum kamo aron sa pagpangaon, maghinulatay kamo ang usa sa usa--

34

kon aduna may gutomon, adto siya pakan-a sa iyang balay-- aron sa inyong panagtigum dili kamo pagahukman ug silot. Mahitungod sa uban pang mga butang, kini pagahusayon ko ra inig-abut ko diha.

1st Corinthians 12


1st Corinthians Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

¶ Ug mahitungod sa mga hiyas nga espirituhanon, mga igsoon, buot ko nga inyo kining masabtan.

2

Kamo nasayud nga sa mga diwatahan pa kamo, gipanagdaldal kamo ngadto sa mga diosdios nga amang, maingon nga sa bisan unsang higayona kamo kaniadto madaldal ra man.

3

Busa buot ko nga inyong masabtan nga walay tawo nga sa magasulti siya pinaagi sa gahum sa Espiritu sa Dios arang makaingon, "Si Jesus matinunglo pa unta!" ug walay makaingon, "Si Jesus Ginoo," nga dili pinaagi sa gahum sa Espiritu Santo.

4

Adunay nagakalainlaing mga hiyas, apan adunay mao rang usa ka Espiritu;

5

ug adunay nagakalainlaing pag-alagad, apan mao rang usa ka Ginoo;

6

Ug adunay nagakalainlaing kalihokan, apan mao rang usa ka Dios nga nagadasig niining tanan diha sa matag-usa.

7

Apan ngadto sa matag-usa gikahatag ang alamag sa Espiritu alang sa kaayohan sa tanan.

8

Ngadto sa usa gihatag ang pulong sa kaalam pinaagi sa Espiritu, ug ngadto sa usa gihatag ang pulong sa kahibalo sumala sa mao na nga Espiritu;

9

ngadto sa usa gihatag ang pagtoo pinaagi sa mao ra nga Espiritu, ug ngadto sa usa gihatag ang mga hiyas sa pagpang-ayog mga sakit pinaagi sa mao rang usa ka Espiritu;

10

ngadto sa usa gihatag ang gahum sa paghimog mga milagro, ug ngadto sa usa ang paghimog profesiya, ug ngadto sa usa ang katakus sa pag-ila sa mga nagkalainlaing espiritu, ug ngadto sa usa ang nagkalainlaing pagpanultig mga dila, ug ngadto sa usa ang paghubad sa panultig mga dila.

11

Kining tanan ginadasig pinaagi sa usa ug mao rang Espiritu nga nagaapod-apod niini ngadto sa matag-usa sumala sa iyang kabobut-on.

12

¶ Kay maingon nga ang lawas usa ra ug nagabaton ug daghang mga bahin, ug nga kining tanang mga bahina sa lawas, bisan daghan sila, usa ra ka lawas, maingon man usab niana si Cristo.

13

Kay pinaagi sa usa ka Espiritu kitang tanan-- mga Judio o mga Gresyanhon, mga ulipon o mga tawong gawas-- nabautismo ngadto sa usa ka lawas; ug kitang tanan gipatuhop ug usa ka Espiritu.

14

Kay ang lawas dili usa ka bahin lamang, kondili daghan.

15

Kon ang tiil magaingon, "Kay dili man ako kamot, dili ako bahin sa lawas," kana wala makapahimo niini nga dili bahin sa lawas.

16

Ug kon ang dalunggan magaingon, "Kay dili man ako mata, dili ako bahin sa lawas," kana wala makapahimo niini nga dili bahin sa lawas.

17

Kon ang tibuok lawas lonlon pa nga mata, asa na man ang pagdungog? Kon ang tibuok lawas lonlon pa nga dalunggan, asa na man ang pagpanimaho?

18

Apan ingon nga mao karon, ang mga bahin gipahimutang sa Dios diha sa lawas, ang matag-usa kanila sumala sa iyang gikahimut-an.

19

Kon ang tanan usa ra ka bahin lamang, asa na man ang lawas?

20

Ingon nga mao karon, anaa ang daghang mga bahin, ngani usa lamang ka lawas.

21

Ang mata dili makaingon sa kamot, "Wala ako magkinahanglan kanimo," maingon nga ang ulo dili usab makaingon sa tiil, "Wala ako magkinahanglan kanimo."

22

Hinonoa, ang mga bahin sa lawas nga ginaisip nato nga mahuyang mao ang labing kinahanglanon;

23

ug kanang mga bahin sa lawas nga atong ginaisip nga dili kaayo dungganan maoy atong ginahatagan ug labaw pa nga pasidungog, nga tungod niana ang atong mga bahin nga dili manindot maoy atong ginahimoan sa labawng pagpaanyag

24

nga wala kinahanglana sa atong mga matahum nga bahin. Apan ang lawas gipahiangay sa Dios nga tungod niana ang mga bahin nga timawa gikahatagan ug labing dakung pasidungog,

25

aron walay panagkasumpaki sa sulod sa lawas, hinonoa aron ang mga bahin niini masigbaton sa samang pagtagad alang sa usa ug usa.

26

Kon ang usa ka bahin magaantus, nan, ang tanan magadungan sa pag-antus; kon ang usa ka bahin pasidunggan, nan, ang tanan magadungan sa pagkalipay.

27

¶ Kamo mao ang lawas ni Cristo ug ang matag-usa kaninyo bahin niini.

28

Ug sa iglesia gipahimutang sa Dios, una sa tanan ang mga apostoles, ikaduha ang mga profeta, ikatulo ang mga magtutudlo, unya ang mga magbubuhat ug mga milagro, unya ang mga pagpang-ayo ug mga sakit, ug ang pagtabang, ug ang pagdumala, ug ang pagpanultig nagkalainlaing matang sa mga dila.

29

Apostoles ba ang tanan? Profeta ba ang tanan? Magtutudlo ba ang tanan? Nagahimo bag mga milagro ang tanan?

30

Ang tanan nakabaton ba sa hiyas sa pagpang-ayo sa mga sakit? Tigpamulong bag mga dila ang tanan? Nagahubad ba sa kahulogan ang tanan?

31

Apan tinguhaa hinoon ninyo pag-ayo ang labi pa ka dagkung mga hiyas.

1st Corinthians 13


1st Corinthians Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

¶ Kon ako tigpanultig mga dila sa mga tawo ug sa mga manolunda, apan walay gugma, ako usa lamang ka masaba nga agong o piyangpiyang nga nagatagingting.

2

Ug kon ako may mga gahum sa paghimog profesiya, ug makasabut sa tanang mga tinago ug sa tanang kahibalo, ug kon ako nakabaton sa hingpit nga pagtoo nga tungod niana arang ko mabalhin ang mga bukid, apan walay gugma, ako walay kapuslanan.

3

Kon ipanghatag ko ang tanan kong katigayonan, ug kon itahan ko ang akong lawas aron pagasunogon, apan walay gugma, kini dili magapulos kanako.

4

¶ Ang gugma mapailubon ug mapuangoron. Ang gugma dili masinahon, dili tigpagawal.

5

Ang gugma dili tigpaburot, dili bastos, dili maakop-akopon, dili masuk-anon o maligotguton;

6

ang gugma wala magakalipay sa mga buhat nga dili matarung, hinonoa nagakalipay kini sa mga butang nga maminatud-on.

7

Ang gugma mopailub sa tanang mga butang, motoo sa tanang mga butang, molaum sa tanang mga butang, moantus sa tanang mga butang.

8

¶ Ang gugma wala gayuy pagkatapus; apan kon aduna may mga paghimog profesiya, kini igahiklin ra unya; kon aduna may pagsultig mga dila, kini pagahunongon ra unya; kon aduna may kahibalo, kini igahiklin ra unya.

9

Kay ang ato ugod nga kahibalo karon dili man hingpit, ug maingon man ang atong pagpanghimog profesiya;

10

apan kon ang hingpit moabut na, nan, ang dili hingpit igahiklin na lang unya.

11

Sa bata pa ako, nagsulti ako nga ingon ug bata, nagpanghunahuna ako nga ingon ug bata, nagpangatarungan ako nga ingon ug bata; apan sa nahamtong na ako, gihiklin ko ang mga paaging binata.

12

Kay sa karon, kita nagasud-ong sa mga hanap nga panagway daw pinaagi ug salamin, apan nakita ra nato kini unya sa laktud nga nawong ug nawong. Sa karon, bahin lamang ang akong nahibaloan, apan unya masabtan ko ra ang tanan, maingon nga ang tanan kanako nahisabtan na.

13

Ug karon magapabilin kining totulo: ang pagtoo, ang paglaum, ug ang gugma, apan ang labing daku niini mao ang gugma.

1st Corinthians 14


1st Corinthians Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

¶ Himoa ang gugma ingon nga maoy imong kalab-uton, ug sa dakung kasibut tinguhaa ang mga hiyas nga espirituhanon, ug ilabina gayud aron unta magahimo ikaw ug profesiya.

2

Kay ang nagapanultig mga dila, nagasulti dili ngadto sa mga tawo kondili ngadto sa Dios, kay wala may makasabut kaniya, bisan tuod siya nagapanultig mga tinago diha sa Espiritu.

3

Apan ang nagahimog profesiya, nagasulti ngadto sa mga tawo aron paglig-on ug pagdasig ug paglipay kanila.

4

Ang nagapanultig mga dila nagpalig-on sa iyang kaugalingon lamang, apan ang nagahimog profesiya nagapalig-on sa iglesia.

5

Buot ko nga kamong tanan magasultig mga dila, apan labaw pa niini nga unta kamo managhimog profesiya. Ang nagahimog profesiya labi pang daku kay kaniya nga nagapanultig mga dila gawas kon adunay magahubad sa kahulogan niini, aron ang iglesia mapalig-on.

6

¶ Karon, mga igsoon, kon moanha ako kaninyo nga magasultig mga dila, unsa may inyong makuha kanako gawas kon dad-an ko kamog pinadayag o kahibalo o profesiya o pagtulon-an?

7

Bisan pa gani ang mga tulonggon nga walay kinabuhi, ingon sa plawta o alpa-- kon kini dili mohatag sa tin-aw nga paningog, unsaon man pag-ila sa sonata nga ilang ginatokar?

8

Ug kon ang tingog sa trompeta dili tin-aw kinsa may maandam aron sa pagdasdas sa panggubatan?

9

Maingon niana, kon kamo magasultig mga dila nga dili masabtan, unsaon man sa mga tawo sa pagkahibalo kon unsay inyong ginasulti? Igo lang kamo nga magasulti ngadto sa hangin!

10

Sa pagkatinuod adunay daghan ug nagkalainlaing mga pinulongan dinhi sa kalibutan, ug walay usa niini nga walay kahulogan;

11

apan kon ako dili makasabut sa kahulogan sa pinulongan, nan, alang sa tawo nga nagasulti sa maong pinulongan ako maoy usa ka tagalaing yuta, ug alang usab kanako siya tagalaing yuta man.

12

Maingon usab kaninyo; kay kamo maikagon man gayud nga makabaton sa mga hiyas sa Espiritu, paningkamoti nga mahanas kamo niini alang sa pagpatubo sa iglesia.

13

Busa, ang nagasultig mga dila kinahanglan mangamuyo nga unta makabaton siya sa gahum sa paghubad sa kahulogan niini.

14

Kay kon ako magaampo pinaagi sa sinultihag dila, ang akong espiritu nagaampo man tuod, apan ang akong pamuot wala magapulos alang sa uban.

15

¶ Unsa man diay ang akong pagabuhaton? Ako magaampo nga ubanan sa akong espiritu ug ubanan usab sa akong pamuot. Ako magaawit nga ubanan sa akong espiritu ug magaawit ako nga ubanan usab sa akong pamuot.

16

Kay kon dili man, bisan pa kon magapasalamat ikaw nga ubanan sa imong espiritu, unsaon man sa tawo nga wala niining mga hiyasa sa pagpakaingon ug "Amen" sa imong pagpasalamat nga dili man siya makasabut sa imong ginalitok?

17

Maayo kaha ang imong pagpasalamat, apan ang lain nga tawo wala mapalig-on.

18

Nagapasalamat ako sa Dios nga ako makamaong mosultig mga dila, labaw pa gani kaninyong tanan;

19

ngani, sa sulod sa iglesia palabihon ko nga magasulti ako ug lima ka mga pulong nga inubanan sa akong pamuot aron katudloan ko usab ang uban, kay sa paglitok ug napulo ka libo ka mga pulong pinaagi sa pagsultig mga dila.

20

Mga igsoon, ayaw na kamo pagpakabata sa inyong pamuot; hinoon, sa dautan magpakabata kamo, apan sa panimuot magpakahamtong na kamo.

21

¶ Sa kasugoan kini nahisulat, "Pinaagi sa mga tawong lain ug mga dila, ug pinaagi sa mga ngabil sa mga langyaw ako magasulti ngadto niining mga tawhana, apan bisan pa niini dili gihapon sila magapatalinghug kanako, nagaingon ang Ginoo."

22

Sa ingon niana, ang pagsultig mga dila ilhanan diay dili alang sa mga magtotoo, kondili sa mga dili magtotoo, samtang ang paghimog profesiya ilhanan dili alang sa mga dili magtotoo, kondili alang sa mga magtotoo.

23

Busa, kon ang tibuok nga iglesia magakatigum ug ang tanan magaiyahay pagsultig mga dila, ug unya mosulod ang mga walay alamag kon ang mga dili magtotoo, dili ba ang ilang isulti mao nga kamo nangaboang?

24

Apan kon ang tagsatagsa magahimog profesiya, ug unya mosulod ang usa ka tawo nga dili magtotoo o Walayp alamag, kini siya pagahukman sa tanan, siya pagasudyaan sa tanan,

25

igabutyag ang mga tinagoan sa iyang kasingkasing; ug busa, sa magahapa siya, iyang simbahon ang Dios ug iyang igapahayag nga ang Dios tinuod gayud nga anaa kaninyo.

26

¶ Unya unsa man, mga igsoon? Inigtigum ninyo, ang matag-usa andam na nga may alawiton, may pagtulon-an, may pinadayag, may igasultig dila, o hubad sa kahulogan niini. Ipahimo ang tanan alang sa pagpalig-on.

27

Kon adunay mosultig mga dila, duha ra kanila ang tugoti niini, o tolo ang labing daghan ug nga magaulos sila sa pagsulti; ug kinahanglan adunay usa nga magahubad sa kahulogan.

28

Apan kon wala may makahimo sa paghubad sa kahulogan, pahiluma na lang ang matag-usa kanila sulod sa iglesia ug unya na siya pasultihag dila ngadto sa iyang kaugalingon ug sa Dios.

29

Ug sa mga profeta, pasultiha ang duha kon tulo kanila, ug ang uban maoy pahukma sa igasulti.

30

Kon aduna may pinadayag nga itumong ngadto sa usa nga nagalingkod, pahiluma ang nahauna.

31

Kay kamong tanan makahimo sa paghimog profesiya nga magaulos, aron ang tanan matudloan ug ang tanan madasig;

32

ug ang mga profeta makamaong mopugong sa ilang kaugalingong mga espiritu.

33

Kay ang Dios dili Dios sa kasamok, kondili sa kahusay.

34

¶ ang mga babaye kinahanglan magpakahilum sulod sa mga iglesia. Kay wala itugot kanila ang pagsulti, hinonoa kinahanglan magpaubos sila sumala sa ginaingon sa kasugoan.

35

Kon aduna may buot nila pakisayran, adto na sila sa ilang balay mangutana sa ilang mga bana. Kay makauulaw sa babaye ang pagsulti sulod sa iglesia.

36

¶ Unsa? Diha ba kaninyo magsugod ang pulong sa Dios, o kamo ra ba gayud ang mga naabut niini?

37

Kon adunay maghunahuna nga siya profeta, o may hiyas nga espirituhanon, kinahanglan magaila siya nga kining akong gisulat kaninyo maoy usa ka sugo gikan sa Ginoo.

38

Kon aduna may wala masayud niini, nan, pasagdi siya nga magawalay kasayuran.

39

Busa, mga igsoon ko, tinguhaa ninyo sa dakung kasibut ang paghimog profesiya, ug ayaw ninyo pag-idili ang pagsultig mga dila;

40

apan mao lamang nga kinahanglan ang tanang mga butang pagahimoon sa paagi nga maligdong ug mahusay.

1st Corinthians 15


1st Corinthians Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

¶ Mga igsoon, buot kong ipahinumdom kaninyo ang Maayong Balita nga akong giwali kaninyo, nga inyong gipanagdawat, nga niini nanagbarug kamo karon,

2

ug nga pinaagi niini kamo ginaluwas kon inyo kining kuptan pag-ayo-- gawas kon taphaw ra ang inyong pagtoo.

3

Kay gihatag ko kaninyo ingon nga labing hinungdanon ang nadawat ko ra usab, nga si Cristo namatay tungod sa atong mga sala sumala sa kasulatan,

4

nga siya gilubong, nga siya nabanhaw sa ikatulo ka adlaw sumala sa kasulatan,

5

ug nga nagpakita siya ngadto kang Cefas, unya ngadto sa Napulo ug Duha.

6

Unya sa usa ka higayon nagpakita siya ngadto sa kapin sa lima ka gatus ka mga igsoon, nga ang kadaghanan kanila mga buhi pa, bisan may pila kanila nga patay na.

7

Unya nagpakita siya ngadto kang Santiago, ug unya ngadto sa tanang mga apostoles.

8

Ug sa katapusan sa tanan, nagpakita siya kanako usab nga daw ngadto sa usa nga natawog ahat.

9

Kay ako mao man ugod ang iwit sa tanang mga apostoles, nga dili gani takus pagatawgon nga apostol tungod kay gilutos ko man ang iglesia sa Dios.

10

Apan pinaagi sa grasya sa Dios ako nahimong mao ako karon, ug ang iyang grasya nga gihatag niya kanako wala mapakyas. Hinonoa, ako nakabuhat ug labaw pa kay kang bisan kinsa kanila, bisan tuod dili gayud ako ang nagbuhat kondili ang grasya sa Dios nga ania uban kanako.

11

Busa bisan ako o sila ba, sa ingon niana kami nagawali ug sa ingon niana kamo mitoo.

12

¶ Nan, kon si Cristo ginawali nga siya nabanhaw gikan sa mga patay, unsaon ba sa uban kaninyo ang pagpakaingon nga walay pagkabanhaw ang mga nangamatay?

13

Kon wala may pagkabanhaw ang mga nangamatay, nan, bisan si Cristo wala diay usab banhawa;

14

ug kon si Cristo wala banhawa, nan, kawang lamang ang among pagwali ug kawang lamang usab diay ang inyong pagtoo.

15

Ug kami usab pagahimatud-an nga nanagbakak diay mahitungod sa Dios, kay kami nagapahayag man mahitungod sa Dios nga siya nagbanhaw kang Cristo, nga wala diay niya banhawa kon tinuod man nga ang mga nangamatay dili banhawon.

16

Kay kon ang mga nangamatay dili man pagabanhawon, nan, si Cristo wala diay usab banhawa;

17

ug kon si Cristo wala banhawa, nan, ang inyong pagtoo wala lamay kapuslanan ug kamo anaa pa gihapon sa inyong mga kasal-anan.

18

Ug dugang pa niana, bisan sila nga mga nangamatay diha kang Cristo nangalaglag lang diay.

19

Kon niini rang kinabuhia may paglaum kita kang Cristo, nan, sa tanang mga tawo kita mao ang labing takus pagakaloy-an.

20

¶ Apan ang tinuod mao nga si Cristo gibanhaw gikan sa mga patay, ang nahaunang gibanhaw sa mga nangamatay.

21

Kay maingon nga pinaagi sa usa ka tawo miabut ang kamatayon, pinaagi usab sa usa ka tawo nahiabut ang pagkabanhaw sa mga patay.

22

Kay maingon nga diha kang Adan ang tanan nangamatay, maingon man usab diha kang Cristo ang tanan mangabuhi.

23

Apan ang matag-usa sa iyang kaugalingong panahon: si Cristo ang nahauna, ug unya sa iyang pag-anhi, sila nga mga iya ni Cristo.

24

Ug unya magaabut ang katapusan, inigtugyan na niya sa gingharian ngadto sa Dios ug Amahan, tapus niya mawagtang ang tanang pamuno-an ug tanang kamandoan ug kagahum.

25

Kay kinahanglan magahari siya hangtud nga ang tanang mga kaaway niya ikabutang na niya diha sa ilalum sa iyang mga tiil.

26

Ug ang katapusang kaaway nga pagalaglagon mao ang kamatayon.

27

"Kay ang Dios magapahiluna sa tanang mga butang aron kini mahisakop niya ilalum sa iyang mga tiil." Apan sa pag-ingon niini nga, "Ang tanang mga butang gipahiluna nga mahisakop ilalum kaniya," tataw nga wala mahilakip niini ang Dios nga mao ang nagapahiluna sa tanang mga butang sa ilalum niya.

28

Ug sa diha nga mahisakop na ang tanang mga butang ilalum kaniya, nan, ang Anak pagasakopon usab ilalum kaniya nga mao ang nagapahiluna sa tanang mga butang ilalum kaniya, aron ang Dios mahimong tanan ngadto sa tanan.

29

Kon dili pa, unsa man lamay ipasabut sa mga tawo sa ilang pagpabautismo alang sa mga patay? Kon ang mga patay dili man ugaling banhawon, nganong bautismohan pa man ang mga tawo alang sa mga patay?

30

Ug ngano bang magapahiluna man usab ako sa maong katalagman matagtakna?

31

Oo, mga igsoon, tungod sa akong garbo diha kaninyo nga naangkon ko pinaagi kang Cristo Jesus nga atong Ginoo, ipanghimatuod ko nga ako nagakamatay adlaw-adlaw!

32

Sa tinawhanon nga pagkasulti, unsa man konoy nakuha ko sa akong pagpakigbugno batok sa mga mapintas nga mananap didto sa Efeso? Kon ang mga patay dili man ugaling banhawon, nan, "Mangaon ug manag-inom kita, kay ugma mga patay na kita."

33

Ayaw na kamo pagpahisalaag. "Ang dautang pakighugoyhugoy makadaut sa maayong pamatasan."

34

Pagpahiuli kamo sa tarung nga panimuot, ug ayaw na kamo pagpakasala. Kay ang uban kaninyo walay kahibalo mahitungod sa Dios. Ginaingon ko kini aron mobati kamo sa kaulaw.

35

¶ Apan adunay magapangutana, "Unsaon man kono sa pagbanhaw sa mga patay? Ug unsa mang lawasa ang ilang isul-ob inigtungha na nila?"

36

Oy, boang! Ang liso nga imong itisok dili makadangat sa kinabuhi gawas kon kini mamatay.

37

Ug ang imong igatisok dili mao ang lawas nga magamao unya, kondili kini karon usa lamang ka liso, kaha sa trigo o sa uban bang mga binhi.

38

Apan ang Dios mao ang magahatag niini ug lawas sumala sa iyang pagbuot, ug ang matag-usa ka liso iyang pagahatagan ug lawas nga kaugalingon niini.

39

Kay wala managsama ang tanang unod, kondili adunay usa ka matang sa unod ang alang sa mga tawo, ug lain ang alang sa mga mananap, ug lain ang alang sa mga langgam, ug lain ang alang sa mga isda.

40

Adunay mga lawas nga langitnon ug aduna usab ing mga lawas nga yutan-on, apan lain ang kasanag sa mga yutan-on.

41

Lain ang kasanag sa Adlaw, ug lain usab ang kasanag sa Bulan, ug lain ang kasanag sa mga bitoon; kay ang usa ka bitoon lahi man ug kasanag sa laing bitoon.

42

Maingon man usab niana ang pagkabanhaw sa mga patay. Ang lawas nga igatisok madunot ra, apan ang lawas nga unya pagabanhawon dili madunot.

43

Kini igatisok sa kaulawan, apan kini pagabanhawon unya diha sa kadungganan. Kini igatisok nga mahuyang, apan kini pagabanhawon unya nga makagagahum.

44

Kini igatisok ingon nga lawas nga lawasnon, apan kini pagabanhawon ingon nga lawas nga espirituhanon. Kon aduna may lawas nga lawasnon, aduna man usab ing lawas nga espirituhanon.

45

Sa ingon niini ang kasulatan nagaingon, "Ang unang tawo nga si Adan nahimong binuhat nga buhi"; apan ang katapusang Adan nahimong espiritu nga maghahatag ug kinabuhi.

46

Apan ang nahauna dili mao ang espirituhanon kondili ang lawasnon, ug unya ang espirituhanon.

47

Ang nahaunang tawo gikan sa yuta, hinimog abog; ang ikaduhang tawo gikan sa langit.

48

Ang mga hinimog abog samag kinaiya niadtong unang gihimo gikan sa abog; ug ang mga langitnon samag kinaiya niadtong gikan sa langit.

49

Maingon nga kita nagasul-ob sa dagway sa tawo nga hinimog abog, kita usab managsul-ob unya sa dagway niya nga gikan sa langit.

50

Isulti ko kini kaninyo, mga igsoon, nga ang unod ug dugo dili magapanunod sa gingharian sa Dios, ug ang madunot ra dili magapanunod sa mga butang nga walay pagkadunot.

51

¶ Ania karon, isulti ko kaninyo ang usa ka tinago. Dili kitang tanan mangamatay, apan kitang tanan mangausab,

52

sa kalit, sa usa ka pagpamilok, inigtingog na sa katapusang trumpeta. Kay ang trumpeta pagapatunggon, ug ang mga patay pagabanhawon nga may mga lawas nga dili na madunot, ug kita mangausab.

53

Kay kining lawas nga madunot ra pagailisan unyag dili na madunot, ug kining lawas nga mamatay ra pagailisan unyag dili na mamatay.

54

Ug sa diha nga ang lawas nga madunot ra kailisan nag dili madunot, ug ang lawas nga mamatay ra kailisan nag dili mamatay, nan, matuman na gayud unya ang nahisulat nga nagaingon: Ang kamatayon gilamoy diha sa kadaugan."

55

"O kamatayon, hain na ang imong pagkamadaugon? O kamatayon, hain na ang imong ikot?"

56

Ang ikot sa kamatayon mao ang sala, ug ang gahum sa sala mao ang kasugoan.

57

Apan salamat sa Dios nga mao ang nagahatag kanato sa kadaugan pinaagi sa atong Ginoong Jesu-Cristo.

58

¶ Busa, hinigugma kong mga igsoon, kinahanglan magpakalig-on kamo, dili matarug, sa kanunay magmadagayaon sa bulohaton sa Ginoo, sa nasayran ninyo nga diha sa Ginoo ang inyong pagpangabudlay dili makawang.

1st Corinthians 16


1st Corinthians Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

¶ Ug mahitungod sa amot alang sa mga balaan, sumala sa akong gitugon ngadto sa mga iglesia sa Galacia, mao usab kini ang inyong pagabuhaton.

2

Sa nahaunang adlaw sa matagsemana, ang matag-usa kaninyo kinahanglan magagahin ug magatigum sumala sa iyang pag-uswag, aron nga inig-abut ko diha dili na kinahanglan himoon pa ang pagpaamotay.

3

Ug inig-abut ko, bisan kinsa nga inyong pagapilion akong paadtoon nga may dalang mga sulat aron sa paghatud sa inyong gasa ngadto sa Jerusalem.

4

Apan kon angay man nga ako moadto usab, nan, managpanguyog sila kanako.

5

¶ Duawon ko kamo tapus sa akong panaw agi sa Macedonia, kay nagahunahuna ako sa pagpanaw agi sa Macedonia,

6

ug tingali magapabilin ako ug taastaas nga panahon diha uban kaninyo, o anha ba gani hinoon ako diha magpalabay sa tingtugnaw, aron ako inyong ikahatud unya sa akong paggikan paingon sa bisan diin nga akong pagaadtoan.

7

Kay dili ako buot karon nga makita ko kamo pinaagi sa paghapit lamang diha; gilauman ko ang pagpabilin uban kaninyo sa taastaas nga panahon, kon itugot man kini sa Ginoo.

8

Apan magapabilin pa una ako sa Efeso hangtud sa Pentecostes,

9

kay naablihan kanako karon ang usa ka dakung pultahan alang sa mabungahong pagpangabudlay, ug adunay daghang mga kaaway.

10

¶ Inig-abut diha ni Timoteo, tan-awa nga dili siya magalisud tungod sa kataha kaninyo, kay siya nagabuhat sa bulohaton sa Ginoo, maingon kanako.

11

Busa ayaw ninyo tugoti nga adunay tawo nga magpakadiyutay kaniya. Pagikana siya sa kalinaw aron siya mahibalik kanako; kay ako uban sa mga igsoon nagapaabut kaniya.

12

Mahitungod sa atong igsoon nga si Apolos, sa makadaghan giagda ko siya sa pagduaw kaninyo kuyog sa ubang mga igsoon, apan siya walay tinguha sa paghimo niini karon. Moanha ra unya siya kon makabaton siyag higayon.

13

¶ Pagtukaw kamo, pagbarug kamo nga malig-on sa inyong pagtoo, magpakalalaki kamo, magmakusganon kamo.

14

Buhata ninyo ang tanan ninyong pagabuhaton uban sa gugma.

15

Mga igsoon, kamo nasayud nga ang banay ni Estefanas mao ang unang mga kinabig didto sa Acaya, ug sila nanagtugyan sa ilang kaugalingon alang sa pag-alagad sa mga balaan;

16

agdahon ko kamo sa pagpailalum nga masinugtanon sa mga tawong ingon kanila ug sa tanang mga kauban sa pagpangabudlay ug pagbuhat.

17

Gikalipay ko ang paghi-abut diri ni Estefanas ug ni Fortunato ug ni Acaico, kay sila naghulip sa inyong pagkawala diri;

18

kay sila nakahatag ug kahayahay sa akong espiritu ug sa inyo man usab. Ilha ninyo ang mga tawo nga ingon kanila.

19

¶ Ang mga iglesia sa Asia nangomusta kaninyo. Si Aquila ug si Prisca, uban sa iglesia diha sa ilang balay, sa kinasingkasing nangomusta kaninyo diha sa Ginoo.

20

Ang tanang mga igsoon nangomusta kaninyo. Magpangomustahay kamo ang usa sa usa pinaagi sa balaan nga halok.

21

Ako si Pablo, pinaagi sa akong kaugalingong kamot, mao ang nagasulat niining bahina nga akong pangomusta kaninyo.

22

Matinunglo siya nga wala mahigugma sa Ginoo. Maranatha!

23

Ang grasya sa Ginoong Jesus maanaa kaninyo.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

¶ Si Pablo, apostol ni Cristo Jesus tungod sa kabubut-on sa Dios, ug si Timoteo nga atong igsoon,

2

Ang grasya ug kalinaw maanaa kaninyo gikan sa Dios nga atong Amahan ug gikan sa Ginoong Jesu-Cristo.

3

¶ Dalaygon ang Dios ug Amahan sa atong Ginoong Jesu-Cristo, ang Amahan sa mga kalooy ug Dios sa tanang kalipay,

4

nga nagalipay kanamo sa tanan namong kasakit, aron kami makahimo sa pagpalipay kanila nga anaa sa bisan unsang kasakit, pinaagi sa kalipay nga pinaagi niini kami ginalipay sa Dios.

5

Kay maingon nga nagadagaya dinhi kanamo ang mga pag-antus ni Cristo, maingon man usab pinaagi kang Cristo nagadagaya ang kalipay dinhi kanamo.

6

Kon kami pagasakiton, kini alang sa inyong kalipay ug kaluwasan; ug kon kami pagalipayon, kini alang sa inyong kalipay nga masinati ninyo sa maga-pailub kamo sa pag-antus sa maong mga kasakit nga among ginaantus.

7

¶ Ang among paglaum alang kaninyo dili matarug; kay kami nasayud nga maingon nga kamo nagapakig-ambit man sa among mga pag-antus, kamo magapakig-ambit man usab sa among kalipay.

8

Kay buot kami, mga igsoon, nga inyong masayran ang kasakit nga among nasinati didto sa Asia; kay kami gidaugdaug sa hilabihan gayud sa paagi nga dili maantus nga tungod niana nawad-an na kami sa paglaum nga mabuhi pa.

9

Sa pagkatinuod, among gibati nga nadawat na namo ang hukom sa kamatayon; apan naingon diay kadto aron kami mosalig dili sa among kaugalingon kondili sa Dios nga mao ang magabanhaw sa mga patay;

10

siya mao ang nagluwas kanamo gikan sa ingon ka makamatay nga katalagman, ug siyia magaluwas kanamo; siya mao ang among ginalauman nga kami iyang pagaluwason pag-usab.

11

Kamo usab kinahanglan magatabang kanamo pinaagi sa pag-ampo, aron daghan ang magahatag ug mga pagpasalamat alang kanamo tungod sa panalangin nga igahatag kanamo ingon nga tubag sa daghang mga pag-ampo.

12

¶ Kay ang among garbo mao kini: ang pagpamatuod sa among kaisipan nga dinhi sa kalibutan, ug labaw pa gayud, nganha kaninyo nagagawi kami nga inubanan sa kabalaan ug sa pagkamatinuoron nga diosnon, dili pinaagi sa kaalam nga kalibutanon kondili pinaagi sa grasya sa Dios.

13

Kay kami walay laing ginasulat kaninyo gawas sa inyong mabasa ug masabut; ako malaumon nga unta inyong masabtan sa hingpit,

14

maingon nga may bahin mahitungod kanamo nga inyo nang nasabtan, nga kami takus ninyong ikapasigarbo maingon nga kamo takus namong ikapasigarbo unya sa adlaw sa Ginoong Jesus.

15

¶ Tungod kay ako masaligon man niini, gitinguha ko unta ang pag-anha diha kaninyo sa dili pa ako makaadto sa ubang dapit, aron kamo makabaton sa dubli nga kalipay;

16

gitinguha ko ang paghapit kaninyo sa akong pagpaingon sa Macedonia, ug unya pagbalik kaninyo sa gikan na ako sa Macedonia, ug unya inyo ako nga mapagikan sa panaw paingon sa Judea.

17

Nag-ukon-ukon ba ako sa akong tinguha sa pagbuhat niini? Nagahimo ba ako sa akong mga laraw ingon sa tawong kalibutanon, nga sayon dang moingon ug "Oo" ug unya "Dili" sa mao rang higayon?

18

Maingon nga siguro gayud nga ang Dios kasaligan, ang among pulong kaninyo dili "Oo" ug unya "Dili."

19

Kay ang Anak sa Dios, si Jesu-Cristo, nga kaninyo giwali namo ni Silvano ug ni Timoteo ug nako, dili "Oo" ug unya "Dili"; kondili diha kaniya kini kanunay nga "Oo."

20

Kay ang tanang mga saad sa Dios mangahimong "Oo" diha kaniya. Mao kanay hinungdan ngano nga kita nagalitok sa pulong "Amen" pinaagi kaniya, alang sa himaya sa Dios.

21

Apan ang Dios mao ang nagapalig-on kanamo uban kaninyo diha kang Cristo, ug ang nagdihog kanamo;

22

siya mao ang nagmarka kanamo ug naghatag sa iyang Espiritu ingon nga patinga sa sulod sa among mga kasingkasing.

23

Apan tawgon ko ang Dios sa pagsaksi sa akong kalag, nga aron mahilikay kamo sa kasakit ako wala na lang moanha diha sa Corinto.

24

Dili nga nagapaka-agalon kami kaninyo sa inyong pagtoo; hinonoa, kami naga-pangabudlay uban kaninyo alang sa inyong kalipay, tungod kay kamo nagabarug man karon nga malig-on diha sa inyong pagtoo.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

¶ Kay ako nakahukom nga dili na lang ako maghimo sa lain pang makapasubo nga pag-anha diha kaninyo.

2

Kay kon ako makapasakit man kaninyo, kinsa pa man unyang tawhana ang makalipay kanako kondili siya ra usab nga akong masinakit?

3

Mao kining butanga ang giingon ko niadtong akong sulat kaninyo, aron nga inig-abut ko unta diha kaninyo ako dili masinakit sa mga tawo nga mao ra usab untay magahimo kanakong malipayon, ubos sa akong pagsalig diha kaninyong tanan nga ang akong kalipay mahimong kalipay ninyong tanan.

4

Kay kadto akong gisulat kaninyo gikan sa tuman nga kaguol ug kasakit sa kasingkasing, inubanan sa daghang mga luha, dili aron sa pagsakit kaninyo kondili aron sa pagpahibalo kaninyo sa kadagaya sa akong gugma alang kaninyo.

5

¶ Apan kon aduna man dihay nakapahimog kasakit, siya wala maghimo niini kanako, kondili sa usa ka bahin (sa walay pagpakapin ug sulti) kaninyong tanan.

6

Alang sa maong tawo, igo na ang silot nga gikapahamtang kaniya sa kadaghanan kaninyo;

7

busa kinahanglan nga karon inyo na siyang pasayloon ug pagalipayon, kay tingali unya dag-on siya sa hilabihang kaguol.

8

Busa mangamuyo ako kaninyo nga inyo na siyang ipasig-uli diha sa inyong paghigugma.

9

Kay mao kini ang hinungdan niadtong akong pagsulat, aron masulayan ug masuta ko kamo kong masinugtanon ba gayud kamo sa tanang butang.

10

Ug bisan kinsa nga inyong pasayloon, pagapasayloon ko usab; kay bisan unsay akong gipasaylo, kon aduna man akoy gipasaylo, nahimo ko kadto tungod kaninyo sa atubangan ni Cristo,

11

aron kita dili malupigan ni Satanas; kay kita nasayud na man sa iyang mga laraw.

12

¶ Ug sa paghiadto ko sa Troas aron sa pagwali sa Maayong Balita mahitungod kang Cristo, usa ka ganghaan gibuksan unta alang kanako diha sa Ginoo.

13

Apan bisan pa niini ang akong hunahuna wala mahimutang tungod kay ang akong igsoon nga si Tito wala ko man igkita didto. Busa nanamilit na lang ako kanila ug mipadayon sa Macedonia.

14

Apan salamat sa Dios nga pinaagi kang Cristo nagamando kanato sa kanunay paingon sa kadaugan, ug pinaagi kanato nagapakaylap sa kaamyon sa kahibalo mahitungod kaniya sa tanang dapit.

15

Kay kita mao ang kaamyon ni Cristo ngadto sa Dios sa taliwala kanila nga mga ginaluwas ug kanila nga mga nagakalaglag,

16

sa usa ingon nga baho sa kamatayon ngadto sa kamatayon, ug sa usa ingon nga kaamyon sa kinabuhi ngadto sa kinabuhi. Kinsa man ang angay niining mga butanga?

17

Kay lahi sa kadaghanan, kami wala magsambog sa pulong sa Dios; hinonoa, sa atubangan sa Dios kami nagasulti diha kang Cristo ingon nga mga tawong maminatud-on, ingon nga mga pinadala sa Dios.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

¶ Nagasugod ba kami karon sa pagdayeg pag-usab sa among kaugalingon? O gikinahanglan ba namo, ingon sa uban, ang mga sulat sa pagpaila sa among kaugalingon, mga sulat nganha kaninyo o gikan kaninyo?

2

Kamo gayud mao ang among sulat sa pagpaila sa among kaugalingon, nga nakudlit diha sa inyong mga kasingkasing, nga pagahibaloan ug pagabasahon sa tanang mga tawo;

3

ug kamo nagapakita nga kamo maoy usa ka sulat nga gihatud namo gikan kang Cristo, sinulat dili sa tinta kondili sa Espiritu sa Dios nga buhi, dili diha sa mga papan nga bato kondili sa mga papan nga mga kasingkasing sa tawo.

4

Mao kana ang pagsalig nga among nabatonan pinaagi kang Cristo ngadto sa Dios;

5

dili nga kami takus sa pag-isip sa bisan unsa, nga daw kami mao gayud ang nagpasiugda niini; ang among katakus nagagikan sa Dios,

6

¶ nga mao ang naghimo kanamong takus sa pagkaministro sa bag-ong pakigsaad, dili diha sa sinulat nga kasugoan kondili diha sa Espiritu; kay ang sinulat nga kasugoan magapatay, apan ang Espiritu magahatag ug kinabuhi.

7

Ug kon ang pag-alagad nga makamatay nga sinulat sa mga titik ug gikulit diha sa bato, miabut nga inubanan sa maong himaya nga tungod niana ang mga Israelinhon dili arang makasud-ong sa nawong ni Moises tungod sa kasanag niini, bisan tuod kini nag-anam ra ug kahanap,

8

dili ba molabaw pa hinoon ka masanagon ang pag-alagad sa Espiritu?

9

Kay kon masanagon man gani ang pag-alagad sa hukom sa silot, labaw pa gayud kaayo niini ang pagkamasanagon sa pag-alagad sa pagkamatarung.

10

Sa pagkatinuod, niining pagkabutanga, ang kaniadto may kasanag nawad-an na karon sa pagkamasanagon, tungod niadtong kasanag nga milabaw pa niini.

11

Kay kon masanagon man gani kadtong pag-alagad nga nagkahanap ra, nan, labi pang masanagon kadtong pag-alagad nga magapadayon.

12

¶ Busa, tungod kay kami nakabaton man sa maong paglaum, kami mga masaligon,

13

dili ingon kang Moises nga nagtaptap sa iyang nawong aron ang mga Israelinhon dili makakita sa pagkatapus sa nagkahanap nga kasanag niini.

14

Apan ang ilang mga salabutan nangagahi; kay bisan pa hangtud niining mga adlawa karon, sa magabasa sila sa daan nga pakigsaad, ang maong taptap nagapabilin gihapon, sanglit kini makuha man lamang pinaagi kang Cristo.

15

Oo, hangtud niining mga adlawa karon, sa magabasa sila kang Moises, anaay taptap nga magalimis sa ilang mga hunahuna;

16

apan sa diha nga ang tawo makadangop na sa Ginoo, ang maong taptap pagakuhaon.

17

Karon ang Ginoo mao ang Espiritu, ug diin gani ang Espiritu sa Ginoo, anaa usab diha sa kagawasan.

18

Ug kitang tanan, uban sa nawong nga dili tinaptapan, sa magapasumbalik kita sa kasanag sa Ginoo, ginausab kita ngadto sa pagkasama sa iyang panagway gikan sa kasanag ngadto sa kasanag, maingon nga kini nagagikan man sa Ginoo nga mao ang Espiritu.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

¶ Busa, maingon nga nakabaton man kami niining maong pag-alagad tungod sa kalooy sa Dios, kami wala kawad-i sa kasibut.

2

Ug gisalikway namo ang mga paagi nga makauulaw ug sinuwitik; nagadumili kami sa pagbuhat sa lipatlipat o sa pagsambog sa pulong sa Dios, hinonoa, pinaagi sa dayag nga pagsulti sa kamatuoran, kami nagapaila sa among kaugalingon ngadto sa kaisipan sa tanang tawo diha sa atubangan sa Dios.

3

Ug kon ugaling ang among Maayong Balita sinalipdan man, kini sinalipdan lamang ngadto kanila nga nagakalaglag.

4

Sa ilang pagkabutang, ang mga hunahuna sa mga dili magtotoo gibutaan sa dios niining kalibutana, aron sila dili makakita sa kahayag sa Maayong Balita sa himaya ni Cristo nga mao ang dagway sa Dios.

5

Kay ang among ginawali dili ang among kaugalingon, kondili si Jesu-Cristo ingon nga Ginoo, ug kami ingon nga inyong mga ulipon tungod kang Jesus.

6

Kay ang Dios nga nag-ingon, "Gikan sa kangitngit may kahayag nga mosidlak," mao siya ang nagasidlak dinhi sa among mga kasingkasing aron sa paghatag kanamo sa kahayag sa kahibalo sa himaya sa Dios, nga anaa sa nawong ni Cristo.

7

Apan ang maong bahandi ginabatonan namo diha sa mga sudlanan nga yuta, aron sa pagpadayag nga ang labawng gahum iya sa Dios ug dili gikan sa among kaugalingon.

8

¶ Kami ginasakit sa tanang paagi, apan wala manghiubos; nangalibog, apan wala kawad-i sa paglaum;

9

ginalutos, apan wala ikapanugyan; gipamunalan hangtud sa pagkapukan, apan wala mangalaglag;

10

sa kanunay ginasagukom namo dinhi sa lawas ang kamatayon ni Jesus, aron ang kinabuhi ni Jesus magadayag usab dinhi sa among mga lawas.

11

Kay samtang kami buhi, sa kanunay ginatahan kami ngadto sa kamatayon tungod kang Jesus, aron ang kinabuhi ni Jesus magadayag dinhi sa among mga lawas nga may kamatayon.

12

Busa, dinhi kanamo nagalihok ang kamatayon, apan diha kaninyo ang kinabuhi.

13

Sanglit kami nakabaton man sa mao rang espiritu sa pagtoo nga diha sa nagsulat niini nga nagaingon, "Ako mitoo, ug busa ako misulti," kami usab nagatoo ug busa kami nagasulti,

14

ug sa nasayran namo nga ang nagbanhaw sa Ginoong Jesus magabanhaw usab kanamo uban kang Jesus ug magadala kanamo uban kaninyo ngadto sa iyang atubangan.

15

Kay kining tanan alang sa inyong kaayohan, aron nga sa ikapalugway ang grasya ngadto sa labi ug labi pa ka daghang mga tawo, kini magapadaghan sa mga pagpasalamat, ngadto sa pagdalayeg alang sa Dios.

16

Busa kami wala kawad-i sa kasibut, ug bisan tuod nagakahugo ang among pagkatawo nga makita sa gawas, ang among pagkatawo sa kinasuloran ginabag-o sa adlaw-adlaw.

17

Kay kining magaan ug lumalabay nga kasakit nagaandam alang kanamo sa labihan gayud kadaku ug walay katapusang gibug-aton sa himaya,

18

tungod kay kami nagasud-ong man dili sa mga butang nga makita kondili sa mga butang nga dili makita; kay ang mga butang nga makita lumalabay lamang, apan ang mga butang nga dili makita walay katapusan.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

¶ Kay kita nasayud nga kon matun-as na kining atong yutan-ong payag, didto sa langit aduna kitay balay gikan sa Dios, usa ka puloy-anan nga dili binuhat sa mga kamot ug walay pagkatapus.

2

Sa pagkatinuod dinhi niining maong payag kita nagapanghupaw sa atong pagpangandoy nga unta kasapawan na kita nianang atong langitnong puloy-anan,

3

aron nga sa kahal-upan na kita niini, kita dili makaplagan nga mga hubo.

4

Kay samtang ania pa gihapon kita sa sulod niining maong payag, kita dinat-ugan sa atong mga lowan, nagaagulo dili tungod kay buot kita mahukasan niini, kondili aron kita masapawan unta niadtong langitnong puloy-anan, aron ang may kamatayon pagalamyon sa kinabuhi.

5

Siya nga nagaandam kanato alang niining butanga mao ang Dios nga nagahatag kanato sa Espiritu ingon nga patinga.

6

Busa sa kanunay kita masaligon; kita nasayud nga samtang ania pa kita sa lawas, kita wala didto sa Ginoo,

7

kay kita nagakinabuhi man pinaagi sa pagtoo, dili pinaagi sa atong makita.

8

Busa kita mga masaligon, ug palabihon pa gani hinoon nato nga mahimulag kita sa lawas ug maanaa kita sa atong puloy-anan uban sa Ginoo.

9

Sa ingon niana, maanaa kita sa puloy-anan o mahimulag, ginahimo natong kalab-uton ang pagpahimuot kaniya.

10

Kay kitang tanan kinahanglan magapangatubang sa hukmanan ni Cristo, aron ang matag-usa magadawat sumala sa nabuhat sa iyang lawas, maayo o dautan.

11

Busa, sa nahibaloan namo ang pagkahadlok sa Ginoo, kami nagapangabig sa mga tawo; hinoon, kon unsa kami, kana nasayran na sa Dios, ug akong ginalauman nga kini nasayran na usab sa inyong kaisipan.

12

¶ Wala kami karon magpadalayeg pag-usab sa among kaugalingon diha kaninyo, kondili nagahatag hinoon kaninyo ug pasikaranan aron kami inyong ikapasigarbo, aron kamo maandam sa pagpanubag kanila nga nagapasigarbo tungod sa mga butang nga nagadayag diha sa ilang mga nawong ug dili sa mga butang nga anaa sa sulod sa ilang mga kasingkasing.

13

Kay kon kami nangaboang man ugaling, kini alang sa Dios; ug kon kami mga maayo ra ug pamuot, kini alang kaninyo.

14

Kay ang gugma ni Cristo nagapugong kanamo, kay kami nagahunahuna man nga may usa nga nagpakamatay alang sa tanan; busa ang tanan nangamatay diay.

15

Ug siya namatay alang sa tanan, aron sila nga mga buhi magkinabuhi dili na alang sa ilang kaugalingon, kondili alang kaniya nga namatay ug nabanhaw tungod kanila.

16

¶ Busa, sukad karon among mahibaloan ang tawo dili na sumala sa tawhanong pag-ila, ug bisan tuod dihay panahon nga si Cristo among nahibaloan sumala sa tawhanong pag-ila, karon wala na kami magaila kaniya sa ingon.

17

Busa kon ang tawo anaa kang Cristo, siya bag-o nang binuhat; ang daang mga butang nagpangagi na, tan-awa, ang bag-ong mga butang nahiabut na.

18

Ug kining tanan gikan sa Dios nga mao ang nagpasig-uli kanamo ngadto kaniya pinaagi kang Cristo ug naghatag kanamo sa bulohaton sa pagpasig-uli;

19

nga mao kini, nga diha ang Dios kang Cristo, nagpasig-uli sa kalibutan ngadto sa iyong kaugalingon sa walay pag-isip batok kanila sa ilang kalapasan, ug nagpiyal kanamo sa balita sa pagpasig-uli.

20

Busa kami mga tinugyanan nga pinadala ni Cristo, nga pinaagi kanamo ang Dios nagahimo sa iyang paghangyo kaninyo. Tungod kang Cristo, nangamuyo kami kaninyo, magpasig-uli kamo ngadto sa Dios.

21

Tungod kanato siya nga wala makasinati ug sala gihimo niya nga sala, aron diha kaniya kita mahimong pagkamatarung nga anaa sa Dios.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

¶ Busa, sa nagabuhat kami uban kaniya, kami mangamuyo kaninyo sa dili pagdawat sa grasya sa Dios sa wala lamay kapuslanan.

2

Kay siya nagaingon: Sa panahon nga gikahimut-an ikaw akong gipatalinghugan, ug sa adlaw sa kaluwasan ikaw akong gitabangan."

3

Kami wala magbutang ug babag diha sa agianan ni bisan kinsa, aron dili pagasawayon ang among pagpang-alagad,

4

hinonoa, ingon nga mga sulogoon sa Dios kami nagapaila sa among kaugalingon sa tanang paagi; pinaagi sa tumang pagkamainantuson, sa mga kasakitan, sa mga kawalad-on, sa mga kalisdanan,

5

sa mga paghampak, sa mga pagbilanggo, sa mga kagubot, sa mga kahago, sa mga pagtukaw, sa kawalay kaon;

6

pinaagi sa kaputli, sa kahibalo, sa pagpailub, sa pagkamapuanguron, sa Espiritu Santo, sa gugmang tinuod,

7

sa sinultihan nga maminatud-on ug sa gahum sa Dios; pinaagi sa mga hinagiban sa pagkamatarung alang sa kamot nga too ug sa wala;

8

diha sa kadungganan ug sa kaulawan, diha sa mga sulti sa pagdaut ug sa pagdalayeg. Kami ginaisip nga mga limbungan, ngani mga maminatud-on;

9

ingon nga mga wala hiilhi, ngani mga nailhan na kaayo; ingon nga mga himalatyon, ngani, tan-awa, mga buhi pa kami; ingon nga mga gipanagkastigo, ngani wala mangamatay;

10

ingon nga mga masulob-on, ngani sa kanunay nagamalipayon; ingon nga mga kabus, ngani nagapadato sa daghan; ingon nga mga walay diyot, ngani nakabaton sa tanang mga butang.

11

¶ Sa walay pagpanagana ang among baba nagabungat nganha kaninyo, O mga Korintohanon; ang among kasingkasing binuksan ug daku alang kaninyo.

12

Kamo wala kakulangi ug dapit dinhi sa among kasingkasing, hinonoa kamo mao ang nakulangan ug dapit diha ra sa inyong kaugalingong kasingkasing.

13

Agig balus (nagasulti ako ingon nga sa mga anak) buksi usab ninyog daku ang inyong kasingkasing.

14

Ayaw kamo pagpahiangay sa inyong kaugalingong kauban sa mga dili magtotoo diha sa mao rang usa ka yugo. Kay unsa may kigkomboyahan sa pagkamatarung ug sa pagkadautan? O unsa may pakig-ambitan sa kahayag ug sa kangitngit?

15

Unsa may pakig-uyonan ni Cristo kang Bilyal? O unsa may iya sa magtotoo nga kapakigsalohan sa dili magtotoo?

16

Unsa may pakig-uyonan sa templo sa Dios ug sa mga diosdios? Kay kita mao ang templo sa Dios nga buhi; sumala sa giingon sa Dios: Ako mopuyo sa sulod nila ug magalihok diha kanila, ug ako mahimong ilang Dios, ug sila mahimong akong katawhan.

17

Busa panggula kamo gikan kanila, ug magpalain kamo gikan kanila, nagaingon ang Ginoo, ug ayaw na kamo paghikap ug mahugaw; unya pagahinangpon ko kamo,

18

ug ako mahimong inyong amahan, ug kamo mahimong akong mga anak nga lalaki ug mga anak nga babaye, nagaingon ang Ginoo nga Makagagahum sa Tanan."

2nd Corinthians 7


2nd Corinthians Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

¶ Sanglit nakabaton man kita niining maong mga saad, mga hinigugma, hinloan ta ang atong kaugalingon sa tanang kahugaw sa lawas ug sa espiritu, ug hingpiton ta ang pagkabalaan diha sa atong pagkahadlok sa Dios.

2

Buksi alang kanamo ang inyong mga kasingkasing; kay wala kami magbuhat ug dili matarung kang bisan kinsa, wala kami magdaut kang bisan kinsa, ug wala kami mamintaha kang bisan kinsa.

3

Gisulti ko kini dili aron sa paghukom kaninyog silot, kay giingon ko na kaniadto nga kamo ania sa among mga kasingkasing aron kami magpakig-ambit kaninyo sa kamatayon ug sa kinabuhi.

4

Aduna akoy dakung pagsalig kaninyo; ako adunay dakung pagpagarbo tungod kaninyo; ako natugob sa kalipay. Ug bisan pa sa among tanang kasakit, ako malipayon sa hilabihan gayud.

5

¶ Kay bisan sa amo nang paghidangat sa Macedonia, ang among mga lawas wala makakaplag ug pahulay, hinonoa, gisakit kini bisan asa kami liso--pakigbugno sa gawas, ug kahadlok sa sulod.

6

Apan ang Dios nga nagalipay sa mga masulob-on, naglipay kanamo pinaagi sa paghitungha ni Tito,

7

ug dili lamang pinaagi sa paghitungha niya kondili pinaagi usab sa kalipay nga iyang naangkon tungod kaninyo, samtang nanghinugilon siya kanamo mahitungod sa inyong pangandoy, sa inyong kasubo, sa inyong kasibut alang kanako, nga tungod niana misamot ang akong kalipay.

8

Kay bisan pa kon nakapaguol ako kaninyo tungod niadtong akong sulat, dili ko na kini karon pagabasulan (bisan tuod gibasulan ko kini kaniadto) sanglit nasuta ko na man nga ang maong sulat, bisan nakapaguol kaninyo, kini nakapaguol kaninyo sa makadiyot man lamang.

9

Ug karon ako malipayon dili tungod kay kamo nangaguol, kondili tungod kay kamo nangaguol uban sa kaguol nga nakapahinulsol kaninyo; ug kay kamo mibati man sa diosnon nga kasubo, busa wala diay kamo kapildihi tungod kanamo.

10

Kay ang diosnon nga kasubo mosangpot sa paghinulsol nga magaagak ngadto sa kaluwasan ug dili magahambin sa pagbasol, apan ang kasubo nga kalibutanon mosangpot sa kamatayon.

11

Kay tan-awa lang unsa ang pagkamasingkamoton nga misangpot diha kaninyo gumikan niining inyong diosnon nga pagkasubo, unsa ang pagkamaikagon sa pagpanalipod sa inyong kaugalingon, unsa ang kasuko, unsa ang kahadlok, unsa ang pangandoy, unsa ang pagkamainiton, unsa ang kamapig-uton sa pagsilot! Sa tanang butang kamo nakapamatuod nga kamo wala diay ing sala labut sa maong butang.

12

¶ Busa, bisan tuod ako nagsulat kaninyo, kadto dili tungod kaniya nga naghimo sa kadaut, ni tungod kaniya nga nahiagum sa kadaut, kondili aron ang inyong pagkamainiton alang kanamo ikapakita nganha kaninyo sa atubangan sa Dios.

13

Tungod niana kami nagamalipayon.

14

Kay kon gikapasigarbo ko man kamo kaniya, ako wala kaulawi tungod niini; hinonoa, maingon nga tinuod ang tanan nga among gikasulti kaninyo, maingon man nasuta nga tinuod usab diay ang among gikapasigarbo kang Tito.

15

Ug ang iyang kasingkasing mosamot sa pagbati alang kaninyo inighandom niya sa pagkamasinugtanon ninyong tanan ug sa kataha ug pagkamatinahuron nga inyong gipakita uban sa inyong pagdawat kaniya.

16

Ako malipayon tungod kay ako may hingpit man nga pagsalig kaninyo.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

¶ Karon buot kami nga masayud kamo, mga igsoon, mahitungod sa grasya sa Dios nga gikahatag diha sa mga iglesia sa Macedonia;

2

kay bisan pa sa mapig-uton nga pagsulay kanila sa kasakit, ang ilang madagayaon nga kalipay ug ang ilang tuman nga kakabus miawas hinoon ngadto sa kadagaya sa ilang pagkamanggihatagon.

3

Kay ako makasaksi nga sumala sa ilang maarangan, ug labaw pa gani sa ilang maarangan, sila nagpanghatag sa kinabobut-on,

4

nga nangamuyo kanamo sa mainiton gayud nga unta paambiton sila sa buhat sa pagtabang sa mga balaan--

5

ug kini, dili ingon sa among gipaabut, hinonoa, una sa tanan sila mihatag sa ilang kaugalingon ngadto sa Ginoo ug kanamo pinaagi sa kabobut-on sa Dios.

6

Tungod niini, si Tito among giagda nga tibawason usab niya diha kaninyo ang pagpaamot nga iya nang nasugdan kaniadto.

7

¶ Karon, maingon nga kamo nanghawod man sa tanang butang--sa pagtoo, sa pagpamulong, sa kahibalo, sa tanang pagkamainiton, ug sa inyong gugma alang kanamo--panlimbasugi nga kamo manghawod usab unta niining maong grasya sa paghatag.

8

Ako nagasulti niini dili ingon nga sugo, kondili ingon nga pagpamatuod, pinaagi sa pagkamasingkamoton sa uban, nga ang inyong gugma usab tinuod.

9

Kay kamo nasayud na sa grasya sa atong Ginoong Jesu-Cristo, nga bisan tuod siya dato, siya nahimong kabus alang kaninyo aron nga pinaagi sa iyang kakabus kamo mahimong dato.

10

Ug niining butanga ako magahatag sa akong tambag: labi gayung maayo alang kaninyo karon ang pagtibawas sa inyo nang nasugdan usa na ka tuig karon dili lamang sa pagbuhat kondili usab sa pagtinguha,

11

aron nga maingon nga may tinguha man kamo sa pagbuhat niini, pagatibawason usab unta ninyo kini sumala sa inyong maarangan.

12

Kay kon anaa ang pagkamatinguhaon, kini pagakahimut-an sa pagdawat sumala sa unsay anaa sa tawo, dili sumala sa unsay wala kaniya.

13

Wala hinoon ako magpasabut nga ang uban kinahanglan mahamugaway ug kamo mapitosan,

14

kondili nga sibo sa pagpaangay-angay kinahanglan nga ang inyong kadagaya niining panahona karon magahulip sa ilang kawalad-on aron nga sa kapulihay ang ilang kadagaya magahulip usab sa inyong kawalad-on, ug sa ingon niana adunay pagkaangay-angay.

15

Sumala sa nahisulat, "Siya nga nagtigum ug daghan wala maghingapin, ug siya nga nagtigum ug diyutay wala makulangi."

16

¶ Apan salamat sa Dios nga nagabutang diha sa kasingkasing ni Tito sa sama ka mainitong pagtagad alang sa inyong kaayohan.

17

Kay siya dili lamang kay midawat sa among hangyo, kondili, ingon nga siya maikagon man, siya moanha kaninyo sa kaugalingon gayud niya nga pagbuot.

18

Uban kaniya among ipadala ang igsoon nga nabantug na sa tanang mga iglesia tungod sa iyang pagsangyaw sa Maayong Balita;

19

ug dili lamang niini ra, kondili nga usab kini siya gipili sa mga iglesia sa pagpanaw uban kanamo, niining bulohaton sa pagpaamot nga among ginadumala aron sa pagpausbaw sa himaya sa Ginoo ug sa pagpakita sa among maayong kabobut-on.

20

Among gipanagan-an nga walay tawong makapasangil kanamo mahitungod niining dakung amot nga among ginadumala,

21

kay among ginatinguha ang dungganang butang dili lamang sa atubangan sa Dios kondili usab sa atubangan sa mga tawo.

22

Ug uban kanila kami nagapadala sa among igsoon nga sa makadaghan amo nang nasulayan ug among nasuta nga maminatud-on sa daghang mga butang, apan nga karon misamot pa gani hinoon pagkamaminatud-on tungod sa iyang pagsalig diha kaninyo.

23

Mahitungod kang Tito, siya akong tambayayong ug masigkamagbubuhat sa pag-alagad kaninyo; ug mahitungod sa ubang mga igsoon, kini sila mga tinugyanan gikan sa mga iglesia. Kini sila mao ang himaya alang kang Cristo.

24

Busa, sa atubangan sa mga iglesia ipadayag ninyo niining mga tawhana ang pagmatuod sa inyong gugma ug sa among pagpasigarbo tungod kaninyo.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

¶ Karon dili na kinahanglan nga magasulat pa ako kaninyo mahitungod sa mga pag-alagad alang sa mga balaan,

2

kay ako nasayud na man sa inyong pagkamaikagon, nga tungod niini ginapasigarbo ko kamo ngadto sa mga tawo sa Macedonia, sa pag-ingon nga ang Acaya andam na sukad pa sa miaging tuig; ug ang inyong kadasig nakapaikag sa kadaghanan kanila.

3

Apan ang mga igsoon gipadala ko diha kaninyo aron nga niining butanga ang among pagpasigarbo tungod kaninyo dili masuta nga pasiatab alang diay, aron kamo maandam, sibo sa akong giingon nga kamo andam na,

4

basi pa lang may mga taga-Macedonia nga manguban kanako ug unya ilang makita nga kamo dili man diay andam, kami (bisag dili na lang kamo ilabut) maulawan ug daku tungdo sa among pagsalig kaninyo.

5

Busa, nakahunahuna ako nga kinahanglan ang mga igsoon akong agdahon sa pag-una kanako pag-anha diha kaninyo ug sa pagpahigayong daan niining hatag nga inyong gisaad aron kini maandam dili ingon nga gipugos pagkuha gikan kaninyo kondili ingon nga inyong kinabobut-ong hatag.

6

¶ Karon timan-i ninyo kini: siya nga nagapugas ug tagidyot magaani ug diriuot, siya nga nagapugas ug dinaghan magaani ug daghan.

7

Ang matag-usa magahatag sumala sa pagbuot sa iyang kasingkasing, dili nga magapanuko ni ingon nga pinugos, kay ang Dios nagahigugma sa malipayong maghahatag.

8

Ug ang Dios makahimo sa pagtagana kaninyo sa tanang panalangin sa madagayaon gayud, aron kamo magabaton kanunay ug igo sa tanang butang ug magatagana nga madagayaon alang sa tanang maayong buaht.

9

Sumala sa nahisulat: Siya nagasabwag, siya nagahatag ngadto sa mga kabus; ang iyang pagkamatarung naga-padayon sa walay katapusan."

10

Ang Dios nga mao ang nagahatag s binhi ngadto sa magpupugas ug sa tinapay nga kan-onon magahatag kaninyog binhi ug magapadaghan niini ug magapatubo sa mga bunga sa inyong pagkamatarung.

11

Sa tanang butang kamo iyang pagadatoon aron kamo makapakita sa tuman nga pagkamahinatagon; ug ang inyong mga gasa, nga among pagadumalahon, makapahimo sa mga tawo nga mapasalamaton sa Dios;

12

kay ang inyong paghimo sa maong pag-alagad dili lamang magahulip sa kawalad-on sa mga balaan, kondili usab magapabaha kini sa daghang mga pagpasalamat ngadto sa Dios.

13

Pinaagi sa pagsulay sa maong pag-alagad, kamo magahimaya sa Dios pinaagi sa inyong pagkamatinahuron sa pag-ila sa Maayong Balita mahitungod kang Cristo, ug pinaagi sa pagkamadagayaon sa inyong amot alang kanila ug alang usab sa tanan nga uban pa,

14

samtang sila magapangandoy alang kaninyo ug magaampo alang kaninyo, tungod sa hilabiha ka dakung grasya sa Dios diha kaninyo.

15

Salamat sa Dios tungod sa iyang gasa nga dili maasoy sa pulong.

2nd Corinthians 10


2nd Corinthians Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

¶ Ako, si Pablo, magatambag kaninyo, tungod sa kaaghop ug kalomo ni Cristo--ako nga kono maayo rang mopahiubos kon anaa sa inyong atubangan, apan isug kaayo kon mahiadto na sa halayo!

2

ako mangamuyo kaninyo nga inig-anha ko diha dili unta ako mapilit sa pagpakita sa maong masaligong kaisug nga gihunahuna ko nga akong ipakita batok sa pipila ka mga tawo nga nagadahum nga kami nagagawi sumala sa unod.

3

Kay bisan tuod kami nagagawi dinhi sa lawas, kami wala magpakiggubat pinasubay sa unod,

4

kay ang mga hinagiban sa among pakiggubat dili man mga hinagiban sa unod kondili tungod sa Dios makagagahum kini sa paglumpag sa mga kota.

5

Ginalumpag namo ang mga pangatarungan ug ang tanang mapahitas-ong babag nga nagaali batok sa kahibalo sa Dios, ug ginabihag namo ang tanang panghunahuna aron kini magmasinugtanon kang Cristo,

6

ug kami andam sa pagsilot sa tanang pagkamasupilon, inigkahingpit na sa inyong pagkamasinugtanon.

7

¶ Tan-awa ang mga butang nga anaa sa inyong atubangan. Kon adunay masaligon nga siya iya ni Cristo, papalandunga siya nga maingon nga siya iya ni Cristo, kami mao man usab.

8

Kay ako dili kaulawan bisan kon palabihan ko pa ang akong pagpasigarbo tungod sa among kagahum nga gihatag kanamo sa Ginoo aron sa pagpatubo kaninyo ug dili sa paglaglag kaninyo.

9

Dili ako buot nga makita nga daw naglisang kaninyo pinaagi sa akong mga sulat.

10

Kay sila magakanayon, "Ang iyang mga sulat maisugon ug makagagahum, apan mahuyang ang iyang pagkatawo, ug dili matagad ang iyang panulti."

11

Pasabta ang maong mga tawo nga unsa gani ang among ginaingon pinaagi sa sulat sa wala kami diha, mao usab kana ang among pagabuhaton inig-anha namo diha kaninyo.

12

¶ Kami dili mangahas sa pagpakisama kanila, o sa pagtandi sa among kaugalingon sa pipila kanila nga nagadalayeg sa ilang kaugalingon. Apan sila nga nagapakigsukdanay sa ilang masigkaugalingon, ug nagatandiay sa ilang masigkaugalingon--sila walay kabuot.

13

Apan kami dili magpasigarbo lapas sa sukod, kondili sumala sa sukod sa gilay-on nga gibahin kanamo sa Dios ingon nga sukod nga nagaabut diha kaninyo.

14

Kay kami wala maglapas sa among sukod, nga daw wala kami ipaabut diha kaninyo; kay kami mao ang unang nagpakaabut diha kaninyo dala ang Maayong Balita mahitungod kang Cristo.

15

Wala namo ipasigarbo ang mga pangabudlay sa ubang mga tawo nga nahilapas sa among sukod; hinoon, ang among paglaum mao nga sa magatubo ang inyong pagtoo, magakadaku unta ang dapit sa among pagpangabudlay diha sa taliwala kaninyo,

16

aron among ikawali ang Maayong Balita sa mga kayutaan nga saylo pa kaninyo, sa walay pagpasigarbo sa mga pangabudlay nga nahimo na sa dapit nga iya sa lain.

17

"Siya nga magapasigarbo, pasigarboha siya mahitungod sa Ginoo."

18

Kay ang tawo nga nagadayeg sa iyang kaugalingon dili man mao ang pagakahimut-an, kondili hinoon ang tawo nga ginadayeg sa Ginoo.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

¶ Kon makaantus pa lang unta kamo uban kanako sa usa ka diyutayng binoang! Apan antusa ninyo kini uban kanako!

2

Kay ako may pagbati sa diosnong pagpangabubho alang kaninyo, sanglit kamo ugod ako na man nga gikasaad nga maasawa sa iyang usa lamang ka bana, nga mao si Cristo, aron ikahatag ko kamo ingon nga birhin nga ulay.

3

Apan nahadlok ako nga maingon nga si Eva hinglimbongan sa bitin pinaagi sa lipatlipat niini, ang inyong mga panghunahuna pagapahisalaagon gikan sa maminatud-on ug putli nga pagkamahinalaron kang Cristo.

4

Kay kon adunay motungha nga magawali ug Jesus nga lahi sa amo nang gikawali, ug kon inyong pagadawaton ang espiritu nga lahi sa inyo nang nadawat, ug kon inyong pagadawaton ang maayong balita nga lahi sa inyo nang nadawat, maayo gayud kaayo ang inyong pagtugot niini!

5

¶ Kay ginatoohan ko nga sa bisan unsang paagi ako dili maiwit sa maong labing hawod nga mga apostoles.

6

Ug bisan ako dili kaha batid nga mamumulong, ngani sa kahibalo ako wala kakulangi; sa tanang paagi kini amo nang gikapadayag kaninyo diha sa tanang mga butang.

7

Nakasala ba ako sa akong pagpakaulaw sa akong kaugalingon aron kamo mahituboy, tungod kay giwali ko diha ang Maayong Balita sa Dios sa walay pagpagasto kaninyo?

8

Gisakmitan ko ang ubang mga iglesia pinaagi sa pagdawat ug hinabang gikan kanila aron lamang ako makaalagad kaninyo.

9

Ug sa diha na ako uban kaninyo ug hingkabsan ako sa mga kinahanglanon, wala ako magsamok kang bisan kinsa, kay ang akong mga gikinahanglan gihatag man kanako sa mga igsoon nga nangabut gikan sa Macedonia. Busa ako midumili ug magapadayon sa pagdumili sa pagsamok kaninyo sa bisan unsang paagi.

10

Maingon nga ang kamatuoran ni Cristo ania kanako, ako magaingon nga walay bisan kinsa nga makapugong kanako sa akong pagpasigarbo niini diha sa tibook kayutaan sa Acaya.

11

Ug kay ngano man? Tungod ba kay wala ko mahigugma kaninyo? Ang Dios sayud nga ako nahigugma kaninyo.

12

Ug ang akong ginabuhat karon akong padayonan sa pagbuhat, aron akong maputol ang kahigayonan sa mga tawong naninguha sa kahigayonan sa pagpakita sa ilang kaugalingon nga mahisama kanamo labut sa mga butang nga ilang ginapasigarbo.

13

Kay ang maong mga tawo maoy mga apostoles nga mini, mga magbubuhat nga malimbongon, nga nagatakuban sa ilang kaugalingon ingon nga mga apostoles ni Cristo.

14

Ug kini dili hinoon ikahibulong, kay bisan gani si Satanas nagatakuban man sa iyang kaugalingon ingon nga manolunda sa kahayag.

15

Busa dili ikahibulong kon ang iyang mga sulogoon magatakuban usab sa ilang kaugalingon ingon nga mga ministro sa pagkamatarung. Ang ilang dangatan mahisibo ra unya sa ilang mga binuhatan.

16

¶ Sublion ko ang pag-ingon, ayaw ipadahum ni bisan kinsa nga ako naboang; apan kon ugaling inyo man ako nga dahumon sa ingon, nan, dawata ako ingon nga boang aron ako usab makapasigarbo hinoon ug diyutay.

17

(Ang akong ginasulti, ginasulti ko dili ingon nga sa pagbulot-an sa Ginoo kondili ingon nga boang, niining mapasigarbohong pagsalig;

18

ug maingon nga daghan man ang nagapasigarbo tungod sa mga tawhanong butang, ako usab magapasigarbo sa ingon.)

19

Kay sa inyong pagkamanggialamon, inyo man tuod nga gikalipay ang pag-antus sa mga boang!

20

Kay antuson man lang tuod ninyo kon may tawo nga magaulipon kaninyo, o magahokhok kaninyo, o mamintaha kaninyo, o magapahitaas sa iyang kaugalingon, o mosagpa kaninyo sa nawong.

21

Makauulaw gayud kanako, apan isulti ko lang kini, nga kami intawon dili makahimo niini tungod sa among kahuyang!

22

¶ Mga Hebreohanon ba sila? Mao man usab ako. Mga Israelinhon ba sila? Mao man usab ako. Mga kaliwat ba sila ni Abraham? Mao man usab ako.

23

Mga ministro ba sila ni Cristo? Labi pa ako (nagasulti ako karon nga daw nawad-an na sa maayong pamuot), ug labaw pa gani, sa mga pagpangabudlay nga labi pang dagku, sa labi pa ka daghan nga mga pagkabinilanggo, sa dili maihap nga mga pagbunal ug sa makadaghan nga pag-ungaw sa kamatayon.

24

Sa lima ka higayon, ako nakadawat kulang na lang ug usa nga makap-atan ka lapdos gikan sa mga kamot sa mga Judio.

25

Sa tulo ka higayon ako giposposan; makausa ako gibato. Makatulo ako malunod; usa ka gabii ug usa ka adlaw nag-utaw-utaw ako sa dagat;

26

sa masubsob nga panaw nahimutang ako sa katalagman sa mga suba, sa katalagman gumikan sa mga tulisan, sa katalagman gumikan sa akong mga katagilungsod, katalagman gumikan sa mga Gentil, katalagman sa siyudad, katalagman sa kaawaawan, katalagman sa kadagatan, katalagman gumikan sa mga igsoon nga mini;

27

sa kalapoy ug sa pagpangabudlay, sa masubsob nga pagtukaw sa kagabhion, sa kagutom ug sa kauhaw, sa masubsob nga dili makakaon, sa katugnaw ug sa kahubo.

28

Ug gawas sa uban pang mga butang, anaa ang adlaw-adlaw nga pagpiit kanako tungod sa akong kabalaka alang sa tanang mga iglesia.

29

Kay kinsa bay nagmahuyang nga wala ko pakig-ambiti sa pagbati sa kahuyang? Kinsa bay gipahipangdol, ug wala ako masuko?

30

Kon ugaling gikinahanglan man nga ako magpasigarbo, maoy akong igapasigarbo ang mga butang nga nagapadayag sa akong kahuyang.

31

Ang Dios ug Amahan sa Ginoong Jesus, siya nga maoy dalaygon hangtud sa kahangturan, nasayud nga ako wala magbakak.

32

Sa Damasco, ang gobernador nga ubos ni Hari Aretas nagpabantay sa siyudad sa Damasco aron sa pagpadakop kanako,

33

apan gitonton ako sulod sa bakat agi sa bintana sa paril, ug nakaikyas ako gikan sa iyang mga kamot.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

¶ Kinahanglan ko ang pagpasigarbo; ug bisan pa nga walay makuha gikan niini, hisugatan ko pa ang mga panan-awon ug mga pinadayag gikan sa Ginoo.

2

Nakaila ako ug tawo nga anaa kang Cristo nga napulo ug upat ka tuig na karon gisakgaw dala ngadto sa ikatulong langit (kon diha ba siya sulod sa lawas o sa gawas, wala ako masayud, ang Dios mao lamang ang nasayud).

3

Ug ako nasayud nga kining tawhana gisakgaw dala ngadto sa Paraiso (kon diha ba siya sulod sa lawas o sa gawas, wala ako masayud, ang Dios mao lamang ang nasayud)

4

ug didto iyang hingdunggan ang mga pamulongpulong nga dili arang malitok, nga ginadili ang paglitok sa tawo.

5

Kining tawhana ipasigarbo ko, apan sa akong kaugalingon ako dili magpasigarbo gawas sa akong mga kahuyang.

6

Ngani, kon buot pa ako magpasigarbo, ako dili maisip nga boang sanglit magasulti man ako sa tinuod. Apan nagalikay ako niini aron walay bisan kinsa nga magaisip kanako nga labaw pa kay sa akong pagkamao sibo sa iyang makita kanako o sa iyang madungog gikan kanako.

7

Ug aron ako dili makapasulabi sa pagkahimuot tungod sa kadaghan sa mga pinadayag kanako, ako gihatagan ug tunok dinhi sa lawas aron lagi dili ako magpasulabi sa pagkahimuot.

8

Sa makatulo nangamuyo ako sa Ginoo mahitungod niini, nga unta iyang kuhaon kini gikan kanako;

9

apan siya nag-ingon kanako, "Ang akong grasya igo alang kanimo, kay ang akong gahum ginahingpit diha sa kahuyang." Sa ingon niana, labi pang igakalipay ko diay hinoon ang pagpasigarbo tungod sa akong mga kahuyang aron ang gahum ni Cristo magapandong kanako.

10

Busa, tungod kang Cristo igakalipay ko ang mga kahuyang, mga pagbugalbugal, mga kalisdanan, mga paglutos, ug mga kasakitan; kay sa diha nga magamahuyang ako, magamalig-on man hinoon ako.

11

¶ Karon nahimo tuod ako nga boang! Kamo mao ang nagpugos kanako aron mahimong ingon, kay angay man unta hinoon nga ako inyong dayegon. Kay sa bisan unsa dili ako iwit nianang labing hawod nga mga apostoles, bisan tuod ako dili unsa man.

12

Ang mga ilhanan sa pagka-apostol nahimo sa taliwala kaninyo diha sa akong hingpit nga pailub, inubanan sa mga ilhanan ug mga katingalahan ug mga milagro.

13

Kay sa unsa bang kahimtanga nga nahimo kamong iwit sa ubang mga iglesia, gawas lamang nga kamo wala ko pagsamoka? Pasayloa gayud ako niining maong pagdaut kaninyo!

14

Tan-awa, andam na ako karon sa pag-anha kaninyo sa ikatulo kong pagduaw. Ug ako dili magasamok kaninyo, kay ang akong ginapangita mao man kamo, ug dili ang inyong bahandi; kay ang mga anak dili man maoy magatagana alang sa ilang mga ginikanan, kondili ang mga ginikanan hinoon alang sa ilang mga anak.

15

Apan igakalipay ko gayud nga ako magagasto ug pagagastohon alang sa inyong mga kalag. Kon milabi man kadaku ang akong paghigugma kaninyo, pakubson ba diay ninyo ang inyong paghigugma kanako tungod niini?

16

Apan tugotan ta nga ako wala magsamok kaninyo, ngani ginaingon nga kono ako suwitik ug nga gisulod ko kamo sa bulsa pinaagi sa lipatlipat.

17

Nagpahimulos ba ako kaninyo pinaagi ni bisan kinsa kanila nga akong gipadala diha kaninyo?

18

Akong gihangyo si Tito sa pag-anha diha, ug gipakuyogan ko siyag igsoon. Nagpahimulos ba si Tito kaninyo? Dili ba nanaggawi man kami diha sa mao rang usa ka espiritu? Dili ba mao ra ang mga lakang sa among paglakat.

19

Nagadahum ba kamo nga sulod niining panahona kami nagasulti sa pagpanalipod sa among kaugalingon sa inyong atubangan? Sa atubangan sa Dios kami nagasulti diha kang Cristo, ug kining tanan alang sa pagpatubo kaninyo, mga hinigugma.

20

Kay ako nahadlok nga inig-abut ko diha tingalig makaplagan ko kamo sa kahimtang nga dili ko kagustohan, ug nga makaplagan ako ninyo sa kahimtang nga dili ninyo kagustohan; nga tingali makaplagan ko kamo nga may mga panaglalisay, mga kasina, mga kapungot, mga pag-iya-iya, mga pagdinautay sa dungog, mga linibakay, mga pagpaburot, ug mga paggubotgubot.

21

Nahadlok ako nga inig-anha ko diha pag-usab, tingali pagapahiubson ako sa akong Dios sa inyong atubangan, ug nga pagakasub-an ko ang daghan kanila nga nanagpakasala kaniadto ug wala managhinulsol sa kahugaw, ug pakighilawas, ug pagpatuyang nga ang maong mga butang ilang ginabatasan.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

¶ Kini karon mao ang akong ikatulo nga pag-anha kaninyo. Ang bisan unsa nga sumbong kinahanglan paluyohan sa pagpanghimatuod sa duha o tulo ka mga saksi.

2

Gipasidan-an ko sila nga nagpakasala kaniadto ug ang tanang uban pa, ug magapasidaan ako karon kanila samtang wala pa ako karon diha uban kanila, maingon sa ako kaniadtong gibuhat diha sa akong ikaduha nga pag-anha, nga kon ako mahianha na gani diha pag-usab, pailhon ko gayud sila sa walay kokalooy--

3

sanglit nangita man gayud kaha kamo ug pamatuod nga si Cristo nagasulti pinaagi kanako. Siya dili mahuyang nganha kaninyo, hinonoa siya makagagahum diha kaninyo.

4

Kay bisan tuod siya gilansang sa krus gumikan sa kahuyang, siya nabuhi pinaagi sa gahum sa Dios. Ug bisan tuod kami mga mahuyang diha kaniya, alang kaninyo mabuhi kami uban kaniya pinaagi sa gahum sa Dios.

5

Susiha ang inyong kaugalingon sa pagsuta kon kamo nagapadayon ba sa inyong pagtoo. Sulayi ang inyong kaugalingon. Wala ba ninyo masinati nga si Jesu-Cristo anaa sa sulod ninyo? --gawas hinoon kon kamo nasuta pinaagi sa pagsulay nga kamo nangapakyas diay.

6

Lauman ko nga inyong masuta nga kami wala mangapakyas.

7

¶ Apan kami nangamuyo sa Dios nga unta dili kamo managbuhat ug dautan--dili aron sa pagpakita nga kami nanagmadaugon sa pagsulay, kondili aron unta kamo managbuhat sa matarung bisan kami ingon sa daw nangapakyas.

8

Kay wala kamiy arang mahimo batok sa kamatuoran, kondili ang pagdapig lamang sa kamatuoran.

9

Kay kami malipay sa diha nga kami mamahuyang ug kamo mamalig-on. Ang among gipangamuyo mao nga unta kamo mamahingpit.

10

Tungod niining maong hinungdan, ako nagasulat niini samtang ako halayo kaninyo, aron nga sa ako unyang pag-anha diha dili na unta kinahanglan nga magmapiuton pa ako sa akong paggamit sa kagahum nga gihatag kanako sa Ginoo alang sa pagtukod kaninyo ug dili sa paglumpag kaninyo.

11

¶ Sa katapusan, mga igsoon, manamilit ako kaninyo. Usba ang inyong mga gawi, tumana ang akong mga tambag, panag-uyonay kamo ang usa sa usa, pagpuyo kamo nga magdinaitay, ug ang Dios sa gugma ug kadaitan magauban kaninyo.

12

Magpangomostahay kamo ang usa sa usa pinaagi sa balaan nga halok.

13

Ang tanang mga balaan nangomusta kaninyo.

Galatians 1


Galatians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

¶ Si Pablo, apostol--kinsang pagka-apostol dili gikan sa mga tawo ni pinaagig tawo, kondili pinaagi kang Jesu-Cristo ug sa Dios nga Amahan nga nagbanhaw kaniya gikan sa mga patay--

2

ug ang tanang mga igsoon nga ania uban kanako,

3

Ang grasya maanaa kaninyo ug ang kalinaw nga gikan sa Dios nga Amahan ug sa atong Ginoong Jesu-Cristo,

4

nga mitugyan sa iyang kaugalingon alang sa atong mga sala aron nga gikan niining dautan nga kapanahonan sa kalibutan karon, maluwas kita niya sumala sa kabobut-on sa atong Dios ug Amahan;

5

kaniya mao ang himaya hangtud sa kahangturan. Amen.

6

¶ Nahibulong ako nga sa kalit mitalikod kamo kaniya nga nagtawag kaninyo sa grasya ni Cristo ug mibalitok kamo ngadto sa laing Maayong Balita--

7

dili nga adunay laing Maayong Balita, kondili nga adunay nanagpagubot kaninyo ug buot magatuis sa Maayong Balita mahitungod kang Cristo.

8

Apan bisan pa kon kami, o usa ba ka manolunda nga gikan sa langit, magawali kaninyog Maayong Balita nga supak sa amo nang gikawali kaninyo, ipatunglo siya.

9

Sumala sa amo nang gikaingon kaniadto, usbon ko karon ang pag-ingon, nga kon adunay magawali kaninyo ug Maayong Balita nga supak sa inyo nang nadawat, ipatunglo siya.

10

¶ Mao ba kini karon ang akong pagdani ug mga tawo, o sa Dios ba? O ang pagpahimuot bag mga tawo? Kon nagpahimuot pa gihapon akog mga tawo, dili unta ako karon ulipon ni Cristo.

11

Kay buot kong masayran ninyo, mga igsoon, nga ang Maayong Balita nga akong giwali dili tawhanong Maayong Balita.

12

Kay wala ko kini dawata gikan ug tawo, ni gikatudloan ako mahitungod niini, kondili pinaagi sa pagpadayag gikan kang Jesu-Cristo.

13

Kay kamo nakadungog na mahitungod sa akong kinabuhi kanhi diha sa tinoohan sa mga Judio, kon giunsa ka sa paglutos ang iglesia sa Dios sa hilabihan gayud, ug giunsa ko pagpaningkamot sa paglaglag niini;

14

ug nga diha sa tinoohan sa mga Judio ako miusbaw nga labaw pa kay sa kadaghanan sa akong mga katagilungsod nga talirungan ko, nga sa hilabihan ako masibuton gayud alang sa mga gikabilinbilin nga kalagdaan sa akong mga katigulangan.

15

Apan sa diha nga ang naggahin kanako sa diha pa ako sa tiyan sa akong inahan, ug nagtawag kanako pinaagi sa iyang grasya,

16

nahimuot sa pagpadayag sa iyang Anak nganhi kanako, aron kini akong igawali ngadto sa mga Gentil, ako wala makigsabutsabut kang bisan kinsa nga tawo,

17

ni moadto sa Jerusalem ngadto kanila nga mga apostoles nga una pa kanako, kondili miadto hinoon ako sa Arabia, ug unya mibalik pag-usab sa Damasco.

18

Ug tapus sa tulo ka tuig, mitungas ako ngadto sa Jerusalem aron sa pagpakigkita kang Cefas, ug mipabilin ako uban kaniya sulod sa napulog lima ka adlaw.

19

Apan wala akoy nakita sa ubang mga apostoles gawas kang Santiago nga igsoon sa Ginoo.

20

(Niining akong pagsulat kaninyo, sa atubangan sa Dios wala ako magbakak!)

21

Unya miadto ako sa kayutaan sa Siria ug sa Cilicia.

22

Ug sa kang Cristo nga mga iglesia sa Judea ako wala pa gihapon mailhi sa dagway;

23

mao lamay ilang nadunggan ang giingon, "Ang kaniadto naglutos kanato, karon nagawali na sa pagtoo nga kaniadto iyang gisingkamotan sa paglaglag."

24

Ug sila nanagdalayeg sa Dios tungod kanako.

Galatians 2


Galatians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

¶ Ug unya tapus sa napulog-upat ka tuig, mitungas ako pag-usab ngadto sa Jerusalem kinuyogan ni Bernabe; ug si Tito gidala ko usab uban kanako.

2

Mitungas ako sumala sa pinadayag; ug ang Maayong Balita nga ginawali ko ngadto sa mga Gentil, kini akong gibutyag kanila (apan sa pinig, kanila lamang nga mga kadagkuan), basi ako maning-kamot kon nakapaningkamot na ba kaha hinoon sa wala lamay kapuslanan.

3

Apan si Tito nga uban kanako wala nila pugsa sa pagpasirkunsisyon, bisan tuod siya Gresyanhon.

4

Apan tungod sa mga igsoong mini nga gipasulod sa hilum ug miyuhot aron sa pagpaniid sa atong kagawasan nga naato diha kang Cristo Jesus, aron sa pagdaldal kanato ngadto sa kaulipnan--

5

kanila wala kami magpadaug bisan makadiyot na lang, aron ang kamatuoran sa Maayong Balita magapabilin alang kaninyo.

6

Ug sila nga giila nga mga kadagkuan (unsa sila kaniadto, kana walay bili alang kanako; ang Dios walay tawong pinalabi) --sila nga mga kadagkuan walay bisan unsa nga gikadugang kanako;

7

hinonoa, sa ilang pagkakita nga ako gikapiyalan man sa Maayong Balita ngadto sa mga walay sirkunsisyon, maingon nga si Pedro gikapiyalan sa Maayong Balita ngadto sa mga may sirkunsisyon

8

(kay siya nga nagbuhat pinaagi kang Pedro alang sa pag-alagad ngadto sa mga may sirkunsisyon nagbuhat man usab pinaagi kanako alang sa mga Gentil),

9

ug sa ilang pagkakita sa grasya nga nahatag kanako, si Santiago ug si Cefas ug si Juan, ang mga gipanag-ila ingon nga mga haligi, mitunol kanako ug kang Bernabe sa toong kamot sa pakig-ambitay, aron kami managpangadto sa mga Gentil ug sila ngadto sa mga may sirkunsisyon;

10

mao lamang nga buot nila nga among pagahinumduman ang mga kabus, nga sa maong butang ako maikagon man gayud usab sa pagbuhat.

11

¶ Apan sa paghiadto ni Cefas sa Antioquia siya akong ginawong sa pagsupak, kay nahimo man siya nga badlonganon.

12

Kay sa wala pay mga tawo nga miabut gikan kang Santiago, siya nakigsalo sa pagpangaon uban sa mga Gentil; apan sa pag-abut na nila, siya misibog ug nagpalain sa iyang kaugalingon, nahadlok sa pundok sa mga may sirkunsisyon.

13

Ug ang uban nga mga Judio misunod kaniya sa pagminaut, nga tungod niana bisan gani si Bernabe nadahig sa ilang pagminaut.

14

Apan sa akong pagkakita nga sila nanaggawi supak sa kamatuoran sa Maayong Balita, ako miingon kang Cefas sa atubangan nilang tanan, "Kon ikaw nga Judio nagagawi man gani sama sa Gentil ug dili ingon sa Judio, naunsa ba nga imo mang pugson ang mga Gentil sa paggawi sama sa mga Judio?"

15

Kami nga nangatawo nga mga Judio ug dili mga makasasala nga Gentil,

16

nasayud nga ang tawo dili pagamatarungon tungod sa mga buhat sa pagbantay sa kasugoan, kondili pinaagi sa pagtoo kang Jesu-Cristo. Ug kami mitoo kang Cristo Jesus aron kami pagamatarungon pinaagi sa pagtoo kang Cristo, ug dili pinaagi sa mga buhat sa pagbantay sa kasugoan, kay pinaagi sa buhat sa pagbantay sa kasugoan walay bisan kinsa nga pagamatarungon.

17

Apan kon sa among pagpaningkamot aron kami pagamatarungon diha kang Cristo, kami makaplagan nga mga makasasala diay usab, nan, si Cristo alagad ba diay sa sala? Dili gayud!

18

Apan kon tukoron ko pag-usab kadtong mga butang nga ako nang gibungkag, nan, ginahimo kong malinapason ang akong kaugalingon.

19

Kay bahin sa kasugoan, ako patay na pinaagi sa kasugoan, aron ako mabuhi alang sa Dios.

20

Gilansang ako sa krus uban kang Cristo; dili na ako ang nabuhi, kondili si Cristo ang nabuhi sa sulod nako; ug ang kinabuhi nga karon akong ginakinabuhi sa lawas akong ginakinabuhi pinaagi sa akong pagtoo sa Anak sa Dios, nga nahigugma kanako ug mitugyan sa iyang kaugalingon alang kanako.

21

Wala ko pagpakyasa ang grasya sa Dios; kay kon ang pagkamatarung pinaagi pa sa pagbantay sa kasugoan, nan, si Cristo namatay sa wala lang diay ing hinungdan.

Galatians 3


Galatians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

¶ O mga Galacianhon nga kulang sa pagsabut! Kinsa bay naglamat kaninyo? Sa atubangan sa inyong mga mata si Jesu-Cristo, sa matin-aw gikapadayag nga linansang sa krus.

2

Kini lamang ang buot ko nga ipangutana kaninyo: Gidawat ba ninyo ang Espiritu tungod sa mga buhat sa pagbantay sa kasugoan, o pinaagi ba sa pagpatalinghug nga inubanan sa pagtoo?

3

Nangahimo na ba gayud diay kamo nga ingon ka kulang sa pagsabut? Nakasugod na man unta kamo sa Espiritu, magpakatapus ba diay kamo karon sa lawas?

4

Gisinati ba ninyo ang daghang mga butang sa wala lamay kapuslanan? --kon tinuod man ugaling nga kini walay kapuslanan.

5

Siya nga nagahatag kaninyo sa Espiritu ug nagahimo sa mga milagro diha kaninyo, nagahimo ba siya niini tungod sa mga buhat sa pagbantay sa kasugoan, o tungod ba sa pagpatalinghug nga inubanan sa pagtoo?

6

¶ Maingon man usab si Abraham "mitoo sa Dios, ug kini giisip ngadto kaniya ingon nga pagkamatarung."

7

Busa inyong makita nga ang mga tawo nga adunay pagtoo mao ang mga anak ni Abraham.

8

Ug ang kasulatan, sa pagkakitang daan nga ang Dios magamatarung sa mga Gentil pinaagi sa pagtoo, miwali nga daan sa Maayong Balita ngadto kang Abraham, nga nag-ingon, "Pinaagi kanimo mabulahan ang tanang kanasuran."

9

Sa ingon niana, ang mga tawo nga adunay pagtoo mabulahan uban kang Abraham nga may pagtoo.

10

Kay ang tanan nga nagasalig sa mga buhat sa pagbantay sa kasugoan nailalum sa tunglo; kay nahisulat kini nga nagaingon, "Matinunglo ang tanan nga wala magbantay sa tanang kalagdaan nga nahisulat sa basahon sa kasugoan, aron sa pagtuman niini."

11

Karon tataw nga walay tawo nga pagamatarungon sa atubangan sa Dios pinaagi sa kasugoan; kay "Mabuhi ang namatarung pinaagi sa pagtoo.

12

apan ang kasugoan wala magsukad sa pagtoo, kay "Siya nga nagabuhat niining mga butanga mabuhi tungod niini."

13

Gilukat kita ni Cristo gikan sa tunglo sa kasugoan sa diha nga nahimo siyang tunglo alang kanato--kay nahisulat kini nga nagaingon, "Matinunglo ang matag-usa nga pagabitayon diha sa kahoy."--

14

aron nga pinaagi kang Cristo Jesus ang panalangin kang Abraham mahiadto sa mga Gentil, aron nga pinaagi sa pagtoo kita makadawat sa gisaad nga Espiritu.

15

Mga igsoon, hatagan ko kamog tinawhanon nga pananglitan. Sa diha nga kauyonan na ang tugon sa usa ka tawo, wala nay lain nga makasalikway o makadugang pa niini.

16

Karon ang mga saad gihatag kang Abraham ug sa iyang kaliwat. Wala ingna, "Ug sa mga kaliwatan," nga daw ingon ug daghan, kondili, "Ug sa imong kaliwat," ingon nga usa ra, nga mao si Cristo.

17

Ang akong ipasabut mao kini: ang kasugoan nga sa kaulahiay miabut tapus sa paglabay sa upat ka gatus ug katloan ka tuig, wala magsalikway sa pakigsaad nga gikauyonan nang daan sa Dios, aron nga mapapas ang saad.

18

Kay kon ang panulondon magaabut pa tungod sa kasugoan, dili na diay tungod sa saad; apan ang Dios mihatag niini kang Abraham pinaagi sa saad.

19

¶ Nan, ngano pa man ang kasugoan? Kini sa kaulahiay gidugang gumikan sa mga kalapasan, hangtud moabut ang kaliwat kang kinsa gihimo ang saad; ug kini gipasiugdahan sa mga manolunda pinaagi sa usa ka tigpataliwala.

20

Karon ang tigpataliwala dili makapataliwala sa usa ka bahin lamang; apan ang Dios usa ra.

21

Nan, ang kasugoan kasupak ba diay sa mga saad sa Dios? Dili gayud; kay kon may gikahatag pang kasugoan nga arang makapabuhi, nan, ang pagkamatarung mapinaagi gayud unta sa kasugoan.

22

Apan sa ilalum sa sala gipabilanggo sa kasulatan ang tanang butang, aron ang gisaad nga pinasikad sa pagtoo kang Jesu-Cristo ikahatag ngadto kanila nga nanagpanoo.

23

Karon sa wala pa moabut ang pagtoo, kita gibilanggo ilalum sa kasugoan, pinugngan hangtud nga ang pagtoo igapadayag.

24

Busa ang kasugoan nahimong atong magtatagad sa pag-agak ngadto kang Cristo, aron kita pagamatarungon pinasikad sa pagtoo.

25

Apan karon nga ang pagtoo miabut na, wala na kita mailalum sa magtatagad;

26

kay diha kang Cristo Jesus kamong tanan nahimo na mang mga anak sa Dios pinaagi sa pagtoo.

27

Kay ang tanan kaninyo nga gibautismohan ngadto kang Cristo gikasul-uban ug Cristo.

28

Walay Judio ni Gresyanhon, walay ulipon ni gawas, walay lalaki ni babaye; kay kamong tanan usa ra diha kang Cristo Jesus.

29

Ug kon kamo mga iya ni Cristo, nan, kamo kaliwat ni Abraham, mga manununod sumala sa saad.

Galatians 4


Galatians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

¶ Ang ipasabut ko mao kini: nga ang manununod, samtang bata pa siya, dili labaw ug kahimtang sa ulipon, bisan tuod siya mao ang tag-iya sa tanang kabtangan;

2

hinonoa siya ilalum sa mga magtatagad ug sa mga piniyalan hangtud sa panahon nga gitagal sa amahan.

3

Maingon usab niana kita; sa mga bata pa kita, mga ulipon kita ngadto sa mga pinasiunang pagtulon-an sa kalibutan.

4

Apan sa pag-abut na sa tukma nga panahon, ang Dios mipadala sa iyang Anak nga natawo ug babaye, natawo ilalum sa kasugoan,

5

aron sa pagtubos sa mga nailalum sa kasugoan, aron kita managdawat sa pagkasinagop ingon nga mga anak.

6

Ug tungod kay kamo mga anak man, ang Dios mipadala sa Espiritu sa iyang Anak nganhi sa atong mga kasingkasing, nga nagatuwaw, "Abba! Amahan!"

7

Busa pinaagi sa Dios dili na ikaw ulipon kondili anak, ug kon anak, nan, manununod.

8

¶ Kaniadto, sa wala pa kamo makaila sa Dios, kamo naulipon ngadto sa mga binuhat nga sa kinaiya dili mga dios;

9

apan karon nga nanagpakaila na kamo sa Dios, o ingnon ba hinoon nga karon nga hing-ilhan na kamo sa Dios, naunsa ba nga nanagpamalik na man hinoon kamo pag-usab ngadto sa mahuyang ug walay bili nga mga pinasiunang pagtulon-an sa kalibutan, ug buot magpaulipon kanila pag-usab?

10

Ginabantayan ninyo ang mga adlaw, ug mga bulan, ug mga panahon sa pangilin, ug mga tuig!

11

Nabalaka ako tungod kaninyo, nga tingali napakyas ang akong paghago diha kaninyo.

12

¶ Mga igsoon, mangamuyo ako kaninyo, panig-ingon kamo kanako, kay ako usab nahimo man nga ingon kaninyo. Wala ako ninyo buhatig dautan;

13

kamo nasayud nga gumikan sa pagmasakit sa akong lawas, nakagayon ako sa una kong pagwali kaninyo sa Maayong Balita,

14

ngani wala kamo magtamay kanako ni manohi tungod sa akong panglawas nga misulay kaninyo, hinonoa gidawat ninyo ako nga daw usa ka manolunda sa Dios, nga daw si Cristo Jesus gayud.

15

Unsa na may gidangatan niadtong kalipay nga inyong gibati? Kay ako makapamatuod kaninyo, nga kon mahimo pa, inyo gayud untang lugiton ang inyong mga mata aron inyo kining ihatag kanako.

16

Sarang ba nga karon ako nahimo nang inyong kaaway tungod sa akong pagsugilon kaninyo sa matuod?

17

¶ Sila nagmatinagdanon kaayo kaninyo, apan dili alang sa maayong katuyoan; buot nilang kasirhan kamo sa gawas, aron kamo magmatinagdanon kanila.

18

Alang sa maayong katuyoan kanunayng maayo ang pagkamatinagdanon, ug dili lamang sa diha nga maanaa ako uban kaninyo.

19

¶ Mga anak ko, alang kaninyo ginasakit ako pag-usab hangtud nga si Cristo mahulad diha sa sulod ninyo!

20

Maanaa pa lang unta ako karon uban kaninyo diha, usbon ko gayud ang akong paningog, kay nalibog gayud ako mahitungod kaninyo.

21

¶ Sultihi ako, kamo nga buot magpailalum sa kasugoan, wala ba kamo makabati sa kasugoan?

22

Kay nahisulat niini nga si Abraham may duha ka anak nga lalaki, ang usa sa babayeng ulipon, ug ang usa sa babayeng may kagawasan.

23

Apan ang anak sa babayeng ulipon natawo sumala sa paagi sa kinaiya, samtang ang anak sa babayeng may kagawasan natawo pinaagi sa saad.

24

Usa kini ka sambingay: kining mga babayehana mao ang duha ka pakigsaad. Ang usa gikan sa Bukid sa Sinai, nagpasanay ug mga anak alang sa kaulipnan; siya mao si Agar.

25

Ug si Agar mao ang Bukid sa Sinai sa Arabia; kini siya nahisibo sa Jerusalem nga mao karon, tungod kay siya naulipon man karon kauban sa iyang mga anak.

26

Apan ang Jerusalem nga anaa sa itaas may kagawasan, ug siya mao ang atong inahan.

27

Kay nahisulat kini nga nagaingon: Pagsadya, O ikaw nga apuli nga dili na manganak: paghugyaw ug suminggit ka, ikaw nga dili na magbati sa kasakit sa pag-anak; kay ang babaye nga wala na tagda labi pang daghan ug mga anak kay kaniya nga adunay bana."

28

Karon, mga igsoon, kita ingon kang Isaac, mga anak sa saad.

29

Apan maingon nga kaniadtong panahona kadtong natawo sumala sa paagi sa kinaiya milutos niadtong natawo sumala sa Espiritu, mao man usab karon.

30

Apan unsa may ginaingon sa kasulatan? "Hinginli ang babayeng ulipon ug ang iyang anak; kay ang anak sa babayeng ulipon dili magpanununod kauban sa anak sa babayeng may kagawasan."

31

Busa, mga igsoon, kita mga anak dili sa babayeng ulipon kondili sa babayeng may kagawasan.

Galatians 5


Galatians Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

¶ Alang sa kagawasan kita gipahigawas ni Cristo; busa kinahanglan managbarug kamo nga malig-on, ug ayaw na kamo pagpasangon pag-usab sa yugo sa pagkaulipon.

2

Paminawa, ako si Pablo magaingon kaninyo nga kon magpasirkunsisyon gani kamo si Cristo dili magpulos kaninyo.

3

Ako magapamatuod pag-usab sa matag-usa ka tawo nga nagpasirkunsisyon, nga siya nailalum sa katungdanan sa pagbantay sa tibuok nga kasugoan.

4

Kamo nga buot magpakamatarung pinaagi sa kasugoan, kamo nangaputol gikan kang Cristo; ug nangahulog kamo gikan sa grasya.

5

Kay pinaagi sa Espiritu, tungod sa pagtoo, kita nagapaabut sa paglaum sa pagkamatarung.

6

Kay diha kang Cristo Jesus bisan ang pagka-may-sirkunsisyon o ang pagka-walay-sirkunsisyon dili magapulos, kondili ang pagtoo nga nagabuhat pinaagi sa gugma.

7

Maayo na man unta ang inyong pagpaningkamot, kinsa ba gayud ang nakababag kaninyo sa inyong pagtuman sa kamatuoran?

8

Kining maong pag-pangdani wala magagikan kaniya nga nagtawag kaninyo.

9

Usa ka pudyot nga igpapatubo magapatubo sa tibuok nga minasa.

10

Ako masaligon kaninyo tungod sa Ginoo nga kamo dili mosagop sa panghunahuna nga sukwahi sa ako; ug siya nga nagapagubot kaninyo maga-antus ra unya sa iyang pagkahinukman sa silot, bisan kinsa siya.

11

Apan kon ako, mga igsoon, nagwali pa gihapon mahitungod sa sirkunsisyon, ngano man lagi nga ginalutos pa man gihapon ako? Sa ingon niana nawagtang na diay ang kapangdolan tungod sa krus.

12

Kining mga tawhana nga nanagpagubot kaninyo, maayo pa unta hinoon kon sila kapamutlan!

13

¶ Kay kamo mga igsoon, gipanagtawag ngadto sa kagawasan; mao lamang nga dili ninyo paggamiton ang inyong kagawasan ingon nga pasangil sa pagtagbaw sa lawas, kondili nga pinaagi sa gugma mag-inalagaray kamo ang usa sa usa.

14

Kay ang tibuok nga kasugoan nalangkob diha sa usa ka sulti, nga mao kini, "Higugmaa ang imong silingan ingon nga imong kaugalingon."

15

Apan kon kamo magpinahitay ug magtinukbanay ang usa sa usa, magbantay lang kamo nga dili kamo mangaut-ut pinaagi sa usa ug usa.

16

Apan ako magaingon, panaggawi kamo diha sa Espiritu, ug ayaw ninyo pagtumana ang mga pangibog sa unod.

17

Kay ang mga pangibog sa unod kasupak sa Espiritu, ug ang mga tinguha sa Espiritu kasupak sa unod, kay kining duha nagakasinupakay man ang usa sa usa, aron kamo dili makahimo sa buot ninyong pagabuhaton.

18

Apan kon kamo ginamandoan sa Espiritu, kamo dili ilalum sa kasugoan.

19

Ug dayag kaayo ang mga buhat sa unod nga mao kini: pakighilawas, kahugaw, kaulag,

20

pagsimbag mga diosdios, panglamat, mga dinumtanay, mga pakigbingkil, pangabubho, kapungot, iyaiyahay, sinupakay, pundokpundok,

21

kasina, huboghubog, hudyaka-bahakhak, ug mga butang nga maingon-ingon niini. Pasidan-an ko kamo, sama sa ako nang pagpasidaan kaninyo kaniadto, nga ang mga nagabuhat sa maong mga butang dili magapanunod sa gingharian sa Dios.

22

Apan ang bunga sa Espiritu mao ang gugma, kalipay, kalinaw, pailub, pagkamapuanguron, pagkamaayo, pagkamatinumanon,

23

kaaghop, pagpugong sa kaugalingon; nga sa maong mga butang walay kasugoan nga kabatok.

24

Ug ang mga iya ni Cristo Jesus nanaglansang sa ilang unod diha sa krus dala ang mga pangibog ug mga tinguha niini.

25

Kon kita nangabuhi man diha sa Espiritu, nan, kinahanglan managgawi usab kita diha sa Espiritu.

26

Dili kita magmatinguhaon sa dungog nga kawang, nga makapahagit sa usa ug usa, nga makapasina sa usa batok sa usa.

Galatians 6


Galatians Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

¶ Mga igsoon, kon ang usa ka tawo mahiligas ngadto sa kalapasan, kamong mga espirituhanon mao ang magpahiuli kaniya uban sa espiritu sa kalomo. Palandunga ang imong kaugalingon, basi ikaw matintal usab.

2

Magyayongay kamo sa mga kabug-at sa usa ug usa, ug sa ingon niana tumana ang kasugoan ni Cristo.

3

Kay kon adunay magpakaaron-ingnon, samtang siya walay unsa man, siya nagalimbong sa iyang kaugalingon.

4

Ang matag-usa pasulaya sa iyang kaugalingong binuhatan, ug unya ang iyang igapasigarbo mao na lamang ang iyang kaugalingon, ug dili na ang iyang silingan.

5

Kay ang matag-usa ka tawo kinahanglan magapas-an sa iyang kaugalingong lowan.

6

Sila nga gikatudloan sa kamatuoran kinahanglan mopaambit sa tanang mga maayong butang ngadto sa ilang magtutudlo.

7

Ayaw kamo palimbong; ang Dios dili mabiaybiay, kay bisan unsay igapugas sa tawo, mao usab kana ang iyang pagaanihon.

8

Kay ang magapugas alang sa iyang kaugalingong unod, gikan sa unod magaani siyag pagkadunot; apan ang magapugas alang sa Espiritu, gikan sa Espiritu magaani siyag kinabuhing dayon.

9

Ug kinahanglan dili kita managkataka sa pagbuhat ug maayo, kay sa nahaigo nga panahon kita magaani, kon kita dili magakaluya.

10

Busa, sa mabatonan ta ang kahigayonan, buhaton ta ang maayo ngadto sa tanang mga tawo, ilabi na kanila nga mga sakop sa panimalay sa pagtoo.

11

¶ Tan-awa unsa ka dagku sa agi sa mga titik niining akong pagsulat kaninyo pinaagi sa akong kaugalingong kamot.

12

Sila nga nagatinguha sa paghimog maayong pagpasundayag sa lawas mao ang buot magapugos kaninyo sa pagpasirkunsisyon, ug aron lamang nga sila dili pagalutoson tungod sa krus ni Cristo.

13

Kay bisan gani silang mga may sirkunsisyon wala man magbantay sa kasugoan, apan sila naninguha nga kamo magpasirkunsisyon aron ilang ipasigarbo ang inyong mga lawas.

14

Apan pahalayo kanako ang pagpasigarbo gawas sa krus sa atong Ginoong Jesu-Cristo, nga pinaagi niini, bahin sa kalibutan, ako gikalansang na sa krus; ug bahin kanako, ang kalibutan gikalansang na sa krus.

15

Kay dili ang pagka-may sirkunsisyon o ang pagka-walay sirkunsisyon maoy may bili, kondili ang bag-o nga pagkabinuhat lamang.

16

Ang kalinaw ug kalooy maanaa unta sa Israel sa Dios, sa tanan nga nagalakaw subay niining maong lagda.

17

Sukad karon, ayaw na ako ipasamok ni bisan kinsang tawo; kay ginadala ko sa akong lawas ang mga timaan sa marka ni Jesus.

Ephesians 1


Ephesians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

¶ Si Pablo, apostol ni Cristo Jesus tungod sa kabobut-on sa Dios, Nganha sa mga balaan nga anaa sa Efeso ug kasaligan usab diha kang Cristo Jesus:

2

Kaninyo maanaa unta ang grasya ug ang kalinaw nga gikan sa Dios nga atong Amahan, ug gikan sa Ginoong Jesu-Cristo.

3

¶ Dalaygon ang Dios ug Amahan sa atong Ginoong Jesu-Cristo, nga diha kang Cristo nagapanalangin kanato sa tanang mga panalanging espirituhanon diha sa mga langitnong dapit.

4

Diha kaniya, sa wala pa matukod ang kalibutan, siya nagpili kanato aron kita mabalaan ug dili masalawayon diha sa atubangan sa Dios.

5

Pinaagi sa gugma, kita iyang gipili nga daan aron mahimong iyang mga anak nga sinagop pinaagi kang Jesu-Cristo, sumala sa tuyo sa iyang kabobut-on,

6

aron pagadaygon ang iyang mahimayaong grasya nga sa walay bayad iyang gihatag kanato pinaagi sa Pinalangga.

7

Diha kaniya kita may katubsanan pinaagi sa iyang dugo, may kapasayloan alang sa atong mga paglapas, sumala sa kadagaya sa grasya sa Dios,

8

nga iyang gipadagaya kanato.

9

Kay diha sa tanang kaalam ug pagsabut, iyang gipabihalo kanato ang tinago mahitungod sa iyang kabobut-on, sumala sa iyang maayong tuyo nga gilaraw niya diha kang Cristo.

10

Iyang gipadayag ang maong tuyo ingon nga usa ka laraw nga pagatumanon inig-abut sa tukma nga panahon, laraw sa paghiusa diha kang Cristo sa tanang mga butang, mga butang diha sa langit ug mga butang dinhi sa yuta.

11

Pinaagi kaniya, pinaagi kang kinsa usab kita nahimong panulondon, kita gibut-an nang daan sumala sa katuyoan sa nagpalihok sa tanang mga butang sumala sa laraw sa iyang pagbuot,

12

aron kitang mga unang nanagpanoo kang Cristo magakinabuhi alang sa pagdayeg sa iyang himaya.

13

Pinaagi kaniya, kamo usab, sa pagkadungog ninyo sa matuod nga pulong, sa Maayong Balita mahitungod sa pagluwas kaninyo, ug sa nanagpanoo na kamo kaniya, gitimrihan kamo, nga ang gitimri mao ang gisaad nga Espiritu Santo,

14

nga mao ang patinga sa atong panulondon hangtud nga makapanag-iya na kita niini, alang sa pagdayeg sa iyang himaya.

15

¶ Tungod niini, sa akong pagkadungog mahitungod sa inyong pagsalig sa Ginoong Jesus ug sa iyong gugma alang sa tanang mga balaan,

16

ako wala mag-undang sa pagpasalamat tungod kaninyo, nga nagalakip kaninyo sa akong mga pag-ampo,

17

nga unta ang Dios sa atong Ginoong Jesu-Cristo, ang mahimayaong Amahan, magahatag kaninyo sa espiritu sa kaalam ug sa pinadayag diha sa kahibalo mahitungod kaniya,

18

nga magalamdag sa mga mata sa inyong kasingkasing, aron inyong masayran kon unsa ang kalauman diha sa iyang pagtawag kaninyo, kon unsa ang mga bahandi sa iyang mahimayaong panulondon diha sa mga balaan,

19

ug kon unsa ang dili masukod nga pagkadaku sa iyang gahum nga ania kanato nga nanagtoo, sumala sa paglihok sa iyang dakung gahum

20

nga iyang gipalihok diha kang Cristo, sa iyang pagbanhaw kaniya gikan sa mga patay ug sa pagpalingkod kaniya diha sa iyang too sulod sa mga langitnong dapit,

21

ibabaw sa tanang pamunoan ug pagbulot-an ug gahum ug kaginoohan, ug ibabaw sa tanang ngalan nga ginangalan, dili lamang niining kapanahonan karon kondili usab niadtong umalabut;

22

ug siya nagpahiluna sa tanang mga butang aron mahisakop ilalum sa iyang mga tiil ug naghimo kaniya nga ulo ibabaw sa tanang mga butang alang sa iglesia,

23

nga mao ang iyang lawas nga napuno kaniya nga mao ang nagapuno sa tanang butang diha sa tanang dapit.

Ephesians 2


Ephesians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

¶ Ug kamo iyang gibuhi sa mga patay pa kamo tungod sa mga kalapasan ug mga kasal-anan

2

nga niini nanaggawi kamo kaniadto uyon sa paagi niining kalibutana, uyon sa magbubuot sa kagandahan sa kahanginan, sa espiritu nga karon mao ang nagalihok diha sa mga tawong masupilon.

3

Sa ilang taliwala kitang tanan nanagkinabuhi kaniadto diha sa mga pangibog sa atong unod, nga mga matinumanon sa mga pangandoy sa lawas ug sa hunahuna, ug busa sa kinaiya mga tawong gikaligotgotan sa Dios sama sa ubang mga tawo.

4

¶ Apan ang Dios nga madagayaon sa kalooy, tungod sa iyang dakung gugma alang kanato,

5

bisan sa mga patay pa kita tungod sa atong mga kasal-anan, nagbuhi siya kanato uban kang Cristo (tungod sa grasya nangaluwas kamo),

6

ug mibanhaw kanato uban kaniya, ug nagpalingkod kanato uban kaniya sa mga langitnong dapit pinaagi kang Cristo Jesus,

7

aron nga sa mga katuigan nga umalabut siya makapadayag sa dili masukod nga kadagaya sa iyang grasya tungod sa iyang pagkamapuanguron kanato diha kang Cristo Jesus.

8

Kay tungod sa grasya kamo nangaluwas pinaagi sa pagtoo; ug kini dili sa inyong kaugalingong kahimoan, kini hatag sa Dios--

9

dili tungod sa mga binuhatan aron walay bisan kinsa nga magapasigarbo.

10

Kay kita iyang mga binuhat, hinimo diha kang Cristo Jesus alang sa mga maayong binuhatan nga gilaraw nang daan sa Dios, aron nga niini managgawi kita.

11

¶ Busa, hinumdumi ninyo nga niadtong panahona kamong mga Gentil sa lawas, nga gipanagnganlan nga mga walay sirkunsisyon niadtong mga nanagtawag sa ilang kaugalingon nga mga may sirkunsisyon sa unod pinaagi sa mga kamot--

12

hinumdumi ninyo nga niadtong panahona kamo walay kalabutan kang Cristo, nahigawas kamo sa katilingban sa Israel, ug mga dumuloong sa mga pakigsaad mahitungod sa saad sa Dios, ug dinhi sa kalibutan kamo mga walay kalauman ug usab mga walay Dios.

13

Apan karon, pinaagi kang Cristo Jesus, kamo nga kaniadto nahilayo, karon gikapahiduol na pinaagi sa dugo ni Cristo.

14

¶ Kay siya mao ang naghimo sa atong kadaitan, nga nag-usa sa duroha ug miguba sa nag-ulang nga bongbong nga mao ang pakigbinatokay.

15

Pinaagi sa iyang pagkahimong tawo, iyang gibungkag ang balaod nga mao ang mga kasugoan ug mga kalagdaan, aron mabuhat niya ang usa ka bag-ong tawo gikan sa duroha pinaagi sa paghiusa kanila uban sa iyang kaugalingon, sa ingon niana magahimo sa kadaitan,

16

ug aron kitang duroha iyang mapasig-uli ngadto sa Dios diha sa usa ka lawas pinaagi sa krus, sa ingon niana magatapus sa pagbinatokay.

17

Ug siya mianhi ug miwali sa kadaitan nganha kaninyo nga kaniadto didto sa halayo, ug kadaitan nganha kanila nga kaniadto diha sa duol;

18

kay pinaagi kaniya kita nga duroha adunay kaagian ngadto sa Amahan pinaagi sa usa ra ka Espiritu.

19

Busa, kamo karon dili na mga langyaw ug mga dumuloong, kondili mga katagi-lungsod sa mga balaan ug mga sakop sa panimalay sa Dios.

20

Kamo mga tinukod ibabaw sa patukoranan nga mao ang mga apostoles ug mga profeta, nga niini si Jesu-Cristo mao ang ulohang bato sa pamag-ang.

21

Diha kaniya ang tibuok nga tinukod nausa ug nagatubo ngadto sa pagka-templo nga balaan diha sa Ginoo;

22

ug nga diha kaniya kamo usab ginabalay aron mahimong puloy-anan sa Dios pinaagi sa Espiritu.

Ephesians 3


Ephesians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

¶ Tungod niining maong hinungdan, ako, si Pablo, binilanggo tungod kang Cristo Jesus alang kaninyong mga Gentil--

2

kon ugaling nakabati man kamo mahitungod sa laraw sa grasya sa Dios nga gipiyal kanako alang kaninyo,

3

nga ingon sa ako nang gikadaklit pagsulat, ang tinago gikapahibalo kanako pinaagi sa pinadayag,

4

aron kamo, sa magabasa kamo niini, makasabut sa akong pagpakatugkad sa tinago mahitungod kang Cristo,

5

nga wala kaniadto ipahibalo ngadto sa mga tawo sa ubang mga kaliwatan sa ingon nga pagpadayag niini karon ngadto sa iyang mga balaang apostoles ug mga profeta pinaagi sa Espiritu;

6

nga mao kini: nga ang mga Gentil mga isigkamanununod, mga bahin sa mao rang usa ka lawas, ug mga isigkaumalambit sa saad tungod kang Cristo Jesus pinaagi sa Maayong Balita.

7

Alang sa maong Maayong Balita ako gihimong sulogoon sumala sa gasa nga grasya sa Dios nga gihatag kanako sumala sa paglihok sa iyang gahum.

8

Ako, bisan tuod iwit sa tanang mga balaan, gihatagan sa maong grasya aron igawali ko ngadto sa mga Gentil ang dili matugkad nga mga bahandi ni Cristo,

9

ug sa pagpahayag ngadto sa tanang tawo kon unsa ang laraw sa tinago nga sulod sa mga katuigan gililong sa Dios nga mao ang nagbuhat sa tanang mga butang;

10

aron nga pinaagi sa iglesia ang nagkaraiyang kinaadman sa Dios ikapahibalo karon ngadto sa mga punoan ug mga kagamhanan diha sa mga langitnong dapit,

11

sumala sa walay katapusang tuyo nga iyang natuman diha kang Cristo Jesus nga atong Ginoo.

12

Diha kaniya nakabaton kitag kaisug ug pagsalig sa pagduol sa Dios pinaagi sa atong pagtoo kaniya.

13

Busa magahangyo ako kaninyo, nga unta dili kamo kawad-an sa kasibut gumikan sa akong mga pag-antus nga alang kaninyo, nga magahatag kaninyog pasidungog.

14

¶ Tungod niining maong katarungan, ako magaluhod sa atubangan sa Amahan,

15

kang kinsa nagadawat ug ngalan ang matag-usa ka banay sa langit ug sa yuta,

16

aron nga sumala sa kadagaya sa iyang himaya, itugot unta niya nga malinig-onan kamo sa gahum pinaagi sa iyang Espiritu diha sa kinasuloran sa inyong pagkatawo,

17

ug aron si Cristo magapuyo diha sa inyong mga kasingkasing pinaagi sa pagtoo; aron kamo, ingon nga mga pinagamut ug pinasukad diha sa gugma,

18

makabaton ug gahum sa pagsabut uban sa tanang mga balaan, kon unsa ang gilapdon ug ang gitas-on ug ang kahabugon ug ang giladmon,

19

ug sa pag-ila sa gugma ni Cristo nga nagalabaw sa tanang kinaadman aron mapuno kamo sa bug-os nga kahupnganan sa Dios.

20

Ug kaniya, nga pinaagi sa gahum nga nagalihok sa sulod nato, arang makahimo sa tanang mga butang sa sukod nga labaw pa gayud kadaghan kay sa atong arang mapangayo o mahunahuna,

21

kaniya maanaa ang himaya diha sa iglesia ug diha kang Cristo Jesus ngadto sa tanang mga kaliwatan hangtud sa kahangturan. Amen.

Ephesians 4


Ephesians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

¶ Busa, ako nga binilanggo tungod sa Ginoo, mangamuyo kaninyo nga unta managgawi kamo sa kinabuhi nga takus gayud sa tawag nga alang niini gipanagtawag kamo,

2

¶ nga sa tanang pagpaubos ug kaaghop, dinuyogan sa pailub, kamo mag-inantusay ang usa sa usa diha sa gugma,

3

nga masingkamuton sa pagpatunhay sa espirituhanong panaghiusa pinaagi sa bugkos sa panagdait.

4

Adunay usa lamang ka lawas ug usa ka Espiritu, maingon nga adunay usa lamang ka paglaum nga alang niini gipanagtawag kamo,

5

usa ka Ginoo, usa ka pagtoo, usa ka bautismo,

6

usa ka Dios ug Amahan natong tanan, nga ibabaw sa tanan ug anaa sa tanan ug sulod sa tanan.

7

Apan ang grasya gihatag ngadto sa matag-usa kanato sumala sa sukod sa gasa gikan kang Cristo.

8

Busa ginaingon, Sa pagsaka niya sa kahitas-an, nagdala siyag panon sa mga bihag; ug ngadto sa mga tawo, sa mga gasa siya nanghatag."

9

(Sa pag-ingon, "Pagsaka niya," unsa may laing ipasabut niini kondili nga siya nakakanaug usab ngadto sa mga kinaubsan nga bahin sa yuta?

10

Siya nga nanaug, siya usab mao ang misaka sa ibabaw, saylo pa sa tanang kalangitan, aron siya magapuno diha sa tanang mga butang.)

11

Ug ang iyang mga gasa mao nga ang uban mahimong mga apostoles, ang uban mga profeta, ang uban mga ibanghilista, ang uban mga pastor ug mga magtutudlo,

12

alang sa pagkasangkap sa mga balaan, alang sa buhat sa pag-alagad, alang sa paglig-on sa lawas ni Cristo,

13

hangtud makakabot kitang tanan sa pagkahiniusa sa pagtoo ug sa kahibalo mahitungod sa Anak sa Dios, ug makakab-ot sa kahamtong sa pagkatawo, sa sukod sa gidak-on sa kahupnganan ni Cristo;

14

aron kita dili na magpabilin nga mga bata pa, nga igatuyatuya ug igaliyokliyok sa tanang hangin sa tuloohan, pinaagi sa lipatlipat sa mga tawo nga batid sa pagpamugnag kasaypanan.

15

Hinonoa, sa magasulti kita sa tinuod dinuyogan sa gugma, magatubo unta kita sa tanang paagi ngadto kang Cristo, nga mao ang ulo.

16

Gikan kaniya ang tibuok lawas, ingon nga natakdo ug nasumpay pinaagi sa matag-usa ka lutahan nga gikapadapat diha niana, sumala sa paglihok sa tagsa ka bahin, magadawat sa iyang tinuboan sa lawas aron sa pagtukod niini diha sa gugma.

17

¶ Busa magaingon ako ug magapamatuod niini tungod sa Ginoo, nga kinahanglan dili na kamo managgawi ingon sa mga Gentil kinsang mga panghunahuna walay kapuslanan.

18

Ang ilang pagpanabut gingitngitan. Sila nahimulag gikan sa kinabuhi sa Dios tungod sa kaburong nga naanaa kanila gumikan sa katig-a sa ilang kasingkasing.

19

Sila dili na mobati ug mitugyan sa ilang kaugalingon sa pagpatuyang sa kaulag, dalo sa pagbuhat sa tanang matang sa kahugawan.

20

Apan si Cristo wala ninyo hikaton-i nga ingon niana!--

21

kon ugaling tinuod man nga kamo nakadungog mahitungod kaniya, ug gikatudloan diha kaniya, maingon nga ang kamatuoran anaa kang Jesus.

22

Hukasa ninyo ang inyong daang pagkatawo nga dala pa sa inyong karaang paggawi sa kinabuhi ug nga nadunot pinaagi sa mga malimbongong pagpangibog,

23

ug magpabag-o kamo diha sa espiritu sa inyong mga salabutan,

24

ug isul-ob ninyo ang bag-ong pagkatawo nga sa tinuod nga pagkamatarung ug pagkabalaan gibuhat sama sa dagway sa Dios.

25

Tungod niini, hukasa gikan kaninyo ang kabakakan, ug ang tinuod kinahanglan maoy isulti ninyo nga matag-usa ngadto sa iyang silingan, kay kita mga bahin man sa usa ug usa.

26

Pagkasuko kamo, apan ayaw kamo pagpakasala sa inyong pagkasuko; ayaw pasalopi sa Adlaw ang inyong kasuko,

27

ug ayaw ninyo hatagig higayon ang yawa.

28

Ang kawatan kinahanglan dili na magpangawat, kondili magbudlay hinoon siya, nga magbuhat sa mga maayong butang pinaagi sa iyang mga kamot, aron may ikahatag siya ngadto sa mga nagakinahanglan.

29

Kinahanglan walay sulting mahilas nga magagula gikan sa inyong baba, kondili kanang mga maayo lamang nga makapalig-on ug angay sa higayon, aron makahatag kinig kaayohan ngadto sa mga magapatalinghug.

30

Ug ayaw ninyo pagsakita ang Espiritu Santo sa Dios, ni kinsa gikatimrihan kamo alang sa adlaw sa pagtubos.

31

Isalikway ninyo ang tanang kayugot ug kapungot ug kasuko ug mga singkahay ug pagtampalas lakip ang tanang pagpanghimaraut.

32

Magmapuanguron kamo ang usa ngadto sa usa, mga malulot ug kasingkasing, nga magpinasayloay kamo ang usa sa usa, maingon nga kamo gipasaylo sa Dios tungod kang Cristo.

Ephesians 5


Ephesians Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

¶ Busa magmaawaton kamo sa Dios, ingon nga mga anak nga pinalangga.

2

Ug paggawi kamo nga mahigugmaon ingon nga si Cristo nahigugma kanato ug, alang kanato, mitugyan sa iyang kaugalingon ingon nga mahumot nga halad ug halad-inihaw ngadto sa Dios.

3

¶ Apan ang pakighilawas ug ang tanang kahugaw o kadalo, ayaw gayud ninyo kini paghisguti sanglit dili kini angay sa mga nahimong balaan.

4

Ayaw ninyo gawia ang kalaw-ayan, o ang sulting binoang, o ang mahilas nga katistis, mga butang kini nga dili angay; kondili himoa hinoon ninyo ang pagpasalamat.

5

Kay inyong mapaniguro kini, nga bisan kinsang tawhana nga makihilawason, o mahugaw, o tawong dalo (nga sa ato pa, tigsimbag mga diosdios), wala gayud siyay mapanunod sa gingharian ni Cristo ug sa Dios.

6

Ayaw kamo patonto ni bisan kinsa pinaagi sa mga pangatarungan nga walay hinungdan, kay tungod niining mga butanga ang kapungot sa Dios magaabut diha sa mga tawong masupilon.

7

Busa ayaw kamo pagpakig-ambitay kanila,

8

kay bisan tuod kangitngit kamo kaniadto, karon kahayag na kamo tungod sa Ginoo; paggawi kamo ingon nga mga tawo nga may kahayag

9

(kay ang bunga sa kahayag makita diha sa tanang maayo ug matarung ug matuod),

10

ug paninguhaa ninyo sa pagsusi kon unsa ang pagakahimut-an sa Ginoo.

11

Ug ayaw kamo pag-ambit sa mga dili mabungahong buhat sa kangitngit, hinonoa kinahanglan ibutyag ninyo kini.

12

Kay makauulaw gayud ang paghisgot sa mga butang nga ginabuhat nila sa tago;

13

apan ang tanang mga butang nga ginapadayag pinaagi sa kahayag, kana sila makita; kay ang tanang makita kahayag man.

14

Tungod niini ginaingon: Pagmata, ikaw nga nagakatulog, ug bumangon ka gikan sa mga patay, ug pagahayagan ikaw ni Cristo."

15

Busa, pagbantay kamo pag-ayo sa inyong paggawi, dili ingon nga mga boangboang kondili ingon nga mga masinabuton,

16

nga managpahimulos sa kahigayonan kay ang kapanahonan karon puno sa kalisdanan.

17

Busa, ayaw kamo pagpakaboang, kondili sabton hinoon ninyo kon unsa ang kabobuton sa Ginoo.

18

Ug ayaw kamo pagkahubog ug bino, kay kana maoy pagpatuyang; kondili magpapuno hinoon kamog Espiritu.

19

Pagsinultihay kamo, ang usa sa usa, sa mga pulong sa mga salmo ug sa mga alawiton ug sa mga awit nga espirituhanon, nga manag-awit ug managtogtog nga magadayeg sa Ginoo uban sa bug-os ninyong kasingkasing,

20

nga sa kanunay magpasalamat kamo sa Dios Amahan tungod sa tanang mga butang, sa ngalan sa atong Ginoong Jesu-Cristo.

21

¶ Magpinasakopay kamo nga masinugtanon ang usa sa usa ingon nga pagkataha kang Cristo.

22

Kamong mga asawa, kinahanglan magpasakop kamo nga masinugtanon sa inyong masigka-bana ingon nga sa Ginoo.

23

Kay ang bana mao ang ulo sa asawa, maingon usab nga si Cristo ulo sa iglesia nga mao ang iyang lawas, ug siya mao ang Manluluwas niini.

24

Maingon nga ang iglesia masinugtanong nagpasakop kang Cristo, sa ingon usab niana ang mga asawa kinahanglan magpasakop nga masinugtanon sa ilang masigka-bana sa tanang paagi.

25

Kamong mga bana, higugmaa ninyo ang inyong masigka-asawa, maingon usab nga si Cristo nahigugma sa iglesia ug mitugyan sa iyang kaugalingon alang kaniya,

26

aron iyang balaanon siya sa mahinloan na niya siya pinaagi sa paghugas kaniyag tubig uban sa pulong,

27

aron nga sa iyang atubangan ang iglesia ikatanyag diha sa katahum niini, nga walay buling o kunot o bisan unsang sulosama niini, aron magmabalaan siya ug dili masaway.

28

Ingon usab niini, ang mga bana kinahanglan magahigugma sa ilang masigka-asawa ingon nga ilang kaugalingong lawas. Ang nagahigugma sa iyang asawa nagahigugma sa iyang kaugalingon.

29

Kay wala gayuy tawo nga nagdumot sa iyang kaugalingong lawas, kondili magapakaon hinoon siya niini ug magaalima niini maingon sa ginabuhat ni Cristo alang sa iglesia,

30

sanglit mga bahin man kita sa iyang lawas.

31

"Tungod niining maong hinungdan, pagabiyaan sa lalaki ang iyang amahan ug inahan ug makig-usa siya sa iyang asawa, ug silang duha mahimong usa."

32

Kini maoy usa ka dakung tinago, ug niini nagapasabut ako mahitungod kang Cristo ug sa iglesia;

33

hinoon, alang sa matag-usa ka lalaki diha kaninyo, kinahanglan magahigugma gayud siya sa iyang asawa ingon nga iyang kaugalingon, ug ang asawa kinahanglan magatahud sa iyang bana.

Ephesians 6


Ephesians Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

¶ Kamong mga anak, kinahanglan managsugot kamo sa inyong mga ginikanan diha sa Ginoo, kay buhat kini nga matarung.

2

"Tumahod ka sa imong amahan ug inahan" (kini mao ang nahaunang sugo nga may saad),

3

"aron magamauswagon ikaw ug mataas ang imong kinabuhi dinhi sa yuta."

4

Ug kamong mga amahan, ayaw ninyo pagsuk-a ang inyong mga anak, kondili matutoon hinoon ninyo sila uban sa pagbansay ug pagpahamatngon gikan sa Ginoo.

5

Kamong mga ulipon, kinahanglan managsugot kamo sa inyong mga tawhanong agalon uban sa kahadlok ug pagkamatinahuron, sa kamaminatud-on sa kasingkasing, ingon nga daw ngadto kang Cristo;

6

dili sa pag-alagad nga linigoy ingon sa magapahimuot sa mga tawo lamang, kondili ingon nga mga ulipon ni Cristo, nga sa kinasingkasing managtuman sa kabobut-on sa Dios,

7

nga manag-alagad uban sa maayong kabobut-on ingon nga sa Ginoo ug dili nga sa mga tawo;

8

kay kamo nasayud nga ang tanang kaayohan nga pagabuhaton ni bisan kinsa, mao usab ang balus nga iyang pagadawaton gikan sa Ginoo, walay sapayan kon siya ulipon o dili.

9

Ug kamong mga agalon, buhati usab ninyo sila sa ingon, ug ayaw na ninyo sila paghulgaa, sa nasayran na ninyo nga anaa sa langit ang ila ug inyo usab nga Agalon, ug nga kini siya walay pinalabi sa mga tawo.

10

¶ Sa katapusan, magmalig-on kamo pinaagi sa Ginoo ug sa kusog sa iyang gahum.

11

Isul-ob ninyo ang tibuok hinagiban sa Dios, aron makabarug kamo batok sa mga malipatlipatong kaugdahan sa yawa.

12

Kay ang atong pakigdumog dili batok sa mga binuhat nga unod ug dugo, kondili batok sa mga punoan, batok sa mga kagamhanan, batok sa mga labawng agalon niining mangitngit nga kalibutan karon, batok sa mga dautan nga espirituhanong panon diha sa mga dapit sa kalangitan.

13

Tungod niini, dad-a ninyo ang tibuok hinagiban sa Dios aron makasukol kamo inig-abut na sa adlaw sa kalisdanan, ug makapugong kamo sa inyong baruganan tapus sa inyong tanang pakigbisug.

14

Busa, pugngi gayud ninyo ang inyong ginabarugan sa mabinaksan ang inyong mga hawak sa kamatuoran ug sa masul-oban kamo sa kotamaya nga mao ang pagkamatarung,

15

ug sa masinapinan ang inyong mga tiil sa pangandam sa Maayong Balita sa kadaitan;

16

ug dugang sa tanan, dad-a ninyo ang kalasag nga mao ang pagtoo, nga pinaagi niini arang kamo makapalong sa tanang mga nagadilaab nga udyong sa dautan.

17

Ug dawata ninyo ang salukot nga mao ang kaluwasan, ug ang espada nga mao ang Espiritu, nga mao ang pulong sa Dios.

18

Pag-ampo kamo sa tanang panahon pinaagi sa Espiritu sa tanang pag-ampo ug pagpangamuyo. Alang sa maong kalab-uton, kinahanglan magtukaw kamo uban sa bug-os nga pagkamapadayonon, ug pangamuyo kamo alang sa tanang mga balaan,

19

¶ ug alang kanako usab aron nga unta ikahatag kanako ang igsusulti sa diha nga magabuka ako sa akong baba uban sa kaisug, aron sa pagpaila sa tinago sa Maayong Balita,

20

nga alang niini ako nahimong usa ka tinugyanan nga tinalikalaan; aron igapahayag ko unta kini uban sa kaisug, sa paagi nga kinahanglan igasulti ko kini.

21

Ug aron kamo usab mahibalo sa akong kahimtang, ug kon unsa ang ginabuhat ko, si Tiquico, ang hinigugmang igsoon ug kasaligan nga sulogoon sa Ginoo, magabalita kaninyo sa tanan.

22

Gipadala ko siya kaninyo alang niining maong tuyo aron masayud kamo sa among kahimtang ug aron siya makadasig sa inyong mga kasingkasing.

23

Hinaut nga diha sa mga kaigsoonan maanaa unta kanila gikan sa Dios nga Amahan ug sa Ginoong Jesu-Cristo ang kalinaw ug gugma nga dinuyogan sa pagtoo.

Philippians 1


Philippians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

¶ Si Pablo ug si Timoteo, mga ulipon ni Cristo Jesus,

2

Ang grasya maanaa kaninyo ug ang kalinaw gikan sa Dios nga atong Amahan ug gikan sa Ginoong Jesu-Cristo.

3

¶ Ginapasalamatan ko ang akong Dios diha sa tanan kong paghandum kaninyo;

4

sa tanan kong pagpangamuyo alang kaninyong tanan, ako sa kanunay magaampo uban sa kalipay,

5

nga mapasalamaton tungod sa inyong pakig-uban sa pagpakaylap sa Maayong Balita sukad pa sa sinugdan nga adlaw hangtud karon.

6

Ug ako masaligon nga siya nga nagsugod ug maayong buhat diha kaninyo magapadayon sa pagbuhat aron kini mahingpit unya sa adlaw ni Jesu-Cristo.

7

¶ Ug ako may katarungan sa pagbati sa ingon niini mahitungod kaninyong tanan, sanglit kamo ania man sa akong kasingkasing, kay kamong tanan ako mang mga kauban nga mag-aambit sa grasya, diha sa akong pagkabinilanggo ug usab sa akong paglaban ug pagpanghimatuod sa Maayong Balita.

8

Kay ang Dios mao ang akong saksi, nga ako gimingaw gayud kaninyong tanan uban sa pagbati sa kalomo ni Cristo Jesus.

9

¶ Ug maoy akong pag-ampo nga unta ang inyong gugma mosamot pa sa pagdagaya sa kahibalo ug sa tanan nga pagpanabut,

10

aron kamo sa kanunay magabutang sa inyong pag-uyon sa mga butang nga labing maayo, ug magmaputli ug dili masaway alang sa adlaw ni Cristo,

11

nga puno sa mga bunga sa pagkamatarung nga abut pinaagi kang Jesu-Cristo, alang sa himaya ug pagdalayeg ngadto sa Dios.

12

¶ Buot ako nga inyong masayran, mga igsoon, nga ang nahitabo karon kanako nakaalagad hinoon sa pagpauswag sa Maayong Balita,

13

nga tungod niana nahibaloan na sa tanang kasundalohan nga bantay sa pritoryo ug sa tanang uban pa, nga ako karon nabilanggo diay tungod kang Cristo;

14

ug kadaghanan sa mga igsoon nahimong masaligon sa Ginoo tungod sa akong pagkabinilanggo, ug misamot pa sa pagkamaisugon sa pagsulti sa pulong sa Dios sa walay kahadlok.

15

Sa pagkatinuod hinoon adunay magawali kang Cristo gumikan sa kasina ug sa pagpalabawlabaw, apan ang uban gumikan sa maayong kabobut-on.

16

Ang naulahi nagahimo niini gumikan sa gugma, sa nasayran nila nga ako gibutang dinhi aron sa paglaban sa Maayong Balita;

17

samtang ang nahauna nagasangyaw kang Cristo sa tinguha sa pagpalabaw, dili sa pagkamaminatud-on kondili sa pagdahum nga tungod niini molabi pa ang akong kasakit sa pagkabinilanggo.

18

Unsa may anaa niana? Mao lamang nga sa tanang paagi, bisan kon sa minaut o sa tinuoray, si Cristo gikasangyaw; ug tungod niini ako nagakalipay.

19

Oo, ug ako magapadayon sa pagkalipay. Kay ako nasayud nga pinaagi sa inyong mga pag-ampo ug sa panabang sa Espiritu ni Jesu-Cristo, kini mosangpot ra alang sa akong kagawasan,

20

maingon nga maoy akong mainitong pagpaabut ug paglaum nga ako dili gayud magakaulaw, hinonoa, nga inubanan sa tuman nga kaisug karon ug sa kanunay, ako magapasidungog kang Cristo dinhi sa akong lawas, bisan pa kon pinaagi sa kinabuhi o pinaagi sa kamatayon.

21

¶ Kay alang kanako ang pagkabuhi mao si Cristo, ug ang pagkamatay maoy pagdaug.

22

Apan kon mao may akong bahin ang pagkabuhi sa lawas, ug kon alang kanako kini mosangpot sa pagkamabungahon sa pangabudlay, nan, unsa ang akong pagapilion ako dili makapahayag.

23

Ako maayong pagkapiit taliwala sa duroha. Ang akong tinguha mao unta ang pagbiya dinhi ug pagpakig-uban kang Cristo, sanglit kini mao may labi pa ka maayo.

24

Apan ang pagpabilin ko dinhi sa lawas labing kinahanglanon tungod kaninyo.

25

Ug kay mao man kini ang akong paghunahuna, ako nasayud nga ako magapabilin ug magapadayon pa uban kaninyong tanan, alang sa inyong kauswagan ug kalipay diha sa pagtoo,

26

aron nga tungod kanako makabaton kamog igong hinungdan sa pagpasigarbo kang Cristo Jesus, gumikan unya sa pag-anha ko diha kaninyo pag-usab.

27

¶ Mao lamang nga ang inyong paggawi sa kinabuhi kinahanglan mangintakus sa Maayong Balita mahitungod kang Cristo, aron nga bisan kon mahitungha ako diha ug makakita kaninyo o wala ako diha, madunggan ko unta mahitungod kaninyo nga kamo nanagbarug nga malig-on diha sa usa ra ka espiritu, nga uban sa usa ra ka hunahuna kamo managhugop sa pagpakigbisug alang sa pagtoo sa Maayong Balita,

28

ug nga dili kamo palisang sa bisan unsa pinaagi sa inyong mga kaaway. Kay alang kanila ang inyong kaisug maoy usa ka tataw nga tilimad-on sa ilang pagkalaglag, apan tilimad-on sa inyong kaluwasan, ug kini gikan sa Dios.

29

Kay gikatugot kaninyo nga tungod kang Cristo kamo dili lamang kay igo rang motoo kaniya kondili nga kamo manag-antus usab tungod kaniya,

30

nga magaatiman kamo sa mao rang pakigbisug nga inyo kaniadtong nakita kanako, nga inyo karong madungog nga akong ginaatiman.

Philippians 2


Philippians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

¶ Busa kon aduna may pagkadinasig diha kang Cristo, kon aduna may pagkadinasig diha sa gugma, kon aduna may pakig-ambitay diha sa Espiritu, kon aduna may pagbinatiay sa kalomo ug pagkinaloy-anay,

2

hingpita ninyo ang akong kalipay pinaagi sa inyong paggawi nga magkasinabtanay, nga managbaton sa samang pagbati sa paghigugma, sa samang panghunahuna ug katuyoan.

3

Ayaw na kamo pagbuhat ug bisan unsa sa tuyo sa pagbahinbahin o sa kawang pagpagarbo sa kaugalingon, hinonoa uban sa pagpaubos isipa ang uban ingon nga labi pang maayo kay sa inyong kaugalingon;

4

nga ang matag-usa kaninyo magatagad dili lamang sa iyang kaugalingong mga kahimtang, kondili sa mga kahimtang sa uban usab.

5

Batoni diha kaninyo kining hunahunaa nga mabatonan ninyo diha kang Cristo Jesus,

6

nga, bisan tuod siya naglungtad diha sa kinaiya sa Dios, siya wala mag-isip sa iyang pagkasama sa Dios ingon nga usa ka butang nga pagailogan;

7

hinonoa, gihaw-asan niya ang iyang kaugalingon diha sa iyang pagsagop sa kinaiya sa ulipon, diha sa iyang pagkahisama sa mga tawo.

8

Ug sa nakita siya diha sa dagway nga tawhanon, siya nagpaubos sa iyang kaugalingon ug nahimong masinugtanon hangtud sa kamatayon, oo, bisan pa sa kamatayon diha sa krus.

9

Tungod niini, ang Dios nagbayaw kaniya sa kahitas-an ug mihatag kaniya sa ngalan nga labaw sa tanang mga ngalan,

10

aron nga sa ngalan ni Jesus ang tanang tuhod magapiko didto sa langit, dinhi sa yuta ug sa ilalum sa yuta,

11

ug ang tanang dila magasugid nga Ginoo si Jesu-Cristo, alang sa pagdalayeg sa Dios nga Amahan.

12

¶ Busa, mga hinigugma ko, maingon nga kamo sa kanunay nagamasinugtanon man dili lamang sa panahon ra nga ako anaa kaninyo, kondili, labaw pa gani, sa panahon usab nga ako wala diha kaninyo, panlimbasugi ninyo ang inyong kaugalingong kaluwasan uban ang kahadlok ug pagkurog;

13

kay diha sa sulod ninyo ang Dios mao ang nagapalihok sa inyong pagtinguha ug pagpaningkamot alang sa iyang kaugalingong kahimuot.

14

¶ Buhata ninyo ang tanang mga butang sa walay pagbagolbol ni pagsukitsukit,

15

aron mahimo kamong putli ug dili masalawayon, mga anak sa Dios nga mga walay buling, taliwala sa usa ka kaliwatan nga hiwi ug masupilon, nga sa taliwala nila kamo nagasidlak ingon nga mga kahayag dinhi sa kalibutan,

16

nga nagatanyag sa pulong alang sa kinabuhi, aron nga sa adlaw unya ni Cristo ako magamapasigarbohon nga ako wala diay magpaningkamot ni maghago sa wala lamay kapuslanan.

17

Apan bisan pa kon ingon nga halad igaula ako diha sa ibabaw sa inyong halad-inihaw nga pang-alagad sa inyong pagtoo, igakalipay ko kini ug ako magakalipay uban kaninyong tanan.

18

Sa ingon niini kinahanglan kamo usab magakalipay, ug magakalipay uban kanako.

19

Gilauman ko sa Ginoong Jesus nga sa dili madugay si Timoteo akong ikapadala diha kaninyo aron ako usab malipay pinaagi sa mga balita mahitungod kaninyo.

20

Kay wala akoy tawo nga sama kaniya, nga may tinuod nga kahangawa alang sa inyong kaayohan.

21

Kay tanan silang uban nagapangita sa mga kaayohan sa ilang kaugalingon lamang ug dili sa mga kaayohan ni Jesu-Cristo.

22

Apan kamo nasayud na sa pagkasinulayan ni Timoteo, kon giunsa niya sa pag-alagad kanako sa bulohaton sa Maayong Balita, ingon sa anak nga nagaalagad sa iyang amahan.

23

Busa gilauman ko ang pagpaanha kaniya diha sa dili madugay inigkatino ko na kon unsa gayud ang akong pagadangatan;

24

ug ako masaligon sa Ginoo nga sa dili madugay ako usab makaanha diha.

25

Nakahunahuna ako nga kinahanglan paanhaon ko diha kaninyo si Epafrodito nga akong igsoon ug masigkamagbubuhat ug masigkasundalo, nga inyong gipadala kanako aron sa pag-alagad sa akong mga pagkinahanglan,

26

kay siya gimingaw kaninyong tanan, ug naguol pag-ayo tungod kay kamo nakadungog man nga siya nagmasakit.

27

Sa pagkatinuod siya nagmasakit nga nag-ungaw sa kamatayon. Apan ang Dios nalooy kaniya ug dili lamang kaniya ra kondili kanako usab, aron ako dili abuton sa magatapun-og nga mga kaguol.

28

Busa ako labi pang matinguhaon sa pagpaanha kaniya diha aron kamo malipay sa pagpakakita kaniya pag-usab, ug aron ako dili na kaayo mabalaka.

29

Busa dawata siya ninyo diha sa Ginoo uban sa tanang kalipay; ug pasidunggi ninyo ang mga tawong sama kaniya,

30

kay alang sa bulohaton ni Cristo siya nag-ungaw na sa kamatayon, nga nagtahan sa iyang kinabuhi aron sa paghulip sa kakulang sa inyong pag-alagad kanako.

Philippians 3


Philippians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

¶ Dugang pa niini, mga igsoon, pagkalipay kamo diha sa Ginoo. Ang pagsulat kaninyo sa mao ra gihapong mga butanga dili makataka kanako, ug alang kaninyo kini makapalig-on.

2

Likayi ninyo ang mga iro, likayi ninyo ang mga magbubuhat ug dautan, likayi ninyo sila nga mga nanagpamutol ug unod.

3

Kay kita mao ang tinuod nga mga may sirkunsisyon, kita nga nagasimba sa Dios diha sa espiritu, ug nagapasigarbo kang Cristo Jesus, ug walay pagsalig sa unod.

4

¶ Ngani ako may pasikaranan sa pagsalig sa unod usab. Kon adunay laing tawo nga magadahum nga siya may pasikaranan sa pagsalig sa unod, ako labaw pa:

5

gisirkunsisyonan ako sa ikawalong adlaw gikan sa akong pagkahimugso, sa kaliwatan ako ni Israel, sa banay ni Benjamin, Hebreohanon nga natawog mga Hebreohanon; bahin sa kasugoan, Fariseo;

6

bahin sa pagkamasibuton, maglulutos sa iglesia; bahin sa pagkamatarung nga pinasikad sa kasugoan, dili masaway.

7

Ngani bisan unsang kadaugan nga akong naangkon kaniadto, kini ako nang giisip nga kapildihan tungod kang Cristo.

8

Sa pagkatinuod ang tanan akong ginaisip nga kapildihan tungod sa labawng kabililhon sa pagpakaila kang Cristo Jesus nga akong Ginoo. Tungod kaniya napildihan ako sa tanang butang, ug kini sila ginaisip ko ingon nga mga biya na aron lamang maako si Cristo

9

¶ ug makaplagan ako diha kaniya, dili nga nagabaton ako sa pagkamatarung nga akong kaugalingon pinasikad sa kasugoan, kondili nianang pagkamatarung nga pinaagi sa pagtoo kang Cristo, ang pagkamatarung nga gikan sa Dios, nga nagasukad sa pagtoo;

10

aron ako makaila kaniya ug sa gahum sa iyang pagkabanhaw ug sa pag-ambit sa iyang mga kasakit, nga mahisama kaniya sa iyang pagkamatay,

11

aron nga kon mahimo makab-ot ko ang pagkabanhaw gikan sa mga patay.

12

Dili nga nakab-ot ko na kini, o nahingpit na ako; hinonoa ginaagpas ko kini aron mahimong akong kaugalingon, sanglit nahimo na man ako ni Cristo Jesus nga iyang kaugalingon.

13

Mga igsoon, wala ako mag-isip nga kini nahimo ko nang akong kaugalingon; hinoon, usa ka butang akong ginabuhat mao kin: sa ginakalimtan ko ang nanagpangagi na ug sa nagadasdas ako paingon sa anaa sa unahan,

14

ako nagapadayon paingon sa dauganan, ngadto sa ganti nga mao ang sa langitnong pagtawag kanato sa Dios diha kang Cristo Jesus.

15

¶ Kitang tanan nga mga hamtong na sa pagtoo kinahanglan magabaton sa maong panghunahuna; ug kon ugaling kamo lahi man ug panghunahuna, kini usab igapadayag ra kaninyo sa Dios.

16

Mao lamang nga kinahanglan managgawi kita sumala nianang kahibalo nga ato nang nakab-ot karon.

17

¶ Mga igsoon, panag-usa kamo sa pag-awat kanako, ug timan-i ninyo sila nga nanaggawi sa ingon sumala sa sulondon nga inyong nadawat kanamo.

18

Kay daghan ang nagagawi nga mahitungod kanila giingnan ko na kamo sa makadaghan, ug nga bisan karon magaingon ako uban sa paghilak, nga kini sila nagagawi ingon nga mga kaaway sa krus ni Cristo.

19

Ang ilang dadangatan mao ang pagkalaglag, ang ilang dios mao ang ilang tiyan, ang ilang ginapasigarbo mao ang ilang kaulaw, ang ilang mga hunahuna gitumong diha sa mga butang sa yuta.

20

Apan kita mga molupyo sa langit, ug gikan niini atong ginapaabut ang Manluluwas, ang Ginoong Jesu-Cristo.

21

Siya mao ang magausab sa atong timawa nga lawas aron kini mahisama sa iyang mahimayaong lawas, pinaagi sa gahum nga nakapahimo kaniyang takus bisan pa sa pagsakop sa tanang mga butang sa ilalum kaniya.

Philippians 4


Philippians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

¶ Busa, mga igsoon ko nga akong hinigugma ug namingawan, nga akong kalipay ug purongpurong, managbarug kamo sa ingon nga kalig-on diha sa Ginoo, mga hinigugma ko.

2

Hangyoon ko si Euodia ug hangyoon ko si Sintique nga magkauyonay unta sila diha sa Ginoo.

3

Ug mangamuyo ako kanimo usab, tinuod kong masigkauban sa buhat, nga unta tabangan mo kining mga babayehana, kay sila nagpangabudlay abay kanako sa pagpakaylap sa Maayong Balita uban kang Clemente ug sa tanang uban kong mga masigkamagbubuhat kinsang mga ngalan anaa sa basahon sa kinabuhi.

4

Pagkalipay kamo kanunay diha sa Ginoo; usbon ko ang pag-ingon, Pagkalipay kamo.

5

Ang inyong pagkamapailubon ipaila ninyo sa tanang mga tawo. Ang Ginoo haduol na.

6

Ayaw kamo pagkabalaka mahitungod sa bisan unsang butang, hinonoa sa tanang butang ipahibalo ninyo sa Dios ang inyong mga hangyo pinaagi sa pag-ampo ug sa pagpangamuyo uban sa pagpasalamat.

7

Ug ang kalinaw sa Dios, nga lapaw sa tanang pagpanabut, magabantay sa inyong mga kasingkasing ug sa inyong mga hunahuna diha kang Cristo Jesus.

8

Sa katapusan, mga igsoon, bisan unsang butang tinuod, bisan unsang butang dungganan, bisan unsang butang matarung, bisan unsang butang ulay, bisan unsang butang hiligugmaon, bisan unsay butang maayong pamation, kon aduna may kahalangdon, kon aduna may pagkadalaygon, palandunga ninyo kining mga butanga.

9

Buhata ninyo ang inyong nakat-onan ug nadawat ug nadunggan ug nakita kanako; ug ang Dios sa kalinaw magauban kaninyo.

10

¶ Daku ang akong pagkalipay diha sa Ginoo nga karon sa katapusan gibuhi na usab ninyo ang inyong kahangawa alang kanako; sa pagkatinuod hinoon kamo kanunay man nga may kahangawa alang kanako, mao lamang nga kamo wala makagayon sa pagpakita niini.

11

Dili nga nagmahay ako tungod sa akong kawalad-on; kay ako nakakat-on man sa pagpahaigo sa akong kaugalingon sa bisan unsang kahimtang nga akong mahimutangan.

12

Ako makamaong magkinabuhi sa kakabus ug ako makamao usab nga magkinabuhi sa kadagaya; sa bisan unsa ug sa tanang pagkabutang, nasinati ko ang tinago sa paagi sa pagpahimutang diha sa pagkabusog ug sa pagkagutom, sa kadagaya ug sa kawalad-on.

13

Mahimo ko ang tanang butang pinaagi kaniya nga nagapalig-on kanako.

14

Hinoon nagmapuanguron kamo sa inyong pagpakig-ambit sa akong kaguol.

15

Ug kamong mga taga-Filipos nasayud nga sa pagsugod sa pagsangyaw sa Maayong Balita, sa paggikan ko sa Macedonia, gawas kaninyo lamang walay laing iglesia nga nakig-uban kanako sa buhat labut sa paghatag ug sa pagdawat;

16

kay bisan gani sa didto ako sa Tesalonica, gipadad-an man ninyo akog hinabang dili lamang sa makausa ra kondili sa makaduha.

17

Dili nga ginatinguha ko ang inyong mga hatag; kondili nga ginatinguha ko hinoon ang tubo niini nga magauswag unta alang sa inyong kadagaya.

18

Aduna na akoy igo sa tanang mga butang, ug labaw pa gani sa igo; gikatagan-an na ako pag-ayo, sanglit nadawat ko na man gikan kang Epafrodito ang inyong gipadala nga mga gasa, nga maoy halad nga maamyon, usa ka halad-inihaw nga hilinangpon ug makapahimuot sa Dios.

19

Ug ang tanan ninyong kinahanglanon igahatag kaninyo sa akong Dios sumala sa iyang mga bahandi sa himaya diha kang Cristo Jesus.

20

¶ Ngadto sa atong Dios ug Amahan, ang himaya hangtud sa kahangturan. Amen.

21

Ipangomusta ako sa tanang mga balaan diha kang Cristo Jesus. Ang mga igsoon nga ania uban kanako nangomusta kaninyo.

22

Ang tanang mga balaan diri ilabi na sila nga mga sakop sa panimalay ni Cesar, nangomusta kaninyo diha.

Colossians 1


Colossians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

¶ Si Pablo, apostol ni Cristo Jesus pinaagi sa kabobut-on sa Dios, ug si Timoteo nga atong igsoon,

2

Nganha sa mga anaa sa Colosas, nga mga balaan ug kasaligang mga igsoon diha kang Cristo:

3

¶ Sa kanunay magapasalamat kami sa Dios, ang Amahan sa atong Ginoong Jesu-Cristo, inig-ampo namo alang kaninyo,

4

kay kami nakadungog man ugod mahitungod sa inyong pagtoo kang Cristo Jesus ug sa gugma nga inyong ginabatonan alang sa tanang mga balaan,

5

tungod sa paglaum nga gikatagana alang kaninyo didto sa langit. Kining maong paglaum inyong nadungog kaniadto pinaagi sa pulong sa kamatuoran, sa Maayong Balita

6

nga miabut kaninyo, maingon nga sa pagkatinuod kini nagapamunga ug nagamalamboon sa tibuok kalibutan-- maingon man usab diha kaninyo, sukad pa niadtong adlaw sa inyong pagpakadungog ug pagpakaila sa tinuod sa grasya sa Dios,

7

maingon sa inyong pagkahibalo niini gikan kang Epafras nga atong hinigugmang masigkaulipon. Alang sa among kaayohan, siya kasaligan nga ministro ni Cristo

8

ug siya mao ang nagsugilon kanamo mahitungod sa inyong pagkamahigugmaon diha sa Espiritu.

9

¶ Tungod niini, sukad pa niadtong adlaw sa among pagpakadungog niini, wala kami maghunong sa pag-ampo alang kaninyo, sa pagpangamuyo nga unta mapuno kamo sa kahibalo mahitungod sa iyang kabobut-on diha sa tanang espirituhanong kaalam ug pagpanabut,

10

aron kamo magakinabuhi nga takus sa Ginoo, nga sa hingpit kahimut-an niya, magamabungahon sa tanang mga maayong buhat ug magatubo sa kahibalo mahitungod sa Dios.

11

Hinaut unta nga malinig-onan kamo sa tanang kusog, sumala sa iyang mahimayaong gahum, alang sa tanang pag-antus ug pagpailub dinuyogan sa kalipay,

12

¶ nga magahatag kamo sa mga pagpasalamat ngadto sa Amahan nga mao ang naghimo kanatong takus sa pagambit sa panulondon sa mga balaan diha sa kahayag.

13

Siya mao ang nagluwas kanato gikan sa kagahum sa kangitngit ug naglalin kanato ngadto sa gingharian sa iyang Anak nga pinalangga,

14

kang kinsa kita nakabaton sa pagkatinubos, sa kapasayloan sa mga sala.

15

Siya mao ang dagway sa dili makita nga Dios, ang panganay sa tibuok nga kabuhatan;

16

kay pinaagi kaniya gibuhat ang tanang mga butang, diha sa langit ug dinhi sa yuta, makita ug dili makita, mga lingkoranan nga harianon o kagahum o pamunoan o pagbolut-an-- ang tanang mga butang gibuhat pinaagi kaniya ug alang kaniya.

17

Siya mao na sa wala pa ang tanang mga butang, ug diha kaniya ang tanang mga butang gipakapot.

18

Siya mao ang ulo sa lawas, nga mao ang iglesia; siya mao ang sinugdan, ang panganay nga gikan sa mga nangamatay, aron nga diha sa tanang mga butang siya mahimong kinalabwan sa tanan.

19

Kay diha kaniya nahimuot sa pagpuyo ang bug-os nga kinatibuk-an sa Dios,

20

ug pinaagi kaniya nahimuot kini sa pagpasig-uli, nganha sa iyang kaugalingon, sa tanang mga butang sa kayutaan o sa kalangitan, ug naghimo sa kadaitan pinaagi sa iyang dugo diha sa krus.

21

Ug kamo, nga kaniadto mga nahimutang sa halayo ug mga mabinatukon diha sa panghunahuna, nga nanaghimo sa mga dautang buhat,

22

karon iya nang napasig-uli ngadto kaniya diha sa iyang tawhanon nga lawas pinaagi sa iyang kamatayon, aron iya kamong ikapaatubang nga binalaan ug dili masaway ug dili mabadlong diha sa iyang atubangan,

23

kon kamo magapadayon gayud sa pagtoo, dili matarug, malig-on, dili mobulag sa paglaum sa Maayong Balita nga inyong gipatalinghugan, nga gikawali ngadto sa tanang mga binuhat sa silong sa langit, ug nga niini ako, si Pablo, nahimong ministro.

24

Ginakalipay ko karon ang akong mga pag-antus tungod kaninyo, ug dinhi sa akong lawas ginapuno ko ang mga kasakit nga nakulang sa mga pag-antus ni Cristo alang sa iyang lawas nga mao ang iglesia,

25

nga niini ako nahimong ministro sumala sa diosnong katungdanan nga gipiyal kanako alang kaninyo, aron sa pagpahayag sa hingpit sa pulong sa Dios,

26

sa tinago nga nalilong sulod sa mga katuigan ug mga kaliwatan apan karon gikapadayag na ngadto sa iyang mga balaan.

27

Gibut-an sa Dios ang pagpaila ngadto kanila sa kadaku gayud sa mga kadagaya sa himaya sa maong tinago alang sa mga Gentil, ang tinago nga si Cristo anaa kaninyo, ang paglaum alang sa himaya.

28

Siya mao ang among ginasangyaw sa among pagpanambag sa tanang mga tawo ug sa among pagpanudlo sa tanang mga tawo diha sa tanang kaalam, aron among ikapaatubang silang tanan ingon nga mga hingkod diha kang Cristo.

29

Alang niini ako nagapangabudlay nga nagapanlimbasug sumala sa iyang kusog nga iyang gipalihok nga makagagahum gayud sa sulod nako.

Colossians 2


Colossians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

¶ Kay buot ko nga inyong masayran ang kadaku sa akong panlimbasug alang kaninyo, ug alang kanila sa Laodicea, ug alang sa tanan nga wala makakita sa akong nawong,

2

aron ang ilang kasingkasing mamalig-on sa diha nga matagik kini sa gugma, aron makabaton sila sa tanang kadagaya sa kasaligan nga pagpanabut ug kahibalo mahitungod sa tinago sa Dios, ang tinago nga mao si Cristo,

3

kang kinsa natago ang tanang bahandi sa kaalam ug kahibalo.

4

¶ Gisulti ko kini aron kamo dili malimbungan ni bisan kinsa pinaagi sa mga pulong nga makabibihag.

5

Kay bisan tuod ako wala diha kaninyo sa lawas, ako anaa uban kaninyo sa espiritu, nga nagakalipay sa pagsaksi sa inyong pagkamahusay ug sa kalig-on sa inyong pagtoo kang Cristo.

6

Busa, maingon sa inyong pagdawat kaniadto kang Cristo Jesus nga Ginoo, padayon kamo sa pagkinabuhi diha kaniya,

7

nga mga pinagamut ug pinatubo diha kaniya ug linig-on diha sa pagtoo, ingon nga niini gitudloan kamo, nga magamadagayaon sa pagpasalamat.

8

Bantayi ninyo nga walay bisan kinsa nga magabihag kaninyo pinaagi sa pilosopiya ug sa malimbongon nga pagpatootoo, sumala sa tawhanong kalagdaan nga gikabilinbilin, sumala sa mga paninugdan nga tinoohan sa kalibutan, ug dili sumala ni Cristo.

9

Kay diha kaniya nagapuyo sa pagkalawas ang bug-os kinatibuk-an sa pagka-Dios,

10

ug sa kinabuhi nangatugob kamo diha kaniya nga mao ang ulo sa tanang pamunoan ug kagahum.

11

Diha kaniya usab kamo nakadawat sa sirkunsisyon nga dili hinimo sa mga kamot, kondili sa sirkunsisyon nga pinaagi kang Cristo sa diha nga nahukasan kamo sa unodnon nga lawas;

12

ug gikalubong kamo uban kaniya diha sa bautismo, nga niini kamo usab gibanhaw uban kaniya pinaagi sa pagtoo sa gahum sa Dios nga nagbanhaw kaniya gikan sa mga patay.

13

¶ Ug sa mga patay pa kamo diha sa mga kalapasan ug sa pagkawalay sirkunsisyon sa inyong unod, uban kaniya kamo gibuhi sa Dios sa napasaylo niya kita sa tanan tang kalapasan,

14

sa napapas niya ang sulat nga nagbabag batok kanato pinaagi sa ipatuman niini; ug kini iyang gikuha sa atong agianan ug gilansang sa krus.

15

Ang mga pamunoan ug kagamhanan iyang gihuboan sa mga hinagiban ug iyang gipasundayag sa kadaghanan, diha sa iyang pagdaug batok kanila pinaagi sa krus.

16

¶ Busa ayaw tugoti nga adunay magahukom kaninyo bahin sa kan-onon ug ilimnon, o mahitungod sa pangilin o sa Bulan nga bag-ong subang o sa adlaw nga igpapahulay.

17

Kini sila landong lamang sa butang nga umalabut, apan ang lawas iya ni Cristo.

18

Ayaw tugoti nga adunay manikas kaninyo pinaagi sa iyang kinabobut-ong pagpulopahiubos ug pagsimbag mga manulonda, sa pagbarug niya diha sa iyang mga panan-awon, nga sa walay katarungan nagapasigarbo tungod sa iyang unodnon nga mga panghunahuna.

19

Ang maong tawo wala mag-ungot sa Ulo, nga gikan niini ang tibuok nga lawas, ingon nga gibuhi ug nasumpay pinaagi sa mga lutahan ug mga kaugatan niining maong lawas, nagatubo sa tinuboan nga gikan sa Dios.

20

Kon kamo namatay man ugaling uban kang Cristo, ug nahimulag na gikan sa mga pinanugdan nga tinoohan sa kalibutan, nganong nagakinabuhi man lagi kamo nga daw iya pa gihapon sa kalibutan? Nganong nagapailalum pa man kamo sa mga kasugoan nga nagaingon,

21

"Ayaw pagkupti, Ayaw pagtilawi, Ayaw paghikapa"

22

(labut sa mga butang, nga tanan kini nagakawagtang samtang ginagamit), tuman sa tawhanong kalagdaan ug tuloohan?

23

Sa pagkatinuod ang maong mga butang adunay dagway sa kaalam diha sa kinaugalingong pagtuman sa pagsimba, ug sa kinabobut-ong pagpulopahiubos, ug sa pagsakit sa lawas; apan kining mga butanga walay kapuslanan, hinonoa nagaalagad lamang alang sa katagbawan sa unod.

Colossians 3


Colossians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

¶ Kon ugaling gibanhaw man kamo uban kang Cristo, nan, pangitaa ninyo ang mga butang nga anaa sa itaas diin anaa si Cristo nagalingkod sa too sa Dios.

2

Itumong ang inyong mga hunahuna diha sa mga butang nga anaa sa itaas ug dili sa mga butang dinhi sa yuta.

3

Kay kamo nangamatay na, ug diha sa Dios ang inyong kinabuhi natago uban kang Cristo.

4

Inigpadayag na unya ni Cristo nga mao ang atong kinabuhi, nan, kamo usab igapadayag man uban kaniya sa himaya.

5

¶ Busa, patya ninyo ang mga yutan-ong butang diha sa sulod ninyo: pakighilawas, kahugaw, pangibog nga unodnon, dautang tinguha, ug ang kadalo nga maoy pagsimbag mga diosdios.

6

Tungod niining mga butanga ang kapungot sa Dios nagaabut diha sa mga tawong masupilon.

7

Niini kamo usab nanaggawi kaniadto, sa nagkinabuhi pa kamo niining mga butanga.

8

¶ Apan karon kinahanglan isalikway ninyo kining tanang mga butanga: kasuko, kapungot, pagkamadinauton, pagpasipala, ug ang mahilas nga sinultian sa inyong baba.

9

Ayaw na kamo pagbinakakay ang usa ngadto sa usa, maingon nga nahukasan na kamo sa inyong daan nga kinaiya uban sa mga batasan niini

10

ug gikasuloban na sa bag-ong kinaiya nga ginabag-o pag-usab diha sa kahibalo, sibo sa dagway sa magbubuhat niini.

11

Dinhi niini dili ang Gresyanhon o Judio, may sirkunsisyon o walay sirkunsisyon, luog, Sityanhon, ulipon o gawas, kondili si Cristo mao ang tanan ug anaa sa tanan.

12

¶ Ingon nga sa Dios kamo mga pinili, balaan ug hinigugma, nan, isul-ob ninyo ang pagkamabination, pagkamapuangoron, pagkamapaubsanon, kaaghop, ug pailub,

13

nga mag-inantusay ang usa sa usa kaninyo, ug nga kon aduna may pagmahay sa usa batok sa usa, magpinasayloay ang usa sa usa; maingon nga ang Ginoo nakapasaylo kaninyo, nan kinahanglan kamo usab magapasaylo.

14

Ug labaw niining tanan, isul-ob ninyo ang gugma nga mao ang magabugkos sa tanan ngadto sa usa ka hingpit nga panagkaangay.

15

Ug paharia ang kalinaw ni Cristo diha sa inyong mga kasingkasing, nga ngadto sa maong kalinaw kamo sa pagkatinuod gipanagtawag diha sa mao rang usa ka lawas. Ug magmapasalamaton kamo.

16

Ang pulong ni Cristo papuy-a nga madagayaon gayud diha kaninyo, sa magatudloay ug magatinambagay kamo ang usa sa usa sa tanang kaalam, ug sa magaawit kamog mga salmo ug mga alawiton ug mga awit nga espirituhanon uban ang pagkamapasalamaton diha sa inyong mga kasingkasing ngadto sa Dios.

17

Ug bisan unsay inyong pagabuhaton, sa pulong o sa buhat, buhata ang tanan sa ngalan sa Ginoong Jesus, nga magahatag kamo sa mga pagpasalamat ngadto sa Dios nga Amahan pinaagi kaniya.

18

¶ Mga asawa, pasakop kamo nga masinugtanon sa inyong masigkabana, ingon nga maoy angay diha sa Ginoo.

19

Mga bana, higugmaa ninyo ang inyong masigkaasawa, ug ayaw ninyo sila pagpahimungti.

20

Mga anak, magmasinugtanon kamo sa inyong mga ginikanan sa tanang mga butang, kay kini makapahimuot sa Ginoo.

21

Mga amahan, ayaw pagsuk-a ang inyong mga anak aron dili sila mawad-an sa kadasig.

22

Mga ulipon, sa tanang mga butang magmasinugtanon kamo sa inyong tawhanong mga agalon, dili sa pag-alagad nga linigoy ingon sa magapahimuot sa mga tawo lamang, kondili uban sa kasingkasing nga maminatud-on, nga mahadlokon sa Ginoo.

23

Bisan unsa ang inyong pagabuhaton, buhata kini sa kinasingkasing nga ingon sa nagaalagad kamo sa Ginoo ug dili sa tawo,

24

sa nasayran ninyo nga gikan sa Ginoo kamo magadawat sa panulondon ingon nga maoy inyong ganti; kay sa ingon kamo nagaalagad sa Ginoong Cristo.

25

Kay ang nagabuhat ug dili matarung pagabalusan ra usab ug dili matarung tungod sa iyang binuhatan, ug wala unyay pinalabi.

Colossians 4


Colossians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

¶ Mga agalon, ihatag sa inyong mga ulipon ang matarung ug makiangayon nga pagtagad, sa nasayran ninyo nga kamo usab adunay Agalon sa langit.

2

¶ Panaglahutay kamo sa pag-ampo, nga magmatukawon samtang magahimo niini uban sa mga pagpasalamat;

3

ug pag-ampo kamo alang kanamo usab, nga unta ang Dios magabukas kanamo ug ganghaan alang sa pulong, sa pagsugilon sa tinago mahitungod kang Cristo, nga tungod niini ako karon nahimong binilanggo,

4

aron ikapahayag ko kini, sa tataw gayud sa paagi nga kinahanglan isulti ko kini.

5

¶ Pagbinuotan kamo sa inyong paggawi ngadto sa mga tagagawas, nga magapahimulos kamo sa pahahon.

6

Himoa nga sa kanunay magamadanihon ang inyong sinultihan, tinimplahan ug asin, nga tungod niana inyong mahibaloan kon unsaon ninyo sa pagtubag kang bisan kinsa.

7

¶ Si Tiquico magasugilon kaninyo sa tanan mahitungod kanako; siya hinigugma nga igsoon ug kasaligan nga ministro ug masigkaulipon diha sa Ginoo.

8

Gipadala ko siya diha kaninyo alang niining maong tuyo, aron inyong masayran ang among kahimtang ug aron siya makadasig inyong mga kasingkasing;

9

ug kuyog kaniya mao si Onesimo, ang kasaligan ug hinigugma nga igsoon, nga usa sa mga tagadiha sa inyo. Sila magasugilon kaninyo sa tanang nahitabo diri.

10

Si Aristarco nga akong kauban sa pagkabinilanggo nangomusta kaninyo, maingon man si Marcos nga ig-agaw ni Bernabe (mahitungod kaniya, kamo nakadawat na ug mga tugon-- dawata ninyo siya kon moabut man siya kaninyo),

11

ug si Jesus nga ginganlan ug si Justo. Sa mga masigkamagbubuhat ko alang sa gingharian sa Dios, kini sila mao lamang ang sa mga may sirkunsisyon nga nakahatag kanakog kalipay.

12

Si Epafras, nga usa sa mga tagadiha sa inyo, ulipon ni Cristo Jesus, nangomusta kaninyo; sa masibuton gayud siya sa kanunay nagalakip kaninyo sa iyang mga pag-ampo aron kamo magabarug nga hingpit ug pinasaligan sa bug-os nga kabobut-on sa Dios.

13

Kay ako iyang saksi nga siya nakapangabudlay pag-ayo alang kaninyo ug alang kanila nga atua sa Laodicea ug sa Hierapolis.

14

Nangomusta kaninyo si Lucas, ang hinigugmang mananambal, ug si Demas.

15

Ipangomusta ako sa mga igsoon ta sa Laodicea, ug kang Ninfa ug sa iglesia nga magatiguman diha sa iyang balay.

16

Ug tapus mabasa kining sulat ko diha kaninyo, ipabasa usab kini sa iglesia sa mga taga-Laodicea; ug paningkamoti nga makabasa usab kamo sa sulat ko ngadto sa Laodicea.

17

Ug ingna si Arquipo, "Bantayi nga pagatumanon mo ang pagkaministro nga gidawat mo sa Ginoo."

1st Thessalonians 1


1st Thessalonians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

¶ Si Pablo, ug si Silvano, ug si Timoteo,

2

¶ Sa kanunay nagapasalamat kami sa Dios tungod kaninyong tanan, iniglakip namo kaninyo sa among mga pag-ampo,

3

nga sa atubangan sa atong Dios ug Amahan kami magahandum sa inyong buhat sa pagtoo ug pangabudlay sa gugma ug sa pagkamainantuson sa paglaum diha sa atong Ginoong Jesu-Cristo.

4

Kay kami ugod, mga igsoong hinigugma sa Dios, nasayud man nga kamo iyang gipili;

5

kay ang among Maayong Balita miabut kaninyo dili sa pulong ra, kondili inubanan usab sa gahum ug sa Espiritu Santo ug sa dakung pagsalig. Kamo nasayud unsang pagkatawhana kami diha sa inyong taliwala tungod kaninyo.

6

¶ Ug kamo nahimong mga mag-aawat kanamo ug sa Ginoo, kay kamo midawat man sa pulong walay sapayan sa dakung mga kasakit, dinuyogan sa kalipay nga tinuga sa Espiritu Santo;

7

nga tungod niana kamo nahimong sulondan sa tanang mga magtotoo sa Macedonia ug sa Acaya.

8

Kay gikan kaninyo ang pulong sa Ginoo mikaylap dili lamang sa Macedonia ug sa Acaya ra, kondili ang inyong pagtoo sa Dios nadungog sa tanang dapit nga tungod niana wala na kinahanglana nga magsulti pa kamig bisan unsa.

9

Kay sila na gani hinoon mao ang naghinugilon kanamo mahitungod sa kamadaugon sa among pag-anha diha kaninyo, ug giunsa ninyo sa pagdangop sa Dios gikan sa mga diosdios, aron sa pag-alagad sa buhi ug tinuod nga Dios,

10

ug sa pagpaabut sa iyang Anak gikan sa langit, nga iyang gibanhaw gikan sa mga patay, si Jesus nga mao ang magaluwas kanato gikan sa kapungot nga umalabut.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

¶ Kay kamo, mga igsoon, sayud nga ang among pagduaw kaninyo wala mapakyas;

2

hinonoa, bisan pa gidagmalan ug gipakaulawan na kami didto sa Filipos, sumala sa inyo nang nahibaloan, kami nagbaton ug kaisug diha sa atong Dios sa pagpahayag kaninyo sa Maayong Balita gikan sa Dios, walay sapayan sa dagkung pagsupak.

3

Kay ang among pagmaymay wala magsukad sa kasaypanan o sa mahugawng tinguha, ni gihimo kini nga inubanan sa lipatlipat;

4

hinonoa, maingon nga kami gikauyonan sa Dios aron pagapiyalan sa Maayong Balita, busa nagasulti kami, dili sa pagpahimuot sa tawo kondili sa Dios nga nagasulay sa among mga kasingkasing.

5

Kay sumala sa inyo nang nasayran, kami wala gayud maggamit ug mga pulong sa pag-ulog-ulog, ni sa takuban sa kadalo, saksi ang Dios;

6

wala usab kami mag-agap sa mga pagpasidungog kanamo gikan sa mga tawo, ni gikan kaninyo o sa uban pa, bisan tuod kami makahimo sa pagkinahanglan nga pagatahuron kami ingon nga mga apostoles ni Cristo.

7

¶ Apan nagmalolot kami diha sa taliwala ninyo, ingon sa iwa nga nagaalima sa iyang kaugalingong mga anak.

8

Busa, tungod sa among mahigugmaong kamingaw alang kaninyo, gitinguha namo ang pagpaambit kaninyo dili lamang sa Maayong Balita gikan sa Dios kondili usab sa among kaugalingong kinabuhi, kay kamo nahimo man nga among mga minahal uyamot.

9

Kay kamo, mga igsoon, mahinumdum pa sa among pag-hago ug pagbudlay; samtang kami nagwali kaninyo sa Maayong Balita gikan sa Dios, kami usab namoo magabii ug maadlaw aron kami dili makahatag ug kabug-at kang bisan kinsa kaninyo.

10

Kamo mga saksi, ug ang dios usab, unsa ka balaanon ug matarung ug dili masaway ang among paggawi nganha kaninyo nga mga magtotoo;

11

kay kamo sayud giunsa namo, ingon sa amahan ngadto sa iyang mga anak, ang pagmaymay sa matag-usa kaninyo ug pagdasig kaninyo ug pagpahimangno kaninyo

12

sa pagkinabuhi nga takus sa Dios, nga nagatawag kaninyo ngadto sa iyang kaugalingong gingharian ug himaya.

13

¶ Ug kami usab sa walay pag-undang nagapasalamat sa Dios tungod niini, nga sa inyong pagdawat sa pulong sa Dios nga inyong nadungog gikan kanamo, kini inyong gisagop dili ingon nga pulong sa tawo kondili ingon nga mao gayud sa pagkatinuod, ang pulong sa Dios nga nagalihok sa sulod ninyo nga mga magtotoo.

14

Kay kamo, mga igsoon, nahimong mga mag-aawat sa mga iglesia sa Judea nga iya sa Dios ug nga diha kang Cristo Jesus; kay kamo nag-antus man usab sa samang mga butang gikan sa inyong mga katagilungsod maingon sa ilang giantus gikan sa mga Judio,

15

nga mao ang nagpatay sa Ginoong Jesus ug sa mga profeta, ug naghingilin kanamo, ug wala magpahimuot sa Dios ug nagapakigbatok sa tanang tawo

16

pinaagi sa pagdili kanamo sa pagsulti ngadto sa mga Gentil aron kini mangaluwas-- aron sa kanunay magapuno sil sa gidaghanon sa ilang mga sala. Apan ang kapungot sa Dios nahiabut ra gayud kanila sa katapusan!

17

¶ Apan sukad kami mailo kaninyo, mga igsoon, sulod sa hamubong panahon lamang, sa dagway apan dili sa kasing-kasing, kami naningkamot sa pagpakigkita kaninyo nawong ug nawong, nga maikagon gayud kaayo inubanan sa hilabihang pangandoy;

18

kay kami ugod naninguha man gayud unta sa pag-anha diha kaninyo-- sa pagkatinuod ako, si Pablo, naninguha sa masubsob-- apan gisalanta kami ni Satanas.

19

Kay unsa may among paglaum o kalipay o purongpurong sa pagpasigarbo sa atubangan sa atong Ginoong Jesus sa iya unyang pag-abut? Dili ba mao man kamo?

20

Kay kamo mao ang among garbo ug kalipay.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

¶ Busa, sa wala na kami makaantus niini, mibuot na lang kami nga mao ray mahabilin sa Atenas,

2

ug among gipadala diha si Timoteo, nga among igsoon ug alagad sa Dios, sa Maayong Balita mahitungod kang Cristo, aron sa paglig-on kaninyo ug sa pagdasig kaninyo sa inyong pagtoo,

3

aron walay bisan kinsa kaninyo nga matarug taliwala niining mga kasakit. Kay kamo sayud na nga mao gayud kini ang atong kahimtang.

4

Kay sa diha pa kami uban kaninyo, kamo gisuginlan namong daan nga kita magaantus gayud sa mga kalibog; ug kini nahitabo sumala sa inyo nang nasayran.

5

Tungod niini, sa wala na ako makaantus, nagsugo ako aron masayud mahitungod sa inyong pagtoo, sa kahadlok nga tingali nagpatintal kamo sa maninintal ug nga nakawang lamang ang among pagpangabudlay.

6

¶ Apan karon nga si Timoteo nahibalik na diri kanamo gikan kaninyo, ug gikadad-an niya kami sa mga maayong sugilon mahitungod sa inyong pagtoo ug paghigugma, ug sa balita nga kamo sa kanunay may maayong paghandum kanamo ug nangandoy sa pagpakigkita kanamo, maingon nga kami usab nangandoy sa pagpakigkita kaninyo--

7

tungod niini, mga igsoon, walay sapayan sa tanan namong mga kaguol ug kasakit, kami gilipay bahin kaninyo pinaagi sa inyong pagtoo;

8

kay mga buhi kami karon sanglit kamo nagabarug man nga malig-on diha sa Ginoo.

9

Kay unsaon ugod namo sa pagpakahatag sa igong pagpasalamat ngadto sa Dios tungod kaninyo, tungod sa tanang kalipay nga among ginabati tungod kaninyo, sa atubangan sa Dios,

10

sa pag-ampo nga masibuton gayud magabii ug maadlaw nga unta kami makakita kaninyo sa nawong ug nawong ug makasangkap sa nakulang diha sa inyong pagtoo?

11

¶ Ang atong Dios ug Amahan, ug ang atong Ginoong Jesus, magamando unta sa among pagpanaw nganha kaninyo;

12

ug ang Ginoo magapatubo ug magapadagaya unta kaninyo sa gugma ang usa ug usa ug sa tanang tawo, maingon sa among ginabuhat kaninyo,

13

aron iyang mamalig-on ang inyong mga kasingkasing nga mawalay ikasaway diha sa kabalaanon sa atubangan sa atong Dios ug Amahan, inig-abut unya sa atong Ginoong Jesus uban sa tanan niyang mga balaan.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

¶ Sa katapusan, mga igsoon, kami nagahangyo ug nagapangamuyo kaninyo diha sa Ginoong Jesus, maingon nga kamo nagpakakat-on man gikan kanamo unsaon sa pagkinabuhi ug sa pagpahimuot sa Dios, sumala sa inyo nang ginabuhat karon, nga unta magalabi pa gayud ang inyong pagbuhat niini.

2

Kay kamo nahibalo na unsa ang mga tugon nga among gihatag kaninyo pinaagi sa Ginoong Jesus.

3

Kay ang pagbuot sa Dios mao kini, ang inyong pagkabinalaan: nga kamo managlikay sa pakighilawas;

4

nga ang matag-usa kaninyo mahibalo unta unsaon niya sa pagpangasawa diha sa kabalaan ug kadungganan,

5

dili sa balatian sa kaulag ingon sa mga Gentil nga wala makaila sa Dios;

6

aron walay bisan kinsa nga maglapas ug mamintaha sa iyang igsoon labut niining butanga, kay kining tanang mga butanga panimaslan ra sa Ginoo, sumala sa among maligdong pagpasidaan kaninyo.

7

Kay ang Dios wala magtawag kanato alang sa kahugawan, kondili sa kabalaanon.

8

Busa, bisan kinsa nga magasalikway niini, wala magasalikway sa tawo kondili sa Dios nga nagahatag sa iyang Espirito Santo kaninyo.

9

¶ Apan mahitungod sa gugma alang sa mga kaigsoonan, kamo wala nay kinahanglan nga pagasulatan pa ni bisan kinsa, kay kamo gikatudloan na man sa Dios sa paghigugma ang usa sa usa;

10

ug sa pagkatinuod, kamo nagahigugma man sa tanang kaigsoonan sa tibuok Macedonia. Apan magatambag kami kaninyo, mga igsoon, sa paghimo niini sa labi pa gayud,

11

sa pagtinguha sa pagpuyo nga malinawon, sa pag-atiman sa inyong kaugalingong mga bulohaton ug sa pagbudlay ginamit ang inyong mga kamot, sumala sa among gitugon kaninyo;

12

aron kamo mangintakus sa pagtahud gikan sa mga tagagawas, ug dili magpasiro kang bisan kinsa.

13

¶ Apan dili among tinguha, mga igsoon, nga kamo dili mahibalo mahitungod kanila nga mga nangamatay, aron dili kamo managsubo ingon sa uban nga walay paglaum.

14

Kay maingon nga kita nagatoo man nga si Cristo namatay ug nabanhaw, maingon man usab, sila nga mga nangamatay pagadad-on ra unya sa Dios pinaagi kang Jesus uban kaniya.

15

Kay kini among ipahayag kaninyo sumala sa pulong sa Ginoo, nga kitang mga buhi nga magapabilin pa hangtud sa pag-abut sa Ginoo, dili kita magauna kanila nga mga nangamatay.

16

Kay ang Ginoo gayud mao ang manaug unya gikan sa langit inubanan ug singgit sa pagsugo, ug sa tawag sa punoan sa mga manolunda, ug sa tingog sa trumpeta sa Dios. Ug unya ang mga nangamatay diha kang Cristo mouna sa pagpamangon;

17

ug kita nga mga buhi pa nga mahabilin, pagasakgawon ngadto sa mga panganud uban kanila sa pagsugat sa Ginoo diha sa kahanginan; ug sa ingon niini kita magapakig-uban na sa Ginoo sa tanang panahon.

18

Busa, paglinipayay kamo ang usa sa usa pinaagi niining mga pulonga.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

¶ Apan mahitungod sa mga panahon ug mga pitsa, mga igsoon, kamo wala na magkinahanglan nga pagasulatan pa.

2

Kay kamo nasayud na pag-ayo nga ang adlaw sa Ginoo moabut ra unya sama sa kawatan sa kagabhion.

3

Sa diha nga ang mga tawo magakanayon, "Ania ang kalinaw ug kasigurohan," sa kalit moabut kanila ang pagkalaglag maingon sa pagbati sa kasakit nga moabut sa babaye nga tali-anak, ug sila dili makaikyas.

4

Apan, mga igsoon, kamo wala diha sa kangitngit nga tungod niana pagahikalitan kamo sa pag-abut sa maong adlaw maingon sa kawatan.

5

Kay kamong tanan mga anak sa kahayag ug mga anak sa adlaw; kita dili iya kagabhion o sa kangitngit.

6

¶ Busa, dili kita magpangatulog, ingon sa ginabuhat sa uban, hinonoa managtukaw kita ug magmahusay sa hunahuna.

7

Kay sila nga mga nagakatulog, nangatulog sa kagabhion; ug sila nga mga nagakahubog, nangahubog sa kagabhion.

8

Apan, maingon nga kita iya man sa adlaw magmahusay kita sa hunahuna, ug magsul-ob kita sa kotamaya nga mao ang pagtoo ug paghigugma, ug sa salokot nga mao ang paglaum sa kaluwasan.

9

Kay kita wala itagana sa Dios alang sa kapungot, hinonoa aron sa pagkab-ot sa kaluwasan pinaagi sa atong Ginoong Jesu-Cristo,

10

nga namatay alang kanato aron nga bisan magatukaw kita o magakatulog, kita mabuhi uban kaniya.

11

¶ Busa magdinasigay kamo ang usa sa usa ug maglinig-onay kamo ang usa sa usa, ingon sa inyong ginabuhat karon.

12

Apan mangamuyo kami kaninyo, mga igsoon, nga unta inyong pasidunggan sila nga mga nagapangabudlay diha kaninyo ug nagapangulo kaninyo diha sa Ginoo ug nagatambag kaninyo;

13

ug uban sa gugma pakamahala ninyo sila pag-ayo tungod sa ilang buhat. Magdinaitay kamo tali sa inyong kaugalingon.

14

Ug tambagan namo kamo, mga igsoon, nga inyong maymayan ang mga bagdoy, inyong dasigon ang mga nawad-an sa paglaum, inyong tabangan ang mga mahuyang, magmapailubon kamo kanilang tanan.

15

Matngoni nga wala kaninyoy magabalus ug dautan sa dautan, hinonoa tinguhaa ninyo sa kanunay ang pagbuhat ug maayo ang usa ngadto sa usa ug sa tanan.

16

¶ Pagkalipay kamo sa kanunay,

17

pag-ampo kamo sa walay paghunong,

18

pagmapasalamaton kamo sa tanang higayon; kay kini mao ang pagbuot sa Dios diha kang Cristo Jesus, alang kaninyo.

19

Ayaw ninyo pagpalonga ang Espiritu,

20

ayaw ninyo pagtamaya ang pagpanghimog profesiya,

21

hinonoa sulayi ninyo ang tanang butang; sagopa ninyo ang maayo,

22

likayi ninyo ang tanang dagway sa kadautan.

23

¶ Ang Dios sa kalinaw magabalaan unta sa inyong tibuok nga pagkatawo; ug ang inyong bug-os nga espiritu, kalag, ug lawas pagabantayan unta nga kini dili masalawayon inig-abut sa atong Ginoong Jesu-Cristo.

24

Kasaligan siya nga nagatawag kaninyo, ug kini iya gayud nga pagatumanon.

25

Mga igsoon, pag-ampo kamo alang kanamo.

26

Ipangomusta kami sa tanang mga igsoon pinaagi sa balaang halok.

27

Magatugon ako kaninyo, tungod sa Ginoo, nga kining sulata kinahanglan basahon ngadto sa tanang kaigsoonan.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

¶ Si Pablo, ug si Silvano, ug si Timoteo,

2

Ang grasya maanaa kaninyo ug ang kalinaw gikan sa Dios nga Amahan ug sa Ginoong Jesu-Cristo.

3

Gikinahanglan nga sa kanunay magahatag kami ug mga pagpasalamat ngadto sa Dios tungod kaninyo, mga igsoon, ingon nga maoy angay, kay ang inyong pagtoo nagatubo man sa hilabihan gayud, ug ang gugma sa matag-usa kaninyo nagamadagayaon man alang sa usa ug usa.

4

Tungod niini, kami gayud mao ang nagapasigarbo kaninyo ngadto sa mga iglesia sa Dios tungod sa inyong pagkamainantuson ug pagtoo sa taliwala sa tanang mga paglutos ug mga kasakitan nga karon inyong ginasagubang.

5

¶ Kini maoy ilhanan sa matarung nga hukom sa Dios, nga kamo ginaisip nga takus sa gingharian sa Dios, nga alang niini kamo nagaantus--

6

sanglit sa pagkatinuod ginaisip man sa Dios nga maoy matarung nga ang mga nagasakit kaninyo iya ra unyang pagabalusan ug kasakit,

7

ug nga uban kanamo, kamo nga ginasakit pagahatagan ra unya niyag pahulay sa diha nga ang Ginoong Jesus, sa kalayo nga magadilaab, igapadayag na gikan sa langit kinuyogan sa iyang gamhanang mga manolunda.

8

Siya magapahamtang ug panimalus diha kanila nga wala makaila sa Dios ug kanila nga wala magmasinugtanon sa Maayong Balita mahitungod sa atong Ginoong Jesus.

9

Mahiaguman ra nila ang silot sa pagkalaglag nga walay katapusan ug ang pagkahininginlan gikan sa atubangan sa Ginoo ug gikan sa himaya sa iyang gahum,

10

inig-abut unya niya niadtong adlawa aron pagapasidunggan sa iyang mga balaan ug pagakahibudngan sa tanang nanagpanoo, sanglit gitoohan man ang among pagpanghimatuod nganha kaninyo.

11

¶ Tungod niining maong hinungdan kami sa kanunay nagaampo alang kaninyo, nga unta ang atong Dios magahimo kaninyong takus sa iyang pagtawag kaninyo, ug pinaagi sa iyang gahum magahingpit sa tanang maayong tinguha ug paningkamot sa pagtoo,

12

aron ang ngalan sa atong Ginoong Jesus kapasidunggan diha kaninyo ug kamo kapasidunggan diha kaniya, sumala sa grasya sa atong Dios ug sa Ginoong Jesu-Cristo.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

¶ Karon mahitungod sa pag-anhi sa atong Ginoong Jesu-Cristo ug sa atong panagtagbo sa pagsugat kaniya, magahangyo kami kaninyo, mga igsoon,

2

nga dili unta kamo makuyawan pagdali ni makulbaan, bisan pinaagi sa espiritu o sa pulong, o pinaagi sa sulat sa pahayag nga daw kami mao ang nagaingon, nga ang adlaw sa Ginoo ania na.

3

¶ Ayaw kamo pagpalimbong ni bisan kinsa sa bisan unsang paagi; kay kadtong adlawa dili pa moabut hangtud nga mahitabo una ang pag-supil, ug ang pagtungha sa tawo sa kalapasan, ang tawong pagalaglagon,

4

nga magasupak ug magapahitaas sa iyang kaugalingon batok sa tanang ginatawag ug dios o sa bisan unsa nga ginasimba, nga tungod niana siya magapahigayon sa paglingkod sulod sa templo sa Dios, ug magapahayag nga siya Dios.

5

Dili ba ninyo mahinumduman nga sa diha pa ako uban kaninyo gisuginlan ko man kamo niini?

6

Ug kamo nasayud na unsa karon ang nakapugong kaniya aron nga unya na siya igapadayag sa panahon nga gitagal kaniya.

7

Kay ang tinagoan sa kalapasan gikapalihok na; mao lamang nga ang nagapugong niini karon magapadayon pa sa pagpugong hangtud nga makuha na siya.

8

Ug unya ugaling ang masupilon igapadayag na, ug pagapatyon kini sa Ginoong Jesus pinaagi sa ginhawa sa iyang baba ug pagalaglagon kini pinaagi sa pagpadayag sa iyang pag-abut.

9

Ang pag-abut sa masupilon pinaagi sa paglihok ni Satanas pagaubanan sa tanang kagahum ug bakak nga mga ilhanan ug katingalahan,

10

ug pagaubanan sa tanang dautan nga paglimbong alang kanila nga pagalaglagon, tungod kay sila nanagdumili man sa paghigugma sa kamatuoran aron mangaluwas unta sila.

11

Tungod niini, ang Dios magapadala kanila ug gahum sa pagkahisalaag aron sila managpanoo sa bakak,

12

aron pagahukman sa silot ang tanang wala motoo sa kamatuoran, hinonoa nahimuot sa pagkadili matarung.

13

¶ Apan kinahanglan gayud nga sa kanunay kami magahatag ug mga pagpasalamat ngadto sa Dios tungod kaninyo, mga igsoon nga hinigugma sa Ginoo, kay sukad pa sa sinugdan kamo gipili sa Dios aron mangaluwas kamo pinaagi sa pagbalaan kaninyo sa Espiritu ug sa inyong pagtoo sa kamatuoran.

14

Alang niini gitawag kamo niya pinaagi sa among Maayong Balita aron kamo makabaton sa himaya sa atong Ginoong Jesu-Cristo.

15

Busa, mga igsoon, magbarug kamo nga mga malig-on ug humawid kamo sa mga kalagdaan nga among gikatudlo kaninyo pinaagi sa pulong nga gisulti o pinaagi sa sulat.

16

¶ Karon hinaut nga ang atong Ginoong Jesu-Cristo, ug ang Dios nga atong Amahan, nga naghigugma kanato ug naghatag kanato sa walay katapusang paglipay ug maayong paglaum pinaagi sa grasya,

17

magalipay unta sa inyong mga kasingkasing ug magapalig-on niini diha sa tanang maayong buhat ug pulong.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

¶ Sa katapusan, mga igsoon, pag-ampo kamo alang kanamo, aron ang pulong sa Ginoo motulin unta ug magamadaugon, maingon sa nahimo niini diha kaninyo,

2

ug aron maluwas kami gikan sa mga tawong lampingasan ug dautan; kay dili man ugod ang tanan may pagtoo.

3

Apan ang Ginoo kasaligan; ug siya magalig-on kaninyo ug manalipod kaninyo gikan sa dautan.

4

Ug kami masaligon sa Ginoo mahitungod kaninyo, nga kamo nagabuhat ug magapadayon sa pagbuhat sa mga butang nga among gisugo kaninyo.

5

Hinaut unta ang Ginoo magatultol sa inyong mga kasingkasing ngadto sa gugma nga iya sa Dios, ug ngadto sa pagkamainantuson ni Cristo.

6

¶ Karon, mga igsoon, sa ngalan sa atong Ginoong Jesu-Cristo, kami magasugo kaninyo nga kinahanglan magapahilayo kamo gikan sa tanang igsoon nga magagawi sa pagkabagdoy ug dili sumala sa pagtulon-an nga inyong nadawat gikan kanamo.

7

Kay kamo nasayud na sa unsang paagi kinahanglan inyo kaming pagaawaton; kami wala magbagdoy sa taliwala ninyo,

8

kami wala magkaon sa pagkaon nga iya ni bisan kinsa nga wala namo bayri, hinonoa, kami namoo magabii ug maadlaw uban sa pagbudlay ug paghago aron kami dili makasamok kang bisan kinsa kaninyo.

9

Dili nga kami walay katungod niini, kondili aron nga sa among paggawi sa ingon among ikahatag kaninyo ang panig-ingnan nga inyong pagasundon.

10

Kay bisan gani sa diha pa kami uban kaninyo, among gihatag kaninyo kining maong sugo: Kon adunay magadumili sa pagbuhat, ayaw ninyo siya pagpakan-a.

11

Kay nakadungog kami nga ang uban kaninyo nanagbagdoy, nga walay laing nahimo kondili ang pagpanghilabut sa uban.

12

Karon ang maong mga tawo among ginasugo ug ginatambagan diha sa Ginoong Jesu-Cristo, nga kinahanglan magbudlay sila nga malinawon ug sa ingon niana magakaon sila sa ilang kaugalingong pagkaon.

13

Mga igsoon, ayaw kamo pagkataka sa pagbuhat ug maayo.

14

Kon aduna may magadumili sa pagtuman sa among ginatugon niining sulata, timan-i ninyo kanang tawhana ug dili kamo magpakigharong kaniya aron siya mobati sa kaulaw.

15

Dili hinoon ninyo pag-isipon siya nga kaaway, kondili tambagi ninyo siya ingon nga igsoon.

16

¶ Karon ang Ginoo sa kalinaw magahatag kaninyog kalinaw sa tanang panahon sa tanang higayon. Ang Ginoo magauban kaninyong tanan.

17

Ako, si Pablo, pinaagi sa akong kaugalingong kamot, mao ang nagasulat niining bahin nga pangomusta. Mao kini ang akong sinulatan.

1st Timothy 1


1st Timothy Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

¶ Si Pablo, apostol ni Cristo Jesus sumala sa sugo sa Dios nga atong Manluluwas, ug ni Cristo Jesus nga atong paglaum,

2

Kang Timoteo, nga akong tinuod nga anak sa pagtoo:

3

Sumala sa akong pag-agda kanimo sa nagpadulong ako sa Macedonia, agdahon ko ikaw karon sa pagpabilin sa Efeso aron imong baoran ang pipila ka mga tawo sa dili pagpanudlo ug lain nga tuloohan,

4

ni sa pagtagad sa tinumotomo nga mga sugilanon ug sa dili matapus nga kaasuyan sa kaagi sa mga kagikan, nga ang maong mga butang nagapadasig hinoon sa paglalislalis inay sa langitnon nga pagkabinansay diha sa pagtoo;

5

¶ samtang ang tumong sa atong pagbalaod mao man ang gugma nga nagagula gikan sa maputli nga kasingkasing ug sa maayong kaisipan ug sa matinuorong pagtoo.

6

Adunay pipila ka mga tawo nga tungod sa ilang paghitipas gikan niining mga butanga nahisalaag ngadto sa walay kapuslanan nga mga pagtabi,

7

nga buot mahimong mga magtutudlo sa kasugoan, bisan wala sila makasabut sa mga pulong nga ilang ginalitok o sa mga butang nga ilang ginapakamatuod.

8

Kita nasayud nga ang kasugoan maayo, kon ang tawo magagamit niini subay sa balaod,

9

ug makasabut nga ang kasugoan wala himoa alang sa mga tawong matarung kondili alang sa mga malinapason ug mga masupilon, alang sa mga dili diosnon ug sa mga makasasala, alang sa mga dili balaanon ug sa mga masipad-anon, alang sa mga managpatayg amahan ug sa mga managpatayg inahan, alang sa mga mamumuno,

10

sa mga makihilawason, sa mga makig-unayg isigkalalaki, sa mga mamimihag ug tawo, sa mga bakakon, sa mga tigpanumpag bakak, ug sa bisan unsa pa nga kabatok sa maayong tuloohan,

11

sumala sa gikatugyan kanako nga mahimayaong Maayong Balita sa dalaygong Dios.

12

¶ Kang Cristo Jesus nga atong Ginoo, kaniya nga naghatag kanako sa kalig-on, ako mapasalamaton kay ako iya man nga giila nga kasaligan nga tungod niana ako iyang gitudlo sa pagkaministro,

13

bisan pa nga kaniadto siya akong gipasipalahan ug gilutos ug gipakaulawan; apan ako iyang gikaloy-an tungod kay sa akong pagkawalay pagtoo gibuhat ko kadto nga wala nako hisabti,

14

ug alang kanako ang grasya sa atong Ginoo nag-awas uban ang pagtoo ug ang gugma nga anaa kang Cristo Jesus.

15

Kasaligan ug takus pagadawaton sa bug-os ang ginaingon, nga si Cristo Jesus mianhi sa kalibutan aron sa pagluwas sa mga makasasala. Ug ako mao ang labaw sa mga makasasala;

16

apan ako gikaloy-an tungod niining maong hinungdan, aron nga dinhi kanako nga mao ang labawng makasasala, si Jesu-Cristo makapasundayag sa iyang hingpit nga pailub ingon nga panig-ingnan ngadto kanila nga managsalig kaniya alang sa kinabuhi nga dayon.

17

Karon sa Hari sa kapanahonan, nga dili mamatay, dili makita, ang bugtong nga Dios, alang kaniya ang kadungganan ug himaya hangtud sa kahangturan. Amen.

18

¶ Kining maong sugo akong ginatugyan kanimo, Timoteo, anak ko, sumala sa mga profesiya mahitungod kanimo, nga dinasig niini, ikaw magpakigbisug sa maayong pakig-away,

19

nga magahupot sa pagtoo ug sa maayong kaisipan. Tungod sa pagsalikway sa kaisipan, pipila ka mga tawo nakahimog pagpanglunod sa ilang pagtoo,

20

nga ang uban kanila mao sila si Himeneo ug si Alejandro, nga akong gipanugyan ngadto kang Satanas aron makakat-on sila sa dila na pagpasipala.

1st Timothy 2


1st Timothy Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

¶ Karon, una sa tanan ako magaagda nga ang mga pangamuyo, mga pag-ampo, mga paghangyo, ug mga pagpasalamat kinahanglan pagahimoon alang sa tanang tawo,

2

alang sa mga hari ug sa tanang anaa sa hatag-as nga pagpamunoan, aron kita magakinabuhi nga mahusay ug malinawon, diosnon ug matinahuron sa tanang paagi.

3

Kini maoy maayo ug pagakahimut-an sa panan-aw sa Dios nga atong Manluluwas,

4

nga nagatinguha nga ang tanang mga tawo mangaluwas unta ug managpakakab-ot sa kahibalo sa kamatuoran.

5

Kay adunay usa ra ka Dios, ug adunay usa ra ka tigpatiwala sa Dios ug sa mga tawo, nga mao ang tawo nga si Cristo Jesus,

6

nga naghatag sa iyang kaugalingon ingon nga lukat alang sa tanan, nga ang panghimatuod niini nahimo na sa gitagal nga panahon.

7

Alang niini ako gikatudlo nga magwawali ug apostol (ako nagasugilon sa tinuod, ako wala magbakak), aron sa pagpanudlo sa mga Gentil mahitungod sa pagtoo ug sa kamatuoran.

8

Busa ginatinguha ko nga sa tanang dapit ang mga lalaki manag-ampo, nga managbayaw ug mga kamot nga balaan, nga sila walay kasuko o pakiglalis;

9

¶ usab nga ang mga babaye magmaligdong ug magbinuotan sa ilang pagpatahum sa ilang kaugalingon pinaagi sa pagpamisti nga maugdang, dili pinaagi sa buhok nga sinalapid, o sa bulawan o sa mga mutya o sa mahal nga sapot,

10

kondili pinaagi sa mga maayong buhat, ingon nga maoy angay sa mga babayeng nagapadayag sa pagkadiosnon.

11

Ang babaye kinahanglan magatuon sa hilum uban sa bug-os nga pagkamasinugtanon.

12

Dili ako motugot nga ang babaye magpanudlo o magbuot sa mga lalaki; kinahanglan magpakahilum lamang siya.

13

Kay si Adan mao ang una nga gibuhat, unya gisunod si Eva;

14

ug si Adan dili mao ang gilimbongan kondili ang babaye mao ang gilimbongan ug nahimong malinapason.

15

Ngani ang babaye mamaluwas pinaagi sa iyang pagpanganak, kon siya magapadayon sa pagtoo ug sa gugma ug sa pagkabalaan, nga inubanan sa kaligdong.

1st Timothy 3


1st Timothy Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

¶ Kasaligan kini nga pulong: Kon adunay magatinguha sa katungdanan sa pagkaobispo, ang iyang ginatinguha maoy usa ka bulohaton nga hamili.

2

Ug ang obispo kinahanglan dili badlonganon, ug siya usa ray asawa, mapugnganon sa kaugalingon, mabuot, maugdang, maabiabihon, maayo sa pagpanudlo,

3

dili palahubog, dili tigpanukmag, hinonoa malomo, dili palaaway, ug dili mahigugmaon ug salapi.

4

Kinahanglan magamaayo ang iyang pagdumala sa iyang kaugalingong panimalay, nga magadumala sa iyang mga anak aron sila magamasinugtanon ug magamatinahuron sa tanang paagi;

5

kay kon ang usa ka tawo dili makamao nga magdumala sa iyang kaugalingong panimalay, unsaon man niya sa pagpakatagad sa iglesia sa Dios?

6

Kinahanglan nga siya dili bag-o pa lang nakabig, kay tingali unyag moburot siya sa pagpagarbo ug mahulog ngadto sa pagkasinilotan ingon sa yawa;

7

labut pa niini, kinahanglan matinamud siya sa mga taga-gawas ingon nga maayog dungog, kay tingali unyag mahulog siya ngadto sa pagkabaladlongon ug sa bitik sa yawa.

8

¶ Ingon man usab, ang mga diyakono kinahanglan magmaugdang, dili duhag sinultihan, dili tig-inom ug daghang bino, dili maikag sa pagpanapi pinaagig limbong;

9

kinahanglan magabaton sila sa tinago sa pagtoo uban sa maputli nga kaisipan.

10

Ug kinahanglan nga sila usab pagasulayan una; unya ugaling kon masuta man nga sila dili masaway, nan, paalagara sila ingon nga mga diyakono.

11

Ang mga babaye usab kinahanglan magmaugdang, dili mga tigdaut ug dungog sa uban, kondili mga mapugnganon sa kaugalingon, ug kasaligan sa tanang mga butang.

12

Ang mga diyakono kinahanglan tagsa ray asawa, ug magamaayo sa ilang pagdumala sa ilang mga anak ug sa ilang mga panimalay;

13

kay sila nga magamaayo sa ilang pag-alagad ingon nga mga diyakono makapanag-iya sa maayong tikanganan alang sa ilang kaugalingon, ug sa dakung pagsalig diha sa pagtoo nga anaa kang Cristo Jesus.

14

¶ Ginalauman ko nga sa dili madugay mahianha ako kanimo, apan gisulat ko kining maong mga tugon aron nga

15

kon malangan man ugaling ako, ikaw mahibalo na unsaon sa paggawi diha sa sulod sa panimalay sa Dios, nga mao ang iglesia sa buhi nga Dios, ang haligi ug panalipod sa kamatuoran.

16

Ug dili malalis nga daku gayud ang tinago sa atong tinoohan: Ang Dios nadayag diha sa lawas, nahimatud-an nga matarung diha sa Espiritu, nakita sa mga manolunda, giwali sa taliwala sa kanasuran, gitoohan dinhi sa kalibutan, gibayaw ngadto sa himaya.

1st Timothy 4


1st Timothy Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

¶ Ug ang Espiritu sa tin-aw nagapahayag nga sa kaulahiang mga panahon adunay managpamiya gikan sa pagtoo tungod sa ilang pagtagad sa mga malimbongon nga espiritu ug sa mga tuloohan sa mga yawa,

2

pinaagi sa mga pagminaut sa mga tawong bakakon kinsang mga kaisipan nangapaso nga daw pinaagig binagang puthaw,

3

nga managdili sa pagpangasawa ug magapilit sa mga tawo sa pagdumili sa mga kan-onon nga gibuhat sa Dios aron nga uban sa pagpasalamat pagadawaton nila nga nanagtoo ug nahibalo sa kamatuoran.

4

Kay maayo ang tanang butang nga gibuhat sa Dios, ug walay ipasalikway kon ginadawat kini uban sa pagpasalamat;

5

kay kini nabalaan na man pinaagi sa pulong sa Dios ug sa pag-ampo.

6

¶ Kon kining maong mga tugon imong igapahinumdom sa mga igsoon, ikaw mahimong maayong ministro ni Cristo Jesus, binuhi sa mga pulong sa pagtoo ug sa maayong tuloohan nga imong ginasunod.

7

Apan likayi ang mga sulosugilanon nga dili diosnon, nga angay lamang sa mga babayeng tigulang. Bansaya ang imong kaugalingon diha sa pagkadiosnon;

8

kay samtang ang paugnat sa lawas may diyutayng kapuslanan, ang pagkadiosnon mapuslanon gayud sa tanang paagi, sanglit kalauman man kini alang sa kinabuhi karon ug usab alang sa kinabuhi nga umalabut.

9

Ang maong sulti kasaligan ug takus gayud nga pagadawaton sa hingpit.

10

Kay tungod sa maong tuyo kita nagapangabudlay ug nagapanglimbasug, sanglit ang atong paglaum gikapahimutang ta man diha sa buhing Dios, nga mao ang Manluluwas sa tanang mga tawo, ilabina gayud sa mga nanagtoo.

11

Isugo ug itudlo mo kining mga butanga.

12

Ayaw itugot nga adunay magatamay kanimo tungod sa imong kabatan-on; hinonoa alang sa mga magtotoo, pagkinabuhi ingon nga panigingnan sa sinultihan ug sa paggawi, sa gugma, sa pagtoo, sa kaputli.

13

Kugihi ang pagbasa sa kasulatan ngadto sa kapunongan, ug ang pagmaymay, ug ang pagpanudlo, hangtud sa akong pag-anha diha.

14

Ayaw pasagdi ang hiyas nga anaa kanimo, nga gikahatag kanimo pinaagi sa gipamulong nga profesiya inubanan sa pagpandong kanimo sa mga kamot sa mga anciano.

15

Atimana ang maong mga katungdanan, ug usaha niini ang imong panghunahuna, aron ang imong pag-uswag makita sa tanan.

16

Tagda ang imong kaugalingon ug ang imong pagpanudlo; magpadayon ikaw niini, kay sa pagbuhat mo sa ingon pagaluwason mo ang imong kaugalingon ug ang mga magapatalinghug kanimo.

1st Timothy 5


1st Timothy Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

¶ Ayaw pagkasab-i ang lalaki nga gulanggulang na, kondili tambagan mo lamang siya ingon nga daw amahan; ug ang mga batan-ong lalaki ingon nga daw mga igsoon,

2

ug ang mga babayeng gulanggulang ingon nga daw mga inahan, ug ang mga batan-ong babaye ingon nga daw mga igsoon, sa bug-os nga kaputli.

3

¶ Pasidunggi ang mga babayeng balo, nga tinuod nga mga balo.

4

Ug kon ang babayeng balo aduna may mga anak o mga apo, patun-a kini sila sa ilang unang diosnong katungdanan sa pagkamatinahuron ngadto sa ilang kaugalingong banay, ug sa paghatag ug balus ngadto sa ilang mga ginikanan; kay kini pagakahimut-an sa panan-aw sa Dios.

5

Ang babaye nga tinuod gayud nga balo, ug nagapuyo nga nag-inusara, nagabutang sa iyang paglaum diha sa Dios ug nagpadayon sa pagpangamuyo ug pag-ampo sa magabii ug maadlaw;

6

apan ang babayeng balo nga mapatuyangon sa kaugalingon, patay na bisan samtang buhi pa siya.

7

Isugo kini kanila aron dili sila mahimong mga badlonganon.

8

Ug kon adunay tawo nga wala magtagana alang sa mga iya, ilabina alang sa mga sakop sa iyang kaugalingong banay, kini siya nagalimod sa iyang pagtoo ug labi pa siyang dautan kay sa dili magtotoo.

9

Ang babaye nga isulat sa talaan sa mga balo kinahanglan dili ubos sa kan-uman ka tuig ang kagulangon, ug naasawag usa ka bana;

10

ug kinahanglan nga siya pagapanghimatud-an nga maayog binuhatan, ingon nga nakamatoto ug mga anak, nakapakita sa pagkamaabiabihon, nakapanghugas sa mga tiil sa mga balaan, nakatabang sa mga nanag-antus sa kagul-anan, ug nagmakugihon sa pagbuhat ug maayo sa tanang paagi.

11

Apan ayaw pag-isulat sa talaan ang mga babayeng balo nga mga batan-on; kay kini sila, sa diha nga magapatuyang na sa ilang kaugalingon batok kang Cristo, magatinguha na sa pagpamana,

12

ug sa ingon niana ila na hinoong mahiaguman ang silot tungod sa pagpakalapas unya nila sa ilang unang panaad.

13

Labut pa niana, sila usab makakat-on ra sa paglibodsuroy, sa pagpanumbalay; ug dili lamang sa paglibudsoroy ra kondili usab sa pagpanabitabi ug sa pagpanghilabut sa uban, sa pagpanulti sa dili nila angay nga isulti.

14

Busa buot ko nga managpamana ang mga babayeng balo nga mga baton-on pa, managpanganak sila, managdumala sa ilang mga panimalay, ug dili sila maghatag sa kaaway sa higayon sa pagsultig mga pagdaut kanato.

15

Kay aduna nay pipila kanila nga nanghisalaag ngadto sa pagsunod kang Satanas.

16

Kon adunay babayeng magtotoo nga may mga paryenti nga mga babayeng balo, patabanga siya kanila; ayaw pagpahimugati ang iglesia, aron kini makatabang sa mga tinuod gayud nga mga babayeng balo.

17

¶ Ang mga anciano nga maayo sa ilang pagdumala kinahanglan pagaisipon nga takus sa dubli nga pagtahud, ilabina kadtong nagapangabudlay sa pagwali ug sa pagpanudlo;

18

kay ang kasulatan nagaingon man, "Dili mo pagbusalan ang baba sa baka sa magagiuk kini sa trigo," ug, "Ang mamomoo takus sa pagdawat sa iyang suhol."

19

Dili mo pagtagdon ang bisan unsang sumbong batok sa usa ka anciano gawas kon kini pagapanghimatud-an sa duha o tolo ka mga saksi.

20

Ug bahin niadtong managpadayon sa pagpakasala, badlonga sila sa atubangan sa tanan, aron ang uban magmatngon nga mahadlokon.

21

Sa atubangan sa Dios ug ni Cristo Jesus ug sa pinili nga mga manolunda, ako magatugon kanimo sa pagtuman niining maong mga sugo sa walay bisan kinsa nga imong palabihon, sa pagbuhat nga walay pagadapigan.

22

Ayaw pagdali sa pagpandong sa mga kamot kang bisan kinsa, ni mag-ambit ikaw sa mga pagpakasala sa ubang tawo; bantayi nga magmaputli ka sa imong kaugalingon.

23

Ayaw na pag-inom ug lonlon tubig lamang, kondili pag-inom ug diyutayng bino alang sa imong kotokoto ug sa imong masubsub nga pagmasakit.

24

Ang mga sala sa pipila ka tawo dayag kaayo, nagapaatubang ngadto sa hukom sa silot; apan ang mga sala sa uban magapadayag ra sa kapulihay.

25

Maingon man usab niana, ang mga maayong binuhatan dayag kaayo; ug bisan pa kon dili man, kini dili magapabilin nga matinago.

1st Timothy 6


1st Timothy Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

¶ Ang tanan sila nga nailalum sa yugo sa pagkaulipon kinahanglan magaisip sa ilang mga agalon nga takus sa tanang pagtahud, aron ang ngalan sa Dios ug ang tuloohan dili mapasipalahan.

2

Sila nga adunay mga agalon nga magtotoo kinahanglan dili magmanginsayon kanila tungod lamang kay kini sila tuod mga igsoon man; hinonoa kinahanglan magalabi pa ka maayo ang ilang pag-alagad, sanglit sila nga magapahimulos sa ilang mga pag-alagad mga igsoon ra man ug mga hinigugma.

3

Kon aduna may tawo nga magatudlo nga sukwahi niini ug walay pag-uyon sa maayong mga pulong sa atong Ginoong Jesu-Cristo ug sa tuloohan nga sibo sa pagkadiosnon,

4

kini siya nagapaburot sa iyang kaugalingon, siya walay alamag; gikaboangan niya ang pagpakiglantugi ug pagpakiglalis bahin sa mga pulong, nga mosangpot sa kasina, pagbahinbahin, pagsulti sa pagdaut sa uban, dautan nga mga katahap,

5

ug paglalisay sa mga tawo nga dunot ug panghunahuna ug nakabsan sa kamatuoran, nga nanagdahum nga ang pagkadiosnon maoy paagi sa pagpakaganansiya.

6

¶ Hinoon adunay dakung ganansiya diha sa pagkadiosnon nga inubanan sa pagbati sa katagbaw,

7

kay wala kitay bisan unsa nga gidala nganhi sa kalibutan, ug siguro na lang gayud nga dili kita makadalag bisan unsa ngadto sa gawas sa kalibutan;

8

apan kon kita adunay makaon ug ikabisti, kini igo na nga makatagbaw kanato.

9

Apan sila nga maikagon gayud nga mahimong dato mangahulog ngadto sa panulay, ngadto sa bitik, ngadto sa daghang binoang ug makadaut nga mga pagpangibug nga nagaunlod sa mga tawo ngadto sa kamatayon ug sa pagkalaglag.

10

Kay ang pagkamahigugmaon ug salapi mao ang gamut sa tanang pagkadautan; ug tungod sa maong pangibug may mga tawo nga nanghisalaag gikan sa pagtoo ug ilang gipalagbaslagbasan ang ilang kaugalingon sa daghang mga kasakitan.

11

Apan ikaw, O tawo sa Dios, pahilayo niining tanan; paningkamoti ang pagkamatarung, pagkadiosnon, pagtoo, paghigugma, pagkamainantuson, pagkaaghop.

12

Pakigbugno diha sa maayong bugno labut sa pagtoo; padayoni ang pagkupot sa dayong kinabuhi nga ngadto niini gitawag ikaw ug nga imong gihimoan sa maayong pagsugid sa atubangan sa daghang mga saksi.

13

¶ Sa atubangan sa Dios nga nagahatag ug kinabuhi sa tanang mga butang, ug ni Cristo Jesus nga sa iyang pagpanghimatuod sa atubangan ni Poncio Pilato naghimo sa maayong pagsugid,

14

ako magatugon kanimo nga imong bantayan ang sugo nga mahigawas kini sa buling ug mahigawas sa mga pagsaway hangtud sa pagtungha sa atong Ginoong Jesu-Cristo;

15

ug unya sa gitagal nga panahon kini igapadayag ra sa dalaygon ug bugtong Manggagahum, ang Hari sa mga hari ug Ginoo sa mga ginoo,

16

nga mao lamang ang bugtong nga dili mamatay ug nagapuyo sa kahayag nga dili maduol, nga wala makita ug dili arang makita sa tawo. Kaniya ang pasidungog ug dayon nga panggahum. Amen.

17

Ug mahitungod sa mga dato niining kalibutanan, sugoa sila sa dili pagpahitaas sa ilang kaugalingon, ni sa pagbutang sa ilang paglaum diha sa walay kasigurohan nga mga bahandi, kondili hinoon diha sa Dios nga nagahatag kanato sa madagayaon gayud sa tanang butang aron atong pagakalipayan.

18

Kinahanglan managbuhat silag maayo, sa pagkadato sa mga maayong binuhatan, sa pagkamahinatagon ug pagkamapaambiton.

19

Sa ingon niini ginabutang nila alang sa ilang kaugalingon ang maayong patukuranan alang sa umaabut, aron ilang makuptan kanang kinabuhi nga mao ang tinuod gayud nga kinabuhi.

20

O Timoteo, bantayi ang mga butang nga gikasalig diha kanimo. Likayi ang mga sultisulti nga dili diosnon ug ang mga pagsupak nga gikan sa ginaingon apan dili tinuod nga kaalam,

2nd Timothy 1


2nd Timothy Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

¶ Si Pablo, apostol ni Cristo Jesus tungod sa kabubut-on sa Dios sumala sa saad sa kinabuhi nga anaa kang Cristo Jesus,

2

Nganha kang Timoteo, nga akong hinigugmang anak:

3

Nagapasalamat ako sa Dios nga akong ginasimba uban sa maputling kaisipan, maingon sa gibuhat sa akong mga ginikanan, sa diha nga sa makanunayon magahandum ako kanimo sa akong mga pag-ampo.

4

Mahinumdum gani ako sa imong mga luha, mangandoy gayud ako magabii ug maadlaw sa pagpakigkita kanimo, aron unta ako mapuno sa kalipay.

5

Mahinumduman ko ang imong tinuod nga pagtoo, ang pagtoo nga sa sinugdan diha sa imong apohang babaye nga si Loida ug sa imong inahan nga si Eunice ug nga karon, ginasaligan ko, anaa usab kanimo.

6

¶ Tungod niini, ako magapahinumdum kanimo nga buhion mo ang gasa nga naanaa kanimo gikan sa Dios pinaagi sa pagpandong kanimo sa akong mga kamot;

7

kay kita wala sa Dios hatagig espiritu sa katalaw kondili sa espiritu sa gahum ug sa gugma ug sa pagpugong sa kaugaligon.

8

Busa, ayaw ikaulaw ang pagpanghimatuod alang sa atong Ginoo, o alang kanako nga iyang binilanggo; hinonoa pakig-ambit sa mga pag-antus uban kanako alang sa Maayong Balita pinaagi sa gahum sa Dios,

9

nga nagluwas kanato ug nagtawag kanato sa pagtawag ngadto sa kabalaan, dili tungod sa atong mga binuhatan kondili tungod sa iyang kaugalingong katuyoan ug sa grasya nga iyang gihatag kanato diha kang Cristo Jesus sa wala pa ang mga kapanahonan nga walay kinutoban,

10

ug nga karon iyang gikapadayag kini pinaagi sa pagpakita sa atong Manluluwas nga si Cristo Jesus, ni kinsa gilaglag ang kamatayon ug pinaagi sa Maayong Balita ang kinabuhi ug ang pagkawalay kamatayon gidala niya ngadto sa kahayag.

11

Alang sa maong Maayong Balita ako gipahimutang nga magwawali ug apostol ug magtutudlo,

12

ug mao kana ang hinungdan ngano nga nagaantus ako karon sa ingon. Apan wala ko kini igakaulaw, kay ako nakaila kaniya nga akong ginatoohan ug ako siguro gayud nga hangtud niadtong adlawa siya arang makabantay sa butang nga gikapiyal kanako.

13

Sundon mo ang hularanan sa mga maayong pulong nga imong nadungog gikan kanako, sa pagtoo ug sa gugma nga anaa kang Cristo Jesus.

14

Pinaagi sa Espiritu Santo nga nagapuyo sa sulod nato, bantayi ang kamatuoran nga gipiyal nganha kanimo.

15

¶ Ikaw nasayud nga silang tanan nga anaa sa Asia mitalikud kanako, ug ang uban gani kanila mao sila si Figelo ug si Hermogenes.

16

Hinaut kaloy-an unta sa Ginoo ang panimalay ni Onesiforo, kay sa makadaghan ako iyang gihupay; wala niya ikaulaw ang akong mga talikala,

17

hinonoa sa iyang paghiabut diri sa Roma gikugihan gayud niya ang pagpangita kanako ug hingkaplagan niya ako--

18

hinaut ang Ginoo magatugot unta kaniya sa pagkakaplag sa kalooy gikan sa Ginoo niadtong adlawa-- ug ikaw nasayud pag-ayo sa tanang pag-alagad nga iyang gihimo diha sa Efeso.

2nd Timothy 2


2nd Timothy Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

¶ Busa, ikaw, anak ko, kinahanglan magmalig-on ka diha sa grasya nga anaa kang Cristo Jesus,

2

ug ang mga butang nga imong nadungog gikan kanako sa atubangan sa daghang mga saksi, kinahanglan ipiyal mo kini ngadto sa kasaligan nga mga tawo nga may katakus sa pagpanudlo sa uban usab.

3

Pakig-ambit sa mga pag-antus ingon nga maayong sundalo ni Cristo Jesus.

4

Walay bisan kinsa nga sundalo nga sa iyang pagpang-alagad magpagapusgapus sa iyang kaugalingon sa mga patigayon nga sibilyan, sanglit ang iyang tumong mao man ang pagpahimuot niadtong nagpasulod kaniya sa pagkasundalo.

5

Ang magdudula dili pagapurong-purongan gawas kon siya magpakigbangga subay sa mga lagda.

6

Ang mag-uuma nga naghago pag-ayo kinahanglan mao ang unang magadawat ug bahin sa mga abut.

7

Palandunga kining akong gisulti kanimo, kay ang Ginoo magatugot kanimo sa pagsabut sa tanan.

8

¶ Hinumdumi si Jesu-Cristo, nga nabanhaw gikan sa mga patay, nga kaliwat ni David, sumala sa giwali sa akong Maayong Balita,

9

ang Maayong Balita nga tungod niini ako nagaantus karon ug nahimong ginapus ingog kriminal. Apan ang pulong sa Dios dili ginapus.

10

Busa ginaantus ko ang tanang butang tungod sa mga pinili, aron sila usab makabaton sa kaluwasan nga diha kang Cristo Jesus inubanan sa himayang dayon.

11

Kasaligan ang pulong nga nagaingon: Kon ugaling kita nangamatay man uban kaniya, kita mangabuhi usab uban kaniya;

12

kon ugaling kita magaantus man, kita managhari usab unya uban kaniya; kon ugaling kita dili man moangkon kaniya, kita dili usab niya pagaangkonon;

13

kon ugaling kita dili man kasaligan, siya magapabilin nga kasaligan--

14

¶ Pahinumdumi sila niini, ug pahimatngoni sila sa atubangan sa Ginoo sa paglikay sa pakiglantugi bahin ug mga pulong, nga dili makahatag ug kaayohan, hinonoa magadaut lamang niadtong managpaminaw.

15

Paningkamoti pag-ayo ang pagpakita sa imong kaugalingon sa atubangan sa Dios ingon nga iyang nahimut-an, usa ka magtatrabaho nga dili kinahanglan magakaulaw, nga sa hustong paagi magapanudlo sa pulong sa kamatuoran.

16

Likayi ang sulosulti nga dili diosnon kay kini magayudyod sa mga tawo ngadto sa magalabi pa ka lalum nga pagkadili diosnon,

17

ug ang ilang sulosulti magaab-ab ingon sa kanggrina. Mga tawo nga ingon niini mao sila si Himeneo ug si Fileto,

18

nga nanghisalaag gikan sa kamatuoran sa ilang pag-ingon nga ang pagpangabanhaw nahitabo na. Ilang ginadaut ang pagtoo sa uban.

19

¶ Apan ang malig-on nga patukoranan sa Dios magapabilin sa pagbarug, nga nagadala niining marka sa timri nga nagaingon, "Ang Ginoo nakaila sa mga iya," ug "Ang matag-usa nga nagapangaliya sa ngalan sa Ginoo kinahanglan magabiya sa pagkadautan."

20

Diha sa dakung balay adunay mga sulodlan nga dili lamang hinimog bulawan ug salapi kondili usab mga hinimog kahoy ug yuta, ug ang uban alang sa dungganan nga kagamitan, ug ang uban alan sa talamayon nga kagamitan.

21

Kon ang usa ka tawo magaputli sa iyang kaugalingon gikan sa butang nga talamayon, nan, siya mahimong sulodlan nga alang sa dungganan nga kagamitan, binalaan ug mapuslan sa agalon sa panimalay, andam alang sa tanang maayong bulohaton.

22

¶ Likayi ang mga pangibog nga iya sa kabatan-on ug tinguhaa ang pagkamatarung, ang pagtoo, ang gugma, ug ang pakigdinaitay, uban kanila nga nagasimba sa Ginoo uban sa putli nga kasingkasing.

23

Ug likayi ang binoang ug binurong nga mga pakiglantugi; kamo nasayud nga kini ginikanan sa mga panag-away.

24

Ug ang ulipon sa Ginoo kinahanglan dili palaaway kondili maaghop ngadto sa tanan, andam sa pagtudlo, mainantuson.

25

Uban sa kalomo kinahanglan iyang pagamaymayan ang mga magasupak kaniya, kay tingali baya itugot ra sa Dios nga sila managhinulsol ug mahisangko sa pagpakaila sa kamatuoran,

26

ug sila makaikyas gikan sa bitik sa yawa, tapus mabihag sila niya aron sa pagbuhat sa iyang kabubut-on.

2nd Timothy 3


2nd Timothy Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

¶ Apan sabta kini, nga unya sa kaulahiang mga adlaw managpangabut ang mga panahon nga malisud.

2

Kay ang mga tawo unya magamahigugmaon man sa ilang kaugalingon, mga hinapi, tigpagawal, hambogiro, tampalasan, masukihon sa mga ginikanan, walay igabalus, dili diosnon,

3

walay pagbati sa paghigugma, dili malokmay, tigbutangbutang, mapatuyangon, mabangis, dili mahigugmaon sa maayo,

4

mabudhion, madalidalion, tigpaburot, nga nagahigugma sa kalipayan inay sa Dios unta hinoon,

5

nga nagabaton sa dagway sa tinoohan apan nagapanghimakak sa gahum niini. Likayi kining maong mga tawhana.

6

Kay ang mga tawong ingon kanila mao ang magapanakasaka sa kabalayan ug magapamihag sa mga mahuyang babaye nga nahimug-atan sa mga sala ug ginadaldal sa nagkalainlaing mga pangibog,

7

nga kanunayng managtoon apan bisan unsaon dili gayud managpakakab-ot sa kahibalo sa kamatuoran.

8

Ug maingon nga si Janes ug si Jambres misupak kang Moises, maingon man usab kining mga tawhana nagasupak sa kamatuoran, mga tawo nga dunot ug pagpanghunahuna ug minig pagtoo;

9

apan sila dili mouswag sa unahan, kay ang ilang binoang madayag man unya sa tanan, sama sa binoang niadtong duha ka tawo kaniadto.

10

¶ Apan ikaw nakapaniid sa akong pagpanudlo, sa akong paggawi, sa akong kalab-uton sa kinabuhi, sa akong pagsalig, sa akong pagkamainantuson, sa akong paghigugma, sa akong pagkadili matarug,

11

sa mga paglutos kanako, sa akong mga kasakitan, sa mga gidangatan ko sa Antioquia, sa Iconio, ug sa Listra, unsa ang mga paglutos nga akong giantus, ug giunsa sa Ginoo sa pagpalingkawas kanako gikan niining tanan.

12

Sa pagkatinuod pagalutoson gayud hinoon ang tanan nga nagatinguha sa diosnon nga pagkinabuhi diha kang Cristo Jesus,

13

samtang mosamot pa sa pagkadautan ang mga tawong dautan ug ang mga tigpahisalaag, ang mga limbongan ug ang mga gilimbongan.

14

Apan ikaw, magpadayon ka diha sa mga butang nga imong nahikat-onan ug imong ginatoohan pag-ayo, sanglit ikaw nahibalo man kong kinsa ang imong nahikat-onan niini

15

ug nga sukad sa imong pagkabata ikaw nakasabut na sa balaan nga kasulatan nga makagagahum sa pagtudlo kanimo ngadto sa kaluwasan pinaagi sa pagtoo kang Cristo Jesus.

16

Ang tibuok nga Kasulatan gituga sa Dios ug may kapuslanan alang sa pagpanudlo, alang sa pagpamadlong, alang sa pagpanul-id ug alang sa pagmatoto sa pagkamatarung,

17

aron ang tawo sa Dios mamahingpit, masinangkapan alang sa tanang maayong bulohaton.

2nd Timothy 4


2nd Timothy Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

¶ Sa atubangan sa Dios ug ni Cristo Jesus nga mao ang magahukom sa mga buhi ug sa mga patay, ug pinaagi sa iyang pagpadayag ug sa iyang gingharian, ako magatugon kanimo niini:

2

iwali ang pulong; may kahigayonan ka o wala, magmadasigon ka niini; himoa ang pagpamadlong, ang pagsaway, ug ang pagpanambag diha sa tumang pagkamapailubon ug sa pagpanudlo.

3

Kay nagasingabut ang panahon nga ang mga tawo magadumili sa pagpaminaw sa matarung pagtulon-an, hinonoa aron sa pagtagbaw sa ilang kaugalingong mga pangibog, sila magapaalirong ug mga magtutudlo nga magahapohap kanila sa ilang nanagkatol nga mga dalunggan,

4

ug ang ilang mga dalunggan ilang ilingiw gikan sa kamatuoran ug ipaabong ngadto sa tinumotumo nga mga sugilanon.

5

Apan sa imong bahin batoni kanunay ang pagkamalinawon sa hunahuna, antusa ang mga kasakitan, buhata ang imong katungdanan ingon nga ibanghilista, tumana ang imong mga bulohaton ingon nga ministro.

6

Kay ako karon igaula na ingon nga halad; ang panahon sa akong paggikan nahiabut na.

7

Gibugno ko na ang maayong pakigbugnoay, natapus ko na ang akong pagdalagan sa lumba, gikabantayan ko ang pagtoo.

8

Sukad karon adunay ginatagana alang kanako nga purongpurong sa pagkamatarung nga niadto unyang adlawa iganti kanako sa Ginoo, ang matarung nga maghuhukom, ug dili lamang kanako ra kondili usab sa tanang mga nagahigugma sa iyang pagpadayag.

9

¶ Paningkamoti ang pag-ari kanako sa madali.

10

Kay ako gibiyaan ni Demas tungod sa iyang gugma niining kalibutan karon, ug miadto ngadto sa Tesalonica; si Crescente miadto ngadto sa Galacia, si Tito ngadto sa Dalmacia.

11

Si Lucas na lamang ang ania uban kanako. Kuhaa si Marcos ug dad-a siya diri uban kanimo; kay siya kapuslan pag-ayo sa pag-alagad kanako.

12

Si Tiquico akong gisugo nganha sa Efeso.

13

Inig-ari nimo, dad-a ang kopo nga akong gibilin kang Carpo didto sa Troas, ug ang mga basahon usab, ug labaw sa tanan ang mga sinulat.

14

Si Alejandro, ang mananalsal ug tumbaga, nakahimo kanakog dakung kadaut; panimaslan ra siya sa Ginoo tungod sa iyang mga nabuhat.

15

Ikaw usab kinahanglan magalikay kaniya, kay hilabihan gayud ang iyang pagsupak sa atong mga pulong.

16

¶ Sa akong unang pangatubang sa hukmanan, walay usa nga milaban kanako; ang tanan mitalikod kanako. Dili unta kini himoon nga sumbong batok kanila!

17

Apan ang Ginoo mibarug tupad kanako ug ako iyang gilig-on, aron pinaagi kanako ang pulong igasangyaw sa hingpit, ug ang tanang mga Gentil managpakadungog niini. Busa giluwas ako gikan sa baba sa leon.

18

Ang Ginoo magapalingkawas kanako gikan sa tanang makadaut ug magaluwas kanako alang sa iyang langitnong gingharian. Kaniya ang himaya hangtud sa kahangturan. Amen.

19

Ipangomusta ako kang Prisca ug kang Aquila, ug sa panimalay ni Onesiforo.

20

Si Erasto nagpabilin sa Corinto; si Trofimo gibilin ko nga masakiton sa Mileto.

21

Paningkamoti ang pag-ari diri sa dili pa ang tingtugnaw. Si Eubulo nangomusta kanimo, maingon man sila si Pudente ug si Lino ug si Claudia ug ang tanang kaigsoonan.

Titus 1


Titus Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

¶ Si Pablo, ulipon sa Dios ug apostol ni Jesu-Cristo, aron sa pagpausbaw sa pagtoo sa mga pinili sa Dios, ug sa ilang kahibalo sa kamatuoran nga nahitukma sa pagkadiosnon,

2

diha sa paglaum alang sa dayong kinabuhi nga sa Dios nga dili arang makabakak, gisaad kaniadto sa wala pa ang kapanahonan

3

ug nga sa gitagal nga panahon gikapadayag diha sa iyang pulong pinaagi sa pagwali nga gipiyal kanako sumala sa sugo sa Dios nga atong Manluluwas;

4

Kang Tito, akong tinuod nga anak diha sa tinuohan nga atong tanan:

5

¶ Gibilin ko ikaw sa Creta sa hinungdan nga mao kini, aron sa paghulip sa kakulangan, ug sa pagtudlog mga anciano sa matag-usa ka lungsod sumala sa akong gitugon kanimo,

6

¶ nga ang maong mga tawo kinahanglan dili masaway, bana sa usa lamang ka asawa, kinsang mga anak mga magtotoo ug dili arang kabutangan ug sumbong sa pagkamapatuyangon o pagkamasupilon.

7

Kay ang obispo, ingon nga piniyalan sa Dios, kinahanglan dili baladlongon; kinahanglan dili siya magpalabawlabaw sa iyang kaugalingon, dili masuk-anon, dili hinginom ug bino, dili tigpanukmag, dili hinapi sa talamayong paagi,

8

hinonoa maabiabihon siya sa mga dumuloong, mahigugmaon sa maayo, mabuot, matarung, putli, mapugnganon sa kaugalingon;

9

kinahanglan nga mangupot siya pag-ayo sa kasaligang pulong nga ingon sa gikatudlo kaniya, aron makahimo siya sa paghatag ug pagtulon-an sa matarung tuloohan, ug usab sa pagsaway kanila nga nagasupak niini.

10

Kay daghan ang mga tawong masukihon, mga tigsultig mga pulong nga walay hinungdan ug usab mga malimbongon, ilabina ang mga tawo sa pundok sa mga may sirkunsisyon,

11

kinsang mga baba kinahanglan busalan, sanglit kini sila tungod lang sa pagpanapi nga makauulaw, nanagpangdaut man sa tibuok nga mga panimalay pinaagi sa pagpanudlo sa dili nila katungod sa pagpanudlo.

12

Usa kanila, nga ilang kaugalingon profeta, miingon, "Ang mga Cretanhon kanunay gayung bakakon, mga mananap nga dautan, mga palakaon nga tapulan."

13

Tinuod kining pagpamatuora. Busa badlonga sila sa mapig-iton gayud, aron magamaayo sila diha sa pagtoo,

14

ug dili na magtagad sa mga tinumotumong sugilanon sa mga Judio o sa mga kasugoan gikan sa mga tawo nga nanagsalikway sa kamatuoran.

15

Alang sa mga maputli, ang tanang mga butang maputli; apan alang sa mga mahugaw ug dili matinoohon, walay bisan unsang butang nga maputli; hinonoa ang ilang mga hunahuna ug kaisipan mao ang mahugaw.

16

Sila magapahayag nga sila nanagpakaila sa Dios, apan ilang ginapanghimakak siya pinaagi sa ilang mga binuhatan; sila dulomtan, masukihon, dili mapuslan alang sa bisan unsang maayong bulohaton.

Titus 2


Titus Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

¶ Apan sa imong bahin, ang imong pagpanudlo ipahiangay mo sa matarung tuloohan.

2

Agdaha ang mga lalaking tigulang sa pagkamapugnganon sa kaugalingon, nga magmaugdang sila, mabuot, malig-on sa pagtoo, sa gugma, ug sa pagkamainantuson.

3

Maingon man agdaha ang mga babayeng tigulang sa pagkamatinahuron sa ilang panggawi, dili malibakon ug dili mga ulipon sa bino; nga ipanudlo nila ang butang maayo,

4

aron ilang katudloan ang mga batan-ong babaye sa paghigugma sa ilang mga bana ug mga anak,

5

sa pagkamabuot, ulay, matinagdanon sa panimalay, mapuangoron, ug masinugtanon sa ilang masigka-bana, aron ang pulong sa Dios dili unta mapasipalahan.

6

Maingon man usab, agdaha ang mga lalaking batan-on sa pagpugong sa ilang kaugalingon.

7

Sa tanang butang ipakita ang imong kaugalingon ingon nga panig-ingnan sa maayong binuhatan, ug sa imong pagpanudlo ipakita ang kaligdong, pagkatalahuron,

8

ug ang maayong sulti nga dili arang masaway, aron ang kaaway maulawan sa diha nga wala siyay ikasulting mangil-ad batok kanato.

9

Agdaha ang mga ulipon sa pagkamasinugtanon ngadto sa ilang mga agalon ug sa pagpahimuot kanila sa tanang butang; kinahanglan dili na sila magmasuplahon kanila,

10

ug dili na sila magpangawkaw, hinonoa kinahanglan magpakita sila sa bug-os nga pagkamaunongon, aron nga sa tanang butang sila makahatag ug pasidungog sa tuloohan sa Dios nga atong Manluluwas.

11

¶ Kay alang sa kaluwasan sa tanang mga tawo ang grasya sa Dios gikapadayag,

12

nga nagatudlo kanato sa pagbiya sa pagkadili diosnon ug sa mga pangibog nga kalibutanon, ug sa pagkinabuhi nga mapugnganon sa kaugalingon, matarung, ug diosnon dinhi niining kalibutana karon,

13

nga magapaabut sa atong bulahan nga paglaum, sa pagpadayag sa himaya ni Jesu-Cristo nga atong dakung Dios ug Manluluwas,

14

nga mihatag sa iyang kaugalingon alang kanato aron sa paglukat kanato gikan sa tanang pagkadautan, ug sa pagputli, alang sa iyang kaugalingon, sa usa ka katawhan nga mahimong iya gayud, nga mga masibuton sa maayong binuhatan.

15

¶ Isulti mo kining mga butanga; himoa ang pagpangmaymay ug ang pagpamadlong uban sa bug-os nga kagahum. Ayaw itugot nga adunay magatamay kanimo.

Titus 3


Titus Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

¶ Ipahinumdum kanila nga kinahanglan magapasakop sila sa mga punoan ug mga kagamhanan, nga magmasinugtanon sila, andam alang sa maayong bulohaton,

2

nga dili na sila magsultig dautan mahitungod kang bisan kinsa, dili makiglalison, hinonoa magmaaghop, nga magapakita sa hingpit nga pagkamatinahuron ngadto sa tanang mga tawo.

3

Kay dihay panahon kaniadto nga kita usab dili managpakasabut, mga masukihon, gipahisalaag, inulipon sa nagkalainlaing mga pangibog ug mahilayong katagbawan; kita nanaggawi sa pagkamadinauton ug pagkamasinahon; kita gipanagdumtan sa mga tawo ug kita nanagdumtanay ang usa sa usa;

4

apan sa gikapadayag na ang pagkamapuangoron sa Dios nga atong Manluluwas, ug ang iyang gugma alang sa mga tawo,

5

kita iyang giluwas, dili tungod sa mga binuhatan nga nahimo nato sa atong pagkamatarung, kondili tungod sa iyang kalooy, pinaagi sa paghugas sa pagkatawo pag-usab, ug sa pagkabag-o diha sa Espiritu Santo,

6

nga kanato iyang gibobo nga madagayaon gayud pinaagi kang Jesu-Cristo nga atong Manluluwas,

7

aron kita mamatarung pinaagi sa iyang grasya ug mahimong mga manununod sa kinabuhing dayon sumala sa ginalauman.

8

Ang maong pulong kasaligan.

9

¶ Apan kinahanglan likayan mo ang binoang nga mga pakiglantugi, ug ang mga kaasuyan sa kaagi sa mga kagikan, ug ang mga pagkasumpaki, ug mga pakiglalis mahitungod sa kasugoan, kay kini mga walay kapuslanan ug kawang.

10

Ang tawo nga malalison, tapus nimo siya katambagi sa makausa o makaduha, igasalikway mo siya,

11

sa nasayran mo na nga ang maong tawo nahisalaag ug nagapakasala; sa iyang kaugalingon siya nahinukman na ug silot.

12

Kon ikapadala ko na kanimo si Artemas o si Tiquico ba, paningkamoti gayud ang pag-adto kanako sa Nicopolis, kay maoy akong tuyo ang pagpuyo didto sa panahon sa tingtugnaw.

13

Paningkamoti gayud ang pagtabang sa pagpagikan kang Zenas nga abogado, ug kang Apolos, nga dili unta sila makulangan sa bisan unsa nga kinahanglanon.

14

Ug patun-a ang atong mga sakop sa pagkugi sa mga maayong pamuhat aron sila makatabang sa mga hitabo nga talabangon, ug nga dili unta sila magmadili mabungahon.

Philemon 1


Philemon Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

¶ Si Pablo, nga binilanggo ni Cristo Jesus, ug si Timoteo nga among igsoon,

2

ug kang Apia nga among igsoong babaye ug kang Arquipo nga among masigkasundalo, ug sa iglesia diha sa imong balay:

3

Kaninyo ang grasya ug kalinaw gikan sa Dios nga atong Amahan ug gikan sa Ginoong Jesu-Cristo.

4

Sa kanunay magapasalamat ako sa akong Dios iniglakip nako kanimo sa akong mga pag-ampo,

5

tungod kay pagahidunggan ko man ugod ang mahitungod sa imong pagkamahigugmaon ug pagkamasaligon sa Ginoong Jesus ug sa tanang mga balaan;

6

ug ang akong pag-ampo mao nga unta ang ilang pagpakaambit sa imong pagtoo makapatubo sa kahibalo mahitungod sa tanang mga maayong butang nga atong naangkon diha kang Cristo.

7

Kay nabatonan ko ang dakung kalipay ug kadasig gumikan sa gugma mo, igsoon ko, tungod kay ang mga kasingkasing sa mga balaan nakatagamtam sa kahayahay pinaagi kanimo.

8

¶ Tungod niini, bisan tuod masaligon ako diha kang Cristo nga makahimo ako sa pagsugo kanimo sa kinahanglan pagabuhaton mo,

9

apan tungod sa gugma ako magahangyo lang kanimo-- ako, si Pablo, nga tigulang ug karon binilanggo usab tungod kang Cristo Jesus--

10

ako magahangyo kanimo alang sa akong anak nga si Onesimo, kang kinsa ako nahimong iyang amahan samtang ako binilanggo.

11

(Kaniadto siya wala magpulos alang kanimo, apan karon siya magpulos na gayud alang kanimo ug kanako.)

12

Ug karon ania gipadala ko siya balik kanimo, ang pagpadala ko diha kanimo sa akong kaugalingong kasingkasing.

13

Buot ko unta siyang hawiran diri uban kanako aron nga puli kanimo siya makaalagad kanako sa akong pagkabinilanggo tungod sa Maayong Balita;

14

apan dili ko buot ang pagbuhat sa bisan unsa gawas sa imong pag-uyon aron ang imong kaayo alang kanako dili mahimo pinaagi sa pagpugos kondili sa imong kaugalingong kabubut-on gayud.

15

Tingali mao kini ang hinungdan ngano nga siya gipabulag una kanimo sa makadiyot, aron nga sa dayon mahiuli siya kanimo,

16

dili na ingon nga ulipon kondili labaw na sa ulipon, ingon nga minahal nga igsoon sa unod ug diha sa Ginoo-- igsoon nga minahal ilabina kanako apan daw unsa ka labi pa gayud kanimo.

17

Ug kon giisip mo man ako nga imong kaabay, nan, dawata siya maingon sa imong pagdawat kanako.

18

Ug kon siya nakahatag man kanimog kadaut, o nakautang ba kanimo, ipahamtang kini kanako ingon nga akong bayranan.

19

Ako si Pablo, nagasulat niini sa kaugalingon ko gayud nga kamot: Ako magabayad niining tanan-- sa walay paghisgot sa imong labaw pang nautang kanako nga mao ang imong kaugalingong kinabuhi.

20

Oo, igsoon, buot ko unta nga makapahimulos ako kanimo diha sa Ginoo. Pabatia sa kahayahay ang kasingkasing ko diha kang Cristo.

21

Uban sa akong pagsalig sa imong pagkamasinugtanon, ako nagasulat nga nasayud nga ikaw magabuhat gayud sa labaw pa sa akong gipangayo.

22

Ug andami akog kaabutan ko diha, kay ginalauman ko pinaagi sa inyong mga pag-ampo nga katugotan ako sa pag-anha kaninyo.

23

Si Epafras, nga akong kauban nga binilanggo diha kang Cristo Jesus, nangomusta kanimo,

24

ug maingon man sila si Marcos, si Aristarco, si Demas, ug si Lucas, nga akong mga kaabay sa buhat.

Hebrews 1


Hebrews Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

¶ Sa daghan ug nagkalainlaing mga paagi ang Dios misulti kaniadto sa karaang kapanahonan ngadto sa atong mga ginikanan pinaagi sa mga profeta;

2

apan niining kaulahiang mga adlaw siya misulti kanato pinaagig Anak, nga iyang gitudlo nga manununod sa tanang mga butang, pinaagi kang kinsa usab gibuhat niya ang kalibutan.

3

Kini siya, ingon nga panganinaw sa himaya sa Dios ug tukma nga hulad sa iyang kinaiya, mao ang nagasapnay sa kalibutan pinaagi sa gamhanan nga gipamulong niya. Sa nahimo na niya ang pagpanglinis sa mga sala sa katawhan, siya milingkod sa too sa Halangdon sa kahitas-an,

4

¶ sanglit nahimo man siyang labaw pa sa mga manolunda maingon nga ang ngalan nga nadawat niya labaw man usab ka halangdon pa kay sa ila.

5

Kay kinsa bang manolundaa ang gikasultihan sa Dios, Ikaw akong Anak, karong adlawa ako nahimong imong Amahan?" Ug usab, Kaniya ako mahimong amahan, ug kanako siya mahimong anak"?

6

Ug usab, inigdala niya sa panganay dinhi sa kalibutan, siya magaingon, Ipasimba siya sa tanang mga manolunda sa Dios."

7

Ug mahitungod sa mga manolunda siya nagaingon, Ang iyang mga manolunda gihimo niya nga mga hangin, ug ang iyang mga sulogoon gihimo niya nga mga dilaab sa kalayo."

8

Apan mahitungod sa Anak siya nagaingon, Ang imong trono, O Dios, hangtud sa kahangturan, ug ang imong matarung nga sitro mao ang sitro sa imong gingharian.

9

Gihigugma mo ang pagkamatarung ug gidumtan mo ang pagkamasupilon; tungod niana, gidihugan ikaw sa Dios, nga imong Dios, sa lana sa kalipay labaw pa kay kanila nga imong mga sagabay.

10

Ug, Ikaw, Ginoo, sa sinugdan mao ang nagtukod sa kalibutan, ug ang kalangitan buhat sa imong mga kamot;

11

sila mangawagtang, apan ikaw magapabilin; silang tanan madaan sama sa bisti,

12

sama sa kupo sila imong pagalukoton, ug sila pagausabon. Apan ikaw mao sa gihapon, ug walay pagkatapus ang imong katuigan."

13

Apan kinsa bang manolundaa ang iyang giingnan, Lumingkod ka sa akong too, hangtud ang imong mga kaaway mahimo ko nang tumbanan sa imong mga tiil"?

14

Dili ba silang tanan mga espiritu man lamang nga sulogoon, nga gipadala aron sa pag-alagad, alang kanila nga maoy magapanunod sa kaluwasan?

Hebrews 2


Hebrews Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

¶ Busa gikinahanglan diay nga himoon ta ang labi pa ka mainitong pagtagad sa mga butang nga atong nadungog, basi unya hinoon ipang-anud kita gikan niini.

2

Kay kon malig-on man gani ang pulong nga gipahayag sa mga manolunda, ug nahiagum sa matarung balus ang tanang paglapas o pagsupak batok niini,

3

unsaon man nato sa pagpakaikyas kon dili kita manumbaling sa maong dakung kaluwasan? Kini sa sinugdan gipamulong sa Ginoo, ug unya gipanghimatuod kanato pinaagi kanila nga mga nakadungog kaniya;

4

ug ang Dios usab nagsaksi niini pinaagi sa mga ilhanan ug mga katingalahan ug sa nagkalainlaing mga milagro ug pinaagi sa mga gasa sa Espiritu Santo nga gipamahinbahin sumala sa iyang kaugalingong kabubut-on.

5

¶ Kay ang umalabut nga kalibutan nga atong gihisgutan wala sa Dios ipailalum diha sa pagbulot-an sa mga manolunda.

6

Sa usa ka dapit dihay nagpamatuod nga nag-ingon, Unsa ba diay ang tawo, nga mahinumdum man ikaw kaniya, o ang anak sa tawo, nga motagad man ikaw kaniya?

7

Gibuhat mo siya nga sa makadiyot maubos una sa mga manolunda, gipurongpurongan mo siyag himaya ug dungog, ug gipahiluna mo siya sa ibabaw sa mga buhat sa imong mga kamot,

8

ug ang tanang butang gipasakop mo sa ilalum sa iyang mga tiil."

9

Apan ang nakita nato karon mao si Jesus, siya nga sa makadiyot nahimo una nga ubos sa mga manolunda, nga gipurong-purongan ug himaya ug dungog tungod sa iyang pag-antus sa kamatayon, aron nga pinaagi sa grasya sa Dios makatilaw siyag kamatayon alang sa matag-usa ka tawo.

10

¶ Kay angayan gayud kaniya, alang kang kinsa ug pinaagi kang kinsa naanaa ang tanang butang, nga sa pagdala niya sa daghang mga anak ngadto sa himaya, iyang pagahingpiton ang mag-uugda sa ilang kaluwasan pinaagi sa pag-antus.

11

Kay siya nga nagabalaan ug sila nga ginabalaan, tanan sila usa rag gigikanan. Mao man gani nga wala niya ikaulaw ang pagtawag kanilag mga igsoon,

12

sa iyang pag-ingon, Ipahayag ko ang imong ngalan ngadto sa akong mga igsoon, sa taliwala sa katilingban pagadayegon ko ikaw."

13

Ug usab, Diha kaniya ipahimutang ko ang akong pagsalig." Ug usab, Ania ako ug ang mga anak nga gihatag sa Dios kanako."

14

¶ Busa, sanglit ang mga anak nakaambit man sa unod ug dugo, siya gayud usab miambit niini, aron pinaagi sa kamatayon malaglag niya ang may gahum sa kamatayon, nga sa ato pa, ang yawa,

15

ug mapahigawas niya silang tanan nga tungod sa kahadlok sa kamatayon nailalum sa pagkaulipon sulod sa tibuok nilang kinabuhi.

16

Kay sa pagkatinuod dili alang sa mga manolunda ang iyang kahangawa, kondili alang sa mga kaliwat ni Abraham.

17

Busa gikinahanglan nga pagahimoon siya nga sa tanang kahimtang mahisama sa iyang mga igsoon, aron mahimo siyang maloluy-on ug kasaligang labawng sacerdote diha sa pagpang-alagad alang sa Dios, sa paghimog halad-pasiuli alang sa mga sala sa katawhan.

18

Kay maingon nga siya gayud nakaantus man sa diha nga gitintal siya, nan, makahimo siya sa pagtabang kanila nga mga ginatintal.

Hebrews 3


Hebrews Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

¶ Busa, mga igsoong balaan, nga mga mag-aambit sa langitnon nga pagtawag, hinoktuki ninyo si Jesus, ang apostol ug labawng sacerdote sa atong tinoohan.

2

Siya matinumanon sa Dios nga mao ang nagtudlo kaniya, maingon nga si Moises usab nagmatinumanon diha sa balay sa Dios.

3

Apan si Jesus naisip nga labaw pa ug himaya kay kang Moises, maingon nga ang magtutukod sa balay labaw pa ug dungog kay sa balay.

4

(Kay ang matag-usa ka balay may tawong nagtukod niini, apan ang magtutukod sa tanang mga butang mao ang Dios.)

5

Ug si Moises ingon nga sulogoon matinumanon tuod diha sa tibuok balay sa Dios, sa pagpamatuod labut sa mga butang nga sa kaulahiay iyang igapamulong;

6

apan si Cristo ingon nga Anak matinumanon sa pagdumala sa balay sa Dios. Ug kita mao ang iyang balay kon batonan ta nga malig-on ang atong pagsalig ug garbo sa atong paglaum.

7

¶ Busa, ingon sa gisulti sa Espiritu Santo, Karong adlawa, inigkadungog ninyo sa iyang tingog,

8

ayaw ninyo pagahia ang inyong mga kasingkasing ingon niadtong pagpangsupil nila batok kanako, sa adlaw sa pagpanulay didto sa kamingawan,

9

diin ang inyong mga ginikanan misulay kanako ug nakita nila ang akong mga buhat sulod sa kap-atan ka tuig.

10

Busa nasuko ako batok niadtong kaliwatana, ug miingon ako, `Kanunay gayud silang manghisalaag sa ilang mga kasingkasing; wala sila mahibalo sa akong mga dalan.`

11

Sumala sa akong gipanumpa tungod sa akong kapungot, `Dili gayud sila makasulod sa akong kapahulayan.`"

12

Magmatngon kamo, mga igsoon, basi nga diha kang bisan kinsa kaninyo maanaa unyay dautan ug dili matinoohong kasingkasing, nga magataral kaninyo sa pagpamiya gikan sa buhi nga Dios.

13

Apan pagtinambagay kamo ang usa sa usa sa matag-adlaw, samtang matawag pa kini nga "karong adlawa," aron wala kaninyoy magmagahi tungod sa pagkamalimbongon sa sala.

14

Kay kita nahimong mga mag-aambit kang Cristo, kon ang atong unang pagsalig padayonan ta sa pagkupot nga malig-on hangtud sa katapusan ug

15

samtang ginaingon pa, Karong adlawa, inigkadungog ninyo sa iyang tingog, ayaw ninyo pagahia ang inyong mga kasingkasing ingon niadtong pagpangsupil nila batok kanako."

16

Kinsa ba kadto sila nga nanagpakadungog, ngani misupil batok kaniya? Dili ba mao man kadto silang tanan nga namahawa sa Egipto ubos sa pagpangulo ni Moises?

17

Ug kinsa ba kadto sila nga gikasuk-an sa Dios sulod sa kap-atan ka tuig? Dili ba mao man kadto ang mga nanagpakasala, kinsang mga patayng lawas nahibilin didto sa kamingawan?

18

Ug kinsa man ang iyang gipanumpaan nga dili gayud sila makasulod sa iyang kapahulayan, kondili mao kadtong mga masupilon?

19

Ug nakita ta nga wala gayud sila makasulod tungod sa pagkadili matinoohon.

Hebrews 4


Hebrews Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

¶ Busa, samtang nagapadayon pa ang saad sa atong pagpakasulod sa iyang kapahulayan, batonan ta ang kahadlok basi unya hinoon aduna kaninyoy maisip nga wala makakab-ot niini.

2

Kay kita gikawalihan man usab sa Maayong Balita ingon kanila; hinoon ang pulong nga ilang nadungog wala magpulos kanila, kay ang mga nakadungog niini wala man modawat niini uban sa pagtoo.

3

Kay kita nga nanagpanoo nagasulod sa maong kapahulayan, ingon sa iyang gisulti, Sumala sa akong gipanumpa tungod sa akong kapungot, `Dili gayud sila makasulod sa akong kapahulayan,`"

4

Kay sa usa ka dapit siya nagsulti mahitungod sa ikapito ka adlaw sa ingon niini nga paagi, "Ug sa ikapito ka adlaw ang Dios mipahulay gikan sa iyang tanang mga buhat.

5

Ug usab niining dapita, siya nag-ingon, Dili gayud sila makasulod sa akong kapahulayan."

6

Busa, sanglit aduna may pipila nga managpakasulod pa niini, ug sanglit kadtong mga gikawalihan kanhi sa Maayong Balita wala man managpakasulod niini tungod sa ilang pagkamasupilon,

7

nagtudlo siya pag-usab ug usa ka adlaw, ang "Karong adlawa," diha sa iyang pagsulti pinaagi kang David sa nakalabay na ang dugayng panahon, sa mga pulong nga gikutlo sa unahan, Karong adlawa, inigkadungog ninyo sa iyang tingog, ayaw ninyo pagahia ang inyong mga kasingkasing."

8

Kay kon si Josue nakahatag pa kanilag pahulay, ang Dios dili na lang unta maghisgot ug lain pang adlaw.

9

Busa nagapabilin pa diay ang usa ka kapahulayan nga gitagana alang sa mga tawo sa Dios;

10

kay ang mahisulod ngadto sa kapahulayan sa Dios, moundang man usab sa iyang mga pagpamuhat maingon sa pag-undang sa Dios sa iyang mga pagpamuhat.

11

¶ Busa kinahanglan panglimbasugan ta ang pagsulod sa maong kapahulayan, aron walay usa kanato nga mamatay tungod sa samang pagkamasupilon.

12

Kay ang pulong sa dios buhi ug nagalihok nga gamhanan, labi pang mahait kay sa espada nga duhay sulab, ug modulot ngadto sa gitagboan sa kalag ug espiritu, sa mga lutahan ug sa mga kauyokan, ug motugkad sa mga hunahuna ug katuyoan sa kasingkasing.

13

Ug sa panan-aw sa Dios walay binuhat nga natago, hinonoa ang tanang butang binuksan ug dayag sa mga mata niya kang kinsa magahatag ra unya kitag husay.

14

Busa, sanglit aduna man kitay dakung labawng sacerdote nga nakalatas sa kalangitan, si Jesus, ang Anak sa Dios, pangusgan ta pagkupot ang atong tinoohan.

15

Kay ang atong labawng sacerdote dili siya usa nga dili arang mobati sa pagkalooy kanato sa atong mga kaluyahon, hinonoa usa siya nga sa tanang paagi gitintal ingon kanato, hinoon wala makasala.

16

Sa ingon niana, uban sa pagsalig manuol kita sa trono sa grasya, aron makadawat kitag kaluoy ug makakaplag kitag grasya nga makatabang kanato sa panahon sa pagpanginahanglan.

Hebrews 5


Hebrews Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

¶ Kay ang matag-usa ka labawng sacerdote nga pinili gikan sa mga tawo, gitudlo sa pagpaningamot alang sa mga tawo sa ilang kalabutan sa Dios, sa paghalad ug mga gasa ug mga halad-inihaw alang sa mga sala.

2

Ug sanglit sa iyang kaugalingon ginalikusan man usab siyag kaluyahon, siya makapailub nga malumo ngadto sa mga wala masayud ug sa mga nahisalaag.

3

Tungod niini gikinahanglan niya ang paghimog halad-inihaw dili lamang alang sa mga sala sa maong mga tawo, kondili alang usab sa iyang kaugalingong mga sala.

4

Ug walay tawo nga mangunay sa pagpahiluna sa iyang kaugalingon diha sa maong katungdanan, kondili sa Dios tinawag siya alang niini maingon kang Aaron.

5

Sa ingon usab niana si Cristo wala magtuboy sa iyang kaugalingon aron mahimo siyang labawng sacerdote, hinonoa gitudlo siya niya nga nag-ingon kaniya, Ikaw akong Anak, karong adlawa ako nahimong imong Amahan;

6

sumala sa giingon usab niya sa laing dapit, Ikaw sacerdote hangtud sa kahangturan, sumala sa laray ni Melquisedec."

7

Sa mga adlaw sa tawhanon niyang kinabuhi si Jesus, uban sa makusog nga mga pagsinggit ug paghilak, naghimog mga pag-ampo ug pagpangamuyo ngadto kaniya nga arang makaluwas kaniya gikan sa kamatayon, ug siya gidungog tungod sa iyang diosnong kahadlok.

8

Ug bisan tuod siya Anak, siya nakakat-on sa pagkamasinugtanon pinaagi sa mga butang nga iyang giantus;

9

ug sa nahimo siyang hingpit, siya nahimong tuboran sa dayong kaluwasan alang sa tanang magasugot kaniya,

10

¶ sanglit sa Dios gitudlo man siya nga labawng sacerdote sumala sa laray ni Melquisedec.

11

Mahitungod niini daghan pa kamig igsusulti nga malisud ikapasabut kaninyo, sanglit nangahimo man kamo nga mahinay sa inyong pagpanabut.

12

Kay samtang niining panahona karon angayan na unta kamo nga mahimong mga magtutudlo, nagakinahanglan pa man diay hinoon kamo nga adunay magasubli pa sa pagtudlo kaninyo sa mga sinugdan sa nahaunang mga pagtulon-an sa pulong sa Dios. Nagakinahanglan pa diay kamog gatas, dili sa kan-onon nga magahi;

13

kay ang matag-usa nga gibuhi pa ug gatas dili batid sa pulong sa pagkamatarung, kay masuso pa man siya.

14

Apan ang magahing kan-onon maoy alang sa mga hamtong, alang kanila kinsang mga salabutan nabatid pinaagi sa pagbinansay sa pag-ila sa maayo gikan sa dautan.

Hebrews 6


Hebrews Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

¶ Busa biyaan ta na ang nahaunang mga tuloohan mahitungod kang Cristo ug manag-uswag kita ngadto sa pagkahamtong, sa dili na pagpahimutang pag-usab sa sukaranan sa paghinulsol gikan sa patay nga mga binuhatan ug sa pagtoo ngadto sa Dios,

2

ug sa pagtulon-an mahitungod sa mga bautismo, ug sa pagpandong pinaagi sa mga kamot, ug sa pagkabanhaw sa mga patay, ug sa hukom sa silot nga dayon.

3

Hinoon buhaton ta kini kon itugot man sa Dios.

4

Kay bahin niadtong mga tawo nga sa makausa nalamdagan na unta, nga nakatilaw na sa langitnong gasa, ug nakaambit na sa Espiritu Santo,

5

ug nakatagamtam na sa pagkamaayo sa pulong sa Dios ug sa mga gahum sa kapanahonan nga umalabut,

6

ug unya managpanibug sila, dili na gayud mahimo ang pagpabalik pa kanila sa paghinulsol, sanglit gituyoan man nila ang paglansang pag-usab sa Anak sa Dios ug pagpakaulaw kaniya sa dayag.

7

Kay ang yuta nga nakasuyop na sa ulan nga sa masubsob mangatagak niini, ug magapatubo sa mga tanum nga kapuslan sa mga tawo alang kang kinsa giugmad kini, ang maong yuta magadawat ug panalangin gikan sa Dios.

8

Apan kon kini mamunga man ug mga sampinit ug mga kadyapa, kini walay bili ug hapit na matinunglo; ang katapusan niini mao ang pagkasunog.

9

¶ Apan bisan tuod nagasulti kami sa ingon niini, ngani mahitungod kaninyo, mga hinigugma, kami may kasigurohan sa labaw pa ka maayong mga butang sa kaluwasan.

10

Kay ang Dios dili hiwi nga tungod niana hikalimtan lamang niya ang inyong buhat ug ang gugma nga inyong buhat ug ang gugma nga inyong gipadayag alang kaniya pinaagi sa inyong pag-alagad sa mga balaan, ingon sa inyo pa gihapong ginabuhat karon.

11

Ug among gipanghinaut nga unta ang matag-usa kaninyo hangtud sa katapusan magapadayag sa samang pagkamasingkamoton sa pagkab-ot sa hingpit nga pagsalig sa paglaum,

12

aron dili kamo magtapol, hinonoa magmaawaton kanila nga nagapanunod sa mga saad tungod sa ilang pagtoo ug pailub.

13

Kay sa pagsaad sa Dios kang Abraham, sanglit wala na may daku pa kay kaniya nga iyang kapanumpaan, siya nanumpa sa iyang kaugalingon,

14

nga nag-ingon, "Sa pagkatinuod panalanginan ko ikaw ug pasanayon ko ikaw."

15

Ug tuod man si Abraham, ingon nga nakaantus nga mapailubon gayud, nakakab-ot sa gisaad.

16

Sa pagkatinuod ang mga tawo adunay ilang pagapanumpaan nga labi pang dagku kay kanila, ug alang kanila ang panumpa nga magapanghimatuod sa usa ka sulti magatapus sa tanan nilang lantugi.

17

Ug sa ingon niana, sa tinguha sa Dios sa paghimog labi pa ka matin-aw nga pagpadayag sa walay pagkausab sa iyang katuyoan, sa pagpadayag niini ngadto sa mga manununod sa saad, siya misukip ug usa ka panumpa,

18

aron nga pinaagi niining duha ka mga butang nga walay pagkausab, nga tungod niini dili mahimo nga mamakak ang Dios, kita nga nanagpangalagiw aron kapanalipdan makabaton sa dakung kadasig sa pagpangupot nianang paglaum nga gibutang sa atong atubangan.

19

Ginabatonan ta kini ingon nga siguro ug malig-on nga sinipit sa kalag, usa ka paglaum nga nagasulod ngadto sa kinasulorang alampoan sa luyo sa tabil,

20

diin tungod kanato si Jesus nahisulod na ingon nga mag-uuna ug nahimong labawng sacerdote hangtud sa kahangturan sumala sa laray ni Melquisedec.

Hebrews 7


Hebrews Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

¶ Kay kini si Melquisedec, nga hari sa Salem, sacerdote sa labing halangdong Dios, misugat kang Abraham sa nagpauli kini gikan sa pagpamatay sa mga hari, ug nanalangin kaniya;

2

ug alang kaniya gigahin ni Abraham ang ikapulo sa tanang butang. Una sa tanan, sumala sa hubad sa iyang ngalan, siya hari sa katarungan, ug unya hari usab siya sa Salem, nga sa ato pa, hari sa kadaitan.

3

Siya walay amahan ni inahan ni kagikanan, ug wala usab siyay sinugdanan sa mga adlaw ni katapusan sa kinabuhi, hinonoa ingon nga nahisama sa Anak sa Dios, magapadayon siya nga sacerdote hangtud sa kahangturan.

4

Ug palandunga unsa ka tinamud gayud niadtong tawhana! Bisan gani si Abraham nga patriarca migahin alang kaniya sa ikapulo sa mga inagaw sa gubat.

5

Ug kadtong mga kaliwat ni Levi nga nagadawat sa katungdanan sa pagkasacerdote gibut-an sa kasugoan sa pagkuha sa ikapulo gikan sa katawhan, sa ato pa, gikan sa ilang mga kaigsoonan, bisan pa nga kini sila usab mga kaliwat ra gikan ni Abraham.

6

Apan kadtong tawhana nga dili sa ilang kagikanan midawat sa ikapulo gikan kang Abraham ug nanalangin kaniya nga nagbaton sa mga saad.

7

Maoy usa ka butang nga dili malalis, nga ang ubos ug kahimtang pagapanalanginan sa labaw ug kahimtang.

8

Dinhi ang ikapulo ginadawat sa mga tawong may kamatayon; apan didto ginadawat kini niadtong usa nga gipanghimatud-an nga buhi sa dayon.

9

Ug ikaingon man gani nga bisan si Levi, nga nagadawat sa ikapulo, mihatag sa ikapulo pinaagi kang Abraham,

10

kay si Levi didto pa man sa bat-ang sa iyang ginikanan sa paghisugat ni Melquisedec kang Abraham.

11

¶ Karon kon ang pagkahingpit nakab-ot pa pinaagi sa kang Levi nga pagkasacerdote (kay ubos niini gidawat man sa mga tawo ang kasugoan), nganong gikinahanglan pa man nga mobarug ang laing sacerdote sumala sa laray ni Melquisedec, ug dili ang usa nga sumala sa laray ni Aaron?

12

Kay kon aduna may pag-ilis sa pagkasacerdote, kinahanglan usab adunay pag-ilis sa kasugoan.

13

Kay siya nga bahin kaniya kining mga butanga gikahisgutan, sakop sa laing banay nga gikan niini walay bisan usa nga nakaalagad sa halaran.

14

Kay dayag man kaayo nga ang atong Ginoo natawo gikan kang Juda, ug labut niadtong banaya si Moises wala maghisgot ug mga sacerdote.

15

Ug kini milabi pa gayud gani sa ka dayag sa diha nga mibarug ang laing sacerdote nga may pagkasama kang Melquisedec,

16

nga nahimong sacerdote, dili sumala sa kasugoan mahitungod sa lawasnon nga kagikanan, kondili pinaagi sa gahum sa kinabuhi nga walay pagkalaglag.

17

Kay ang pagpanghimatuod kaniya nagaingon, Ikaw sacerdote hangtud sa kahangturan, sumala sa laray ni Melquisedec."

18

Kay sa usa ka bahin, ang nahaunang kasugoan gihiklin tungod sa kahuyang ug kawalay kapusalan niini

19

(kay walay nahimong hingpit pinaagi sa kasugoan); ug sa laing bahin, gikapasulod ang usa ka labi pa ka maayong paglaum nga pinaagi niini magaduol kita sa Dios.

20

Ug kini dili nga walay panumpa.

21

Sila nga kaniadto nahimong mga sacerdote nahimong ingon sa walay panumpa, apan kini siya gipamulongan ug panumpa nga nag-ingon, Ang Ginoo nanumpa ug dili siya magausab sa iyang hunahuna, `Ikaw sacerdote hangtud sa kahangturan.`"

22

Kini nagahimo kang Jesus ingon nga pasalig sa labi pa ka maayong pakigsaad.

23

Ang nahaunang mga sacerdote daghan, kay dili man sila molungtad sa katungdanan tungod sa kamatayon;

24

apan kini siya sa dayon nagahupot sa iyang pagkasacerdote, kay siya molungtad man hangtud sa kahangturan.

25

Busa, sa tanang panahon, siya arang makaluwas sa mga moduol sa Dios pinaagi kaniya, sanglit buhi man siya sa kanunay aron sa pagpangamuyo alang kanila.

26

Kay angay alang kanato ang pagpakabaton sa maong labaw nga sacerdote, balaan, walay sala, walay lama, linain gikan sa mga makasasala, tinuboy ngadto sa kahitas-an labaw pa sa kalangitan.

27

Lahi sa uban nga mga labawng sacerdote, siya wala magkinahanglan sa adlaw-adlaw nga paghimog mga halad-inihaw, nahauna alang sa iyang kaugalingong mga sala ug unga alang sa mga sala sa katawhan; kay kini gihimo niya sa makausa ra sa wala nay pagsublisubli, sa paghalad niya sa iyang kaugalingon.

28

Sa pagkatinuod, ang kasugoan nagatudlog mga tawo nga may kaluyahon ingon nga mga labawng sacerdote, apan ang pulong sa panumpa, nga miabut ulahi sa kasugoan, nagatudlog Anak nga nahimong hingpit hangtud sa kahangturan.

Hebrews 8


Hebrews Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

¶ Karon ang lintunganay sa among gisulti mao kini: aduna kita niining maong labaw nga sacerdote, nga nagalingkod sa too sa trono sa Halangdon didto sa mga langit,

2

usa ka mag-aalagad sulod sa dapit nga balaan ug sa tinuod nga tabernaculo nga gipatindog dili sa tawo kondili sa Ginoo.

3

Kay ang tanang labawng sacerdote ginatudlo aron sa paghalad ug mga gasa ug mga halad-inihaw; tungod niana, gikinahanglan nga ang maong sacerdote usab adunay iyang ihalad.

4

Karon, kon siya ania pa sa yuta, dili gayud unta siya mahimong sacerdote, sanglit dinhi sa yuta aduna may mga sacerdote nga managhalad ug mga gasa sumala sa kasugoan.

5

Ginaalagaran nila ang hulad ug landong sa langitnong dapit nga balaan; kay sa hapit na si Moises magpatindog sa tabernaculo, gitugon siya sa Dios nga nag-ingon, "Tan-awa baya nga ang tanan pagahimoon mo nga mahisubay sa sumbanan nga gipakita kanimo didto sa bukid."

6

¶ Apan ingon nga sa karon, si Cristo nahisulod sa usa ka pagpang-alagad nga labaw pa ka maayo kay sa daan, maingon nga ang pakigsaad nga iyang ginapataliwad-an labi pa man ka maayo, sanglit nahimo man kini pinasikad sa labi pa ka maayong mga saad.

7

Kon kadtong unang pakigsaad wala pay kulang, wala untay kahigayonan alang sa ikaduha.

8

Apan kay iya man silang nakaplagan nga may kakulang, siya nagaingon, Moabut ra ang mga adlaw, nagaingon ang Ginoo, nga pagahimoon ko ang usa ka bag-ong pakigsaad uban sa kaliwatan ni Israel ug sa kaliwatan ni Juda;

9

dili ingon sa pakigsaad nga gihimo ko uban sa ilang mga ginikanan niadtong adlaw sa akong paggunit kanila sa kamot aron sa pagdala kanila sa gawas sa yuta sa Egipto; kay wala sila magmatinumanon sa akong pakigsaad, ug busa wala ako manumbaling kanila, nagaingon ang Ginoo.

10

Kay mao kini ang pakigsaad nga akong pagahimoon uban sa kaliwatan ni Israel tapus niadtong mga adlawa, nagaingon ang Ginoo: Igabutang ko ang akong mga sugo sulod sa ilang mga salabutan, ug igasulat ko kini diha sa ilang mga kasingkasing, ug ako mahimong ilang Dios, ug sila mahimong akong katawhan.

11

Ug ang matag-usa kanila dili na magatudlo pa sa iyang isigkatagilungsod, ni ang matag-usa kinahanglan magatudlo pa sa iyang igsoon, sa pag-ingon, `Ilha ang Ginoo,` kay ang tanan makaila na man unya kanako, sukad sa labing gamay kanila hangtud sa labing daku.

12

Kay ako magamaloluy-on sa ilang kalapasan, ug ang ilang kasal-anan dili ko na pagahinumduman."

13

Sa iyang paghisgot ug bag-ong pakigsaad, giisip niya ang nahaunang pakigsaad ingon nga kinaraan na. Ug bisan unsay kinaraan na ug tigulang na, kana hapit na mahanaw.

Hebrews 9


Hebrews Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

¶ Sa pagkatinuod ang nahaunang pakigsaad may kalagdaan bahin sa pagsimba ug sa yutan-ong dapit nga balaan.

2

Kay diha may giandam nga usa ka tabernaculo, ang pangunahan, diin diha ang tongtonganan sa lamparahan ug ang lamisa ug ang mga tinapay nga gibutang sa atubangan sa Dios; kini gitawag nga Dapit nga Balaan.

3

Sa luyo sa ikaduhang tabil diha ang tabernaculo nga gitawag nga Balaan sa mga Balaan,

4

nga niini diha ang bulawang halaran nga insinsohanan ug ang arka sa pakigsaad, nga hinal-upan ug bulawan sa tanang bahin niini, diin gibutang ang tibud nga bulawan nga sa sulod niini diha ang mana, ug ang kang Aaron nga sungkod nga nanalingsing, ug ang mga papan nga gisulatan sa pakigsaad;

5

ug sa ibabaw niini diha ang mga kirubin sa himaya, nga nanaglandong sa Dapit nga pasig-ulian. Mahitungod niining mga butanga, dili kita karon makahisgot sa tinagsa sa tanang kahimoan niini.

6

Sa nahimo na kining maong mga pangandam sa ingon nga paagi, ang mga sacerdote sa kanunay nanagsulod sa tabernaculo nga pangunahan, sa pagtuman sa ilang mga katungdanan sa diosnong pagpang-atiman;

7

apan ngadto sa ikaduhang tabernaculo ang labawng sacerdote mao lamang ang bugtong makasulod, ug kini sa makausa ra sa usa ka tuig, nga magadala ug dugo nga iyang ihalad alang sa iyang kaugalingon ug sa mga sayop sa katawhan.

8

¶ Pinaagi niini ang Espiritu Santo nagapasabut nga ang agianan ngadto sa Dapit nga Balaan dili pa binuksan samtang nagabarug pa gihapon ang tabernaculo nga pangunahan

9

(nga, ingon nga sambingay, mao ang kapanahonan karon). Sumala niining maong pahimutang, ginahalad ang mga gasa ug mga halad-inihaw nga dili arang makahingpit sa kaisipan sa magsisimba,

10

kondili may kalabutan lamang bahin sa kan-onon ug ilimnon ug sa nagkalainlaing mga pagpanghugas, mga tulomanon alang sa lawas nga gipahamtang aron pagatumanon hangtud sa panahon sa pagpatarung sa mga butang.

11

Apan sa pagtungha na ni Cristo ingon nga labawng sacerdote sa mga maayong butang nga nanagpangabut, nan, latas sa labi pang daku ug labi pang hingpit nga tabernaculo (nga dili hinimog kamot, sa ato pa, dili iya sa yutan-ong kabuhatan)

12

siya sa makausa ug sa wala nay pagsubli misulod sa Balaang Dapit, nga nagdala dili sa dugo sa mga kanding ug sa mga nating baka kondili sa iyang kaugalingong dugo, nga sa ingon niana nagkab-ot sa katubsanan nga dayon.

13

Kay kon ang dugo sa mga kanding ug sa mga torong baka, ug ang mga agiw sa bayeng baka, sa ikasablig na kini ngadto sa mga mahugawng tawo, makapabalaan man gani alang sa pagkaputli sa unod,

14

unsa ka labaw pa gayud niini ang mahimo sa dugo ni Cristo, nga pinaagi sa Espiritu nga dayon mihalad sa iyang kaugalingon nga walay buling ngadto sa Dios, sa paghinlo sa inyong kaisipan gikan sa mga patayng binuhatan aron magaalagad kamo sa Dios nga buhi?

15

¶ Busa siya mao ang tigpataliwala sa usa ka bag-ong pakigsaad, aron ang mga gipanawag makadawat sa gisaad nga panulondong dayon, sanglit nahitabo man ang usa ka kamatayon nga nagatubos kanila gikan sa mga kalapasan nga nahimo ilalum sa nahaunang pakigsaad.

16

Kay diin gani adunay tugon, ang kamatayon sa naghimo niini kinahanglan pagapamatud-an.

17

Kay ang tugon mogahum lamang inig-abut na sa kamatayon, sanglit dili man kini magapulos samtang buhi pa ang naghimo niini.

18

Tungod niana, bisan pa ang nahaunang pakigsaad wala kauyoni nga gawas sa paggamit ug dugo.

19

Kay sa diha nga ang tanang balaod sa kasugoan gikapahayag na ni Moises ngadto sa tanang katawhan, siya mikuha sa dugo sa mga nating baka ug mga kanding, ug sa tubig ug sa mapulang balhibo sa karnero ug sa isopo, ug ang basahon ug ang tanang mga tawo gisabligan niya,

20

nga nag-ingon, "Kini mao ang dugo sa pakigsaad nga gisugo sa Dios kaninyo."

21

Ug sa samang paagi iyang gisabligan ug dugo ang tabernaculo ug ang tanang galamiton sa pagsimba.

22

Sa pagkatinuod, ubos sa kasugoan hapit ang tanang butang pagahinloon ug dugo, ug gawas sa pag-ula ug dugo walay mahimong pasaylo sa mga sala.

23

¶ Sa ingon niana gikinahanglan nga ang mga hulad sa mga langitnong butang pagahinloon niining mga butanga, apan ang maong mga langitnong butang pagahinloon sa labi pa ka maayong mga halad-inihaw kay niini.

24

Kay si Cristo misulod dili ngadto sa usa ka balaang dapit nga hinimog mga kamot, nga hulad lamang sa tinuod, kondili ngadto sa langit gayud, sa pagpangatubang karon alang kanato sa atubangan sa Dios.

25

Dili usab aron sa pagsublisubli sa iyang paghalad sa iyang kaugalingon, maingon sa tinuig nga pagsulod sa mga labawng sacerdote ngadto sa Balaang Dapit, dinala ang dugo nga dili iyang kaugalingon;

26

kay kon mao pa, gikinahanglan unta nga magsublisubli siya sa pag-antus sukad sa pagkatukod sa kalibutan. Apan ingon sa karon, sa makausa ra ug sa wala nay pagsublisubli, siya mitungha sa katapusan sa kapanahonan aron sa pagwagtang sa sala pinaagi sa paghalad niya sa pagpakamatay sa iyang kaugalingon.

27

Ug maingon nga ang tawo ginabut-an nga mamatay sa makausa ra, ug tapus niana mao ang hukom,

28

mao man usab si Cristo, tapus makahalad sa makausa aron sa pagkuha sa mga sala sa daghang mga tawo, motungha sa ikaduha dili labut sa sala, kondili sa pagluwas hinoon kanila nga sa matinguhaon gayud nagapaabut kaniya.

Hebrews 10


Hebrews Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

¶ Kay maingon nga ang kasugoan aduna man lamay landong sa mga maayong butang nga umalabut, ug wala makabaton sa katinuod niining mga butanga, kini dili arang makahingpit sa mga managpanuol, pinaagi sa mao rang mga halad nga kanunayng ginahalad tuig-tuig.

2

Kon dili pa, dili ba gihunong na unta ang pagpanghalad niini? Kon ang mga magsisimba nahinlo pa sa makausa ug sa dayon, wala na unta silay pagbati nga may sala pa.

3

Apan diha sa maong mga halad anaa ang tigpahinumdum ug sala tuig-tuig.

4

Kay dili gayud mahimo nga ang dugo sa mga toro nga baka ug mga kanding makakuha sa mga sala.

5

Tungod niana, sa pagtungha ni Cristo sa kalibutan, siya miingon, Ang mga halad-inihaw ug mga gasa wala mo tinguhaa, kondili usa ka lawas kanako imong gitagana;

6

sa mga halad nga sinunog ug sa mga halad tungod sa sala ikaw walay kahimuot.

7

¶ Unya miingon ako, `Tan-awa, ako mianhi sa pagtuman sa imong kabubut-on, O Dios,` sumala sa nahisulat mahitungod kanako diha sa basahon nga linukot."

8

Sa iyang pag-ingon sa unahan, "Ikaw wala magtinguha ni may kahimuot sa mga halad-inihaw ug sa mga gasa ug sa mga halad nga sinunog ug sa mga halad tungod sa sala" (kini ginahalad tuman sa kasugoan),

9

siya midugang sa pag-ingon "Tan-awa, ako mianhi sa pagtuman sa imong kabubut-on." Ang nahauna iyang gibungkag aron ang ikaduha iyang pagatukoron.

10

Ug pinaagi sa maong kabubut-on kita nangahinlo gikan sa sala pinaagi sa makausa ra ug dayon nga paghalad sa lawas ni Jesu-Cristo.

11

Ug ang matag-usa ka sacerdote sa adlaw-adlaw anaa sa iyang pagpang-alagad, sa pagsublisubli sa paghimo sa mao rang mga halad-inihaw nga dili gayud makawala sa mga sala.

12

Apan sa nakahimo na si Cristo sa usa ra ka paghalad tungod sa sala alang sa tanang kapanahonan siya milingkod sa too sa Dios,

13

sa pagpaabut sukad niadto hangtud nga ang iyang mga kaaway pagahimoon nga tumbanan sa iyang mga tiil.

14

Kay pinaagi sa usa lamang ka paghalad iyang gihingpit alang sa tanang kapanahonan sila nga mga gipanagbalaan.

15

Ug ang Espiritu Santo usab nagapanghimatuod kanato; kay tapus siya makaingon,

16

"Kini mao ang pakigsaad nga akong pagahimoon uban kanila tapus niadtong mga adlawa, nagaingon ang Ginoo: Igabutang ko ang akong mga sugo sa sulod sa ilang mga kasingkasing, ug igasulat ko kini diha sa ilang mga salabutan,"

17

siya midugang sa pag-ingon, Ug ang ilang mga sala ug mga kasaypanan dili ko na pagahinumduman."

18

Kay sa diha nga mapasaylo na kini, wala na usab kinahanglan ang halad tungod sa sala.

19

¶ Mga igsoon, sanglit may pagsalig man kita sa pagsulod sa Dapit nga Balaan pinaagi sa dugo ni Jesus,

20

pinaagi sa bag-o ug buhi nga agianan nga iyang gibuksan alang kanato lahus sa tabil, nga sa ato pa, pinaagi sa iyang lawas,

21

ug sanglit kita aduna may dakung sacerdote nga nagadumala sa Balay sa Dios,

22

busa manuol kita sa Dios uban ang matinuoron nga kasingkasing, nga sa hingpit pinasaligan sa pagtoo, sa nasabligan ang atong mga kasingkasing ngadto sa pagkahinlo gikan sa dautan nga kaisipan ug ang atong mga lawas nadigo sa malinis nga tubig.

23

Sa walay pag-ukon-ukon, pangusgan ta pagkupot ang paglaum sa atong tinoohan, kay kasaligan siya nga misaad kanato;

24

ug mamalandong kita alang sa pagdinasigay sa usa ug usa ngadto sa paghigugma ug sa mga maayong binuhatan,

25

sa dili pagbiya sa atong panagtigum, ingon sa ginabuhat sa pipila, hinonoa sa pagdasig sa usa ug usa, ug ilabina gayud sa makita ninyo nga ang adlaw sa paghukom nagakahiduol na.

26

Kay kon kita magapadayon sa tinuyo nga pagpakasala tapus nato madawat ang kahibalo sa kamatuoran, wala nay nahibilin pa nga halad-inihaw tungod sa mga sala,

27

kondili ang usa na lamang ka makalilisang nga pagpaabut ug hukom, ug kabangis sa kalayo nga magaut-ut sa mga kaaway.

28

Ang tawo nga makalapas sa kasugoan ni Moises pagapatyon sa walay kukalooy pinasikad sa panghimatuod sa duha o tulo ka mga saksi.

29

Sa inyong paghunahuna, unsa ka labi pa ka mabug-at gayud sa silot nga mahiaguman sa tawo nga magayatak sa Anak sa Dios, ug magapakawalay bili sa dugo sa pakigsaad nga pinaagi niini gibalaan siya, ug magapanamastamas sa Espiritu sa grasya?

30

Kay kita nakaila kinsa kadto siya nga nag-ingon, "Akoa ang panimalus, ako mao ang magabayad." Ug usab, "Ang Ginoo magahukum sa iyang katawhan."

31

Maoy butang nga makalilisang ang pagkahulog ngadto sa mga kamot sa Dios nga buhi.

32

Apan hinumdumi ninyo ang nangaging mga adlaw sa diha nga, sa nalamdagan na kamo, giantus ninyo ang malisud nga pagpakigbisug sa mga kasakitan,

33

nga usahay igapadayag kamo ngadto sa kadaghanan aron pagapasipalahan ug pagasakiton, ug usahay ingon nga mga sagabay niadtong gipanagbuhatan sa ingon.

34

Kay kamo may kalooy man sa mga binilanggo, ug gikalipay ninyo nga pagasakmitan kamo sa inyong katigayonan, sanglit inyo mang nahibaloan nga kamo adunay usa ka labi pa ka maayong bahandi ug usa nga lumulungtad.

35

Busa ayaw ninyo pagwad-a ang inyong pagsalig, kay kini aduna ra unyay dakung balus.

36

Kay kamo nagakinahanglan ug pailub, aron kamo makatuman sa kabubut-on sa Dios ug makadawat sa gisaad.

37

"Kay sulod na lamang sa diyutayng panahon, ang usa nga taliabut magaabut na ug dili magalangan;

38

apan ang akong tawo nga matarung magakinabuhi pinaagi sa pagtoo, ug kon siya mosibug man ugaling, kaniya walay kalipay ang akong kalag."

39

Apan dili kita uban sa mga nagapanibug ug ginalaglag, kondili uban sa mga may pagtoo ug nanagpakaangkon sa ilang mga kalag.

Hebrews 11


Hebrews Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

¶ Karon ang pagtoo mao ang pasalig kanato sa mga butang nga atong ginapaabut, ug ang panghimatuod sa pagkaanaa sa mga butang nga dili nato makita.

2

Kay tungod niini ang mga tawo sa karaan nanagpakadawat sa langitnong pag-uyon.

3

Tungod sa pagtoo kita makasabut nga ang kalibutan gibuhat pinaagi sa pulong sa Dios, nga tungod niana ang mga butang nga makita gibuhat gikan sa mga butang nga wala magpadayag.

4

¶ Tungod sa pagtoo si Abel mihalad ngadto sa Dios sa labaw pa ka hinalangpon nga halad-inihaw kay sa kang Cain, nga pinaagi niini siya nahiuyonan ingon nga tawong matarung, nga gipanghimatud-an sa Dios diha sa pagdawat niya sa iyang mga halad; siya patay na, ngani tungod sa iyang pagtoo siya karon nagasulti pa gihapon.

5

Tungod sa pagtoo si Enoc gilalin ngadto sa langit aron siya dili makatagamtam sa kamatayon; ug siya wala hikaplagi kay gikuha man siya sa Dios. Sa wala pa siya kuhaa siya gipanghimatud-an nga nakapahimuot sa Dios.

6

Ug kon walay pagtoo dili gayud mahimo ang pagpahimuot kaniya. Kay bisan kinsa nga magaduol sa Dios kinahanglan magatoo sa iyang pagkaanaa ug nga siya magabalus ra sa mga magapangita kaniya.

7

Tungod sa pagtoo si Noe, sa napasidan-an siya sa Dios mahitungod sa mga hitabo nga wala pa makita, mitagad sa pasidaan ug iyang gibuhat ang arka alang sa pagluwas sa iyang panimalay; tungod niini ang kalibutan iyang gihukman sa silot, ug siya nahimong manununod sa pagkamatarung nga pinaagi sa pagtoo.

8

Tungod sa pagtoo si Abraham misugot sa diha nga gitawag siya sa pag-adto sa usa ka dapit nga iyang pagadawaton ingon nga panulondon; ug siya miadto nga wala lang mahibalo kon asa siya paingon.

9

Tungod sa pagtoo siya mipuyo didto sa yuta sa saad, nga daw sa laing yuta, nga nagpuyo sa mga balongbalong uban kang Isaac ug Jacob nga mga manununod sa mao rang saad uban kaniya.

10

Kay siya nagpaabut man niadtong lungsod nga may mga patukuranan, kinsang magtutukod ug magbubuhat mao ang Dios.

11

Tungod sa pagtoo bisan si Sara na gayud nakadawat pa ug gahum sa pagpanamkon, bisan tuod siya lapas na sa panuigon alang niini, sanglit iya mang giisip nga kasaligan kadtong naghimo sa saad.

12

Tungod niana gikan sa usa ka tawo ug kaniya nga sama ra sa patay na, misanay ang mga kaliwatan nga ingon kadaghan sa mga bitoon sa kalangitan ug nga ingon sa dili maisip nga balas sa kabaybayonan.

13

Diha sa pagtoo kini silang tanan nangamatay nga wala makadawat sa mga gisaad kanila, hinonoa nanaglantaw lamang sila niini ug nanaghangop niini gikan sa halayo, nga nanag-ila nga sila mga dumuloong ug mga langyaw lamang dinhi sa yuta.

14

Kay ang mga tawo nga managsulti sa ingon nagapadayag nga sila nagapangitag ilang kaugalingong yutang puloy-anan.

15

Kon mao pay ilang gihunahuna ang yuta nga ilang gigikanan, sila may kahigayonan pa unta sa pagpamalik didto.

16

Apan ang tinuod mao nga ilang gitinguha ang usa ka labi pa ka maayong yuta, nga sa ato pa, usa nga langitnon. Tungod niana ang Dios dili maulaw nga paga-ingnon siya nga ilang Dios, kay siya nakaandam na man ug lungsod alang kanila.

17

Tungod sa pagtoo si Abraham, sa gisulayan siya, mihalad kang Isaac; ug siya nga mao ang nakadawat sa mga saad andam sa paghalad sa iyang bugtong nga anak,

18

nga bahin kaniya giingon, "Ang pinaagi kang Isaac maoy pagahinganlan nga imong mga kaliwat."

19

Iyang giisip nga ang Dios arang makabanhaw sa mga tawo gikan sa mga patay; nga tungod niana, sa sinambingay nga pagkasulti, iyang gidawat siya pagbalik nga daw sa nabanhaw.

20

Tungod sa pagtoo si Isaac nangaliya ug mga panalangin alang kang Jacob ug kang Esau sa ilang kaugmaon.

21

Tungod sa pagtoo si Jacob, sa himalatyon na siya, nanalangin sa matag-usa sa mga anak ni Jose, ug miduko sa pagsimba nga nag-akbo sa tumoy sa iyang sungkod.

22

Tungod sa pagtoo si Jose, sa hapit na siya mamatay, mihisgot mahitungod sa pagpanggula sa mga Israelinhon sa kaulahiay, ug mibilin ug mga tugon mahitungod sa iyang mga bukog.

23

Tungod sa pagtoo si Moises sa iyang pagkahimugso, gitagoan sa iyang mga ginikanan sulod sa tulo ka bulan, kay ila mang nakita nga ang bata matahum; ug wala sila mahadlok sa sugo sa hari.

24

Tungod sa pagtoo si Moises, sa daku na siya, wala mosugot nga pagatawgon siya nga anak sa anak nga babaye ni Faraon,

25

nga nagpalabi pa hinoon sa pag-antus sa mga pagdagmal kauban sa mga tawo sa Dios kay sa pagpahimulos sa lumalabayng kalipay sa pagpakasala.

26

Iyang giisip ang pasipala nga pagaantuson alang kang Cristo ingon nga labi pa ka dakung bahandi kay sa mga bahandi sa Egipto, kay siya nagtutok man ngadto sa balus.

27

Tungod sa pagtoo siya mibiya sa Egipto, dili nga nahadlok sa kasuko sa hari; kay siya milahutay man nga ingon sa nagtan-aw kaniya nga dili makita.

28

Tungod sa pagtoo iyang gisaulog ang Pasku ug gisablig ang dugo aron ang Maglalaglag sa mga panganay dili makadaut kanila.

29

Tungod sa pagtoo ang mga tawo mitabok sa Dagat nga Mapula nga daw sa yuta nga mamala; apan ang mga Egiptohanon, sa pagsulay nila sa paghimo sa ingon, nangalumos.

30

Tungod sa pagtoo ang mga kota sa Jerico nangatumpag tapus gilibutan nila kini makausa sa matag-adlaw sulod sa pito ka adlaw.

31

Tungod sa pagtoo si Rahab nga dautang babaye wala malaglag kauban sa mga masukihon, kay iya mang gihinangop ang pagdawat sa mga maniniid ingon nga mga higala.

32

¶ Ug unsa pay uban nga akong isulti? Kay pagakulangon ako sa panahon sa paghisgot mahitungod kang Gideon, kang Barak, kang Samson, kang Jepte; mahitungod kang David ug kang Samuel ug sa mga profeta--

33

nga tungod sa pagtoo gipangdaug nila ang mga gingharian, gipatuman nila ang pagkamatarung, gipanagdawat nila ang mga saad, gipanagtak-om nila ang mga baba sa mga leon,

34

gipalong nila ang mabangis nga kalayo, nakaikyas sila sa sulab sa ispada, gikan sa kahuyang nakab-ot nila ang kalig-on, nangahimo sila nga makagagahum sa panggubatan, ilang gipatibulaag ang mga kasundalohang langyaw.

35

Ang nangamatay nga mga anak gipabalik ngadto sa ilang mga inahan pinaagi sa pagkabanhaw. Ang uban gipanagsakit ngadto sa kamatayon, nga nanagsalikway sa kagawasan, aron sila mangabanhaw ngadto sa labi pa ka maayong kinabuhi.

36

Ang uban nanag-antus sa mga pagbiaybiay ug mga paghampak, ug bisan pa gani sa mga talikala ug sa mga pagbilanggo.

37

Gipanagbato sila, gipanagpamutol sila pinaagi sa gabas, gipamatay sila pinaagi sa ispada; sila nanagpanglakaw nga nanagsaput ug mga panit sa mga karniro ug mga kanding, nanag-antus sa kawalad-on, mga sinakit, mga dinagmalan--

38

nga kanila ang kalibutan dili takus-- nahadiindiin sila sa mga kaawaawan ug mga kabukiran, sa mga lungib ug mga langub sa yuta.

39

Ug kini silang tanan, bisan gipanghimatud-an sa ilang pagtoo, wala managpakadawat sa gisaad kanila,

40

sanglit gikatagana man sa Dios ang labi pa ka maayong butang alang kanato, nga sila dili niya pagahingpiton gawas kon mahiuban kita.

Hebrews 12


Hebrews Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

¶ Busa, sanglit ginalibutan man kita sa ingon ka mabagang panganud sa mga saksi, iwakli ta ang tanang kabug-at ug ang sala nga nagapiit paglikos kanato, ug dalaganon ta nga malahutayon ang lumba nga atong ginaapilan,

2

nga magatutok kang Jesus nga mao ang mag-uugmad ug maghihingpit sa atong pagtoo, nga tungod sa kalipay nga gibutang sa iyang atubangan miantus sa krus, sa walay pagsapayan sa pagkamakauulaw niini, ug karon nagalingkod siya diha sa too sa trono sa Dios.

3

Palandunga ninyo siya nga miantus sa maong pagsupak sa mga makasasala batok kaniya, aron kamo dili managkataka ni managtalaw.

4

¶ Sa inyong pagpakigbisug batok sa sala kamo, sa inyong pagsukol niini, wala pa kaulai ug dugo.

5

Ug nahikalimot ba kamo sa tambag nga nagasangpit kaninyo ingon nga mga Anak?-- Anak ko, dili mo pagtamayon ang pagpanton gikan sa Ginoo, ni magkaluya ka sa diha nga pagabadlongon ikaw niya.

6

Kay ang Ginoo nagapanton kaniya nga iyang ginahigugma, ug nagalatus sa matag-usa ka anak nga iyang ginasagop."

7

Alang sa pagpanton kaninyo ginapaantus kamo karon. Ang Dios nagatagad kaninyo ingon nga mga anak; kay kinsa ba ang anak nga wala pagpantona sa iyang amahan?

8

Kon kamo pasagdan lamang sa walay pagpanton, nga niini ang tanan nanagpakaambit, nan kamo diay mga pinaangkan ug dili mga anak.

9

Labut pa, kita adunay yutan-ong mga amahan nga nanagpanton kanato ug sila atong gipanagtahud. Dili ba nga sa labi pa hinoon magapailalum kita sa Amahan sa mga espiritu, ug tungod niana mangabuhi kita?

10

Kay sila nagpanton kanato sulod sa hamubong panahon lamang sumala sa ilang kahimut-an, apan siya nagapanton kanato alang sa atong kaayohan, aron kita makaambit sa iyang pagkabalaan.

11

Sa pagkakaron, ang tanang pagpanton daw dili makalipay, hinonoa makasakit hinoon; apan sa kapulihay kini magahatag sa bunga sa pagkamatarung ngadto kanila nga namatuto pinaagi niini.

12

Busa iisa ang inyong nahoyhoy nga mga kamot ug lig-ona ang inyong mahuyang nga mga tuhod,

13

ug himoang matul-id ang pagaagian sa inyong mga tiil, aron ang mga bakol dili malisa kondili mamaayo hinoon sila.

14

Panglimbasugi ang pagpakigdinaitay uban sa tanang tawo, ug ang pagkabinalaan nga kon wala kini walay bisan kinsa nga makakita sa Ginoo.

15

Tan-awa ninyo nga walay bisan kinsa nga mapakyas sa pagkab-ot sa grasya sa Dios; nga walay "gamut sa kapaitan" nga mogitib ug magahimog kasamok ug tungod niini ang daghan mahitakdan sa kahugaw;

16

nga walay bisan kinsa nga magmakihilawason o magmadili espirituhanon ingon kang Esau, kinsang katungod sa pagkapanganay iyang gipabayloan ug usa ka pagkaon.

17

Kay kamo nasayud nga sa kapulihay, sa gitinguha na niya ang pagpanunod sa panalangin, siya gisalikway; kay siya wala na makakaplag ug higayon sa paghinulsol bisan pa nga gipangita unta niya kini nga inubanan sa paghilak.

18

¶ Kay kamo wala managpakaduol sa butang nga sarang matukbil, sa nagasilaob nga kalayo, ug sa kangitngit, ug sa kangiob, ug sa bagyo,

19

ug sa huyop sa trompeta, ug sa tingog kinsang mga pulong nakapaagda sa mga nanagpatalinghug sa pagpangamuyo nga unta dili na sila sultihan pa ug dugang mga pulong.

20

Kay sila dili makaantus sa sugo nga gihatag nga nag-ingon, "Kon bisan pa gani ang usa ka mananap makatukbil sa bukid, kini kinahanglan pagabatoon hangtud mamatay."

21

Sa pagkatinuod, hilabihan ka makalilisang sa talan-awon nga tungod niana si Moises nakaingon, "Ako nagakurog sa kalisang."

22

Apan kamo nanagpakaduol na ngadto sa bukid sa Sion ug sa lungsod sa Dios nga buhi, sa langitnon nga Jerusalem, ug sa dili maisip nga mga manulonda nga nanagtigum sa pagsadya,

23

ug sa katilingban sa mga panganay kinsang mga ngalan nahisulat sa talaan didto sa langit, ug sa usa ka maghuhukom nga mao ang Dios sa tanan, ug ngadto sa mga espiritu sa mga tawong matarung nga nangahimong hingpit,

24

ug kang Jesus, ang tigpataliwala sa usa ka bag-ong pakigsaad, ug sa sinablig nga dugo nga nagasulti sa labi pa ka maayong pulong kay sa dugo ni Abel.

25

Tan-awa nga dili ninyo igasalikway siya nga mao ang nagasulti. Kay kon wala man gani sila managpakaikyas nga misalikway kaniya nga nagpahamatngon kanila dinhi sa yuta, labi pang dili kita makaikyas kon kita magasalikway kaniya nga nagapahamatngon kanato gikan sa langit.

26

Ang iyang tingog kaniadto mitay-og sa yuta; apan karon ang iyang saad nagaingon, "Sa makausa pa usab pagatay-ogon ko dili lamang ang yuta ra kondili maingon man ang langit."

27

Kining sultiha, "Sa makausa pa usab," nagapasabut nga pagakuhaon ang bisan unsa nga matay-og ra, ingon nga mga butang nga binuhat ra, aron kadtong dili matay-og igapabilin.

28

Busa magmapasalamaton kita tungod sa atong pagpakadawat ug gingharian nga dili matarug ug tungod niana ihalad ta ngadto sa Dios ang makapahimuot nga pagsimba, nga inubanan sa pagtahud ug pagkahadlok;

29

kay ang atong Dios maoy usa ka kalayo nga nagaut-ut.

Hebrews 13


Hebrews Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

¶ Himoa nga ang gugmang minagsoon magapadayon diha kaninyo.

2

Ayaw kamo paghikalimot sa pag-abiabi ug mga dumuloong, kay pinaagi niini may nanagpakaamoma ug mga manolunda sa wala lang nila hibaloi.

3

Hinumdumi ninyo sila nga anaa sa bilanggoan, nga daw sa nabilanggo usab kamo uban kanila; ug sila nga mga gipangdagmalan, sanglit kamo anaa man usab sa lawas.

4

Himoa ninyo nga ang panagtiayon makabaton sa pagtahud sa tanan, ug himoa ninyo nga ang higdaanan sa panagtiayon dili mahugawan; kay ang Dios magasilot ra sa mga makihilawason ug mga mananapaw.

5

Bantayi ang inyong pagkinabuhi nga mahigawas kini sa pagkamahigugmaon ug salapi, ug himoa nga matagbaw kamo sa inyong mga ginabatonan karon; kay siya gayud mao ang nag-ingon, "Dili ko gayud ikaw pagapahikabsan ni pagabiyaan."

6

Busa makaingon kita nga masaligon, Ang Ginoo mao ang akong magtatabang, dili ako mahadlok; unsa may arang mabuhat kanako sa mga tawo?"

7

Hinumdumi ang inyong mga pangulo, sila nga kaniadto nanagsulti kaninyo sa pulong sa Dios; palandunga ninyo ang gisangputan sa ilang kinabuhi, ug awata ninyo ang ilang pagtoo.

8

Si Jesu-Cristo mao sa gihapon, kagahapon ug karon ug hangtud sa kahangturan.

9

Ayaw na kamo pagpadaldal sa nagakalainlain ug lahi nga mga tuloohan; kay ang maayo mao nga ang kasingkasing mamalig-on pinaagi sa grasya, dili pinaagi sa mga kan-onon, nga wala makahatag ug kaayohan kanila nga mga nanagkinabuhi subay niini.

10

Kita adunay usa ka halaran diin ang mga nanag-alagad sa tabernaculo walay katungod sa pagkaon.

11

Kay ang mga lawas sa mga mananap kinsang dugo ginadala sa labawng sacerdote ngadto sa Dapit nga Balaan ingon nga halad tungod sa sala, ginasunog didto sa gawas sa kampo.

12

Sa ingon niini si Jesus usab nag-antus didto sa gawas sa ganghaan aron sa pagbalaan sa tawo pinaagi sa iyang kaugalingong dugo.

13

Busa mangadto kita kaniya sa gawas sa kampo, nga magapas-an sa mga pagpakaulaw tungod kaniya.

14

Kay dinhi kita walay lumulungtad nga lungsod, hinonoa kita nagapangita niadtong lungsod nga umalabut.

15

Ug pinaagi kaniya himoon ta sa kanunay ang halad sa pagdayeg ngadto sa Dios, sa ato pa, sa bunga sa mga ngabil nga nagaila sa iyang ngalan.

16

Ug ayaw ninyo paghikalimti ang pagbuhat ug maayo ug ang pagkamanggihatagon, kay ang maong mga halad makapahimuot sa Dios.

17

Kinahanglan magmasinugtanon kamo sa inyong mga pangulo ug magpasakop kamo kanila; kay sila nagatukaw alang sa inyong mga kalag, ingon nga mga tawo nga unya magahatag ug husay. Sugta ninyo sila aron kini ilang pagabuhaton uban sa kalipay, dili uban sa kasubo, kay ang ingon dili man makahatag ug kaayohan kaninyo.

18

¶ Pag-ampo kamo alang kanamo, kay kami masaligon nga kami nagabaton ug maayong kaisipan, nga nagatinguha sa pagkinabuhi nga dungganon sa tanang butang.

19

Ginaagda ko kamo sa labi pa ka mainiton gayud sa paghimo niini aron ako mahibalik diha kaninyo sa labing madali.

20

Karon hinaut nga ang Dios sa kalinaw nga nagbanhaw sa atong Ginoong Jesus, ang dakung magbalantay sa mga karniro, pinaagi sa dugo sa dayon nga pakigsaad,

21

magasangkap unta kaninyo sa tanang maayong butang aron kamo makatuman sa iyang kabubut-on, nga magabuhat diha kaninyo sa makapahimuot sa iyang pagtan-aw, pinaagi kang Jesu-Cristo; kang kinsa maiya unta ang himaya nga hangtud sa kahangturan. Amen.

22

Magahangyo ako kaninyo, mga igsoon, sa pagpailub niining akong pagtambag, kay hamubo ra kining akong sulat.

23

Hibaloi ninyo nga ang atong igsoon nga si Timoteo gibuhian na. Kon siya mahiuli man sa dili madugay, uban kaniya ako magapakigkita kaninyo.

24

Ipangomusta kami sa tanan ninyong mga pangulo ug sa tanang mga balaan. Sila nga mga taga-Italia nangomusta kaninyo.

James 1


James Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

¶ Si Santiago, ulipon sa Dios ug sa Ginoong Jesu-Cristo, nganha sa napulo ug duha ka mga banay nga nanghitibulaag: Komusta.

2

¶ Mga igsoon ko, isipa nga maoy tumang kalipay sa diha nga igakasugat ninyo ang nagkalainlaing mga panulay,

3

kay kamo nahibalo nga ang pagsulay sa inyong pagtoo mosangpot sa pagkamainantuson;

4

mao lamang nga kinahanglan ang pagkamainantuson inyong tugotan sa hingpit nga pagbuhat aron kamo mamahingpit ug masangkap nga walay makulang.

5

Ug kon aduna man kaninyoy nakulangan ug kaalam, papangayoa siya sa Dios nga nagapanghatag ngadto sa tanang mga tawo sa madagayaon gayud ug sa walay pagpamoyboy, ug kini igahatag kaniya.

6

Hinoon kinahanglan nga mangayo siya uban sa pagtoo, sa walay pagduhaduha; kay siya nga nagaduhaduha, sama sa balud sa dagat nga ginahandos ug ginakosokoso sa hangin.

7

Ayaw ipadahum sa maong tawo nga siya adunay madawat gikan sa Ginoo,--

8

siya nga maoy tawong tagurhag panghunahuna, nga mabalhinon sa tanan niyang mga paagi.

9

Ang igsoon nga anaa sa ubos nga kahimtang kinahanglan magakalipay nga mapasigarbohon tungod sa iyang paghituboy,

10

ug ang dato kinahanglan magakalipay tungod sa iyang pagkaubos, kay maingon sa mga bulak sa tanaman siya mahanaw ra.

11

Kay ang Adlaw mosubang sa magaalagiting nga kainit ug ang tanaman malaya, ug ang kabulakan mangatagak, ug ang ilang katahum mawagtang. Sa ingon usab niana, ang tawong dato mahanaw ra sa taliwala sa iyang mga pagpahigayon.

12

Bulahan ang tawo nga moantus sa mga pagsulay kay human siya makaantus sa pagsulay, iyang madawat ang purongpurong nga kinabuhi, nga gisaad sa Dios kanila nga nagahigugma kaniya.

13

¶ Ayaw ipaingon ni bisan kinsa sa diha nga siya pagatintalon, "Ako gitintal sa Dios"; kay ang Dios dili arang matintal ug dautan, ug walay bisan kinsa nga iyang pagatintalon;

14

hinonoa ang matag-usa ka tawo matintal sa diha nga madaldal ug mahaylo siya sa iyang kaugalingong pagpangibog.

15

Ug ang pagpangibog, sa makapanamkon na, magapahimugsog sala; ug ang sala, inigkagulang na, manganak ug kamatayon.

16

Ayaw kamo pagpalimbong, hinigugma kong mga igsoon.

17

Ang tanang maayong hatag ug ang tanang hingpit nga gasa nagagikan sa kahitas-an, gikan sa Amahan sa mga kahayag kang kinsa walay pagkausab ni landong gumikan sa pagkabalhin.

18

Sa iyang kaugalingong kabubut-on kita iyang gipanganak pinaagi sa pulong sa kamatuoran aron kita mangahimong ingon sa mga pangunahang bunga sa iyang mga binuhat.

19

¶ Sabta ninyo kini, hinigugma ko nga mga igsoon. Kinahanglan nga ang matag-usa ka tawo magmaabtik sa pagpanimati, magmahinay sa pagsulti, magmahinay sa pagkasuko,

20

kay ang kasuko sa tawo dili mosangpot nianang pagkamatarung nga uyon sa Dios.

21

Busa lugori ninyo ang inyong kaugalingon sa tanang buling ug sa naghingapin nga pagkadautan, ug dawata ninyo sa kaaghop ang tinanum nga pulong nga arang makaluwas sa inyong mga kalag.

22

Hinoon tumana ninyo ang pulong, ug dili kay magpaminaw ra kamo niini, nga sa ingon ginalimbongan kamo sa inyong kaugalingon.

23

Kay kon adunay tawo nga igo rang maminaw sa pulong ug dili motuman niini, siya mahisama sa usa ka tawo nga nagasud-ong diha sa salamin sa iyang nawong nga dala pa sa iyang pagkatawo;

24

kay siya magasud-ong sa iyang kaugalingon ug unya molakaw ug dihadiha mahikalimot lang dayon unsang pagkadagwaya siya.

25

Apan siya nga nagatutok ngadto sa hingpit nga kasugoan nga nagahatag sa kagawasan, ug nagapadayon siya sa pagtutok niini sanglit dili man siya tigpaminaw ra nga nagakalimot kondili tigbuhat nga nagabuhat, siya malipay diha sa iyang pagbuhat.

26

Kon adunay magahunahuna nga siya rilihiyoso, ug wala siya magpugong sa iyang dila hinonoa nagalimbong sa iyang kaugalingong kasingkasing, ang rilihiyon niining tawhana dili magpulos.

27

Ang rilihiyon nga putli ug dili bulingon sa atubangan sa Dios nga atong Amahan mao kini: ang pagduaw sa mga ilo ug mga babayeng balo sa ilang mga pagkaguol, ug ang pag-amping sa kaugalingon nga dili mahugawan sa kalibutan.

James 2


James Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

¶ Mga igsoon ko, ayaw kamo pagpakitag mga pagpilig mga tawo samtang magahupot kamo sa pagtoo ngadto sa atong Ginoong Jesu-Cristo, ang Ginoo sa himaya.

2

Kay kon adunay mosulod sa inyong tigum nga usa ka tawo nga may mga singsing nga bulawan ug nagasapot siyag maanindot nga bisti, ug mosulod usab ang usa ka tawo nga nagasapot ug sinina nga san-ot,

3

ug kamo motagad kaniya nga maanindot ug bisti ug moingon kaniya, "Ari ka diri lingkod sa maayong dapit," samtang sa tawong kabus moingon kamo, "Oy, pagtindog," o "Lingkod diha sa salog,"

4

dili ba may pinalabi kamo sa inyong taliwala ug nangahimo kamong mga maghuhukom nga may mga hunahunang dautan?

5

Paminaw kamo, hinigugma ko nga mga igsoon. Dili ba gipili man sa Dios ang mga kabus dinhi sa kalibutan aron mahimong dato sa pagtoo ug mga manununod sa gingharian nga iyang gisaad kanila nga nagahigugma kaniya?

6

Apan ang kabus inyo na hinoon nga gipakaulawan. Dili ba ang mga dato mao man ang nagadaugdaug kaninyo? Dili ba sila mao man ang nagataral kaninyo ngadto sa mga hukmanan?

7

Dili ba sila mao man ang nagapasipala nianang madungganong Ngalan nga gingalan kaninyo?

8

¶ Kon ugaling inyo mang ginatuman ang harianong kasugoan sumala sa kasulatan nga nagaingon, "Higugmaa ang imong silingan ingon sa imong kaugalingon," nan, maayo ang inyong ginabuhat.

9

Apan kon kamo adunay mga pinalabi, nan, kamo nagapakasala, ug sa balaod kamo nahinukman nga mga malapason.

10

Kay bisan kinsa nga magabantay sa kinatibok-an sa kasugoan apan makalapas siya sa usa ka bahin niini, siya mahimong malinapason sa tanan niini.

11

Kay siya nga nag-ingon, "Ayaw pagpanapaw," nag-ingon man usab, "Ayaw pagpatay." Bisan pa kon ikaw dili manapaw apan makapatay ka, ikaw nahimong malinapason sa kasugoan.

12

Kinahanglan managsulti ug managbuhat kamo ingon nga mga tawo nga pagahukman ubos sa kasugoan sa kagawasan.

13

Kay ang hukom walay kulokalooy alang sa tawo nga wala magpakitag kalooy; ngani ang kalooy magadaug batok sa hukom.

14

¶ Mga igsoon ko, unsa may kapuslanan kon ang usa ka tawo magaingon nga siya adunay pagtoo apan wala siyay binuhatan? Makaluwas ba kaniya ang maong pagtooha?

15

Kon pananglitan usa ka igsoong lalaki o babaye walay igong panapot ug nakabsan siyag makaon alang sa adlaw-adlaw,

16

ug unya usa kaninyo moingon kanila, "Panglakaw na kamo nga malinawon, painiti ug busga ang inyong kaugalingon," sa walay paghatag kanila sa mga butang nga gikinahanglan sa lawas, unsa man lamay kapuslanan niana?

17

Sa ingon usab niana, ang pagtoo patay kon kini walay binuhatan.

18

Apan kaha adunay moingon, "Ikaw adunay pagtoo ug ako adunay binuhatan." Pakitai ako sa imong pagtoo nga bulag sa binuhatan, ug pinaagi sa akong binuhatan pakitaan ko ikaw sa akong pagtoo.

19

Ikaw nagatoo nga ang Dios usa ra; husto ka niana. Ngani bisan pa ang mga yawa nagatoo man usab--ug nagapangurog sa kalisang.

20

Apan, O tawong kulangkulang, buot ka bang masayud nga walay kapuslanan ang pagtoo nga bulag sa binuhatan?

21

Dili ba si Abraham nga atong ginikanan gipakamatarung man tungod sa binuhatan, sa paghalad niya kang Isaac nga iyang anak diha sa halaran?

22

Masabut mo nga ang iyang pagtoo diay naglihok duyog sa iyang binuhatan, ug nga ang iyang pagtoo nahingpit pinaagi sa iyang binuhatan;

23

ug sa ingon niana natuman ang kasulatan nga nagaingon, "Si Abraham mitoo sa Dios, ug kini giisip kaniya nga maoy pagkamatarung"; ug siya ginganlan nga higala sa Dios.

24

Makita ninyo nga ang tawo pagamatarungon pinaagi sa iyang binuhatan ug dili lamang pinaagi ra sa iyang pagtoo.

25

Ug sa ingon usab nga paagi, dili ba si Rahab bisan gani dautang babaye gimatarung man pinaagi sa binuhatan sa iyang pagdawat sa mga maniniid ug sa pagpagula kanila sa laing agianan?

26

Kay maingon nga patay ang lawas nga mahimulag sa espiritu, mao man usab patay ang pagtoo nga mahimulag sa binuhatan.

James 3


James Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

¶ Mga igsoon ko, ayaw tugoti nga daghan kaninyo mahimong mga magtutudlo, kay kamo sayud, nga labaw pa sa uban, kita nga magapanudlo mahiagum sa labi pa ka mapiuton nga hukom.

2

Kay kitang tanan ugod mangasayop man sa daghang paagi, ug kon ugaling aduna may tawo nga dili masayup sa iyang pagpanulti, kana siya hingpit nga pagkatawhana; siya arang makapugong sa iyang tibuok lawas usab.

3

Kon tauran tag bokado ang baba sa mga kabayo aron sila mopatoo kanato, mahimo nato ang pagpalisoliso sa ilang tibook lawas.

4

Tan-awa usab ang mga sakayan; bisan tuod sila dagku kaayo ug ginapatulin sa makusog nga mga hangin, sila ginapalisoliso sa usa ka gamay nga bansalan ngadto sa bisan diin sumala sa tinguha sa nagapangolin.

5

Maingon usab niana, ang dila maoy usa ka gamayng bahin sa lawas, ug ginapanghambog niini ang mga dagkung butang. Pagkadaku sa lasang nga masunog sa usa ka gamayng kalayo!

6

Ug ang dila maoy usa ka kalayo. Sa mga bahin sa atong lawas, ang dila maoy usa ka dautan nga kalibutan nga nagahugaw sa tibuok lawas, nagaduslit sa ligid sa kinaiyahan, ug nga sa iyang kaugalingon siya dinuslitan ug kalayo sa infierno.

7

Kay mahimo sa pagpaaghop ug ginpaaghop sa tawo ang tanang matang sa mga mananap ug mga langgam, sa mga nagakamang ug sa mga isda.

8

Apan walay tawo nga arang makapaaghop sa dila--nga maoy usa ka dautan nga nagahigwaos, puno sa hilo nga makamatay.

9

Pinaagi sa dila ginadayeg nato ang Ginoo ug Amahan, ug pinaagi niini ginapanghimaraut nato ang mga tawo nga binuhat ingon sa dagway sa Dios.

10

Gikan sa mao rang usa ka baba nagagula ang pagpangdayeg ug pagpanghimaraut. Mga igsoon ko, dili kana matarung.

11

Nagasugwak ba sa tubod gikan sa maorang usa ka baba, ang tubig nga matab-ang ug ang tubig nga maparat?

12

Mga igsoon ko, makapamunga bag mga olivo ang kahoyng igira, o makapamunga bag mga igos ang punoan sa parras? Dili, maingon nga ang tubod nga maparat dili makahatag ug matab-ang nga tubig.

13

¶ Kinsa ba kaninyoy maalam ug masinabuton? Pinaagi sa iyang maayong paggawi kinahanglan magpakita siya sa iyang binuhatan diha sa kaaghop sa kaalam.

14

Apan kon ugaling sa inyong mga kasingkasing aduna man kamoy kapait sa kasina ug dinalo nga tinguha sa pagpauswag, ayaw na lang ninyo kini ipanghambog aron dili na kamo makapanghimakak sa kamatuoran.

15

Ang maong kaalam dili ingon sa kaalam nga nagagikan sa kahitas-an, kondili yutan-on, tawhanon, yawan-on.

16

Kay diin gani anaa ang kapait sa kasina ug ang dinalo nga tinguha sa pagpauswag sa kaugalingon, maanaa usab ang kagubot ug ang tanang mangil-ad nga buhat.

17

Apan ang kaalam nga gikan sa kahitas-an putli una sa tanan, unya makigdaiton, malomo, mamatig katarungan, puno sa kalooy ug sa mga maayong binuhatan, walay pagduhaduha o pagminaut.

18

Ug diha sa pagdinaitay ang inani nga pagkamatarung igapugas sa mga tawo nga nagabuhat sa pakigdait.

James 4


James Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

¶ Unsa may nakaingon sa mga gubat, ug unsa may nakaingon sa mga panag-away diha kaninyo? Dili ba mao man ang inyong mga pangibog nga sa kanunay nagakagubat, nga anaa sa sulod sa mga bahin sa inyong mga lawas?

2

Adunay mga butang nga inyong tinguhaon, apan dili ninyo kini mabatonan; busa mopatay kamog tawo. Ug adunay mga butang nga inyong kaibgan, apan dili ninyo kini maangkon; busa kamo moaway ug makiggubat. Kamo wala managpakabaton tungod kay kamo wala man mangamuyo.

3

Kamo nagapangayog mga butang apan dili managpakadawat niini tungod kay dinautan man ang inyong pagpangamuyo, aron lamang gastohon kini sa pagtagbaw sa inyong mga pangibog.

4

Mga maluibon! Wala ba kamo masayud nga ang pakighigalaay uban sa kalibutan maoy pakig-away batok sa Dios? Busa bisan kinsa nga buot mahigala sa kalibutan magahimo sa iyang kaugalingon nga kaaway sa Dios.

5

Nagadahum ba kamo nga wala lamay hinungdan ang pag-ingon sa kasulatan, "Uban sa pangabubho, siya gimingaw sa espiritu nga iyang gipapuyo sa sulod nato"?

6

Apan siya nagahatag ug labi pa ka dakung grasya; busa ginaingon, "Pagasantaon sa Dios ang mga mapahitas-on, apan sa mga mapaubsanon siya nagahatag ug grasya."

7

Busa magpasakop kamo nga masinugtanon sa magpasakop kamo nga masinugtanon sa Dios; apan sukli ninyo ang yawa, ug kini siya mokaratil pagdalagan gikan kaninyo.

8

Dumuol kamo sa Dios ug siya moduol kaninyo. Mga makasasala, hugasi ang inyong mga kamot! Mga maduhaduhaon, putlia ang inyong mga kasingkasing!

9

Panagkaguol ug pagbangutan ug panghilak! Ang inyong katawa himoa nga pagbangutan ug ang inyong kalipay himoa nga kasilo.

10

Ipahiubos ninyo ang inyong kaugalingon sa atubangan sa Dios, ug siya magatuboy kaninyo.

11

¶ Mga igsoon, ayaw na kamo paglinibakay batok sa usa ug usa. Siya nga magalibak ug igsoon o magahukom sa iyang igsoon, nagalibak batok sa kasugoan ug nagahukom sa kasugoan. Apan kon imo mang hukman ang kasugoan, ikaw dili diay magtutuman sa kasugoan kondili maghuhukom niini.

12

Usa ra ang magbabalaod ug maghuhukom, siya nga arang makaluwas ug makalaglag. Apan ikaw, si kinsa ka man nga magahukom sa imong silingan?

13

Tan-awa ra, kamo nga manag-ingon, "Karon o ugma mangadto kami nianang lungsura ug didto pabilin kamig usa ka tuig ug magpatigayon ug manapi kami";

14

samtang ang tinuod mao nga kamo walay hingsayran mahitungod sa kaugmaon. Kay unsa ba ang inyong kinabuhi? Kamo sama lamang sa aso nga sa daklit magapadayag ug unya mahanaw lamang.

15

Magaingon unta hinoon kamo, "Kon itugot sa Ginoo, kami mabuhi ug among pagabuhaton kini o kana."

16

Apan ang tinuod mao nga kamo nagapanghambog na hinoon sa inyong pagkaandakan. Dautan ang tanang pagpangandak sa ingon.

17

Busa, ang tawo nga nasayud unsay matarung nga pagabuhaton ug wala magabuhat niini, siya nakasala.

James 5


James Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

¶ Nan, mga dato, panghilak ug paniyabaw kamo tungod sa mga kagul-anan nga taliabut kaninyo.

2

Ang inyong kadato mangadunot ug ang inyong mga bisti pangotkoton sa mga tangkob.

3

Ang inyong bulawan ug salapi mahurot sa taya, ug ang ilang taya magasaksi batok kaninyo, magaot-ot sa inyong unod. Kamo nagatigum ug bahandi alang sa katapusang mga adlaw.

4

Ania karon, nagatuwaw ang mga suhol nga inyong gitikas gikan sa mga mamomoo nga nanag-ani sa inyong mga uma; ug ang mga pagtuwaw sa mga mag-aani nahidangat sa mga dalunggan sa Ginoo sa kasundalohan.

5

Dinhi sa yuta kamo nanagpuyo sa kaluho ug sa pagpatuyang sa kalipayan; kamo nanagpatambok sa inyong mga kasingkasing aron ihawon alang sa adlaw sa ting-ihaw.

6

Inyong gihukman ug silot, inyong gipatay ang matarung; siya dili lang mosukol kaninyo.

7

Busa mga igsoon, pagpailub kamo hangtud sa pag-anhi sa Ginoo. Tan-awa, ang mag-uuma magapaabut sa bililhong abut sa yuta; siya magapailub labut sa abut hangtud kini makadawat sa sayo ug sa ulahing ulan.

8

Kamo usab kinahanglan magpailub. Lig-ona ang inyong mga kasingkasing, kay haduol na ang pag-anhi sa Ginoo.

9

Mga igsoon, ayaw kamo pagpanghupaw sa pagmahay batok sa usa ug usa, aron kamo dili pagahukman sa silot; tan-awa, ang Maghuhukom nagatindog na sa mga gangha-an.

10

Mga igsoon, ingon nga panig-ingnan sa pag-antus ug pagpailub, palandunga ang mga profeta nga nanagsulti tungod sa ngalan sa Ginoo.

11

Tan-awa, ginahimo ta ang pagpahalipay kanila nga nanagpakaantus. Nakadungog kamo mahitungod sa pagkamainantuson ni Job, ug nakita ninyo ang katuyoan kaniadto sa Ginoo, unsa gayud kamapuanguron ug kamaloloy-on sa Ginoo.

12

¶ Apan labaw sa tanan, mga igsoon, ayaw gayud kamo pagpanumpa, bisan pa kon ipasikad sa langit o sa yuta o sa bisan unsa pang panumpaa, hinonoa ang inyong oo himoa nga oo ra, ug ang inyong dili himoa nga dili ra, aron dili kamo mahiagum sa hukom sa silot.

13

Aduna ba kaninyoy nagaantus? Paampoa siya. Aduna bay nagamalipayon? Paawita siya sa pagdayeg.

14

Aduna ba kaninyoy nagamasakiton? Ipakuha niya ang mga anciano sa iglesia, ug paampoa sila alang kaniya, nga magahaplas kaniya lanaug tungod sa ngalan sa Ginoo;

15

ug ang pag-ampo nga inubanag pagtoo magaayo sa masakiton, ug siya pagabangonon sa Ginoo; ug kon siya nakasala man, siya pagapasayloon.

16

Busa ngadto sa usa ug usa magsinugiray kamo sa inyong mga sala, ug pag-ampo kamo alang sa usa ug usa, aron kamo mangaayo. Ang pagpangamuyo sa tawong matarung dakug kahimoan inig-ampo niya.

17

Si Elias maoy usa ka tawo nga sama kanatog kinaiya, ug siya nag-ampo pag-ayo nga dili unta mag-ulan, ug wala tuod mag-ulan sa yuta sulod sa tulo ka tuig ug unom ka bulan.

18

Unya siya nag-ampo pag-usab ug ang langit nagpaulan, ug ang yuta mipaani sa iyang abut.

19

Mga igsoon ko, kon aduna kaninyoy mahisalaag gikan sa kamatuoran ug may usa nga makapabalik kaniya,

1st Peter 1


1st Peter Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

¶ Si Pedro, apostol ni Jesu-Cristo,

2

nga gipili sumala sa nahibaloan nang daan sa Dios nga Amahan ug gibalaan sa Espiritu aron mahimong masinugtanon kang Jesu-Cristo ug masinabligan sa iyang dugo:

3

¶ Dalaygon ang Dios ug Amahan sa atong Ginoong Jesu-Cristo! Tungod sa iyang dakung kalooy kita iyang gianak pag-usab ngadto sa usa ka buhing paglaum pinaagi sa pagkabanhaw ni Jesu-Cristo gikan sa mga patay,

4

ug ngadto sa usa ka panulondon nga dili madunot, dili mabuling, dili malawos, ginatipigan didto sa langit alang kaninyo

5

nga mga ginabantayan sa gahum sa Dios pinaagi sa pagtoo alang sa kaluwasan nga andam na aron igapadayag unya sa kinaulahiang panahon.

6

¶ Kini igakalipay ninyog daku, bisan tuod nga karon inyong pagaantuson sa makadiyot ang nagkalainlaing mga pagsulay,

7

aron ang pagkatinuod sa inyong pagtoo, nga labi pang bililhon kay sa bulawan nga ginasulayan pinaagig kalayo bisan tuod kini madugta ra, mosangpot ngadto sa pagdalayeg ug paghimaya ug pagpasidungog kaninyo inigpadayag na unya kang Jesu-Cristo.

8

Bisan tuod wala kamo makakita kaniya, kamo nagahigugma kaniya; ug busan pa nga karon dili kamo makakita kaniya, kamo nagasalig kaniya ug nagakalipay sa labihan gayud nianang dili ikaasoyng kalipay ug puno sa himaya.

9

Ingon nga sangputanan sa inyong pagsalig kamo manag-pakabaton sa kaluwasan sa inyong mga kalag.

10

¶ Ang mga profeta nga nagtagna mahitungod sa grasya nga igahatag kaninyo,-- kini sila nangita ug nagpakisusi mahitungod niining maong kaluwasan;

11

ilang gisusi kinsang tawhana o unsang panahona ang gipasabut sa Espiritu ni Cristo nga diha kanila sa ilang pagtagna sa mga pag-antus ni Cristo ug sa himaya nga modason niini.

12

Ug kanila gipadayag nga dili sa ilang kaugalingon kondili kaninyo nanag-alagad sila diha sa mga butang nga karon gikapahibalo na kaninyo pinaagi sa mga tawo nga nagawali sa Maayong Balita pinaagi sa Espritu Santo nga pinadala gikan sa langit, mga butang nga niini ang mga manulonda nangandoy sa pagsud-ong.

13

¶ Busa andama ninyo ang inyong mga salabutan, magmaayo kamog panimuot, ug laumi ninyo sa hingpit ang grasya nga igahatag kaninyo inigpadayag unya kang Jesu-Cristo.

14

Ingon nga mga anak nga masinugtanon, ayaw na kamo pagpahiuyon sa mga pangibog nga diha kaninyo kaniadto sa panahon nga wala pa kamoy alamag,

15

apan maingon nga balaan man siya nga nagtawag kaninyo, kinahanglan kamo usab magmabalaanon sa tanan ninyong paggawi;

16

kay ingon sa nahisulat, "Kinahanglan kamo magmabalaan, sanglit ako balaan man."

17

Ug kon siya ginatawag man ninyo nga Amahan, siya nga maoy magahukom sa matag-usa ka tawo sa walay pinalabi sumala sa iyang binuhatan, nan, panaggawi kamo uban sa kahadlok sulod sa panahon sa inyong panimuyo ingon nga mga dumuloong dinhi sa yuta.

18

Kamo sayud nga gikan sa walay hinungdan nga paggawi nga inyong napanunod gikan sa inyong mga ginikanan kamo gitubos, dili pinaagi sa mga butang madugta ingon sa salapi o bulawan,

19

kondili sa bililhong dugo ni Cristo, nga daw sa nating karniro nga walay buling o hugaw.

20

Siya gitagana nang daan alang niini bisan sa wala pa ang pagkabuhat sa kalibutan, apan niining kaulahiang mga panahon siya gikapadayag na tungod kaninyo.

21

Pinaagi kaniya kamo nanagsalig sa Dios nga nagbanhaw kaniya gikan sa mga patay ug mihatag kaniyag himaya, nga tungod niana ang inyong pagsalig ug paglaum anaa diay sa Dios.

22

Sa naulay ninyo ang inyong mga kalag pinaagi sa inyong pagkamasinugtanon sa kamatuoran alang sa matuod nga paghinigugmaay nga minagsoon, kinahanglan sa kinasingkasing maghigugmaay kamo ang usa sa usa, sa mainiton gayud.

23

Kamo gikaanak pag-usab, dili sa binhi nga madunot ra, kondili sa binhi nga walay pagkadunot pinaagi sa buhi ug nagapadayong pulong sa Dios;

24

¶ kay Ang tanang pagkatawo sama sa tanaman ug ang tanang kaanyag niini sama sa bulak sa tanaman. Ang tanaman malaya, ug ang kabu-lakan mapulak,

25

apan ang pulong sa Ginoo magapadayon hangtud sa kahangturan."

1st Peter 2


1st Peter Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

¶ Busa, biyai ninyo ang tanang pagpanghimaraut, ug ang tanang limbong ug pagminaut ug kasina, ug ang tanang pagsultig pagdaut sa dungog.

2

Ug sama sa mga bata nga bag-o pang nahimugso, tinguhaa ninyo ang espirituhanong gatas nga walay sambog, aron nga pinaagi niini kamo managtubo ngadto sa kaluwasan;

3

sanglit nakatilaw na man kamo sa pagkamapuanguron sa Ginoo.

4

¶ Dumuol kamo kaniya, sa buhi nga bato, nga tuod sinalikway sa mga tawo apan pinili ug minahal sa Dios;

5

ug ang inyong kaugalingon usab, ingon nga mga buhi nga bato, ipahimo ninyong espirituhanon nga balay, nga mahimong balaan nga pagkasacerdote, alang sa paghalad ug espirituhanong mga halad nga pagakahimut-an sa Dios pinaagi kang Jesu-Cristo.

6

Kay ginaingon diha sa kasulatan, Tan-awa, ginapahiluna ko sa Sion ang usa ka bato nga pinili, ang bililhong bato sa pamag-ang, ug siya nga magasalig kaniya dili gayud maulawan."

7

Busa alang kaninyo nga mga nanagsalig, siya bililhon, apan alang kanila nga wala managsalig, Ang maong bato nga sa mga magtutukod gisalikway nahimong ulohan sa pamag-ang,"

8

ug Usa ka bato nga sa mga tawo kapangdulan, usa ka dakung bato nga makaingon sa ilang kapukan";

9

Apan kamo maoy usa ka kaliwatan nga pinili, ang kahugpungan sa mga harianong sacerdote, ang nasud nga balaan, ang katawhan nga iyang kaugalingon sa Dios, aron kamo magamantala sa kahibulongang mga buhat niya nga nagtawag kaninyo gikan sa kangitngit ngadto sa iyang katingalahang kahayag.

10

Kaniadto kamo dili mga katawhan sa Dios, apan karon kamo mga katawhan na sa Dios; kaniadto kamo wala pagkaloy-i, apan karon kamo ginakaloy-an na.

11

Mangamuyo ako kaninyo, mga hinigugma, ingon sa mga dumuloong ug mga langyaw, sa paglikay sa lawasnong mga pangibog nga nagapakig-away batok sa kalag.

12

Pagkinabuhi kamo nga maligdong taliwala sa mga Gentil, aron nga bisan pa magaingon sila nga kamo mga mamumuhat ug dautan, tungod sa ilang pagkakita sa inyong mga maayong binuhatan sila magahimaya sa Dios unya sa adlaw sa panudya.

13

¶ Tungod sa Ginoo, kinahanglan magpasakop kamo nga masinugtanon sa tanang tawhanong pagbulot-an, sa emperador ingon nga maoy labaw sa tanan,

14

o sa mga gobernador nga iyang pinadala aron sa pagsilot niadtong magabuhat ug dautan, ug sa pagdayeg niadtong magabuhat ug maayo.

15

Kay maoy kabubut-on sa Dios nga pinaagi sa pagbuhat ug maayo inyong mapahilum ang pagkawalay alamag sa mga tawong kulangkulang.

16

Pagkinabuhi kamo ingon nga mga tawong may kagawasan, mao lamang nga dili ninyo paggamiton ang inyong kagawasan ingon nga takuban sa pagbuhat ug dautan; pagkinabuhi kamo ingon nga mga ulipon sa Dios.

17

Tahura ninyo ang tanang tawo. Higugmaa ninyo ang kaigsoonan. Kahadloki ninyo ang Dios. Pasidunggi ninyo ang emperador.

18

Mga binatonan, magpasakop kamo nga masinugtanon sa inyong mga agalon uban sa bug-os nga pagkamatinahuron, dili lamang sa mga agalon ra nga mga mapuanguron ug maayog batasan kondili bisan pa usab kanila nga mga masuk-anon.

19

Kay takus gayud sa pagpasalamat kon ang usa ka tawo, tungod sa iyang kahibalo sa Dios, moantus sa mga kasakit nga igapahamtang kaniya bisan siya dili sad-an.

20

Kay kon kamo makapailub sa mga pagbokbok kaninyo inigpakasala ninyo, unsa may dalaygon niini? Apan kon makapailub man kamo sa diha nga magabuhat kamog matarung ug paantuson tungod niini, nan, kamo kahimut-an sa Dios.

21

Kay sa maong paggawi gipanagtawag kamo, maingon nga alang kaninyo miantus man usab si Cristo, nga nagbilin kaninyog usa ka panig-ingnan aron kamo managsunod sa iyang mga tunob.

22

Siya walay nahimo nga pagpakasala; walay hingkaplagang limbong diha sa iyang baba.

23

Sa gisultihan siyag pasipala, wala siya mobalus pagsultig pasipala; sa nag-antus siya, wala siya manghulga; hinonoa gisalig lamang niya ang tanan ngadto kaniya nga nagapanghukom uban sa katarungan.

24

Siya gayud mao ang midala sa atong mga sala diha sa iyang lawas ngadto sa kahoy, aron kita mamatay ngadto sa sala ug mabuhi ngadto sa pagkamatarung. Pinaagi sa iyang mga samad kamo nangaayo.

25

Kay samag mga karnero kamo kaniadto nanghisalaag, apan karon kamo nahibalik na sa Magbalantay ug Magdudumala sa inyong mga kalag.

1st Peter 3


1st Peter Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

¶ Ingon man usab kamong mga asawa, magpasakop kamo nga mga masinugtanon sa inyong kaugalingong mga bana, aron nga kon aduna man kanilay wala magatoo sa pulong, basin pa makabig sila sa walay sulti pinaagi sa gawi sa ilang mga asawa,

2

sa diha nga mapaniid nila ang inyong matinahuron ug maputli nga kagawian.

3

Himoa nga ang pagpaanyag ninyo sa inyong kaugalingon dili anha sa inyong dayag nga panagway pinaagi sa pagsalapid sa buhok, sa pagdayandayan ug mga alahas nga bulawan, ug sa pagsul-ob ug mga hamiling bisti,

4

kondili anha hinoon sa pagkatawo nga natago sulod sa kasingkasing pinaagi sa dili madunot nga alahas sa maaghop ug malinawon nga espiritu, alahas nga bililhon uyamot sa atubangan sa Dios.

5

Kay ang mga babayeng balaan sa karaan nga nanaglaum sa Dios, sa ingon niining paagiha nanagpaanyag sa ilang kaugalingon ug nanagpasakop nga masinugtanon sa ilang mga bana,

6

maingon kang Sara nga nagmasinugtanon kang Abraham, ug nagtawag kaniya nga ginoo. Ug kamo karon mga anak ni Sara kon kamo magtinarung ug dili magpalisang sa bisan unsa.

7

Maingon man usab kamong mga bana, kinahanglan ipahiuyon ninyo sa kaalam ang inyong pagpuyo uban sa inyong mga asawa; nga magahatag ug pasidungog sa babaye ingon nga maoy galamiton nga labaw pang mahuyang, sanglit uban kanila kamo mga masigkamanununod man sa gasa nga kinabuhi, aron dili mabalda ang inyong mga pag-ampo.

8

¶ Sa katapusan, kamong tanan kinahanglan managkaduyog, magbinatiay, maghigugmaay ingon nga mga magsoon, maloloy-on sa kasingkasing, ug mapaubsanon sa hunahuna,

9

nga dili kamo magbalus ug panghimaraut sa panghimaraut, ni magbalus ug sulting pasipala sa sulting pasipala; kondili nga panghinautan hinoon ninyog maayo ang mga magpanghimaraut kaninyo, kay alang niini kamo gipanagtawag aron makapanunod kamog panalangin.

10

Kay Siya nga buot mahigugmag kinabuhi ug motan-awg maayong mga adlaw, papugngi kaniya ang iyang dila gikan sa pagkamadauton ug ang iyang mga ngabil gikan sa pagsultig limbong;

11

pabiyai kaniya ang dautan ug ipabuhat kaniya ang maayo; ipapangita kaniya ang kadaitan ug ipakab-ot kini.

12

Kay ang mga mata sa Ginoo magasudong nga uyon sa mga matarung, ug ang iyang mga dalunggan gipa-abong sa ilang mga pangamuyo. Apan ang nawong sa Ginoo batok sa mga nagabuhat ug dautan."

13

Ug kinsa may makahimog pagdaut kaninyo kon lamang magamainiton kamo sa pagbuhat ug maayo?

14

Ngani, kon ugaling paantuson man kamo tungod sa inyong pagbuhat ug matarung, bisan pa niini kamo magamalipayon. Ayaw kamo kakuyaw sa ilang pagpanghadlok, ni magkalisang,

15

hinonoa, sa sulod sa inyong mga kasingkasing katahai ninyo si Cristo ingon nga Ginoo. Kinahanglan andam kamo kanunay sa pagtubag kang bisan kinsa nga mangutana sa hinungdan sa paglaum nga anaa kaninyo, hinoon buhata ninyo kini uban sa kaaghop ug kataha;

16

¶ ug kinahanglan magbaton kamog maayong kaisipan aron nga sa dihang pagalibakon kamo, maulawan hinoon sila nga managsultig pagdaut sa inyong maayong kagawian diha kang Cristo.

17

Kay labi pang maayo ang pag-antus tungod sa pagbuhat ug matarung, kon kini pagbuot man sa Dios, kay sa pag-antus tungod sa pagbuhat ug dautan.

18

¶ Kay si Cristo usab namatay sa makausa alang sa tanan tungod sa mga sala, ang matarung alang sa mga dili matarung, aron kita iyang madala ngadto sa Dios. Sa lawasnong bahin sa iyang kinaiya, siya gipatay apan nabuhi diha sa espiritu;

19

nga niini siya miadto ug miwali sa mga espiritu nga didto sa sulod sa bilanggoan,

20

nga kaniadto wala manag-ano-o, sa diha nga sa mga adlaw ni Noe ang pailub sa Dios nagpa-abut, samtang gibuhat pa ang arka nga niini pila lamang kabuok, sa ato pa, walo ka tawo ang naluwas latas sa tubig.

21

¶ Agig hulad niini, ang bautismo usab nagaluwas kaninyo karon dili ingon nga paglugod sa buling gikan sa lawas kondili ingon nga pangamuyo diha sa atubangan sa Dios alang sa maayong kaisipan, pinaagi sa pagkabanhaw ni Jesu-Cristo,

22

nga miadto sa langit ug anaa karon sa too sa Dios, ug nga kaniya nailalum ang mga manolunda ug mga langitnong kamandoan ug kagahuman.

1st Peter 4


1st Peter Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

¶ Busa, maingon nga si Cristo miantus diha sa lawas, sangkapi ninyo ang inyong kaugalingon sa samang tinguha, kay bisan kinsa nga magaantus diha sa lawas nakahunong na sa pagpakasala,

2

aron kamo magkinabuhi sulod sa panahon nga nahibilin pa sa lawas dili na tungod sa pagbuot sa tawhanong mga pangibog kondili tungod sa pagbuot sa Dios.

3

Kay kadtong panahona nga miagi igo na alang sa pagbuhat sa buot ipabuhat kaninyo sa mga Gentil, sa paggawi sa kaulag, pangibug, huboghubog, hudyaka-bahakhak sa kombirahan, sinumsumay, ug sa gidili nga pagsimbag mga diosdios.

4

¶ Sila nanghitingala nga kamo karon dili na man kmakighogoyhogoy uban kanila sa samang pagpatuyang, ug kamo ila nang pagapasipad-an;

5

apan kini sila magahatag ra unyag husay ngadto kaniya nga andam sa paghukom sa mga buhi ug sa mga patay.

6

Kay kini mao ang hinungdan ngano nga ang Maayong Balita giwali hangtud ngadto sa mga patay, aron nga bisan tuod sila nahinukman na diha sa lawas ingon sa mga tawo, sila mabuhi sa espiritu ingon sa Dios.

7

¶ Apan ang katapusan sa tanang butang nagkahiduol na; busa magmalinaw kamo sa hunahuna ug batoni ninyo ang maayong panimuot aron kamo manag-ampo.

8

Ug labaw sa tanan, batoni nga mainiton sa kanunay ang inyong gugma sa usa ug usa, sanglit ang gugma magatabon man sa kapid-an ka mga sala.

9

Batasana ninyo ang pag-abiabi sa usag usa sa walay pagbagolbol.

10

Sumala sa hiyas nga nadawat sa matag-usa, gamita ninyo kini alang sa usag usa ingon nga mga maayong piniyalan sa nagkalainlaing grasya sa Dios:

11

ang tawo nga magasulti, kinahanglan magasulti siya ingon sa sinultihan sa pulong sa Dios; ang tawo nga magaalagad, kinahanglan magaalagad siya ingon nga may gahum nga hinatag sa Dios; aron nga sa tanang butang ang Dios pagahimayaon pinaagi kang Jesu-Cristo, kang kinsa ang himaya ug ang panggahum hangtud sa kahangturan. Amen.

12

¶ Mga hinigugma, ayaw kamo paghikurat sa magasilaob nga kalisdanan nga magaabut sa pagsulay kaninyo, nga kaha pagaingnon ninyo nga usa ka talagsaong butang ang nahitabo kaninyo.

13

Magkalipay hinoon kamo sumala sa inyong pagpakaambit sa mga kasakit ni Cristo, aron kamo magakalipay usab ug magamasadyaon inigpadayag na unya sa iyang himaya.

14

Kon kamo panamastamasan tungod sa ngalan ni Cristo, bulahan kamo kay ang espiritu sa himaya ug sa Dios anha man kaninyo.

15

Hinoon ayaw tugoti nga aduna kaninyoy paantuson ingon nga mamumuno, o kawatan, o mamumuhat ug dautan, o mahilabtanon sa mga butang sa ubang mga tawo;

16

apan kon aduna may paantuson tungod sa iyang pagka-Cristohanon, nan, dili niya kini pag-ikaulaw, hinonoa kinahanglan magahimaya siya sa Dios tungod sa maong ngalan.

17

Kay panahon na nga pagasugdan ang pagtuman sa hukom diha sa balay sa Dios; ug kon kini magsugod man kanato, unsa man kahay dangatan sa mga tawo nga wala magtuman sa Maayong Balita sa Dios?

18

Ug Kon ang matarung lisud man ganing maluwas, unsa man kaha unyay dangatan sa mga dili diosnon ug makasasala?"

19

Busa sila nga nagaantus sumala sa pagbuot sa Dios kinahanglan magabuhat ug maayo, ug magapiyal sa ilang mga kalag ngadto sa usa ka magbubuhat nga kasaligan.

1st Peter 5


1st Peter Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

¶ Busa kanila nga mga anciano nga anaa kaninyo, magatambag ako ingon nga ilang masigka-anciano ug saksi sa mga pag-antus ni Cristo, ug mag-aambit usab sa himaya nga igapadayag unya.

2

Tagda ninyo ang panon sa Dios nga anaa diha kaninyo, dili nga daw sa ingon sa gipamugos kamo kondili sa kinabubut-on ninyo gayud, dili alang sa makauulawng pagpanapi kondili inubanan sa kadasig,

3

dili sa hinarihari nga pagdumala kanila nga gipiyal kaninyo dondili ingon nga mga panig-ingnan nga pagaawaton sa panon.

4

Ug inigpadayag kaninyo sa pangulong Magbalantay, kamo managpakadawat unya sa mahimayaong purongpurong nga dili malawos.

5

¶ Maingon man usab kamong mga batan-on kinahanglan managpasakop kamo nga misinugtanon sa mga anciano. Kamong tanan, panagsul-ob kamog pagpaubos alang sa usa ug usa, kay "Ang Dios magabatok sa mga mapahitas-on, apan sa mga mapaubsanon siya magahatag ug grasya."

6

Busa ipahiubos ninyo ang inyong kaugalingon ilalum sa gamhanang kamot sa Dios, aron kamo iyang igatuboy unya sa gitagal nga panahon.

7

Itugyan ngadto kaniya ang inyong tanang kabalaka, kay siya may kahangawa man alang kaninyo.

8

¶ Magmalinawon kamo sa hunahuna, managtukaw kamo. Ang inyong kaaway nga mao ang yawa nagalibotlibut sama sa leon nga nagangulob nga nangitag iyang matukob.

9

Kaniya kinahanglan managpanukol kamo nga malig-on sa inyong pagtoo, sa nahibaloan ninyo nga ang samang mga pag-antus kinahanglan gayud masinati ninyong tanan nga masigkaigsoon nga ania sa kalibutan.

10

¶ Ug tapus kamo makaantus sa makadiyot, ang Dios sa tanang grasya, nga nagtawag kaninyo ngadto sa iyang dayong himaya diha kang Cristo, mao gayud ang mangunay sa pag-ayo, paglig-on, ug pagbaskug kaninyo.

11

Ang panggahum iya hangtud sa kahangturan. Amen.

12

Pinaagi kang Silvano, igsoon nga kasaligan sumala sa paghunahuna ko, nagasulat ako kaninyo sa hamubo, sa pagtambag ug pagpanghimatuod nga kini mao ang matuod na grasya sa Dios; kinahanglan magmalig-on kamo sa pagbarug niini.

13

Ang iglesia nga ania sa Babilonia, nga pinili usab, nangomusta kaninyo; ug maingon man usab si Marcos nga akong anak.

2nd Peter 1


2nd Peter Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

¶ Si Simon Pedro, ulipon ug apostol ni Jesu-Cristo,

2

Ang grasya ug kalinaw ipadagaya unta kaninyo diha sa inyong kahibalo sa Dios ug kang Jesus nga atong Ginoo.

3

Ang iyang diosnong gahum naghatag kanato sa tanang butang bahin sa kinabuhi ug pagkadiosnon, pinaagi sa atong kahibalo kaniya nga nagtawag kanato sa iyang kaugalingong himaya ug pagkahalangdon,

4

nga tungod niana kita iyang gikahatagan sa bililhon ug dagku uyamot nga mga saad, aron nga pinaagi niini kamo managpakaikyas gikan sa pagpangadunot nga ania sa kalibutan tungod sa pangibog, ug mangahimo kamong mag-aambit sa diosnong kinaiya.

5

¶ Ug tungod niining maong hinungdan, himoa ninyo ang tanang paningkamot aron nga sa inyong pagtoo ipuno ninyo ang maligdong nga batasan, ug sa maligdong nga batasan ipuno ang kahibalo,

6

ug sa kahibalo ipuno ang pagpugong sa kaugalingon, ug sa pagpugong sa kaugalingon ipuno ang pagkamainantuson, ug sa pagkamainantuson ipuno ang pagkadiosnon,

7

ug sa pagkadiosnon ipuno ang pagbati nga inigsoon, ug sa pagbati nga inigsoon ipuno ang gugma.

8

Kay kon kining mga butanga inyong mabatonan ug magatubo, kini magapahilayo kaninyo sa pagkataspukan o sa pagkadili mabungahon diha sa inyong kahibalo sa atong Ginoong Jesu-Cristo.

9

Kay bisan kinsa nga nakulangan niining mga butanga, siya buta ug igo lamang makakita sa duol ug nahikalimot nga siya nahinloan na gikan sa iyang karaan nga mga sala.

10

Busa, mga igsoon, paningkamoti sa labi pa gayud nga masiguro ang inyong pagkatinawag ug pagkapinili, kay kon inyong himoon kini, dili gayud kamo mahulog;

11

ug sa ingon niana aduna unyay madagayaong pagpahigayon alang kaninyo sa usa ka madaugong pagsulod ninyo ngadto sa dayong gingharian sa atong Ginoo ug Manluluwas nga si Jesu-Cristo.

12

¶ Busa sa kanunay ako andam sa pagpahinumdum kaninyo niining mga butanga, bisan pa nga nasayud na kamo niini ug nalig-on na kamo sa kamatuoran nga inyong ginabatonan.

13

Akong giisip nga maoy matarung, samtang ania pa ako niining lawas, ang pagdasig kaninyo pinaagi sa pagpahinumdom kaninyo,

14

kay ako nasayud nga kining akong lawas dili na madugayng pagabiyaan, sumala sa gipadayag kanako sa atong Ginoong Jesu-Cristo.

15

Ug paningkamotan ko aron nga bisan kon unya patay na ako, makahimo gihapon kamo sa paghinumdom niining mga butanga bisan kanus-a.

16

¶ Kay sa among pagpahibalo kaninyo sa gahum ug pag-anhi sa atong Ginoong Jesu-Cristo, kami wala magsubayg mga sugilanon nga maayong pagkaminaomao, hinonoa kami mga saksi-nga-nakakita sa iyang pagkahalangdon.

17

Kay sa iyang pagkadawat sa pasidungog ug himaya gikan sa Dios nga Amahan sa diha nga gihatud kaniya sa Halangdong Himaya ang tingog nga nag-ingon, "Kini mao ang akong pinalanggang Anak nga kaniya may kalipay ako,"

18

kami gayud mao ang nanagpakabati sa maong tingog gikan sa langit, kay kami uban man kaniya didto sa bukid nga balaan.

19

¶ Labi pa gayud diay nga nahimatud-an ang pulong sa profesiya nga among ginabatonan. Maayo nga inyong himoon ang pagtagad niini maingon sa inyong pagtagad sa usa ka suga nga nagasiga sa dapit nga mangitngit, hangtud mobanagbanag ang panahon ug mosubang bitoong kabugason diha sa inyong mga kasingkasing.

20

Kinahanglan inyong mahibaloan kini, una sa tanan, nga walay profesiya diha sa kasulatan nga arang kahimoan sa kinaugalingon nga pagpanabut,

21

tungod kay wala may profesiya nga miabut pinaagi sa kabubot-on sa tawo, hinonoa minandoan sa Espiritu Santo nanagpanulti ang mga balaang tawo sa Dios.

2nd Peter 2


2nd Peter Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

¶ Apan diha usab ing mga mini nga profeta sa taliwala sa katawhan, maingon nga sa taliwala ninyo aduna usab gayuy mobarug nga mga mini nga magtutudlo nga sa tago magapasulod sa makapadaut nga mga herejia, ug magapanghimakak pa gani sa Agalon nga maoy nagpalit kanila, ug busa magpahimutang sa kalit nga pagkalaglag diha sa ilang kaugalingon.

2

Ug daghan ang managsunod sa ilang pagpatuyang sa kaulag, ug tungod kanila pagapasipad-an ang dalan sa kamatuoran.

3

¶ Ug tungod sa ilang kadalo kamo ilang panapion pinaagi sa tinumotomo nga mga pulong; sukad pa kaniadto sa karaan ang hukom kanila sa silot wala maghunong, ug ang ilang pagkalaglag wala magkatulog.

4

Kay kon ang mga manulonda wala kaloy-i sa Dios sa diha nga nakasala sila, hinonoa iyang gitambog sila ngadto sa infierno ug gibalhog ngadto sa mga lungib nga mangiob aron igatagana hangtud sa pagpanghukom;

5

kon ang karaang kalibutan wala kaloy-i sa Dios bisan tuod giluwas niya si Noe nga magwawali sa pagkamatarung kauban sa pito ka mga tawo, sa diha nga gipalunopan niya kadtong kalibutan sa mga dili diosnon;

6

kon sa iyang paghimong abo sa mga lungsod sa Sodoma ug Gomorra sila iyang gihukman ngadto sa pagkawagtang ug gihimong panig-ingnan alang kanila nga magkinabuhi nga dili diosnon;

7

¶ ug kon iyang giluwas ang matarung nga si Lot nga naguol sa hilabihan tungod sa maulagon nga pagpatuyang sa mga tawong dautan

8

(kay ang mga nakita ug nadungog sa maong matarung nga tawo samtang nagpuyo siya uban kanila, sa adlaw-adlaw nakapasakit sa iyang matarung nga kalag tungod sa ilang mga malinapasong binuhatan),

9

nan, ang Ginoo mahibalo sa pagluwas sa mga tawong diosnon gikan sa mga pagtintal, ug sa pagbantay nga ang mga dili matarung magapabilin ubos sa silot hangtud sa adlaw sa paghukom,

10

¶ ug labi na gayud sila nga nagapahiuyon sa makapahugawng pangibog sa unod ug dili motagad sa langitnong kagamhanan.

11

samtang ang mga manolunda, bisan tuod labi pa silang kusgan ug gamhanan, dili man gani mopasipala paghukom batok kanila sa atubangan sa Ginoo.

12

Apan kini silang mga tawhana, sama sa walay kabuot nga mga mananap nga nanghimugso sa lonlon lamang kinaiya aron pagadakpon ug pagapatyon, nga nagapasipala sa mga butang nga wala nila mahibaloi-- kini sila pagalaglagon gayud unya diha sa mao rang pagkalaglag uban kanila,

13

nga magaantus sa kadaut nga balus sa ilang pagpangdaut. Alang kanila ang pagkalipay mao ang paghudyaka sa maadlaw. Sila mga buling ug mga hugaw, nga nanagpanghudyaka sa ilang pagpatuyang samtang anaa sila managkombira uban kaninyo.

14

Sila may mga mata nga puno sa panapaw ug dili matagbaw sa sala. Ilang ginahaylo ang maduhaduhaon nga mga tawo. Sila adunay mga kasingkasing nga batid sa kadalo, kaliwatan sila nga tinunglo!

15

Sila mitalikod sa matuod nga dalan ug nanghisalaag; sila nagasunod sa agi ni Balaam nga anak ni Beor, nga nahigugma sa suhol gikan sa pagkadili matarung,

16

apan nga gibadlong siya tungod sa iyang kaugalingong kalapasan; ang amang nga asno militok sa tawhanong paningog ug misumpo sa kaboang sa maong profeta.

17

Kini sila maoy mga tuboran nga walay tubig, ug mga gabon nga pinalid sa unos; alang kanila gitagana ang labing mangiob nga kangitngit.

18

Kay sa magalitok silag mga pinaburot nga kakawangan, pinaagi sa maulagon nga mga pangibog sa lawas, ilang ginahaylo ang mga tawo nga bag-o pa lamang nga nga nanagpakaikyas gikan kanila nga nagakinabuhi sa kasaypanan.

19

Sila magasaad kanilag kagawasan, samtang sa ilang kaugalingon sila mga ulipon nga iya sa pagkadunot; kay ang tawo ulipon man sa bisan unsa nga makabuntog kaniya.

20

Kay kon tapus sila makaikyas gikan sa mga kahugawan sa kalibutan pinaagi sa ilang kahibalo sa atong Ginoo ug Manluluwas nga si Jesu-Cristo,-- kon tapus niini sila magapusgapos pag-usab diha kanila ug pagabuntugon, ang ulahing kahimtang nila labi pa unyang mangil-ad kay sa nahauna.

21

Kay alang kanila maayo pa lamang unta hinoon nga wala sila mahibalo sa dalan sa pagkamatarung kay sa motalikod sila tapus mahibalo niini,-- motalikod gikan sa balaang sugo nga gitugyan kanila.

22

Sila hingmatud-an sa tinuod nga sanglitanan nga nagaingon, "Gibalikan sa iro ang iyang kaugalingong suka; ug tapus madigo ang anay, sa yanang mobalik siya sa paglunang."

2nd Peter 3


2nd Peter Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

¶ Mga hinigugma, kini karon mao ang ikaduhang sulat nga gisulat ko kaninyo. Ug niining duha ko ka sulat nagadasig ako sa inyong lunsay nga salabutan agig pagpahinumdom;

2

nga kinahanglan inyong hinumduman ang mga profesiya sa balaang mga profeta ug ang sugo nga gihatag sa Ginoo ug Manluluwas pinaagi sa inyong mga apostoles.

3

¶ Una sa tanan kinahanglan inyong mahibaloan kini, nga sa ulahing mga adlaw may mga mayubiton nga managpanungha nga managyubit, nga magapahiuyon sa ilang kaugalingong pangibog

4

ug magaingon, "Hain na man ang saad sa iyang pag-anhi? Kay sukad sa pagkamatay sa mga amahan, ang tanang mga butang nagapabilin man nga mao ra gihapon sukad pa sa pagkatukod sa kalibutan."

5

Sila nagpakabuta sa tinuod nga butang nga mao kini, nga sa karaang panahon pinaagi sa pulong sa Dios, dihay mga langit nga nanaglungtad, ug usa ka yuta nga naumol gikan sa tubig ug pinaagi sa tubig,

6

nga pinaagi niini ang kalibutan nga naglungtad kaniadto gilunopan sa tubig ug nalaglag.

7

Apan pinaagi sa mao ra usab nga pulong ang mga langit ug ang yuta nga karon nagalungtad gikatagana alang sa kalayo, ginatipigan alang sa adlaw sa panudya ug sa kalaglagan sa mga tawong dili diosnon.

8

¶ Apan mga hinigugma, ayaw kamo pagpakabuta niining usa ka butang nga tinuod, nga alang sa Ginoo ang usa ka adlaw ingon sa usa ka libo ka tuig, ug ang usa ka libo ka tuig ingon sa usa ka adlaw.

9

¶ Bahin sa iyang saad ang Ginoo dili langaylangayan, nianang paglangaylangay nga maoy pagsabut sa uban; hinonoa siya mapailubon kaninyo, nga wala magtinguha nga adunay mahanaw kondili nga ang tanan managpakakab-ot unta sa paghinulsol.

10

Apan ang adlaw sa Ginoo moabut sama sa usa ka kawatan, ug unya ang mga langit mawagtang uban sa dakung dinagook, ug ang mga kasugdanan sa kalibutan mangatunaw sa hilabihang kainit, ug pagasunogon ang yuta ug ang mga buhat nga ania niini.

11

¶ Sanglit kining tanang mga butanga pagatunawon man sa ingon, pagkakinahanglanon gayud diay nga magkinabuhi kamo sa pagkabalaan ug pagkadiosnon,

12

nga magapaabut ug magapadali sa pag-abut sa adlaw sa Dios, nga tungod niini pagaduslitan ug pagatunawon ang mga langit, ug ang mga kasugdanan sa kalibutan mangatunaw sa kalayo!

13

Apan sumala sa iyang saad kita nagapaabut sa bag-ong nga langit ug usa ka bag-ong yuta diin nagapuyo ang pagkamatarung.

14

Busa, mga hinigugma, sanglit nagapaabut man kamo niining mga butanga, paningkamoti gayud ninyo nga mahikaplagan kamo nga wala untay buling o hugaw, ug nga maanaa kamo sa kalinaw.

15

Ug isipa ninyong kaluwasan ang pagkamainantuson sa Ginoo. Sa ingon usab niini ang atong hinigugmang igsoon nga si Pablo nagsulat kaninyo sumala sa kaalam nga gihatag kaniya,

16

nga nagsulti mahitungod niini sumala sa iyang ginahimo sa tanan niyang mga sulat; nga sa maong mga sulat aduna ganiy mga butang nga malisud sabton, nga ginatuis sa mga walay alamag ug sa mga mabalhinon ug kinaiya, ingon sa ginabuhat usab nila sa ubang kasulatan, sa pagtuis niini ngadto sa ilang kaugalingong pagkalaglag.

17

Busa, mga hinigugma, sa nasayud na kamong daan niini, magbantay kamo basi bayag madaldal kamo sa kasaypanan sa mga tawong masupilon ug mangahulog kamo ug mawad-an kamo sa inyong kalig-on.

1st John 1


1st John Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

¶ Kadto nga diha na sukad pa sa sinugdan, nga among nadungog, nga among nakita pinaagi sa among kaugalingong mga mata, nga among nasud-ong ug nahikap pinaagi sa among mga kamot, mahitungod sa pulong nga nagahatag ug kinabuhi

2

(ug ang kinabuhi gikapadayag, ug kami nakakita niini ug magapanghimatuod niini, ug magamantala kaninyo sa maong dayong kinabuhi, nga diha kauban sa Amahan ug nga gikapadayag kanamo),

3

kadto nga among nakita ug nadungog among ginamantala usab kaninyo, aron kamo usab makabaton sa pakig-ambitay uban kanamo; ug ang atong pakig-ambitay maoy pakig-ambitay uban sa Amahan ug sa iyang Anak nga si Jesu-Cristo.

4

Ug kami nagasulat niini kaninyo aron mamahingpit ang among kalipay.

5

¶ Ang gipahibalo nga among nadungog gikan kaniya ug karon among ginamantala kaninyo mao kini: nga ang Dios kahayag ug diha kaniya wala gayuy kangitngit.

6

Kon kita magaingon nga may pakig-ambitay kita uban kaniya, apan nagalakaw usab kita diha sa kangitngit, nan, kita nagabakak ug wala magkinabuhi subay sa kamatuoran;

7

apan kon kita magalakaw diha sa kahayag, maingon nga siya anaa sa kahayag, nan, kita may pakig-ambitay ang usa sa usa, ug ang dugo ni Jesus nga iyang Anak nagahinlo kanato gikan sa tanang sala.

8

¶ Kon kita magaingon nga wala kitay sala, kita ra ang nagapahisalaag sa atong kaugalingon, ug wala kanato ang kamatuoran.

9

Kon isugid ta ang atong mga sala, siya kasaligan ug makatarunganon nga tungod niana mopasaylo siya sa atong mga sala ug magahinlo kanato gikan sa tanang pagkadili makatarunganon.

10

Kon kita magaingon nga wala kita makasala, siya atong gipakabakakon, ug wala kanato ang iyang pulong.

1st John 2


1st John Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

¶ Minahal kong mga anak, nagasulat ako kaninyo niining mga butanga aron kamo dili managpakasala; apan kon may makasala man gayud, kita adunay Manlalaban nga mangatubang sa Amahan, si Jesu-Cristo ang matarung;

2

ug siya mao ang halad-pasighiuli alang sa atong mga sala, ug dili lamang sa ato rang mga sala kondili sa mga sala usab sa tibuok kalibutan.

3

¶ Ug atong mahibaloan nga kita nakaila kaniya pinaagi niini: kon kita nagabantay sa iyang mga sugo.

4

Siya nga magaingon, "Ako nakaila kaniya" apan wala magbantay sa iyang mga sugo, kini siya bakakon, ug wala kaniya ang kamatuoran;

5

apan bisan kinsa nga magabantay sa iyang pulong, sa pagkatinuod ang gugma alang sa Dios nahingpit diha kaniya. Atong mahibaloan nga kita anaa kaniya pinaagi niini:

6

siya nga magaingon nga siya anaa kaniya kinahanglan magakinabuhi sama sa iyang pagkinabuhi.

7

¶ Mga hinigugma, dili bag-ong sugo kining akong ginasulat kaninyo kondili karaan kining sugo-a nga diha na kaninyo sukad pa sa sinugdan; ang karaang sugo mao ang pulong nga inyo nang nadunggan.

8

Ngani bag-o usab kining sugoa nga akong ginasulat kaninyo, tinuod nga bag-o diha kaniya ug kaninyo, kay ang kangitngit nagakahanaw na ug ang tinuod nga kahayag nagasidlak na.

9

Siya nga magaingon nga anaa siya sa kahayag apan nagadumot sa iyang igsoon, kini siya anaa pa gihapon sa kangitngit.

10

Siya nga nagahigugma sa iyang igsoon nagapabilin diha sa kahayag, ug diha niana walay bisan unsa nga kapangdolan.

11

Apan siya nga nagadumot sa iyang igsoon anaa sa kangitngit ug nagalakaw diha sa kangitngit, ug wala siya mahibalo kon asa siya padulong, kay ang kangitngit nakapabuta man sa iyang mga mata.

12

¶ Nagasulat ako kaninyo, mga anak, kay ang inyong mga sala gipasaylo na tungod sa iyang ngalan.

13

Ako nagasulat kaninyo, mga amahan, kay kamo nakaila man kaniya nga diha na sukad pa sa sinugdan. Nagasulat ako kaninyo, mga batan-on, kay inyo na mang gidaug ang dautan. Nagasulat ako kaninyo, mga anak, kay kamo nakaila man sa Amahan.

14

Gisulatan ko kamo, mga amahan, kay kamo nakaila man kaniya nga diha na sukad pa sa sinugdan. Gisulatan ko kamo, mga batan-on, kay kamo kusgan man, ug ang pulong sa Dios nagapabilin diha kaninyo, ug inyong gidaug ang dautan.

15

Ayaw ninyog higugmaa ang kalibutan, ni ang mga butang diha sa kalibutan. Kon may nagahigugma sa kalibutan, ang gugma alang sa Amahan wala diha kaniya.

16

Kay ang tanan nga anaa sa kalibutan, ang pangibog sa unod ug ang pangibog sa mga mata ug ang pagpagarbo sa kinabuhi, dili gikan sa Amahan kondili sa kalibutan.

17

Ug ang kalibutan mahanaw, ug ang pangibog niini; apan siya nga nagatuman sa kabubut-on sa Dios magapabilin hangtud sa kahangturan.

18

¶ Mga anak, kini karon mao na ang katapusang takna; ug sumala sa inyo nang nadungog nga moabut ang anticristo, tuod man daghan karon ang mga anticristo nga nanagpanungha; busa kita sayud nga karon mao na gayud ang katapusang takna.

19

Sila namahawa gikan kanato, apan sila dili ato; kay kon sila ato pa, managpabilin sila unta uban kanato; apan namahawa sila aron makita nga silang tanan dili diay ato.

20

¶ Apan kamo nadihugan niadtong Balaan, ug kamong tanan nahibalo na.

21

Gisulatan ko kamo, dili tungod kay wala kamo mahibalo sa kamatuoran, kondili tungod kay kamo nahibalo na niini, ug nahibalo nga walay bakak nga nagagikan sa kamatuoran.

22

Kinsa ba ang bakakon kondili siya nga nanghimakak sa matuod nga si Jesus mao ang Cristo? Ang anticristo mao kini siya: ang dili moangkon sa Amahan ug sa Anak.

23

Ang tanan nga dili moangkon sa Anak dili makabaton sa Amahan. Apan ang moangkon sa Anak, makabaton usab sa Amahan.

24

Palungtara diha kaninyo ang inyong nadunggan sukad sa sinugdan. Kon ang inyong nadunggan sukad sa sinugdan magapabilin diha kaninyo, nan, kamo magapabilin diha sa Anak ug sa Amahan.

25

Ug ang iyang gisaad kanato mao kini: ang kinabuhing dayon.

26

Gisulat ko kini kaninyo mahitungod kanila nga buot magpahisalaag kaninyo;

27

hinoon ang pagdihog nga inyong nadawat gikan kaniya nagapabilin diha kaninyo, ug kamo wala magkinahanglan nga aduna pay magatudlo kaninyo; ug maingon nga ang iyang pagdihog kaninyo nagatudlo man kaninyo mahitungod sa tanang butang, ug matuod man kini ug dili bakak, nan, sumala sa gitudlo niini kaninyo, pabilin kamo diha kaniya.

28

¶ Ug karon, mga anak ko, pabilin kamo diha kaniya, aron nga sa igapadayag na siya unya, kita may pagsalig ug dili maulaw kaniya inig-abut niya.

29

Kon ugaling inyo mang nasayran nga siya matarung, nan nasayud diay usab kamo nga ang tanang nagabuhat ug matarung gipanganak gikan kaniya.

1st John 3


1st John Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

¶ Tan-awa ninyo unsang gugmaha ang gihatag kanato sa Amahan, nga paganganlan kita nga mga anak sa Dios; ug mao kana kita. Ang hinungdan ngano nga ang kalibutan wala makaila kanato mao kini: kay kini wala man makaila kaniya.

2

Mga hinigugma, kita karon mga anak sa Dios; kon maunsa unya kita, kini wala pa ipakita, apan kita nasayud nga sa igapadayag na siya, kita mahisama kaniya, kay kita magasud-ong man unya kaniya sa iyang pagkamao.

3

Ug ang tanan nga nagabaton sa maong paglaum kaniya nagaputli sa ilang kaugalingon maingon nga kadto siya putli man.

4

¶ Ang tanan nga nagahimog pagpakasala nagahimog paglapas sa sugo; kay ang pagpakasala mao may paglapas sa sugo.

5

Ug kamo sayud nga kadto siya gipadayag aron sa pagkuha sa mga kasal-anan, ug diha kaniya wala ing sala.

6

Ang tanan nga nagapabilin diha kaniya dili magapakasala; ang tanan nga nagapakasala wala makakita kaniya ni makaila kaniya.

7

Mga anak, kinahanglan walay magapahisalaag kaninyo. Ang nagahimog pagkamatarung, matarung man maingon nga kadto siya matarung.

8

Ang nagahimog pagpakasala, iya sa yawa; kay ang yawa nagapakasala man sukad pa sa sinugdan. Ang hinungdan nganong gipadayag ang anak sa Dios mao kini: aron sa paglaglag sa mga binuhatan sa yawa.

9

Ang matag-usa nga gipanganak gikan sa Dios dili magahimog pagpakasala; kay ang binhi sa Dios magapabilin man diha kaniya, ug siya dili makasala tungod kay siya gipanganak man gikan sa Dios.

10

Maila kon kinsa ang mga anak sa Dios ug kinsa ang mga anak sa yawa pinaagi niini: bisan kinsa nga wala maghimog pagkamatarung ug wala maghigugma sa iyang igsoon, kini siya dili iya sa Dios.

11

¶ Kay ang gipahibalo nga inyong nadungog sukad sa sinugdan mao kini: nga kinahanglan maghigugmaay kita ang usa sa usa,

12

ug dili manginsama kang Cain nga iya sa dautan ug nga nagpatay sa iyang igsoon. Ug nganong gipatay man niya siya? Tungod kay dautan man ang iyang kaugalingon nga binuhatan, ug matarung man ang sa iyang igsoon.

13

Ayaw na kamo kahibulong, mga igsoon, nga ang kalibutan nagadumot kaninyo.

14

¶ Kita nasayud nga kita nakalabang na gikan sa kamatayon ngadto sa kinabuhi, tungod kay kita nagahigugma man sa mga igsoon. Siya nga wala magahigugma nagapabilin pa gihapon sa kamatayon.

15

Ang matag-usa nga nagadumot sa iyang igsoon, mamumuno; ug kamo nasayud nga ang mamumuno walay kinabuhing dayon nga magapabilin diha kaniya.

16

Ug nahibaloan nato ang gugma pinaagi niini: kay siya mihatag man sa iyang kinabuhi sa pagpakamatay alang kanato; ug kinahanglan nga kita usab magahatag sa atong kinabuhi sa pagpakamatay alang sa mga igsoon.

17

Apan kon adunay nakapanag-iyag mga butang alang sa panginabuhi dinhi sa kalibutan, ug kini siya makakita sa iyang igsoon nga anaa sa kawalad-on, ug unya magpagahi lamang siya sa iyang kasingkasing, unsaon man sa pagpabilin diha kaniya sa gugma sa Dios?

18

Mga anak, kinahanglan maghigugma kita dili lamang pinaagi sa pulong o sa sulti, kondili pinaagi sa buhat ug sa tinuoray gayud.

19

Pinaagi niini kita mahibalo nga kita iya sa kamatuoran, ug makapasalig kita sa atong mga kasingkasing diha sa iyang atubangan

20

¶ sa diha nga pagasudyaan kita sa atong mga kasingkasing; kay ang Dios labaw pa sa atong mga kasingkasing, ug siya nahibalo sa tanan.

21

Mga hinigugma, kon ang atong mga kasingkasing dili magasudya kanato, nan, may pagsalig kita diha sa atubangan sa Dios;

22

ug gikan kaniya magadawat kita sa bisan unsa nga atong pangayoon, kay kita nagabantay man sa iyang mga sugo ug nagabuhat sa makapahimuot kaniya.

23

¶ Ug ang iyang sugo mao kini: nga kinahanglan magasalig kita sa ngalan sa iyang Anak nga si Jesu-Cristo ug maghigugmaay kita ang usa sa usa, sumala sa iyang gisugo kanato.

24

Ang tanan nga nagabantay sa iyang mga sugo nagapabilin diha kaniya, ug siya diha kanila. Nga siya nagapabilin kanato, kita nahibalo pinaagi niini: tungod kay ang Espiritu iya mang gihatag kanato.

1st John 4


1st John Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

¶ Mga hinigugma, ayaw ninyo pagtoohi ang tanang espiritu, hinonoa sulayi ninyo ang mga espiritu sa pagsuta kon sila iya ba sa Dios; kay daghan ang mga mini nga profeta nga nanagpanungha sa kalibutan.

2

Inyong mahibaloan ang Espiritu sa Dios pinaagi niini: ang matag-usa ka espiritu nga magaila nga si Jesu-Cristo nagpakatawo, kini iya sa Dios;

3

ug ang matag-usa ka espiritu nga wala magaila kang Jesus, kini dili iya sa Dios. Kini mao ang espiritu sa anticristo nga inyong nadungog nga moanhi, ug kini siya ania na sa kalibutan.

4

¶ Mga anak, kamo iya sa Dios, ug sila inyo nang gidaug; kay siya nga anaa kaninyo labaw pa kay kaniya nga ania sa kalibutan.

5

Sila iya sa kalibutan, tungod niini ang ilang ginasulti iya sa kalibutan ug ang kalibutan nagapatalinghug kanila.

6

Kita iya sa Dios. Bisan kinsa nga nakaila sa Dios magapatalinghug kanato, ug siya nga dili iya sa Dios dili magapatalinghug kanato. Pinaagi niini maila ta ang espiritu sa kamatuoran ug ang espiritu sa kasaypanan.

7

¶ Mga hinigugma, maghigugmaay kita ang usa sa usa; kay ang gugma iya sa Dios, ug siya nga nagahigugma gipanganak sa Dios ug nakaila sa Dios.

8

Siya nga wala magahigugma wala makaila sa Dios; kay ang Dios gugma man.

9

Ang gugma sa Dios gipadayag dinhi kanato pinaagi niini: gipadala sa Dios ang iyang bugtong nga Anak nganhi sa kalibutan, aron kita mabuhi pinaagi kaniya.

10

Niini ania ang gugma, dili nga kita nahigugma sa Dios kondili nga siya mao ang nahigugma kanato ug nagpadala sa iyang Anak nga haladpasighiuli alang sa atong mga sala.

11

Mga hinigugma, kay ang Dios nahigugma man kanato sa ingon niana, nan, kinahanglan kita usab maghigugmaay ang usa sa usa.

12

Wala pa gayuy tawo nga nakakita sa Dios; kon kita maghigugmaay ang usa sa usa, ang Dios magapabilin kanato, ug ang iyang gugma nahingpit dinhi kanato.

13

Ug mahibaloan nato nga kita nagapabilin diha kaniya ug siya dinhi kanato pinaagi niini: tungod kay kita iya mang gihatagan sa iyang kaugalingong Espiritu.

14

¶ Ug kita nakakita ug magapanghimatuod nga ang Amahan mao ang nagpadala sa iyang Anak ingon nga Manluluwas alang sa kalibutan.

15

Bisan kinsa nga magasugid nga si Jesus mao ang Anak sa Dios, ang Dios magapabilin kaniya, ug siya magapabilin sa Dios.

16

Tungod niini kita nahibalo ug nagatoo sa gugma nga ginabatonan sa Dios alang kanato. Ang Dios gugma, ug ang nagapabilin sa gugma, nagapabilin sa Dios; ug ang Dios nagapabilin diha kaniya.

17

¶ Niini gihingpit ang gugma dinhi kanato, aron kita may pagsalig unya sa adlaw sa hukom, sanglit maingon nga mao siya mao man usab kita dinhi sa kalibutan.

18

Ang kahadlok wala diha sa gugma, hinonoa ang hingpit nga gugma nagahingilin sa kahadlok. Kay ang kahadlok may kalabutan sa silot, ug siya nga may kahadlok wala pa mahingpit diha sa gugma.

19

Kita nagahigugma, tungod kay siya mao man ang unang nahigugma kanato.

20

Kon adunay magaingon, "Ako nagahigugma sa Dios," apan nagadumot sa iyang igsoon, nan, kini siya bakakon; kay siya nga wala maghigugma sa iyang igsoon nga iya rang makita, dili gayud makahimo sa paghigugma sa Dios nga wala niya makita.

21

Ug gikan kaniya nabatonan ta kining maong sugo: nga ang nagahigugma sa Dios kinahanglan magahigugma sa iyang igsoon usab.

1st John 5


1st John Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

¶ Gipanganak gikan sa Dios ang tanang nagatoo nga si Jesus mao ang Cristo, ug ang tanan nga nagahigugma sa nanganak nahigugma usab sa gianak.

2

Ug atong maila nga kita nagahigugma sa mga anak sa Dios pinaagi niini, kon magahigugma kita sa Dios ug magatuman sa iyang mga sugo.

3

Kay ang paghigugma alang sa Dios mao kini, nga pagabantayan ta ang iyang mga sugo. Ug ang iyang mga sugo dili mabug-at.

4

Kay bisan unsa nga igaanak gikan sa Dios modaug sa kalibutan; ug ang pagdaug nga nagadaug sa kalibutan mao kini: ang atong pagtoo.

5

Ug kinsa ba ang mananaug sa kalibutan kondili siya lamang nga nagatoo nga si Jesus mao ang Anak sa Dios?

6

¶ Si Jesu-Cristo, mao kini siya ang mianhi pinaagig tubig ug dugo; dili pinaagi sa tubig lamang, kondili pinaagi sa tubig ug sa dugo.

7

Ug ang Espiritu mao ang nagapamatuod niini, kay ang Espiritu mao man ang kamatuoran.

8

Kay tulo man ang nagapamatuod niini, nga mao ang Espiritu, ang tubig, ug ang dugo; ug kini silang tulo nagakauyon.

9

Kon ang pamatuod gikan sa mga tawo ginadawat nato, ang pagpamatuod nga gikan sa Dios labaw pa niini; kay ang pagpamatuod sa Dios mao man kini, nga siya nakapamatuod na mahitungod sa iyang Anak.

10

¶ Ang nagasalig sa Anak sa Dios nagabaton sa pagpamatuod diha sa iyang kaugalingon. Ang wala magatoo sa Dios, nagapakahimo kaniya nga bakakon, kay wala man niya saligi ang pagpamatuod nga gihimo sa Dios mahitungod sa iyang Anak.

11

Ug ang pagpamatuod mao kini: nga kita gihatagan sa Dios ug kinabuhing dayon, ug kining kinabuhia diha sa iyang Anak.

12

Ang nakapanag-iya sa Anak, may kinabuhi; apan ang wala makapanag-iya sa Anak, walay kinabuhi.

13

Kining mga butanga gisulat ko kaninyo nga nanagpanoo sa ngalan sa Anak sa Dios, aron kamo masayud nga kamo nakapanag-iya na sa kinabuhing dayon.

14

¶ Ug ang atong nabatonang pagsalig kaniya mao kini: nga kon mangayo kitag bisan unsa sumala sa iyang kabubut-on, siya magapatalinghug gayud kanato.

15

Ug kon ugaling nasayud man kita nga siya magapatalinghug gayud kanato bisan unsay atong pangayoon, nan, kita nasayud nga ato nang nabatonan ang pagapangayoon ta kaniya.

16

Kon may makakita nga ang iyang igsoon nagahimog sala nga dili makamatay, kinahanglan mangamuyo siya alang kaniya ug ang Dios magahatag kaniyag kinabuhi nga alang kanila kinsang sala dili makamatay. Anaay sala nga makamatay; wala ako mag-ingon nga mag-ampo siya mahitungod niini.

17

Sala ang tanang kalapasan, apan anaay sala nga dili makamatay.

18

¶ Kita sayud nga ang gipanganak gikan sa Dios dili magpakasala, apan ang Anak nga gipanganak gikan sa Dios nagabantay kaniya, ug ang dautan dili magahilabut kaniya.

19

Kita nasayud nga kita iya sa Dios, ug nga ang tibuok kalibutan anaa sa gahum sa dautan.

20

Ug kita sayud nga ang Anak sa Dios mianhi ug mihatag kanatog salabutan sa pag-ila kaniya nga mao ang matuod; ug kita anaa kaniya nga mao ang matuod, diha sa iyang Anak nga si Jesu-Cristo. Kini siya mao ang matuod nga Dios ug kinabuhi nga dayon.

2nd John 1


2nd John Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

¶ Ang anciano nganha sa pinili nga senyora ug sa iyang mga anak, nga gihigugma nako sa pagkamatuod, ug dili lamang nako ra kondili usab sa tanan nga nakaila sa kamatuoran,

2

tungod sa kamatuoran nga nagapabilin kanato ug magauban kanato hangtud sa kahangturan,

3

Ang grasya, kalooy, ug kalinaw gikan sa Dios nga Amahan ug gikan kang Jesu-Cristo nga Anak sa Amahan, magauban kanato sa pagkatinuod ug sa gugma.

4

Nalipay gayud akog daku sa pagpakakita sa pipila sa imong mga anak nga nanaggawi diha sa kamatuoran, sumala sa sugo nga atong nadawat gikan sa Amahan.

5

¶ Ug karon mangamuyo ako kanimo, senyora, dili nga daw ingon sa magsulat ako kanimog usa ka bag-ong sugo, kondili sa sugo nga ato nang nabatonan sukad pa sa sinugdan, nga mao kini, nga kinahanglan maghigugmaay kita ang usa sa usa.

6

Ug ang gugma mao kini, nga kinahanglan managgawi kita subay sa iyang mga sugo; ug ang iyang sugo, ingon sa inyo nang nadungog sukad pa sa sinugdan, mao kini, nga kinahanglan managgawi kamo diha sa gugma.

7

¶ Kay daghang mga malimbongon nanungha karon sa kalibutan, mga tawo nga wala magaila nga si Jesu-Cristo nagpakatawo; ang ingon niini mao ang malimbongon ug ang anticristo.

8

Bantayi ninyo ang inyong kaugalingon nga dili unta kamo kapildihan sa mga butang nga inyong gihagoan, kondili nga makadaug unta hinoon kamog hingpit nga ganti.

9

Bisan kinsa nga magauna ug dili magpabilin diha sa tuloohan ni Cristo, siya wala makapanag-iya sa Dios; siya nga nagapabilin sa tuloohan ni Cristo, siya nakapanag-iya sa Amahan ug sa Anak.

10

¶ Kon adunay moanha kaninyo ug kini siya wala magdala sa maong tuloohan, ayaw ninyo siya pagpasak-a sa inyong balay, ug ayaw ninyo pagpangomustaha;

11

kay siya nga mangomusta kaniya magapakig-ambit sa iyang dautan nga binuhatan.

12

¶ Bisan tuod daghan akog igsusulat kaninyo, dili ko kini sulaton pinaagi sa papil ug tinta; apan ginalauman ko ang pag-anha diha sa pagpakigkita kaninyo ug sa pagpakigsultihanay kaninyo sa inatubangay aron mamahingpit ang atong kalipay.

3rd John 1


3rd John Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

¶ Ang anciano nganha kang Gayo nga hinigugma, nga sa pagkatinuod akong ginahigugma.

2

Hinigugma, gipanghinaut ko nga magamauswagon unta ikaw sa tanang butang ug nga magamaayo ka sa panglawas, maingon sa nasayran ko nga mauswagon ang imong kalag.

3

¶ Gikalipay ko gayud ug daku ang pag-abut sa mga igsoon ug ang ilang panghimatuod sa pagkamatinuoron sa imong kinabuhi, maingon nga sa pagkatinuod ikaw nagasubay man sa kamatuoran.

4

Wala na akoy kalipay nga molabaw pa niini, nga mao ang pagpakadungog nga ang akong mga anak nanagsubay sa kamatuoran.

5

Hinigugma, maoy buhat sa pagkamatinoohon ang imong bisan unsang pag-alagad ngadto sa mga igsoon, ilabi na ngadto sa mga dumuloong,

6

nga maoy nanghimatuod sa imong gugma diha sa atubangan sa iglesia. Maayo unta nga makapagikan ikaw kanila sa ilang panaw sa paagi nga mahiangay sa Dios.

7

Kay kini sila nanagpanglakaw tungod sa iyang ngalan, ug wala silay gipangdawat nga bisan unsa gikan sa mga Gentil.

8

Busa kinahanglan atong alimahan ang mga tawo nga sama kanila, aron mahimo kitang kaabay sa kamatuoran.

9

¶ May gisulat ako nganha sa iglesia; apan si Diotrefes, nga buot gayud magpakalabaw sa tanan, nagadumili sa pag-ila kanamo.

10

Busa kon mahianha na gani ako diha, hinumduman ko ra unya kining iyang gibuhat, sa iyang pagyawit batok kanako pinaagi sa dautang mga pulong. Ug wala pa gayud matagbaw niini, siya nagadumili sa pagdawat sa mga igsoon, ug iyang gidid-an sila nga buot unta modawat kanila ug iyang gipapahawa sila gawas sa iglesia.

11

Hinigugma, ayaw pag-awat sa dautan kondili awata hinoon ang maayo. Siya nga nagabuhat ug maayo iya sa Dios; apan siya nga nagabuhat ug dautan wala gayud makakita sa Dios.

12

¶ Si Demetrio gihatagan ug maayong pagpamatuod gikan sa tanan, ug gikan gayud sa kamatuoran; ug kami usab nagahatag kaniyag pagpamatuod, ug nasayud kamo nga ang among pagpamatuod tinuod gayud.

13

Daghan akog igsusulat kanimo, apan dili ko kini sulaton pinaagi sa dagang ug tinta.

Jude 1


Jude Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

¶ Si Judas, ulipon ni Jesu-Cristo ug igsoon ni Santiago,

2

Hinaut nga ang kalooy, kalinaw, ug gugma padagayaon unta kaninyo.

3

¶ Mga hinigugma, sa nagasulat ako kaninyo sa dakung kaikag mahitungod sa kaluwasan nga atong tanan, naaghat ako sa pagsulat sa pagtambag kaninyo nga makigbisug kamo sa pagpanalipod sa tinoohan nga sa makausa ra ug sa dayon gitugyan ngadto sa mga balaan.

4

Kay kaninyo nanagpakasulod sa hilum ang pipila ka mga tawo nga dugay nang gikatagana alang niining maong pagkahinukman sa silot, mga tawong dili diosnon nga nanaghimo sa hiniwi nga pagpadapat sa grasya sa atong Dios alang sa ilang pagpatuyang ug nanagpanghimakak sa atong Bugtong Agalon ug Ginoo, si Jesu-Cristo.

5

Karon buot kong ipahinumdom kaninyo, bisan tuod sa makausa ug sa dayon nasayran na ninyo ang tanan, nga ang Ginoo nga nagluwas sa usa ka katawhan gikan sa yuta sa Egipto, siya sa kapulihay milaglag diha kanila niadtong wala managpanoo.

6

Ug ang mga manolunda nga wala managpabilin diha sa ilang nahimutangan hinonoa nanagpamiya sa ilang angay nga puloy-anan, kini sila iyang gikapahimutang diha sa mga talikala nga dayon ilalum sa kangitngit alang sa panudya unya sa dakung adlaw.

7

Sa ingon usab ang Sodoma ug ang Gomorra ug ang silingang kalungsuran, nga sa samang paagi nanagpatuyang sa pagpakighilawas ug sa dili kinaiya nga kaulag, nahimo silang mga panig-ingnan pinaagi sa paghiagum sa silot sa kalayong dayon.

8

¶ Ngani, bisan pa niini, sa ingon nga paagi kining mga tawhana sa ilang mga pagdamgo nanaghugawhugaw sa lawas, nanagsalikway sa kagamhanan, ug nagapasipala sa mga halangdon.

9

Apan si Miguel, ang manolunda nga punoan, sa iyang pakiglantugi batok sa yawa sa ilang panag-ilog sa lawas ni Moises, wala gani siya mangahas sa paglitok ug mapasipalahong hukom batok kaniya, kondili miingon lamang, "Ang Ginoo magabadlong unta kanimo."

10

Apan kining mga tawhana nagapasipala sa bisan unsang butang nga dili nila masabut, ug sa mga butang nga ilang masabut pinaagi sa balatian nga dala sa kinaiya ingon sa mga mananap nga walay kabuot, pinaagi niining mga butanga sila nangalaglag.

11

Alaut sila! Kay sila nanaglakaw subay sa agi ni Cain, ug tungod sa pagpanapi nagapataka silag panalagan ngadto sa kasaypanan ni Balaam, ug nangawagtang sila diha sa pagsupil ni Core.

12

Kini sila maoy mga buling diha sa inyong mga kombira sa gugma, nga sa walay pagkaikog managhudyaka sa pag-inom-kaon sa walay pagtagad sa uban gawas sa ilang kaugalingon lamang; kini sila mga panganud nga walay dalang ulan, nga ginataral sa hangin; kini sila larag nga mga kahoy nga walay mga bunga, makaduha pil-a ang pagkapatay, nangaibot;

13

kini sila mabangis nga mga balud sa dagat nga nagapabola sa ilang kaugalingong pagkamakauulaw; kini sila laag nga mga bitoon kang kinsa ang kangi-ob sa kangitngit gitagana hangtud sa kahangturan.

14

Mahitungod usab kanila si Enoc, usa sa ikapitong kaliwatan sukad kang Adan, naghimog profesiya nga nag-ingon, "Tan-awa, ang Ginoo nahiabut uban sa iyang balaang mga panon,

15

¶ aron iyang igapatuman ang paghukom sa tanan, ug sa pagpadayag sa pagkamasad-anon sa tanang mga tawong dili diosnon, diha sa ilang tanang dili diosnong binuhatan nga ilang nahimo sa dili diosnong paagi, ug sa tanang mapait nga mga butang nga batok kaniya gikapamulong sa mga makasasala nga dili diosnon."

16

Kini sila mga bagolbolan, tigmulo, nanaggawi pahiuyon sa ilang kaugalingong mga pangibog, ug ang ilang mga baba nagasultig mga pasiatab, nga nagaulog-ulog sa mga tawo aron sa pagpamintaha kanila.

17

Apan kamo, mga hinigugma, kinahanglan inyong hinumduman ang mga gisulti kaniadto sa mga apostoles sa atong Ginoong Jesu-Cristo;

18

sila miingon kaninyo, "Sa ulahiayng panahon may manungha nga mga mayubiton, nga managpahiuyon sa ilang kaugalingong dili diosnon nga mga pangibog."

19

Mao kini sila ang nagahimog mga pagbahinbahin, mga tawong kalibutanon nga wala magabaton sa Espiritu.

20

Apan kamo, mga hinigugma, kinahanglan managtubo diha sa inyong balaan uyamot nga tinoohan; pag-ampo kamo diha sa Espiritu Santo;

21

bantayi ninyo ang inyong kaugalingon diha sa gugma sa Dios; paabuta ninyo ang kalooy sa atong Ginoong Jesu-Cristo, alang sa kinabuhing dayon.

22

Ug patooha ninyo ang uban nga nagaduhaduha;

23

luwasa ninyo ang uban pinaagi sa pagsakmit kanila gikan sa kalayo; ang uban kaloy-i ninyo dinuyogan sa kahadlok, nga pagadumtan ninyo bisan pa ang bisti nga nabuling sa unod.

24

Karon ngadto kaniya nga may gahum sa pagbantay kaninyo nga dili mangahulog ug sa pagpasundayag kaninyo nga walay buling diha sa atubangan sa iyang himaya dinuyogan sa dakung kalipay,

Revelation 1


Revelation Chapter 1 - Cebuano Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

¶ Ang pinadayag ni Jesu-Cristo nga gihatag kaniya sa Dios aron igapadayag ngadto sa iyang mga ulipon ang mga butang nga kinahanglan magakahitabo sa dili madugay. Ug kini gipahibalo ni Jesus pinaagi sa pagpadala sa iyang manolunda ngadto sa iyang ulipon nga si Juan,

2

nga nagmatuod sa tanan nga iyang nakita, sa pulong sa Dios ug sa gipanghimatud-an ni Jesu-Cristo.

3

¶ Bulahan ang tawo nga ngadto sa kapunongan magabasa sa mga pulong sa profesiya, ug bulahan ang mga magapatalinghug ug magatuman sa nahisulat niini; kay ang panahon haduol na.

4

Si Juan nganha sa pito ka iglesia nga anaa sa lalawigan sa Asia:

5

ug gikan kang Jesu-Cristo, ang kasaligan nga saksi, ang panganay sa mga nangamatay, ug ang punoan sa mga hari sa yuta.

6

ug naghimo kanato nga usa ka gingharian, mga sacerdote ngadto sa iyang Dios ug Amahan-- kaniya ang himaya ug ang panggahum hangtud sa kahangturan. Amen.

7

Tan-awa, siya umalabut uban sa mga panganud ug makita siya sa tanang mata, sa tanang nanagdughang kaniya; ug ang tanang kabanayan sa yuta managminatay tungod kaniya. Oo. Amen.

8

"Ako mao ang Alfa ug ang Omega," nagaingon ang Ginoong Dios, nga mao ang sa karon ug ang sa kaniadto ug ang sa umalabut, ang Makagagahum sa Tanan.

9

¶ Ako, si Juan nga inyong igsoon, ug inyong kauban diha kang Jesus sa pakig-ambitay sa kasakit ug sa gingharian ug sa pag-antus. Ako didto sa pulo sa Patmos, tungod sa pulong sa Dios ug sa pagpanghimatuod mahitungod kang Jesus.

10

Sa adlaw sa Ginoo diha ako sa Espiritu, ug gikan sa akong luyo nadungog ko ang usa ka makusog nga tingog nga daw trumpeta,

11

nga nag-ingon, "Ang makita mo isulat sa usa ka basahon ug ipadala kini ngadto sa pito ka iglesia, sa Efeso ug sa Esmirna ug sa Pergamo ug sa Tiatira ug sa Sardis ug sa Filadelfia ug sa Laodicea."

12

Unya miliso ako aron sa pagtan-aw sa nakigsulti kanako, ug sa akong pagliso nakita ko ang pito ka mga kandiliro nga bulawan;

13

ug sa taliwala sa mga kandiliro nakita ko ang daw ingog anak sa tawo, nga sinul-uban sa hataas nga bisti, ug may bakus nga bulawan nga gibakus sa iyang dughan.

14

Ang iyang ulo ug ang iyang buhok maputi sama sa maputing balhibo sa karnero, maputi sama sa nieve. Ang iyang mga mata sama sa kalayo nga nagasiga;

15

ang iyang mga tiil sama sa tumbaga nga masidlak nga inulay daw sa hudno; ug ang iyang tingog sama sa dahunog sa daghang mga tubig.

16

Sa iyang too nga kamot nagkupot siyag pito ka mga bitoon; gikan sa iyang baba nagagula ang usa ka mahait nga espada nga duhay sulab; ug ang iyang nawong sama sa Adlaw nga magasidlak diha sa labing kakusog.

17

Ug sa pagkakita ko kaniya, natumba ako nga daw patay diha sa iyang tiilan. Apan gitapin-an niya ako sa iyang too nga kamot, ug miingon siya kanako, "Ayaw kahadlok; ako mao ang Sinugdan ug ang Katapusan,

18

ug ang Buhi. Ako namatay, apan tan-awa, ako karon buhi hangtud sa kahangturan, ug ania kanako ang mga yawi sa Kamatayon ug sa Hades.

19

Ug karon isulat mo ang imong nakita, sa mga butang karon ug sa mga butang nga magakahitabo unya.

20

Mahitungod sa tinago nga kahulogan sa pito ka mga bitoon nga imong nakita diha sa akong toong kamot, ug sa pito ka mga kandiliro nga bulawan, ang pito ka mga bitoon mao ang mga manolunda sa pito ka mga iglesia, ug ang pito ka mga kandiliro mao ang pito ka mga iglesia.

Revelation 2


Revelation Chapter 2 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

¶ "Ngadto sa manolunda sa iglesia sa Efeso, isulat mo kini: `Mao kini ang mga pulong sa nagakupot ug pito ka mga bitoon diha sa iyang too nga kamot, ang nagalakaw sa taliwala sa pito ka mga kandilirong bulawan:

2

"`Nasayud ako sa imong mga nabuhat, sa imong paghago ug sa imong pag-antus, ug nga ikaw dili makapailub sa dautan nga mga tawo hinonoa ginausisa mo ang mga nanag-ingon nga sila mga apostoles apan dili diay, ug nasuta mo sila nga mga mini.

3

Nasayud ako nga ikaw nagaantus ug nagapailub tungod sa akong ngalan, ug nga ikaw wala abutag kataka.

4

Ngani batok kanimo aduna akoy ikasumbong nga mao kini, nga imong gibiyaan ang paghigugma nga diha kanimo kaniadto.

5

Busa hinumdomi diin ka gikan mahulog, paghinulsol ug buhata ang mga buhat nga imong gihimo kaniadto. Kay kon dili man, anhaon ko ikaw ug kuhaon ko ang imong kandiliro gikan sa iyang dapit, gawas kon magahinulsol ka.

6

Hinoon adunay pabor kanimo nga mao kini, nga ginadumtan mo ang mga buhat sa mga Nicolaita, nga ginadumtan ko usab.

7

Ang adunay igdulongog, kinahanglan magapatalinghug sa sulti sa Espiritu ngadto sa mga iglesia. Ang magamadaugon pagatugotan ko sa pagkaon sa bunga sa kahoy nga nagahatag ug kinabuhi nga anaa sa paraiso sa Dios.`

8

¶ "Ug ngadto sa manolunda sa iglesia sa Esmirna, isulat mo kini: `Mao kini ang mga pulong niya nga mao ang Sinugdan ug ang Katapusan, ang namatay ug ang nabuhi pag-usab:

9

"`Nasayud ako sa imong kasakit ug sa imong kakabus (apan dato ikaw) ug sa pagpasipala kanimo sa mga nanag-ingon nga sila mga Judio apan dili diay, hinonoa sinagoga sila ni Satanas.

10

Ayaw kalisangi ang mga butang nga sa dili madugay imo nang pagaantuson. Tan-awa, ang uban kaninyo hapit na ibanlud sa yawa ngadto sa bilanggoan, aron masulayan kamo, ug pagasakiton kamo sulod sa napulo ka adlaw. Himoa ang pagkamaunongon kanako bisan pa sa kamatayon, ug hatagan ko ikaw sa purongpurong nga kinabuhi.

11

Ang adunay igdulongog kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia. Kaniya nga magamadaugon, walay gahum sa pagdaut kaniya ang ikaduhang kamatayon.`

12

¶ "Ug ngadto sa manolunda sa iglesia sa Pergamo, isulat mo kini: `Mao kini ang mga pulong sa nagabaton sa mahait nga espada nga duhay sulab:

13

"`Nasayud ako sa dapit nga imong gipuy-an, sa dapit diin anaa ang trono ni Satanas. Hinoon gihawiran mo ang akong ngalan ug wala mo ilimod ang imong pagtoo kanako bisan pa sa mga adlaw ni Antipas nga akong saksi, ang akong sinaligan, nga gipatay diha kaninyo, sa dapit diin nagapuyo si Satanas.

14

Apan aduna akoy pila ka butang batok kanimo nga mao kini: anaa diha kanimo ang pipila nga nanagsunod sa tuloohan ni Balaam nga mao ang nagtudlo kang Balac sa pagbutang ug kapangdolan sa atubangan sa mga anak ni Israel, pinaagi sa pagdani kanila sa pagkaon sa mga hinalad ngadto sa mga larawan ug sa paghimog pakighilawas.

15

Maingon man anaa usab kanimo ang pipila nga nanagsunod sa tuloohan sa mga Nicolaita.

16

Busa paghinulsol; kay kon dili, anhaon ko ikaw sa madali ug gubaton ko sila pinaagi sa espada sa akong baba.

17

Ang adunay igdulongog, kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia. Ang magamadaugon pagahatagan ko sa mana nga tinagoan, ug pagahatagan ko siyag usa ka gamayng bato nga puti, nga sinulatan ug usa ka bag-ong ngalan nga dili masabut ni bisan kinsa gawas kaniya nga maoy magadawat niini.`

18

¶ "Ug ngadto sa manolunda sa iglesia sa Tiatira, isulat mo kini: `Mao kini ang mga pulong sa Anak sa Dios, kinsang mga mata sama sa nagasiga nga kalayo, ug kinsang mga tiil sama sa tumbaga nga nagasidlak:

19

"`Nasayud ako sa imong mga nabuhat, sa imong gugma ug pagtoo ug pag-alagad ug pag-antus, ug nga ang imong ulahing mga nabuhat labaw pa gani ka daghan kay sa nahauna.

20

Ngani batok kanimo aduna akoy ikasumbong nga mao kini, nga imo lamang gipasagdan ang babaye nga si Jezabel, nga nagaingon nga siya profeta ug nga nagapanudlo ug nagapahisalaag sa akong mga ulipon sa paghimog pakighilawas ug sa pagkaon sa mga hinalad ngadto sa mga larawan.

21

Gihatagan ko siyag panahon sa paghinulsol, apan nagdumili siya sa paghinulsol sa iyang pagpakighilawas.

22

Tan-awa, ibundak ko siya diha sa higdaanag masakiton, ug sila nga makighilawas kaniya akong idan-ok ngadto sa dakung kasakitan, gawas kon ilang hinulsolan ang iyang mga binuhatan;

23

ug ang iyang mga anak akong laglagon pinaagig kamatay. Ug unya ang tanang mga iglesia makaila nga ako mao ang magsususi sa hunahuna ug kasingkasing, ug ako magabalus ra sa matag-usa kaninyo sumala sa mahiangay sa inyong mga binuhatan.

24

Apan nganha sa uban kaninyo diha sa Tiatira, sa tanan kaninyo nga wala magsunod sa maong tuloohan, nga wala makakat-on sa laglum nga mga butang ni Satanas, sumala sa ilang gingalan niini, kaninyo magaingon ako, nga wala akoy laing lulan nga ipapas-an kaninyo;

25

mao lamang nga kinahanglan kuptan ninyo pag-ayo ang anaa kaninyo, hangtud sa akong pag-anha.

26

Kaniya nga magamadaugon ug magatuman sa akong mga bulohaton hangtud sa katapusan, igahatag ko ang pagpanggahum ibabaw sa kanasuran,

27

ug iyang pagaharian sila pinaagig olisi nga puthaw, nga magadugmok kanila sama sa mga kolon nga pagadugmokon, maingon sa panggahum nga nadawat ko gikan sa akong Amahan;

28

ug igahatag ko kaniya ang bitoon nga kabugason.

29

Ang adunay igdulongog, kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia.

Revelation 3


Revelation Chapter 3 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

¶ "Ug ngadto sa manolunda sa iglesia sa Sardis, isulat mo kini: `Mao kini ang mga pulong sa nagabaton sa pito ka espiritu sa Dios ug sa pito ka mga bitoon:

2

Pagmata, ug lig-ona ang nanghibilin nga hapit na mamatay, kay ang imong mga buhat wala ko makita nga hingpit sa atubangan sa akong Dios.

3

Busa, hinumdumi ang imong nadawat ug nadungog; tumana kini, ug paghinulsol. Kay kon dili ka man ugaling magmata, nan, moanha ako ingon sa kawatan, ug dili ka mahibalo unsang taknaa pagaanhaon ko ikaw.

4

Hinoon aduna ka pay pila ka mga ngalan diha sa Sardis, mga tawo nga wala maghugawhugaw sa ilang mga bisti; ug sinul-ubag maputi, kini sila managpanglakaw uban kanako, sanglit takus man sila niini.

5

Sa ingon niini ang magamadaugon pagasul-oban ug mga bisti nga maputi, ug ang iyang ngalan dili ko pagapapason gikan sa basahon sa kinabuhi, hinonoa igatug-an ko ang iyang ngalan sa atubangan sa akong Amahan ug sa atubangan sa iyang mga manolunda.

6

Ang adunay igdulongog, kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia.`

7

¶ "Ug ngadto sa manolunda sa iglesia sa Filadelfia, isulat mo kini: `Mao kini ang mga pulong niadtong Balaan ug Tinuod, nga mao ang nagabaton sa yawi ni David, ang magaabli ug walay bisan kinsa nga makasira, ang magasira ug walay bisan kinsa nga makaabli:

8

"`Nasayud ako sa imong mga nabuhat. Tan-awa, gibutang ko sa imong atubangan ang usa ka pultahan nga inablihan, nga walay bisan kinsa nga makasira. Nasayud ako nga ikaw diyutay rag kusog, ngani gibantayan mo ang akong sulti ug wala mo ilimod ang akong ngalan.

9

Tan-awa, sila nga mga iya sa sinagoga ni Satanas, nga nanag-ingon nga sila mga Judio apan dili diay, hinonoa nanagpamakak-- tan-awa, kini sila paanhaon ko ug pahapaon ko sa atubangan sa imong tiilan, ug pailhon ko sila nga gihigugma ko ikaw.

10

Tungod kay gibantayan mo man ang akong sulti sa pagkamainantuson, pagabantayan ko ikaw nga mahilikay gikan sa takna sa pagsulay nga hapit na moabut sa tibuok kalibutan, sa pagsulay sa mga nanagpuyo sa yuta.

11

Moanha na ako sa dili madugay; kupti pag-ayo ang imong nabatonan, aron walay makaagaw sa imong purongpurong.

12

Siya nga magamadaugon, akong pagahimoon nga haligi diha sa templo sa akong Dios; ug dili na siya magagula niini, ug igasulat ko diha kaniya ang ngalan sa akong Dios, ug ang ngalan sa siyudad sa akong Dios, ang bag-ong Jerusalem nga manaug gikan sa langit gikan sa akong Dios, ug ang akong kaugalingong bag-o nga ngalan.

13

Ang adunay igdulongog, kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia.`

14

¶ "Ug ngadto sa manolunda sa iglesia sa Laodicea, isulat mo kini: `Mao kini ang mga pulong sa Amen, ang kasaligan ug tinuod nga saksi, ang sugdanan sa mga binuhat sa Dios:

15

"`Nasayud ako sa imong mga nabuhat, nga ikaw dili mabugnaw ug dili usab mainit. Kon mabugnaw ka pa unta o mainit!

16

Ug kay ikaw dagaang man lamang, dili mabugnaw ug dili usab mainit, isuka ko ikaw gikan sa akong baba.

17

Kay ikaw magakanayon, Ako dato, ako mauswagon, ug walay nakulang kanako; sa walay pagpanghibalo nga ikaw alaut, makalolooy, kabus, buta ug hubo.

18

Busa tambagan ko ikaw nga gikan kanako magpalit kag bulawan nga inulay sa kalayo, aron madato ka; ug mga maputing bisti nga imong ikasul-ob aron dili magdayag ang pagkamakauulaw sa imong pagkahubo; ug tambal nga ikapadapat sa imong mga mata aron ikaw makakita.

19

Ako nagabadlong ug nagapanton sa akong mga gihigugma; busa kinahanglan magmadasigon ka ug maghinulsol.

20

Tan-awa, nagatingdog ako sa pultahan ug nagatuktok; kon may magapatalinghug sa akong tingog ug moabli sa pultahan, kaniya mosulod ako ug makigsalo ako sa pagkaon uban kaniya, ug siya uban kanako.

21

Ang magamadaugon pagatugotan ko sa paglingkod sa akong trono uban kanako, maingon nga ako usab nagmadaugon ug milingkod uban sa akong Amahan diha sa iyang trono.

22

Ang adunay igdulongog, kinahanglan magpatalinghug sa sulti sa Espiritu ngadto sa mga iglesia.`"

Revelation 4


Revelation Chapter 4 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

¶ Tapus niini, mitan-aw ako, ug ania karon, diha sa langit ang usa ka pultahan nga inablihan! Ug kadtong unang tingog nga akong nadungog nga misulti kanako nga daw huyop sa trumpeta, miingon kanako, "Saka ngari, ug ipakita ko kanimo ang kinahanglan magakahitabo tapus niini."

2

Dihadiha nahisulod ako sa Espiritu, ug tan-awa, dihay usa ka trono sa langit, ug sa trono dihay naglingkod!

3

Ug ang naglingkod niini may panagway nga morag mutya nga haspe ug cornalina, ug ang trono giliyukan sa usa ka balangaw nga morag bulok sa esmeralda.

4

Ug ang trono gialirongan ug kaluhaag-upat ka mga trono, ug diha sa mga trono nanaglingkod ang kaluhaag-upat ka mga anciano nga sinul-obag mga maputi nga bisti, ug may mga purongpurong nga bulawan diha sa ilang mga ulo.

5

Gikan sa trono anaay nanggula nga mga pangidlap sa kilat ug mga tingog ug mga linipak sa dalogdog, ug sa atubangan sa trono anaay nagadilaab nga pito ka sulo sa kalayo, nga mao ang pito ka espiritu sa Dios;

6

ug sa atubangan sa trono anaay morag dagat nga bildo, daw kristal.

7

ang nahaunang buhing binuhat daw leon, ang ikaduhang buhing binuhat daw baka nga toro, ang ikatulong buhing binuhat may nawong sa tawo, ug ang ikaupat nga buhing binuhat daw agila nga nagalupad.

8

¶ Ug ang upat ka mga buhing binuhat, nga matag-usa niini may unom ka pako, nalukop sa mga mata ang tibuok libut ug sulod nila, ug sa maadlaw ug sa magabii wala silay hunong sa pag-awit nga nagaingon, Balaan, balaan, balaan, ang Ginoong Dios nga Makagagahum sa Tanan, nga mao ang sa kagahapon, ang sa karon, ug ang sa umalabut!"

9

Ug sa diha nga ang mga buhing binuhat magahatag ug himaya ug pasidungog ug pasalamat ngadto kaniya nga nagalingkod sa trono, nga mao ang buhi hangtud sa kahangturan,

10

ang kaluhaag-upat ka mga anciano mohapa sa atubangan niadtong nagalingkod sa trono ug managsimba kaniya nga mao ang buhi hangtud sa kahangturan; ug ang ilang mga purongpurong ipangitsa nila ngadto sa atubangan sa trono, dungan sa pag-awit nga magaingon,

11

"Takus ikaw, O among Ginoo ug Dios, sa pagdawat sa himaya ug dungog ug gahum, kay ikaw mao man ang nagbuhat sa tanang butang, ug pinaagi sa imong pagbulot-an milungtad ug nangahimo sila."

Revelation 5


Revelation Chapter 5 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

¶ Ug nakita ko, sa toong kamot niadtong naglingkod sa trono, ang usa ka basahong linukot nga may sinulat diha sa sulod ug sa likod niini, nga minarkahan ug pito ka timri.

2

Ug nakita ko ang usa ka kusgan nga manolunda nga nagapahibalo pinaagi sa makusog nga tingog nga nagaingon, "Kinsa ba ang takus sa pag-abli sa basahong linukot ug sa pagtangtang sa mga timri niini?"

3

Ug walay mausa sa langit o sa yuta o sa ilalum sa yuta nga arang makaabli sa basahong linukot o sa pagtan-aw sa sulod niini.

4

Ug ako mihilak sa makusog kay walay bisan kinsa nga nakaplagan nga takus sa pag-abli niini o sa pagtan-aw sa sulod niini.

5

Unya usa sa mga anciano miingon kanako, "Ayaw paghilak; tan-awa, nagmadaugon ang Leon sa banay ni Juda, ang Gamut ni David, nga tungod niana makahimo siya sa pag-abli sa basahong linukot ug sa pito ka mga timri niini."

6

¶ Ug diha sa kinatung-an sa trono ug sa upat ka mga buhing binuhat ug taliwala sa mga anciano, nakita ko ang usa ka Cordero nga nagtindog nga daw gipatay, nga may pito ka sungay ug pito ka mata, nga mao ang pito ka espiritu sa Dios nga gipadala ngadto sa tibuok nga yuta.

7

Ug siya miadto ug iyang gikuha ang basahong linukot gikan sa toong kamot niadtong naglingkod sa trono.

8

Ug sa nakuha na niya ang basahong linukot, ang upat ka mga buhing binuhat ug ang kaluhaag-upat ka mga anciano mihapa sa atubangan sa Cordero, nga ang matag-usa kanila nagkupot ug alpa, ug sila may mga bulawang panaksan nga napuno sa incienso, nga mao ang mga pag-ampo sa mga balaan.

9

Ug nanag-awit sila sa usa ka bag-ong awit nga naga-ingon, Takus ikaw sa pagkuha sa basahong linukot ug sa pag-abli sa iyang mga timri, kay ikaw mao man ang gipatay ug pinaagi sa imong dugo gilukat mo ang mga tawo alang sa Dios, gikan sa tanang kabanayan ug pinulongan ug katawhan ug kanasuran,

10

ug gihimo mo sila nga usa ka gingharian ug mga sacerdote ngadto sa atong Dios, ug sila magahari sa ibabaw sa yuta."

11

Unya mitan-aw ako, ug diha sa libut sa trono ug sa mga buhing binuhat ug sa mga anciano, nabati ko ang tingog sa daghang mga manolunda, nga ang gidaghanon kapid-an ka mga kapid-an ug libo ka mga linibo,

12

nga nanag-ingon sa makusog nga tingog, "Ang Cordero nga gipatay takus sa pagdawat ug gahum ug kadato ug kinaadman ug kusog ug kadungganan ug himaya ug pagdalayeg!"

13

Ug nadungog ko ang tanang binuhat nga anaa sa langit ug sa yuta ug sa ilalum sa yuta ug anaa sa dagat, ug ang tanang diha niini, nga nanag-ingon, "Ngadto kaniya nga nagalingkod sa trono ug ngadto sa Cordero, ang pagdalayeg ug ang kadungganan ug ang himaya ug ang gahum hangtud sa kahangturan!"

14

Ug ang upat ka mga buhing binuhat nanag-ingon, "Amen!" ug ang mga anciano mihapa ug nanagsimba.

Revelation 6


Revelation Chapter 6 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

¶ Ug nakakita ako sa diha nga ang Cordero mibukhad sa usa sa pito ka mga timri, ug nadungog ko ang usa sa upat ka mga buhing binuhat nga nag-ingon, sa tingog nga daw dalogdog, "Umari ka!"

2

Ug nakita ko, ug tan-awa, ang usa ka maputi nga kabayo; ug ang nagkabayo niini may pana, ug kaniya gihatag ang usa ka purongpurong, ug siya milakaw nga nagmadaugon ug aron sa pagpanaug.

3

¶ Ug sa pagbukhad niya sa ikaduhang timri, nadungog ko ang ikaduhang buhing binuhat nga nag-ingon, "Umari ka!"

4

Ug migula ang lain na usab nga kabayo nga mapula; ug ang nagkabayo niini gitugotan sa pagwagtang sa pagdinaitay gikan sa yuta, aron ang mga tawo magpinatyanay ang usa sa usa; ug siya gihatagan ug usa ka dakung espada.

5

Ug sa pagbukhad niya sa ikatulong timri, nadungog ko ang ikatulong buhing binuhat nga nag-ingon "Umari ka!" Ug nakita ko, ug tan-awa, ang usa ka maitom nga kabayo; ug ang nagkabayo niini may timbangan diha sa iyang kamot.

6

Ug nadungog ko ang daw usa ka tingog nga diha sa taliwala sa upat ka mga buhing binuhat, nga nag-ingon, "Kinahanglan usa ka denario ang bili sa usa ka litrong trigo, ug kinahanglan usa ka denario ang bili sa tulo ka litrong cebada; apan ayaw pag-unsaa ang lana ug ang bino."

7

Ug sa pagbukhad niya sa ikaupat nga timri, nadungog ko ang tingog sa ikaupat nga buhing binuhat nga nag-ingon, "Umari ka!"

8

Ug nakita ko, ug tan-awa, ang usa ka maluspad nga kabayo, ug ang nagkabayo niini ginganlag Kamatayon, ug ang Hades nagsunod kaniya; ug kini sila gihatagan ug kagahum aron ilang dag-on ang ikaupat ka bahin sa yuta, sa pagpamatay pinaagi sa espada ug sa gutom ug sa kamatay ug pinaagi sa mapintas nga mga mananap sa yuta.

9

¶ Ug sa pagbukhad niya sa ikalimang timri, nakita ko nga sa ilalum sa halaran diha ang mga kalag sa mga gipamatay tungod sa pulong sa Dios ug tungod sa pagpanghimatuod nga ilang gihimo.

10

Ug sila nanagsinggit sa makusog nga tingog nga nag-ingon, "O Labawng Magbubuot nga Ginoo, balaan ug tinuod, unsa ba kadugay ang dili pa nimo paghukom sa mga nanagpuyo sa yuta ug pagpanimalus batok kanila tungod sa among dugo?"

11

Unya ang matag-usa kanila gihatagan ug maputi ug tag-as nga bisti ug gisugo sa pagpahulay una sa makadiyot, hangtud mahusto na ang gidaghanon sa ilang mga masigkaulipon ug mga kaigsoonan nga pagapatyon usab maingon kanila.

12

ug sa pagbukhad niya sa ikaunom nga timri, mitan-aw ako, ug ania karon miabut ang usa ka dakung linog; ug ang Adlaw nahimong maitom ingog panapton nga hinimog maitom nga balhibo, ang tibuok nga Bulan nahimong daw dugo,

13

ug ang mga bitoon sa langit nangatagak sa yuta maingon sa pagpangatagak sa mga bungang luyat sa kahoyng higira sa diha nga kosokosohon na kini sa makusog nga hangin.

14

Ang langit nahanaw maingon sa usa ka basahon nga gilukot, ug ang tanang kabukiran ug kapuloan nangabalhin gikan sa ilang matag-usa ka dapit.

15

Ug unya ang mga hari sa yuta ug ang mga kadagkuan ug ang mga heneral ug ang mga dato ug ang mga kusgan, ug ang matag-usa, ulipon ug tawong gawas, mitago sa mga langub ug sa mga pangpang sa kabukiran,

16

ug nanag-ingon ngadto sa kabukiran ug kapangpangan, "Tumpagi kami ug taboni kami gikan sa nawong sa nagalingkod sa trono, ug gikan sa kapungot sa Cordero;

17

kay nahiabut na ang dakung adlaw sa ilang kapungot, ug kinsa bay arang makabangbang niini?"

Revelation 7


Revelation Chapter 7 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

¶ Tapus niini nakita ko ang upat ka manolunda nga nanagtindog diha sa upat ka tumoy sa yuta, ug nanagpugong sa upat ka hangin sa yuta, aron walay hangin nga mohuyop sa yuta o sa dagat o sa bisan unsa nga kahoy.

2

Unya nakita ko ang laing usa ka manolunda nga mikayab gikan sa silangan sa Adlaw, ug nagdala sa timri sa buhi nga Dios. Ug sa makusog nga tingog iyang gisinggitan ang upat ka manolunda nga hinatagan sa kagahum sa pagpangdaut sa yuta ug sa dagat,

3

nga nag-ingon kanila, "Ayaw usa ninyo pagdagmali ang yuta o dagat o ang kakahoyan, hangtud ang mga ulipon sa atong Dios amo nang katimrihan diha sa ilang mga agtang."

4

Ug nadungog ko ang gidaghanon sa tinimrihan, usa ka gatus ug kap-atan ug upat ka libo ka mga tinimrihan, gikan sa matag-banay sa mga anak ni Israel.

5

Napulog-duha ka libo ang tinimrihan sa banay ni Juda, napulog-duha ka libo sa banay ni Ruben, napulog-duha ka libo sa banay ni Gad,

6

napulog-duha ka libo sa banay ni Aser, napulog-duha ka libo sa banay ni Neftali, napulog-duha ka libo sa banay ni Manases

7

napulog-duha ka libo sa banay ni Simeon, napulog-duha ka libo sa banay ni Levi, napulog-duha ka libo sa banay ni Isacar,

8

napulog-duha ka libo sa banay ni Zabulon, napulog-duha ka libo sa banay ni Jose, napulog-duha ka libo sa banay ni Benjamin ang tinimrihan.

9

Tapus niini mitan-aw ako, ug ania karon, dihay usa ka dakung panon sa katawhan nga walay bisan kinsa nga makaihap, gikan sa tanang kanasuran, gikan sa tanang kabanayan ug katawhan ug pinulongan, nga sa atubangan sa trono ug sa atubangan sa Cordero nanagtindog sila nga nanagsul-ob ug maputi ug tag-as nga mga bisti, ug nanagdalag mga palwa sa palmera diha sa ilang mga kamot,

10

ug nanagsinggit sa makusog nga tingog nga nag-ingon, "Ang kaluwasan gikan sa atong Dios nga nagalingkod sa trono, ug gikan sa Cordero!"

11

Ug ang tanang mga manolunda nanagtindog nga nanag-alirong sa trono ug sa mga anciano ug sa upat ka mga buhing binuhat, ug unya mihapa sila sa atubangan sa trono ug ang Dios ilang gisimba

12

nga nanag-ingon, "Amen! Ang pagdalayeg, ug ang himaya, ug ang kaalam, ug ang pagpasalamat, ug ang kadungganan, ug ang pagbulot-an ug ang kagahum ipahinungod ngadto sa among Dios hangtud sa kahangturan! Amen."

13

¶ Unya gisultihan ako sa usa sa mga anciano nga nag-ingon, "Kinsa man kini sila nga nanagsul-ob ug mga bisting maputi ug tag-as, ug diin man sila gikan?"

14

Ug ako mitubag kaniya, "Senyor, nasayud ikaw." Ug siya miingon kanako, "Mao kini sila ang nanagpakalabang sa dagkung kasakitan; ang ilang mga tag-as nga bisti gilabhan nila ug gipaputi diha sa dugo sa Cordero.

15

Tungod niini anaa sila sa atubangan sa trono sa Dios, ug nagaalagad kaniya sa maadlaw ug sa magabii sulod sa iyang templo; ug ang nagalingkod sa trono magapanalipod kanila pinaagi sa iyang pagkaanaa.

16

Sila dili na gutomon, ug dili na usab pagauhawon; dili na sila pagahasulon sa Adlaw, ni sa bisan unsang makasunog nga kainit.

17

Kay ang Cordero nga anaa sa gitaliwad-an sa trono mamahimong ilang magbalantay, ug siya magatultol kanila ngadto sa mga tuboran sa mga tubig nga nagahatag ug kinabuhi; ug pagapahiran sa Dios ang tanang luha sa ilang mga mata."

Revelation 8


Revelation Chapter 8 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

¶ Ug sa giabrihan sa Cordero ang ikapitong timri, dihay kahilum sa langit sulod sa may tunga sa takna.

2

Unya nakita ko ang pito ka mga manolunda nga nanagtindog sa atubangan sa Dios, ug sila gihatagan ug pito ka mga trumpeta.

3

Ug usa pa ka laing manolunda mitungha ug sa atubangan sa halaran mitindog siya nga nagbitbit ug incensario nga bulawan; ug gihatagan siyag daghang incienso aron nga diha sa bulawang halaran atbang sa trono, kini iyang isagol uban sa mga pag-ampo sa mga balaan.

4

Ug gikan sa kamot sa manolunda nga diha sa atubangan sa Dios, ang aso sa incienso misulbong uban sa mga pag-ampo sa mga balaan.

5

Unya ang incensario gikuha sa manolunda ug gipuno niyag ka layo gikan sa halaran, ug kini iyang gilabog ngadto sa yuta; ug dihay midason nga mga paglipak sa dalogdog, mga makusog nga dahunog, mga pangidlap sa kilat, ug linog.

6

Unya ang pito ka mga manolunda nga may pito ka mga trumpeta nangandam sa paghuyop niini.

7

¶ Ug ang nahaunang manolunda mihuyop sa iyang trumpeta, ug dihay mga ulan nga nanibug-ok ug kalayo, sinagulan ug dugo, nga nangatagak sa yuta; ug nasunog ang ikatulo ka bahin sa yuta, ug nasunog ang ikatulo ka bahin sa kakahoyan, ug nasunog ang tanang lunhawng balili.

8

Ug ang ikaduhang manolunda mihuyop sa iyang trumpeta, ug dihay gilabog ngadto sa dagat nga maingon sa usa ka dakung bukid, nga nagsilaob sa kalayo;

9

ug nahimong dugo ang ikatulo ka bahin sa dagat, ug nangamatay ang ikatulo ka bahin sa mga buhing binuhat diha sa dagat, ug nangaguba ang ikatulo ka bahin sa mga sakayan.

10

Ug ang ikatulong manolunda mihuyop sa iyang trumpeta, ug natagak gikan sa langit ang usa ka dakung bitoon nga nagsilaob daw sulo, ug nahulog kini diha sa ikatulo ka bahin sa mga suba ug diha sa tuboran sa mga tubig.

11

Ang bitoon ginganlan ug Panyawan. Ug ang ikatulo ka bahin sa mga tubig nangahimong panyawan, ug daghan ang mga tawo nga nangamatay tungod sa tubig, kay kini nahimo na man nga mapait.

12

Ug ang ikaupat nga manolunda mihuyop sa iyang trumpeta, ug gimakmak ang ikatulo ka bahin sa Adlaw, ug ang ikatulo ka bahin sa Bulan, ug ang ikatulo ka bahin sa mga bitoon, nga tungod niini mingiob ang ikatulo ka bahin sa ilang kahayag; ug wala na maghayag ang ikatulo ka bahin sa adlaw, ug maingon man ang ikatulo ka bahin sa gabii.

13

Unya mitan-aw ako, ug nabati ko ang usa ka agila nga sa naglupad kini sa kinataliwad-an sa langit, nagsinggit sa makusog nga tingog nga nag-ingon, "Alaut, alaut, alaut ang mga nanagpuyo sa yuta, inigtingog sa ubang mga trumpeta nga hapit na pagahuypon sa tulo ka mga manolunda!"

Revelation 9


Revelation Chapter 9 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

¶ Ug ang ikalimang manolunda mihuyop sa iyang trumpeta, ug nakita ko ang usa ka bitoon nga nahulog sa yuta gikan sa langit; ug sa bitoon gihatag ang yawi sa bung-aw sa kahiladman nga walay kinutoban.

2

Ug iyang giablihan ang bung-aw sa kahiladman nga walay kinutoban, ug gikan sa bung-aw misulbong ang aso nga daw aso sa usa ka dakung hudno, ug mingiob ang Adlaw ug ang kalangitan tungod sa aso gikan sa bung-aw.

3

Ug gikan sa aso nanggula ang mga dulon nga mihugpa sa yuta, ug kini sila gihatagan ug gahum maingon sa gahum sa mga tanga sa yuta.

4

Ug sila gipinahan nga dili nila pagdagmalan ang tanaman sa yuta, o ang bisan unsang lunhaw nga nanagtubo, o ang bisan unsang kahoy, kondili ang mga tawo lamang nga walay timri sa Dios diha sa ilang mga agtang.

5

Sila gitugotan sa pagsakit sa maong mga tawo sulod sa lima ka bulan, apan dili sa pagpatay kanila; ug ang kasakit nga ilang ipaantus sama sa kasakit nga ipaantus sa tanga inigpaak niinig tawo.

6

Ug niadtong mga adlawa ang mga tawo mangita sa kamatayon, apan dili sila makakaplag niini; mangandoy sila nga unta mangamatay, apan ang kamatayon molikay kanila.

7

Sa ilang panagway, ang mga dulon daw mga kabayo nga andam alang sa gubat; sa ilang mga ulo dihay morag mga purongpurong nga bulawan; ang ilang mga nawong ingon sa nawong sa tawo,

8

ang ilang buhok ingon sa buhok sa babaye, ug ang ilang mga ngipon ingon sa mga ngipon sa leon.

9

Sila may mga hingbis nga daw mga kotamaya nga puthaw, ug ang hinadyong sa ilang mga pako daw kagahub sa daghang mga karo ug mga kabayo nga nanagpanalagan ngadto sa panggubatan.

10

Sila may mga ikog nga morag tanga, ug may mga suyod; ug diha sa ilang mga ikog anaa ang gahum sa pagdagmal sa mga tawo sulod sa lima ka bulan.

11

Sa paghari kanila dihay ilang gipakahari, nga mao ang manolunda sa kahiladman nga walay kinutoban, nga ang iyang ngalan sa pinulongang Hebreohanon mao si Abadon, ug sa pinulongang Gresyanhon siya ginganlan si Apolion.

12

Ang unang panghimaraut milabay na; tan-awa, duha ka mga panghimaraut umaabut pa.

13

¶ Unya ang ikaunom nga manolunda mihuyop sa iyang trumpeta, ug gikan sa upat ka mga sungay-sungay sa bulawang halaran nga diha sa atubangan sa Dios, nabati ko ang usa ka tingog

14

nga nag-ingon sa ikaunom nga manolunda nga may trumpeta, "Buhii ang upat ka mga manolunda nga gigapos didto sa dakung suba sa Eufrates."

15

Ug gibuhian ang upat ka mga manolunda, nga giandam alang sa takna, sa adlaw, sa bulan, ug sa tuig, sa pagpamatay sa ikatulo ka bahin sa mga tawo.

16

Ang gidaghanon sa kasundalohan nga nanagkabayo kaduha piloa ang napulo ka libo ka mga napulo ka libo; nabatian ko ang ilang gidaghanon.

17

Ug mao kini ang dagway sa mga kabayo nga nakita ko diha sa akong panan-awon: ang mga nanagkabayo kanila nanagsulob ug mga kotamaya nga may bulok sa kalayo ug sa sapiro ug sa asupri; ug ang mga ulo sa mga kabayo morag mga ulo sa mga leon, ug gikan sa ilang mga baba nanggula ang kalayo ug aso ug asupri.

18

Pinaagi niining tulo ka mga hampak nangamatay ang ikatulo ka bahin sa mga tawo, pinaagi sa kalayo ug sa aso ug sa supri nga nanggula gikan sa ilang mga baba.

19

Kay ang gahum sa mga kabayo anaa diha sa ilang mga baba ug sa ilang mga ikog; kay ang ilang mga ikog morag mga bitin, may mga ulo, ug pinaagi niining ilang mga ikog sila nagapangdagmal.

20

Ug ang tanang uban pa sa mga tawo, nga wala mangamatay pinaagi sa maong mga hampak, kini sila wala managhinulsol sa mga nabuhat sa ilang mga kamot, ug wala usab nila biyai ang pagsimbag mga yawa ug mga larawan nga bulawan ug salapi ug tumbaga ug bato ug kahoy, nga dili makakita ni makadungog ni makalakaw.

21

Wala usab nila hinulsoli ang ilang mga pagpamatayg tawo, o ang ilang mga pagpanglumay, o ang ilang pagpakighilawas, o ang ilang mga pagpangawat.

Revelation 10


Revelation Chapter 10 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

¶ Ug unya nakita ko ang laing usa ka manolunda nga kusgan, nga nagakunsad gikan sa langit. Siya sinul-oban ug panganud, ug sa iyang ulo dihay usa ka balangaw. Ang iyang nawong maingon sa Adlaw, ug ang iyang mga bitiis maingon sa mga haligi nga kalayo.

2

Ug sa iyang kamot dihay binuklad nga usa ka gamayng basahon nga linukot. Ug ang iyang too nga tiil diha niya itunob sa dagat, ug ang iyang wala nga tiil diha niya itunob sa yuta,

3

ug siya misinggit sa makusog nga tingog maingon sa usa ka leon nga nagangulob; ug sa pagsinggit niya, mitingog ang pito ka mga dalogdog.

4

Ug sa nakatingog na ang pito ka mga dalogdog, isulat ko na unta kini, apan akong nadungog gikan sa langit ang usa ka tingog nga nag-ingon, "Ililong ang gisulti sa pito ka mga dalogdog, ug ayaw kini isulat."

5

Ug ang manolunda nga akong nakita nga nagtindog sa dagat ug sa yuta mibayaw sa iyang toong kamot ngadto sa langit

6

ug nanumpa pinaagi niadtong buhi hangtud sa kahangturan, nga mao ang nagbuhat sa langit ug sa mga ania niini, sa yuta ug sa mga ania niini, ug sa dagat ug sa mga ania niini, nga wala na gayuy langanlangan pa,

7

hinonoa nga sa mga adlaw sa tingog sa trumpeta inighuyop niini sa ikapitong manolunda, pagatumanon na ang tinago sa Dios, sumala sa iyang gipahibalo ngadto sa iyang mga ulipon nga mao ang mga profeta.

8

¶ Ug ang tingog nga akong nadungog gikan sa langit misulti kanako pag-usab nga nag-ingon, "Lumakaw ka, kuhaa ang basahong binuklad nga anaa sa kamot sa manolunda nga nagatindog sa dagat ug sa yuta."

9

Ug miadto ako sa manolunda ug giingnan ko siya nga ihatag niya kanako ang gamayng basahon nga linukot; ug siya miingon kanako, "Kuhaa kini ug kan-a; mapait kini sa imong tiyan, bisan tuod sa imong baba matam-is kini daw dugos."

10

Ug gikuha ko ang gamayng basahon gikan sa kamot sa manolunda ug akong gikaon kini; ug matam-is kini sa akong baba, daw dugos, apan sa gitulon ko na kini ang akong tiyan mibati sa kapait.

11

Ug unya giingnan ako, "Kinahanglan magahimo ikaw pag-usab ug profesiya labut sa daghang mga tawo ug mga nasud ug mga pinulongan ug mga hari."

Revelation 11


Revelation Chapter 11 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

¶ Unya gihatagan akog sukdanan nga daw sungkod, ug giingnan ako, "Tumindog ka ug sukda ang templo sa Dios, ug ang halaran, ug ang mga nanagsimba sa sulod niini,

2

apan ayaw pagsukda ang hawanan sa gawas sa templo; pasagdi kana, kay gikatugyan na kana ngadto sa kanasuran, ug ang balaang siyudad ilang pagayatakyatakan, sulod sa kap-atan ug duha ka bulan.

3

¶ Ug ang akong duha ka mga saksi, nga nanagsul-ob ug mga bisti nga sako, pagahatagan kog kagahum sa paghimog profesiya sulod sa usa ka libo duha ka gatus ug kan-uman ka adlaw."

4

Ang mga saksi mao ang duha ka mga kahoyng olibo ug ang duha ka mga kandiliro nga nanagbarug sa atubangan sa Ginoo sa kalibutan.

5

Ug kon may buot modagmal kanila, adunay kalayo nga magagula sa ilang baba ug magaut-ut sa ilang mga kaaway; kon may buot modagmal kanila, sa ingon niining paagiha siya pagapatyon.

6

Sila may kagahum sa pagsira sa langit, aron walay ulan nga moabut sulod sa mga adlaw sa ilang pagpanghimog profesiya, ug sila may kagahum ibabaw sa katubigan aron sa paghimo niini nga dugo, ug sa pagbunal sa yuta pinaagi sa tanang hampak, bisan makapila sumala sa ilang gusto.

7

Ug sa makatapus na sila sa ilang pagpanghimatuod, ang mapintas nga mananap nga molugwa gikan sa bung-aw sa kahiladman nga walay kinutoban makiggubat batok kanila ug iyang pagadag-on sila ug iyang pamatyon sila,

8

ug ang ilang mga patayng lawas anha managhay-ad sa kadalanan sa dakung siyudad nga, sa tinago nga pagkasulti, ginganlag Sodoma ug Egipto, diin didto ang ilang Ginoo ilansang sa krus.

9

Sulod sa tulo ka adlaw ug tunga, sila nga gikan sa katawhan, ug sa kabanayan, ug sa mga pinulongan, ug sa kanasuran, managsud-ong sa mga patayng lawas niini ug dili nila kini ipalubong.

10

Ug sila nga nanagpuyo sa yuta managkalipay tungod kanila ug managsadya ug managhatagayg mga gasa, tungod kay kining duha ka mga profeta nakahatag man ug kasakit ngadto sa mga nanagpuyo sa yuta.

11

Apan tapus sa maong tulo ka adlaw ug tunga, usa ka gininhawa sa kinabuhi gikan sa Dios misulod kanila, ug sila nanagpanindog, ug ang mga nanagpakakita kanila giabut ug dakung kalisang.

12

Unya nadungog nila gikan sa langit ang usa ka makusog nga tingog nga nag-ingon kanila, "Saka kamo ngari!" Ug ang ilang mga kaaway nagtan-aw kanila sa nagsaka sila nga sinapwang sa panganud paingon sa langit.

13

Ug niadtong tungora miabut ang usa ka dakung linog, ug nagun-ob ang ikanapulong bahin sa siyudad; pito ka libo ka mga tawo ang nangamatay sa linog, ug ang nanghibilin nangalisang ug gihatagan nilag himaya ang Dios sa kalangitan.

14

¶ Ang ikaduhang himaraut milabay na; tan-awa, ang ikatulong himaraut moabut na.

15

Ug ang ikapitong manolunda mihuyop sa iyang trumpeta, ug sa langit dihay mga makusog nga tingog nga nanag-ingon, "Ang gingharian sa kalibutan nahimong gingharian sa atong Ginoo ug sa iyang Cristo, ug siya magahari hangtud sa kahangturan."

16

Ug ang kaluhaag-upat ka mga anciano nga nanaglingkod sa ilang mga trono sa atubangan sa Dios, nanghapa sila, ug ang Dios ilang gisimba

17

nga nanag-ingon, Kanimo nagahatag kamig mga pasalamat, Ginoong Dios Makagagahum sa Tanan, nga mao ang sa karon ug mao ang sa kagahapon, tungod kay nahuptan mo ang imong dakung gahum ug gisugdan mo ang imong paghari.

18

Ang kanasuran nangapungot, apan miabut ang imong kapungot, ug ang panahon alang sa pagpanghukom sa mga patay, ug alang sa pagpanghatag ug ganti ngadto sa imong mga ulipon-- mga profeta ug mga balaan, ug mga nanagkahadlok sa imong ngalan, mga gagmay ug mga dagku, ug alang sa paglaglag sa mga manglalaglag sa yuta."

19

Ug unya naabli ang templo sa Dios didto sa langit, ug sulod sa iyang templo nakita ang arka sa iyang pakigsaad; ug dihay midason nga mga pangidlap sa kilat, makusog nga mga kagahub, mga paglipak sa dalogdog, linog, ug dagkung panibug-ok sa ulan.

Revelation 12


Revelation Chapter 12 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

¶ Ug sa kalangitan dihay nagpakita nga usa ka dakung tilimad-on, usa ka babaye nga nagbistig Adlaw. Ang Bulan diha ubos sa iyang mga tiil, ug sa iyang ulo dihay usa ka purongpurong nga mga bitoon nga napulog-duha ka buok.

2

Ug siya mabdos ug nagsiyagit tungod sa kasakit sa pagbati, tungod sa kasakit sa pagpanganak.

3

Ug dihay usa pa ka laing tilimad-on nga nagpakita sa kalangitan; tan-awa, usa ka dakung dragon nga mapula, nga may pito ka buok ulo ug napulo ka buok sungay, ug pito ka buok purongpurong diha sa iyang mga ulo.

4

Ang iyang ikog misapupo sa ikatulo ka bahin sa mga bitoon sa langit, ug sila gilabog niini ngadto sa yuta. Ug ang dragon mibarog sa atubangan sa babaye nga hapit na manganak, aron iyang subaron ang bata inigkahimugso na niini.

5

Siya nanganak ug lalaki nga mao ang magahari sa tanang kanasuran pinaagi sa olisi nga puthaw, apan ang iyang anak gisakgaw ngadto sa Dios ug sa iyang trono.

6

Ug ang babaye mikalagiw ngadto sa kamingawan, diin may dapit siya nga gitagana kaniya sa Dios, diin pagatil-ogan siya sulod sa usa ka libo duha ka gatus ug kan-uman ka adlaw.

7

Unya nahitabo ang gubat didto sa langit: Si Miguel ug ang iyang mga manolunda nakiggubat batok sa dragon. Ug ang dragon ug ang iyang mga manolunda nakiggubat,

8

apan gilupig sila ug wala nay dapit pa alang kanila didto sa langit.

9

Ug gitambog ang dakung dragon, ang sirpinti nga karaan, ang ginganlag Yawa ug Satanas, ang maglilimbong sa tibuok kalibutan-- siya gitambog ngadto sa yuta, ug ang iyang mga manolunda gitambog uban kaniya.

10

Ug usa ka makusog nga tingog didto sa langit akong nadungog nga nag-ingon, "Karon nahiabut na ang kaluwasan ug ang gahum ug ang gingharian sa atong Dios ug ang pagbulot-an sa iyang Cristo, kay gikatambog na ang magsusumbong batok sa atong kaigsoonan, siya nga sa adlaw ug sa gabii mao ang nagasumbong batok kanila sa atubangan sa atong Dios.

11

Ug sila nakadaug batok kaniya pinaagi sa dugo sa Cordero ug sa pulong sa ilang pagpanghimatuod, tungod kay wala man sila mawili sa ilang mga kinabuhi bisan pag anha sila sa kamatayon.

12

¶ Tungod niini, paglipay, O kalangitan ug kamo nga nanagpuyo niini! Apan alaut kamo, O yuta ug dagat, kay diha kaninyo nahilusad ang yawa nga puno sa dakung kapungot sanglit nasayud man siya nga hamubo na lamang ang iyang panahon!"

13

Ug sa pagtan-aw sa dragon nga diha siya ikatambog sa yuta, iyang gigukod ang babaye nga nanganak sa batang lalaki.

14

Apan gihatag ngadto sa babaye ang duha ka mga pako sa dakung agila aron siya makalupad sa pagkalagiw gikan sa sirpinti ngadto sa kamingawan, sa dapit diin siya pagatil-ogan sulod sa usa ka panahon, ug sa mga panahon, ug sa katunga sa usa ka panahon.

15

Ug gikan sa iyang baba, ang sirpinti mibugwak ug tubig nga daw suba nga gipaagpas sa babaye aron ianud siya sa baha niini.

16

Apan ang yuta mitabang sa babaye, ug ang yuta miabli sa iyang baba ug iyang gisuyop ang suba nga gibugwak sa dragon gikan sa iyang baba.

17

Unya ang dragon nasuko batok sa babaye, ug miadto siya sa pagpakiggubat batok sa tanan nga uban pang mga kaliwat sa babaye, sa mga nanagbantay sa mga sugo sa Dios ug nagahupot sa panghimatuod mahitungod kang Jesus. Ug ang dragon mibarug diha sa baybayon sa dagat.

Revelation 13


Revelation Chapter 13 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

¶ Ug nakita ko nga dihay migimaw sa dagat nga usa ka mapintas nga mananap nga may napulo ka buok sungay ug pito ka buok ulo, nga may napulo ka buok purongpurong diha sa iyang mga sungay, ug may mabugalbugalon nga ngalan diha sa iyang mga ulo.

2

Ug ang mapintas nga mananap nga akong nakita daw usa ka leopardo, ang iyang mga tiil morag mga tiil sa oso, ug ang iyang baba morag baba sa leon. Ug kaniya gihatag sa dragon ang iyang gahum ug ang iyang trono ug ang dakung pagbulot-an.

3

Usa sa iyang mga ulo daw may samad nga ikamatay, apan naayo ang iyang samad nga ikamatay, ug ang mga tawo sa tibuok yuta sa kahibulong minunot sa mapintas nga mananap.

4

Ug ang dragon gisimba sa mga tawo tungod kay ang mapintas nga mananap iya mang gihatagan ug pagbulot-an, ug ang mapintas nga mananap ilang gisimba nga nanag-ingon, "Kinsa bay makasama sa mapintas nga mananap? Ug kinsa bay makahimo sa pakiggubat kaniya?"

5

Ug ang mapintas nga mananap gihatagan ug baba nga nagapanglitok sa mga pulong sa pagpangandak ug pagbugalbugal, ug siya gitugotan sa pagpatuman sa iyang pagbulot-an sulod sa kap-atan ug duha ka bulan.

6

Ug siya mibuka sa iyang baba aron sa paglitok ug mga pagpasipala batok sa Dios, sa pagpasipala batok sa iyang ngalan, ug batok sa iyang puloy-anan, kanila nga nanagpuyo sa langit.

7

Siya gitugotan usab sa pagpakiggubat batok sa mga balaan ug sa pagdaug kanila. Ug kaniya gihatag ang kagahum aron iyang pagabut-an ang tanang kabanayan ug katawhan ug pinulongan ug kanasuran.

8

Ug ang tanang nagapuyo sa yuta magasimba kaniya, tanan sila kinsang mga ngalan, sa wala pa ang pagkatukod sa kalibutan, wala mahisulat sa basahon sa kinabuhi nga iya sa gipatay nga Cordero.

9

Ang adunay igdulongog, kinahanglan siya magpatalinghug niini:

10

Kon adunay kinahanglan nga mabihag, sa pagkabihag mahiadto siya; kon adunay magapatay pinaagig pinuti, pinaagig pinuti kinahanglan pagapatyon siya.

11

¶ Unya nakita ko ang laing mapintas nga mananap nga migimaw sa yuta. Kini siya may duha ka buok sungay daw nating karnero, ug siya misulti samag dragon.

12

Ang tanang pagbulot-an nga iya sa nahaunang mapintas nga mananap gihimo niya diha sa atubangan sa nahauna, ug nagasugo siya sa yuta ug sa mga nanagpuyo niini sa pagsimba sa nahaunang mapintas nga mananap, kinsang samad nga ikamatay naayo.

13

Siya nagahimog dagkung mga milagro, hangtud gani sa pagpakanaug ug kalayo sa yuta gikan sa langit sa atubangan sa mga tawo;

14

ug pinaagi sa mga milagro nga gitugot kaniya sa pagpanghimo sa atubangan sa mapintas nga mananap, iyang ginalimbongan ang mga nanagpuyo sa yuta, sa pag-agda kanila sa paghimog larawan alang sa mapintas nga mananap nga nasamad sa espada, apan nabuhi ra.

15

Ug gitugot kaniya ang paghatag ug gininhawa ngadto sa larawan sa mapintas nga mananap, nga tungod niini ang larawan sa mapintas nga mananap makahimo na gani sa pagsulti, ug sa pagpatay niadtong mga dili mosimba sa larawan sa mapintas nga mananap.

16

Ug ang mga timawa ug mga kadagkuan, mga dato ug mga kabus, mga ulipon ug mga tawong gawas, ang tanan iya usab nga gipamarkahan diha sa too nga kamot o sa agtang,

17

nga tungod niini walay bisan kinsa nga makapamalit o makapamaligya gawas kon anaa kaniya ang maong marka, nga mao ang ngalan sa mapintas nga mananap o ang numero sa iyang ngalan.

18

Gikinahanglan niini ang kaalam: kaniya nga may salabutan, ipakuwenta ang numero sa mapintas nga mananap, kay kini maoy usa ka numero sa tawo; ang iyang numero unom ka gatus ug kan-uman ug unom.

Revelation 14


Revelation Chapter 14 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

¶ Unya mitan-aw ako, ug ania karon, diha sa Bukid sa Sion nagtindog ang Cordero, ug uban kaniya ang usa ka gatus ug kap-atan ug upat ka libo ka tawo nga nanagbaton sa iyang ngalan ug sa ngalan sa iyang Amahan, nga nasulat diha sa ilang mga agtang.

2

Ug nadungog ko ang usa ka tingog gikan sa langit sama sa daguok sa daghang mga tubig ug sama sa dahunog sa makusog nga dalogdog; ang tingog nga akong nadungog sama sa tingog sa mga mangangalpa nga managtokar sa ilang mga alpa.

3

Ug sila nanag-awit sa usa ka bag-ong awit diha sa atubangan sa trono ug sa atubangan sa upat ka mga buhing binuhat ug sa atubangan sa mga anciano. Walay laing nakakat-on sa maong awit gawas sa usa ka gatus ug kap-atan ug upat ka libo nga gilukat gikan sa yuta.

4

Mao kini sila ang wala mahugaw tungod sa mga babaye, sanglit mga maputli man sila; mao kini sila ang nanagsunod sa Cordero bisan asa siya molakaw; kini sila gilukat gikan sa katawhan ingon nga inunahang mga bunga alang sa Dios ug alang sa Cordero;

5

ug sa ilang mga baba walay hingkaplagang bakak, kay sila wala may lama.

6

¶ Ug nakita ko ang laing manolunda nga naglupad sa taliwala sa kalangitan, ug kini siya may gidalang walay katapusang Maayong Balita aron imantala ngadto sa mga nanagpuyo sa yuta, sa tanang kanasuran ug kabanayan ug pinulongan ug katawhan.

7

Ug sa makusog nga tingog siya nag-ingon, "Kahadloki ninyo ang Dios ug kaniya ihatag ninyo ang himaya, kay nahiabut na ang takna sa iyang paghukom; ug simbaha ninyo siya nga maoy nagbuhat sa langit ug sa yuta, sa dagat ug sa mga tuburan sa tubig."

8

Ug misunod ang laing manolunda, ang ikaduha, nga nag-ingon, "Nagun-ob, nagun-ob na ang bantugang Babilonia, ang babaye nga mao ang nagpainom sa tanang kanasuran sa bino sa iyang mahugawng kaulag."

9

Ug misunod ang laing manolunda, ang ikatulo, nga nag-ingon sa makusog nga tingog, "Kon adunay mosimba sa mapintas nga mananap ug sa iyang larawan, ug pamarka sa iyang agtang o sa iyang kamot,

10

siya usab magainom sa bino sa kapungot sa Dios, nga pagatagayon nga walay sambog ngadto sa kopa sa iyang kasuko; ug siya pagasakiton pinaagi sa kalayo ug asupri diha sa atubangan sa mga balaang manolunda ug sa atubangan sa Cordero.

11

Ug ang aso sa ilang kasakit magautbo hangtud sa kahangturan; ug sila dili makatagamtam sa pahulay, sa magabii ug sa maadlaw, sila nga mosimba sa mapintas nga mananap ug sa iyang larawan, ug ang bisan kinsa nga minarkahan sa iyang ngalan.

12

Ania niini ang agda alang sa pagkamainantuson sa mga balaan, sa mga nanagbantay sa mga sugo sa Dios ug sa tinoohan ni Jesus.

13

¶ Ug nabati ko gikan sa langit ang usa ka tingog nga nag-ingon, "Isulat mo kini: Bulahan ang mga mamatay nga sukad karon mangamatay diha sa Ginoo." "Bulahan gayud," nagaingon ang Espiritu, "aron makapahulay na sila gikan sa ilang mga paghago, kay ang ilang binuhatan mokuyog man kanila!"

14

Unya mitan-aw ako, ug ania karon, dihay usa ka maputi nga panganud, ug sa ibabaw sa panganud dihay naglingkod nga morag anak ug tawo, nga may purongpurong bulawan sa iyang ulo, ug usa ka mahait nga galab diha sa iyang kamot.

15

Ug gikan sa templo migula ang laing manolunda nga sa makusog nga tingog misinggit ngadto sa naglingkod sa ibabaw sa panganud, "Palihoka ang imong galab, ug pangani na, kay ang takna sa ting-ani nahiabut na sanglitang alanihon sa yuta hiniog na kaayo."

16

Ug ang naglingkod sa ibabaw sa panganud mipalihok sa iyang galab sa ibabaw sa yuta, ug ang yuta gianihan.

17

Ug ang lain pa nga manolunda migula gikan sa templo didto sa langit, ug siya usab may mahait nga galab.

18

Unya ang lain pa usab nga manolunda migula gikan sa halaran, ang manolunda nga may gahum sa pagbuot sa kalayo, ug ang may mahait nga galab iyang gisinggitan sa makusog nga tingog nga nag-ingon, "Palihoka ang imong galab, ug pamutla ang mga bulig sa parras sa yuta, kay ang mga ubas niini hinog na."

19

Ug ang manolunda mipalihok sa iyang galab sa ibabaw sa yuta ug iyang gipamutol ang mga bulig sa parras sa yuta, ug giitsa kini ngadto sa dakung pigsanan sa kapungot sa Dios.

20

Ug didto sa gawas sa siyudad, ang pigsanan gipanaggiukan, ug gikan sa pigsanan mibaha ang dugo nga may kahabog nga mosangko sa bokado sa kabayo, sa gitas-on nga tulo ka gatus ug kaluhaan ka kilometro.

Revelation 15


Revelation Chapter 15 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

¶ Ug diha sa kalangitan nakita ko ang laing tilimad-on, daku ug kahibulongan nga mao kini: pito ka mga manolunda nga may pito ka mga hampak nga mao na lang ang katapusan, kay pinaagi niini matapus na man ang kapungot sa Dios.

2

Ug nakita ko ang daw morag usa ka dagat nga bildo nga sinaktan ug kalayo, ug sa daplin niining dagat nga bildo ang mga nanagpakadaug batok sa mapintas nga mananap ug sa iyang larawan ug sa numero sa iyang ngalan, nanagtindog sila nga may mga alpa sa Dios diha sa ilang mga kamot.

3

Ug sila nanag-awit sa awit ni Moises, nga ulipon sa Dios, ug sa awit sa Cordero, nga nagaingon, Daku ug kahibulongan ang imong mga buhat, O Ginoong Dios nga Makagagahum sa Tanan! Matarung ug matuod ang imong mga paagi, O Hari sa kapanahonan!

4

Kinsa bay dili mahadlok ug dili magahimaya sa imong ngalan, O Ginoo?" Kay ikaw mao lamang ang bugtong nga balaan. Ang tanang kanasuran mangabut ug managsimba kanimo, kay gikapadayag na man ang imong mga hukom."

5

¶ Tapus niini mitan-aw ako, ug didto sa langit naabli ang templo sa tabernaculo sa panghimatuod,

6

ug gikan sa templo nanggula ang pito ka mga manolunda nga may pito ka mga hampak. Sila sinul-obag maputli ug masilaw nga lino, ug ang ilang mga dughan binaksag mga bakus nga bulawan.

7

Ug ngadto sa pito ka mga manolunda gihatag sa usa sa upat ka mga buhing binuhat ang pito ka mga bulawang panaksan nga napuno sa kapungot sa Dios nga buhi hangtud sa kahangturan.

8

Ug ang templo napuno sa aso gikaknk sa himaya sa Dios ug gikan sa iyang gahum, ug walay bisan kinsa nga nakahimo sa pagsulod sa templo hangtud sa pagkatapus sa pito ka mga hampak sa pito ka mga manolunda.

Revelation 16


Revelation Chapter 16 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

¶ Unya nadungog ko ang usa ka makusog nga tingog gikan sa templo, nga nag-ingon sa pito ka mga manolunda, "Umadto kamo ug iyabo ninyo sa yuta ang pito ka mga panaksan sa kapungot sa Dios."

2

Ug milakaw ang nahaunang manolunda ug ang iyang panaksan iyang giyabo sa yuta, ug unya dihay mangil-ad ug mangotngot nga mga kabahong nga mitakboy sa mga tawong nanagdala sa marka sa mapintas nga mananap ug nanagsimba sa iyang larawan.

3

Ang ikaduhang manolunda miyabo sa iyang panaksan ngadto sa dagat, ug ang dagat nahimong daw dugo sa usa ka minatay, ug nangamatay ang tanang buhing butang diha sa dagat.

4

Ang ikatulong manolunda miyabo sa iyang panaksan ngadto sa mga suba ug sa mga tuboran sa tubig, ug kini sila nangahimong dugo.

5

Ug nadungog ko ang manolunda sa katubigan nga nag-ingon, Husto ikaw niining imong mga paghukom, ikaw nga mao ang sa karon ug ang sa kagahapon, O Balaan.

6

Kay sa mga tawo giula ang dugo sa mga balaan ug sa mga profeta, ug gihatag mo kanila ang dugo aron ilang pagaimnon. Mao kini ang angay kanila!"

7

Ug nadungog ko ang halaran nga misinggit, Oo, Ginoong Dios nga Makagahum sa Tanan, matuod ug husto ang imong mga hukom!"

8

¶ Ug ang ikaupat nga manolunda miyabo sa iyang panaksan diha sa ibabaw sa Adlaw, ug ang Adlaw gihatagan ug gahum sa pagpaig sa katawhan pinaagig kalayo.

9

Ug ang katawhan nangapaig sa hilabihang kainit, ug nanagpasipala sila sa ngalan sa Dios nga may gahum sa ibabaw niining mga hampak; apan wala sila managhinulsol ni maghatag kaniyang himaya.

10

Ang ikalimang manolunda miyabo sa iyang panaksan diha sa ibabaw sa trono sa mapintas nga mananap, ug ang gingharian niini gitakyapan sa kangitngit; ug ang mga tawo nanagpamaak sa ilang mga dila tungod sa kasakit

11

ug ilang gipasipalahan ang Dios sa langit tungod sa ilang mga kasakit ug sa ilang mga kabahong; apan wala nila hinulsoli ang ilang mga binuhatan.

12

¶ Ang ikaunom nga manolunda miyabo sa iyang panaksan sa ibabaw sa dakung suba sa Eufrates, ug nahubsan kini sa tubig, aron sa pagtagana ug agianan alang sa mga hari gikan sa sidlakan.

13

Ug nakita ko nga diha sa baba sa dragon, ug sa baba sa mapintas nga mananap, ug sa baba sa mini nga profeta, nanggula gikan niini ang tulo ka mga mahugawng espiritu nga morag mga baki;

14

kay kini sila mao man ang mga espiritu sa mga yawa nga magahimog mga milagro, nga managpangadto sa mga hari sa tibuok kalibutan aron sa pagtigum kanila sa pag-asdang sa gubat sa dakung adlaw sa Dios nga Makagagahum sa Tanan.

15

("Tan-awa, moanhi ako ingon sa kawatan! Bulahan ang magatukaw, nga magabantay sa iyang mga bisti aron dili siya magalakaw nga hubo ug magadayag ang iyang pagkamakauulaw!")

16

Ug ilang gipanagtigum sila sa dapit nga sa pinulongang Hebreohanon ginganlag Armagedon.

17

¶ Ug ang ikapitong manolunda miyabo sa iyang panaksan ngadto sa kahanginan, ug gikan sa templo, gikan sa trono, dihay migula nga usa ka dakung tingog nga nag-ingon, "Natapus na ang tanan!"

18

Ug midason ang mga pangidlap sa kilat, ug ang makusog nga mga kagahub, ug ang mga paglipak sa dalogdog, ug ang usa ka dakung linog nga wala pay ingon sukad may tawo nga nagpuyo sa yuta, hilabihan gayud ka daku ang maong linog.

19

Ang bantugang siyudad nabuak sa tulo ka bahin, ug ang mga siyudad sa kanasuran nangagun-ob, ug unya ang Dios nahinumdom sa bantugang Babilonia, sa pagpalad-ok kaniya hangtud matiti ang tagayan sa kapintas sa iyang kapungot.

20

Ug ang tanang kapuloan nangahanaw, ug wala nay mga bukid nga makita;

21

ug dihay dagkung mga panibug-ok sa ulan, nga tagkalim-an ka kilo ang gibug-aton, nga diha sa mga tawo mangatagak gikan sa langit; ug ang Dios gibalikas sa mga tawo tungod sa hampak sa nanibug-ok nga ulan, hilabihan gayud ka makalilisang ang maong hampak.

Revelation 17


Revelation Chapter 17 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

¶ Ug ang usa sa pito ka mga manolunda nga may pito ka mga panaksan miabut ug miingon kanako, "Umari ka, ipakita ko kanimo ang hukom batok sa bantugang dautan nga babaye nga nagalingkod sa ibabaw sa daghang katubigan,

2

kang kinsa nakighilawas ang mga hari sa yuta, ug sa kang kinsang bino sa pagkamakihilawason nangahubog ang mga nanagpuyo sa yuta."

3

Ug iya akong gidala diha sa Espiritu ngadto sa usa ka kamingawan, ug didto nakita ko ang usa ka babaye nga nagkabayo sa usa ka mapintas nga mananap nga mapula nga nalukop sa mga ngalan nga masipad-anon, ug kini may pito ka buok ulo ug napulo ka buok sungay.

4

Ug ang babaye nagbistig purpora ug escarlata, ug may mga dayandayan nga bulawan ug mga batong hamili ug mga mutya; sa iyang kamot may gikuptan siya nga usa ka kopa nga bulawan nga napuno sa kangil-aran ug kahugawan sa iyang pagkamakihilawason;

5

ug diha sa iyang agtang nahisulat ang tinago nga ngalan: "Babilonia nga Bantugan, ang Inahan sa mga Dautan nga Babaye` ug sa mga Kangil-aran sa Yuta."

6

Ug nakita ko ang babaye nga nahubog sa dugo sa mga balaan ug sa dugo sa mga gipamatay nga mga saksi ni Jesus.

7

¶ Apan ang manolunda miingon kanako, "Nganong nahibulong ka man? Itug-an ko kanimo ang tinagong kahulogan mahitungod sa babaye ug sa mapintas nga mananap nga iyang gikabay-an, nga may pito ka buok ulo ug napulo ka buok sungay.

8

Ang mapintas nga mananap nga imong nakita mao ang sa kaniadto, ug dili ang sa karon, ug mao ang molugwa gikan sa bung-aw sa kahiladman nga walay kinutoban ug mopadulong sa pagkalaglag; ug ang mga nanagpuyo sa yuta kinsang mga ngalan wala mahisulat sa basahon sa kinabuhi sukad sa pagkatukod sa kalibutan, sila mahibulong sa pagkakita sa mapintas nga mananap, tungod kay kini mao man ang sa kaniadto, dili mao ang sa karon, ug mao ang sa umalabut.

9

Gikinahanglan niini ang salabutan nga may kaalam: ang pito ka buok ulo mao ang pito ka mga bungtod nga niini nagalingkod ang babaye;

10

sila usab mao ang pito ka mga hari, nga ang lima kanila nangapukan na, ang usa mao siya karon, ug ang usa wala pa mahiabut, nga sa mahiabut na siya kinahanglan magapabilin lamang siyag makadiyot.

11

Ug bahin sa mapintas nga mananap nga mao ang sa kaniadto ug dili ang sa karon, kini siya mao ang ikawalo apan ila siya sa pito, ug mopadulong siya ngadto sa pagkalaglag.

12

Ug ang napulo ka buok sungay nga imong nakita, kini sila mao ang napulo ka mga hari nga wala pa managpakadawat sa harianong kagahum, apan ilang pagadawaton ang pagbulot-an ingon nga mga hari sulod sa usa ka takna, kauban sa mapintas nga mananap.

13

Kini sila usa rag hunahuna ug ngadto sa mapintas nga mananap igatugyan nila ang ilang kagahum ug pagbulot-an.

14

¶ Sila magapakiggubat batok sa Cordero, apan pagadag-on sila sa Cordero, kay kini siya mao man ang Ginoo sa kaginoohan ug Hari sa kaharian, ug sila nga uban kaniya maoy mga tinawag ug mga pinili ug mga kasaligan.

15

Ug siya miingon kanako, "Ang imong nakita nga mga tubig, diin nagalingkod ang dautang babaye, kini sila mao ang mga tawo ug ang mga panon ug ang mga kanasuran ug ang mga pinulongan.

16

Ug ang napulo ka buok sungay nga imong nakita, kini sila ug ang mapintas nga mananap mao unya ang managdumot sa dautang babaye, ug siya ilang pagalaglagon ug pagahuboan, ug ang iyang unod ilang pagakan-on ug siya ilang pagasunogon pinaagig kalayo,

17

kay diha sa ilang mga kasingkasing gibutang sa Dios ang pagbuhat nila sa iyang kabubut-on pinaagi sa ilang pagbaton ug usa ra ka hunahuna ug pagtugyan sa ilang harianong kagahum ngadto sa mapintas nga mananap, hangtud nga matuman ang mga pulong sa Dios.

18

Ug ang babaye nga imong nakita mao ang bantugang siyudad nga nagahari sa mga hari sa yuta."

Revelation 18


Revelation Chapter 18 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

¶ Tapus niini, akong nakita nga nanaug gikan sa langit ang laing manolunda nga may dakung pagbulot-an; ug ang yuta gidan-agan sa iyang kahayag.

2

Ug siya misinggit sa makusog nga tingog nga nag-ingon, Nagun-ob, nagun-ob ang bantugang Babilonia! Nahimo na siyang puloy-anan sa mga yawa, tagoanan sa tanang mahugawng espiritu, tagoanan sa tanang langgam nga mahugaw ug dulomtan;

3

kay ang tanang kanasuran nanagpakainom sa bino sa iyang mahugawng kaulag, ug ang mga hari sa yuta nakapakighilawas kaniya, ug ang mga magpapatigayon sa yuta nangadato tungod sa kadato sa iyang pagkamapatuyangon."

4

Unya nadungog ko gikan sa langit ang laing tingog nga nag-ingon, Gomowa kamo kaniya, mga tawo ko, aron dili kamo makaapil sa uyang kasal-anan, aron dili kamo makaambit sa iyang mga hampak;

5

kay ang iyang kasal-anan nagatipun-og sungko sa langit, ug nahinumdoman sa Dios ang iyang mga dautang binuhatan.

6

Bayri ninyo siya maingon sa iyang pagpamayad, ug ulii siyag dobli sa iyang mga binuhatan; sa kopa nga iyang gisagulan, pagsagul kamog dobli alang kaniya.

7

Sumala sa iyang pagpagarbo sa iyang kaugalingon ug sa iyang pagkamapatuyangon, hatagi siyag samang takus sa kasakit ug kasubo. Sanglit sa iyang kasingkasing nagaingon man siya, `Nagalingkod ako nga rayna, dili ako balo, ug sa kasubo dili gayud ako makatilaw,`

8

nan, sa usa lamang ka adlaw mangabut ang iyang mga hampak, ang kamatay, kasubo ug gutom, ug siya pagasunogon pinaagig kalayo; kay gamhanan ang Ginoong Dios nga mao ang nagahukom kaniya."

9

¶ Ug ang mga hari sa yuta nga nakapakighilawas kaniya ug nakig-uban kaniya sa pagpatuyang, kini sila managpanghilak ug managbakho tungod kaniya inigkakita nila sa aso sa iyang pagkasunog;

10

ug sila managtindog nga magapaantaw, sa kalisang sa iyang pag-antus, ug magaingon, Alaut! alaut! ikaw nga bantugang siyudad, ikaw nga gamhanang siyudad, O Babilonia! Sulod sa usa lamang ka takna nahiabut ang hukom batok kanimo."

11

Ug ang mga magpapatigayon sa yuta nanagpanghilak ug nanagminatay alang kaniya, kay wala nay mopalit sa ilang mga baligya:

12

mga baligya nga bulawan, salapi, mga hamiling bato ug mga mutya, mga manipis nga lino, purpora, seda, ug escarlata; tanang matang sa mahumot nga kahoy, tanang galamiton nga hinimog marfil, tanang galamiton nga hinimog bililhong kahoy, ug tumbaga, ug puthaw, ug marmol;

13

mga kaningag, mga lamas, mga incienso, mga pahumot, mga olibano, bino, lana, pino nga harina ug trigo; mga baka ug mga karnero, mga kabayo ug mga karwahi; ug mga ulipon, nga sa ato pa, mga tawo.

14

"Namiya kanimo ang mga bunga nga gipangandoy sa imong kalag, ug ang tanan mong lamian nga pagkaon ug ang imong kaanindot nawala na kanimo, ug dili na gayud makaplagan pa!"

15

Ang mga magpapatigayon niining maong mga butanga, sila nga nangadato gumikan kaniya, managtindog nga magapaantaw, sa kalisang sa iyang pag-antus, managpanghilak ug managminatay nga magaingon,

16

"Alaut, alaut, ang bantugang siyudad nga binistihan ug manipis nga lino, ug sa purpura ug escarlata, nga dinayandayanan ug bulawan, mga batong hamili ug mga mutya!

17

Kay sulod sa usa lamang ka takna nalaglag kining tanang mga bahandia!"

18

ug sa pagkakita nila sa aso sa iyang pagkasunog, sila misinggit nga nanag-ingon, Unsa bang siyudara ang makasama sa bantugang siyudad?"

19

Ug ilang giitsahan ug mga abog ang ilang mga ulo samtang nanagpanghilak ug nanagminatay sila, nga nanagsinggit, Alaut, alaut, ang bantugang siyudad diin ang tanan nga may mga sakayan sa kadagatan nangadato tungod sa iyang bahandi! Sulod sa usa lamang ka takna nalaglag siya.

20

Paghugyaw tungod kaniya, O kalangitan, O mga balaan ug mga apostoles ug mga profeta, kay alang kaninyo gikapakanaug sa Dios ang hukom batok kaniya!"

21

Unya dihay usa ka manolundang kusgan nga mipunit ug bato nga ingon sa usa ka dakung galingan, ug ngadto sa dagat kini gilabog niya nga nag-ingon, Sa ingon niini kakusog ang bantugang siyudad sa Babilonia igalabog, ug dili na gayud siya igkita pa;

22

ug diha kanimo wala na gayuy mabati pang tingog sa mga mangangalpa ug sa mga mag-aawit, sa mga magpaplawta ug sa mga trumpetero ug diha kanimo wala na gayuy igkita pang batid sa bisan unsang pamuhat; ug diha kanimo wala na gayuy mabati pang dahunog sa galingan;

23

ug diha kanimo wala na gayuy suga nga mosiga pa; ug diha kanimo wala na gayuy mabati pang tingog sa pamanhonon ug sa pangasaw-onon; kay ang imong mga magpapatigayon mao ang mga dagkung tawo sa yuta, ug ang tanang kamasuran nahisalang tungod sa imong lumay.

24

Ug diha kaniya hingkaplagan ang dugo sa mga profeta ug mga balaan, ug sa tanan nga gipamatay diha sa yuta."

Revelation 19


Revelation Chapter 19 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

¶ Tapus niini nadungog ko ang daw makusog nga tingog sa usa ka dakung panon didto sa langit, nga nanag-ingon, Aleluya! Ang kaluwasan ug ang himaya ug ang kagahum iya sa atong Dios,

2

kay ang iyang mga hukom matuod ug matarung; iyang gikahukman ang bantugang dautan nga babaye nga mao ang nakapadunot sa yuta pinaagi sa iyang pakighilawas, ug kaniya iyang gikapanimaslan ang dugo sa iyang mga ulipon.

3

Ug miusab sila sa pagsinggit nga nanag-ingon, Aleluya! Ang iyang aso nagautbo hangtud sa kahangturan.

4

Ug mihapa ang kaluhaan ug upat ka mga anciano ug ang upat ka mga buhing binuhat, ug ang Dios nga nagalingkod sa trono gisimba nila nga nanag-ingon, "Amen. Aleluya!"

5

¶ Ug gikan sa trono miabut ang usa ka tingog nga nagsinggit, Dayega ninyo ang atong Dios, tanan kamo nga iyang mga ulipon, kamo nga may kahadlok kaniya, mga timawa ug mga dagku.

6

Unya nadungog ko ang daw tingog sa usa ka dakung panon, sama sa kagahub sa daghang mga tubig ug sama sa kagahub sa mga makusog nga paglipak sa dalogdog, nagsinggit nga nag-ingon, Aleluya! Kay nagahari ang Ginoo nga atong Dios nga Makagagahum sa Tanan.

7

Managhugyaw ug managsadya kita ug ihatag ta kaniya ang himaya, kay ang kasal sa Cordero nahiabut na, ug ang iyang Pangasaw-onon nakaandam na sa iyang kaugalingon;

8

ug sa Pangasaw-onon gitugot ang pagbistig lino nga manipis, masidlak, ug maputli"--

9

Ug ang manolunda miingon kanako, "Isulat kini: Bulahan ang mga gipangdapit ngadto sa panihapon sa kasal sa Cordero." Ug siya miingon kanako, "Kini maoy tinuod nga mga pulong sa Dios."

10

Unya mihapa ako sa iyang tiilan aron unta sa pagsimba kaniya, apan siya miingon kanako, "Ayaw pagbuhata kana! Ako maoy usa lamang ka masigka-ulipon uban kanimo ug sa imong kaigsoonan nga nanaghupot sa pagpanghimatuod ni Jesus. Maoy simbaha ang Dios." Kay ang pagpanghimatuod ni Jesus mao man ang espiritu sa profesiya.

11

¶ Ug unya nakita ko nga naabli ang kalangitan, ug tan-awa, dihay usa ka maputi nga kabayo! Ang nagkabayo niini ginganlag Kasaligan ug Matuod ug uban sa katarungan siya nagapanghukom ug nagapakiggubat.

12

Ang iyang mga mata morag kalayo nga nagasiga, ug sa iyang ulo dihay daghang mga purongpurong; ug siya may sinulat nga ngalan nga walay bisan kinsa nga nasayud gawas sa iyang kaugalingon.

13

Siya nagasul-ob ug bisti nga gikatuslob sa dugo, ug ang ngalan nga gitawag kaniya mao kini: Ang Pulong sa Dios.

14

Ug ang mga panon sa kasundalohan sa kalangitan, nga nanagbistig lino nga manipis, maputi ug ulay, kini sila nanagsunod kaniya, nanagkabayog mga maputing kabayo.

15

Gikan sa iyang baba nagagula ang usa ka mahait nga espada nga maoy iyang itigbas sa kanasuran, ug sila iyang pagaharian pinaagi sa olisi nga puthaw; magapigis siya sa pigsanan sa mabangis nga kapungot sa Dios nga Makagagahum sa Tanan.

16

Diha sa iyang bisti ug diha sa iyang paa siya may ngalan nga nasulat: Hari sa kaharian ug Ginoo sa kaginoohan.

17

Ug unya nakita ko ang usa ka manolunda nga nagtindog diha sa Adlaw, ug sa makusog nga tingog iyang gisinggitan ang tanang mga langgam nga nanaglupad sa kinatung-an sa kalangitan, nga nag-ingon kanila, "Umari kamo, tambong kamo sa dakung panihapon sa Dios,

18

sa pagkaon sa unod sa mga hari, sa unod sa mga kapitan, sa unod sa mga tawong kusgan, sa unod sa mga kabayo ug sa mga nanagkabayo kanila, ug sa unod sa tanang tawo, sa gawas ug sa mga ulipon, sa timawa ug sa mga dagku."

19

Ug nakita ko ang mapintas nga mananap ug ang mga hari sa yuta uban sa ilang mga panon sa kasundalohan nga nanagtagbo aron sa pagpakiggubat batok sa nagakabayo ug batok sa iyang panon sa kasundalohan.

20

Ug nadakpan ang mapintas nga mananap, ug uban kaniya nadakpan ang mini nga profeta nga mao ang naghimo sa mga milagro diha sa iyang atubangan, nga pinaagi niini gipahisalaag niya ang mga nanagpakadawat sa marka sa mapintas nga mananap ug ang mga nanagsimba sa iyang larawan. Kining duha gitambog nga buhi ngadto sa linaw nga kalayo nga nagasilaob sa asupri.

21

Ug ang tanan kanila nga nahibilin gipamatay sa nagkabayo pinaagi sa espada nga nagagula gikan sa iyang baba; ug ang tanang mga langgam nangabusog sa ilang unod.

Revelation 20


Revelation Chapter 20 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

¶ Ug unya akong nakita nga gikan sa langit nanaug ang usa ka manolunda nga sa iyang kamot diha ang yawi sa bung-aw sa kahiladman nga walay kinotuban, ug ang usa ka dakung talikala.

2

Ug iyang gidakop ang dragon, ang karaang sirpinti, nga mao ang Yawa ug si Satanas, ug iyang gigapos siya sulod sa usa ka libo ka tuig,

3

ug iyang gitambog siya ngadto sa bung-aw, ug iyang gitabonan kini ug gitimrihan kini sa ibabaw niya, aron dili na siya makapahisalaag sa kanasuran, hangtud matapus ang usa ka libo ka tuig. Tapus niana siya kinahanglan buhian sa makadiyot.

4

Unya dihay nakita ko nga mga trono, ug niini nanaglingkod ang mga gitugyanan sa pagpanghukom. Usab nakita ko ang mga kalag sa mga gipamunggotan sa ulo tungod sa ilang pagpanghimatuod mahitungod kang Jesus ug tungod sa pulong sa Dios, ug nga wala mosimba sa mapintas nga mananap o sa iyang larawan, ug wala modawat sa iyang marka diha sa ilang mga agtang o sa ilang mga kamot. Sila nangabuhi pag-usab, ug nanaghari uban kang Cristo sulod sa usa ka libo ka tuig.

5

Ug bahin sa uban pa sa mga nangamatay, kini sila dili pa mabuhi pag-usab hangtud matapus una ang usa ka libo ka tuig. Kini mao ang nahaunang pagkabanhaw.

6

Bulahan ug balaan ang tawo nga makaambit sa nahaunang pagkabanhaw! Sa mga tawong ingon niini ang ikaduhang kamatayon walay gahum sa pagbuot, hinonoa sila mahimong mga sacerdote sa Dios ug ni Cristo, ug uban kaniya magahari sila sa usa ka libo ka tuig.

7

Ug inigkatapus na sa usa ka libo ka tuig, si Satanas pagabuhian gikan sa iyang bilanggoan,

8

ug mogowa siya aron sa pagpahisalaag sa mga nasud nga anaa sa upat ka tumoy sa yuta, sa Gog ug sa Magog, sa pagpatagbo kanila alang sa pagpakiggubat; ang ilang gidaghanon ingon sa bonbon sa dagat.

9

Ug mitungas sila ngadto sa halapad nga yuta ug ilang gilibutan ang kampo sa mga balaan ug ang siyudad nga hinigugma; apan dihay kalayo nga mikunsad gikan sa langit ug milamoy kanila.

10

Ug ang yawa nga nagpahisalaag kanila gitambog ngadto sa linaw nga kalayo ug asupri diin atua na ang mapintas nga mananap ug ang mini nga profeta, ug didto pagasakiton sila sa adlaw ug sa gabii hangtud sa kahangturan.

11

¶ Ug unya nakita ko ang usa ka dakung trono nga maputi ug ang naglingkod niini, gikan sa kang kinsang atubangan ang yuta ug ang kalangitan nanagpangalagiw, ug walay dapit nga hingkaplagan alang kanila.

12

Ug nakita ko ang mga patay, mga dagku ug mga gagmay, nga nanagtindog sa atubangan sa trono, ug dihay mga basahon nga gipamuklad. Usab dihay laing basahon nga gibuklad, nga mao ang basahon sa kinabuhi. Ug ang mga patay gipanaghukman pinasikad sa nahisulat diha sa mga basahon, pinasikad sa ilang mga binuhatan.

13

Ug ang dagat mitugyan sa mga patay nga diha niini, ang Kamatayon ug ang Hades mitugyan sa mga patay nga diha kanila, ug ang tanan gipanaghukman pinasikad sa ilang binuhatan.

14

Unya ang Kamatayon ug ang Hades gitambog ngadto sa linaw nga kalayo. Mao kini ang ikaduhang kamatayon: ang linaw nga kalayo.

15

Ug kon ang ngalan ni bisan kinsa dili makaplagan nga nahisulat diha sa basahon sa kinabuhi, siya itambog ngadto sa linaw nga kalayo.

Revelation 21


Revelation Chapter 21 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

¶ Ug unya nakita ko ang usa ka bag-ong langit ug ang usa ka bag-ong yuta; kay ang unang langit ug ang unang yuta nangahanaw na man, ug ang dagat wala na.

2

Ug nakita ko ang balaang siyudad, ang bag-ong Jerusalem, nga nanaug gikan sa langit gikan sa Dios, gitagana maingon sa usa ka pangasaw-onon nga gidayandayanan alang sa iyang pamanhonon.

3

Ug nadungog ko gikan sa trono ang usa ka dakung tingog nga nag-ingon, "Tan-awa, ang puloy-anan sa Dios anaa uban sa mga tawo. Siya magapuyo ipon kanila ug sila mahimong iyang katawhan, ug ang Dios gayud mao ang magpakig-uban kanila ug mahimong ilang Dios.

4

Ug iyang pagapahiran ang tanang luha gikan sa ilang mga mata, ug ang kamatayon wala na; ug wala na usab unyay pagminatay, ni paghilak, ni kasakit, kay ang unang mga butang nangagi na."

5

Ug ang naglingkod sa trono miingon, "Tan-awa, ginabag-o ko ang tanang mga butang." Usab miingon siya, "Isulat mo kini, kay kining mga pulonga kasaligan ug matuod."

6

Ug siya miingon kanako, "Natapus na! Ako mao ang Alfa ug ang Omega, ang sinugdan ug ang katapusan. Kaniya nga giuhaw ihatag ko ang tubig nga walay bayad gikan sa tuboran sa tubig sa kinabuhi.

7

Ang magamadaugon makapanag-iya niining maong paunlondon, ug ako mahimong iyang Dios ug siya mahimong akong anak.

8

Apan alang sa mga talawan, ug sa mga dili matinoohon, ug sa mga malaw-ay, alang sa mga mamomono, ug sa mga makihilawason, ug sa mga lumayan, ug sa mga magsisimbag mga diosdios, ug sa tanang mga bakakon, ang ilang bahin mao ang paghiadto sa linaw nga nagasilaob sa kalayo ug asupri, nga mao ang ikaduhang kamatayon."

9

¶ Unya mitungha ang usa sa pito ka mga manolunda nga may pito ka mga panaksan nga napuno sa katapusang pito ka mga hampak, ug kanako misulti siya nga nag-ingon, "Umari ka, ipakita ko kanimo ang Pangasaw-onon, ang asawa sa Cordero."

10

Ug diha sa Espiritu gidala niya ako ngadto sa usa ka daku ug hataas nga bukid, ug iyang gipakita kanako ang balaang siyudad nga Jerusalem nga nanaug gikan sa langit gikan sa Dios,

11

nga may himaya sa Dios, kinsang kasidlak sama sa usa ka batong hamili nga talagsaon kaayo, sama sa batong haspe, matin-aw morag kristal.

12

Kini adunay daku ug mahabog nga paril nga may napulog-duha ka mga pultahan, ug sa pultahan anaay napulog-duha ka mga manolunda, ug diha sa mga pultahan nasulat ang mga ngalan sa napulog-duha ka mga banay sa kaliwatan ni Israel;

13

sa sidlakan may tulo ka mga pultahan, sa amihanan may tulo ka mga pultahan, sa habagatan may tulo ka mga pultahan, ug sa kasadpan may tulo ka mga pultahan.

14

Ug ang paril sa siyudad may napulog-duha ka mga sukaranan, ug kanila diha ang mga ngalan sa napulog-duha ka mga apostoles sa Cordero.

15

Ug ang nakigsulti kanako may barahan nga bulawan aron isukod sa siyudad ug sa mga pultahan ug mga paril niini.

16

Ang siyudad nahimutang nga kuwadrado, ang iyang gitas-on sama sa iyang gilapdon; ug pinaagi sa iyang barahan, iyang gisukod ang siyudad, ug kini mga duha ka libo ug upat ka gatus ka kilometro; parihas ang iyang gitas-on ug ang gilapdon ug ang kahabugon.

17

Gisukod usab niya ang paril niini, nga may mga kan-uman ug unom ka metro, sumala sa sinukdan sa tawo, nga maoy pagsukod niini sa manolunda.

18

Ang paril hinimog batong haspe, samtang ang siyudad lunsayng bulawan, matin-aw morag bildo.

19

Ang mga patukuranan sa paril sa siyudad gidayandayanan sa tanang matang sa mga batong hamili: ang nahauna haspe, ang ikaduha sapiro, ang ikatulo kalsidonya, ang ikaupat ismiralda,

20

ang ikalima sardonika, ang ikaunom kornalina, ang ikapito krisolito, ang ikawalo birilo, ang ikasiyam topasyo, ang ikanapulo krisopraso, ang ikanapulog-usa hasinto, ang ikanapulog-duha amatista.

21

Ug ang napulog-duha ka mga pultahan hinimog napulog-duha ka mga mutya, ang matag-usa ka pultahan hinimog usa lamang ka buok mutya; ug ang kadalanan sa siyudad lunsayng bulawan, matin-aw morag bildo.

22

Ug wala akoy nakitang templo sa siyudad, kay ang templo niini mao man ang Ginoong Dios nga Makagagahum sa Tanan ug ang Cordero.

23

Ug ang siyudad wala na magkinahanglan ug Adlaw o Bulan sa pagdan-ag kaniya, kay ang himaya sa Dios mao man ang iyang kahayag, ug ang iyang suga mao man ang Cordero.

24

Pinaagi sa kahayag sa siyudad managpanglakaw ang mga nasud; ug ang mga hari sa yuta managdala sa ilang himaya ngadto niini,

25

ug ang iyang mga pultahan dili gayud pagasirhan sa maadlaw-- kay wala may gabii didto;

26

ilang pagadad-on ngadto niini ang himaya ug kadungganan sa kanasuran.

27

Apan dinhi niini walay bisan unsang mahugaw nga pasudlon, ni ang nagabatasan sa malaw-ay o sa pagpamakak, kondili sila lamang nga nahisulat diha sa basahon nga iya sa Cordero, sa basahon sa kinabuhi.

Revelation 22


Revelation Chapter 22 - Cebuano Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

¶ Unya iyang gipakita kanako ang suba sa tubig nga nagahatag sa kinabuhi, nga matin-aw morag kristal, nga nagagula gikan sa trono sa Dios ug sa trono sa Cordero

2

latas sa taliwala sa kadalanan sa siyudad; usab, sa masigkadaplin sa suba, diha ang kahoy nga nagahatag sa kinabuhi nga may napulog-duha ka matang sa mga bunga, nga nagapamunga matag-bulan; ug tambal ang mga dahon sa kahoy alang sa pag-ayo sa kanasuran.

3

Ug didto wala nay bisan unsang tinunglo, apan didto ang trono sa Dios ug sa Cordero, ug ang iyang mga ulipon magasimba kaniya.

4

Sila magasud-ong sa iyang nawong, ug ang iyang ngalan anha sa ilang mga agtang.

5

Ug didto wala nay gabii, ug sila dili na magkinahanglag kahayag sa suga o sa Adlaw, kay ang Ginoong Dios mao may ilang kahayag, ug sila magahari hangtud sa kahangturan.

6

¶ Ug siya miingon kanako, "Kining mga pulonga kasaligan ug matuod. Ug ang Ginoo, ang Dios sa mga espiritu sa mga profeta, mipadala sa iyang manolunda aron ikapakita ngadto sa iyang mga ulipon ang mga butang nga magakahitabo sa dili madugay.

7

Ug tan-awa, moabut ako sa dili madugay."

8

Ako, si Juan, mao ang nakadungog ug nakakita niining mga butanga. Ug sa pagkadungog ug pagkakita ko niini, mihapa ako sa pagsimba diha sa tiilan sa manolunda nga mao ang nagpakita kanako niini;

9

apan siya miingon kanako, "Ayaw pagbuhata kana! Ako maoy usa lamang ka masigka-ulipon uban kanimo ug sa imong kaigsoonang mga profeta, ug sa mga nanagbantay sa mga pulong niining basahona. Maoy simbaha ang Dios."

10

Ug siya miingon kanako, "Ayaw na lamang pagtimrihi ang mga pulong sa profesiya niining basahona, kay ang panahon haduol na.

11

Ang mamumuhat ug dautan, pabuhata gihapon siyag dautan; ug ang mahugaw, papadayona gihapon siya sa pagkamahugaw; ug ang matarung, pabuhata gihapon siyag matarung; ug ang balaan, papadayona gihapon siya sa pagkabalaan."

12

"Tan-awa, moabut ako sa dili madugay, nga magadala sa akong ipamalus, sa pagbayad ngadto sa matag-usa sumala sa iyang binuhatan.

13

Ako mao ang Alfa ug ang Omega, ang nahauna ug ang nahaulahi, ang sinugdan ug ang katapusan."

14

Bulahan sila nga managlaba sa ilang mga bisti aron makabaton sila sa katungod sa pagpahimulos sa kahoy nga naghatag sa kinabuhi, ug sa pagsulod sa siyudad agi sa mga pultahan.

15

Sa gawas anaa ang mga iro, ug ang mga lumayan, ug ang mga makihilawason, ug ang mga mamumuno, ug ang mga magsisimbag mga diosdios, ug ang tanang nagahigugma ug nagabatasan sa pagpamakak.

16

"Ako, si Jesus, mao ang nagpadala kaninyo sa akong manolunda uban niining pagpanghimatuod alang sa mga iglesia. Ako mao ang gamut ug ang kaliwat ni David, ako mao ang masidlak nga bitoon sa kabuntagon."

17

Ang Espiritu ug ang Pangasaw-onon nagaingon, "Umari ka." Ug siya nga nagapatalinghug, paingna, "Umari ka." Ug ang giuhaw paaria; ang may tinguha, paimna sa walay bayad nga tubig nga nagahatag sa kinabuhi.

18

Akong pasidan-an ang tanang magapatalinghug sa mga pulong sa profesiya niining basahona: kon adunay magadugang niinig bisan unsa, kaniya igadugang sa Dios ang mga hampak nga gihisgutan niining basahona.

19

Ug kon adunay magataktak ug mga pulong gikan sa mga pulong sa basahon niining profesiya, pagataktakon sa Dios ang iyang bahin diha sa kahoy nga nagahatag sa kinabuhi ug diha sa balaang siyudad, nga gihisgutan niining basahona.

20

¶ Ang nagapanghimatuod mahitungod niining mga butanga, nagaingon, "Sa pagkatinuod, ako moabut gayud sa dili madugay." Amen. Umanhi ka na, Ginoong Jesus!


Cebuano SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Cebuano SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

SpeedBible Software © 2001 by johnhurt.com


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Cebuano SpeedBible - by johnhurt.com

 Return to Index
About the
Cebuano SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Cebuano SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Cebuano SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Cebuano SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Cebuano SpeedBible.

Licensing Agreement for the Cebuano SpeedBible

By using or distributing any part or whole of the Cebuano SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Cebuano SpeedBible.

(1) The Cebuano SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Cebuano SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Cebuano SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Cebuano SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Cebuano SpeedBible.

If you distribute the Cebuano SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Cebuano SpeedBible, or any alteration, modification or addition to the Cebuano SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Cebuano SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Cebuano SpeedBible. Among other things, this requires that you do not remove, alter or modify the Cebuano SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Cebuano SpeedBible.

(3) You will use the Cebuano SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.