Albanian Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Albanian Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Zanafilla Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla

Return to Index

Chapter 1

1

Në fillim Perëndia krijoi qiejt dhe tokën.

2

Toka ishte pa trajtë, e zbrazët dhe errësira mbulonte sipërfaqen e humnerës; dhe Fryma e Perëndisë fluturonte mbi sipërfaqen e ujërave.

3

Pastaj Perëndia tha: "U bëftë drita!". Dhe drita u bë.

4

Dhe Perëndia pa që drita ishte e mirë; dhe Perëndia e ndau dritën nga errësira.

5

Dhe Perëndia e quajti dritën "ditë" dhe errësirën "natë". Kështu erdhi mbrëmja e pastaj erdhi mëngjesi: dita e parë.

6

Pastaj Perëndia tha: "Le të jetë një kupë qiellore mes ujërave, që t`i ndajë ujërat nga ujërat".

7

Dhe Perëndia krijoi kupën qiellore dhe ndau ujërat që ishin poshtë saj nga ujërat që ishin sipër saj. Dhe kështu u bë.

8

Dhe Perëndia e quajti kupën qiellore "qiell". Kështu erdhi mbrëmja, pastaj erdhi mëngjesi: dita e dytë.

9

Pastaj Perëndia tha: "Ujërat që janë nën qiellin të grumbullohen në një vend të vetëm dhe të shfaqet tera". Dhe kështu u bë.

10

Dhe Perëndia e quajti terën "tokë" dhe grumbullimin e ujërave "detë". Dhe Perëndia pa që kjo ishte mirë.

11

Pastaj Perëndia tha: "Të mbijë toka gjelbërimin, barërat të nxjerrin farë dhe drurët frutore të japin në tokë një frut që të përmbajë farën e tij, secili simbas llojit të tij". Dhe kështu u bë.

12

Dhe toka prodhoi gjelbërim, barëra që e bënin farën simbas llojit të tyre dhe drurë që mbanin fruta me farën e tyre brenda, secili simbas llojit të vet. Dhe Perëndia e pa se kjo ishte mirë.

13

Kështu erdhi mbrëmja, pastaj erdhi mëngjesi; dita e tretë.

14

Pastaj Perëndia tha: "Të ketë ndriçues në kupën qiellore për të ndarë ditën nga nata; dhe të shërbejnë si shenja, për të dalluar stinët, ditët dhe vitet;

15

dhe të shërbejnë si ndriçues në kupën qiellore për të ndriçuar tokën". Dhe kështu u bë.

16

Perëndia krijoi pastaj dy ndriçues të mëdhenj: ndriçuesin e madhë për qeverisjen e ditës dhe ndriçuesin e vogël për qeverisjen e natës; ai krijoi gjithashtu yjet.

17

Dhe Perëndia i vendosi në kupën qiellore për të ndriçuar tokën,

18

për të qeverisur ditën dhe natën dhe për ta ndarë dritën nga errësira. Dhe Perëndia e pa që kjo ishte mirë.

19

Kështu erdhi mbrëmja dhe erdhi mëngjesi: dita e katërt.

20

Pastaj Perëndia tha: "Të mbushen ujërat nga një numër i madh qeniesh të gjalla dhe të fluturojnë zogjtë lart mbi tokë nëpër hapësirën e madhe të kupës qiellore".

21

Kështu Perëndia krijoi kafshët e mëdha ujore dhe të gjitha gjallesat që lëvizin dhe që mbushin ujërat, secili simbas llojit të vet, e çdo shpend fluturues simbas llojit të vet. Dhe Perëndia e pa se kjo ishte mirë.

22

Dhe Perëndia i bekoi duke thënë: "Të jeni të frytshëm, shumëzoni dhe mbushni ujërat e deteve, e zogjtë të shumëzohen mbi tokë".

23

Kështu erdhi mbrëmja dhe pastaj mëngjesi: dita e pestë.

24

Pastaj Perëndia tha: "Të prodhojë toka qenie të gjalla sipas llojit të tyre: kafshë, rrëshqanorë dhe bisha të tokës, simbas llojit të tyre". Dhe kështu u bë.

25

Dhe Perëndia bëri egërsirat e tokës sipas llojit të tyre, kafshët simbas llojit të tyre dhe të gjithë rrëshqanorët e tokës simbas llojit të tyre. Dhe Perëndia e pa që kjo ishte mirë.

26

Pastaj Perëndia tha: "Ta bëjmë njeriun sipas shëmbëlltyrës sonë dhe në ngjasim me ne, dhe të ushtrojë sundimin e tij mbi peshqit e detit, mbi zogjtë e qiellit, mbi kafshët e mbi gjithë tokën, mbi rrëshqanorët që zvarriten mbi dhe".

27

Kështu Perëndia krijoi njeriun simbas shëmbëlltyrës së vet, simbas shëmbëlltyrës së Perëndisë; Ai krijoi mashkullin e femrën.

28

Dhe Perëndia i bekoi; dhe Perëndia u tha atyre: "Të jeni të frytshëm dhe shumëzohuni, mbushni tokën e nënshtrojeni, e sundoni mbi peshqit e detit, mbi zogjtë e qiellit dhe mbi çdo qenie që lëviz mbi tokë".

29

Dhe Perëndia tha: "Ja unë po ju jap çdo bar që lëshon farë mbi sipërfaqen e mbarë tokës dhe çdo pemë të ketë fruta që përmbajnë farë; kjo do t`ju shërbejë si ushqim.

30

Dhe çdo kafshe të tokës, çdo zogu të qiellit dhe çdo gjëje që lëviz mbi tokë dhe ka në vetvete një frymë jete, unë i jap çdo bar të gjelbër si ushqim". Dhe kështu u bë.

31

Atëherë Perëndia shikoi të gjitha ato që kishte bërë, dhe ja, ishte shumë mirë. Kështu erdhi mbrëmja dhe pastaj erdhi mëngjesi: dita e gjashtë.

Zanafilla 2


Zanafilla Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 1

Zanafilla

Return to Index

Chapter 2

1

Kështu përfunduan qielli dhe toka si dhe tërë ushtria e tyre.

2

Ndërkaq ditën e shtatë Perëndia mbaroi veprën që kishte kryer dhe ditën e shtatë u çlodh nga gjithë vepra që kishte kryer.

3

Dhe Perëndia bekoi ditën e shtatë dhe e shenjtëroi, sepse atë ditë Perëndia u çlodh nga gjithë vepra që kishte krijuar dhe kryer.

4

Këto janë origjina e qiellit dhe e tokës kur u krijuan, ditën që Zoti Perëndi krijoi tokën dhe qiellin.

5

Nuk kishte ende mbi tokë asnjë shkurrëz në fushë dhe asnjë bar nuk kishte mbirë ende në fushë, sepse Zoti Perëndi nuk kishte hedhur asnjë shi mbi tokën dhe nuk ekzistonte njeriu për të punuar tokën.

6

Por nga toka ngjitej një avull që ujiste tërë sipërfaqen e tokës.

7

Atëherë Zoti Perëndi formoi njeriun nga pluhuri i tokës, i fryu në vrimat e hundës një frymë jete, dhe njeriu u bë një qenie e gjallë.

8

Pastaj Zoti Perëndi mbolli një kopsht në Eden, në lindje, dhe vendosi në të njeriun që kishte formuar.

9

Pastaj Zoti Perëndi bëri që të mbijnë nga toka lloj-lloj pemësh të këndshme nga pamja dhe që jepnin fruta të mira për t`u ngrënë; në mes të kopshtit gjendeshin edhe pema e jetës dhe pema e njohjes të së mirës dhe të së keqes.

10

Një lumë dilte nga Edeni për të ujitur kopshtin dhe ndahej në katër rrjedha uji.

11

Emri i lumit të parë është Pishon; është ai që rrethon tërë vendin e Havilahut, ku ka flori;

12

dhe floriri i këtij vendi është i mirë; aty gjenden gjithashtu bdeli dhe guri i oniksit.

13

Emri i lumit të dytë është Gihon, dhe ai rrethon tërë vendin e Kushit.

14

Emri i lumit të tretë është Tigri, dhe është ai që rrjedh në lindje të Asirisë. Lumi i katërt është Eufrati.

15

Zoti Perëndi e mori pra njeriun dhe e futi në kopshtin e Edenit, me qëllim që ta punonte dhe ta ruante.

16

Dhe Zoti Perëndi e urdhëroi njeriun duke i thënë: "Ha bile lirisht nga çdo pemë e kopshtit;

17

por mos ha nga pema e njohjes të së mirës dhe të së keqes, sepse ditën që do të hash prej saj ke për të vdekur me siguri".

18

Pastaj Zoti Perëndi tha: "Nuk është mirë që njeriu të jetë vetëm; unë do t`i bëj një ndihmë që i leverdis".

19

Dhe Zoti Perëndi formoi nga dheu tërë kafshët e fushës dhe tërë zogjtë e qiellit dhe i çoi te njeriu për të parë si do t`i quante; dhe sido që njeriu t`i quante qeniet e gjalla, ai do të ishte emri i tyre.

20

Dhe njeriu u vuri emra tërë bagëtisë, zogjve të qiellit dhe çdo kafshe të fushave; por për njeriun nuk u gjend asnjë ndihmë e përshtatshme për të.

21

Atëherë Zoti Perëndi e futi në një gjumë të thellë njeriun, të cilin e zuri gjumi; dhe mori një nga brinjët e tij dhe e mbylli mishin në atë vend.

22

Pastaj Zoti Perëndi me brinjën që i kishte hequr njeriut formoi një grua dhe e çoi te njeriu.

23

Dhe njeriu tha: "Kjo së fundi është kocka e kockave të mia dhe mishi i mishit tim. Ajo do të quhet grua sepse është nxjerrë nga burri".

24

Për këtë arsye njeriu do të braktisë babanë dhe nënën e tij dhe do të bashkohet me gruan e tij, dhe do të jenë një mish i vetëm.

25

Dhe burri e gruaja e tij ishin që të dy lakuriq dhe nuk kishin turp prej kësaj.

Zanafilla 3


Zanafilla Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 2

Zanafilla

Return to Index

Chapter 3

1

Por gjarpri ishte më dinaku ndër të gjitha bishat e fushave që Zoti Perëndi kishte krijuar, dhe i tha gruas: "A ka thënë me të vërtetë Perëndia: "Mos hani nga të gjitha pemët e kopshtit?"".

2

Dhe gruaja iu përgjegj gjarprit: "Nga fruti i pemëve të kopshtit mund të hamë;

3

por nga fruti i pemës që është në mes të kopshtit Perëndia ka thënë: "Mos hani dhe mos e prekni, ndryshe do të vdisni"".

4

Atëherë gjarpri i tha gruas: "Ju s`keni për të vdekur aspak;

5

por Perëndia e di që ditën që do t`i hani, sytë tuaj do të hapen dhe do të jeni në gjendje si Perëndia të njihni të mirën dhe të keqen".

6

Dhe gruaja pa që pema ishte e mirë për t`u ngrënë, që ishte e këndshme për sytë dhe që pema ishte i dëshirueshme për ta bërë të zgjuar dikë; dhe ajo mori nga fruti i saj, e hëngri dhe i dha edhe burrit të saj që ishte me të, dhe hëngri edhe ai.

7

Atëherë iu hapën sytë të dyve dhe e panë që ishin lakuriq; kështu ata qepën gjethe fiku dhe bënë breza për t`u mbuluar.

8

Pastaj dëgjuan zërin e Zotit Perëndi që shëtiste në kopsht në flladin e ditës; dhe burri e gruaja e tij u fshehën nga prania e Zotit Perëndi midis pemëve të kopshtit.

9

Atëherë Zoti Perëndi thirri njeriun dhe i tha: "Ku je?".

10

Ai u përgjigj: "Dëgjova zërin tënd në kopsht, dhe pata frikë sepse isha lakuriq dhe u fsheha".

11

Dhe Perëndia i tha: "Kush të tregoi se ishe lakuriq? Mos vallë ke ngrënë nga pema që unë të kisha urdhëruar të mos haje?".

12

Njeriu u përgjigj: "Gruaja që ti më vure pranë më dha nga pema dhe unë e hëngra".

13

Dhe Zoti Perëndi i tha gruas: "Pse e bëre këtë?". Gruaja u përgjigj: "Gjarpri më mashtroi dhe unë hëngra prej saj".

14

Atëherë Zoti Perëndi i tha gjarprit: "Me qenë se bëre këtë gjë, qofsh i mallkuar ndër gjithë kafshët dhe tërë bishat e fushave! Ti do të ecësh mbi barkun tënd dhe do të hash pluhur gjithë ditët e jetës sate.

15

Dhe unë do të shtie armiqësi midis teje dhe gruas, midis farës sate dhe farës së saj; fara e saj do të shtypë kokën tënde, dhe ti do të plagosësh thembrën e farës së saj".

16

Gruas i tha: "Unë do të shumëzoj në masë të madhe vuajtjet e tua dhe barrët e tua; me vuajtje do të lindësh fëmijë; dëshirat e tua do të drejtohen ndaj burrit tënd dhe ai do të sundojë mbi ty".

17

Pastaj i tha Adamit: "Me qenë se dëgjove zërin e gruas sate dhe hëngre nga pema për të cilën të kisha urdhëruar duke thënë: "Mos ha prej saj", toka do të jetë e mallkuar për shkakun tënd, ti do të

18

Ajo do të prodhojë gjemba dhe bimë gjembore, dhe ti do të hash barin e fushave;

19

do të hash bukën me djersën e ballit, deri sa të rikthehesh në dhe sepse nga ai ke dalë; sepse ti je pluhur dhe në pluhur do të rikthehesh".

20

Dhe burri i vuri gruas së tij emrin Evë, sepse ajo qe nëna e tërë të gjallëve.

21

Pastaj Zoti Perëndi i bëri Adamit dhe gruas së tij tunika prej lëkure dhe i veshi.

22

Dhe Zoti Perëndi tha: "Ja, njeriu u bë si një prej nesh, sepse njeh të mirën dhe të keqen. Dhe tani nuk duhet t`i lejohet të shtrijë dorën e tij për të marrë edhe nga pema e jetës kështu që, duke ngrënë nga ajo, të jetojë për gjithnjë".

23

Prandaj Zoti Perëndi e dëboi njeriun nga kopshti i Edenit, me qëllim, që të punonte tokën nga e cila kishte dalë.

24

Kështu ai e dëboi njeriun; dhe vendosi në lindje të kopshtit të Edenit kerubinët që vërtisnin nga çdo anë një shpatë flakëruese për të ruajtur rrugën e pemës së jetës.

Zanafilla 4


Zanafilla Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 3

Zanafilla

Return to Index

Chapter 4

1

Por Adami njohu Evën, gruan e tij, e cila u ngjiz dhe lindi Kainin, dhe ai tha: "Fitova një burrë nga Zoti".

2

Pastaj lindi Abeli, vëllai i tij. Dhe Abeli u bë bari kopesh, ndërsa Kaini u bë punonjës i tokës.

3

Me kalimin e kohës, Kaini i bëri një ofertë frutash të tokës Zotit;

4

por Abeli i ofroi edhe ai të parëlindurit e kopesë së tij dhe yndyrën e tyre. Dhe Zoti e çmoi Abelin dhe dhuratën e tij,

5

por nuk çmoi Kainin dhe ofertën e tij. Dhe kështu Kaini u pezmatua shumë dhe fytyra e tij mori një pamje të dëshpëruar.

6

Atëherë Zoti i tha Kainit: "Pse je pezmatuar dhe pse fytyra jote është dëshpëruar?

7

Në rast se bën mirë a nuk do të pranohesh? Por në qoftë se bën keq, mëkati po të ruan te porta dhe dëshirat e tij drejtohen ndaj teje; por ti duhet ta sundosh".

8

Dhe Kaini foli me të vëllanë, Abelin; kur u gjendën në fushë, Kaini u ngrit kundër vëllait të tij Abelit dhe e vrau.

9

Atëherë Zoti i tha Kainit: "Ku është vëllait yt Abeli?". Ai u përgjegj: "Nuk e di; mos jam unë rojtari i vëllait tim?".

10

Zoti i tha: "Çfarë ke bërë? Zëri i gjakut të vëllait tënd më vëngon nga toka.

11

Dhe ti tani je më i mallkuar se toka që hapi gojën për të marrë gjakun e vëllait tënd nga dora jote.

12

Kur të punosh tokën, ajo nuk do të të japë më prodhimet e saj, dhe ti do të jesh një endacak dhe një ikanak mbi tokë".

13

Atëherë Kaini i tha Zotit; "Ndëshkimi im është tepër i madh aq sa unë nuk mund ta duroj.

14

Ja, ti po më dëbon sot nga faqja e këtij dheu dhe do të fshihem nga fytyra jote; dhe do të bëhem endacak dhe ikanak nëpër botë dhe do të ndodhë që të më vrasë kushdo që do të më gjejë".

15

Dhe Zoti i tha: "Prandaj, kushdo qoftë të vrasë Kainin, do të dënohet shtatë herë". Dhe Zoti vuri një shenjë mbi Kainin, me qëllim që kushdo që ta gjente të mos e vriste.

16

Atëherë Kaini u largua nga prania e Zotit dhe banoi në vendin e quajtur Nod, në lindje të Edenit.

17

Dhe Kaini njohu të shoqen, e cila u ngjiz dhe lindi Enokun. Pastaj Kaini ndërtoi një qytet, të cilit i vuri emrin Enok, emri i të birit.

18

Dhe Enokut i lindi Iradi; Iradit i lindi Mehujaeli; Mehujaelit i lindi Methusaeli dhe Mathusaelit i lindi Lameku.

19

Dhe Lameku mori dy gra: emri i njërës ishte Ada dhe emri i tjetrës Cilah.

20

Dhe Ada lindi Jabalin, që ishte babai i atyre që banojnë nën çadra dhe merren me rritjen e bagëtisë.

21

Por emri i të vëllait ishte Jubal, që ishte babai i gjithë atyre që i binin qestes dhe flautit.

22

Cilah lindi edhe ajo Tubal-kainin, krijuesi i çfarëdo lloji veglash prej bronzi dhe hekuri, dhe motra e Tubal-kainit qe Naama.

23

Pastaj Lameku u tha grave të tij: "Ada dhe Cilah, dëgjoni zërin tim; gra të Lamekut, u vini re fjalëve të mia! Po, unë vrava një njeri sepse më plagosi, dhe një të ri sepse më shkaktoi një irnim.

24

Në rast se do t`i merret hak Kainit shtatë herë, Lamekut do t`i merret hak shtatëdhjetë herë shtatë".

25

Pastaj Adami njohu përsëri gruan e tij, që lindi një djalë dhe e quajti Seth, sepse ajo tha: "Perëndia më dha një tjetër pasardhës në vend të Abelit, që u vra nga Kaini".

26

Edhe Sethit i lindi një djalë, të cilin e quajti Enosh. Atëherë filluan të kërkojnë emrin e Zotit.

Zanafilla 5


Zanafilla Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 4

Zanafilla

Return to Index

Chapter 5

1

Ky është libri i prejardhjes së Adamit. Ditën që Perëndia krijoi njeriun e bëri të ngjashëm me Perëndinë.

2

Ai i krijoi mashkull dhe femër, i bekoi dhe u dha emrin njeri, ditën që u krijuan.

3

Adami jetoi njëqind e tridhjetë vjet dhe i lindi një djalë që i përngjiste, një lloj në shëmbëlltyrë të tij dhe e quajti Seth.

4

Mbas lindjes së Sethit, Adami jetoi tetëqind vjet dhe pati bij dhe bija.

5

Kështu Adami jetoi gjithsej nëntëqind e tridhjetë vjet; pastaj vdiq.

6

Sethi jetoi njëqind e pesë vjet dhe i lindi Enoshi.

7

Pas lindjes së Enoshit, Sethi jetoi tetëqind e shtatë vjet dhe pati bij e bija të tjerë.

8

Kështu tërë koha që Sethi jetoi qe nëntëqind e dymbëdhjetë vjet; pastaj vdiq.

9

Enoshi jetoi nëntëdhjetë vjet dhe i lindi Kenani.

10

Mbas lindjes së Kenanit, Enoshi jetoi tetëqind e pesëmbëdhjetë vjet dhe pati bij e bija të tjerë.

11

Kështu Enoshi jetoi gjithsej nëntëqind e pesë vjet; pastaj vdiq.

12

Kenani jetoi shtatëdhjetë vjet dhe i lindi Mahalaleeli.

13

Mbas lindjes së Mahalaleelit, Kenani jetoi tetëqind e dyzet vjet dhe pati bij e bija të tjerë.

14

Kështu Kenani jetoi gjithsej nëntëqind e dhjetë vjet; pastaj vdiq.

15

Mahalaleeli jetoi gjashtëdhjetë e pesë vjet dhe i lindi Jaredi.

16

Mbas lindjes së Jaredit, Mahalaleeli jetoi tetëqind e tridhjetë vjet dhe pati bij e bija të tjerë.

17

Kështu Mahalaleeli jetoi gjithsej tetëqind e nëntëdhjetë e pesë vjet; pastaj vdiq.

18

Jaredi jetoi njëqind e gjashtëdhjetë e dy vjet dhe i lindi Enoku.

19

Mbas lindjes së Enokut, Jaredi jetoi tetëqind vjet dhe pati bij dhe bija të tjerë.

20

Kështu Jaredi jetoi gjithsej nëntëqind e gjashtëdhjetë e dy vjet; pastaj vdiq.

21

Enoku jetoi gjashtëdhjetë e pesë vjet dhe i lindi Methuselahu.

22

Mbas lindjes të Methuselahut, Enoku eci me Perëndinë treqind vjet dhe pati bij e bija të tjerë.

23

Kështu Enoku jetoi gjithsej treqind e gjashtëdhjetë e pesë vjet.

24

Pra Enoku eci me Perëndinë, por nuk u gjend më, sepse Perëndia e mori me vete.

25

Metuselahu jetoi njëqind e tetëdhjetë e shtatë vjet dhe i lindi Lameku.

26

Mbas lindjes së Lamekut, Metuselahu jetoi shtatëqind e tetëdhjetë e dy vjet dhe i lindën bij e bija.

27

Kështu Metuselahu jetoi gjithsej nëntëqind e gjashtëdhjetë e nëntë vjet; pastaj ai vdiq.

28

Lameku jetoi njëqind e tetëdhjetë e dy vjet dhe i lindi një bir;

29

dhe i vuri emrin Noe, duke thënë: "Ky do të na ngushëllojë për punën tonë dhe për mundin e duarve tona, për shkak të tokës që Zoti e ka mallkuar".

30

Pasi solli në këtë botë Noeun, Lameku jetoi pesëqind e nëntëdhjetë e pesë vjet dhe i lindën bij e bija të tjerë.

31

Kështu Lameku jetoi gjithsej shtatëqind e shtatëdhjetë e shtatë vjet, pastaj ai vdiq.

32

Noeut, në moshën pesëqind vjeç, i lindi Semi, Kami dhe Jafeti.

Zanafilla 6


Zanafilla Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 5

Zanafilla

Return to Index

Chapter 6

1

Kur njerëzit filluan të shumohen mbi faqen e dheut dhe u lindën atyre vajza,

2

djemtë e Perëndisë panë që vajzat e njerëzve ishin të bukura, dhe morën për gra të gjitha ato që i zgjodhën vetë.

3

Dhe Zoti tha: "Fryma im nuk do të hahet gjithnjë me njeriun, sepse në shthurjen e tij ai nuk është veçse mish; ditët e tij do të jenë, pra, njëqind e njëzet vjet".

4

Kishte gjigantë mbi tokë në ato kohë, madje edhe më vonë, kur bijtë e Perëndisë iu afruan bijave të njerëzve dhe këto u lindën atyre fëmijë. Ata janë heronjtë që jetuan në kohët e lashtësisë, janë njerëzit e famshëm të këtyre kohëve.

5

Dhe tani Zoti pa që ligësia e njerëzve ishte e madhe mbi tokë dhe që tërë synimet e mendimeve të zemrës së tyre nuk ishin gjë tjetër veçse e keqja në çdo kohë.

6

Dhe Zoti u pendua që kishte krijuar njeriun mbi tokë dhe u brengos për këtë në zemër të vet.

7

Kështu Zoti tha: "Unë do të shfaros nga faqja e dheut njeriun që kam krijuar, duke filluar nga njeriu deri te kafshët, te rrëshqanorët, te zogjtë e qiellit, sepse pendohem që i kam krijuar".

8

Por Noeu gjeti hir në sytë e Zotit.

9

Kjo është prejardhja e Noeut. Noeu ishte një njeri i drejtë dhe i patëmetë midis bashkëkohësve të tij. Noeu eci me Perëndinë.

10

Dhe Noeu pati tre bij: Semin, Kamin dhe Jafetin.

11

Por toka ishte e korruptuar para Perëndisë dhe plot e përplot me dhunë.

12

Tani Perëndia vështroi tokën dhe ja, ajo ishte e prishur, sepse çdo mish i tokës kishte shthurur sjelljen e tij.

13

Dhe Perëndia i tha Noeut: "Kam vendosur t`i jap fund çdo mishi, sepse toka për shkak të njerëzve është plot me dhunë; ja, unë do t`i zhduk bashkë me tokën.

14

Bëj një arkë prej druri; bëje arkën me dhoma dhe lyeje me bitum nga jashtë e nga brenda.

15

Por ti do ta ndërtosh në këtë mënyrë: gjatësia e arkës do të jetë treqind kubitë, gjerësia pesëdhjetë dhe lartësia tridhjetë.

16

Do ta bësh arkën me një dritare dhe do ta mbarosh me një kubit mbulese nga sipër; anash arkës do të vendosësh derën dhe do ta bësh me tre kate, pra me katin e poshtëm, të mesëm dhe të sipërm.

17

Dhe ja, unë vet kam për të sjellë përmbytjen e ujërave mbi tokë, për të shkatërruar nën qiellin çdo mish që ka shenjë jete; çdo gjë që ndodhet mbi tokën ka për të vdekur.

18

Por unë do të caktoj besëlidhjen time me ty dhe ti do të futesh në arkën: ti, fëmijët e tu, gruaja jote dhe gratë e bijve të tu.

19

Dhe nga çdo gjë që jeton prej çdo lloj mishi fut në arkë dy nga çdo lloj, për t`i ruajtur me vete gjallë bashkë me ty; dhe të jenë mashkull dhe femër.

20

Nga zogjtë, nga bagëtia dhe të gjithë rrëshqanorët e tokës simbas llojit të tyre, dy nga çdo lloj do të vijnë te ti, që të ruhen gjallë.

21

Dhe merr për vete nga çdo ushqim që hahet, grumbulloje dhe ruaje, në mënyrë që të shërbejë si ushqim për ty dhe për ata".

22

Dhe Noeu veproi ashtu, bëri pikërisht të gjitha ato që Perëndia i kishte urdhëruar.

Zanafilla 7


Zanafilla Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 6

Zanafilla

Return to Index

Chapter 7

1

Atëherë Zoti i tha Noeut: "Hyrë në arkë bashkë me tërë familjen tënde, sepse pashë se je i drejtë para meje në këtë brez.

2

Nga çdo lloj kafshe të pastër merr shtatë çifte, meshkuj e femra, si dhe nga kafshët jo të pastra një çift, mashkull dhe femër;

3

edhe nga zogjtë e qiellit merr shtatë çifte, meshkuj e femra, për të ruajtur gjallë farën e tyre mbi faqen e tërë dheut;

4

sepse mbas shtatë ditëve do të bëj që të bjerë shi mbi tokë për dyzet ditë e dyzet net me rradhë, dhe do të shfaros nga faqja e dheut tërë qeniet e gjalla që kam krijuar".

5

Dhe Noeu bëri pikërisht ashtu siç i kishte urdhëruar Zoti.

6

Noeu ishte gjashtëqind vjeç kur mbi tokë ndodhi përmbytja e ujërave.

7

Kështu Noeu u fut në arkë bashkë me bijtë e tij, me të shoqen dhe me gratë e bijve të tij, për shkak të ujërave të përmbytjes.

8

Nga kafshët e pastra dhe nga kafshët jo të pastra, nga zogjtë e nga të gjitha llojet që zvarriten mbi tokë,

9

erdhën dy nga dy para Noeut, në arkë, një mashkull e një femër, ashtu si e kishte porositur Perëndia atë.

10

Në fund të shtatë ditëve, ujërat e përmbytjes mbuluan tokën.

11

Në vitin e gjashtëqindtë të jetës së Noeut, në muajin e dytë dhe në ditën e shtatëmbëdhjetë të muajit, në atë ditë tërë burimet e humnerës së madhe shpërthyen dhe kataraktet e qiellit u hapën.

12

Dhe ra shi mbi tokë për dyzet ditë dhe dyzet net.

13

Po atë ditë hynë në arkë Noeu dhe bijtë e tij Semi, Kami dhe Jafeti, gruaja e Noeut si dhe tri gratë e bijve të tij me ta;

14

ata dhe të gjitha bishat simbas llojit, tërë bagëtia simbas llojit të saj, të gjithë rrëshqanorët që zvarriten mbi tokën simbas llojit të tyre, tërë zogjtë simbas llojit të tyre, tërë zogjtë e çfarëdo lloji.

15

Ata erdhën te Noeu në arkë, dy nga dy, prej çdo mishi që ka frymë jete;

16

hynë, mashkull e femër, nga çdo mish, ashtu si Perëndia e kishte porositur Noeun; pastaj Zoti i mbylli brenda.

17

Dhe përmbytja ra mbi tokë për dyzet ditë me radhë; dhe ujërat u rritën dhe e ngritën arkën lart mbi tokë.

18

Ujërat u shtuan dhe u rritën shumë mbi tokë, arka pluskonte mbi sipërfaqen e ujërave.

19

Dhe ujërat u shtuan me forcë të madhe mbi tokë; të gjitha malet e larta që ndodheshin nën tërë qiellin u mbuluan.

20

Ujërat u ngritën pesëmbëdhjetë kubitë mbi to; dhe malet u mbuluan prej tyre.

21

Kështu u shuan të gjitha llojet e mishit që lëviznin mbi tokë: zogjtë, bagëtia, bishat, rrëshqanorët e çdo lloji që zvarriteshin mbi tokë dhe tërë njerëzit.

22

Vdiq çdo gjë që ishte mbi tokën e thatë dhe që kishte frymë jete në vrimat e hundës.

23

Dhe të gjitha gjallesat që ishin mbi faqen e dheut u shfarosën: duke filluar nga njeriu deri te bagëtia, te gjarpërinjtë dhe zogjtë e qiellit; ato u shfarosën nga toka dhe shpëtoi vetëm Noeu bashkë me ata që ishin me të në arkë.

24

Dhe ujërat mbuluan tokën për njëqind e pesëdhjetë ditë.

Zanafilla 8


Zanafilla Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 7

Zanafilla

Return to Index

Chapter 8

1

Pastaj Perëndisë iu kujtua Noeu, të gjitha gjallesat dhe tërë bagëtia që ishte me të në arkë; dhe Perëndia bëri që të fryjë një erë mbi tokë dhe ujërat e ulën lartësinë e tyre.

2

Burimet e humnerës dhe kataraktet e qiellit u mbyllën dhe shiu nga qielli pushoi.

3

Dhe ujërat vazhduan të tërhiqeshin nga toka; dhe mbas njëqind e pesëdhjetë ditësh ishin pakësuar.

4

Në muajin e shtatë, ditën e shtatëmbëdhjetë të muajit, arka u ndal në malet e Araratit.

5

Dhe ujërat vazhduan të pakësohen deri në muajin e dhjetë. Në muajin e dhjetë, ditën e parë të muajit, u dukën majat e maleve.

6

Kështu, mbas dyzet ditësh, ndodhi që Noeu hapi dritaren që kishte bërë në arkë,

7

dhe nisi jashtë korbin, që vazhdoi të shkojë para dhe prapa, deri sa u thanë ujërat mbi tokë.

8

Pastaj lëshoi pëllumbin për të parë në se ujërat ishin pakësuar mbi sipërfaqen e tokës.

9

Por pëllumbi nuk gjeti dot vendin ku të mbështeste këmbën e tij dhe u kthye përsëri në arkë, sepse kishte ende ujëra mbi sipërfaqen e tërë tokës; dhe ai shtriu dorën, e kapi dhe e tërhoqi brenda arkës.

10

Priti atëherë shtatë ditë të tjera, pastaj e dërgoi përsëri pëllumbin jashtë arkës.

11

Dhe pëllumbi u kthye tek ai aty nga mbrëmja; dhe ja, ai kishte në sqep një gjethe ulliri të këputur, të njomë; kështu Noeu kuptoi se ujërat ishin tërhequr nga toka.

12

Atëherë priti shtatë ditë të tjera, pastaj e lëshoi jashtë pëllumbin, por ky nuk u kthye më tek ai.

13

Në vitin e gjashtëqindenjëtë të Noeut, gjatë muajit të parë, në ditën e parë të muajit, ujërat ishin tharë mbi tokë; dhe Noeu e zbuloi arkën, vështroi dhe ja që sipërfaqja e tokës ishte e thatë.

14

Dhe kështu në muajin e dytë, në ditën e njëzet e shtatë të tij, toka ishte e thatë.

15

Atëherë Perëndia i foli Noeut, duke thënë:

16

"Dil nga arka ti, gruaja jote, bijtë e tu dhe gratë e bijve të tu bashkë me ty.

17

Nxirr me vete tërë kafshët që janë bashkë me ty, të çdo mishi që të jenë: zogj, bagëti dhe tërë rrëshqanorët që zvarriten mbi tokë, me qëllim që të rriten shumë mbi tokë dhe të jenë pjellorë e të shumohen mbi tokë".

18

Kështu Noeu doli me bijtë e tij, me gruan e tij dhe me gratë e bijve të tij.

19

Të gjitha kafshët, të gjithë rrëshqanorët, të gjithë zogjtë, gjthçka lëviz mbi tokë, simbas familjeve të tyre, dolën nga arka.

20

Atëherë Noeu ndërtoi një altar për Zotin, mori nga çdo lloj kafshësh dhe zogjsh të pastër dhe ofroi fli mbi altarin.

21

Dhe Zoti ndjeu një erë të këndshme dhe ai tha në zemër të vet: "Unë nuk do ta mallkoj më tokën për shkak të njeriut, sepse synimet e zemrës së njeriut janë të këqija qysh në fëmijërinë e tij; dhe nuk do të godas më çdo gjallesë, siç kam bërë.

22

Deri sa të jetë toka, nuk do të pushojnë kurrë së ekzistuari mbjellja dhe korrja, të ftohtit dhe të nxehtit, vera dhe dimri, dita dhe nata.

Zanafilla 9


Zanafilla Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 8

Zanafilla

Return to Index

Chapter 9

1

Pastaj Perëndia bekoi Noeun dhe bijtë e tij dhe u tha atyre: "Qofshi frytdhënës, shumëzoheni dhe mbusheni tokën.

2

Dhe frika dhe tmerri juaj do të ushtrohet mbi të gjitha kafshët e tokës, mbi të gjithë zogjtë e qiellit, mbi gjithçka që lëviz mbi tokë, si edhe mbi të gjithë peshqit e detit. Ata janë lënë në pushtetin tuaj.

3

Çdo gjë që lëviz dhe ka jetë do t`ju shërbejë si ushqim; unë ju jap tërë këto gjëra; ju jap edhe barin e gjelbër;

4

por nuk do ta hani mishin me gjallërinë e tij, domethënë me gjakun e tij.

5

Unë do të kërkoj sigurisht llogari për gjakun e jetëve tuaja dhe këtë do t`ia kërkoj çdo kafshe dhe njeriu. Do t`i kërkoj llogari për jetën e njeriut dorës së çdo vëllai të njeriut.

6

Cilido që derdh gjakun e një njeriu, gjaku i tij do të derdhet nga një njeri, sepse Perëndia e ka krijuar njeriun simbas shëmbëlltyrës së tij.

7

Ju, pra, jini frytdhënës dhe shumëzohuni; rrituni me të madhe në tokë dhe shumohuni në të".

8

Pastaj Perëndia u foli Noeut dhe bijve të tij që ishin bashkë me të, duke thënë:

9

"Sa për mua, unë caktoj besëlidhjen time me ju dhe me brezin që vjen pas jush,

10

dhe me gjithë gjallesat që janë me ju: zogj, bagëti dhe tërë kafshët e tokës që janë me ju, duke filluar nga tërë ata që kanë dalë nga arka dhe deri te tërë kafshët e tokës.

11

Unë e caktoj besëlidhjen time me ju: asnjë lloj mishi nuk do të shfaroset më nga ujërat e përmbytjes, dhe nuk do të ketë më përmbytje për të shkatërruar tokën".

12

Pastaj Perëndia tha: "Kjo është shenja e besëlidhjes që unë përfundoj midis meje dhe jush, me të gjitha qeniet e gjalla që janë me ju, me të gjithë brezat e ardhshëm.

13

Unë e vendos ylberin tim në një re, dhe do të shërbejë si shenjë për besëlidhjen e përfunduar midis meje dhe tokës.

14

Dhe kur të sjell re mbi tokën, do të ndodhë që harku të shfaqet në retë;

15

dhe unë do të kujtohem për besëlidhjen time midis meje dhe jush si dhe me çdo gjallesë të çfarëdo lloji mishi, dhe ujërat nuk do të shndërrohen më në një përmbytje për të shkatërruar çfarëdo lloj mishi.

16

Harku, pra, do të ndodhet në retë dhe unë do ta shikoj për të kujtuar besëlidhjen e përjetshme midis Perëndisë dhe çdo gjallese të çfarëdo mishi që ndodhet mbi tokë".

17

Dhe Perëndia i tha Noeut: "Kjo është shenja e besëlidhjes që unë kam caktuar midis meje dhe çfarëdo mishi që është mbi tokë".

18

Dhe bijtë e Noeut që dolën nga arka qenë Semi, Kami dhe Jafeti; Kami është babai i Kanaanit.

19

Këta janë tre bijtë e Noeut, dhe ata populluan tërë tokën.

20

Më vonë Noeu, që ishte bujk, filloi të mbjellë një vresht;

21

dhe piu verë e u deh, dhe u zhvesh në mes të çadrës së tij.

22

Dhe Kami, i ati i Kanaanit, pa babanë e tij lakuriq dhe vajti t`ua thotë vëllezërve të tij që ndodheshin jashtë.

23

Por Semi dhe Jafeti muarrën një mantel, e hodhën mbi shpatullat e tyre dhe, duke ecur së prapthi, mbuluan lakuriqësinë e babait të tyre; dhe, me qënë se fytyrat e tyre ishin kthyer nga ana tjetër, ata nuk e panë lakuriqësinë e babait të tyre.

24

Kur Noeu u zgjua nga dehja e tij, mësoi atë që i kishte bërë i biri më i vogël, dhe tha:

25

"I mallkuar qoftë Kanaani! Ai qoftë shërbyesi i shërbëtorëve të vëllezërve të tij!".

26

Pastaj tha: "I bekuar qoftë Zoti, Perëndia i Semit, dhe Kanaani të jetë shërbëtori i tij.

27

Perëndia ta rritë Jafetin dhe ky të banojë në çadrat e Semit; Kanaani qoftë shërbyesi i tij!".

28

Mbas përmbytjes, Noeu jetoi treqind e pesëdhjetë vjet.

29

Kështu Noeu jetoi gjithsejt nëntëqind e pesëdhjetë vjet; pastaj vdiq.

Zanafilla 10


Zanafilla Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 9

Zanafilla

Return to Index

Chapter 10

1

Këta janë pasardhësit e bijve të Noeut: Semit, Kamit dhe Jafetit; mbas përmbytjes, atyre u lindën fëmijë.

2

Jafeti pati si bij: Gomerin, Magogun, Madainin, Javanin, Tubalin, Meshekun dhe Tirasin.

3

Bijtë e Gomerit qenë: Ashkenazi, Rifathi dhe Togarmahu.

4

Bijtë e Javanit qenë: Elishami, Tarshishi, Kitimi dhe Dodanimi.

5

Prej tyre rrjedhin popujt e shpërndarë në ishujt e kombeve, në vendet e tyre të ndryshme, secili simbas gjuhës së vet, simbas familjeve të tyre dhe kombeve të tyre.

6

Bijtë e Kamit qenë: Kushi, Mitsraimi, Puti dhe Kanaani.

7

Bijtë e Kushit qenë: Seba, Havilahu, Sabtahu, Raamahu dhe Sabtekahu; dhe bijtë e Raamahut qenë: Sheba dhe Dedani.

8

Kushit i lindi Nimrodi, që filloi të jetë një njeri i fuqishëm mbi tokë.

9

Ai qe një gjahtar i fuqishëm para Zotit; prandaj thuhet: "Si Nimrodi, gjahtari i fuqishëm para Zotit".

10

Dhe fillimi i mbretërimit të tij qe Babeli, Ereku, Akadi dhe Kalmehu në vendin e Shinarit.

11

Nga ky vend shkoi në Asiri dhe ndërtoi Ninivën, Rehoboth-Irin dhe Kalahun;

12

midis Ninivës dhe Kalahut ndërtoi Resenin (që është qyteti i madh).

13

Mitsraimit i lindën Ludimët, Ananimët, Lehabimët, Nuftuhimët,

14

Pathrusimët, Kasluhimët (prej të cilëve dolën Filistejtë) dhe Kaftorimët.

15

Kanaanit i lindi Sidoni, i parëlinduri i tij, dhe Heti,

16

dhe Gebusejtë, Amorejtë, Girgasejtë,

17

Hivejtë, Arkejtë, Sinejtë,

18

Arvadejtë, Cemarejtë dhe Hamathejtë. Pastaj familjet e Kanaanëve u shpërndanë.

19

Dhe kufijtë e Kanaanëve shkuan nga Sidoni, në drejtim të Gerarit, deri në Gaza; dhe në drejtim të Sodomës, Gomorës, Admës dhe Ceboimoit deri në Lesha.

20

Këta janë bijtë e Kamit, simbas familjeve të tyre, simbas gjuhëve të tyre, në vendet e tyre, në kombet e tyre.

21

Edhe Semit, babai i të gjithë fëmijëve të Eberit dhe vëlla madhor i Jafetit, i lindën bij.

22

Bijtë e Semit qenë: Elami, Asuri, Arpakshadi, Ludi dhe Arami.

23

Bijtë e Aramit qenë: Uzi, Huli, Getheri dhe Mashi.

24

Nga Arpakshadi lindi Shelahu dhe nga Shelahu Eberi.

25

Eberit i lindën dy bij; emri i njërit prej tyre ishte Peleg, sepse në ditët e tij toka u nda, dhe emri i të vëllait ishte Joktan.

26

Nga Joktani lindën Almodadi, Shelefi, Hatsarmavethi dhe Jerahu,

27

Hadorami, Uzali, Diklahu,

28

Obali, Abimaeli, Sheba,

29

Ofiri, Havilahu dhe Jobabi. Tërë këta qenë bij të Joktanit.

30

Dhe vendbanimi i tyre qe mali lindor, nga Mesha deri në Sefar.

31

Këta janë bijtë e Semit, simbas familjeve të tyre, simbas gjuhëve të tyre, në vendet e tyre simbas kombëve të tyre.

32

Këto janë familjet e bijve të Noeut, simbas brezave të tyre, në kombet e tyre; dhe prej tyre dolën kombet që u shpërndanë në tokë mbas përmbytjes.

Zanafilla 11


Zanafilla Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 10

Zanafilla

Return to Index

Chapter 11

1

Por tërë toka fliste të njëjtën gjuhë dhe përdorte të njëjtat fjalë.

2

Dhe ndodhi që, ndërsa po zhvendoseshin në drejtim të jugut, ata gjetën një fushë në vendin e Shinarit dhe u vendosën atje.

3

Dhe i thanë njëri tjetrit: "O burra, të bëjmë tulla dhe t`i pjekim me zjarr!". Dhe përdorën tulla në vend të gurëve dhe bitum në vend të llaçit.

4

Dhe thanë: "O burra, të ndërtojmë për vete një qytet dhe një kullë maja e së cilës të arrijë deri në qiell, dhe t`i bëjmë një emër vetes që të mos shpërndahemi mbi faqen e tërë dheut".

5

Por Zoti zbriti për të parë qytetin dhe kullën që bijtë e njerëzve ishin duke ndërtuar.

6

Dhe Zoti tha: "Ja, ata janë një popull i vetëm dhe kanë të gjithë të njëjtën gjuhë; dhe kjo është ajo që ata filluan të bëjnë; tani asgjë nuk ka për t`i penguar ata të përfundojnë atë që kanë ndërmend të bëjnë.

7

O burra, të zbresim pra atje poshtë dhe të ngatërrojmë gjuhën e tyre, në mënyrë që njëri të mos kuptojë të folurën e tjetrit".

8

Kështu Zoti i shpërndau mbi faqen e tërë dheut dhe ata pushuan së ndërtuari qytetin.

9

Prandaj këtij vendi iu dha emri i Babelit, sepse Zoti aty ngatërroi gjuhën e tërë dheut dhe i shpërndau mbi tërë faqen e dheut.

10

Këta janë pasardhësit e Semit. Në moshën njëqind vjeç Semit i lindi Arpakshadi, pikërisht dy vjet pas përmbytjes.

11

Mbas lindjes të Arpakshadit, Semi jetoi pesëqind vjet dhe i lindën bij dhe bija.

12

Arpakshadi jetoi tridhjetë e pesë vjet dhe i lindi Shelahu.

13

Mbas lindjes së Shelahut, Arpakshadi jetoi katërqind e tre vjet dhe i lindën bij dhe bija.

14

Shelahu jetoi tridhjetë vjet dhe i lindi Eberi.

15

Mbas lindjes së Eberit, Shelahu jetoi katërqind e tre vjet dhe i lindën bij dhe bija.

16

Eberi jetoi tridhjetë e katër vjet dhe lindi Pelegu.

17

Mbas lindjes së Pelegut, Eberi jetoi katërqind e tridhjetë vjet dhe i lindën bij dhe bija.

18

Pelegu jetoi tridhjetë vjet dhe i lindi Reu.

19

Mbas lindjes të Reut, Pelegu jetoi dyqind e nëntë vjet dhe i lindën bij dhe bija.

20

Reu jetoi tridhjetë e dy vjet dhe i lindi Serugu.

21

Mbas lindjes të Serugut, Reu jetoi dyqind e shtatë vjet dhe i lindën bij dhe bija.

22

Serugu jetoi tridhjetë vjet dhe i lindi Nahori;

23

mbas lindjes së Nahorit, Serugu jetoi dyqind vjet dhe i lindën bij dhe bija.

24

Nahori jetoi njëzet e nëntë vjet dhe i lindi Terahu;

25

mbas lindjes së Terahut, Nahori jetoi njëqind e nëntëmbëdhjetë vjet dhe i lindën bij dhe bija.

26

Terahu jetoi shtatëdhjetë vjet dhe i lindi Abrami, Nahori dhe Harani.

27

Këta janë pasardhësit e Terahut. Terahut i lindi Abrami, Nahori dhe Harani; dhe Haranit i lindi Loti.

28

Harani vdiq në prani të Terahut, babait të tij, në vendlindjen e tij, në Ur të Kaldeasve.

29

Dhe Abrami dhe Nahori morën gra: emri i gruas së Abramit ishte Saraj dhe emri i gruas së Nahorit ishte Milkah, e bija e Haranit, i ati i Milkahut dhe i ati i Iskahut.

30

Por Saraj ishte shterpë, nuk kishte fëmijë.

31

Pastaj Terahu mori të birin Abram dhe Lotin, të birin e Haranit, domethënë djali i të birit, dhe Sarajn nusen e tij, gruaja e djalit të tij Abram, dhe dolën bashkë nga Ur i Kaldeasve për të vajtur në vendin e Kanaanëve; por kur arritën në Haran, ata u vendosën aty.

32

Terahu jetoi dyqind e pesë vjet, pastaj Terahu vdiq në Haran.

Zanafilla 12


Zanafilla Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 11

Zanafilla

Return to Index

Chapter 12

1

Por Zoti i tha Abramit: "Largohu nga vendi yt, nga të afërmit e tu dhe nga shtëpia e babait tënd, dhe shko në vendin që do të të tregoj.

2

Unë prej teje do të bëj një komb të madh, do të të bekoj dhe do ta bëj të madh emrin tënd, dhe ti do të jesh një bekim.

3

Dhe unë do të bekoj të gjithë ata që do të të bekojnë dhe do të mallkoj ata që do të të mallkojnë, te ti do të jenë të bekuara tërë familjet e tokës".

4

Atëherë Abrami u nis siç i kishte thënë Zoti dhe Loti shkoi me të. Abrami ishte shtatëdhjetë e pesë vjeç kur u nis nga Harani.

5

Dhe Abrami mori me vete Sarajn, gruan e tij, dhe Lotin, birin e të vëllait, dhe të gjithë pasurinë që kishin grumbulluar dhe personat që kishin blerë në Haran, dhe u nisën për të vajtur në vendin e Kanaanëve. Kështu ata arritën në vendin e Kanaanit.

6

Abrami e kapërceu vendin deri te lokaliteti i Sikemit, deri tek lisi i Morehut. Në atë kohë ndodheshin në atë vend Kanaanejtë.

7

Atëherë u shfaq Zoti përpara Abramit dhe i tha: "Unë do t`ja jap këtë vend pasardhësve të tu". Atëherë Abrami i ndërtoi aty një altar Zotit që i ishte shfaqur.

8

Së këtejmi u zhvendos drejt malit në lindje të Bethelit dhe ngriti çadrat e tij, duke pasur Bethelin në jug dhe Ainë në lindje; dhe ndërtoi aty një altar kushtuar Zotit dhe i bëri thirrje emrit të Zotit.

9

Pastaj Abrami filloi një udhëtim, duke vazhduar të zhvendoset në drejtim të Negevit.

10

Por në vend pati zi buke dhe Abrami zbriti në Egjipt për të banuar, sepse në vendin e tij ishte zi e madhe buke.

11

Por ndodhi që kur po hynin në Egjypt ai i tha Sarajt, gruas së tij: "Ja, unë e di që ti je një grua e pashme;

12

dhe kështu kur Egjiptasit do të të shohin, kanë për të thënë: "Kjo është gruaja e tij"; do të më vrasin mua, por do të lënë të gjallë ty.

13

Të lutem thuaj që je motra ime, me qëllim që mua të më trajtojnë mirë për shkakun tënd, dhe jeta ime të shpëtojë për hirin tënd".

14

Në fakt kur Abrami arriti në Egjipt, Egjiptasit panë që gruaja ishte shumë e bukur.

15

E panë edhe oficerët e Faraonit dhe e lavdëruan para Faraonit; dhe gruan e çuan në shtëpinë e Faraonit.

16

Dhe ai e trajtoi mirë Abramin për shkak të saj. Kështu Abramit i dhanë dele, buaj, gomarë, shërbyes, shërbyese, gomarica dhe deve.

17

Por Zoti e goditi Faraonin dhe shtëpinë e tij me fatkeqësira të mëdha për shkak të Sarajt, gruas së Abramit.

18

Atëherë Faraoni thirri Abramin dhe i tha: "Ç`më bëre? Pse nuk më the që ajo ishte gruaja jote? Pse më the:

19

"Éshtë motra ime"? Kësisoj unë e mora sikur të ishte gruaja ime. Ja, pra, ku është gruaja jote; merre me vete dhe nisu!".

20

Pastaj Faraoni u dha urdhër njerëzve të tij lidhur me Abramin, dhe këta e nisën atë, gruan e tij dhe gjithçka kishte.

Zanafilla 13


Zanafilla Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 12

Zanafilla

Return to Index

Chapter 13

1

Abrami, pra, u rikthye nga Egjipti në drejtim të Negevit bashkë me gruan dhe gjithçka zotëronte. Dhe Loti ishte bashkë me të.

2

Abrami ishte shumë i pasur me bagëti, argjend dhe ar.

3

Nga Negevi ai vazhdoi udhëtimin e tij deri në Bethel, në vendin ku më parë ndodhej çadra e tij, midis Bethelit dhe Ait,

4

në vendin e altarit që kishte ndërtuar në krye, dhe aty Abrami i bëri thirrje emrit të Zotit.

5

Edhe Loti, që udhëtonte bashkë me Abramin, kishte kope bagëtish dhe çadra.

6

Dhe vendi nuk ishte në gjendje t`i mbante, po të banonin bashkë, sepse pasuritë e tyre ishin aq të mëdha sa nuk mund të qëndronin bashkë.

7

Lindi kështu një mosmarrëveshje midis barinjve të bagëtisë së Abramit dhe barinjve të bagëtisë së Lotit. Në atë kohë banonin në këtë vend Kananejtë dhe Perezejtë.

8

Dhe kështu Abrami i tha Lotit: "Nuk duhet të ketë mosmarrëveshje midis teje dhe meje, as midis barinjve të mi dhe barinjve të tu, sepse jemi vëllezër.

9

A nuk është vallë tërë vendi para teje? Ndahu nga unë! Në rast se ti shkon majtas, unë kam për të vajtur djathtas; dhe në qoftë se ti shkon djathtas, unë kam për të vajtur majtas".

10

Atëherë Loti ngriti sytë dhe pa tërë fushën e Jordanit. Para se Zoti të kishte shkatërruar Sodomën dhe Gomorën, ajo ishte e tëra e ujitur deri në Coar, si kopshti i Zotit, si vendi i Egjiptit.

11

Kështu Loti zgjodhi për vete tërë fushën e Jordanit dhe filloi t`izhvendosë drejt lindjes çadrat e veta: Kështu u ndanë njëri nga tjetri.

12

Abrami banoi në vendin e Kanaanit dhe Loti në qytetet e fushës, duke arritur të ngrejë çadrat e tij deri në Sodomë.

13

Por njerëzit e Sodomës ishin shumë të korruptuar dhe mëkatarë ndaj Zotit.

14

Dhe Zoti i tha Abramit, mbas ndarjes së Lotit prej tij: "Ço tani sytë e tu dhe shiko nga vendi ku je drejt veriut e jugut; drejt lindjes dhe perëndimit.

15

Tërë vendin që sheh, unë do të ta jap ty dhe pasardhësve të tu, për gjithnjë.

16

Dhe do t`i bëj pasardhësit e tu si pluhurin e tokës; prandaj në se dikush mund të llogarisë pluhurin e tokës, do të mund të llogarisë edhe pasardhësit e tu.

17

Çohu në këmbë, bjeri rreth e qark vendit, sepse unë do të ta jap ty".

18

Atëherë Abrami i ngriti çadrat e tij dhe vajti të banojë në liset e Mamres, që ndodhen në Hebron; dhe aty ndërtoi një altar kushtuar Zotit.

Zanafilla 14


Zanafilla Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 13

Zanafilla

Return to Index

Chapter 14

1

Por ndodhi në kohën e Amrafelit, mbret i Shinarit, e Ariokut, mbret i Elasarit e Kedorlaomerit, mbret i Elamit dhe i Tidealit, mbret i kombeve,

2

që ata i bënë luftë Beraut, mbret i Sodomës, Birshës, mbret i Gomorës, Shinabit, mbret i Admahut, Shemeberit, mbret i Ceboimit dhe mbretit të Belës (që është Coari).

3

Tërë këta të fundit u grumbulluan në luginën e Sidimit (që është Deti i Kripur).

4

Për dymbëdhjetë vjet ata qenë të nënshtruar nga Kedorlaomeri, por vitin e trembëdhjetë ngritën krye.

5

Vitin e katërmbëdhjetë Kedorlaomeri dhe mbretërit që ishin me të erdhën bashkë me të dhe i shpërndanë gjigantët në Ashterot-Karnaim, Zuzimët në Ham, Emimët në Shaveh-Kiriataim

6

dhe Horejtë në malet e tyre të Seirit deri në El-Paran, që ndodhet pranë shkretëtirës.

7

Pastaj u kthyen pas dhe erdhën në En-Mishpat (që është Kadeshi), plaçkitën tërë territorin e Amalekitëve si dhe të Amorejve që banonin në Hatsacon-Tamar.

8

Atëherë mbreti i Sodomës, mbreti i Gomorës, mbreti i Admahut, mbreti i Ceboimit dhe mbreti i Belës (që është Coari) dolën dhe u rreshtuan në luftë kundër tyre, në luginën e Sidimit;

9

kundër Kedorlaomerit mbret i Elamit, Tidealit mbret i kombeve, Amrafelit mbret i Shinarit dhe Ariokut mbret i Elasarit; katër mbretër kundër pesë.

10

Por lugina e Sidimit ishte plot me puse bitumi; dhe mbretërit e Sodomës dhe të Gomorës ua mbathën këmbëve dhe ranë brënda tyre; dhe ata që shpëtuan, shkuan në mal.

11

Dhe kështu fituesit shtinë në dorë tërë pasuritë e Sodomës dhe të Gomorës dhe tërë ushqimet e tyre, dhe ikën.

12

Morën me vete edhe Lotin, djali i vëllait të Abramit, bashkë me pasurinë e tij, dhe ikën. Loti banonte në Sodomë.

13

Por njëri nga të ikurit erdhi dhe ia tha Abram Hebreut, që banonte në lisat e Mamres, Amoreosit, vëlla i Eshkollit dhe vëlla i Anerit, që kishin lidhur aleancë me Abramin.

14

Kur Abrami mësoi se vëllai i tij ishte zënë rob, ai armatosi njerëzit e stërvitur, shërbyes të lindur në shtëpinë e tij, gjithsej treqind e tetëmbëdhjetë veta dhe i ndoqi mbretërit deri në Dan.

15

Ai i ndau forcat e tij kundër tyre natën, dhe me shërbyesit e tij i sulmoi dhe i ndoqi deri në Hobah, që ndodhet në të majtë të Damaskut.

16

Kështu ai rimori tërë pasurinë dhe solli me vete edhe Lotin, të vëllanë, dhe tërë pasurinë e tij, si edhe gratë dhe popullin.

17

Mbas kthimit të tij nga disfata e Kedorlaomerit dhe të mbretërve që ishin me të, mbreti i Sodomës vajti ta presë në luginën e Shavehut (që është Lugina e mbretit).

18

Atëherë Melkisedeku, mbret i Salemit, i shpuri bukë dhe verë. Ai ishte prift i Shumë të Lartit Perëndi.

19

Dhe bekoi Abramin, duke thënë: "Qoftë i bekuar Abrami nga Shumë i Larti Perëndi, sundimtar i qiejve dhe i tokës!

20

Qoftë i bekuar Shumë i Larti Perëndi, që të ka dhënë në dorë armiqtë e tu!". Dhe Abrami i dha një të dhjetën e çdo gjëje.

21

Pastaj mbreti i Sodomës i tha Abramit: "Nëm personat dhe merr për vete pasuritë".

22

Por Abrami iu përgjegj mbretit të Sodomës: "Unë kam ngritur dorën time drejt Zotit, Perëndisë Shumë të Lartë, zotërues i qiejve dhe i tokës,

23

që nuk do të merrja asgjë nga ajo që të përket, as edhe një fije apo një lidhëse këpucësh, me qëllim që ti të mos thuash: "Unë e pasurova Abramin".

24

Nuk do të marr asgjë me vete, me përjashtim të atyreve që kanë ngrënë të rinjtë dhe të pjesës që u përket njerëzve që kanë ardhur me mua: Aneri, Eshkol dhe Mamreu; lëri që këta të marrin pjesën që u takon".

Zanafilla 15


Zanafilla Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 14

Zanafilla

Return to Index

Chapter 15

1

Mbas këtyre gjërave, fjala e Zotit iu drejtua Abramit në vegim duke i thënë: "Mos ki frikë, Abram, unë jam mburoja jote, dhe shpërblimi yt do të jetë shumë i madh".

2

Po Abrami i tha: "Zot, Perëndi, çfarë do të më japësh, sepse unë jam pa fëmijë dhe trashëgimtari i shtëpisë sime është Eliezeri i Damaskut?".

3

Pastaj Abrami shtoi këto fjalë: "Ti nuk më ke dhënë asnjë pasardhës; dhe ja, një i lindur në shtëpinë time do të jetë trashëgimtari im".

4

Atëherë fjala e Zotit iu drejtua duke i thënë: "Ai nuk do të jetë trashëgimtari yt, por ai që ka për të dalë nga të përbrendshmet e tua do të jetë trashëgimtari yt".

5

Pastaj e çoi jashtë dhe i tha: "Vështro me kujdes qiellin dhe numëro yjet, në rast se mund t`i numërosh", pastaj shtoi: "Kështu kanë për të qenë pasardhësit e tu".

6

Dhe ai i besoi Zotit, që ia vuri në llogari të drejtësisë.

7

Pastaj Zoti i tha: "Unë jam Zoti që të nxori nga Uri i Kaldeasve, për të ta lënë si trashëgimi këtë vend".

8

Dhe Abrami pyeti: "Zot, Perëndi, nga mund ta dij unë që do ta kem si trashëgim?".

9

Atëherë Zoti i tha: "Sillmë një mëshqerrë trevjeçare, një dhi trevjeçare, një dash trevjeçar, një turtull dhe një pëllumb të ri".

10

Atëherë Abrami i shpuri tërë këto kafshë, i ndau më dysh dhe vendosi secilën gjysmë përballë tjetrës; por zogjtë nuk i ndau.

11

Dhe disa zogj grabitqarë zbritën mbi kafshët e vrara, por Abrami i përzuri.

12

Me perëndimin e diellit, një gjumë i rëndë e zuri Abramin; dhe ja, një llahtari dhe një errësirë e thellë e kapluan atë.

13

Atëherë Zoti i tha Abramit: "Dije me siguri që pasardhësit e tu do të qëndrojnë si të huaj në një vend që nuk do të jetë i tyre, dhe do të jenë skllevër dhe njerëz të shtypur për katërqind vjet.

14

Por unë do të gjykoj kombin shërbyesit e të cilit do të kenë qënë; pas kësaj, ata do të dalin me pasuri të mëdha.

15

Sa për ty, do të shkosh në paqe pranë prindërve të tu dhe do të varrosesh pasi të kesh arritur një pleqëri të bukur.

16

Por në brezin e katërt ata do të kthehen këtu, sepse padrejtësia e Amorejve s`ka arritur ende kulmin".

17

Por me të perënduar dielli dhe me të zbritur errësira, na del para syve një furrë që nxjerr tym dhe një pishtar i zjarrtë që kalon përmes kafshëve të ndarë.

18

Po atë ditë Zoti bëri një besëlidhje me Abramin duke i thënë: "Unë u jap pasardhësve të tu këtë vend, nga përroi i Egjiptit deri në lumin e madh, lumin e Eufratit:

19

Kenejtë, Kenizejtë, Kadmonejtë,

20

Hitejtë, Perezejtë, Refejtë,

21

Amorejtë, Kanaanejtë, Girgazejtë dhe Jebuzejtë".

Zanafilla 16


Zanafilla Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 15

Zanafilla

Return to Index

Chapter 16

1

Por Saraj, gruaja e Abramit, nuk i kishte dhënë asnjë fëmijë. Ajo kishte një shërbyese egjiptase që quhej Agar.

2

Kështu Saraj i tha Abramit: "Ja, Zoti më ka ndaluar të kem fëmijë; oh, futu te shërbysja ime, ndofta mund të kem fëmijë prej saj". Dhe Abrami dëgjoi zërin e Sarajt.

3

Kështu pra Saraj, gruaja e Abramit, mbasi ky i fundit kishte banuar dhjetë vjet në vendin e Kanaanëve, mori shërbyesen e saj Agarin, egjiptasen, dhe ia dha për grua burrit të saj Abramit.

4

Dhe ai u fut tek Agari, që mbeti me barrë; por kur u bind se kishte mbetur me barrë, ajo e shikoi me përbuzje zonjën e saj.

5

Atëherë Saraj i tha Abramit: "Përgjegjësia për fyerjen që m`u bë le të bjerë mbi ty. Kam qënë unë që të hodha në krahët e shërbyeses sime; por që kur e mori vesh që është me barrë, ajo më shikon me përbuzje. Zoti le të jetë gjykatës midis meje dhe teje".

6

Abrami iu përgjegj Sarajt: "Ja, shërbyesja jote është në dorën tënde; bëj me të ç`të duash". Atëherë Saraj e trajtoi në mënyrë të ashpër dhe ajo iku nga prania e saj.

7

Por Engjëlli i Zotit e gjeti pranë një burimi uji në shkretëtirë, pranë burimit në rrugën e Shurit,

8

dhe i tha: "Agar, shërbyesja e Sarajt, nga vjen dhe ku po shkon?" Ajo u përgjigj: "Po iki nga prania e zonjës sime Saraj".

9

Atëherë Engjëlli i Zotit i tha: "Kthehu tek zonja jote dhe nënshtroju autoritetit të saj".

10

Pastaj Engjëlli i Zotit shtoi: "Unë do t`i shumëzoj fort pasardhësit e tu aq sa të mos mund të llogariten për shkak të numrit të tyre të madh".

11

Engjëlli i Zotit i tha akoma: "Ja, ti je me barrë dhe do të lindësh një djalë dhe do ta quash Ismael, sepse Zoti mori parasysh hidhërimin tënd;

12

ai do të jetë ndërmjet njerëzve si një gomar i egër; dora e tij do të jetë kundër të gjithëve dhe dora e të gjithëve kundër tij; dhe do të banojë në prani të të gjithë vëllezërve të tij".

13

Atëherë Agari thirri emrin e Zotit që i kishte folur: "Ti je El-Roi", sepse tha: "A e pashë me të vërtetë atë që më shikon?".

14

Prandaj ai pus u quajt "Pusi i Lahai-Roit". Ja, ai ndodhet midis Kadeshit dhe Beredit.

15

Kështu Agari i lindi një djalë Abramit; dhe Abrami i vuri djalit që Agari kishte lindur emrin Ismael.

16

Abrami ishte tetëdhjetë e gjashtë vjeç, kur Agari lindi Ismaelin për Abramin.

Zanafilla 17


Zanafilla Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 16

Zanafilla

Return to Index

Chapter 17

1

Kur Abrami u bë nëntëdhjetë e nëntë vjeç, Zoti i doli përpara dhe i tha: "Unë jam Perëndia i plotfuqishëm; ec në praninë time dhe qëndro i ndershëm;

2

dhe unë do të caktoj besëlidhjen time midis meje dhe teje dhe do të të shumoj fort".

3

Atëherë Abrami përuli fytyrën në tokë dhe Perëndia i foli, duke i thënë:

4

"Sa për mua, ja unë po bëj një besëlidhje me ty; ti do të bëhesh babai i një shumice kombesh.

5

Dhe nuk do të quhesh më Abram, por emri yt do të jetë Abraham, sepse unë të bëj babanë e një shumice kombesh.

6

Do të të bëj shumë frytdhënës. Pastaj do të bëj prej teje kombe dhe prej teje kanë për të dalë mbretër.

7

Dhe do të caktoj besëlidhjen time midis meje dhe teje, si dhe me pasardhësit e tu, nga një brez në një brez tjetër; kjo do të jetë një besëlidhje e përjetshme, me të cilën unë do të marr përsipër

8

Dhe ty dhe pasardhësve të tu pas teje, do t`u jap vendin ku ti banon si një i huaj: tërë vendin e Kanaanëve, në pronësi për gjithnjë; dhe do jem Perëndia i tyre".

9

Pastaj Perëndia i tha Abrahamit: "Nga ana jote, ti do ta respektosh besëlidhjen time, ti dhe pasardhësit e tu, nga një brez në tjetrin.

10

Kjo është besëlidhja ime që ju do të respektoni midis meje edhe jush, si dhe pasardhësve të tu pas teje: çdo mashkull që ndodhet midis jush do të rrethpritet.

11

Dhe do të rrethpriteni në mishin e prepucit tuaj; dhe kjo do të jetë një shenjë e besëlidhjes midis meje dhe jush.

12

Në moshën tetë ditësh, çdo mashkull i juaj do të rrethpritet, dhe kjo nga një brez në tjetrin, qoftë ai i lindur në shtëpi, qoftë ai i blerë me para nga çdo i huaj që nuk është një pasardhës i yt.

13

Do të rrethpritet si ai që ka lindur në shtëpinë tënde, ashtu edhe ai që është blerë me para; besëlidhja ime në mishin tuaj do të jetë një besëlidhje e përjetshme.

14

Dhe mashkulli i parrethprerë, që nuk është rrethprerë në mishin e prepucit të tij, do të hidhet jashtë popullit të tij, sepse ka shkelur besëlidhjen time".

15

Pastaj Perëndia i tha Abrahamit: "Përsa i përket Sarajt, gruas sate, mos e quaj më Saraj, por emri i saj do të jetë Sara.

16

Dhe unë do ta bekoj dhe do të bëj që ajo të të japë edhe një bir; po, unë do ta bekoj dhe prej saj do të lindin kombe; mbretër popujsh do të dalin prej saj".

17

Atëherë Abrahami u shtri me fytyrën ndaj tokës dhe qeshi; dhe tha në zemër të tij: "A do të lindë vallë një fëmijë nga një njeri njëqindvjeçar? Dhe do të lindë Sara që është nëntëdhjetë vjeç?".

18

Pastaj Abrahami i tha Perëndisë: "Vaj medet, që Ismaeli të mund të jetojë para teje!".

19

Por Perëndia u përgjegj: "Jo, por Sara gruaja jote do të lindë një bir, dhe ti do ta quash Isak; dhe unë do të caktoj besëlidhjen time me të, një besëlidhje të përjetshme me pasardhësit e tij.

20

Sa për Ismaelin, unë ta kam plotësuar dëshirën. Ja unë do ta bekoj, do ta bëj të frytshëm dhe do ta shumoj fort. Ai do të bëhet babai i dymbëdhjetë princërve, dhe unë do të bëj prej tij një komb të madh.

21

Por besëlidhjen time do ta përfundoj me Isakun që Sara do të lindë në këtë kohë, vitin e ardhshëm".

22

Kur mbaroi së foluri me të, Perëndia e la Abrahamin duke u ngritur lart.

23

Atëherë Abrahami mori Ismaelin, djalin e tij, të gjithë ata që kishin lindur në shtëpinë e tij dhe tërë ata që kishte blerë me paratë e veta, tërë meshkujt e shtëpisë së Abrahamit dhe, po atë ditë,

24

Por Abrahami ishte nëntëdhjetë e nëntë vjeç kur u rrethpre në mishin e prepucit të tij.

25

Dhe Ismaeli, biri i tij, ishte trembëdhjetë vjeç kur u rrethpre në mishin e prepucit të tij.

26

Po atë ditë u rrethprenë Abrahami dhe Ismaeli, biri i tij.

27

Dhe tërë njerëzit e shtëpisë së tij, qoftë ata të lindur në shtëpi, qoftë ata të blerë me para nga të huajt, u rrethprenë bashkë me të.

Zanafilla 18


Zanafilla Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 17

Zanafilla

Return to Index

Chapter 18

1

Zoti iu shfaq Abrahamit në lisat e Mamreut, ndërsa ai ishte ulur në hyrje të çadrës në zheg të ditës.

2

Abrahami ngriti sytë dhe tre burra rrinin më këmbë pranë tij. Sa i pa, vrapoi në drejtim të tyre nga hyrja e çadrës, u përkul deri në tokë e pastaj tha:

3

"Zoti im, në rast se kam gjetur hir para teje, të lutem mos kalo pa u ndalur para shërbëtorit tënd!

4

Oh, lini që të sjellin pak ujë që të mund të lani këmbët tuaja, dhe çlodhuni nën këtë pemë.

5

Unë do të shkoj të marr një copë bukë, kështu do të mund të merrni zemër, pastaj të vazhdoni rrugën, sepse për këtë keni kaluar nga shërbyesi juaj". Ata i thanë: "Bëj siç ke thënë".

6

Atëherë Abrahami shkoi me ngut në çadër, te Sara, dhe i tha: "Merr shpejt tri masa majë mielli, gatuaj brumin dhe bëj me to kuleç".

7

Pastaj Abrahami shkoi në kopenë e bagëtive, zgjodhi një viç të njomë dhe të mirë, ia dha një shërbyesi dhe nxitoi ta përgatisë.

8

Mori pastaj gjizë, qumësht dhe viçin që kishte përgatitur dhe i vuri para tyre; ndërsa ata hanin, ai qëndroi më këmbë pranë tyre poshtë pemës.

9

Pastaj ata i thanë atij: "Ku është Sara, gruaja jote?". Abrahami u përgjegj: "Éshtë atje në çadër".

10

Dhe ai tha: "Do të kthehem me siguri vitin e ardhshëm te ti në po këtë kohë; dhe ja Sara, gruaja jote, do të ketë një djalë". Dhe Sara dëgjonte në hyrje të çadrës, që ishte prapa tij.

11

Por Abrahami dhe Sara ishin pleq, në moshë të kaluar, dhe Sara nuk kishte më të përmuajshmet e grave.

12

Prandaj Sara qeshi me veten e saj, duke thënë: "Plakë si jam, a do të kem unë gëzime të tilla, me qënë se vetë zoti im është plak?".

13

Dhe Zoti i tha Abrahamit: "Pse qeshi vallë Sara duke thënë: "A do të lind unë përnjëmend, plakë siç jam?".

14

A ka vallë diçka që është shumë e vështirë për Zotin? Në kohën e caktuar, brenda një viti, do të kthehem te ti, dhe Sara do të ketë një bir".

15

Atëherë Sara mohoi, duke thënë: "Nuk qesha", sepse pati frikë. Por ai i tha: "Përkundrazi, ke qeshur!".

16

Pastaj ata njerëz u ngritën së andejmi dhe kthyen shikimin e tyre në drejtim të Sodomës; dhe Abrahami ecte bashkë me ta për tu ndarë prej tyre.

17

Dhe Zoti tha: "A do t`ia fsheh unë Abrahamit atë që kam për të bërë,

18

mbasi Abrahami duhet të bëhet një komb i madh dhe i fuqishëm dhe tek ai do të bekohen tërë kombet e tokës?.

19

Unë në fakt e kam zgjedhur, me qëllim që të urdhërojë bijtë e tij dhe shtëpinë e tij të ndjekin pas tij rrugën e Zotit, duke zbatuar drejtësinë dhe barazinë, në mënyrë që Zoti të mund të plotësojë premtimet që i ka dhënë Abrahamit".

20

Dhe Zoti tha: "Me qenë se britma që ngrihet nga Sodoma dhe Gomora është e madhe dhe me qenë se mëkati i tyre është shumë i rëndë,

21

unë do të zbres për të parë nëse kanë bërë me të vërtetë simbas britmës që ka arritur tek unë, në rast të kundërt, do ta mësoj".

22

Pastaj këta njerëz u larguan së andejmi dhe shkuan në drejtim të Sodomës, por Abrahami mbeti ende para Zotit.

23

Atëherë Abrahami iu afrua dhe i tha: "Do të zhdukësh të drejtin së bashku me të paudhin?

24

Le ta zëmë se ka pesëdhjetë të drejtë në qytet, ti do ta shkatërroje vendin dhe nuk do t`i falje për hir të pesëdhjetë njerëzve të drejtë që banojnë në mes të saj?

25

Mos e bëj këtë gjë, të shkaktosh vdekjen e të drejtit bashkë me atë të të paudhit, kështu që i drejti të trajtohet si i paudhi. Larg teje një mendim i tillë! Gjykatësi i tërë tokës a nuk ka për të bërë drejtësi?".

26

Zoti tha: "Në rast se gjej në qytetin e Sodomës pesëdhjetë njerëz të drejtë, unë do ta fal tërë vendin për hir të tyre".

27

Atëherë Abrahami rifilloi dhe tha: "Ja, marr guximin t`i flas Zotit, megjithëse unë nuk jam veçse pluhur dhe hi.

28

Ta zëmë se atyre pesëdhjetë të drejtëve u mungojnë pesë, a do ta shkatërroje tërë qytetin për pesë veta më pak?". Zoti u përgjigj: "Po të gjej dyzet e pesë, nuk do ta shkatërroj".

29

Abrahami vazhdoi t`i flasë dhe tha: "Ta zëmë se në qytet ndodhen dyzet?". Zoti u përgjigj: "Nuk do ta bëj për hir të dyzetëve".

30

Atëherë Abrahami i tha: "Oh, të mos zemërohet Zoti, dhe unë do të flas. Po sikur në qytet të ketë tridhjetë prej tyre?". Zoti u përgjigj: "Nuk do ta bëj, po të gjej tridhjetë".

31

Dhe Abrahami i tha: "Ja, marr guximin t`i flas Zotit. Ta zëmë se në qytet gjenden njëzet?". Zoti iu përgjigj: "Nuk do ta shkatërroj për hir të të njëzetëve".

32

Dhe Abrahami i tha: "Oh, të mos zemërohet Zoti dhe unë do të flas edhe vetëm këtë herë. Sikur në qytet të ketë dhjetë prej tyre?". Zoti u përgjegj: "Nuk do ta shkatërroj për hir të të dhjetëve".

33

Sa mbaroi së foluri me Abrahamin, Zoti u largua. Dhe Abrahami u kthye në banesën e tij.

Zanafilla 19


Zanafilla Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 18

Zanafilla

Return to Index

Chapter 19

1

Por të dy engjëjt arritën në mbrëmje në Sodomë, ndërsa Loti ishte ulur te porta e Sodomës; sa i pa, ai u ngrit më këmbë për t`u dalë përpara dhe u shtri me fytyrën në tokë,

2

dhe tha: "Zotërinjtë e mi, ju lutem, hyni në shtëpinë e shërbëtorit tuaj, kaloni aty natën dhe lani këmbët; pastaj nesër në mëngjes mund të çoheni shpejt dhe të vazhdoni udhën tuaj". Ata u përgjigjën: "Jo; do ta kalojmë natën në sheshin".

3

Por ai nguli këmbë aq shumë sa që ata erdhën tek ai dhe hynë në shtëpinë e tij. Ai u përgatiti një banket dhe poqi bukë pa tharm, dhe ata hëngrën.

4

Por para se të shkonin në shtrat, njerëzit e qytetit, njerëzit e Sodomës, rrethuan shtëpinë; ishin të rinj e pleq, tërë popullsia e mbledhur nga çdo anë;

5

thirrën Lotin dhe i thanë: "Ku janë njerëzit që erdhën te ti sonte? Na i nxirr jashtë që të mund t`i njohim!".

6

Loti doli drejt atyre para portës së shtëpisë, e mbylli portën pas tij dhe tha:

7

"Oh, vëllezër të mi, mos u sillni kaq keq!

8

Dëgjoni, unë kam dy vajza që nuk kanë njohur burrë; prandaj më lini që t`i nxjerr jashtë dhe bëni ç`të doni me to; por mos u bëni asgjë këtyre burrave, sepse janë nën mbrojtjen e shtëpisë sime".

9

Por ata i thanë: "Shko tutje!". Pastaj vazhduan: "Ky erdhi këtu si i huaj, dhe dëshiron të bëhet gjykatës! Tani do të sillemi më keq me ty se sa me ata!". Dhe duke e shtyrë Lotin me dhunë, u afruan për të shpërthyer derën.

10

Por ata njerëz zgjatën duart e tyre dhe e tërhoqën Lotin brenda shtëpisë bashkë me ta, dhe mbyllën derën.

11

Goditën verbërisht njerëzit që ishin te dera e shtëpisë, nga më i vogli deri te më i madhi, kështu që u lodhën në orvatjen për të gjetur derën.

12

Atëherë ata njerëz i thanë Lotit: "Kë ke tjetër këtu? Nxirr nga ky vend dhëndurët e tu, bijtë dhe bijat e tua, dhe cilindo që ke në qytet,

13

sepse ne po bëhemi gati ta shkatërrojmë këtë vend, sepse britma e banorëve të tij është e madhe përpara Zotit dhe Zoti na dërgoi për ta shkatërruar".

14

Atëherë Loti doli e u foli dhëndurëve të tij që ishin martuar me bijat e tij, dhe tha: "Çohuni, largohuni nga ky vend, sepse Zoti do ta shkatërrojë qytetin". Por dhëndurët e tij patën përshtypjen se ai po bënte shaka.

15

Sa doli agimi, engjëjt e nxitën Lotin duke thënë: "Çohu, merr gruan dhe bijat e tua që gjenden këtu, që ti të mos vdesësh në dënimin e këtij qyteti".

16

Duke qenë se ai po ngurronte, ata njerëz e morën për dore atë, të shoqen dhe dy bijat e tij, sepse Zotit i kishte ardhur mëshirë për të, e nxorrën jashtë dhe i shpëtuan jetën duke e çuar jashtë qytetit.

17

Ndërsa po i çonin jashtë, njëri prej tyre tha: "Ik shpejt për të shpëtuar jetën tënde! Mos shiko prapa e mos u ndal në asnjë vend të fushës; shpëto në mal që të mos vdesësh!".

18

Por Loti iu përgjegj atyre: "Jo, zoti im!

19

Ja, shërbëtori yt gjeti hir para syve të tu dhe ti u tregove shpirtmadh ndaj meje, duke më shpëtuar jetën, por unë nuk do të mund të arrij malin para se të më zërë fatkeqësia dhe unë të vdes.

20

Ja, ky qytet është mjaft i afërt për ta arritur dhe është i vogël. Më lër, pra, të iki shpejt aty (a nuk është i vogël?) dhe kështu do të shpëtoj jetën".

21

Engjëlli i tha: "Unë po ta plotësoj edhe këtë kërkesë: të mos shkatërroj qytetin për të cilin fole.

22

Shpejto, ik atje, sepse unë nuk mund të bëj asgjë para se ti të arrish atje". Për këtë arsye ky qytet u quajt Coar.

23

Dielli po ngrihej mbi tokë kur Loti arriti në Coar.

24

Atëherë Zoti bëri që nga qielli të binte squfur dhe zjarr mbi Sodomën dhe Gomorën, nga ana e Zotit.

25

Kështu ai shkatërroi ato qytete, tërë fushën, tërë banorët e qytetit e gjithçka mbinte mbi tokën.

26

Por gruaja e Lotit solli kryet për të shikuar prapa dhe u bë një statujë prej kripe.

27

Abrahami u ngrit herët në mëngjes dhe shkoi në vendin ku kishte qëndruar para Zotit;

28

pastaj drejtoi shikimin nga Sodoma dhe Gomora si dhe nga tërë krahina e fushës, dhe kështu pa një tym që ngrihej nga toka, si tymi i një furre.

29

Kështu ndodhi që kur Perëndia shkatërroi qytetin e fushës, Perëndisë iu kujtua Abrahami dhe e largoi Lotin nga gjëma kur shkatërroi qytetet ku Loti kishte banuar.

30

Pastaj Loti doli nga Coari dhe shkoi të banojë në mal bashkë me dy bijat e tij, sepse kishte frikë të qëndronte në Coar; dhe u vendos në një shpellë bashkë me dy bijat e tij.

31

Më e madhja i tha më të voglës: "Babai ynë është plak, dhe nuk ka asnjë burrë në vend që mund të bashkohet me ne, ashtu siç ndodh mbi gjithë tokën.

32

Eja, t`i japim verë babait tonë e të shtrihemi bashkë me të; kështu do të mund t`i sigurojmë pasardhës babait tonë".

33

Kështu po atë natë i dhanë verë babait të tyre dhe e madhja u shtri bashkë me të atin, por ai nuk u kujtua as kur ajo u shtri me të, as kur u ngrit.

34

Të nesërmen vajza më e madhe i tha më të voglës: "Ja, natën e kaluar unë rashë në shtrat bashkë me babanë tim; le të bëjmë që ai të pijë verë edhe sonte; pastaj ti futu dhe shtrihu me të, që të mund t`i sigurojmë pasardhës babait tonë".

35

Edhe atë natë i dhanë verë babait të tyre dhe më e vogla shkoi të shtrihet bashkë me të, dhe ai nuk u kujtua as kur u shtri, as kur u ngrit.

36

Kështu dy bijat e Lotit u ngjizën nga babai i tyre.

37

Më e madhja lindi një djalë, të cilit ia vuri emrin Moab. Ky është babai i Moabitëve, që ekzistojnë deri në ditët tona.

38

Edhe më e vogla lindi një djalë, të cilit ia vuri emrin Ben-Ami. Ky është babai i Amonitëve, që ekzistojnë deri në ditët tona.

Zanafilla 20


Zanafilla Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 19

Zanafilla

Return to Index

Chapter 20

1

Abrahami u zhvendos së këtejmi duke vajtur në Negev, dhe banoi në Kadesh dhe në Shur mandej u vendos në Gerar.

2

Tani Abrahami thoshte për Sarën, gruan e tij: "Éshtë motra ime". Kështu Abimeleku, mbreti i Gerarit, dërgoi njerëz për të marrë Sarën.

3

Por Perëndia iu shfaq Abimelekut në një ëndërr nate dhe i tha: "Ja, ti je duke vdekur, për shkak të gruas që ke marrë, sepse ajo është e martuar".

4

Por Abimeleku nuk i ishte afruar asaj dhe tha: "Zot, a do ta shkatërroje një komb, edhe sikur ai të ishte i drejtë?

5

Ai nuk më ka thënë: "Éshtë motra ime", dhe ajo vetë ka thënë: "Éshtë vëllai im"? E bëra këtë gjë me ndershmërinë e zemrës sime dhe me duar të pafajshme".

6

Dhe Perëndia i tha në ëndërr: "Po, unë e di që e ke bërë këtë gjë me ndershmërinë e zemrës sate, ndaj të ndalova të kryesh një mëkat kundër meje; ndaj nuk të lejova ta prekësh.

7

Tani ktheja gruan këtij njeriu, sepse ai është një profet; dhe do të lutet për ty dhe ti ke për të jetuar. Por, në rast se nuk ia kthen, dije që me siguri ke për të vdekur, ti dhe tërë njerëzit e tu".

8

Kështu Abimeleku u zgjua herët në mëngjes, thirri gjithë shërbëtorët e tij dhe u tregoi tërë këto gjëra. Dhe ata njerëz i zuri një frikë e madhe.

9

Pastaj Abimeleku thirri Abrahamin dhe i tha: "Ç`na bëre? Dhe çfarë kam bërë unë kundër teje që më solle një mëkat kaq të madh si mua ashtu edhe mbretërisë sime? Ti më bëre gjëra që nuk duheshin bërë".

10

Pastaj Abimeleku i tha Abrahamit: "Çfarë mendoje të bëje duke vepruar në këtë mënyrë?".

11

Abrahami u përgjegj: "E bëra sepse thoja me veten time: "Sigurisht, në këtë vend nuk kanë frikë nga Perëndia; dhe do të më vrasin për shkak të gruas sime".

12

Përveç kësaj ajo është në të vërtetë motra ime, bijë e babait tim, por jo bijë e nënës sime; dhe pastaj u bë gruaja ime.

13

Dhe kur Perëndia më çoi të bredh larg shtëpisë së babait tim, unë i thashë: "Ky është favori që do të më bësh; kudo që të shkojmë, do të thuash për mua: Éshtë vëllai im"".

14

Atëherë Abimeleku mori dhentë, qetë, shërbyesit dhe shërbëtoret, dhe ia dha Abrahamit; dhe i kthehu gruan e tij Sara.

15

Pastaj Abimeleku tha: "Ja, vendi im të qëndron përpara; qëndro aty ku të pëlqen".

16

Dhe Sarës i tha: "Ja, unë i dhashë vëllait tënd njëmijë copë argjendi; kjo do të shërbejë për të mbuluar fyerjen që të është bërë para të gjithë atyre që janë me ty; kështu je e përligjur para të gjithëve".

17

Atëherë Abrahami iu lut Perëndisë dhe Perëndia shëroi Abimelekun, gruan e tij dhe shërbyeset e saj, dhe ato mundën të pjellin.

18

Sepse Zoti e kishte shterpëzuar plotësisht tërë shtëpinë e Abimelekut, për shkak të Sarës, gruas së Abrahamit.

Zanafilla 21


Zanafilla Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 20

Zanafilla

Return to Index

Chapter 21

1

Zoti vizitoi Sarën, siç i kishte thënë; dhe Zoti i bëri Sarës ato që i kishte premtuar.

2

Dhe Sara u ngjiz dhe lindi një djalë me Abrahamin në pleqërinë e tij, në kohën e caktuar që Perëndia i kishte thënë.

3

Dhe Abrahami ia vuri emrin Isak birit që i kishte lindur dhe që Sara kishte pjellë.

4

Pastaj Abrahami e rrethpreu birin e tij Isak kur ishte tetë ditësh, ashtu siç e kishte urdhëruar Perëndia.

5

Por Abrahami ishte njëqind vjeç, kur i lindi biri i tij Isaku.

6

Dhe Sara tha: "Perëndia më ka dhënë çka duhet për të qeshur, kushdo që do ta dëgjojë ka për të qeshur bashkë me mua".

7

Dhe tha gjithashtu: "Kush mund t`i thoshte Abrahamit që Sara do të mëndte fëmijë? Sepse unë i linda një djalë në pleqërinë e tij".

8

Kështu, pra, fëmija u rrit dhe u zvordh; dhe ditën që Isaku u zvordh Abrahami shtroi një gosti të madhe.

9

Tani Sara pa që djali që i kishte lindur Abrahamit nga Agari, egjiptasja, qeshte.

10

Atëherë ajo i tha Abrahamit: "Përzëre këtë shërbyese dhe birin e saj, sepse i biri i kësaj shërbyese nuk duhet të jetë trashëgimtar me birin tim, me Isakun".

11

Kjo gjë s`i pëlqeu aspak Abrahamit, për shkak të djalit të tij.

12

Por Perëndia i tha Abrahamit: "Mos u hidhëro për shkak të djalit dhe të shërbyeses sate; dëgjo tërë ato që të thotë Sara, sepse nga Isaku do të dalin pasardhës që do të mbajnë emrin tënd.

13

Edhe nga djali i kësaj shërbyeses unë do të bëj një komb, sepse është një pasardhës i yt".

14

Abrahami u ngrit herët në mëngjes, mori bukë dhe një calik ujë dhe ia dha Agarit; vuri gjithçka mbi shpatullat e saj dhe e nisi bashkë me fëmijën. Kështu ajo u nis dhe filloi të bredhë nëpër shkretëtirën e Beer-Shebas.

15

Kur uji i calikut mbaroi, ajo e vuri fëmijën poshtë një kaçubeje.

16

Dhe shkoi e u ul përballë tij, në një largësi sa një goditje me hark, sepse thoshte: "Nuk dua ta shoh fëmijën të vdesë!" Kështu ajo u ul përballë tij, ngriti zërin dhe qau.

17

Dhe Perëndia dëgjoi zërin e djaloshit dhe engjëlli i Perëndisë thirri Agarin nga qielli dhe i tha: "Çfarë ke, Agar? Mos ki frikë, se Perëndia ka dëgjuar zërin e djaloshit aty ku ndodhet.

18

Çohu, çoje djaloshin dhe mbaje fort me dorën tënde, sepse unë do të bëj prej tij një komb të madh".

19

Atëherë Perëndia ia hapi sytë dhe ajo pa një pus uji: kështu vajti të mbushë calikun me ujë dhe i dha të pijë djaloshit.

20

Dhe Perëndia qe me djaloshin; ai u rrit, banoi në shkretëtirë dhe u bë shenjëtar harku.

21

Ai banoi në shkretëtirën e Paranit dhe nëna e tij e martoi me një grua nga Egjipti.

22

Në atë kohë Abimeleku, së bashku me Pikolin, kreu i ushtrisë së tij, i foli Abrahamit duke i thënë: "Perëndia është me ty në tërë ato që bën;

23

prandaj betohu këtu në emër të Perëndisë që ti s`ke për të gënjyer as mua, as bijtë e mi, as nipërit e mi, që ti do të përdorësh ndaj meje dhe vendit ku ke banuar si i huaj po atë dashamirësi që unë kam treguar ndaj teje".

24

Abrahami u përgjegj: "Betohem".

25

Pastaj Abrahami e qortoi Abimelekun për shkak të një pusi uji që shërbyesit e Abimelekut e kishin shtënë në dorë.

26

Abimeleku tha: "Unë nuk e di se kush e ka bërë këtë gjë; ti vetë nuk ma ke njoftuar dhe unë vetëm sot dëgjova të flitet për këtë ngjarje".

27

Atëherë Abrahami mori dele dhe qe dhe ia dha Abimelekut; dhe të dy lidhën aleancë.

28

Pastaj Abrahami vuri mënjanë shtatë qengja femër të kopesë.

29

Dhe Abimeleku i tha Abrahamit: "Ç`kuptim ka ajo që ke vënë shtatë qengja mënjanë?".

30

Abrahami u përgjegj: "Ti do t`i pranosh nga dora ime këto shtatë qengja, me qëllim që kjo të më vlejë si dëshmi që unë e kam hapur këtë pus".

31

Prandaj ai e quajti këtë vend Beer-Sheba, sepse aty që të dy ishin betuar.

32

Kështu lidhën aleancë në Beer-Sheba. Pastaj Abimeleku dhe Pikoli, kreu i ushtrisë të tij, u ngritën dhe u kthyen në vendin e Filistejve.

33

Pastaj Abrahami mbolli një marinë në Beer-Sheba dhe aty thërriti emrin e Zotit, Perëndi i përjetësisë.

34

Dhe Abrahami qëndroi si i huaj shumë kohë në vendin e Filistejve.

Zanafilla 22


Zanafilla Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 21

Zanafilla

Return to Index

Chapter 22

1

Mbas këtyre gjërave Perëndia e vuri në provë Abrahamin dhe i tha: "Abraham!" Ai u përgjegj: "Ja ku jam".

2

Dhe Perëndia tha: "Merr tani birin tënd, birin tënd të vetëm, atë që ti do, Isakun, shko në vendin e Moriahve dhe sakrifikoje në një nga malet që do të të tregoj".

3

Kështu Abrahami u ngrit herët në mëngjes, i vuri samarin gomarit, mori me vete dy shërbyes dhe të birin Isak dhe çau dru për sakrificën; pastaj u nis drejt vendit ku i kishte thënë Perëndia të shkonte.

4

Ditën e tretë Abrahami ngriti sytë dhe pa së largu vendin.

5

Atëherë Abrahami u tha shërbyesve të tij: "Rrini këtu bashkë me gomarin; unë dhe djali do të shkojmë deri atje dhe do të adhurojmë; pastaj do të kthehemi pranë jush".

6

Kështu Abrahami mori drutë e sakrificës dhe i ngarkoi mbi Isakun, birin e tij; pastaj mori në dorë të vet zjarrin dhe u nisën rrugës që të dy.

7

Dhe Isaku i foli atit të tij Abraham dhe i tha: "Ati im!". Abrahami iu përgjegj: "Ja ku jam, biri im". Dhe Isaku tha: "Ja zjarri dhe druri, po ku është qengji për sakrificën?".

8

Abrahami u përgjegj: "Djali im, Perëndia do ta sigurojë vetë qengjin për sakrificën". Dhe vazhduan rrugën të dy bashkë.

9

Kështu arritën në vendin që Perëndia i kishte treguar dhe atje Abrahami ndërtoi altarin dhe sistemoi drutë; pastaj e lidhi Isakun, birin e tij, dhe e vendosi mbi altar sipër druve.

10

Pastaj Abrahami shtriu dorën dhe mori thikën për të vrarë të birin.

11

Por Engjëlli i Zotit thirri nga qielli dhe i tha: "Abraham, Abraham!". Ai u përgjegj: "Ja ku jam".

12

Engjëlli i tha: "Mos e zgjat dorën kundër djalit dhe mos i bëj asnjë të keqe. Tani e di mirë që ti i trembesh Perëndisë, se nuk më ke refuzuar birin tënd, të vetmin bir që ke".

13

Atëherë Abrahami ngriti sytë dhe shikoi; dhe ja prapa tij një dash i zënë për brirësh në një kaçube. Kështu Abrahami shkoi, mori dashin e tij dhe e ofroi si sakrificë në vend të të birit.

14

Dhe Abrahami e quajti këtë vend Jehovah Jireh. Prandaj edhe sot e kësaj dite thuhet: "Do të furnizohet mali i Zotit".

15

Engjëlli i Zotit e thirri për të dytën herë Abrahamin nga qielli dhe tha:

16

"Unë betohem për veten time, thotë Zoti, se ti e bëre këtë dhe nuk kurseve tët bir, të vetmin bir që ke,

17

unë me siguri do të të bekoj fort dhe do të shumoj pasardhësit e tu si yjet e qiellit dhe si rëra që ndodhet në brigjet e detit dhe trashëgimtarët e tu do të zotërojnë portat e armiqve të tij.

18

Dhe tërë kombet e tokës do të bekohen te pasardhësit e tu, sepse ti iu binde zërit tim".

19

Pastaj Abrahami u kthye te shërbëtorët e tij, ata u ngritën dhe shkuan bashkë në Beer-Sheba. Dhe Abrahami zuri vend në Beer-Sheba.

20

Mbas këtyre gjërave i thanë Abrahamit këtë: "Ja, Milkah i ka lindur edhe ajo bij Nahorit, vëllait tënd;

21

Uzi, dhëndri i tij i parë, Buzi vëllai i tij, Kemueli babai i Aramit,

22

Kesedi, Hazoi, Pildashi, Jidlafi dhe Bethueli".

23

Dhe Bethuelit i lindi Rebeka. Këta tetë bij Milkah i lindi nga Nahori, vëllai i Abrahamit.

24

Konkubina e tij, që quhej Reumah, lindi edhe ajo Tebahun, Gahamin, Tahashin dhe Maakahun.

Zanafilla 23


Zanafilla Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 22

Zanafilla

Return to Index

Chapter 23

1

Sara jetoi njëqind e njëzet e shtatë vjet. Këto qenë vitet e jetës së Sarës.

2

Dhe Sara vdiq në Kirjath-Arba (që është Hebroni), në vendin e Kanaanëve, dhe Abrahami hyri aty për të mbajtur zi për të dhe për ta vajtuar.

3

Pastaj Abrahami u ngrit më këmbë në prani të së vdekurës dhe u foli bijve të Hethit, duke u thënë:

4

"Unë jam një i huaj midis jush dhe i ardhur midis jush; më jepni pronësinë e një varri midis jush, që të mund të varros të vdekurën time dhe ta heq nga sytë e mi".

5

Dhe bijtë e Hethit iu përgjigjën Abrahamit duke i thënë:

6

"Dëgjona, o zoti im! Ti je midis nesh një princ i Perëndisë, varrose të vdekurën tënde në më të mirën nga varrezat tona, asnjeri prej nesh s`do të refuzojë varrin e tij, me qëllim që ti të varrosësh aty të vdekurën tënde".

7

Atëherë Abrahami u ngrit, u përul para popullit të vendit, para bijve të Hethit,

8

dhe u foli atyre duke thënë: "Në rast se ju pëlqen që unë ta varros të vdekurën time duke e hequr nga sytë e mi, dëgjomëni. Ndërhyni për mua tek Efroni, bir i Zoharit,

9

që të më japë shpellën e Makpelahut, që i përket dhe që ndodhet në skajin e arës së tij; por që të më japë në pronësi me çmimin e tij të plotë si vend varrimi midis jush".

10

Tani Efroni ndodhej në mes të bijve të Hethit; dhe Efroni, Hiteu, iu përgjegj Abrahamit në prani të bijve të Hethit, të të gjithë atyreve që hynin nëpër portën e qytetit të tij, duke thënë:

11

"Jo, zoti im, dëgjomë! Unë të fal arën dhe shpellën që ndodhet aty; po ta dhuroj në prani të bijve të popullit tim; po ta bëj dhuratë. Varrose të vdekurën tënde".

12

Atëherë Abrahami u përkul para popullit të vendit,

13

dhe i foli Efronit në prani të popullit të vendit duke thënë: "Dëgjomë, të lutem! Unë do të jap çmimin e arës, pranoje nga unë, kështu unë do të mund të varros aty të vdekurën time".

14

Efroni iu përgjegj Abrahamit, duke i thënë:

15

"Zoti im, dëgjomë! Toka vlen katërqind monedha argjendi. Ç`është kjo midis meje dhe teje? Varrose, pra, të vdekurën tënde".

16

Atëherë Abrahami zbatoi fjalën e Efronit; dhe Abrahami i peshoi Efronit çmimin që i kishte thënë në prani të bijve të Hethit: katërqind monedha argjendi, monedha që tregtarët përdornin midis tyre zakonisht.

17

Kështu ara e Efronit që gjendej në Malkpelah përballë Mamres, ara me shpellën që ishte aty dhe tërë drurët që ishin në arë dhe në të gjithë kufijtë përqark,

18

kaluan në pronësi të Abrahamit, në prani të bijve të Hethit dhe të të gjithë atyre që hynin nga porta e qytetit të Efronit.

19

Pas kësaj, Abrahami varrosi Sarën, gruan e tij, në shpellën e arës së Makpelahut përballë Mamres (që është Hebroni) në vendin e Kanaanëve.

20

Kështu ara dhe shpella që gjendet aty u kaluan nga bijtë e Hethit në pronë të Abrahamit, si vend varrimi.

Zanafilla 24


Zanafilla Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 23

Zanafilla

Return to Index

Chapter 24

1

Abrahami ishte tashmë plak dhe ishte në moshë të kaluar; dhe Zoti e kishte bekuar Abrahamin në çdo gjë.

2

Dhe Abrahami i tha shërbyesit më të moshuar të shtëpisë së tij që qeveriste tërë pasuritë e tij: "Vëre dorën tënde nën kofshën time;

3

dhe unë do të bëj që ti të betohesh në emër të Zotit, Perëndisë së qiejve dhe Perëndisë të tokës, që ti nuk do t`i marrësh për grua djalit tim asnjë prej bijave të Kanaanejve në mes të të cilëve unë banoj;

4

por do të shkosh në vendin tim dhe te fisi im për të marrë një grua për djalin tim, për Isakun".

5

Shërbëtori iu përgjegj: "Ndofta ajo grua nuk dëshiron të më ndjekë në këtë vend; a duhet ta çoj atëherë përsëri birin tënd në vendin nga ke dalë?".

6

Atëherë Abrahami i tha: "Ruhu e mos e ço birin tim atje!

7

Zoti, Perëndia i qiellit, që më hoqi nga shtëpia e atit tim dhe nga vendi ku kam lindur, më foli dhe m`u betua duke thënë: "Unë do t`ua jap këtë vend pasardhësve të tu", ai do të dërgojë engjëllin e tij para teje dhe ti do të marrësh andej një grua për birin tim.

8

Dhe në qoftë se gruaja nuk dëshiron të të ndjekë, atëherë ti do të lirohesh nga ky betim që më ke bërë; vetëm mos e kthe tim bir atje".

9

Kështu shërbyesi e vuri dorën nën kofshën e Abrahamit, zotit të tij, dhe iu betua lidhur me këtë problem.

10

Pastaj shërbyesi mori dhjetë deve nga devetë e zotit të tij dhe u nis, duke pasur me vete çdo lloj të mirash të zotërisë së tij. Ai e nisi rrugën dhe shkoi në Mesopotami, në qytetin e Nahorit.

11

Dhe i gjunjëzoi devetë jashtë qytetit pranë një pusi uji, aty nga mbrëmja, në kohën kur gratë dalin për të marrë ujë, dhe tha:

12

"O Zot, Perëndia i zotërisë tim Abraham, të lutem bëj që sot të kem mundësinë të kem një takim të lumtur, trego dashamirësi ndaj Abrahamit, zotit tim!

13

Ja, unë po rri pranë këtij burimi ujërash, ndërsa bijat e banorëve të qytetit dalin për të mbushur ujë.

14

Bëj që vajza së cilës do t`i them: "Ah, ule shtambën tënde që unë të pi" dhe që do të më përgjigjet: "Pi, dhe kam për t`u dhënë për të pirë edhe deveve të tu", të jetë ajo që ti ja ke caktuar shërbyesit tënd Isak. Nga kjo unë do të kuptoj që ti ke treguar dashamirësi ndaj zotërisë tim".

15

Ai s`kishte mbaruar së foluri, kur, ja, doli Rebeka me shtambën në shpatullën e saj; ajo ishte e bija e Bethuelit, biri i Mikailit, gruaja e Nahorit dhe vëllai i Abrahamit.

16

Vajza ishte shumë e bukur, e virgjër dhe asnjë burrë nuk e kishte njohur kurrë. Ajo zbriti në burim, mbushi shtambën e saj dhe u ngjit përsëri lart.

17

Atëherë shërbyesi vrapoi në drejtim të saj dhe i tha: "Lermë të pi pak ujë nga shtamba jote".

18

Ajo u përgjegj: "Pi, zotëria im"; pastaj shpejtoi ta ulë shtambën mbi dorë dhe i dha të pijë.

19

Sapo mbaroi së dhëni ujë për të pirë, tha: "Do të mbush ujë edhe për devetë e tua, deri sa të ngopen me ujë".

20

Me nxitim e zbrazi shtambën e saj në koritë, vrapoi përsëri te burimi për të mbushur ujë për të gjithë devetë e tij.

21

Ndërkaq ai njeri e sodiste në heshtje, për të mësuar në qoftë se Zoti e kishte bërë të mbarë apo jo udhëtimin e tij.

22

Kur devetë mbaruan së piri, njeriu mori një unazë floriri për hundën që peshonte gjysmë sikli dhe dy byzylykë me një peshë prej dhjetë siklesh ari për kyçin e dorës së saj, dhe tha:

23

"Bijë e kujt je? Ma thuaj, të lutem. A ka vend në shtëpinë e babait tënd për ne, që ta kalojmë natën?".

24

Ajo u përgjegj: "Unë jam bijë e Bethuelit, i biri i Milkahut, që ajo i lindi në Nahor".

25

Dhe shtoi: "Tek ne ka shumë kashtë dhe forazh si dhe vend për të kaluar natën".

26

Atëherë njeriu u përkul, adhuroi Zotin dhe tha:

27

"Qoftë i bekuar Zoti, Perëndia i Abrahamit, zotërisë tim, që nuk ka pushuar të jetë dashamirës dhe besnik ndaj zotërisë tim! Sa për mua, gjatë udhëtimit, Zoti më çoi në shtëpinë e vëllezërve të zotërisë tim".

28

Dhe vajza vrapoi për t`i treguar këto gjëra në shtëpinë e nënës së saj.

29

Por Rebeka kishte një vëlla të quajtur Labano. Dhe Labano doli me vrap jashtë drejt burimit te ai njeri.

30

Sa pa unazën në hundë dhe byzylykët në kyçet e dorës të së motrës dhe dëgjoi fjalët që Rebeka, motra e tij, thoshte: "Kështu më foli ai njeri", iu afrua këtij njeriu, dhe ja që u gjet pranë deveve, afër burimit.

31

Dhe tha: "Hyrë, i bekuar nga Zoti! Pse rri jashtë? Unë kam përgatitur shtëpinë dhe një vend për devetë".

32

Njeriu hyri në shtëpi, dhe Labano shkarkoi devetë, u dha kashtë dhe forazh deveve dhe solli ujë që të lante këmbët ai dhe njerëzit që ishin bashkë me të.

33

Pastaj i vunë përpara për të ngrënë, por ai tha: "Nuk do të ha deri sa të plotësoj porosinë që më kanë dhënë". Tjetri tha: "Fol".

34

Atëherë ai tha: "Unë jam një shërbëtor i Abrahamit.

35

Zoti e ka bekuar shumë zotërinë tim, që është bërë i madh; i ka dhënë dele dhe qe, argjend dhe flori, shërbyes dhe shërbyese, deve dhe gomarë.

36

Por Sara, gruaja e zotërisë tim, i ka lindur në pleqërinë e saj një djalë zotërisë tim, i cili i ka dhënë atij gjithçka zotëron.

37

Dhe zotëria im më vuri të betohem duke thënë: "Nuk do të marrësh grua për djalin tim nga bijtë e Kanaanejve, në vendin ku banoj;

38

por do të shkosh në shtëpinë e babait tim dhe tek afëria ime dhe aty do të marrësh një grua për birin tim".

39

Atëherë unë i thashë zotërisë tim: "Ndofta gruaja nuk do të dojë të më ndjekë".

40

Por ai u përgjegj: "Zoti, para të cilit kam ecur, do të dërgojë engjëllin e tij bashkë me ty dhe do ta bëj të mbarë udhëtimin tënd, dhe ti do të marrësh për birin tim një grua nga farefisi im dhe nga shtëpia e babait tim.

41

Do të lirohesh nga betimi që më ke bërë kur të shkosh tek afëria ime; dhe po të jetë se nuk duan të ta japin, do të lirohesh nga betimi që më ke bërë".

42

Sot kam arritur te burimi dhe thashë: "O Zot, Perëndia i zotërisë tim Abraham, në rast se të pëlqen kështu, të lutem bëje të mbarë udhëtimin që kam filluar;

43

Ja, unë po ndalem pranë burimit të ujit; bëj që vajza që ka për të dalë për të marrë ujë dhe së cilës do t`i them: "Lërmë të pi pak ujë nga shtamba jote",

44

dhe që do të më thotë: "Pi sa ke nevojë dhe do të marr ujë edhe për devetë e tua", le të jetë gruaja që Zoti i ka caktuar djalit të zotërisë tim.

45

Para se unë të kisha mbaruar së foluri në zemrën time, doli jashtë Rebeka me shtambën e saj mbi shpatull; ajo zbriti te burimi dhe mbushi ujë. Atëherë unë i thashë:

46

"Oh, lermë të pi!". Dhe ajo shpejtoi ta ulte shtambën nga shpatulla e saj dhe u përgjegj: "Pi dhe do t`u jap të pinë edhe deveve të tua". Kështu unë piva dhe ajo u dha të pinë edhe deveve.

47

Atëherë e pyeta dhe i thashë: "Bijë e kujt je?". Ajo m`u përgjegj: "Jam bijë e Bethuelit, biri i Nahorit, që Milkah lindi". Kështu unë i vura unazën në hundë dhe byzylykët në kyçet e dorës.

48

Pastaj u përkula, adhurova Zotin dhe e bekova Zotin, Perëndinë e Abrahamit, zotërisë tim, që më ka çuar në rrugën e drejtë për të marrë për birin e tij bijën e vëllait të zotërisë tim.

49

Dhe tani në rast se doni të silleni me dashamirësi dhe besnikëri ndaj zotërisë tim, duhet të ma thoni; në rast se jo, ma thoni njëlloj dhe unë do të kthehem djathtas ose majtas".

50

Atëherë Labano dhe Bethueli u përgjigjën dhe thanë: "Kjo varet nga Zoti; ne nuk mund të flasim as për mirë as për keq.

51

Ja, Rebeka është këtu para teje, merre me vete, shko dhe ajo të bëhet gruaja e birit të zotërisë tënd, ashtu siç ka thënë Zoti".

52

Kur shërbëtori i Abrahamit dëgjoi fjalët e tyre u përul për tokë përpara Zotit.

53

Shërbëtori nxori sende të argjëndta dhe të arta si dhe rroba dhe ia dha Rebekës; dhe u dhuroi gjithashtu sende të vlefshme vëllait dhe nënës së Rebekës.

54

Pastaj hëngrën e pinë ai dhe njerëzit që ishin bashkë me të; u ndalën vetëm atë natë. Kur u ngritën në mëngjes, shërbëtori tha: "Më lini të kthehem te zotëria im".

55

Vëllai dhe nëna e Rebekës thanë: "Lëre që vajza të rrijë disa ditë me ne, të paktën dhjetë ditë; pastaj mund të ikë".

56

Por ai iu përgjegj atyre: "Mos më mbani, sepse Zoti e ka bërë të mbarë udhëtimin tim; më lini të iki, që unë të kthehem te zotëria im".

57

Atëherë ata i thanë: "Të thërresim vajzën dhe ta pyesim atë".

58

Atëherë thirrën Rebekën dhe i thanë: "A do të shkosh me këtë njeri?". Ajo u përgjegj: "Po, do të shkoj".

59

Kështu e lanë Rebekën, motrën e tyre, të shkojë dhe tajën e saj të shkojë me shërbëtorin dhe njerëzit e Abrahamit.

60

Dhe e bekuan Rebekën dhe i thanë: "Motra jonë, ti u bëfsh nëna e mijëra mizëri njerëzish dhe pasardhësit e tu paçin në dorë portat e armiqve të tyre".

61

Atëherë Rebeka dhe shërbyeset e saj u ngritën më këmbë, hipën mbi devetë dhe shkuan pas këtij njeriu. Kështu shërbëtori mori Rebekën dhe iku.

62

Ndërkaq Isaku ishte kthyer nga pusi i Lahai-Roit, sepse banonte në krahinën e Negevit.

63

Isaku kishte dalë aty nga mbrëmja në fushë për t`u menduar; dhe ai ngriti sytë dhe pa disa deve që po vinin.

64

Edhe Rebeka ngriti sytë dhe pa Isakun; atëherë zbriti me të shpejtë nga deveja,

65

dhe i tha shërbëtorit: "Kush është ai njeri që vjen nga fusha drejt nesh?". Shërbëtori u përgjegj: "Éshtë zotëria im". Atëherë ajo mori vellon dhe u mbulua.

66

Pastaj shërbëtori i tregoi Isakut tërë gjërat që kishte bërë.

67

Dhe Isaku e futi Rebekën në çadrën e Sarës, nënës së tij, dhe e mori me vete; ajo u bë gruaja e tij dhe ai e dashuroi. Kështu Isaku u ngushëllua mbas vdekjes së nënës së tij.

Zanafilla 25


Zanafilla Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 24

Zanafilla

Return to Index

Chapter 25

1

Pastaj Abrahami mori një grua tjetër, që quhej Keturah.

2

Dhe kjo i lindi Zimranin, Jokshanin, Medanin, Madianin, Ishbakun dhe Shuahin.

3

Jokshanit i lindi Sheba dhe Dedani. Bijtë e Dedanit ishin Asshurimi, Letushimi dhe Leumimi.

4

Bijtë e Madianit ishin Efahu, Eferi, Hanoku, Abidahu dhe Eldaahu. Tërë këta ishin bijtë e Keturahut.

5

Dhe Abrahami i dha Isakut gjithçka zotëronte;

6

por bijve që Abrahami kishte pasur nga konkubinat u dha disa dhurata dhe, sa ishte ende gjallë, i dërgoi larg birit të tij Isakut, drejt lindjes, në një vend të lindjes.

7

Këto janë vitet e jetës së Abrahamit: ai jetoi gjithsej njëqind e shtatëdhjetë e pesë vjet.

8

Pastaj Abrahami dha frymën e fundit dhe vdiq në pleqëri të mbarë, i shtyrë në moshë dhe i ngopur me ditë, dhe u bashkua me popullin e tij.

9

Dhe bijtë e tij Isaku dhe Ismaeli e varrosën në shpellën e Makpelahut në arën e Efronit, biri i Zoarit, Hiteut, që ndodhet përballë Mamres,

10

arë që Abrahami u kishte blerë bijve të Hethit. Aty u varrosën Abrahami dhe e shoqja Sara.

11

Mbas vdekjes së Abrahamit, Perëndia bekoi birin e tij Isakun; dhe Isaku qëndroi pranë pusit të Lahai-Roit.

12

Tani këta janë pasardhësit e Ismaelit, bir i Abrahamit, që egjiptasja Agar, shërbëtorja e Sarës, i kishte lindur Abrahamit.

13

Këta janë emrat e bijve të Ismaelit, simbas emrit të brezave të tyre: Nebajothi, i parëlinduri i Ismaelit; pastaj Kedari, Abdeeli, Mibsami,

14

Mishma, Dumahu, Masa,

15

Hadari, Tema, Jeturi, Nafishi dhe Kedemahu.

16

Këta janë bijtë e Ismaelit dhe emrat e tyre, simbas fshatrave dhe fushimeve të tyre. Ata qenë dymbëdhjetë princërit e kombeve të tyre përkatës.

17

Por këto janë vitet e jetës së Ismaelit, gjithsej njëqind e tridhjetë e shtatë vjet; pastaj ai dha frymë dhe vdiq, dhe u bashkua me popullin e tij.

18

(Dhe bijtë e tij banuan nga Havilahu deri në Shur, që është në lindje të Egjiptit, në drejtim të Asirisë). Ai u vendos në prani të të gjithë vëllezërve të tij.

19

Këta janë pasardhësit e Isakut, birit të Abrahamit.

20

Abrahamit i lindi Isaku; dhe Isaku ishte dyzet vjeç kur mori për grua Rebekën, e bija e Bethuelit, Arameu i Paddan-Aranit dhe motra e Labanos, Arameut.

21

Isaku e luti Zotin për gruan e tij sepse ajo ishte shterpë. Zoti ia plotësoi dëshirën dhe Rebeka, gruaja e tij, u ngjiz.

22

Por fëmijët shtynin njeri-tjetrin në barkun e saj dhe ajo tha: "Në qoftë se është kështu (që iu përgjigj Zoti), pse gjendem unë në këto kushte?". Dhe kështu vajti të konsultohet me Zotin.

23

Dhe Zoti i tha: "Dy kombe ndodhen në barkun tënd dhe dy popuj kanë për të dalë nga përbrendëshmet e barkut tënd. Njeri nga këta dy popuj do të jetë më i fortë se tjetri, dhe më i madhi do t`i shërbejë më të voglit".

24

Kur erdhi koha për të që të lindte, ajo kishte në bark dy binjakë.

25

Dhe i pari që doli jashtë ishte i kuq; ai ishte krejt si një mantel leshtor, prandaj i vunë emrin Esau.

26

Pastaj doli vëllai i tij, i cili me dorë mbante thembrën e këmbës të Esaut; prandaj e quajtën Jakob. Por Isaku ishte shtatëdhjetë vjeç kur Rebeka i lindi.

27

Dy fëmijët u rritën dhe Esau u bë një gjahtar i sprovuar, një njeri fshatarak, ndërsa Jakobi ishte një njeri i qetë, që jetonte në çadra.

28

Por Isaku e donte Esaun, sepse mishin e gjahut e pëlqente; Rebeka nga ana e saj donte Jakobin.

29

Një herë që Jakobi gatoi për vete një supë, Esau erdhi nga fusha krejt i lodhur.

30

Dhe Esau i tha Jakobit: "Të lutem, më lërë të ha pak nga kjo supë e kuqe, sepse jam i lodhur". Për këtë arësye e quajtën Edom.

31

Por Jakobi iu përgjegj: "Më shit më parë parëbirninë tënde".

32

Esau tha: "Ja unë jam duke vdekur, ç`dobi kam nga parëbirnia?".

33

Atëherë Jakobi tha: "Më parë betomu". Dhe Esau iu betua dhe i shiti Jakobit parëbirninë e tij.

34

Pastaj Jakobi i dha Esaut bukë dhe supë me thjerrëza. Dhe ai hëngri dhe piu, pastaj u ngrit dhe iku. Kështu Esau shpërfilli parëbirninë e tij.

Zanafilla 26


Zanafilla Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 25

Zanafilla

Return to Index

Chapter 26

1

Por ndodhi një mungesë ushqimesh në vend, përveç asaj të parës që kishte ndodhur në kohën e Abrahamit. Pastaj Isaku shkoi tek Abimeleku, mbreti i Filistejve në Gerar.

2

Atëherë Zoti iu shfaq dhe i tha: "Mos zbrit në Egjipt, qëndro në vendin që do të të them.

3

Qëndro në këtë vend dhe unë do të jem me ty dhe do të të bekoj, sepse kam për të të dhënë ty dhe pasardhësve të tu tërë këto vende dhe do ta mbaj betimin që i kam bërë Abrahamit, babait tënd,

4

dhe do t`i shumoj pasardhësit e tu si yjet e qiellit; do t`u jap atyre tërë këto vende, dhe të gjitha kombet e tokës do të bekohen te pasardhësit e tu,

5

sepse Abrahami iu bind vullnetit tim dhe respektoi urdhërat, urdhërimet, statutet dhe ligjet e mia".

6

Kështu Isaku qëndroi në Gerar.

7

Kur njerëzit e vendit i bënin pyetje rreth gruas së tij, ai u përgjigjej: "Éshtë motra ime", sepse kishte frikë të thoshte: "Éshtë gruaja ime", sepse mendonte: "Njerëzit e vendit mund të më vrasin për shkak të Rebekës, sepse ajo është e pashme".

8

Kur kishte kaluar një kohë e gjatë në atë vend, Abimelekut, mbretit të Filistejve, i rastisi të shikojë nga dritarja dhe pa Isakun që përkëdhelte Rebekën, gruan e tij.

9

Atëherë Abimeleku thiri Isakun dhe i tha: "Ajo është me siguri gruaja jote; si bëhet që ti the: "Ajo është motra ime"?". Isaku iu përgjegj: "Sepse thoja: "Nuk do të doja të vdes për shkak të saj"".

10

Abimeleku tha: "Ç`është kjo që na bëre? Ndokush nga populli mund të binte lehtë në shtrat me gruan tënde dhe ti do të na kishe ngarkuar me faj të rëndë".

11

Kështu Abimeleku i dha këtë urdhër tërë popullit: "Kushdo që prek këtë njeri ose të shoqen do të dënohet pa tjetër me vdekje".

12

Isaku mbolli në atë vend dhe po atë vit korri një prodhim njëqind herë më të madh; dhe Zoti e bekoi.

13

Ky njeri u bë i madh dhe vazhdoi të rritet deri sa u bë jashtëzakonisht i madh.

14

Ai arriti të zotërojë kope dhënsh dhe qesh dhe kishte një numër të madh shërbëtorësh. Kështu Filistejtë e patën zili,

15

dhe për këtë arësye i zunë, duke i mbushur me dhe, tërë puset që shërbëtorët e babait të tij kishin hapur në kohën e Abrahamit, atit të tij.

16

Atëherë Abimeleku i tha Isakut: "Largohu nga ne, sepse ti je shumë më i fuqishëm se ne".

17

Kështu Isaku u largua që andej dhe u vendos në luginën e Gerarit, dhe aty banoi.

18

Dhe Isaku filloi të hapë puse uji që ishin hapur në kohën e Abrahamit, atit të tij, dhe që Filistejtë i kishin mbyllur mbas vdekjes së Abrahamit, dhe u vuri po ato emra që u kishte vënë babai i tij.

19

Pastaj shërbëtorët e Isakut gërmuan në luginë dhe gjetën aty një pus me ujë të freskët.

20

Por barinjtë e Gerarit u grindën me çobanët e Isakut, duke u thënë: "Uji është yni". Dhe ai e quajti pusin Esek, sepse ata e kishin kundërshtuar.

21

Shërbëtorët hapën pastaj një pus tjetër, por ata kundërshtuan edhe për këtë. Dhe Isaku e quajti Sitnah.

22

Atëherë ai u largua që andej dhe hapi një pus tjetër për të cilin nuk pati kundërshtim. Dhe ai e quajti atë Rehoboth, sepse ai tha: "Tani Zoti na ka vënë larg dhe ne do të kemi mbarësi në këtë vend".

23

Pastaj së këtejmi Isaku u ngjit në Beer-Sheba.

24

Dhe Zoti iu shfaq po atë natë dhe i tha: "Unë jam Perëndia i Abrahamit, babait tënd; mos ki frikë, sepse unë jam me ty; do të të bekoj dhe do të shumoj pasardhësit e tu, për hir të Abrahamit, shërbëtorit tim".

25

Atëherë ai ndërtoi në atë vend një altar dhe përmendi emrin e Zotit, dhe po aty ai ngriti edhe çadrën e tij. Aty shërbëtorët e Isakut hapën një pus.

26

Pastaj Abimeleku nga Gerari shkoi tek ai bashkë me Ahucathin, mikun e tij, dhe me Pikolin, kreun e ushtrisë së tij.

27

Dhe Isaku u tha atyre: "Pse keni ardhur tek unë, për deri sa më urreni dhe më keni larguar prej jush?".

28

Atëherë ata u përgjigjën: "Ne e pamë qartë që Zoti është me ty. Kështu thamë: "Le të bëjmë një betim midis nesh, midis nesh dhe teje, dhe të përfundojmë një aleancë me ty":

29

dhe kështu ti nuk do të na bësh asnjë të keqe, ashtu si ne nuk të kemi prekur, nuk të kemi bërë veçse të mira dhe të kemi lënë të ikësh në paqe. Ti je tani i bekuari i Zotit".

30

Kështu Isaku shtroi për ta një banket dhe ata hëngrën e pinë.

31

Të nesërmen në mëngjes u ngritën herët dhe shkëmbyen një betim. Pastaj Isaku i përcolli dhe ata ikën në paqe.

32

Po atë ditë ndodhi që shërbëtorët e Isakut erdhën për ta lajmëruar për pusin që kishin hapur duke i thënë: "Kemi gjetur ujë".

33

Dhe ai e quajti atë Shibah. Për këtë arësye qyteti mban emrin Beer-Sheba edhe sot e kësaj dite.

34

Në moshën dyzetvjeçare Esau mori për grua Juditin, të bijën e Beerit, Hiteut dhe të Basemathit, bijë e Elonit, Hiteut.

35

Këto u bënë shkas për një hidhërim të thellë të Isakut dhe të Rebekës.

Zanafilla 27


Zanafilla Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 26

Zanafilla

Return to Index

Chapter 27

1

Kur Isaku u plak dhe sytë e tij u dobësuan aq shumë sa nuk shikonte më, ai thirri të birin Esau dhe i tha: "Biri im!".

2

Esau i tha: "Ja ku jam!". Atëherë Isaku i tha: "Ja, unë jam plak dhe nuk e di në ç`ditë kam për të vdekur.

3

Prandaj merr tani armët e tua, kukurën dhe harkun tënd, dil nëpër fushat dhe kap për mua kafshë gjahu;

4

pastaj më përgatit një gjellë të shijshme nga ato që më pëlqejnë dhe sillma, që unë ta ha dhe shpirti im të të bekojë para se të vdes".

5

Tani Rebeka rrinte duke dëgjuar, ndërsa Isaku i fliste birit të tij Esau. Kështu Esau shkoi nëpër fusha për të gjuajtur kafshë të egra për t`ia shpënë të atit.

6

Atëherë Rebeka i foli Jakobit, birit të saj, dhe i tha: "Ja, unë dëgjova babanë tënd që i fliste Esaut, vëllait tënd duke i thënë:

7

"Më sill gjah dhe më përgatit një gjellë të shijshme, që unë ta ha dhe të të bekoj në prani të Zotit, para se të vdes".

8

Prandaj, biri im, bindju zërit tim dhe bëj atë që të urdhëroj.

9

Shko tani në kope dhe më sill dy keca të mirë; unë do të përgatis një gjellë të shijshme për babanë tënd, nga ato që i pëlqejnë atij.

10

Pastaj ti do t`ia çosh babait tënd që ta hajë, dhe kështu ai do të bekojë para se të vdesë".

11

Jakobi i tha Rebekës, nënës së tij: "Ja, vëllai im Esau është leshtor, ndërsa unë e kam lëkurën të lëmuar.

12

Ndofta babai im më prek me dorë; do t`i dukem atij mashtrues dhe do të tërheq mbi vete një mallkim në vend të një bekimi".

13

Por nëna e tij iu përgjegj: "Ky mallkim le të bjerë mbi mua, biri im! Bindju vetëm asaj që të thashë dhe shko të marrësh kecat".

14

Ai vajti pra t`i marrë dhe ia çoi nënës së tij; dhe e ëma përgatiti me to një gjellë të shijshme, nga ato që i pëlqenin babait të tij.

15

Pastaj Rebeka mori rrobat më të bukura të Esaut, birit të saj më të madh, që i mbante në shtëpi pranë vetes, dhe ia veshi Jakobit, birit të saj më të vogël;

16

dhe me lëkurët e kecave veshi duart e tij dhe pjesën e lëmuar të qafës së tij.

17

Pastaj vuri në dorë të Jakobit, birit të saj, gjellën e shijshme dhe bukën që kishte përgatitur.

18

Atëherë ai shkoi tek i ati dhe i tha: "Ati im!". Isaku u përgjegj: "Ja ku jam; kush je ti, biri im?".

19

Atëherë Jakobi i tha babait të tij: "Jam Esau, i parëlinduri yt. Bëra siç më ke thënë. Tani çohu, ulu dhe fillo të hash nga gjahu im, me qëllim që shpirti yt të më bekojë".

20

Por Isaku i tha të birit: "Por si bëre që e gjete kaq shpejt, biri im?". Ai u përgjegj: "Sepse Zoti, Perëndia yt, bëri që të vijë tek unë".

21

Atëherë Isaku i tha Jakobit: "Afrohu dhe lërmë të të prek, biri im, për të ditur nëse je pikërisht biri im Esau ose jo".

22

Dhe kështu Jakobi iu afrua Isakut, babait të tij; dhe mbasi ky e preku me dorë, tha: "Zëri është i Jakobit, por duart janë duart e Esaut".

23

Kështu ai nuk e njohu, sepse duart e tij ishin leshtore ashtu si duart e vëllait të tij Esau; dhe e bekoi.

24

Dhe tha: "A je ti me të vërtetë biri im Esau?". Ai u përgjigj: "Po".

25

Atëherë Isaku i tha: "Më shërbe që të ha nga gjahu i birit tim dhe shpirti im të të bekojë". Kështu Jakobi i shërbeu dhe Isaku hëngri. Jakobi i solli edhe verë dhe ai e piu.

26

Pastaj babai i tij Isaku i tha: "Tani afrohu dhe më puth, biri im".

27

Dhe ai u afrua dhe e puthi. Dhe Isaku ndjeu erën e rrobave të tij dhe e bekoi duke thënë: "Ja, era e tim biri është si era e një fushe, që Zoti e ka bekuar.

28

Perëndia të dhëntë vesën e qiellit dhe pjellorinë e tokës, si edhe bollëkun e grurit dhe të verës.

29

Të shërbefshin popujt dhe kombet u përkulshin para teje. Qofsh pronar i vëllezërve të tu dhe bijtë e nënës sate u përkulshin para teje. I mallkuar qoftë cilido të mallkon, i bekuar qoftë cilido të bekon!".

30

Dhe ndodhi që, pikërisht kur Isaku kishte mbaruar së bekuari Jakobin dhe ky sapo ishte larguar nga prania e të atit Isak, vëllai i tij Esau u kthye nga gjahu.

31

Edhe ai përgatiti një gjellë të shijshme dhe ia shpuri babait të tij dhe i tha: "Çohu ati im dhe ha nga gjahu i birit tënd, me qëllim që shpirti yt të më bekojë".

32

Isaku, babai i tij, i tha: "Kush je ti?". Ai u përgjegj: "Jam Esau, biri yt i parëlindur".

33

Atëherë Isakun e zunë ca të dridhura shumë të forta dhe i tha: "Kush është ai, pra, që gjuajti gjahun dhe ma solli? Unë i hëngra të gjitha para se të vije ti dhe e bekova; dhe i bekuar ka për të mbetur ai".

34

Me të dëgjuar fjalët e të atit, Esau dha një ulurimë të fortë dhe shumë të hidhur. Pastaj i tha të atit: "Bekomë edhe mua, ati im!".

35

Por Isaku iu përgjigj: "Yt vëlla erdhi me mashtrim dhe mori bekimin tënd".

36

Esau i tha: "Jo më kot është quajtur Jakob? Ai ma zuri vendin deri tani dy herë: më hoqi parëbirninë dhe ja tani po merr bekimin tim". Pastaj shtoi: "A nuk ke ruajtur një bekim për mua?".

37

Atëherë Isaku u përgjegj dhe i tha Esaut: "Ja, unë e bëra zotrinë tënd dhe i dhashë tërë vëllezërit e tij si shërbëtorë, dhe e pajisa me grurë dhe me verë; ç`mund të bëj për ty, biri im?".

38

Esau i tha babait të tij: "A ke vetëm këtë bekim, ati im? Bekomë edhe mua, o ati im!". Dhe Esau ngriti zërin dhe qau.

39

Isaku, babai i tij, u përgjigj duke i thënë: "Ja, banesa jote do të privohet nga pjelloria e tokës dhe nga vesa që zbret nga lartësia e qiellit.

40

Ti do të jetosh me shpatën tënde dhe do të jesh shërbëtori i vëllait tënd; por do të ndodhë që, kur do të luftosh, do ta thyesh zgjedhën e tij nga qafa jote".

41

Kështu Esau filloi ta urrejë Jakobin për shkak të bekimit që i kishte dhënë i ati, dhe tha në zemër të vet: "Ditët e zisë për babanë po afrohen; atëherë do të vras vëllanë tim Jakobin".

42

Kur i treguan Rebekës fjalët e Esaut, birit të saj më të madh, ajo dërgoi ta thërrasin birin e saj më të vogël, Jakobin, dhe i tha: "Ja, Esau, yt vëlla, ngushëllohet ndaj teje, duke menduar të të vrasë.

43

Prandaj, biri im, bindju fjalëve që të them: Çohu dhe ik shpejt në Haran te Labano, vëllai im;

44

dhe qëndro ca kohë me të, deri sa t`i kalojë zemërimi vëllait tënd,

45

deri sa mëria e vëllait tënd të largohet prej teje dhe ai të harrojë atë që i ke bërë; atëherë do të dërgojë njerëz që të të marrin prej andej. Pse duhet t`ju humbas që të dyve brënda një dite të vetme?".

46

Pastaj Rebeka i tha Isakut: "Jam neveritur nga jeta për shkak të bijave të Hethit. Në rast se Jakobi merr për grua një nga bijat e Hethit, një grua si ato të vendit, ç`më duhet jeta?".

Zanafilla 28


Zanafilla Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 27

Zanafilla

Return to Index

Chapter 28

1

Atëherë Isaku thiri Jakobin, e bekoi, i dha këtë urdhër dhe i tha: "Mos u marto me një grua nga Kanaanët.

2

Çohu, shko në Padan-Aram, në shtëpinë e Bethuelit, i ati i nënës sate, dhe merr për grua një nga bijat e Labanos, vëllait të nënës sate.

3

Perëndia i plotfuqishëm të bekoftë, të bëftë pjellor dhe të shumoftë, në mënyrë që ti të bëhesh një kuvend popujsh,

4

dhe të dhëntë bekimin e Abrahamit ty dhe pasardhësve të tu, në mënyrë që ti të jesh zot i vendit ku banon si i huaj dhe që Perëndia ia fali Abrahamit".

5

Kështu Isaku e nisi Jakobin, që shkoi në Padan-Aram te Labano, biri i Bethuelit, Arameu, i vëllai i Rebekës, nëna e Jakobit dhe e Esaut.

6

Por Esau pa që Isaku kishte bekuar Jakobin dhe e kish nisur në Padan-Aram që të merrte atje një grua por, duke e bekuar, i kishte dhënë këtë urdhër duke thënë: "Mos merr grua nga bijat e Kanaanit";

7

dhe Jakobi i ishte bindur të atit dhe nënës së tij, dhe ishte nisur për në Padan-Aram.

8

Kur Esau u bind se bijat e Kanaanit shiheshin me sy të keq nga Isaku, babai i tij,

9

shkoi tek Ismaeli dhe mori Mahalathin, të bijën e Ismaelit, që ishte biri i Abrahamit, dhe motër e Nebajothit, me qëllim që ajo të bëhej gruaja e tij, përveç grave të tjera që kishte.

10

Dhe Jakobi u nis në Beer-Sheba dhe shkoi në drejtim të Haranit.

11

Arriti në një farë vendi dhe aty kaloi natën, sepse dielli kishte perënduar. Atëherë mori një nga gurët e atij vendi, e vuri nën krye të tij dhe aty ra në gjumë.

12

Dhe pa në ëndërr një shkallë të mbështetur mbi tokë, maja e së cilës prekte qiellin; dhe ja engjëjt e Perëndisë hipnin e zbrisnin në të.

13

Dhe ja, Zoti ndodhej në majë të saj dhe i tha: "Unë jam Zoti, Perëndia i Abrahamit, babait tënd, dhe Perëndia i Isakut; tokën mbi të cilën je shtrirë do të ta jap ty dhe pasardhësve të tu;

14

dhe pasardhësit e tu do të jenë si pluhur i tokës, dhe ti do të shtrihesh në perëndim dhe në lindje, në veri dhe në jug; dhe tërë familjet e tokës do të bekohen nëpërmjet teje dhe pasardhësve të tu.

15

Dhe ja, unë jam me ty dhe do të të mbroj kudo që të vesh, dhe do të të sjell përsëri në këtë vend; sepse nuk do të të braktis para se të bëj atë që të kam thënë".

16

Atëherë Jakobit i doli gjumi dhe tha: "Me siguri Zoti është në këtë vend dhe unë nuk e dija".

17

Dhe pati frikë e tha: "Sa i tmerrshëm është ky vend! Kjo nuk është tjetër veçse shtëpia e Perëndisë, dhe kjo është porta e qiellit!".

18

Kështu Jakobi u ngrit herët në mëngjes, mori gurin që kishte vënë nën krye të vet, e ngriti si një përmendore dhe derdhi vaj mbi majën e saj.

19

Dhe e quajti këtë vend Bethel, kurse më parë emri i qytetit ishte Luc.

20

Pastaj Jakobi lidhi një kusht duke thënë: "Në qoftë se Perëndia do të jetë me mua dhe do të më mbrojë gjatë këtij udhëtimi që jam duke bërë, në qoftë se do të më japë bukë për të ngrënë dhe rroba për t`u mbuluar,

21

dhe do të kthehem në shtëpinë e babait tim në paqe, atëherë Zoti do të jetë Perëndia im;

22

dhe ky gur që kam ngritur si përmendore, do të jetë shtëpia e Perëndisë; dhe nga të gjitha ato që do të më japësh, unë do të japë të dhjetën"

Zanafilla 29


Zanafilla Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 28

Zanafilla

Return to Index

Chapter 29

1

Pastaj Jakobi u nis dhe shkoi në vendin e lindorëve.

2

Shikoi dhe pa një pus në një arë, dhe aty pranë tri kope dhensh të mbledhura tok, sepse ai pus shërbente për t`u dhënë ujë kopeve të dhenve; dhe rrasa mbi grykën e pusit ishte e madhe.

3

Aty mblidheshin zakonisht tërë kopetë; atëherë çobanët e hiqnin rrasën nga gryka e pusit dhe u jepnin ujë dhenve; pastaj e vinin përsëri rrasën në vendin e saj, në grykën e pusit.

4

Dhe Jakobi u tha atyre: "Vëllezër të mi, nga jeni?" Ata u përgjigjën: "Jemi nga Harani".

5

Atëherë ai u tha atyre: "E njihni ju Labanon, birin e Nahorit?". Ata u përgjigjën: "E njohim".

6

Ai u tha atyre: "A është mirë ai?". Ata u përgjigjën: "Éshtë mirë; dhe ja bija e tij Rakela, e cila po vjen me delet".

7

Ai tha: "Ja, është ende ditë për diell dhe nuk ka ardhur koha për të mbledhur bagëtinë; jepuni ujë deleve dhe pastaj i çoni të kullosin"

8

Por ata u përgjigjën: "Nuk mundemi deri sa të gjitha kopetë të mblidhen, e të kemi hequr rrasën nga gryka e pusit; atëherë do t`u japim ujë deleve".

9

Ai po vazhdonte të fliste me ta kur arriti Rakela me delet e të atit, sepse ajo ishte një bareshë.

10

Kur Jakobi pa Rakelën, bijën e Labanos, vëllai i nënës së tij, dhe delet e Labanos, vëlla i nënës së tij, ai u afrua, e hoqi rrasën nga gryka e pusit, dhe i dha ujë kopesë së Labanos, vëllait të nënës së tij.

11

Atëherë Jakobi puthi Rakelën, ngriti zërin dhe qau.

12

Pastaj Jakobi e njoftoi Rakelën se ishte i një gjaku me të atin dhe ishte bir i Rebekës. Dhe ajo vrapoi t`ia tregonte të atit.

13

Sapo Labano dëgjoi lajmet e Jakobit, birit të motrës së tij, vrapoi drejt tij, e përqafoi, e puthi dhe e çoi në shtëpinë e tij. Dhe Jakobi i tregoi Labanos tërë ato gjëra.

14

Atëherë Labano i tha: "Ti je me të vërtetë nga mishi dhe gjaku im!". Dhe ai qëndroi një muaj me të.

15

Pastaj Labano i tha Jakobit: "Pse je fisi im duhet të më shërbesh pa marrë asgjë? Më thuaj sa duhet të jetë paga jote".

16

Tani Labano kishte dy bija: e madhja quhej Lea dhe e vogla Rakela.

17

Lea kishte sy të perënduar, por Rakela ishte e hijshme dhe e pashme.

18

Prandaj Jakobi e donte Rakelën dhe i tha Labanos: "Unë do të të shërbej shtatë vjet për Rakelën, bijën tënde më të vogël".

19

Labano iu përgjigj: "Më mirë të ta jap ty se sa një njeriu tjetër; rri me mua".

20

Kështu Jakobi shërbeu shtatë vjet për Rakelën; dhe iu dukën pak ditë sepse e dashuronte.

21

Pastaj Jakobi i tha Labanos: "Më jep gruan time, sepse afati u mbush dhe lejo që të bashkohem me të".

22

Atëherë Labano mblodhi tërë burrat e vendit dhe shtroi një banket.

23

Por, kur ra mbrëmja, ai mori bijën e tij Lea dhe e çoi te Jakobi, që hyri te ajo.

24

Përveç kësaj Labano i dha shërbyesen e tij Zilpah si shërbyese të Leas, bijës së tij.

25

Të nesërmen në mëngjes, ai pa se ishte Lea. Atëherë Jakobi i tha Labanos: "Çfarë më bëre? A nuk të kam shërbyer për Rakelën? Pse më mashtrove?".

26

Labano u përgjegj: "Nuk është zakon të veprohet kështu në vendin tonë, nuk mund të japësh më të voglën para më të madhes.

27

Mbaro javën e kësaj dhe do të japim edhe tjetrën, për shërbimin që do të më bësh për shtatë vjet të tjera".

28

Atëherë Jakobi bëri si i thanë dhe mbaroi javën e Leas; pastaj Labano i dha për grua bijën e tij Rakela.

29

Përveç kësaj Labano i dha shërbyesen e tij Bilhah si shërbyese Rakelës, bijës së tij.

30

Dhe Jakobi hyri gjithashtu te Rakela dhe e dashuroi atë më tepër se Lean; dhe shërbeu shtatë vjet të tjera te Labano.

31

Zoti, duke parë që për Lean nuk kishte dashuri, ia çeli barkun asaj, ndërsa Rakela ishte shterpë.

32

Kështu Lea u ngjiz dhe lindi një djalë që e quajti Ruben, sepse tha: "Zoti e pa trishtimin tim; prandaj tani burri im do të më dojë".

33

Pastaj u ngjiz përsëri dhe lindi një djalë dhe ajo tha: "Zoti e pa se nuk kisha dashuri, prandaj më dha edhe këtë bir". Dhe e quajti Simeon.

34

Ajo u ngjiz përsëri dhe lindi një djalë, dhe tha: "Kësaj radhe burri im do të më dojë, sepse i kam lindur tre bij". Prandaj u quajt Levi.

35

Ajo u ngjiz përsëri dhe lindi djalë dhe tha: "Këtë radhë do të kremtoj Zotin". Prandaj e quajti Juda. Pastaj nuk pati më fëmijë.

Zanafilla 30


Zanafilla Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 29

Zanafilla

Return to Index

Chapter 30

1

Kur Rakela pa që nuk po i bënte fëmijë Jakobit, u bë ziliqare e motrës së saj dhe i tha Jakobit: "Më bëj me fëmijë përndryshe unë po vdes".

2

Jakobi u mbush tërë inat kundër Rakelës dhe i tha: "Se mos jam unë në vend të Perëndisë që nuk të lejon të kesh fëmijë?".

3

Ajo u përgjegj: "Ja shërbyesja ime Bilhah; hyr tek ajo, që ajo të lindë mbi gjunjët e mi; kështu nëpërmjet saj do të mund të bëhem me fëmijë".

4

Kështu ajo i dha për grua shërbyesen e vetë Bilhah dhe Jakobi hyri tek ajo.

5

Dhe Bilhah u ngjiz dhe i dha një bir Jakobit.

6

Atëherë Rakela tha: "Perëndia më dha të drejtë; ai dëgjoi gjithashtu zërin tim dhe më dha një bir". Prandaj i vuri emrin Dan.

7

Pastaj Bilhah, shërbyesja e Rakelës, u ngjiz përsëri dhe i lindi një bir të dytë Jakobit.

8

Atëherë Rakela tha: "Kam luftuar shumë me motrën time dhe kam dalë fitimtare". Prandaj e quajti djalin Neftali.

9

Por Lea, duke parë që nuk po bënte më fëmijë, mori shërbyesen e saj Zilpah dhe ia dha për grua Jakobit

10

Kështu Zilpah, shërbyesja e Leas, i lindi një bir Jakobit.

11

dhe Lea tha: "Ç`fat!". Dhe i vuri emrin Gad.

12

Pastaj Zilpah, shërbëtore e Leas, i lindi Jakobit një bir të dytë.

13

Dhe Lea tha: "Sa e lumtur jam! Sepse gratë do të më quajnë të lumtur". Prandaj i vuri emrin Asher.

14

Në kohën e korrjes së grurit, Rubeni doli dhe gjeti në fushat mandragora dhe ia çoi nënës së tij, Leas. Atëherë Rakela i tha Leas: "Më jep edhe mua ca mandragora të birit tënd!".

15

Ajo iu përgjegj: "Të duket gjë e vogël që më more burrin, dhe tani kërkon të marrësh edhe mandragorat e djalit tim?". Rakela tha: "Mirë, pra, si shpërblim për mandragorat e birit tënd, sonte ai do të bjerë në shtrat me ty".

16

Kur në mbrëmje Jakobi u kthye nga arat, Lea doli ta takojë dhe i tha: "Duhet të hysh tek unë, se të kam shtënë në dorë me mandragorat e birit tim". Kështu, atë natë, ai ra në shtrat me të.

17

Kështu Perëndia ia plotësoi dëshirën Leas, e cila u ngjiz dhe i lindi Jakobit birin e pestë.

18

Dhe ajo tha: "Perëndia më dha shpërblimin që më takonte, sepse i dhashë shërbyesen time burrit tim". Dhe e quajti Isakar.

19

Pastaj Lea u ngjiz përsëri dhe i dha Jakobit një bir të gjashtë.

20

Atëherë Lea tha: "Perëndia më ka dhënë një dhunti të mirë; këtë radhë burri im do të banojë me mua, sepse i kam lindur gjashtë bij". Dhe i vuri emrin Zabulon.

21

Pastaj lindi një bijë dhe e quajti Dina.

22

Perëndia u kujtua edhe për Rakelën; dhe Perëndia ia plotësoi dëshirën dhe e bëri të frytshme;

23

kështu ajo u ngjiz dhe lindi një djalë, dhe tha: "Perëndia e hoqi turpin tim".

24

Dhe e quajti Jozef, duke thënë: "Zoti më shtoftë një bir tjetër".

25

Mbas lindjes së Jozefit nga Rakela, Jakobi i tha Labanos: "Më lejo të iki, që të shkoj në shtëpinë time, në vendin tim.

26

Më jep gratë e mia dhe bijtë e mi, për të cilët të kam shërbyer dhe lermë të iki, mbasi ti e njeh mirë shërbimin që të kam bërë".

27

Por Labano i tha: "Në rast se kam gjetur hir në sytë e tu, qëndro, sepse kam prekur me dorë që Zoti më ka bekuar për shkakun tënd".

28

Pastaj tha: "Ma cakto pagesën tënde dhe unë do të ta jap".

29

Jakobi iu përgjegj: "Ti e di si të kam shërbyer, dhe çfarë i ka ndodhur bagëtisë sate në duart e mia.

30

Sepse ajo që ti kishe para se të vija unë ishte pak, por tani është rritur shumë; dhe Zoti të ka bekuar kudo që kam qënë unë. Por tani kur do të punoj edhe për shtëpinë time?".

31

Labano tha: "Sa duhet të të jap?". Jakobi iu përgjigj: "Nuk duhet të më japësh asgjë; në qoftë se ti do të bësh atë që po të them, do të mbetem këtu për të kullotur kopetë e tua dhe për t`u kujdesur për to.

32

Do të kaloj ditën e sotme në mes tërë kopeve të tua dhe do të veçoj të gjitha kafshët laramane dhe pikalarme, të gjithë qingjat e zinj dhe të gjitha dhitë lara-lara ose pika-pika. Dhe këto kafshë do të jenë pagesa ime.

33

Kështu tani e tutje ndershmëria ime do të përgjigjet para teje për personin tim, kur do të vish të kontrollosh pagesën time; çdo bagëti që nuk është laramane a me pika midis dhive dhe çdo qengj jo i zi do të konsiderohet i vjedhur po të gjindet pranë meje".

34

Labano tha: "Mirë, le të bëhet ashtu si thua ti!".

35

dhe po atë ditë veçoi cjeptë vija-vija dhe me pika dhe të gjitha dhitë laramane dhe pika pika, çdo bagëti që kishte një njollë të bardhë apo çdo dele e zezë midis dhenve, dhe ua la bijve të vet.

36

Dhe Labano vendosi një distancë prej tri ditësh me këmbë midis vetes së tij dhe Jakobit; dhe Jakobi kulloste pjesën që mbeti nga kopetë e Labanos.

37

Dhe Jakobi mori disa purteka të njoma plepi, bajameje dhe rrapi; u bëri disa zhvoshkje, duke zbuluar të bardhën e purtekave.

38

Pastaj i vendosi purtekat që kishte zhvoshkur që të shikoheshin nga dhentë në koritë, domethënë në vendet ku kopetë vinin për të pirë ujë; dhe kafshët vinin në afsh kur vinin për të pirë.

39

Kështu kafshët vinin në afsh përpara purtekave dhe pillnin qengja vija-vija, lara-lara dhe pika pika.

40

Pastaj Jakobi i veçonte këta qengja dhe bënte që kopetë t`i kthenin sytë nga kafshët vija-vija dhe nga tërë ato të zeza në kopenë e Labanos. Ai formoi kështu kope të veçanta, që nuk i bashkoi me kopetë e Labanos.

41

Por ndodhte që sa herë kafshët e fuqishme të kopesë vinin në afsh, Jakobi i vinte purtekat në koritë para deleve, në mënyrë që këto të hynin në afsh afër purtekave;

42

Por kur kafshët e kopesë ishin të dobëta, nuk i vinte ato; kështu që qengjat e dobëta ishin të Labanos dhe ata të shëndoshë të Jakobit.

43

Kështu ai u bë shumë i pasur dhe pati një numër të madh kopesh, shërbëtoresh, shërbëtorësh, devesh dhe gomarësh.

Zanafilla 31


Zanafilla Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 30

Zanafilla

Return to Index

Chapter 31

1

Por Jakobi dëgjoi fjalët e bijve të Labanos që thoshin: "Jakobi mori gjithçka kishte ati ynë; dhe me atë që i përkiste atit tonë, ai krijoi gjithë këtë pasuri".

2

Jakobi vuri re edhe fytyrën e Labanos; dhe ja, ndaj tij nuk ishte si më parë.

3

Pastaj Zoti i tha Jakobit: "Kthehu në vendin e etërve të tu dhe te fisi yt, dhe unë do të jem me ty".

4

Atëherë Jakobi dërgoi e thirri Rakelën dhe Lean, që të vinin në fushat pranë kopesë së tij,

5

dhe u tha atyre: "Unë e shoh që fytyra e atit tuaj ndaj meje nuk është si më parë; por Perëndia i atit tim ka qenë me mua.

6

Dhe ju e dini se unë i kam shërbyer atit tuaj me tërë forcën time,

7

ndërsa ati juaj më ka mashtruar dhe ka ndryshuar pagesën time dhjetë herë, por Perëndia nuk e lejoi të më bëjë të keq.

8

Në qoftë se ai thoshte: "Krerët laramane do të jenë pagesa jote", e tërë kopeja pillte qengja laramane; dhe po të thoshte: "Krerët vija-vija do të jenë pagesa jote", tërë kopeja pillte qengja vija-vija.

9

Kështu Perëndia ia hoqi bagëtinë atit tuaj dhe ma dha mua.

10

Një herë, në kohën kur kopetë hynin në afsh, unë ngrita sytë dhe pashë në ëndërr që cjeptë që ndërzenin femrat ishin vija-vija, me pulla dhe lara-lara.

11

Dhe engjëlli i Perëndisë më tha në ëndërr: "Jakob!". Unë iu përgjigja: "Ja ku jam!".

12

Atëherë ai tha: "Ço tani sytë dhe shiko: tërë deshtë që ndërzejnë femrat janë vija-vija, me pulla dhe lara-lara, sepse pashë të gjitha ato që të punon Labano.

13

Unë jam Perëndia i Bethelit, ku ti ke vajosur një përmendore dhe më lidhe një kusht. Tani çohu, lëre këtë vend dhe kthehu në vendlindjen tënde"".

14

Rakela dhe Lea iu përgjigjën dhe i thanë: "Mos kemi ndoshta ne akoma pjesë dhe trashëgimi në shtëpinë e atit tonë?

15

A nuk na ke trajtuar si të huaja për arësye se na ka shitur dhe veç kësaj ka ngrënë edhe paratë tona?

16

Të gjitha pasuritë që Perëndia i hoqi atit tonë janë tonat dhe të bijve tanë; prandaj bëj të gjitha ato që Perëndia të ka thënë".

17

Atëherë Jakobi u ngrit dhe i vuri bijtë e tij dhe gratë e tij mbi devetë,

18

dhe mori me vete tërë bagëtinë e tij duke marrë me vete gjithë pasurinë që kishte vënë, bagëtinë që i përkiste dhe atë që e kishte blerë në Padam-Aram, për të vajtur tek Isaku, në vendin e Kanaanëve.

19

Ndërsa Labano kishte vajtur të qethte dhentë e tij, Rakela vodhi idhujt e të atit.

20

Dhe Jakobi u largua fshehurazi nga Labano, Arameu, pa i thënë se kishte ndërmend të ikte.

21

Kështu ai iku me gjithçka kishte; u ngrit, kaloi lumin dhe u drejtua për në malin e Galaadit.

22

Ditën e tretë i treguan Labanos se Jakobi kishte ikur.

23

Atëherë ai mori me vete vëllezërit e tij, e ndoqi shtatë ditë rrugë dhe e arriti në malin e Galaadit.

24

Por Perëndia iu shfaq në ëndërr natën Labanos, Arameut, dhe i tha: "Ruhu e mos i fol Jakobit, as për të mirë e as për të keq".

25

Labano e arriti, pra, Jakobin. Tani Jakobi e kishte ngritur çadrën e tij në mal; dhe gjithashtu Labano dhe vëllezërit e tij kishin ngritur çadrat e tyre mbi malin e Galaadit.

26

Atëherë Labano i tha Jakobit: "Ç`bëre duke më mashtruar në këtë mënyrë dhe duke i marrë bijat e mia si robëresha lufte?

27

Pse ike dhe u largove nga unë fshehurazi, pa më lajmëruar aspak? Unë do të kisha përcjellë me gëzim dhe me këngë, me lodërz dhe qeste.

28

Dhe nuk më lejove të puth bijtë dhe bijat e mia! Ti ke vepruar pa mënd.

29

Tani unë kam në dorë t`ju bëj keq, por Perëndia i atit tënd më foli natën e kaluar, duke thënë: "Ruhu, mos t`i flasësh Jakobit as për mirë apo për keq".

30

Sigurisht ike, sepse kishe një dëshirë të madhe të ktheheshe përsëri në shtëpinë e atit tënd; po pse vodhe perënditë e mia?".

31

Atëherë Jakobi iu përgjegj Labanos: "Unë kisha frikë, sepse mendoja që ti mund të më merrje me forcë bijat e tua.

32

Por kushdo qoftë ai të cilit do t`i gjesh perënditë e tu, ai duhet të vdesë në prani të vëllezërve tanë; kërko ti vetë atë që të përket tek unë dhe merre!". Jakobi nuk e dinte që ato i kishte vjedhur Rakela.

33

Kështu Labano hyri në çadrën e Jakobit, në çadrën e Leas dhe në çadrën e dy shërbyeseve, por nuk gjeti asgjë. Doli pastaj nga çadra e Leas dhe hyri në çadrën e Rakelës.

34

Por Rakela kishte marrë idhujt dhe i kishte vënë në samarin e devesë, pastaj qe ulur mbi to. Labano kërkoi në tërë çadrën, por nuk gjeti asgjë.

35

Dhe ajo i tha të atit: "Mos u zemëro, zotëria im, në rast se unë nuk mund të çohem përpara teje, sepse jam me të përmuajshmet e grave". Kështu ai kërkoi, por nuk i gjeti idhujt.

36

Atëherë Jakobi u zemërua dhe u grind me Labanon; dhe Jakobi iu përgjegj dhe i tha Labanos: "Cili është faji im, cili është mëkati im, që ti të më ndjekësh me aq tërbim?

37

Ti rrëmove në tërë gjërat e mia. Çfarë gjete nga të gjitha ato që i përkasin shtëpisë sate? Vëri këtu para vëllezërve të mi dhe vëllezërve të tu dhe le të vendosin ata midis nesh të dy!

38

Kam qenë njëzet vjet me ty; delet dhe dhitë e tua nuk kanë dështuar dhe unë nuk kam ngrënë deshtë e kopesë sate.

39

Unë nuk t`i kam sjellë kurrë kafshët të shqyera nga bishat; dëmin e kam pësuar vetë; ti kërkoje me ngulm nga unë atë që ishte vjedhur ditën apo natën.

40

Ky ishte fati im; ditën më ligte vapa dhe natën të ftohtit e madh, dhe gjumi më ikte nga sytë.

41

Kam qënë njëzet vjet në shtëpinë tënde; të kam shërbyer katërmbëdhjetë vjet për dy bijat e tua dhe gjashtë vjet për kopenë tënde. Ti e ke ndryshuar dhjetë herë pagesën time.

42

Në qoftë se Perëndia i atit tim, Perëndia i Abrahamit dhe Tmerri i Isakut, nuk do të kishte qënë në favorin tim, ti me siguri do të më kishe kthyer duar bosh. Perëndia e pa trishtimin tim dhe mundin e duarve të mia, dhe mbrëmë dha vendimin e tij".

43

Atëherë Labano u përgjegj dhe tha: "Këto bija janë bijat e mia, këta bij janë bijtë e mi, këto kope janë kopetë e mia, dhe gjithçka të zë syri është imja. Por çfarë mund t`u bëj sot këtyre bijave të mia apo bijve që ato kanë lindur?

44

Prandaj eja të bëjmë një besëlidhie midis teje dhe meje, dhe që ajo shërbeftë si dëshmi midis teje dhe meje".

45

Atëherë Jakobi mori një gur dhe e ngriti si një përmendore.

46

Pastaj Jakobi u tha vëllezërve të tij: "Mblidhni gurë". Dhe ata morën gurë dhe bënë një tog me ta, dhe hëngrën bukë pranë këtij togu.

47

Labano e quajti atë tog Jegar-Sahadutha, ndërsa Jakobi e quajti Galed.

48

Dhe Labano tha: "Sot ky tog është një dëshmi midis teje dhe meje". Prandaj u quajt Galed,

49

edhe Mitspah, sepse Labano tha: "Zoti të mos e ndajë syrin mua dhe ty kur do të jetë e pamundur të shohim shoqi-shoqin.

50

Në rast se ti keqtrajton bijat e mia ose martohesh me gra të tjera veç bijave të mia, edhe sikur të mos ketë asnjeri me ne, kujtohu që Perëndia është dëshmitar midis meje dhe teje".

51

Labano i tha gjithashtu Jakobit: "Ja ky tog gurësh, dhe ja përmendorja që kam ngritur midis teje dhe meje.

52

Le të jetë ky tog një dëshmi dhe le të jetë kjo përmendore një dëshmi që unë nuk do ta kapërcej këtë tog për të të bërë keq ty, dhe që ti nuk do ta kapërcesh këtë tog dhe këtë përmendore për të më bërë keq mua.

53

Perëndia i Abrahamit dhe Perëndia i Nahorit, Perëndia i atit të tyre, u bëftë gjykatës midis nesh!". Dhe Jakobi u betua për Tmerrin e Isakut, atit të tij.

54

Pastaj Jakobi bëri një fli në mal dhe i ftoi vëllezërit e tij të hanin bukë. Dhe ata hëngrën bukë dhe e kaluan natën në mal.

55

Labano u ngrit herët në mëngjes, i puthi bijtë dhe bijat e tij dhe i bekoi. Pastaj Labano u nis dhe u kthye në shtëpinë e tij.

Zanafilla 32


Zanafilla Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 31

Zanafilla

Return to Index

Chapter 32

1

Ndërsa Jakobi vazhdonte rrugën e tij, i dolën përpara engjëj të Perëndisë.

2

Mbasi i pa Jakobi, tha: "Ky është fushimi i Perëndisë"; dhe e quajti atë vend Mahanaim.

3

Pastaj Jakobi dërgoi para tij disa lajmëtarë vëllait të tij Esau, në vendin e Seirit, në fushën e Edomit.

4

Dhe u dha atyre këtë urdhër duke thënë: "Do t`i thoni kështu Esaut, zotërisë tim: "Kështu thotë shërbyesi yt Jakobi: Unë kam banuar pranë Labanos dhe kam qëndruar aty deri tani;

5

kam qe, gomarë, kope, shërbyes dhe shërbyese; dhe këtë po ja tregoj zotërisë tim, për të gjetur hir në sytë e tu"".

6

Lajmëtarët u kthyen pastaj te Jakobi, duke i thënë: "Vajtëm te vëllai yt Esau; dhe tani ai po vjen vetë që të takohet me ty dhe ka me vete katërqind burra".

7

Atëherë Jakobin e zuri një frikë e madhe dhe një ankth dhe ndau dysh njerëzit që ishin me të, kopetë, bagëtinë e trashë dhe devetë, dhe tha:

8

"Në qoftë se Esau vjen kundër njerit grup dhe e sulmon, grupi që mbetet do të mund të shpëtojë".

9

Pastaj Jakobi tha: "O Perëndi i atit tim Abraham, Perëndi i atit tim Isak, o Zot, që më ke thënë: "Ktheu në vendin tënd dhe pranë fisit tënd dhe unë do të bëj të mirë",

10

unë nuk jam i denjë i të gjitha mirësive dhe i gjithë besnikërisë që ke treguar ndaj shërbyesit tënd, sepse unë e kalova këtë Jordan vetëm me shkopin tim dhe tani janë bërë dy grupe.

11

Çliromë, të lutem, nga duart e vëllait tim, nga duart e Esaut, sepse unë kam frikë nga ai dhe druaj që ai të vijë për të më sulmuar, pa kursyer as nënat as fëmijët.

12

Dhe ti the: "Pa tjetër, unë do të të bëj mirë dhe do t`i bëj pasardhësit e tu si rëra e detit, që nuk mund të llogaritet se është shumë e madhe"".

13

Kështu Jakobi e kaloi natën në atë vend, dhe nga ato që kishte nëpër duar ai zgjodhi një dhuratë për vëllanë e tij Esau:

14

dyqind dhi, njëzet cjep, dyqind dele dhe njëzet desh,

15

tridhjetë deve qumështore me të vegjëlit e tyre, dyzet lopë dhe dhjetë dema, njëzet gomarica dhe dhjetë mëza.

16

Pastaj ua dorëzoi shërbyesve të tij, çdo kope për llogari të vet, dhe u tha shërbëtorëve të tij: "Kaloni para meje dhe lini një farë hapësire midis një kopeje dhe tjetrës".

17

Dhe i dha urdhër të parit: "Kur vëllai im Esau do të të takojë dhe do të të pyesë: "I kujt je ti dhe ku shkon? Të kujt janë këto kafshë para teje?",

18

ti do të përgjigjesh: "Janë të shërbëtorit tënd Jakobit; është një dhuratë e dërguar zotërisë tim Esau; dhe ja, ai vetë po vjen mbas nesh"".

19

Ai i dha të njëjtin urdhër të dytit, të tretit dhe gjithë atyre që ndiqnin kopetë, duke u thënë: "Në këtë mënyrë do t`i flisni Esaut kur do ta takoni;

20

dhe do t`i thoni: "Ja, shërbëtori yt Jakobi është duke ardhur vetë pas nesh"". Sepse thoshte: "Unë do ta qetësoj me dhuratën që më paraprin e pastaj do të shikoj fytyrën e tij; ndofta do të më presë mirë".

21

Kështu dhurata shkoi para tij, por ai e kaloi natën në fushim.

22

Por atë natë ai u ngrit, mori dy gratë e tij, dy shërbëtoret dhe të njëmbëdhjetë fëmijët e tij dhe e kaloi vaun e lumit Jabbok.

23

I mori me vete dhe bëri që të kalonin përruan të gjitha gjërat që zotëronte.

24

Kështu Jakobi mbeti vetëm dhe një burrë luftoi me të deri në agim.

25

Kur ky burrë e pa se nuk mund ta mundte, i preku zgavrën e ijës; dhe zgavra e ijes së Jakobit u përdrodh, ndërsa ai luftonte kundër tij.

26

Dhe ai tha: "Lërmë të shkoj, se po lind agimi". Por Jakobi iu përgjegj: "Nuk do të të lë të shkosh, në rast se nuk më bekon më parë!".

27

Tjetri i tha: "Cili është emri yt?". Ai u përgjegj: "Jakob".

28

Atëherë ai i tha: "Emri yt nuk do të jetë më Jakob, por Israel, sepse ti ke luftuar bashkë me Perëndinë dhe me njerëzit, dhe ke fituar".

29

Jakobi i tha: "Të lutem, tregomë emrin tënd". Por ai iu përgjegj: "Pse e do emrin tim?".

30

Dhe kështu ai e bekoi. Atëherë Jakobi e quajti këtë vend Peniel, sepse tha: "E pashë Perëndinë ballë për ballë dhe jeta ime u fal".

31

Mbasi ai kaloi Penielin, dielli po ngrihej; dhe Jakobi çalonte për shkak të ijës.

32

Për këtë arësye, deri në ditën e sotme, bijtë e Izraelit nuk e hanë gilcën e kofshës që kalon nëpër zgavrën e ijës, sepse ai njeri kishte prekur zgavrën e ijës së Jakobit në pikën e gilcës së kofshës.

Zanafilla 33


Zanafilla Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 32

Zanafilla

Return to Index

Chapter 33

1

Jakobi ngriti sytë, vështroi dhe pa që po vinte Esau, që kishte me vete katërqind burra. Atëherë i ndau bijtë e tij midis Leas, Rakelës dhe dy shërbyeseve të tij.

2

Në krye vuri shërbyeset dhe bijtë e tyre, pastaj Lean dhe bijtë e saj dhe së fundi Rakelën dhe Jozefin.

3

Ai vetë kaloi para tyre dhe u përkul deri në tokë shtatë herë deri sa arriti pranë vëllait të vet.

4

Atëherë Esau vrapoi drejt tij, e përqafoi, iu hodh në qafë dhe e puthi; dhe që të dy qanë.

5

Pastaj Esau ngriti sytë, pa gratë e fëmijët dhe tha: "Kush janë këta me ty?". Jakobi iu përgjigj: "Janë bijtë që Perëndia pati mirësinë t`i japë shërbyesit tënd".

6

Atëherë u afruan shërbyeset, ato dhe bijtë e tyre, dhe u përkulën.

7

U afruan edhe Lea dhe bijtë e saj, dhe u përkulën. Pastaj u afruan Jozefi dhe Rakela, dhe u përkulën edhe ata.

8

Esau tha: "Çfarë ke ndërmend të bësh me tërë atë grup që takova?". Jakobi u përgjigj: "Éshtë për të gjetur hir në sytë e zotërisë tim".

9

Atëherë Esau tha: "Kam mjaft për vete, o vëllai im; mbaj për vete atë që është jotja".

10

Por Jakobi tha: "Jo, të lutem; në qoftë se kam gjetur hir në sytë e tu, prano dhuratën time nga dora ime, sepse kur pashë fytyrën tënde, për mua ishte njëlloj sikur të shikoja fytyrën e Perëndisë, dhe ti më ke pritur mirë.

11

Pranoje, pra, dhuratën që të është sjellë, sepse Perëndia është treguar shumë i mirë me mua dhe unë kam gjithçka". Dhe nguli këmbë aq shumë, sa që Esau pranoi.

12

Pastaj Esau tha: "Le të nisemi, të fillojmë të ecim dhe unë do të shkoj para teje".

13

Por Jakobi u përgjigj: "Zotëria im e di që fëmijët janë në moshë të vogël dhe që kam me vete dele dhe lopë qumështore; po t`i mbajmë keq qoftë edhe një ditë të vetme, tërë kafshët kanë për të vdekur.

14

Le të kalojë zotëria im para shërbëtorit të tij, dhe unë do ta ndjek ngadalë me hapin e kafshëve që më paraprijnë dhe me hapin e fëmijëve, deri sa të arrijë te zotëria im në Seir".

15

Atëherë Esau tha: "Më lejo të paktën të lë me ty disa nga njerëzit që janë me mua". Por Jakobi u përgjigj: "Pse ta bëjmë këtë? Mjafton që unë të gjej hir në sytë e zotërisë tim".

16

Kështu po atë ditë Esau u rikthye në rrugën e tij drejt Seirit.

17

Jakobi u nis në drejtim të Sukothit, ndërtoi atje një shtëpi për vete dhe kasolle për bagëtinë; prandaj ai vend u quajt Sukoth.

18

Pastaj Jakobi, duke u kthyer nga Padan-Arami, arriti shëndoshë e mirë në qytetin e Sikemit, në vendin e Kanaanit, ku ngriti çadrat e tij përballë qytetit.

19

Dhe bleu nga bijtë e Hamorit, at i Sikemit, për njëqind copë paresh, pjesën e fushës ku kishte ngritur çadrat e tij përballë qytetit.

20

Pastaj aty ngriti një altar dhe e quajti El-Elohej-Izrael.

Zanafilla 34


Zanafilla Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 33

Zanafilla

Return to Index

Chapter 34

1

Por Dina, vajza që Lea i kishte lindur Jakobit, doli për të parë bijat e vendit.

2

Dhe Sikemi, biri i Hamorit Hiveut, princi i vendit, sa e pa e rrëmbeu, ra në shtrat me të dhe e dhunoi.

3

Dhe shpirti i tij u lidh me Dinën, të bijën e Jakobit; ai e dashuroi vajzën dhe i foli zemrës së saj.

4

Pastaj i tha të atit Hamor: "Ma jep këtë vajzë për grua".

5

Por Jakobi dëgjoi që ai e kishte çnderuar bijën e tij Dina; por bijtë e tij ishin nëpër fushat me bagëtinë e tij, dhe Jakobi heshti deri sa u kthyen.

6

Atëherë Hamori, ati i Sikemit, shkoi tek Jakobi për t`i folur.

7

Sapo dëgjuan për atë që kishte ndodhur, bijtë e Jakobit u kthyen nga fushat; ata ishin të hidhëruar dhe shumë të zemëruar, sepse ai kishte kryer një veprim të turpshëm në Izrael, duke rënë në shtrat me të bijën e Jakobit, gjë që nuk duhej bërë.

8

Por Hamori u foli atyre duke thënë: "Shpirti i tim biri Sikem është lidhur me bijën tuaj, prandaj jepjani për grua;

9

të bëjmë krushqi bashkë: na jepni bijat tuaja dhe merrni bijat tona.

10

Kështu ju do të banoni me ne dhe vendi do të jetë në dispozicionin tuaj; banoni në të, bëni tregëti dhe blini prona".

11

Pastaj Sikemi u tha të atit dhe të vëllezërve të Dinës: "Bëni që unë të gjej hir në sytë tuaj dhe do t`ju jap çfarëdo gjë që do të më kërkoni.

12

Më caktoni madje një pajë të madhe dhe një dhuratë, dhe unë do t`ju jap sa të kërkoni, por ma jepni vajzën për grua".

13

Atëherë bijtë e Jakobit iu përgjegjën Sikemit dhe Hamorit, të atit, dhe u folën atyre me dredhi, sepse Sikemi kishte çnderuar motrën e tyre Dina,

14

dhe u thanë atyre: "Nuk mund ta bëjmë këtë gjë, domethënë ta japim motrën tonë një njeriu të parrethprerë, sepse kjo do të ishte një turp për ne.

15

Vetëm me këtë kusht do ta pranojmë kërkesën tuaj, domethënë po të jetë se bëheni si ne, duke rrethprerë çdo mashkull nga ju.

16

Atëherë ne do t`ju japim bijat tona dhe do të marrim bijat tuaja, do të banojmë bashkë me ju dhe do të bëhemi një popull i vetëm.

17

Por në qoftë se nuk doni të na dëgjoni dhe nuk dëshironi të rrethpriteni, ne do të marrim bijën tonë dhe do të ikim".

18

Fjalët e tyre i pëlqyen Hamorit dhe Sikemit, birit të Hamorit.

19

Dhe i riu nuk vonoi ta kryejë atë gjë, sepse e donte të bijën e Jakobit dhe ishte njeriu më i nderuar në tërë shtëpinë e të atit.

20

Hamori dhe Sikemi, bir i tij, erdhën në portat e qytetit të tyre dhe u folën njerëzve të qytetit të tyre, duke thënë:

21

"Këta njerëz dëshirojnë të jetojnë në paqe me ne; le të rrinë në vendin tonë dhe të merren me tregti, sepse vendi është mjaft i madh edhe për ata. Ne do të marrim bijat e tyre për gra dhe do t`ju japim bijat tona.

22

Por këta njerëz do të pranojnë të banojnë me ne për të formuar një popull të vetëm, me të vetmin kusht që çdo mashkull te ne të rrethpritet, ashtu si rrethpriten ata.

23

Bagëtia e tyre, pasuria e tyre dhe kafshët e tyre a nuk do të bëhen ndofta një ditë tonat? Le të pranojmë kërkesën e tyre dhe ata do të banojnë bashkë me ne".

24

Dhe të gjithë ata që dilnin nga portat e qytetit dëgjuan fjalët e Hamorit dhe të birit të tij Sikem; dhe çdo mashkull u rrethpre, tërë ata dilnin nga porta e qytetit.

25

Por ndodhi që ditën e tretë, ndërsa ata vuanin, dy nga bijtë e Jakobit, Simeoni dhe Levi, vëllezër të Dinës, morën secili shpatën e vet, u vërsulën mbi qytetin që rrinte në siguri dhe vranë tërë meshkujt.

26

Vranë me shpatë edhe Hamorin dhe birin e tij Sikem, pastaj muarrën Dinën nga shtëpia e Sikemit dhe ikën.

27

Bijtë e Jakobit u vërsulën mbi të vrarët dhe plaçkitën qytetin; sepse motrën e tyre e kishin çnderuar.

28

Kështu ata morën kopetë me bagëti të imët dhe të trashë, gomarët e tyre, gjithçka që ishte në qytet dhe gjithçka që ishte nëpër fushat,

29

dhe morën me vete si plaçkë tërë pasuritë e tyre, tërë fëmijët e tyre të vegjël, gratë e tyre dhe gjithçka ndodhej në shtëpitë.

30

Atëherë Jakobi i tha Simeonit dhe Levit: "Ju më keni futur në telashe duke më bërë të urryer nga banorët e vendit, Kanaanët dhe Perezejtë. Me qenë se ne jemi pakicë, ata do të grumbullohen kundër meje dhe do të më sulmojnë, dhe unë ashtu si shtëpia ime do të shfarosemi".

31

Por ata u përgjigjën: "A duhet ta trajtonte ai motrën tonë si një prostitutë?".

Zanafilla 35


Zanafilla Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 34

Zanafilla

Return to Index

Chapter 35

1

Perëndia i tha Jakobit: "Çohu, ngjitu në Bethel dhe vendosu aty; dhe bëj aty një altar Perëndisë që t`u shfaq, kur ikje para vëllait tënd Esau".

2

Atëherë Jakobi i tha familjes së tij dhe gjithë atyre që ishin me të: "Hiqni nga rrethi juaj perënditë e huaja, pastrohuni dhe ndërroni rrobat tuaja;

3

pastaj të ngrihemi dhe të shkojmë në Bethel, dhe unë do t`i bëj një altar Perëndisë që plotësoi dëshirën time ditën e fatkeqësisë sime dhe që më shoqëroi në udhëtimin që kam bërë".

4

Atëherë ata i dhanë Jakobit tërë perënditë e huaja që kishin dhe varëset që mbanin në veshë; dhe Jakobi i fshehu nën lisin që ndodhet pranë Sikemit.

5

Pastaj ata u nisën dhe tmerri i Perëndisë ra mbi të gjitha qytetet rreth tyre, kështu që nuk i ndoqën bijtë e Jakobit.

6

Kështu Jakobi arriti në Luc, domethënë në Bethel, që ndodhet në vendin e Kanaanit; erdhi aty me të gjithë njerëzit që ishin me të.

7

Dhe aty ndërtoi një altar dhe këtë vend e quajti El-Bethel, sepse aty i qe çfaqur Perëndia kur po ikte para vëllait të tij.

8

Atëherë vdiq Debora, taja e Rebekës, dhe e varrosën poshtë Bethelit, në këmbët e lisit që u quajt Alon-Bakuth.

9

Perëndia iu shfaq përsëri Jakobit, kur ky po vinte nga Padam-Arami dhe e bekoi.

10

Dhe Perëndia i tha: "Emri yt është Jakob; ti nuk do të quhesh më Jakob, por emri yt do të jetë Izrael". Dhe i vuri emrin Izrael.

11

Pastaj Perëndia i tha: "Unë jam Perëndia i Plotfuqishëm; ti bëhu i frytshëm dhe shumëzo; një komb, madje një tërësi kombesh do të rrjedhin prej teje, dhe disa mbretër kanë për të dalë nga ijët e tua;

12

dhe do të të jap ty dhe pasardhësve të tu pas teje vendin që i dhashë Abrahamit dhe Isakut".

13

Pastaj Perëndia u ngjit më lart nga ai, nga vendi ku i kishte folur.

14

Atëherë Jakobi ndërtoi një përmendore, një përmendore prej guri, në vendin ku Perëndia i kishte folur; mbi të hodhi pak verë dhe derdhi ca vaj sipër.

15

Dhe Jakobi e quajti Bethel vendin ku Perëndia i kishte folur.

16

Pastaj u nisën nga Betheli; kishte edhe një copë rrugë për të arritur në Efratë, kur Rakela lindi. Ajo pati një lindje të vështirë;

17

dhe gjatë lindjes së vështirë mamia i tha: "Mos ki frikë, sepse edhe këtë herë ke një djalë".

18

Dhe ndërsa shpirti po e linte (sepse vdiq), i vuri emrin Ben-Oni, por i ati e quajti Beniamin.

19

Kështu Rakela vdiq dhe u varros në rrugën e Efratës (domethënë të Betlemit).

20

Dhe Jakobi ngriti mbi varrin e saj një përmendore. Dhe kjo përmendore ekziston ende sot e kësaj dite mbi varrin e Rakelës.

21

Pastaj Izraeli u nis dhe ngriti çadrën përtej Migdal-Ederit.

22

Dhe ndodhi që, ndërsa Izraeli banonte në atë vend, Rubeni shkoi e ra në shtrat me Bilbah, konkubinën e atit të tij. Dhe Izraeli e mori vesh.

23

Bijtë e Jakobit ishin dymbëdhjetë. Bijtë e Leas ishin: Rubeni, i parëlinduri i Jakobit, Simeoni, Levi, Juda, Isakari dhe Zabuloni.

24

Bijtë e Rakelës ishin: Jozefi dhe Beniamini.

25

Bijtë e Bilhahut, shërbëtorja e Rakelës, ishin: Dani dhe Neftali.

26

Bijtë e Zilpahës, shërbëtorja e Leas, ishin: Gadi dhe Asheri. Këta janë bijtë e Jakobit që i lindën në Padan-Aram.

27

Pastaj Jakobi erdhi tek Isaku, i ati, në Marme, në Kirjath-Arba (domethënë në Hebron), ku Abrahami dhe Isaku kishin qëndruar ca kohë.

28

Isaku jetoi njëqind e tetëdhjetë vjet.

29

Kështu Isaku dha shpirt, vdiq dhe u bashkua me popullin e tij, ishte i plakur dhe i ngopur me ditë; dhe Esau dhe Jakobi, bijtë e tij, e varrosën.

Zanafilla 36


Zanafilla Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 35

Zanafilla

Return to Index

Chapter 36

1

Këta janë pasardhësit e Esaut, që është Edomi.

2

Esau i mori gratë e tij nga bijat e Kanaanëve: Adën, e bija e Elonit Hiteut, dhe Oholibamahën, e bija e Cibeonit Hiveut;

3

dhe Basemathin, e bija e Ismaelit dhe motra e Nebajothit.

4

Ada i lindi Esaut Elifazin;

5

Basemathi lindi Reuelin, kurse Oholibamahu lindi Jeushin, Jalamin dhe Korahin. Këta janë bijtë e Esaut që i lindën në vendin e Kanaanit.

6

Pastaj Esau mori gratë e tij, bijtë dhe bijat e tij, gjithë njerëzit e shtëpisë së tij, kopetë e tij, tërë bagëtinë e tij dhe tërë pasurinë që kishte blerë në vendin e Kanaanëve, dhe shkoi në një vend, larg vëllait të tij Jakob,

7

sepse pasuritë e tyre ishin tepër të mëdha, që ata të mund të banonin bashkë; vendi ku rrinin nuk ishte në gjendje t`i mbante për shkak të bagëtisë së tyre.

8

Kështu Esau u vendos mbi malin e Seirit; Esau është Edomi.

9

Këta janë pasardhësit e Esaut, atit të Edomitëve, në malin e Seirit.

10

Këta janë emrat e bijve të Esaut: Elifazi, i biri i Adës, gruaja e Esaut; Reueli, i biri i Bazemathës, gruaja e Esaut.

11

Bijtë e Elifazit qenë: Temani, Omari, Cefoni, Gatami dhe Kenaci.

12

Timna ishte konkubina e Elifazit, i biri i Esaut. Ajo i lindi Amalekun Elifazit. Këta qenë bijtë e Adës, gruaja e Esaut.

13

Këta qenë bijtë e Reuelit: Nahathi dhe Zerahu, Shamahu dhe Micahu. Këta qenë bijtë e Basemathës, gruaja e Esaut.

14

Këta qenë bijtë e Oholibamahës, e bija e Anahut, e bija e Cibeonit, gruaja e Esaut; ajo i lindi Esaut: Jeushin, Jalamin dhe Korahun.

15

Këta qenë krerët e bijve të Esaut: bijtë e Elifazit, i parëlinduri i Esaut; kreu Teman, kreu Omar, kreu Cefo, kreu Kenaz,

16

kreu Korah, kreu Gatam dhe kreu Amalek; këta qenë krerët e rrjedhur nga Elifazi në vendin e Edomit; ata qenë bijtë e Adës.

17

Këta qenë bijtë e Reuelit, i biri i Esaut: kreu Nahath, kreu Zerah, kreu Shamah dhe kreu Micah; këta qenë krerët e rrjedhur nga Reueli në vendin e Edomit; ata qenë bijtë e Basemathës, gruaja e Esaut.

18

Këta qenë bijtë e Oholibamahës, gruaja e Esaut, kreu Jeush; kreu Jeush, kreu Jalam dhe kreu Korah; ata qenë krerët e rrjedhur nga Oholibamah, e bija e Anahut dhe gruaja e Esaut.

19

Këta qenë bijtë e Esaut, që është Edomi, dhe këta qenë krerët e tyre.

20

Këta qenë bijtë e Seirit, Horeut, që banonin atë vend: Lotani, Shobali, Cibeoni, Anahu.

21

Dishoni, Etseri dhe Dishani. Këta qenë krerët e Horejve, bijtë e Seirit, në vendin e Edomit.

22

Bijtë e Lotanit qenë: Hori dhe Hemami; dhe motra e Lotanit qe Timna.

23

Këta qenë bijtë e Shobalit: Alvani, Manahathi, Ebali, Shefo dhe Onami.

24

Këta qenë bijtë e Cibeonit: Aja dhe Anahu. Anahu është ai që zbuloi në shkretëtirë ujëra të nxehta ndërsa po kulloste gomarët e Cibeonit, atit të tij.

25

Këta qenë bijtë e Anahut: Dishoni dhe Oholibamah, e bija e Anahut.

26

Këta qenë bijtë e Dishonit: Hemdani, Eshbani, Ithrani dhe Kerani.

27

Këta qenë bijtë e Etserit: Bilhani, Zaavani dhe Akani.

28

Këta qenë bijtë e Dishanit: Utsi dhe Arani.

29

Këta qenë krerët e Horejve: kreu Lothan, kreu Shobal, kreu Cibeon, kreu Anah,

30

kreu Dishon, kreu Etser, kreu Dishan. Këta qenë krerët e Horejve, krerët që ata patën në vendin e Seirit.

31

Këta qenë mbretërit që mbretëruan në vendin e Edomit, para se ndonjë mbret të sundonte mbi bijtë e Izraelit:

32

Bela, i biri i Beorit, mbretëroi në Edom, dhe emri i qytetit të tij qe Dinhabah.

33

Bela vdiq dhe në vend të tij mbretëroi Jobabi, i biri i Zerahut, nga Botsrahu.

34

Jobabi vdiq dhe në vend të tij mbretëroi Hushami, nga vendi i Temanitëve.

35

Hushami vdiq, dhe në vend të tij mbretëroi Hadabi, i biri i Bedadit, që mundi Madianitët në fushat e Moabit; dhe emri i qytetit të tij qe Avith.

36

Hadadi vdiq dhe në vend të tij mbretëroi Samlahu, nga Masrekahu.

37

Samlahu vdiq dhe në vend të tij mbretëroi Sauli nga Rohoboth, mbi Lumë.

38

Sauli vdiq dhe në vend të tij mbretëroi Baal-Hanani, i biri i Akborit.

39

Baal-Hanani, i biri i Akborit, vdiq dhe në vendin e tij mbretëroi Hadari. Emri i qytetit të tij qe Pau, dhe emri i gruas së tij qe Mehetabel, e bija e Metredës dhe e Mezahabut.

40

Këto qenë emrat e krerëve të Esaut, simbas familjeve të tyre dhe territoreve të tyre, me emrat e tyre; kreu Timnah, kreu Alvah, kreu Jetheth,

41

kreu Oholibamah, kreu Elah, kreu Pinon,

42

kreu Kenac, kreu Teman, kreu Mibcar,

43

kreu Magdiel dhe kreu Iram. Këta qenë krerët e Edomit simbas vendbanimit të tyre, në vendin që zotëronin. Ky qe Esau, ati i Edomitëve.

Zanafilla 37


Zanafilla Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 36

Zanafilla

Return to Index

Chapter 37

1

Por Jakobi banoi në vendin ku i ati kishte qëndruar, në vendin e Kanaanëve.

2

Këta janë pasardhësit e Jakobit. Jozefi, në moshën shtatëmbëdhjetëvjeçare, kulloste kopenë bashkë me vëllezërit e tij; i riu rrinte me bijën e Bilhahës dhe me bijtë e Zilpahës, që ishin gratë e babait të tij. Por Jozefi i tregoi të atit për namin e keq që përhapej mbi sjelljen e tyre.

3

Por Izraeli e donte Jozefin më tepër se tërë bijtë e tij, sepse ishte biri i pleqërisë së tij; dhe i bëri një rrobe të gjatë deri te këmbët.

4

Por vëllezërit e tij, duke parë që i ati i tyre e donte më tepër nga të gjithë vëllezërit e tjerë, filluan ta urrejnë dhe nuk mund t`i flisnin në mënyrë miqësore.

5

Por Jozefi pa një ëndërr dhe ua tregoi vëllezërve të tij; dhe këta e urryen edhe më tepër.

6

Ai u tha atyre: "Dëgjoni, ju lutem, ëndrrën që pashë.

7

Ne ishim duke lidhur duaj në mes të arës, kur papritmas duajt e mi u drejtuan dhe qëndruan drejt, kurse duajt tuaja u mblodhën dhe u përkulën përpara duajve të mi".

8

Atëherë vëllezërit e tij i thanë: "A duhet të mbretërosh ti mbi ne, ose do të na sundosh me të vërtetë?". Dhe e urryen edhe më tepër për shkak të ëndrrave të tij dhe të fjalëve të tij.

9

Ai pa një ëndërr tjetër dhe ua tregoi vëllezërve të tij, duke thënë: "Pashë një ëndërr tjetër! Dhe ja, dielli, hëna dhe njëmbëdhjetë yje përkuleshin para meje".

10

Dhe ai ia tregoi këtë ëndërr atit të tij dhe vëllezërve të tij; i ati e qortoi dhe i tha: "Ç`kuptim ka ëndrra që ke parë? A do të duhet që pikërisht unë, nëna jote dhe vëllezërit e tu të vijnë e të përkulemi deri në tokë para teje?".

11

Dhe vëllezërit e tij e kishin zili, por i ati e mbante përbrenda këtë gjë.

12

Ndërkaq vëllezërit e Jozefit kishin vajtur për të kullotur kopenë e atit të tyre në Sikem.

13

Dhe Izraeli i tha Jozefit: "Vëllezërit e tu a nuk janë ndofta duke kullotur kopenë në Sikem? Eja, do të dërgoj tek ata". Ai u përgjegj: "Ja ku jam".

14

Izraeli i tha: "Shko të shikosh në se vëllezërit e tu janë mirë dhe në se kopeja shkon mirë, dhe kthehu të më japësh përgjigje". Kështu e nisi në luginën e Hebronit dhe ai arriti në Sikem.

15

Ndërsa ai endej në fushë, një burrë e gjeti dhe e pyeti: "Çfarë kërkon?".

16

Ai u përgjegj: "Jam duke kërkuar vëllezërit e mi; të lutem më trego se ku ndodhen duke kullotur bagëtinë".

17

Ai burrë i tha: "Ata kanë ikur së këtejmi, sepse i dëgjova që thonin: "Të shkojmë në Dothan"". Atëherë Jozefi shkoi të kërkojë vëllezërit e tij dhe i gjeti në Dothan.

18

Ata e panë së largu, dhe para se t`u afrohej, komplotuan kundër tij për ta vrarë.

19

Dhe i thanë njëri tjetrit: "Ja ku po vjen ëndërruesi!

20

Ejani, pra, ta vrasim dhe ta hedhim në një pus; do të themi pastaj që një kafshë e egër e hëngri; kështu do të shohim se ç`përfundim do të kenë ëndërrat e tij".

21

Rubeni i dëgjoi këto dhe vendosi ta shpëtojë nga duart e tyre, dhe tha: "Nuk do ta vrasim".

22

Pastaj Rubeni shtoi: "Mos derdhni gjak, por hidheni në këtë pus të shkretëtirës dhe mos e goditni me dorën tuaj". Thoshte kështu për ta shpëtuar nga duart e tyre dhe për t`ia shpënë të atit.

23

Kur Jozefi arriti pranë vëllezërve të tij, këta e zhveshën nga veshja e tij, nga rrobja e gjatë që i arrinte deri te këmbët;

24

pastaj e kapën dhe e hodhën në pus. Por pusi ishte bosh, nuk kishte ujë brenda.

25

Pastaj u ulën për të ngrënë; por, duke ngritur sytë, ata panë një karvan Ismaelitësh që vinte nga Galaadi me devetë e tyre të ngarkuara me erëza, balsame dhe mirrë, dhe udhëtonte për t`i çuar në Egjipt.

26

Atëherë Juda u tha vëllezërve të tij: "Ç`dobi do të kemi po të vrasim vëllanë tonë dhe të fshehim gjakun e tij?

27

Ejani, t`ia shesim Ismaelitëve dhe të mos e godasë dora jonë, sepse është vëllai ynë, mishi ynë". Dhe vëllezërit e tij e dëgjuan.

28

Ndërsa po kalonin ata tregtarë Madianitë, ata e ngritën dhe e nxorën Jozefin jashtë pusit dhe ia shitën Ismaelitëve për njëzet monedha argjendi. Dhe këta e shpunë Jozefin në Egjipt.

29

Rubeni u kthye te pusi, por Jozefi nuk ishte më në pus. Atëherë ai i çorri rrobat e tij.

30

Pastaj u kthye te vëllezërit e tij dhe tha: "Djali nuk është më; po unë, ku do të shkoj unë?".

31

Kështu ata muarën rrobën e gjatë të Jozefit, therën një cjap dhe e futën rrobën në gjak.

32

Pastaj e çuan rrobën te babai dhe i thanë: "Kemi gjetur këtë; shiko pak nëse është rrobja e birit tënd".

33

Dhe ai e njohu dhe tha: "Éshtë rrobja e tim biri, e ka ngrënë ndonjë kafshë e egër; me siguri Jozefin e kanë bërë copë e çikë".

34

Atëherë Jakobi i shqeu rrobat e tij, veshi një grathore dhe mbajti zi për birin e tij shumë ditë.

35

Dhe të gjithë bijtë dhe të gjitha bijat e tij erdhën për ta ngushëlluar, por ai nuk pranoi të ngushëllohet dhe tha: "Unë do të zbres në Sheol pranë birit tim për të mbajtur zi". Kështu e qau i ati.

36

Ndërkaq Madianitët e shitën Jozefin në Egjipt dhe ia shitën Potifarit, oficer i Faraonit dhe kapiten i rojeve.

Zanafilla 38


Zanafilla Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 37

Zanafilla

Return to Index

Chapter 38

1

Por në atë kohë ndodhi që Juda la vëllezërit e tij dhe shkoi të rrijë me një burrë nga Adullami, që quhej Hirah.

2

Kur Juda pa vajzën e një burri Kananean të quajtur Shua e mori për grua dhe u bashkua me të.

3

Dhe ajo u ngjiz dhe lindi një bir, që ajo e quajti Er.

4

Pastaj ajo u ngjiz dhe lindi një bir, që ai e quajti Onan.

5

Ajo u ngjiz përsëri dhe lindi një bir, të cilit i vuri emrin Shelah. Juda ishte në Kecib kur ajo lindi.

6

Pastaj Juda i dha Erit të parëlindurit të tij, një grua të quajtur Tamara.

7

Por Eri, i parëlinduri i Judës, ishte i keq në sytë e Zotit dhe Zoti e bëri të vdesë.

8

Atëherë Juda i tha Onanit: "Shko te gruaja e vëllait tënd, martohu me të dhe krijoi trashëgimtarë vëllait tënd".

9

Por Onani, duke ditur se këta pasardhës nuk kishin për të qënë të vetët, kur bashkohej me gruan e të vëllait, e hidhte farën e tij përtokë për të mos i dhënë pasardhës vëllait të tij.

10

Kjo nuk i pëlqeu Zotit, që e bëri të vdesë edhe atë.

11

Atëherë Juda i tha Tamarës, nuses së birit të tij: "Rri si e ve në shtëpinë e atit tënd, deri sa biri im Shelah të rritet". Sepse mendonte: "Kam frikë se edhe ai ka për të vdekur si vëllezërit e tij". Kështu Tamara u nis dhe banoi në shtëpinë e të atit.

12

Mbas një kohe të gjatë vdiq gruaja e Judës, që ishte e bija e Shuas; kur mbaroi zinë, Juda u ngjit tek ata që qethnin delet e tij në Timnah bashkë me mikun e tij Hirah, i quajtur Adullamiti.

13

Këtë e mori vesh Tamara dhe asaj i thanë: "Ja, vjehrri yt po ngjitet në Timnah për të qethur delet e tij".

14

Atëherë ajo hoqi rrobat e saj të vejërisë, u mbulua me një velo dhe u mbështoll e tëra; pastaj u ul te porta e Enaimit, që ndodhet në rrugën drejt Timnahut; në fakt ajo kishte parë që Shelahu ishte rritur më në fund, por ajo nuk i ishte dhënë për grua.

15

Sa e pa Juda mendoi që ajo ishte prostitutë, sepse e kishte fytyrën të mbuluar.

16

Prandaj ai iu afrua asaj në rrugë dhe i tha: "Lërmë të hyj te ti". Në të vërtetë nuk e dinte se ajo ishte nusja e djalit të tij. Ajo iu përgjegj: "Çfarë do të më japësh për të hyrë tek unë?"

17

Atëherë ai i tha: "Do të të dërgoj një kec nga kopeja ime". Ajo e pyeti: "A më jep një peng deri sa të ma dërgosh?".

18

Ai i tha: "Çfarë pengu duhet të të jap?". Ajo u përgjegj: "Vulën tënde, kordonin tënd dhe bastunin që ke në dorë". Ai ia dha, hyri te ajo dhe ajo u ngjiz me të.

19

Pastaj ajo u ngrit dhe iku; hoqi velin dhe veshi përsëri rrobat e saj të vejërisë.

20

Por Juda i dërgoi kecin me anë të mikut të tij, Adulamitit, për të rimarë pengun nga duart e asaj gruaje; po ai nuk e gjeti atë.

21

Atëherë pyeti njerëzit vendas duke thënë: "Ku është ajo prostitutë që rrinte në Enaim, në rrugë?". Ata u përgjigjën: "Nuk ka pasur asnjë prostitutë këtu".

22

Kështu ai u kthye te Juda dhe i tha: "Nuk e gjeta; veç kësaj vendasit më thanë: "Nuk ka pasur asnjë prostitutë këtu"".

23

Atëherë Juda tha: "Le ta mbajë, pra, pengun që i dhashë, sepse nuk duam të mbulohemi me turp. Ja, unë i dërgova këtë kec dhe ti nuk e gjete".

24

Tre muaj më vonë erdhën dhe i thanë Judës: "Tamara, nusja e birit tënd, është bërë prostitutë; dhe, nga ky shkak, ajo ka mbetur gjithashtu me barrë". Atëherë Juda u tha: "Nxirreni jashtë dhe digjeni!".

25

Ndërsa po e nxirrnin jashtë, ajo i çoi fjalë të vjehrrit: "Njeriu të cilit i përkasin këto sende, më la me barrë". Pastaj tha: "Shiko në se mund të dallosh të kujt janë këto sende: vula, kordoni dhe bastuni".

26

Juda i njohu dhe i tha: "Ajo është më e drejtë se unë, se unë nuk ia dhashë Shelahut, birit tim". Dhe ai nuk pati më marrëdhënie me të.

27

Kur edhi koha e lindjes, ajo kishte në bark dy binjakë.

28

Ndërsa po lindte, njeri prej tyre nxori jashtë një dorë dhe mamia e kapi dhe i lidhi një fije të kuqe flakë, duke thënë: "Ky doli i pari".

29

Por ai e tërhoqi dorën e tij, dhe ja që doli jashtë vëllai i tij. Atëherë mamia tha: "Si ia çave rrugën vetes?". Për këtë arësye u quajt Perets.

30

Pastaj doli vëllai i tij, që kishte rreth dorës fijen ngjyrë të kuqe flakë; dhe u quajt Zerah.

Zanafilla 39


Zanafilla Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 38

Zanafilla

Return to Index

Chapter 39

1

Ndërkaq Jozefi u çua në Egjipt; dhe Potifari, oficeri i Faraonit dhe kapiten i rojeve, një egjiptas, e bleu nga Ismaelitët që e kishin sjellë atje.

2

Zoti qe me Jozefin, dhe ky pasurohej dhe banonte në shtëpinë e zotërisë së tij, egjiptasit.

3

Dhe zotëria e tij e pa që Zoti qe me të dhe që Zoti e sillte mbarë në duart e tij gjithçka bënte.

4

Kështu Jozefi fitoi hir në sytë e atij dhe hyri në shërbimin personal të Potifarit, që e emëroi kryeadministrator të shtëpisë së tij dhe i la në dorë gjithçka zotëronte.

5

Nga çasti që e bëri kryeadministrator të shtëpisë së tij dhe për gjithçka që zotëronte, Zoti e bekoi shtëpinë e egjiptasit për shkak të Jozefit; dhe bekimi i Zotit përfshiu gjithçka ai kishte në shtëpi dhe në fushë.

6

Kështu Potifari la gjithçka kishte në dorë të Jozefit dhe nuk shqetësohej më për asgjë, përveç ushqimit të vet. Dhe Jozefi ishte i bukur nga forma dhe kishte një pamje tërheqëse.

7

Mbas gjithë këtyre gjërave, gruaja e zotërisë së tij ia vuri sytë Jozefit dhe i tha: "Bjerë e fli me mua".

8

Por ai e refuzoi dhe i tha gruas së zotërisë së tij: "Ja, zotëria ime nuk shqetësohet për ato që ka lënë në shtëpi me mua dhe ka lënë në duart e mia gjithçka zotëron.

9

Nuk ka asnjë më të madh se unë në këtë shtëpi; ai nuk më ka ndaluar asgjë veç teje, sepse je gruaja e tij. Si mund ta bëj unë këtë të keqe të madhe dhe të kryej një mëkat kundër Perëndisë?".

10

Me gjithë faktin që ajo i fliste Jozefit për këtë gjë çdo ditë, ai nuk pranoi të binte në shtrat me të dhe t`i jepej asaj.

11

Një ditë ndodhi që ai hyri në shtëpi për të bërë punën e tij, dhe nuk ndodhej në shtëpi asnjë prej shërbëtorëve.

12

Atëherë ajo e kapi nga rrobat dhe i tha: "Eja të shtrihesh me mua". Por ai ia la në dorë rroben e tij, iku duke vrapuar jashtë.

13

Kur ajo pa që ai ia kishte lënë në dorë rroben e tij dhe kishte ikur jashtë,

14

thirri shërbëtorët e vet dhe u tha: "Shikoni, ai na solli në shtëpi një hebre për t`u tallur me ne; ai erdhi tek unë për të rënë me mua, por unë bërtita me të madhe.

15

Me të dëgjuar që unë ngrita zërin dhe fillova të bërtas, ai la rrobën e tij pranë meje, iku dhe vrapoi jashtë".

16

Kështu ajo mbajti pranë saj rroben e tij, deri sa u kthye në shtëpi zotëria e saj.

17

Atëherë ajo i foli në këtë mënyrë: "Ai shërbëtor hebre, që ti na solle, erdhi tek unë për të më vënë në lojë.

18

Por sa ngrita zërin dhe bërtita, ai la rroben pranë meje dhe iku jashtë".

19

Kështu, kur zotëria e saj dëgjoi fjalët e gruas së vet që i fliste në këtë mënyrë duke thënë: "Shërbëtori yt më ka bërë këtë gjë!", ai u inatos.

20

Atëherë zotëria e Jozefit e mori dhe e futi në burg, në vendin ku ishin mbyllur të burgosurit e mbretit. Kështu ai mbeti në atë burg.

21

Por Zoti qe me Jozefin dhe u tregua dashamirës ndaj tij, duke bërë që t`i hynte në zemër drejtorit të burgut.

22

Kështu drejtori i burgut i besoi Jozefit tërë të burgosurit që ndodheshin në burg; dhe ai ishte përgjegjës për të gjitha që bëheshin aty brënda.

23

Drejtori i burgut nuk kontrollonte më asgjë nga ato që i ishin besuar Jozefit, sepse Zoti ishte me të, dhe Zoti e bënte të mbarë gjithçka që ai bënte.

Zanafilla 40


Zanafilla Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 39

Zanafilla

Return to Index

Chapter 40

1

Mbas këtyre gjërave, ndodhi që kupëmbajtësi dhe bukëpjekësi i mbretit të Egjiptit fyen zotërinë e tyre, mbretin e Egjiptit.

2

Dhe Faraoni u zemërua me të dy oficerët e tij, kryekupëmbajtësin dhe kryebukëpjekësin,

3

dhe i futi në burg, në shtëpinë e kreut të rojeve, në po atë burg ku ishte mbyllur Jozefi.

4

Dhe kapiteni i rojeve i la nën mbikqyrjen e Jozefit, i cili i ndihmonte. Kështu ata qëndruan në burg për një farë kohe.

5

Po atë natë, kupëmbajtësi dhe bukëpjekësi i mbretit të Egjiptit, që ishin të mbyllur në burg, panë që të dy një ëndërr, secili ëndrrën e tij, me një kuptim të veçantë.

6

Dhe të nesërmen në mëngjes Jozefi erdhi tek ata dhe vuri re se ishin të shqetësuar.

7

Atëherë ai pyeti oficerët e Faraonit, që ishin me të në burg, në shtëpinë e zotërisë së tij dhe u tha: "Pse keni sot një fytyrë kaq të trishtuar?".

8

Ata iu përgjegjën: "Kemi parë një ëndërr dhe askush nuk është në gjëndje ta interpretojë". Atëherë Jozefi u tha atyre: "Interpretimet nuk i përkasin vallë Perëndisë? Më tregoni ëndrrat, ju lutem".

9

Kështu kryekupëmbajtësi i tregoi Jozefit ëndrrën e tij dhe i tha: "Në ëndrrën time kisha përpara një hardhi;

10

dhe në atë hardhi kishte tri degë, të cilat sa vunë lastarë, lulëzuan dhe dhanë vile rrushi të pjekur.

11

Tani unë kisha në dorë kupën e Faraonit; mora rrushin, e shtrydha në kupën e Faraonit dhe e vura kupën në dorë të Faraonit".

12

Jozefi i tha: "Ky është interpretimi i ëndrrës: tri degët janë tri ditë;

13

në krye të tri ditëve Faraoni do të të bëjë të ngresh përsëri kokën lart, do të të rivendosë në detyrën tënde dhe ti do t`i japësh në dorë kupën Faraonit, siç bëje më parë, kur ishe kupëmbajtësi i tij.

14

Por më kujto mua kur të jesh i lumtur; të lutem, trego dashamirësi ndaj meje, duke i folur për mua Faraonit, dhe më nxirr nga kjo shtëpi;

15

sepse mua më sollën fshehurazi nga vendi i hebrejve, dhe këtu s`kam bërë gjë për t`u futur në këtë burg të nëndheshëm".

16

kryebukëpjekësi, duke parë se interpretimi ishte i favorshëm, i tha Jozefit: "Edhe unë në ëndrrën time kisha tri shporta me bukë të bardhë mbi krye;

17

dhe në shportën më të lartë kishte çdo lloj gjellësh të pjekura në furrë për Faraonin; dhe zogjtë i hanin nga shporta që kisha mbi krye".

18

Atëherë Jozefi u përgjegj dhe tha: "Ky është interpretimi i ëndrrës: tri shportat janë tri ditë;

19

në krye të tri ditëve Faraoni do të të heqë kokën nga shpatullat, do të varë në një pemë, dhe zogjtë do të hanë mishrat e trupit tënd".

20

Tani ditën e tretë, ditën e përvjetorit të Faraonit, ndodhi që ai shtroi një banket për të gjithë shërbëtorët e tij; dhe bëri që të ngrinin kokën lartë si kryekupëmbajtësi dhe kryebukëpjekësi, në mes të shërbëtorëve të tij.

21

Kështu e rivendosi kryekupëmbajtësin në detyrën e tij si kupëmbajtës që t`i jepte kupën në dorë Faraonit,

22

por bëri që ta varnin kryebukëpjekësin simbas interpretimit që Jozefi u kishte dhënë.

23

Por kryekupëmbajtësi nuk u kujtua për Jozefin, por e harroi.

Zanafilla 41


Zanafilla Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 40

Zanafilla

Return to Index

Chapter 41

1

Por ndodhi që mbas dy vitesh të plota Faraoni pa një ëndërr. Ai ndodhej pranë një lumi,

2

dhe ja që ndërsa po ngjiten nga lumi shtatë lopë, të hijshme e të majme, që nisën të kullosin ndër xunkthe.

3

Pas atyre, u ngjitën nga lumi shtatë lopë të tjera të shëmtuara dhe të dobëta, dhe u ndalën pranë të parave në bregun e lumit.

4

Tani lopët e shëmtuara dhe të dobëta hëngrën lopët e hijshme dhe të majme. Pastaj Faraoni u zgjua.

5

Më pas e zuri gjumi përsëri dhe pa një ëndërr të dytë; dhe, ja, shtatë kallinj të trashë dhe të bukur që dilnin nga një kërcell i vetëm.

6

Pastaj, ja, shtatë kallinj të hollë dhe të tharë nga era lindore, që mbinin pas tyre.

7

Dhe kallinjtë e hollë gëlltitën shtatë kallinjtë e trashë dhe të plotë. Atëherë Faraoni u zgjua dhe, ja, ishte një ëndërr.

8

Në mëngjes shpirti i tij qe i trazuar, dhe dërgoi e thirri tërë magjistarët dhe të diturit e Egjiptit; pastaj Faraoni u tregoi ëndrrat e tij, por asnjeri prej tyre nuk qe në gjendje t`ia interpretonte Faraonit.

9

Atëherë kryekupëmbajtësi i foli Faraonit duke i thënë: "Sot kujtoj gabimet e mia.

10

Faraoni ishte zemëruar me shërbëtorët e tij dhe më kishte futur në burg në shtëpinë e kreut të rojeve, mua dhe kryebukëpjekësin.

11

Po atë natë, unë dhe ai pamë një ëndërr; secili pa një ëndërr që kishte kuptimin e tij.

12

Me ne ishte edhe një hebre i ri, shërbëtor i kreut të rojeve; atij i treguam ëndrrat tona dhe ai na i interpretoi, duke i dhënë secilit interpretimin e ëndrrës së tij.

13

Dhe gjërat u zhvilluan pikërisht simbas interpretimit që na kishte dhënë ai. Faraoni më rivendosi në detyrën time dhe e vari tjetrin".

14

Atëherë Faraoni dërgoi ta thërrisnin Jozefin, që e nxorrën menjëherë nga burgu nëntokësor. Kështu ai u rrua, ndërroi rrobat dhe erdhi te Faraoni.

15

Dhe Faraoni i tha Jozefit: "Kam parë një ëndërr dhe askush nuk është në gjëndje ta interpretojë; por kam dëgjuar për ty se, kur ke dëgjuar një ëndërr, je në gjendje ta interpretosh".

16

Jozefi iu përgjegj Faraonit duke i thënë: "Nuk jam unë, por Perëndia do të japë një përgjigje për të mirën e Faraonit".

17

Atëherë Faraoni i tha Jozefit: "Ja, në ëndrrën time unë rrija në bregun e lumit,

18

kur u ngjitën nga lumi shtatë lopë të majme dhe të hijshme, që nisën të kullosnin ndër xunkthe.

19

Pas tyre u ngjitën shtatë lopë të tjera të dobëta, shumë të shëmtuara dhe thatime; lopë të tilla aq të shëmtuara nuk kisha parë kurrë në gjithë shtetin e Egjiptit.

20

Dhe lopët e dobëta dhe të shëmtuara i hëngrën të shtatë lopët e para të majme;

21

por edhe pasi i hëngrën, asnjeri nuk mund të dallonte që i kishin ngrënë, sepse ato ishin të shëmtuara si më parë. Kështu u zgjova.

22

Pastaj pashë në ëndrrën time shtatë kallinj që dilnin nga një kërcell i vetëm, të plotë dhe të bukur;

23

dhe ja shtatë kallinj të tjerë të fishkur, të hollë dhe të tharë nga era lindore, që mbinin pas të parëve.

24

Pastaj shtatë kallinjtë e hollë gëlltitën shtatë kallinjtë e bukur. Këtë gjë ua tregova magjistarëve, por asnjeri prej tyre nuk qe në gjëndje të më jepte një shpjegim".

25

Atëherë Jozefi i tha Faraonit: "Éndërrat e Faraonit janë një ëndërr e njëjtë. Perëndia i tregoi Faraonit atë që po gatitet të bëjë.

26

Shtatë lopët e bukura janë shtatë vite dhe shtatë kallinjtë e bukur janë shtatë vite; është e njëjta ëndërr.

27

Edhe shtatë lopët e dobëta dhe të shëmtuara, që ngjiteshin pas atyre, janë shtatë vite; edhe shtatë kallinjtë bosh dhe të tharë nga era lindore janë shtatë vite zije buke.

28

Këto janë ato që i thanë Faraonit: Perëndia i tregoi Faraonit atë që po përgatitet të bëjë.

29

Ja, po vijnë shtatë vite bollëku të madh në tërë vendin e Egjiptit;

30

por pas këtyre do të vinë shtatë vite zije buke dhe gjithë ai bollëk do të harrohet në vendin e Egjiptit; dhe zija do të ligështojë vendin.

31

Dhe në vend nuk do ta kujtojnë më bollëkun e mëparshëm për shkak të zisë së bukës që do të vijë, sepse kjo do të jetë shumë e rëndë.

32

Fakti që kjo ëndërr i është shfaqur Faraonit dy herë do të thotë që këtë vendim e ka marrë Perëndia, dhe Perëndia do të bëjë që të ndodhë shpejt.

33

Prandaj Faraoni të kërkojë një njeri të zgjuar dhe të urtë dhe ta caktojë në krye të Egjiptit.

34

Faraoni duhet të veprojë kështu: të emërojë në vend mbikqyrës për të mbledhur një të pestën e prodhimeve të vendit të Egjiptit, gjatë shtatë viteve të bollëkut.

35

Ata të grumbullojnë të gjitha ushqimet e këtyre viteve të mbara që po vinë dhe të grumbullojnë grurin nën autoritetin e Faraonit dhe ta ruajnë për furnizimin e qyteteve.

36

Këto ushqime do të jenë një rezervë për vendin në parashikim të shtatë viteve të zisë së bukës që do të bjerë në vendin e Egjiptit; kështu vendi nuk do të humbasë nga zija".

37

Kjo gjë i pëlqeu Faraonit dhe gjithë nëpunësve të tij.

38

Dhe Faraoni u tha nëpunësve të tij: "A mund të gjejmë një njeri si ky, tek i cili të gjendet Fryma e Perëndisë?".

39

Atëherë Faraoni i tha Jozefit: "Me qënë se Perëndia të bëri të dish të gjitha këto gjëra, nuk ka asnjeri të zgjuar dhe të ditur sa ti.

40

Ti do të jesh mbi shtëpinë time dhe i tërë populli im do t`u bindet urdhërave të tua; vetëm për fronin unë do të jem më i madh se ti".

41

Faraoni i tha Jozefit: "Shiko, unë të emëroj mbi gjithë shtetin e Egjiptit".

42

Pastaj Faraoni hoqi unazën nga dora e vet dhe ia vuri në dorë Jozefit; e veshi me rroba krejt prej liri dhe i vari në qafë një gjerdan të artë.

43

E hipi pastaj në karron e tij të dytë, dhe para tij thërrisnin: "Në gjunjë!". Kështu Faraoni e vendosi mbi tërë shtetin e Egjiptit.

44

Veç kësaj Faraoni i tha Jozefit: "Faraoni jam unë, por pa ty asnjeri nuk ka për të ngritur dorën ose këmbën në tërë shtetin e Egjiptit".

45

Dhe Faraoni e quajti Jozefin me emrin Cofnath-Paneah dhe i dha për grua Asenathin, të bijën e Potiferahut, prift i Onit. Dhe Jozefi u nis për të vizituar shtetin e Egjiptit.

46

Tani Jozefi ishte tridhjetë vjeç kur u paraqit para Faraonit, mbretit të Egjiptit. Pastaj Jozefi u largua nga Faraoni dhe i ra anembanë Egjiptit.

47

Gjatë shtatë viteve të bollëkut, toka prodhoi shumë;

48

dhe Jozefi grumbulloi tërë ushqimet në vendin e Egjiptit gjatë atyre shtatë viteve dhe i vendosi nëpër qytetet; në çdo qytet vendosi ushqimet e territorit përreth.

49

Kështu Jozefi grumbulloi grurë, si rëra e detit, aq shumë sa pushoi së mbajturi llogari sepse sasia e grurit ishte e pallogaritshme.

50

Para se të vinte viti i zisë, Jozefit i lindën dy fëmijë që Asenathi, e bija e Potiferahut, prift i Onit, i lindi.

51

Jozefi e quajti të parëlindurin Manasi, sepse tha: "Perëndia bëri që të harroj çdo shqetësim timin dhe tërë shtëpinë e atit tim".

52

Të dytit i vuri emrin Efraim, sepse tha: "Perëndia më ka bërë frytdhënës në vendin e pikëllimit tim".

53

Shtatë vitet e bollëkut që qenë në shtetin e Egjiptit morën fund,

54

dhe filluan shtatë vitet e zisë, ashtu si kishte thënë Jozefi. Kishte mungesë ushqimesh në të tëra vendet, por në tërë vendin e Egjiptit kishte bukë.

55

Pastaj tërë vendi i Egjiptit filloi të vuajë nga uria, dhe populli e ngriti zërin për t`i kërkuar bukë Faraonit. Atëherë Faraoni u tha tërë Egjiptasve: "Shkoni tek Jozefi dhe bëni si t`ju thotë ai".

56

Zija ishte përhapur mbi sipërfaqen e tërë vendit dhe Jozefi i hapi tërë depot dhe u shiti grurë Egjiptasve. Por zija u bë më e rëndë në vendin e Egjiptit.

57

Kështu njerëzit e të gjitha vendeve vinin në Egjipt te Jozefi për të blerë grurë, sepse zija qe shtuar mbi tërë tokën.

Zanafilla 42


Zanafilla Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 41

Zanafilla

Return to Index

Chapter 42

1

Por Jakobi, pasi mësoi se në Egjipt kishte grurë, u tha bijve të tij: "Pse shikoni njëri-tjetrin?".

2

Pastaj tha: "Ja, dëgjova se në Egjipt ka grurë; shkoni atje poshtë për të blerë grurë për ne, që të mundim të jetojmë dhe të mos vdesim".

3

Kështu dhjetë vëllezërit e Jozefit zbritën në Egjipt për të blerë grurë.

4

Por Jakobi nuk e dërgoi Beniaminin, vëllanë e Jozefit, me vëllezërit e tij, sepse thoshte: "Të mos i ngjasë ndonjë fatkeqësi".

5

Bijtë e Izraelit arritën aty, pra, për të blerë grurë, në mes të të ardhurve të tjerë, sepse në vendin e Kanaanëve mbretëronte zija.

6

Jozefi ishte qeveritari i vendit; ai u shiste grurë tërë njerëzve të vendit; dhe vëllezërit e Jozefit erdhën dhe u përulën para tij me fytyrën për tokë.

7

Jozefi pa vëllezërit e tij dhe i njohu, por u suall me ta si një i huaj dhe përdori fjalë të ashpra me ta, duke u thënë: "Nga vini?". Ata u përgjigjën: "Nga vendi i Kanaanit për të blerë ushqime".

8

Kështu Jozefi njohu vëllezërit e tij, por ata nuk e njohën atë.

9

Atëherë Jozefit iu kujtuan ëndrrat që kishte parë rreth tyre dhe tha: "Ju jeni spiunë! Keni ardhur këtu për të parë pikat e pambrojtura të vendit!".

10

Ata iu përgjegjën: "Jo, zotëria im; shërbëtorët e tu kanë ardhur për të blerë ushqime.

11

Jemi të gjithë bijtë e të njejtit njeri, jemi njerëz të ndershëm; shërbëtorët e tu nuk janë spiunë".

12

Por ai u tha atyre: "Jo, ju keni ardhur për të parë pikat e pambrojtura të vendit!".

13

Atëherë ata thanë: "Ne, shërbëtorët e tu, jemi dymbëdhjetë vëllezër, bij të të njëjtit njeri nga vendi i Kanaanit. Dhe ja, pra, më i riu është sot me atin tonë, dhe njeri prej tyre nuk është më".

14

Por Jozefi u tha atyre: "Çështja qëndron ashtu siç ju thashë: ju jeni spiunë!

15

Ja si do të viheni në provë: ashtu siç është e vërteta që Faraoni jeton, nuk do të dilni këtej para se vëllai juaj më i vogël të vijë këtu.

16

Dërgoni njerin prej jush të marrë vëllanë tuaj; dhe ju do të qëndroni këtu në burg, që fjalët tuaja të provohen dhe të shihet nëse thoni të vërtetën; për ndryshe, ashtu siç është e vërtetë që Faraoni jeton, ju jeni spiunë!".

17

Kështu i futi bashkë në burg për tri ditë.

18

Ditën e tretë, Jozefi u tha atyre: "Bëni këtë dhe do të jetoni; unë kam frikë nga Perëndia!

19

Në rast se jeni njerëz të ndershëm, njeri nga ju vëllezërit të rrijë i lidhur me zinxhir në burgun tonë, dhe ju shkoni t`u çoni grurë familjeve tuaja që vdesin urie;

20

pastaj më sillni vëllanë tuaj më të vogël; kështu do të vërtetohen fjalët tuaja dhe ju nuk keni për të vdekur". Dhe ata vepruan kështu.

21

Atëherë i thonin njëri-tjetrit: "Ne jemi me të vërtetë fajtorë ndaj vëllait tonë, sepse e pamë ankthin e shpirtit të tij kur ai na lutej, por nuk ia vumë veshin! Ja pse na ra kjo fatkeqësi".

22

Rubeni iu përgjegj atyre duke thënë: "A nuk ju thoja unë: "Mos kryeni këtë mëkat kundër fëmijës!"? Por ju nuk më dëgjuat. Prandaj tani na kërkohet llogari për gjakun e tij".

23

Ata nuk e dinin që Jozefi i kuptonte, sepse midis tij dhe atyre kishte një përkthyes.

24

Atëherë ai u largua nga ata dhe qau. Pastaj u kthye pranë tyre dhe u foli; mori Simeonin dhe vuri ta lidhnin me zinxhir para syve të tyre.

25

Pastaj Jozefi urdhëroi të mbushnin me grurë thasët e tyre, të vendosnin paratë e secilit në trastën e tij dhe t`u jepnin ushqime për udhëtimin. Dhe kështu u bë.

26

Ata ngarkuan, pra, grurin mbi gomarët e tyre dhe u larguan.

27

Tani, në vendin ku po kalonin natën, njëri prej tyre hapi trastën e vet për t`i dhënë ushqim gomarit të tij dhe pa aty brenda paratë e veta, që ishin në grykë të trastës;

28

kështu iu drejtua vëllezërve të tij: "Paratë e mia m`u rikthyen; ja ku janë në trastën time". Atëherë, zemërvrarë dhe të trembur, i thonin njëri-tjetrit: "Ç`është vallë kjo që na bëri Perëndia?".

29

Kështu arritën te Jakobi, ati i tyre, në vendin e Kanaanit dhe i treguan të gjitha ato që kishin ndodhur, duke thënë:

30

"Njeriu, që është zot i vendit, na foli ashpër dhe na trajtoi si spiunë të vendit.

31

Dhe ne i thamë: "Jemi njerëz të ndershëm, nuk jemi spiunë;

32

jemi dymbëdhjetë vëllezër, bij të atit tonë; njëri nuk është më dhe më i riu ndodhet sot me atin tonë në vendin e Kanaanit".

33

Por ai njeri, zoti i vendit, na tha: "Nga kjo do të provoj nëse jeni njerëz të ndershëm: lini pranë meje një prej vëllezërve tuaj, merrni me vete ushqime për familjen tuaj që po vdes nga uria dhe shkoni;

34

pastaj më sillni vëllanë tuaj më të vogël. Kështu do të provoj që nuk jeni spiunë, por njerëz të ndershëm; unë do t`ju kthej vëllanë tuaj dhe ju do të keni mundësi të bëni tregëti këtu"".

35

Ndërsa ata po zbraznin trastat e tyre, ja që pakot e parave të secilit ishin në trastën e secilit; kështu ata dhe ati i tyre i panë pakot e parave të tyre dhe i zuri frika.

36

Atëherë Jakobi, ati i tyre, tha: "Ju më keni lënë pa bijtë e mi! Jozefi nuk është më, Simeoni nuk është më, dhe doni të më hiqni edhe Beniaminin! E tërë kjo rëndon mbi mua!".

37

Rubeni i tha të atit: "Po nuk ta ktheva, urdhëro të vriten dy bijtë e mi. Besoma mua, unë do të ta kthej".

38

Por Jakobi u përgjigj: "Biri im nuk ka për të zbritur me ju, sepse vëllai i tij vdiq dhe mbeti vetëm ky: po t`i ndodhte ndonjë fatkeqësi gjatë udhëtimit, do të kallnit në varr pleqërinë time të dhembshme".

Zanafilla 43


Zanafilla Chapter 43 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 42

Zanafilla

Return to Index

Chapter 43

1

Por zija ishte e madhe në vend;

2

dhe kur mbaruan së ngrëni grurin që kishin sjellë nga Egjipti, i ati u tha atyre: "Kthehuni për të na blerë pak ushqime".

3

Por Juda iu përgjegj duke thënë: "Ai njeri na ka paralajmëruar haptas duke thënë: "Nuk keni për ta parë fytyrën time, në qoftë se vëllai juaj nuk do të jetë me ju".

4

Në qoftë se ti e nis vëllanë tonë me ne, ne do të zbresim dhe do të të blejmë ushqime;

5

por në rast se nuk e nis, ne nuk kemi për të zbritur, sepse ai njeri na tha: "Nuk keni për ta parë fytyrën time, në rast se vëllai juaj nuk do të jetë me ju"".

6

Atëherë Izraeli tha: "Pse më dhatë këtë dhembje duke i thënë atij njeriu që kishit edhe një vëlla?".

7

Ata iu përgjigjën: "Ai njeri na pyeti me shumë kujdes për ne dhe farefisin tonë, duke thënë: "Gjallë është ende ati juaj? Keni ndonjë vëlla tjetër?". Dhe ne u përgjigjëm në bazë të këtyre pyetjeve të tij. Ku të na shkonte nga mendja që ai do të na thoshte: "Silleni këtu vëllanë tuaj"?".

8

Pastaj Juda i tha Izraelit, atit të tij: "Lëre fëmijën të vijë me mua, dhe do të çohemi dhe do të shkojmë në mënyrë që të rrojmë dhe jo të vdesim, si ne ashtu dhe ti e të vegjëlit tanë.

9

Unë bëhem garant për të; do t`i kërkosh llogari dorës sime për atë. Në rast se nuk e rikthej dhe nuk e vë para teje, do të jem fajtor para teje për gjithnjë.

10

Po të mos ishim vonuar, në këtë orë do të ishim kthyer për të dytën herë".

11

Atëherë Izraeli, ati i tyre, u tha atyre: "Po të jetë ashtu, veproni në këtë mënyrë: merrni në trastat tuaja disa nga prodhimet më të mira të vendit dhe i çoni atij njeriu një dhuratë: pak balsam,

12

Merrni me vete dyfishin e parave dhe kthejani paratë që ju vunë në grykën e trastave tuaja, ndofta ka qenë një gabim.

13

Merrni edhe vëllanë tuaj, dhe çohuni dhe kthehuni tek ai njeri;

14

dhe Perëndia i plotfuqishëm t`ju bëjë të gjeni hir para atij njeriu, kështu që ai të lirojë vëllanë tjetër tuajin dhe Beniaminin. Sa për mua, po të jetë se duhet të mbetem pa bijtë e mi, ashtu qoftë!".

15

Ata, pra, morën me vete dhuratën si dhe dyfishin e parave dhe Beniaminin; u ngritën dhe zbritën në Egjipt dhe u paraqitën para Jozefit.

16

Kur Jozefi pa Beniaminin bashkë me ta, i tha kryeshërbëtorit të shtëpisë së tij: "Çoji këta njerëz në shtëpi, ther një kafshë dhe përgatit një banket, sepse ata do të hanë drekë bashkë me mua".

17

Dhe ai bëri ashtu siç e urdhëroi Jozefi dhe i çoi në shtëpinë e Jozefit.

18

Por ata u trembën, për shkak se i kishin çuar në shtëpi të Jozefit dhe thanë: "Na sollën këtu për shkak të atyre parave që na u vunë në trastat të parën herë, për të gjetur një shkas kundër nesh, për t`u sulur mbi ne dhe për të na zënë skllevër bashkë me gomarët tonë".

19

Pasi iu afruan kryeshërbëtorit të shtëpisë së Jozefit, folën me të te dera e shtëpisë dhe thanë:

20

"Zotëria im, ne zbritëm në të vërtetë herën e parë këtu për të blerë ushqime;

21

dhe ndodhi që, kur arritëm në vendin ku kaluam natën, hapëm trastat dhe, ja, paratë e secilit prej nesh ndodheshin në grykë të trastës së vet; paratë tona me peshën e tyre të saktë; tani i kemi risjellë me vete.

22

Dhe kemi sjellë me vete para të tjera për të blerë ushqime; ne nuk e dimë kush mund t`i ketë vënë paratë tona në trastat tona".

23

Por ai tha: "Qetësohuni, mos u trembni: Perëndia juaj dhe Perëndia e atit tuaj ka vënë një thesar në trastat tuaja. Unë i pata paratë tuaja". Pastaj u solli Simeonin.

24

Ai njeri i futi në shtëpinë e Jozefit, u dha ujë që të lanin këmbët dhe ushqim për gomarët e tyre.

25

Atëherë ata përgatitën dhuratën, duke pritur që Jozefi të vinte në mesditë, sepse kishin dëgjuar që do të rrinin për të ngrënë në atë vend.

26

Kur Jozefi arriti në shtëpi, ata i paraqitën dhuratën që kishin sjellë me vete në shtëpi, dhe u përkulën para tij deri në tokë.

27

Ai i pyeti si ishin dhe tha: "Ati juaj, për të cilin më keni folur, a është mirë? Éshtë ende gjallë?".

28

Ata u përgjegjën: "Shërbëtori yt, ati ynë, është mirë; jeton ende". Dhe e nderuan duke u përkulur.

29

Pastaj Jozefi ngriti sytë, pa vëllanë e tij Beniaminin, bir i nënës së tij, dhe tha: "Ky është vëllai juaj më i vogël për të cilin më folët?". Dhe shtoi: "Perëndia të ndihmoftë, biri im!".

30

Atëherë Jozefi nxitoi të dalë jashtë, sepse ishte mallëngjyer thellë për shkak të vëllait të tij, dhe kërkonte vend ku të qante. Hyri kështu në dhomën e tij dhe aty qau.

31

Pastaj lau fytyrën dhe doli; dhe duke i dhënë zemër vetes, tha: "Shtrojeni drekën".

32

Dreka u shtrua veçmas për të, veçmas për ata dhe për Egjiptasit që hanin veçmas nga ai, sepse Egjiptasit nuk mund të hanin bashkë me Hebrejtë; kjo do të ishte një gjë e neveritshme për Egjiptasit.

33

Kështu ata u ulën përpara tij: i parëlinduri simbas së drejtës së tij të parëbirnisë dhe më i riu simbas moshës së tij; dhe e shikonin njëri-tjetrin me habi.

34

Dhe Jozefi urdhëroi që t`u sillnin racione nga tryeza e vet; por racioni i Beniaminit ishte pesë herë më i madh nga ai i secilit prej tyre. Dhe pinë dhe u gëzuan me të.

Zanafilla 44


Zanafilla Chapter 44 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 43

Zanafilla

Return to Index

Chapter 44

1

Jozefi i dha këtë urdhër kryeshërbëtorit të shtëpisë së tij: "Mbushi trastat e këtyre njerëzve me aq ushqime sa mund të mbajnë dhe vëri paratë e secilit në grykën e çdo traste.

2

Përveç kësaj vëre kupën time, kupën prej argjëndi, në grykën e trastës të më të riut, bashkë me paratë e grurit të tij". Dhe ai bëri ashtu siç i tha Jozefi.

3

Në mëngjes, sa u bë ditë, i nisën ata njerëz me gomarët e tyre.

4

Sapo kishin dalë nga qyteti dhe nuk ishin akoma larg, kur Jozefi i tha kryeshërbëtorit të shtëpisë së tij: "Çohu, ndiqi ata njerëz dhe kur t`i kesh arritur, thuaju atyre: "Pse e shpërblyet të mirën me të keqe?

5

A nuk është ajo kupa me të cilën pi zotëria im dhe që e përdor për të parathënë të ardhmen? Keni vepruar keq duke u sjellë kështu"".

6

Ai i arriti ata dhe u tha këto fjalë.

7

Atëherë ata iu përgjegjën: "Pse zotëria im na drejton fjalë si këto? Shërbyesit e tu duhet t`i shmangen një qëndrimi të tillë!

8

Ja, pra, ne të kemi rikthyer nga vendi i Kanaanit paratë që kishim gjetur në grykën e trastave tona; si mund të vidhnim argjend ose flori nga shtëpia e zotërisë tënd?

9

Ai prej shërbëtorëve të tu të cilit do t`i gjendet kupa, të dënohet me vdekje; edhe gjithashtu ne do të bëhemi skllevër të zotërisë tënd".

10

Ai tha: "Mirë, pra, le të bëhet si thoni ju: ai të cilit do t`i gjendet kupa do të bëhet skllavi im dhe ju do të jeni të pafaj".

11

Kështu secili prej tyre nxitoi të ulë për tokë trastën e vet dhe e hapi.

12

Dhe kryeshërbëtori i kontrolloi, duke filluar nga më i moshuari dhe duke mbaruar me më të riun; dhe kupa u gjet në thesin e Beniaminit.

13

Atëherë ata i shqyen rrobat e tyre, ringarkuan secili gomarin e vet dhe u kthyen në qytet.

14

Juda dhe vëllezërit e tij arritën në shtëpinë e Jozefit, që gjendej akoma aty, dhe u shtrinë për tokë para tij.

15

Dhe Jozefi u tha atyre: "Çfarë veprimi është ky që keni bërë? Nuk e dini që një njeri si unë është në gjëndje të parathotë të ardhmen?".

16

Juda u përgjegj: "Ç`do t`i themi zotërisë tim? Çfarë fjalë do të përdorim ose si do të mund të justifikohemi? Perëndia ka rigjetur paudhësinë e shërbëtorëve të tu. Ja, jemi skllevër të zotërisë tim, si ne ashtu edhe ai në dorën e të cilit u gjet kupa".

17

Por Jozefi tha: "Larg meje një veprim i tillë! Njeriu, në dorën e të cilit u gjet kupa, do të jetë skllavi im; sa për ju, kthehuni në paqe tek ati juaj".

18

Atëherë Juda iu afrua Jozefit dhe i tha: "Të lutem, zotëria im, lejoje shërbëtorin tënd që t`i thotë një fjalë zotërisë tim, dhe mos u zemëro me shërbëtorin tënd, sepse ti je si Faraoni.

19

Zotëria im i pyeti shërbëtorët e tij duke thënë: "A keni ju baba apo vëlla?".

20

Dhe ne iu përgjegjëm zotërisë tim: "Kemi një baba që është plak me një bir të ri, që i ka lindur në pleqëri; i vëllai ka vdekur, kështu ai ka mbetur i vetmi bir i nënës së tij dhe i ati e do".

21

Atëherë ti u the shërbëtorëve të tu: "Sillmani këtu që të mund ta shoh me sytë e mi".

22

Dhe ne i thamë zotërisë tim: "Fëmija nuk mund ta lërë atin e tij, sepse po të duhej ta linte, i ati do të vdiste".

23

Por ti u the shërbëtorëve të tu: "Në rast se vëllai juaj më i ri nuk zbret bashkë me ju, ju nuk do ta shihni më fytyrën time".

24

Kështu që kur u ngjitëm përsëri te shërbëtori yt, ati im, i treguam fjalët e zotërisë tim.

25

Atëherë ati ynë tha: "Kthehuni të na blini pak ushqime".

26

Ne u përgjegjëm: "Nuk mund të zbresim atje poshtë; do të zbresim vetëm në rast se vjen me ne vëllai ynë më i vogël; sepse nuk mund ta shohim fytyrën e atij njeriu po të jetë se vëllai ynë më i vogël nuk është me ne".

27

Dhe shërbëtori yt, ati ynë, na u përgjegj: "Ju e dini që gruaja ime më lindi dy bij;

28

njëri prej tyre më la dhe unë i thashë: Me siguri ai është bërë copë e çikë dhe nuk e kam parë më qysh atëherë;

29

dhe po të ma hiqni edhe këtë dhe i ndodh ndonjë fatkeqësi, ju do të kallni në varr pleqërinë time të dhembshme".

30

Kështu, pra, kur të arrij te shërbëtori yt, ati im, në qoftë se fëmija nuk është me ne, sepse jeta e tij është e lidhur me atë të fëmijës,

31

do të ndodhë që, sa të shohë që fëmija nuk është me ne, ai ka për të vdekur; dhe shërbëtorët e tu do ta kenë kallur në varr pleqërinë e shërbëtorit tënd, të atit tonë.

32

Tani, me qenë se shërbëtori yt është bërë dorëzanë për fëmijën pranë atit tim dhe i ka thënë: "Në rast se nuk do ta rikthej do të jem për gjithnjë fajtor ndaj atit tim",

33

lejo, pra, tani që shërbëtori yt të mbetet skllav i zotërisë tim në vend të fëmijës, dhe që fëmija të kthehet me vëllezërit e tij.

34

Sepse si mund të rikthehem tek ati im në qoftë se fëmija nuk është me mua? Ah, mos e pafsha dhembjen që do të pushtonte atin tim!".

Zanafilla 45


Zanafilla Chapter 45 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 44

Zanafilla

Return to Index

Chapter 45

1

Atëherë Jozefi nuk e përmbajti dot më veten para tërë të pranishmëve dhe briti: "Nxirrini jashtë të gjithë nga prania ime!". Kështu nuk mbeti asnjëri me Jozefin kur ai u tregoi vëllezërve të tij se kush ishte.

2

Dhe qau aq fort sa që e dëgjuan edhe vet Egjiptasit, dhe ky lajm arriti edhe në shtëpinë e Faraonit.

3

Pastaj Jozefi u tha vëllezërve të tij: "Unë jam Jozefi, a është ende gjallë ati im?". Por vëllezërit e tij nuk mund t`i përgjigjeshin, sepse ishin të tronditur thellë në praninë e tij.

4

Atëherë Jozefi u tha vëllezërve të tij: "Afrohuni, pra, tek unë!". Ata iu afruan dhe ai u tha: "Unë jam Jozefi, vëllai juaj, që ju e shitët që ta çonin në Egjipt.

5

Por tani mos u trishtoni dhe mos t`ju vijë keq që më shitët me qëllim që të çohesha këtu poshtë, sepse Perëndia më ka dërguar para jush për të ruajtur jetën tuaj.

6

Në fakt u bënë dy vjet që ra zija e bukës në vend; dhe do të ketë pesë vjet të tjera gjatë të cilave as do të lërohet, as do të korret.

7

Por Perëndia më ka dërguar para jush, me qëllim që të ruhet diçka mbi tokë dhe për t`ju shpëtuar jetën me një çlirim të madh.

8

Nuk jeni ju, pra, që më dërguat këtu, por është Perëndia; ai më caktoi si atë i Faraonit, si zot i krejt shtëpisë së tij dhe si qeveritar i tërë vendit të Egjiptit.

9

Nxitoni të riktheheni tek ati im dhe i thoni: "Kështu thotë biri yt Jozefi: Perëndia më ka caktuar si zot i gjithë Egjiptit; zbrit tek unë, mos u vono;

10

ti do të banosh në vendin e Goshenit dhe do jesh afër meje; ti dhe bijtë e tu, bijtë e bijve të tu, kopetë e bagëtive të imta e të trasha dhe gjithçka ti zotëron.

11

Dhe atje unë do të të ushqej, sepse do të ketë edhe pesë vjet të tjera zije, me qëllim që ti të mos katandisesh në mjerim: ti, familja jote dhe gjithçka zotëron".

12

Dhe ja, sytë tuaja dhe sytë e vëllait tim Beniaminit shohin që është goja ime që ju flet.

13

Tregojani, pra, atit tim tërë lavdinë time këtu në Egjipt dhe gjithçka patë, shpejtoni ta sillni atin tim këtu".

14

Pastaj iu hodh në qafë vëllait të tij Beniamin dhe qau, dhe Beniamini qau i shtrënguar në qafën e tij.

15

Ai puthi gjithashtu tërë vëllezërit e tij dhe qau i shtrënguar me ta. Pastaj vëllezërit e tij filluan të flasin me të.

16

Jehona e kësaj ngjarjeje u përhap në shtëpinë e Faraonit dhe njerëzit thanë: "Kanë ardhur vëllezërit e Jozefit". Kjo i pëlqeu Faraonit dhe shërbëtorëve të tij.

17

Atëherë Faraoni i tha Jozefit: "Thuaju vëllezërve të tu: "Bëni këtë: Ngarkoni kafshët tuaja dhe shkoni; kthehuni në vendin e Kanaanit.

18

Pastaj merrni atin tuaj dhe familjet tuaja, dhe ejani tek unë; unë do t`ju jap më të mirat e vendit të Egjiptit dhe do të hani prodhimet më të zgjedhura të vendit".

19

Ti ke urdhërin t`u thuash atyre: "Bëni këtë: Merrni me vete nga vendi i Egjiptit qerre për të vegjëlit tuaj dhe për gratë tuaja; merrni atin tuaj dha ejani.

20

Dhe mos u shqetësoni për orenditë shtëpiake, sepse sendet më të mira që ka Egjipti do të jenë tuajat"".

21

Bijtë e Izraelit vepruan kështu, dhe Jozefi u dha atyre qerre, simbas urdhërit të Faraonit, si edhe ushqime për udhëtimin.

22

Të gjithëve u dha një palë rroba për ndërresë për secilin, por Beniaminit i dha treqind sikla argjendi dhe pesë ndërresa veshmbathje;

23

atit të tij i dërgoi: dhjetë gomarë të ngarkuar me gjërat më të mira të Egjiptit, dhjetë gomarica të ngarkuara me grurë, bukë dhe ushqime për atin e tij gjatë udhëtimit.

24

Kështu i nisi vëllezërit e tij dhe, ndërsa ata po iknin, u tha: "Mos u grindni rrugës".

25

Atëherë ata u ngjitën përsëri nga Egjipti dhe arritën në vendin e Kanaanit te Jakobi, ati i tyre.

26

Dhe i kallëzuan gjithçka, duke thënë: "Jozefi është ende gjallë dhe është qeveritari i gjithë shtetit të Egjiptit". Por zemra e atij nuk iu ngroh, sepse nuk u besonte atyre.

27

Po kur ata i treguan tërë fjalët që u kishte thënë Jozefi dhe kur pa qerret që Jozefi kishte dërguar për ta marrë atë, atëherë shpirti i Jakobit atit të tyre, u ringjall

28

dhe Izraeli tha: "Mjaft; djali im Jozefi është ende gjallë; unë do të shkoj ta shoh para se të vdes".

Zanafilla 46


Zanafilla Chapter 46 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 45

Zanafilla

Return to Index

Chapter 46

1

Izraeli, pra, u nis me të gjitha ato që kishte dhe, kur arriti në Beer-Sheba, i bëri fli Perëndisë të atit të tij Isak.

2

Dhe Perëndia i foli Izraelit në vegime nate dhe tha: "Jakob, Jakob!". Ai u përgjegj: "Ja ku jam".

3

Atëherë Perëndia tha: "Unë jam Perëndia, Perëndia i atit tënd; mos ki frikë të zbresësh në Egjipt, sepse aty do të të bëj një komb të madh.

4

Unë do të zbres bashkë me ty në Egjipt dhe do të bëj që sigurisht të kthehesh, dhe Jozefi do të t`i mbyllë sytë".

5

Atëherë Jakobi u nis nga Beer-Sheba dhe bijtë e Izraelit e hipën Jakobin, atin e tyre, fëmijët e vegjël dhe gratë e tyre mbi qerret që Faraoni kishte dërguar për t`i mbartur.

6

Kështu ata morën me vete bagëtinë dhe sendet që kishin blerë në vendin e Kanaanit dhe erdhën në Egjipt. Éshtë fjala për Jakobin me tërë pasardhësit e tij.

7

Ai mori me vete në Egjipt bijtë e tij, bijtë e bijve të tij, bijat e tij dhe bijat e bijve të tij dhe tërë pasardhësit e tij.

8

Këta janë emrat e bijve të Izraelit që erdhën në Egjipt: Jakobi dhe bijtë e tij. I parëlinduri i Jakobit: Rubeni.

9

Bijtë e Rubenit: Hanoku, Pallu, Hetsroni dhe Karmi

10

Bijtë e Simeonit: Jemueli, Jamini, Ohadi, Jakini, Tsohari dhe Sauli, biri i një Kananease.

11

Bijtë e Levit: Gershomi, Kehathi dhe Merari.

12

Bijtë e Judës: Eri, Onani, Shelahu, Peretsi dhe Zerahu; (por Eri dhe Onani vdiqën në vendin e Kanaanit). Bijtë e Peretsit qenë: Hetsroni dhe Hamuli.

13

Bijtë e Isakarit: Tola, Puvahu, Jobi dhe Shimroni.

14

Bijtë e Zabulonit: Seredi, Eloni dhe Jahleeli.

15

Këta qenë bijtë që Lea i lindi Jakobit në Padan-Aram, përveç bijës së saj Dina. Bijtë dhe bijat e saj ishin gjithsej tridhjetë e tre veta.

16

Bijtë e Gadit: Tsifioni, Haxhi, Shuni, Etsboni, Eri, Arodi dhe Areli.

17

Bijtë e Asherit: Jmna, Jshua, Jshni, Beriahu dhe Serahu motra e tyre. Dhe bijtë e Beriahut: Heberi dhe Malkieli.

18

Këta qenë bijtë e Zilpahut që Labano i kishte dhënë bijës së tij Lea; dhe ajo i lindi Jakobit: gjithsej gjashtëmbëdhjetë veta.

19

Bijtë e Rakelës, gruas së Jakobit: Jozefi dhe Beniamini.

20

Dhe Jozefi në vendin e Egjiptit, i lindën Manasi dhe Efraimi. Nëna e tyre ishte Asenathi, e bija e Potiferahut, prift i Onit.

21

Bijtë e Beniaminit: Belahu, Bekeri, Ashbeli, Gerau, Naamani, Ehi, Roshi, Mupimi, Hupimi dhe Ardi.

22

Këta qenë bijtë e Rakelës që i lindën Jakobit: gjithsej katërmbëdhjetë veta.

23

Biri i Danit: Hushimi.

24

Bijtë e Neftalisë: Jahtseeli, Guni, Jetseri dhe Shilemi.

25

Këta qenë bijtë e Bilhahut, që Labano ia kishte dhënë bijës së tij Rakela dhe që kjo ia lindi Jakobit: gjithsej shtatë veta.

26

Njerëzit që erdhën me Jakobin në Egjipt, pasardhës të tij, pa llogaritur gratë e bijve të Jakobit, ishin gjithsej gjashtëdhjetë e gjashtë veta.

27

Bijtë e Jozefit, që i lindën në Egjipt, ishin dy. Tërë personat e familjes së Jakobit që erdhën në Egjipt ishin gjithsej shtatëdhjetë veta.

28

Por Jakobi dërgoi para tij Judën me qëllim që ta fuste në vendin e Goshenit. Dhe kështu ata arritën në vendin e Goshenit.

29

Atëherë Jozefi e mbrehu qerren e tij dhe mori të përpjetën për në Goshen që të takonte Izraelin, atin e tij; sa e pa, iu hodh në qafë dhe qau gjatë i shtrënguar pas tij.

30

Dhe Izraeli i tha Jozefit: "Tani le të vdes, sepse pashë fytyrën tënde dhe ti je akoma gjallë".

31

Atëherë Jozefi u tha vëllezërve të tij dhe familjes të atit të tij: "Do të ngjitem për ta njoftuar Faraonin dhe do t`i them: "Vëllezërit e mi dhe familja e atit tim, që ishin në vendin e Kanaanit, kanë ardhur tek unë.

32

Ata janë barinj, sepse kanë qenë gjithnjë rritës bagëtish, dhe kanë sjellë me vete kopetë e tyre dhe gjithçka zotërojnë".

33

Kur Faraoni do t`ju thërrasë dhe do t`ju thotë: "Me ç`punë merreni?", ju do t`i përgjigjeni:

34

"Shërbëtorët e tu kanë qënë rritës bagëtish nga fëmijëria e deri sot, si ne ashtu dhe etërit tanë", që të keni mundësi të banoni në vendin e Goshenit. Sepse Egjiptasit ndiejnë neveri për tërë barinjtë".

Zanafilla 47


Zanafilla Chapter 47 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 46

Zanafilla

Return to Index

Chapter 47

1

Jozefi shkoi, pra, të njoftojë Faraonin dhe i tha: "Ati im dhe vëllezërit e mi, me gjithë kopetë e tyre, të bagëtive të imta dhe të trasha dhe me gjithçka kanë, kanë ardhur nga vendi i Kanaanit; dhe ja, tani ndodhen në vendin e Goshenit".

2

Pastaj mori pesë nga vëllezërit e tij dhe ia paraqiti Faraonit.

3

Atëherë Faraoni u tha vëllezërve të Jozefit: "Me ç`punë merreni?". Ata iu përgjigjën Faraonit: "Shërbëtorët e tu janë barinj, si ne ashtu dhe etërit tanë".

4

Pastaj i thanë Faraonit: "Kemi ardhur për të banuar në këtë vend, sepse nuk kishte më kullota për kopetë e shërbëtorëve të tu, sepse ka zi të madhe në vendin e Kanaanit. Lejona tani që shërbëtorët e tu të banojnë në vendin e Goshenit".

5

Atëherë Faraoni ia drejtoi fjalën Jozefit, duke i thënë: "Ati yt dhe vëllezërit e tu erdhën te ti;

6

vendi i Egjiptit është në dispozicionin tënd; bëj që ati yt dhe vëllezërit e tu të banojnë në pjesën më të mirë të vendit; le të banojnë edhe në vendin e Goshenit. Dhe në qoftë se ti di që midis tyre ka njerëz të zotë, caktoji kryeintendentë të bagëtisë sime".

7

Pastaj Jozefi e çoi Jakobin, atin e tij, te Faraoni dhe ia paraqiti. Dhe Jakobi bekoi Faraonin.

8

Atëherë Faraoni i tha Jakobit: "Sa vjet ke që jeton?".

9

Jakobi iu përgjegj Faraonit: "Vitet e shtegtimit tim janë njëqind e tridhjetë; vitet e jetës sime kanë qenë të pakta dhe të këqija, dhe nuk e kanë arritur numrin e viteve të jetës së etërve të mi, në ditët e shtegtimit të tyre".

10

Jakobi e bekoi përsëri Faraonin dhe u largua nga prania e Faraonit.

11

Kështu Jozefi vendosi atin e tij dhe vëllezërit e tij dhe u dha atyre një pronë në vendin e Egjiptit, në pjesën më të mirë të vendit, në krahinën e Ramsesit, ashtu siç kishte urdhëruar Faraoni.

12

Dhe Jozefi e mbajti me bukë të atin, të vëllezërit dhe tërë familjen e të atit duke i furnizuar sipas numrit të bijve.

13

Ndërkaq në të gjithë vendin nuk kishte bukë, sepse zija e bukës ishte shumë e madhe; vendi i Egjiptit dhe vendi i Kanaanit vuanin nga uria.

14

Jozefi mblodhi tërë paratë që gjendeshin në vendin e Egjiptit dhe në vendin e Kanaanit në këmbim të grurit që ata blinin; dhe këto para Jozefi i çoi në shtëpinë e Faraonit.

15

Por kur në vendin e Egjiptit dhe në vendin e Kanaanit nuk pati më para, tërë Egjiptasit erdhën te Jozefi dhe thanë: "Na jep bukë! Pse duhet të vdesim para syve të tu? Sepse paratë tona kanë mbaruar".

16

Jozefi tha: "Jepni bagëtinë tuaj; dhe unë do t`ju jap bukë në këmbim të bagëtisë suaj, në qoftë se i keni mbaruar paratë".

17

Atëherë ata i çuan Jozefit bagëtinë e tyre; dhe Jozefi u dha atyre bukë në këmbim të kuajve të tyre, të kopeve të tyre me dele, të qeve dhe të gomarëve. Kështu i furnizoi me bukë për atë vit në këmbim të gjithë bagëtisë së tyre.

18

Mbasi kaloi ai vit, u kthyen tek ai vitin pasues dhe i thanë: "Nuk mund t`ja fshehim zotërisë tonë që, me qenë se paratë mbaruan dhe kopetë e bagëtisë sonë janë bërë pronë e zotërisë tonë, nuk mbetet asgjë tjetër që zotëria ime mund të na marrë veç trupave tonë dhe tokave tona.

19

Pse duhet të mbarojmë para syve të tu, ne dhe tokat tona? Blina ne dhe tokat tona në këmbim të bukës, dhe ne me tokat tona do të jemi skllevër të Faraonit; na jep të mbjellim që të mund të jetojmë dhe jo të vdesim, dhe toka të mos shndërrohet në një shkretëtirë".

20

Kështu Jozefi bleu për Faraonin tërë tokat e Egjiptit, sepse Egjiptasit shitën secili arën e vet, me që ishin goditur rëndë nga zija e bukës. Kështu vëndi u bë pronë e Faraonit.

21

Sa për popullin, e zhvendosi nëpër qytete, në të katër anët e Egjiptit;

22

vetëm tokat e priftërinjve nuk i bleu, sepse priftërinjtë merrnin furnizime nga Faraoni dhe rronin nga furnizimet që u jepte Faraoni; për këtë arsye ata nuk i shitën tokat e tyre.

23

Por Jozefi i tha popullit: "Ja, sot ju bleva ju dhe tokat tuaja për Faraonin; ja ku e keni farën; mbillni tokën;

24

në kohën e korrjes, të pestën pjesë do t`ia jepni Faraonit dhe katër pjesë do të jenë tuajat për të siguruar farën e arave, ushqimin tuaj dhe të personave të shtëpisë suaj dhe për ushqimin e fëmijëve tuaj".

25

Dhe ata thanë: "Ti na shpëtove jetën! Paçim hir në sytë e zotërisë tonë, dhe ne do të jemi skllevërit e Faraonit".

26

Jozefi e bëri ligj këtë në vendin e Egjiptit, i cili vazhdon edhe sot e kësaj dite dhe sipas të cilit e pesta pjesë e korrjes duhet t`i jepet Faraonit. Vetëm tokat e priftërinjve nuk u bënë pronë e Faraonit.

27

Kështu Izraeli banoi në vendin e Egjiptit, në vendin e Goshenit; aty ata patën prona, qenë frytdhënës dhe u shumuan fort.

28

Jakobi jetoi në vendin e Egjiptit shtatëmbëdhjetë vjet dhe kohëzgjatja e jetës së Jakobit qe njëqind e dyzet e shtatë vjet.

29

Kur koha e vdekjes po i afrohej Izraelit, ai thirri të birin Jozef dhe i tha: "Në paça gjetur hir në sytë e tu, vëre dorën tënde poshtë kofshës sime dhe sillu me mua me mirëdashje dhe besnikëri; të lutem, mos më varros në Egjipt!

30

Por kur do të pushoj me etërit e mi, më nxirr jashtë Egjiptit dhe më varros në varrin e tyre!". Ai u përgjigj: "Do të bëj si thua ti".

31

Atëherë Jakobi tha: "Betomu". Dhe Jozefi iu betua. Pastaj Izraeli, duke u mbështetur te koka e shtratit, ra në adhurim.

Zanafilla 48


Zanafilla Chapter 48 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 47

Zanafilla

Return to Index

Chapter 48

1

Mbas këtyre gjërave, ndodhi që i thanë Jozefit: "Ja, ati yt është i sëmurë". Kështu ai mori me vete dy bijtë e tij, Manasin dhe Efraimin.

2

Kur i thanë Jakobit: "Ja, biri yt Jozefi po vjen te ti", Izraeli mblodhi tërë forcat dhe u ul mbi shtratin e tij.

3

Atëherë Jakobi i tha Jozefit: "Perëndia i plotfuqishëm m`u shfaq në Luc, në vendin e Kanaanit, më bekoi

4

dhe më tha: "Ja, unë do të të bëj frytdhënës, do të të shumoj, do të bëj prej teje një shumicë popujsh dhe do t`u jap këtë vend pasardhësve të tu pas teje, si pronë përjetë".

5

Tani dy bijtë e tu, që të kanë lindur në vendin e Egjiptit para se unë të vija tek ti në Egjipt, janë të mitë. Efraimi dhe Manasi janë të mitë, ashtu si Rubeni dhe Simeoni.

6

Por bijtë që ke lindur mbas tyre do të jenë të tutë; në territorin e trashëgimisë së tyre do të thirren me emrin e vëllezërve të tyre.

7

Sa për mua, ndërsa po kthehesha nga Padani, Rakela vdiq pranë meje gjatë udhëtimit, në vendin e Kanaanit, aty afër Efratës; dhe e varrosa atje, në rrugën e Efratës, që është Betlemi".

8

Kur Izraeli pa bijtë e Jozefit, tha: "Kush janë këta?".

9

Jozefi iu përgjegj të atit: "Janë fëmijët e mi që Perëndia më ka dhënë këtu". Atëherë ai tha: "M`i afro dhe unë do t`i bekoj".

10

Tani sytë e Izraelit ishin venitur për shkak të moshës dhe nuk shihte fare. Jozefi i afroi ata dhe ai i puthi dhe i përqafoi.

11

Pastaj Izraeli i tha Jozefit: "Unë nuk mendoja të shikoja përsëri fytyrën tënde, por tani Perëndia më dha mundësinë të shikoj edhe pasardhësit e tu".

12

Jozefi i tërhoqi nga gjunjët e të atit dhe u përul me fytyrën në tokë.

13

Pastaj Jozefi i mori që të dy: Efraimin në të djathtë të tij dhe në të majtë të Izraelit, Manasin në të majtë të tij dhe në të djathtë të Izraelit, dhe i afroi pranë atij.

14

Atëherë Izraeli zgjati dorën e tij të djathtë dhe e vuri mbi kryet e Efraimit që ishte më i riu, dhe vuri dorën e tij të majtë mbi kryet e Manasit duke kryqëzuar duart, ndonëse Manasi ishte i parëlinduri.

15

Kështu bekoi Jozefi dhe tha: "Perëndia, para të cilit ecën etërit e mi Abrahami dhe Isaku, Perëndia që më ka ushqyer qysh prej lindjes sime deri më sot,

16

Engjëlli që më ka çliruar nga çdo e keqe, le t`i bekojë këta fëmijë! Le të quhen me emrin tim dhe me emrin e etërve të mi Abraham dhe Isak, dhe të shumohen fort mbi tokë!".

17

Kur Jozefi pa që i ati kishte vënë dorën e djathtë mbi kokën e Efraimit, kjo nuk i pëlqeu; prandaj ai kapi dorën e atit të tij për ta hequr nga kryet e Efraimit dhe për ta vënë mbi kryet e Manasit.

18

Pastaj Jozefi i tha atit të tij: "Jo kështu, ati im, sepse i parëlinduri është ky këtu; vëre dorën tënde të djathtë mbi kryet e tij".

19

Por i ati refuzoi dhe tha: "E di, biri im, e di; edhe ai do të bëhet një popull, edhe ai do të jetë i madh; megjithatë, vëllai yt më i vogël do të bëhet më i madh se ai, dhe pasardhësit e tij do të bëhen një mori kombesh".

20

Dhe atë ditë i bekoi duke thënë: "Për ty Izraeli ka për të bekuar, duke thënë: "Perëndia të të bëj si Efraimi dhe si Manasi!"". Kështu ai e vuri Efraimin para Manasit.

21

Pastaj Izraeli i tha Jozefit: "Ja, unë kam për të vdekur pas pak, por Perëndia do të jetë me ju dhe do t`ju çojë përsëri në vendin e etërve tuaj.

22

Veç kësaj, ty po të jap një pjesë më të madhe në krahasim me vëllezërit e tu, atë që fitova nga Amorejtë me shpatën dhe harkun tim".

Zanafilla 49


Zanafilla Chapter 49 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 48

Zanafilla

Return to Index

Chapter 49

1

Pastaj Jakobi thirri bijtë e tij dhe tha: "Mblidhuni që unë t`ju njoftoj çfarë do t`ju ndodhë në ditët e ardhshme.

2

Mblidhuni dhe dëgjoni, o bijtë e Jakobit! Dëgjoni Izraelin, atin tuaj!

3

Ruben, ti je i parëlinduri im, forca ime, filli i fuqisë sime, i dalluar për dinjitet dhe për forcë.

4

I rrëmbyer si uji, ti nuk do të kesh epërsinë, sepse hipe mbi shtratin e atit tënd dhe e përdhose. Ai hipi mbi shtratin tim.

5

Simeoni dhe Levi janë vëllezër: shpatat e tyre janë vegla dhune.

6

Mos hyftë shpirti im në mendjen e tyre, lavdia ime mos u bashkoftë me kuvendin e tyre! Sepse në mërinë e tyre kanë vrarë njerëz, në kryeneçësinë e tyre u kanë prerë leqet e këmbëve demave.

7

Mallkuar qoftë mëria e tyre, sepse ka qënë e egër, dhe tërbimi i tyre sepse ka qënë mizor! Unë do t`i ndaj te Jakobi dhe do t`i shpërndaj te Izraeli.

8

Judë, vëllezërit e tu do të të lavdërojnë; dora jote do të jetë mbi zverkun e armiqve të tu; bijtë e atit tënd do të përkulen para teje.

9

Juda është një luan i ri; ti zë fill nga preja, biri im; ai përkulet, struket si një luan, si një luaneshë; kush guxon ta zgjojë?

10

Skeptri nuk do t`i hiqet Judës, as bastuni i komandimit nga këmbët e tij, deri sa të vijë Shilohu; dhe atij do t`i binden popujt.

11

Ai e lidh gomarin e tij të vogël në pjergull dhe kërriçin e gomaricës së tij në pjergullën më të mirë; i lan rrobat e tij në verë dhe mantelin e tij në gjakun e rrushit.

12

Ai i ka sytë të ndritura nga vera dhe dhëmbët e bardha nga qumështi.

13

Zabuloni do të banojë në breg të deteve; dhe do të përbëjë një vendstrehim për anijet; kufiri i tij do të zgjatet drejt Sidonit.

14

Isakari është një gomar i fuqishëm, i shtrirë nëpër vathë.

15

Ai e pa që çlodhja është e mirë dhe që vendi është i këndshëm; ai përkuli kurrizin për të mbajtur peshën dhe u bë një shërbëtor i punës së detyruar.

16

Dani do ta gjykojë popullin e tij, si një nga fiset e Izraelit.

17

Dani do të jetë një gjarpër në rrugë, një nepërkë nëpër shteg, që kafshon thembrat e kalit, kështu që kalorësi rrëzohet së prapthi.

18

Unë pres shpëtimin tënd, o Zot!

19

Një bandë grabitësish do të sulmojë Gadin, por edhe ai do t`i sulmojë këmba këmbës.

20

Nga Asheri do të vijë buka e shijshme dhe ai do të japë kënaqësira reale.

21

Neftali është një drenushe e lënë e lirë, ai thotë fjalë të bukura.

22

Jozefi është një degë e një druri frytdhënës; një degë e një druri frytdhënës që ndodhet pranë një burimi; degët e tij shtrihen mbi murin.

23

Harkëtarët e kanë provokuar, i kanë hedhur shigjeta, e kanë ndjekur;

24

por harku i tij ka mbetur i fortë; krahët e tij janë përforcuar nga duart e të Fuqishmit të Jakobit (e atij që është bariu dhe shkëmbi i Izraelit),

25

nga Perëndia e atit tënd që do të të ndihmojë dhe nga Shumë i Larti që do të të bekojë me bekimet e qiellit nga lart, me bekimet e humnerës që ndodhet poshtë, me bekimet e sisëve dhe gjirit të nënës.

26

Bekimet e atit tënd ua kalojnë bekimeve të të parëve të mi, deri në majat e kodrave të përjetshme. Ata do të jenë mbi kryet e Jozefit dhe mbi kurorën e atij që u nda nga vëllezërit e tij.

27

Beniamini është një ujk grabitqar; në mëngjes ha gjahun dhe në mbrëmje ndan prenë.

28

Tërë këta janë dymbëdhjetë fiset e Izraelit; dhe pikërisht këtë u tha ati i tyre kur i bekoi. I bekoi duke i dhënë secilit një bekim të veçantë.

29

Pastaj Jakobi i urdhëroi duke thënë: "Unë jam duke u ribashkuar me popullin tim; më varrosni pranë etërve të mi në shpellën që ndodhet në arën e Efron Hiteut,

30

në shpellën që është në fushën e Makpelahut përballë Mamres, në vendin e Kanaanit, atë që Abrahami bleu në arën nga Efron Hiteu, si vendvarrim, pronë e tij.

31

Atje u varrosën Abrahami dhe Sara, gruaja e tij, aty u varrosën Isaku dhe Rebeka, e shoqja, dhe aty unë varrosa Lean.

32

Ara dhe shpella që ndodhet aty u blenë nga bijtë e Hethit".

33

Kur Jakobi mbaroi së dhëni këto urdhëra bijve të tij, mblodhi këmbët në shtrat dhe vdiq; dhe u bashkua me popullin e tij.

Zanafilla 50


Zanafilla Chapter 50 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 49

Zanafilla

Return to Index

Chapter 50

1

Atëherë Jozefi u hodh mbi fytyrën e të atit, qau mbi të dhe e puthi.

2

Pastaj Jozefi urdhëroi mjekët që ishin në shërbim të tij të balsamosnin të atin; dhe mjekët e balsamosën Izraelin.

3

U deshën dyzet ditë, sepse e tillë ishte koha e nevojshme për balsamimin; dhe Egjiptasit e qanë shtatëdhjetë ditë.

4

Kur kaluan ditët e zisë të mbajtura për të, Jozefi foli në shtëpinë e Faraonit duke thënë: "Në qoftë se kam gjetur hirin tuaj, i thoni Faraonit këto fjalë:

5

Ati im më ka vënë të betohem dhe më ka thënë: "Ja, unë jam duke vdekur; më varros në varrin që kam gërmuar në vendin e Kanaanit". Tani, pra, më lejo të ngjitem për të varrosur atin tim, pastaj do të kthehem".

6

Faraoni u përgjegj: "Ngjitu dhe varrose atin tënd ashtu si të ka vënë të betohesh".

7

Atëherë Jozefi u ngjit për të varrosur të atin; dhe me të u ngjitën tërë shërbëtorët e Faraonit, të moshuarit e shtëpisë së tij dhe tërë të moshuarit e vendit të Egjiptit,

8

dhe tërë shtëpia e Jozefit, vëllezërit e tij dhe shtëpia e të atit. Në vendin e Goshenit lanë vetëm fëmijët e tyre të vegjël, kopetë me bagëtinë e imët dhe me bagëtinë e trashë.

9

Me të u ngjitën lart gjithashtu qerre dhe kalorës, aq sa u formua një vargan i madh njerëzish.

10

Me të arritur në lëmin e Atadit, që është përtej Jordanit, u dëgjuan vajtime të mëdha dhe solemne; dhe Jozefi mbajti shtatë ditë zi për të atin.

11

Kur banorët e vendit, Kananejtë, panë zinë në lëmin e Atadit, thanë: "Kjo është një zi e madhe për Egjiptasit!". Prandaj ai vend u quajt Abel-Mitsraim dhe ndodhet përtej Jordanit.

12

Bijtë e tij bënë për të atë që ai i kishte urdhëruar.

13

Bijtë e tij e bartën në vendin e Kanaanit dhe e varrosën në shpellën e fushës së Malkpelahut, përballë Mamres, që Abrahami e kishte blerë bashkë me arën nga Efron Hiteu, si vendvarrim, pronë e tij.

14

Mbasi varrosi të atin, Jozefi u kthye në Egjipt bashkë me vëllezërit e tij dhe me të gjithë ata që ishin ngjitur deri atje për të varrosur atin e tij.

15

Vëllezërit e Jozefit kur panë se ati i tyre vdiq, thanë: "Mos vallë Jozefi na mban inat dhe merr hak për tërë të keqen që i kemi bërë?".

16

Atëherë i çuan fjalë Jozefit: "Ati yt para se të vdiste dha këtë porosi duke thënë:

17

"Kështu do t`i thoni Jozefit: "Falu vëllezërve të tu të keqen që të kanë bërë, mëkatin e tyre, sepse të kanë bërë keq". Falu, pra, tani krimin shërbëtorëve të Perëndisë të atit tënd". Jozefi qau kur i folën kështu.

18

Pastaj erdhën edhe vëllezërit e tij dhe u shtrinë para tij, dhe i thanë: "Ja, ne jemi shërbëtorët e tu".

19

Jozefi u tha atyre: "Mos u trembni, se mos jam unë në vend të Perëndisë?.

20

Ju keni kurdisur të këqija kundër meje, por Perëndia ka dashur që t`i shërbejë së mirës, për të kryer atë që po ndodh sot: të mbash gjallë një popull të shumtë.

21

Tani, pra, mos kini frikë; unë do të siguroj ushqimin për ju dhe për bijtë tuaj". Kështu u dha zemër dhe i foli zemrës së tyre me ëmbëlsi.

22

Kështu Jozefi banoi në Egjipt, ai dhe shtëpia e të atit, dhe jetoi njëqind e dhjetë vjet.

23

Jozefi pa bijtë e Efraimit deri në brezninë e tretë; edhe bijtë e Makirit, bir i Manasit, lindën mbi gjunjët e tij.

24

Pastaj Jozefi u tha vëllezërve të tij: "Unë po vdes; por Perëndia do t`ju vizitojë me siguri dhe do t`ju çojë me siguri nga ky vend në vendin që i premtoi me betim Abrahamit, Isakut dhe Jakobit".

25

Pastaj Jozefi i vuri të betohen bijtë e Izraelit, duke thënë: "Perëndia me siguri do t`ju vizitojë; atëherë ju do t`i hiqni kockat e mia që këtej".

26

Pastaj Jozefi vdiq në moshën njëqind e dhjetë vjeç; e balsamosën dhe e futën në një arkivol në Egjipt.

Eksodi 1


Eksodi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Zanafilla 50

Eksodi

Return to Index

Chapter 1

1

Këta janë emrat e bijve të Izraelit që erdhën në Egjipt me Jakobin. Secili prej tyre erdhi me familjen e tij:

2

Rubeni, Simeoni, Levi dhe Juda,

3

Isakari, Zabuloni dhe Beniamini,

4

Dani dhe Naftali, Gadi dhe Asheri.

5

Tërë njerëzit që kishin dalë nga gjaku i Jakobit arrinin shtatëdhjetë veta (Jozefi ndodhej tashmë në Egjipt).

6

Pastaj Jozefi vdiq, dhe po ashtu vdiqën tërë vëllezërit e tij dhe gjithë ai brez.

7

Dhe bijtë e Izraelit qenë frytdhënës, u shumëzuan fort dhe u bënë të shumtë, u bënë jashtëzakonisht të fortë; dhe vendi u mbush me ta.

8

Por tani doli në Egjipt një mbret i ri, që nuk e kishte njohur Jozefin.

9

Ai i tha popullit të tij: "Ja, populli i bijve të Izraelit është më i shumtë dhe më i fortë se ne.

10

Të përdorim, pra, dinakëri ndaj tyre, me qëllim që të mos shumëzohen dhe, në rast lufte të mos bashkohen me armiqtë tanë dhe të luftojnë kundër nesh, dhe pastaj të largohen nga vendi".

11

Vunë, pra, kryeintendentë të punimeve mbi ta, me qëllim që t`i shtypnin me angaritë e tyre. Kështu ata i ndërtuan Faraonit qytetet-depozitë Pitom dhe Raamses.

12

Por sa më tepër i shtypnin, aq më shumë shtoheshin dhe përhapeshin; prandaj Egjiptasit arritën të kenë shumë frikë nga bijtë e Izraelit,

13

dhe Egjiptasit i detyruan bijtë e Izraelit t`u shërbenin me ashpërsi,

14

dhe ua nxinë jetën me një skllavëri të vrazhdë, duke i futur në punimin e argjilës dhe të tullave si dhe në çdo lloj pune në ara. I detyronin t`i bënin tërë këto punë me ashpërsi.

15

Mbreti i Egjiptit u foli edhe mamive hebre, nga të cilat njëra quhej Shifrah dhe tjetra Puah, dhe u tha:

16

"Kur do të ndihmoni gratë hebre lindëse, dhe do t`i shihni të ulura në ndenjësen e lindjes, në rast se fëmija është mashkull, vriteni; po të jetë femër, lëreni të jetojë".

17

Por mamitë patën frikë nga Perëndia dhe nuk bënë ashtu siç i kishte urdhëruar mbreti i Egjiptit, por i lanë gjallë fëmijët meshkuj.

18

Atëherë mbreti i Egjiptit thirri mamitë dhe u tha: "Pse e bëtë këtë dhe i latë gjallë fëmijët meshkuj?".

19

Mamitë iu përgjigjën Faraonit: "Sepse gratë hebre nuk janë si gratë egjiptase, por janë të fuqishme dhe lindin para se t`u vijë mamia pranë".

20

Dhe Perëndia u bëri të mirë këtyre mamive; dhe populli u shtua dhe u bë jashtëzakonisht i fortë.

21

Kështu, duke qenë se ato mami kishin frikë nga Perëndia, ky u dha familje më vete.

22

Atëherë Faraoni i dha këtë urdhër tërë popullit të tij duke thënë: "Çdo mashkull që lind, hidheni në lumë; por lini gjallë tërë femrat".

Eksodi 2


Eksodi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 1

Eksodi

Return to Index

Chapter 2

1

Por një njeri i shtëpisë së Levit shkoi e mori për grua një bijë të Levit.

2

Dhe gruaja u ngjiz dhe lindi një bir; dhe, duke parë që ishte i bukur, e mbajti fshehur tre muaj.

3

Por, kur nuk mundi ta mbante më të fshehur, mori një kanistër prej xunkthi, e leu me bitum dhe katran, vendosi në të fëmijën dhe e la në kallamishtën në bregun e lumit.

4

Motra e fëmijës rrinte në një farë largësie për të mësuar se çfarë do t`i ndodhte.

5

Por vajza e Faraonit zbriti për t`u larë në lumë, ndërsa shërbëtoret e saj shëtisnin buzë lumit. Ajo pa kanistrën në kallamishte dhe dërgoi shërbëtoren e saj ta marrë.

6

E hapi dhe pa fëmijën; dhe ja, i vogli po qante; asaj iu dhimbs dhe tha: "Ky është një fëmijë hebre".

7

Atëherë motra e fëmijës i tha bijës së Faraonit: "A duhet të shkoj të thërras një tajë nga gratë hebre që ta mëndë këtë fëmijë për ty?".

8

E bija e Faraonit iu përgjegj: "Shko". Dhe vajza shkoi të thërrasë nënën e fëmijës.

9

Dhe bija e Faraonit i tha: "Merre me vete këtë fëmijë, mënde për mua, dhe unë do të të jap pagën tënde". Kështu gruaja e mori fëmijën dhe e mëndi.

10

Kur fëmija u rrit, ajo ia çoi bijës së Faraonit; ai u bë bir i saj dhe ajo e quajti Moisi, duke thënë: "Sepse unë e nxora nga uji".

11

Në ato ditë, kur Moisiu ishte rritur, ndodhi që ai doli për të gjetur vëllezërit e tij dhe vuri re se bënin punë të rënda; dhe pa një Egjiptas që po rrihte një burrë hebre, një nga vëllezërit e tij.

12

Dhe vështroi andej e këtej dhe, duke parë se nuk kishte njeri, e vrau Egjiptasin dhe e fshehu pastaj nën rërë.

13

Ditën e nesërme doli dhe pa dy burra hebrenj që po grindeshin; ai i tha atij që kishte faj: "Pse e rreh shokun tënd?".

14

Por ai iu përgjigj: "Kush të ka vënë prijës dhe gjykatës mbi ne? Mos do të më vrasësh siç vrave Egjiptasin?". Atëherë Moisiu u tremb, dhe tha: "Me siguri kjo gjë dihet nga të gjithë".

15

Kur Faraoni dëgjoi të flitej për ngjarjen, kërkoi të vrasë Moisiun; por Moisiu iku nga prania e Faraonit dhe u vendos në vendin e Madianit; dhe u ul afër një pusi.

16

Por prifti i Madianit kishte shtatë bija; dhe ato erdhën për të mbushur ujë dhe për të mbushur koritat për t`i dhënë të pijë kopesë së atit të tyre.

17

Por erdhën disa barinj dhe i përzunë. Atëherë Moisiu u ngrit dhe u erdhi në ndihmë, duke i dhënë të pijë kopesë së tyre.

18

Kur shkuan te Reueli, ati i tyre, ai u tha: "Vallë si u kthyet kaq shpejt sot?".

19

Ato u përgjigjën: "Një Egjiptas na liroi nga duart e barinjve; përveç kësaj mbushi ujë për ne dhe i dha të pijë kopesë".

20

Atëherë ai u tha bijave të tij: "Po ai ku është? Pse e latë këtë njeri? Thirreni, të vijë të hajë".

21

Dhe Moisiu pranoi të banojë tek ai njeri; dhe ai i dha Moisiut për grua bijën e tij, Seforën.

22

Pastaj ajo lindi një bir që ai e quajti Gershom, sepse tha: "Unë jam mik në dhe të huaj".

23

Por ndodhi që, mbas një kohe të gjatë vdiq mbreti i Egjiptit, dhe bijtë e Izraelit rënkonin për shkak të skllavërisë; ata bërtitën dhe britma e tyre për shkak të skllavërisë u ngjit deri tek Perëndia.

24

Kështu Perëndia dëgjoi rënkimin e tyre, dhe Perëndisë iu kujtua besëlidhja që kishte përfunduar me Abrahamin, me Isakun dhe me Jakobin.

25

Dhe Perëndia shikoi bijtë e Izraelit, dhe Perëndia u kujdes për ta.

Eksodi 3


Eksodi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 2

Eksodi

Return to Index

Chapter 3

1

Ndërkaq Moisiu po kulloste kopenë e Jethros, vjehrrit të tij dhe prift i Madianit; ai e çoi kopenë matanë shkretëtirës dhe arriti në malin e Perëndisë, në Horeb.

2

Dhe Engjëlli i Zotit iu shfaq në një flakë zjarri, në mes të një ferrishtjeje. Moisiu vështroi dhe ja që ferrishtja po digjej nga zjarri, por nuk konsumohej.

3

Atëherë Moisiu tha: "Tani do të zhvendosem për të parë këtë shfaqje madhështore: pse ferrishtja nuk po konsumohet!".

4

Zoti vuri re që ai ishte zhvendosur për të parë, dhe Perëndia e thirri nga mesi i ferrishtes dhe i tha: "Moisi, Moisi!". Ai u përgjigj: "Ja ku jam".

5

Perëndia tha: "Mos u afro këtu: hiq sandalet nga këmbët, sepse vendi në të cilin ndodhesh është vend i shenjtë".

6

Pastaj tha dhe këto fjalë: "Unë jam Perëndia i atit tënd, Perëndia i Abrahamit, Perëndia i Isakut dhe Perëndia i Jakobit". Dhe Moisiu fshehu fytyrën e tij, sepse kishte frikë të shikonte Perëndinë.

7

Pastaj Zoti tha: "Sigurisht që e kam parë pikëllimin e popullit tim që ndodhet në Egjipt dhe e kam dëgjuar britmën e tij për shkak të shtypësve të tij, sepse i njoh vuajtjet e tij.

8

Kështu zbrita për ta çliruar nga dora e Egjiptasve dhe për ta çuar nga ky vend në një vend të mirë dhe të hapur, në një vend ku rrjedh qumështi dhe mjalti, në vendin ku ndodhen Kananejtë, Hitejtë, Amorejtë, Perezejtë, Hivejtë dhe Jebusejtë.

9

Dhe tani, ja britma e bijve të Izraelit ka arritur deri tek unë, dhe kam parë gjithashtu se si Egjiptasit i shtypin.

10

Prandaj eja dhe unë do të të dërgoj te Faraoni me qëllim që ta nxjerrësh popullin tim, bijtë e Izraelit, nga Egjipti".

11

Por Moisiu i tha Perëndisë: "Kush jam unë që të shkoj te Faraoni dhe t`i nxjerr bijtë e Izraelit nga Egjipti?".

12

Perëndia tha: "Unë do të jem me ty, dhe kjo do të jetë për ty shenja që të kam dërguar unë: Kur ta kesh nxjerrë popullin nga Egjipti, ju do t`i shërbeni Perëndisë mbi këtë mal".

13

Atëherë Moisiu i tha Perëndisë: "Ja, kur të shkoj te bijtë e Izraelit dhe t`u them: "Perëndia i etërve tuaj më ka dërguar te ju", po të jetë se ata më thonë: "Cili është emri i tij?", ç`përgjigje duhet t`u jap?".

14

Perëndia i tha Moisiut: "UNÉ JAM AI QÉ JAM". Pastaj tha: "Do t`u thuash kështu bijve të Izraelit: "UNÉ JAM-i më ka dërguar tek ju"".

15

Perëndia i tha akoma Moisiut: "Do t`u thuash kështu bijve të Izraelit: "Zoti, Perëndia i etërve tuaj, Perëndia i Abrahamit, Perëndia i Isakut dhe Perëndia i Jakobit më ka dërguar tek ju. Ky është emri im përjetë. Ky ka për të qenë gjithnjë emri im me të cilin do të kujtohem nga të gjitha breznitë".

16

Shko dhe mblidh pleqtë e Izraelit dhe u thuaj atyre: "Zoti, Perëndia i etërve tuaj, Perëndia i Abrahamit, i Isakut dhe i Jakobit m`u shfaq, duke thënë: Unë patjetër ju kam vizituar dhe kam parë atë që ju bëjnë në Egjipt;

17

dhe kam thënë: Nga shtypja e Egjiptit do t`ju çoj në vendin e Kananejve, të Hitejve, të Amorejve, të Perezejve, të Hivejve dhe të Jebusejve, në një vend ku rrjedh qumësht dhe mjaltë".

18

Dhe ata do t`i binden zërit tënd; dhe ti dhe pleqtë e Izraelit do të shkoni te mbreti i Egjiptit dhe do t`i thoni: "Zoti, Perëndia i Hebrenjve na doli përpara; dhe tani na lër të shkojmë dhe të bëjmë tri ditë rrugë në shkretëtirë, që t`i bëjmë fli Zotit, Perëndisë tonë".

19

Por unë e di që mbreti i Egjiptit nuk do t`ju lejojë të shkoni, veç po të jetë i shtrënguar nga një dorë e fuqishme.

20

Atëherë unë do të shtrij dorën time dhe do të godas Egjiptin me të gjitha mrekullitë që unë do të bëj në mes tyre; pas kësaj ai do t`ju lërë të ikni.

21

Dhe do t`i jap këtij populli të mira para syve të Egjiptasve; dhe do të ndodhë që kur të niseni, nuk do të shkoni duarbosh;

22

por çdo grua do t`i kërkojë fqinjës së saj dhe gruas që banon në shtëpinë e saj sende argjendi, sende ari dhe rroba; dhe ju do t`ua vini në shtat bijve dhe bijave tuaja; kështu do t`i zhvishni Egjiptasit".

Eksodi 4


Eksodi Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 3

Eksodi

Return to Index

Chapter 4

1

Moisiu u përgjigj dhe tha: "Por ja, ata nuk do të më besojnë as do t`i binden zërit tim, sepse do të thonë: "Zoti nuk të është shfaqur"".

2

Atëherë Zoti i tha: "Ç`është ajo që ke në dorë?". Ai u përgjegj: "Një bastun".

3

Zoti tha: "Hidhe për tokë". Ai e hodhi për tokë, dhe ai u bë një gjarpër, para të cilit Moisiu iku me vrap.

4

Atëherë Zoti i tha Moisiut: "Zgjate dorën dhe kape nga bishti". (Ai zgjati dorën dhe e mori, dhe në dorën e tij ai u bë një bastun).

5

"Këtë ke për të bërë", tha Zoti, "me qëllim që të besojnë se Zoti, Perëndia i etërve të tyre, Perëndia i Abrahamit, Perëndia i Isakut dhe Perëndia i Jakobit të është shfaqur".

6

Zoti i tha akoma: "Tani vër dorën në gjirin tënd". Dhe ai vuri dorën e tij në gji dhe pastaj e tërhoqi, dhe ja, dora ishte lebrosur, e bardhë si bora.

7

Zoti i tha akoma: "Vëre përsëri dorën në gjirin tënd". Ai e vuri përsëri dorën e tij në gji dhe pastaj e tërhoqi nga gjiri, dhe ja, ajo ishte bërë njëlloj si mishi i tij.

8

"Tani ka për të ndodhur që, po të jetë se nuk të besojnë dhe nuk e dëgjojnë zërin e shenjës së parë, do të besojnë zërin e shenjës së dytë.

9

Por, në rast se ata nuk do t`u besojnë as këtyre dy shenjave dhe nuk do t`i binden zërit tënd, ti atëhere merr ujë nga lumi dhe derdhe mbi tokë të thatë; dhe uji që do të kesh marrë nga lumi do të bëhet gjak mbi tokën e thatë".

10

Atëherë Moisiu i tha Zotit: "Mjerisht, o Zot, unë nuk jam njeri i gojës; nuk isha i tillë në të kaluarën dhe nuk jam i tillë që kur i ke folur shërbëtorit tënd, sepse jam i ngathët në fjalë dhe kuvend".

11

Zoti i tha: "Kush e ka bërë gojën e njeriut, ose kush e bën njeriun të pagojë, të shurdhër, me sy ose të verbër? A nuk jam unë vallë, Zoti?

12

Dhe tani shko, unë do të jem me gojën tënde dhe do të të mësoj atë që duhet të thuash".

13

Por Moisiu tha: "Oh! Zot, dërgo mesazhin tënd nëpërmjet kujt të duash!".

14

Atëherë zemërimi i Zotit u ndez kundër Moisiut, dhe i tha: "A nuk është ndofta Aaroni vëllai yt, Leviti? Unë e di që ai flet bukur. Ja tani, ai po del të të takojë; sa të të shohë do të ndjejë gëzim në zemër të vet.

15

Ti do t`i flasësh dhe do t`i vësh fjalët në gojën e tij, dhe unë do të jem me gojën tënde dhe me gojën e tij dhe do t`ju mësoj atë që duhet të bëni.

16

Ai do të jetë zëdhënësi yt në popull; kështu ai për ty do të jetë goja dhe ti për të do të jesh si Perëndia.

17

Tani merr në dorë këtë bastun me të cilin ke për të bërë mrekullitë".

18

Atëherë Moisiu iku, u kthye te Jethro, vjehrri i tij, dhe i tha: "Oh, lërmë të shkoj dhe të kthehem te vëllezërit e mi që janë në Egjipt, për të parë në se ende janë gjallë". Dhe Jethro i tha Moisiut: "Shko në paqe".

19

Zoti i tha Moisiut në Madian: "Shko, kthehu në Egjipt sepse të gjithë ata që kërkonin jetën tënde kanë vdekur".

20

Kështu Moisiu mori të shoqen dhe bijtë e tij, i hipi mbi gomar dhe u kthye në vendin e Egjiptit. Dhe Moisiu mori në dorë bastunin e Perëndisë.

21

Zoti i tha pastaj Moisiut: "Kur të jesh kthyer në Egjipt, do të kujdesesh të bësh para Faraonit tërë mrekullitë që të kam dhënë pushtet të kryesh; por unë do ta ngurtësoj zemrën e tij dhe ai nuk do ta lërë popullin të shkojë.

22

Dhe ti do t`i thuash Faraonit: "Kështu thotë Zoti: Izraeli është biri im, i parëlinduri im".

23

Prandaj unë të them: Lëre birin tim të shkojë, që të më shërbejë; por në qoftë se ti nuk e lë të shkojë, ja, unë do të vras birin tënd, të parëlindurin tënd".

24

Por gjatë udhëtimit, në vendin ku kishin fushuar, Zoti shkoi të takojë Moisiun dhe u përpoq ta bënte të vdiste.

25

Atëherë Sefora mori një strall të mprehtë dhe preu prepucin e birit të saj dhe e hodhi në këmbët e Moisiut, duke thënë: "Ti për mua je një dhëndër në gjak!".

26

Kështu Zoti e la. Atëherë ajo tha: "Ti je një dhëndër gjakatar", për shkak të rrethprerjes.

27

Zoti i tha Aaronit: "Shko në shkretëtirë të takosh Moisiun". Dhe ai shkoi, e takoi atë në malin e Perëndisë dhe e puthi.

28

Dhe Moisiu i tregoi Aaronit tërë fjalët që Zoti e kishte porositur të thoshte, dhe tërë shenjat e mahnitshme që i kishte urdhëruar të bënte.

29

Atëherë Moisiu dhe Aaroni shkuan dhe mblodhën tërë pleqtë e bijve të Izraelit.

30

Dhe Aaroni tregoi tërë fjalët që Zoti i kishte thënë Moisiut, dhe bëri mrekullitë në sy të popullit.

31

Kështu populli i besoi. Ata kuptuan që Zoti kishte vizituar bijtë e Izraelit dhe kishte parë dëshpërimin e tyre; dhe u përkulën dhe e adhuruan.

Eksodi 5


Eksodi Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 4

Eksodi

Return to Index

Chapter 5

1

Pas kësaj, Moisiu dhe Aaroni shkuan te Faraoni dhe i thanë: "Kështu thotë Zoti, Perëndia i Izraelit: "Lëre popullin tim të shkojë, me qëllim që të kremtojë për mua një festë në shkretëtirë"".

2

Por Faraoni u përgjigj: "Kush është Zoti që unë duhet t`i bindem zërit të tij dhe ta lë Izraelin të shkojë? Unë nuk e njoh Zotin dhe nuk kam për ta lënë Izraelin të shkojë".

3

Atëherë ata i thanë: "Perëndia i Hebrenjve na doli përballë; tani na lër të ecim tri ditë me radhë në shkretëtirë që të bëjmë një flijim për Zotin, që është Perëndia ynë, që ai të mos na godasë me murtajë ose me shpatë".

4

Mbreti i Egjiptit u tha atyre: "Pse vallë Moisiu dhe Aaroni e largojnë popullin nga puna e tij? Kthehuni në mundimet tuaja!".

5

Faraoni tha përsëri: "Ja, tani populli i vendit është i shumtë, dhe ju doni që ai të ndërpresë mundimet e tij".

6

Kështu po atë ditë Faraoni i urdhëroi shtypësit e popullit dhe kryeintendentët e tij, duke thënë:

7

"Mos i jepni më kashtë popullit për të bërë tulla, si më parë; le të shkojnë ata vetë të mbledhin kashtën!

8

Por i detyroni të prodhojnë të njëjtën sasi tullash që bënin më parë, pa asnjë pakësim; sepse ata janë përtacë, dhe për këtë arsye ata bërtasin, duke thënë: "Të shkojmë të bëjmë fli për Perëndinë tonë!".

9

I mbingarkoni me punë të rëndë këta njerëz, dhe ata ta kryejnë pa u vënë veshin fjalëve mashtruese".

10

Atëherë shtypësit e popullit dhe kryeintendentët e tij dolën dhe i thanë popullit: "Kështu thotë Faraoni: "Unë nuk do t`ju jap më kashtë.

11

Shkoni vetë ta gjeni kashtën ku mund të jetë, sepse puna juaj nuk do të pakësohet aspak"".

12

Kështu populli u shpërnda në të gjithë vendin e Egjiptit, për të mbledhur kallamishte në vend të kashtës.

13

Dhe kontrollorët i nxisnin duke thënë: "Përfundoni punën tuaj çdo ditë si në kohën kur kishte kashtë!".

14

Dhe kryepunëtorët e skuadrave të bijve të Izraelit, të caktuar mbi ta nga kontrollorët e Faraonit, i rrahën dhe i pyetën: "Pse nuk e keni përfunduar, dje dhe sot si më parë, sasinë e caktuar të tullave?".

15

Atëherë kryepunëtorët e skuadrave të bijve të Izraelit erdhën për të protestuar te Faraoni, duke thënë: "Pse sillesh kështu me shërbëtorët e tu?

16

Nuk u jepet më kashtë shërbëtorëve të tu, dhe na thuhet: "Bëni tulla!". Dhe ja, shërbëtorët e tu i rrahin, por faji është i popullit tënd".

17

Atëherë ai u përgjigj: "Jeni përtacë, shumë përtacë! Për këtë arsye thoni: "Të bëjmë fli për Zotin".

18

Shkoni, pra, të punoni! Nuk do t`ju jepet kashtë, por do të dorëzoni po atë sasi tullash".

19

Kryepunëtorët e skuadrave të bijve të Izraelit u bindën se i gjeti halli, sepse u thuhej: "Mos e pakësoni në asnjë mënyrë numrin e caktuar të tullave për çdo ditë".

20

Pastaj, si dolën nga Faraoni, takuan Moisiun dhe Aaronin, që po i prisnin,

21

dhe u thanë atyre: "Le t`i hedhë sytë Zoti mbi ju dhe le të gjykojë, sepse na keni bërë të urryer në sytë e Faraonit dhe në sytë e shërbëtorëve të tij duke vënë në duart e tyre shpatën për të na vrarë".

22

Atëherë Moisiu u kthye te Zoti dhe i tha: "O Perëndi, pse e fute në halle këtë popull? Pse pra më dërgove?

23

Sepse, qysh prej ditës që vajta te Faraoni, për t`i folur në emrin tënd, ai i ka bërë të keqe këtij populli dhe ti nuk e çlirove aspak popullin tënd".

Eksodi 6


Eksodi Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 5

Eksodi

Return to Index

Chapter 6

1

Zoti i tha Moisiut: "Tani ke për të parë çfarë kam për t`i bërë Faraonit; sepse i detyruar nga një dorë e fuqishme ai do t`i lërë të shkojnë; po, i detyruar nga një dorë e fuqishme do t`i dëbojë nga vendi i tij".

2

Pastaj Zoti i foli Moisiut dhe i tha: "Unë jam Zoti,

3

dhe i jam shfaqur Abrahamit, Isakut dhe Jakobit, si Perëndi i plotfuqishëm; por ata nuk më kishin njohur kurrë me emrin tim, Zot.

4

Kam caktuar gjithashtu besëlidhjen time me ta, duke u premtuar se do t`u jap vendin e Kanaanit, vendin ku qëndruan si të huaj.

5

Dëgjova edhe kujën e bijve të Izraelit që Egjiptasit i mbajnë në skllavëri dhe m`u kujtua besëlidhja ime.

6

Prandaj u thuaj bijve të Izraelit: "Unë jam Zoti; do t`ju heq nga punët e rënda që ju kanë imponuar Egjiptasit, do t`ju çliroj nga skllavërimi i tyre dhe do t`ju çliroj me krah të shtrirë dhe ndëshkime të mëdha.

7

Do t`ju marr si popullin tim, dhe do të jem Perëndia juaj; dhe ju do të mësoni që unë jam Zoti, Perëndia juaj, që ju heq nga punët e rënda të imponuara nga Egjiptasit.

8

Dhe do t`ju bëj të hyni në vendin, që u betova t`i jap Abrahamit, Isakut dhe Jakobit; dhe do t`jua jap atë në trashëgimi. Unë jam Zoti"".

9

Kështu u foli Moisiu bijve të Izraelit; por ata nuk ia vunë veshin Moisiut, nga shkaku i ankthit dhe i skllavërise së rëndë.

10

Zoti i foli edhe më Moisiut, duke i thënë:

11

"Shko, foli Faraonit, mbretit të Egjiptit, që të lejojë bijtë e Izraelit të dalin nga vendi i tij".

12

Por Moisiu foli përpara Zotit dhe i tha: "Ja, bijtë e Izraelit nuk më dëgjuan; si mundet Faraoni të më dëgjojë mua, që jam i parrethprerë në buzë?".

13

Por Zoti i foli Moisiut dhe Aaronit dhe i urdhëroi të shkonin te bijtë e Izraelit dhe te Faraoni mbret i Egjiptit, me qëllim që t`i nxirrnin bijtë e Izraelit nga vendi i Egjiptit.

14

Këta janë kryetarët e familjeve të tyre. Bijtë e Rubenit, të parëlindurit të Izraelit qenë: Hanoku dhe Pallu, Hetsroni dhe Karmi. Këto qenë familjet e Rubenit.

15

Bijtë e Simeonit qenë: Jemueli, Jamini, Ohadi, Jakini, Tsohari dhe Sauli, bir i Kananeases. Këto qenë familjet e Simeonit.

16

Këta janë emrat e bijve të Levit, sipas brezave të tyre: Gershomi, Kehathi dhe Merari. Levi jetoi njëqind e tridhjetë e shtatë vjet.

17

Bijtë e Gershomit qenë: Libni dhe Shimej, bashkë me familjet e tyre.

18

Bijtë e Kehathit qenë: Amrami, Jitshari, Hebroni dhe Ucieli. Kehathi jetoi njëqind e tridhjetë e tre vjet.

19

Bijtë e Merarit qenë: Mahli dhe Mushi. Këto qenë edhe familjet e Levitëve sipas brezave të tyre.

20

Amrami mori për grua Jokebedën, motrën e atit të tij; dhe ajo i lindi Aaronin dhe Moisiun. Amrami jetoi njëqind e tridhjetë e shtatë vjet.

21

Bijtë e Itsharit qenë: Koreu, Nefegu dhe Zikri.

22

Bijtë e Ucielit qenë: Mishaeli, Eltsafani dhe Sitri.

23

Aaroni mori për grua Elishebën, të bijën e Aminadabit dhe motër e Nahashonit; dhe ajo i lindi Nadabin, Abihun, Eleazarin dhe Ithamarin.

24

Bijtë e Koreut qenë: Asiri, Elkanahu dhe Abiasafi. Këto qenë familjet e Koreut.

25

Eleazari, bir i Aaronit, mori për grua një nga bijat e Putielit; dhe ajo i lindi Fineasin. Këta qenë të parët e etërve të Levitëve në familjet e tyre.

26

Dhe këta janë vet Aaroni dhe Moisiu, të cilëve Zoti u tha: "Nxirrini bijtë e Izraelit nga vendi i Egjiptit, sipas rendit të tyre".

27

Këta janë ata që i folën Faraonit mbretit të Egjiptit për të nxjerrë bijtë e Izraelit nga Egjipti; ata janë vetë Moisiu dhe Aaroni.

28

Por erdhi dita kur Zoti i foli Moisiut në vendin e Egjiptit,

29

kur Zoti iu drejtua Moisiut dhe i tha: "Unë jam Zoti! Thuaji Faraonit, mbretit të Egjiptit, tërë ato që po të them".

30

Atëherë Moisiu u përgjigj kështu para Zotit: "Ja, unë jam i parrethprerë në buzë; prandaj si mund të më dëgjojë Faraoni?".

Eksodi 7


Eksodi Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 6

Eksodi

Return to Index

Chapter 7

1

Zoti i tha Moisiut: "Shiko, unë po të bëj si perëndi për Faraonin, dhe vëllai yt Aaroni do të jetë profeti yt.

2

Ti do të thuash tërë ato që do të të urdhëroj unë dhe vëllai yt Aaroni do t`i flasë Faraonit, që t`i lërë të shkojnë bijtë e Izraelit nga vendi i tij.

3

Por unë do ta ngurtësoj edhe më tepër zemrën e Faraonit dhe do t`i shumëzoj shenjat dhe mrekullitë e mia në vendin e Egjiptit.

4

Prandaj Faraoni nuk do t`jua vërë veshin, dhe kështu unë do ta zgjas dorën mbi Egjipt dhe do të nxjerr nga vendi i Egjiptit radhët e mia, popullin tim, bijtë e Izraelit, duke dhënë ndëshkime të mëdha.

5

Egjiptasit do të marrin vesh atëherë që unë jam Zoti, kur do të shtrij dorën time mbi Egjipt dhe do të nxjerr nga mesi i tyre bijtë e Izraelit".

6

Dhe Moisiu dhe Aaroni vepruan kështu; ata bënë pikërisht ashtusiç i kishte urdhëruar Zoti.

7

Kur i folën Faraonit, Moisiu ishte tetëdhjetë vjeç dhe Aaroni tetëdhjetë e tre.

8

Zoti i foli Moisiut dhe Aaronit, duke u thënë:

9

"Kur Faraoni t`ju flasë dhe t`ju thotë: "Bëni një mrekulli", ti do t`i thuash Aaronit: "Merr bastunin tënd dhe hidhe para Faraonit, që të bëhet gjarpër"".

10

Moisiu dhe Aaroni vajtën pra te Faraoni dhe vepruan ashtu, pikërisht siç i kishte urdhëruar Zoti. Aaroni e hodhi bastunin e tij përpara Faraonit dhe shërbëtorëve të tij, dhe ai u bë gjarpër.

11

Atëherë edhe Faraoni thirri të diturit dhe yshtësit; dhe magjistarët e Egjiptit me artin e tyre të fshehtë bënë edhe ata të njëjtën gjë.

12

Secili prej tyre hodhi bastunin e tij, dhe bastunët u bënë gjarpërinj; por bastuni i Aaronit i përpiu bastunët e tyre.

13

Por zemra e Faraonit u ngurtësua dhe ai nuk i dëgjoi ata, ashtu siç kishte thënë Zoti.

14

Zoti i tha Moisiut: "Zemra e Faraonit është ngulmuese;

15

ai nuk pranon ta lërë popullin të shkojë. Shko te Faraoni nesër në mëngjes, kur ai ka për të dalë për të vajtur drejt ujit. Ti do të qëndrosh ta presësh në breg të lumit dhe do të marrësh në dorë bastunin që është shndërruar në gjarpër.

16

Dhe do t`i thuash: "Zoti, Perëndia i Hebrenjve, më ka dërguar te ti që të të them: Lëre popullin tim të shkojë që të më shërbejë në shkretëtirë; por ja, deri tani nuk ke dëgjuar".

17

Kështu thotë Zoti: "Nga kjo do të kuptosh që unë jam Zoti; ja, me bastunin që kam në dorë unë do të rrah ujërat që janë në lumë, dhe ato do të shndërrohen në gjak.

18

Dhe peshqit që janë në lumë do të ngordhin, lumi do të mbajë erë të keqe, dhe Egjiptasve do t`u vijë ndot të pinë ujin e lumit"".

19

Dhe Zoti i tha Moisiut: "Thuaji Aaronit: "Merr bastunin tënd dhe shtrije dorën mbi ujërat e Egjiptit, mbi lumenjtë e tij, mbi kanalet e tij, mbi pellgjet e tij dhe mbi të gjitha depot e ujit; kështu ato do të bëhen gjak. Dhe do të ketë gjak në të gjithë vendin e Egjiptit, si në enët prej druri ashtu dhe në enët prej guri"".

20

Moisiu dhe Aaroni vepruan ashtu, pikërisht siç i kishte urdhëruar Zoti. Kështu ai ngriti bastunin dhe rrahu ujërat që ndodheshin në lumë, para syve të Faraonit dhe para syve të shërbëtorëve të tij; dhe të gjitha ujërat që ishin në lumë u shndërruan në gjak.

21

Dhe peshqit që ishin në lumë ngordhën; dhe lumi u qelb, kështu që Egjiptasit nuk mund të pinin më ujët e lumit. Kështu pati gjak në tërë vendin e Egjiptit.

22

Por magjistarët e Egjiptit bënë të njëjtën gjë me artet e tyre të fshehta; dhe zemra e Faraonit u ngurtësua dhe ai nuk i dëgjoi ata, ashtu siç kishte thënë Zoti.

23

Pas kësaj Faraoni ktheu krahët dhe u drejtua nga shtëpia e tij; dhe nuk i dha rëndësi as kësaj gjëje.

24

Dhe tërë Egjiptasit gërmuan në afërsi të lumit për të kërkuar ujë të pijshëm, sepse nuk mund të pinin ujin e lumit.

25

Kaluan kështu shtatë ditë, që kur Zoti kishte rrahur lumin.

Eksodi 8


Eksodi Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 7

Eksodi

Return to Index

Chapter 8

1

Pastaj Zoti i tha Moisiut: "Shko te Faraoni dhe thuaji: "Kështu thotë Zoti: Lëre popullin tim të shkojë me qëllim që të më shërbejë.

2

Dhe në qoftë se nuk pranon ta lësh të shkojë, ja, unë do ta godas gjithë vendin tënd me kamxhikun e bretkosave.

3

Kështu lumi do të mbushet me bretkosa, dhe ato do të ngjiten dhe do të hyjnë në shtëpinë tënde, në dhomën ku fle ti, mbi shtratin tënd, në shtëpitë e shërbëtorëve të tu dhe midis popullit, në furrat e tua dhe në magjet e bukës.

4

Dhe bretkosat do të vijnë kundër teje, kundër popullit tënd dhe kundër tërë shërbëtorëve të tu"".

5

Pastaj Zoti i tha Moisiut: "I thuaj Aaronit: "Shtri dorën tënde me bastunin tënd mbi lumenjtë, mbi kanalet dhe pellgjet dhe bëj që të ngjiten bretkosat mbi vendin e Egjiptit"".

6

Kështu Aaroni shtriu dorën e tij mbi ujërat e Egjiptit, dhe bretkosat u ngjitën dhe mbuluan vendin e Egjiptit.

7

Por magjistarët bënë të njëjtën gjë me artet e tyre të fshehta dhe i bënë bretkosat të ngjiten në vendin e Egjiptit.

8

Atëherë Faraoni thirri Moisiun dhe Aaronin dhe u tha: "Lutjuni Zotit që t`i largojë bretkosat nga unë, nga populli im, dhe unë do ta lejoj popullin të shkojë, që të bëjë fli për Zotin".

9

Moisiu i tha Faraonit: "Bëmë nderin të më thuash kur të ndërhyj për ty, për shërbëtorët e tu dhe për popullin tënd, pranë Zotit me qëllim që ai të zhdukë bretkosat që ndodhen rreth teje dhe shtëpive të tua, dhe të mbeten vetëm në lumë".

10

Ai u përgjigj: "Nesër". Dhe Moisiu tha: "Do të bëhet siç thua ti, kështu që ti të dish se askush nuk është si Zoti, Perëndia ynë.

11

Dhe bretkosat do të largohen nga ti, nga shtëpitë e tua, nga shërbëtorët e tu dhe nga populli yt; ato do të mbeten vetëm në lumë".

12

Moisiu dhe Aaroni dolën nga Faraoni; dhe Moisiu iu lut Zotit për bretkosat që kishte dërguar kundër Faraonit.

13

Dhe Zoti veproi sipas fjalës së Moisiut, dhe bretkosat ngordhën në shtëpitë, në oborret dhe në arat.

14

I grumbulluan pastaj në togje dhe vendi filloi të mbajë erë të keqe.

15

Po kur Faraoni pa që kishte pak lehtësim, e ngurtësoi zemrën e tij dhe nuk i dëgjoi më, ashtu siç kishte thënë Zoti.

16

Pastaj Zoti i tha Moisiut: "I thuaj Aaronit: "Zgjate bastunin tënd dhe rrih pluhurin e tokës, dhe ai do të bëhet mushkonja për tërë vendin e Egjiptit"".

17

Dhe ata kështu vepruan. Aaroni shtriu dorën me bastunin e tij, rrahu pluhurin e tokës dhe njerëzit e kafshët u mbuluan nga mushkonja; tërë pluhuri i tokës u shndërrua në mushkonja në të gjithë vendin e Egjiptit.

18

Magjistarët u përpoqën të bënin të njëjtën gjë me anë të arteve të tyre të fshehta për të prodhuar mushkonja, por nuk ia dolën dot. Mushkonjat mbuluan, pra, njerëzit dhe kafshët.

19

Atëherë magjistarët i thanë Faraonit: "Ky është gishti i Perëndisë". Por zemra e Faraonit u ngurtësua dhe ai nuk i dëgjoi më, ashtu si kishte thënë Zoti.

20

Pastaj Zoti i tha Moisiut: "Çohu herët në mëngjes dhe paraqitu tek Faraoni, kur ai del për të vajtur drejt ujit; dhe i thuaj: "Kështu thotë Zoti: Lëre popullin tim që të mund të më shërbejë.

21

Por në rast se ti nuk e lë popullin tim të shkojë, ja unë do të dërgoj kundër teje, mbi shërbëtorët e tu, mbi popullin tënd e brenda shtëpive të tua mori mizash; shtëpitë e Egjiptasve do të jenë plot me mori mizash, dhe kështu do të jetë toka mbi të cilën ndodhen.

22

Por atë ditë unë do ta veçoj vendin e Goshenit, ku banon populli im; dhe atje nuk do të ketë mori mizash, që ti të dish që unë jam Zoti në mes të vendit.

23

Unë do të bëj një dallim midis popullit tim dhe popullit tënd. Nesër ka për të ndodhur kjo mrekulli"".

24

Dhe Zoti ashtu veproi; erdhën grumbuj të dendur mizash në shtëpinë e Faraonit dhe në shtëpitë e shërbëtorëve të tij, dhe në gjithë vendin e Egjiptit toka u shkretua nga moria e mizave.

25

Atëherë Faraoni thirri Moisiun dhe Aaronin dhe u tha: "Shkoni, bëni fli për Perëndinë tuaj në vend".

26

Por Moisiu u përgjigj: "Kjo s`ka si bëhet, sepse do t`i bënim Zotit, Perëndisë tonë, fli që janë të neveritshme për Egjiptasit. Ja, duke bërë para syve të tyre fli që janë të neveritshme për Egjiptasit, a nuk do të na vrasin me gurë?

27

Do të shkojmë në shkretëtirë duke ecur tri ditë me radhë dhe do të bëjmë fli për Zotin, Perëndinë tonë, ashtu si do të na urdhërojë Ai".

28

Faraoni tha: "Unë do t`ju lë të shkoni, që të bëni fli për Zotin, Perëndinë tuaj, në shkretëtirë; vetëm, mos shkoni shumë larg. lutuni për mua".

29

Moisiu tha: "Ja, unë po dal nga ti dhe do t`i lutem Zotit dhe nesër moria e mizave do të largohet nga Faraoni, nga shërbëtorët e tij dhe nga populli i tij; mjafton që Faraoni të mos tallet me ne, duke e penguar popullin të shkojë e të bëjë fli për Zotin".

30

Moisiu u largua pastaj nga prania e Faraonit dhe iu lut Zotit.

31

Dhe Zoti veproi simbas fjalës së Moisiut dhe largoi morinë e mizave nga Faraoni, nga shërbëtorët e tij dhe nga populli i tij; nuk mbeti as edhe një mizë.

32

Por edhe këtë herë Faraoni e fortësoi zemrën e tij dhe nuk e la popullin të shkojë.

Eksodi 9


Eksodi Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 8

Eksodi

Return to Index

Chapter 9

1

Atëherë Zoti i tha Moisiut: "Shko te Faraoni dhe i thuaj: "Kështu thotë Zoti, Perëndia i Hebrenjve: Lëre popullin tim të shkojë, që të mund të më shërbejë.

2

Por në rast se nuk pranon ta lësh të shkojë dhe e mban akoma,

3

ja, dora e Zotit do të jetë mbi bagëtinë tënde, që është nëpër fusha, mbi kuajt, mbi gomarët, mbi devetë, mbi bagëtinë e trashë dhe të imët, dhe do të ketë gjëmë të madhe.

4

Por Zoti do të bëjë dallim midis bagëtisë së Izraelit dhe asaj të Egjiptit; kështu asnjë ngordhje nuk do të ketë në gjithçka që u përket bijve të Izraelit"".

5

Pastaj Zoti caktoi një afat, duke thënë: "Nesër Zoti do ta bëjë këtë në vend".

6

Dhe Zoti e bëri atë të nesërmen, dhe tërë bagëtia e Egjiptit ngordhi; por nga bagëtia e bijve të Izraelit nuk ngordhi as edhe një kokë.

7

Faraoni dërgoi njerëz për të parë, dhe ja asnjë kokë bagëtie e Izraelitëve s`kishte ngordhur. Por zemra e Faraonit u fortësua dhe ai nuk e la popullin të shkojë.

8

Pastaj Zoti u tha Moisiut dhe Aaronit: "Merrni ca grushte hi furre, dhe Moisiu ta shpërndajë atë drejt qiellit në sytë e Faraonit.

9

Ai do të bëhet një pluhur i imët në të gjithë vendin e Egjiptit, dhe do të shkaktojë ulcera që do të përftojnë puçrra me qelb te njerëzit dhe te kafshët në të gjithë vendin e Egjiptit".

10

Atëherë ata morën hi furre dhe u paraqitën para Faraonit; dhe Moisiu e shpërndau drejt qiellit, dhe ai shkaktoi ulcera që përftuan puçrra te njerëzit dhe te kafshët.

11

Dhe magjistarët nuk mundën të qëndronin para Moisiut për shkak të ulcerave, sepse magjistarët dhe tërë Egjiptasit ishin prekur nga ulcerat.

12

Por Zoti e ngurtësoi zemrën e Faraonit, dhe ky nuk i dëgjoi ata, ashtu siç i kishte thënë Zoti Moisiut.

13

Pas kësaj Zoti i tha Moisiut: "Çohu herët në mëngjes, paraqitu para Faraonit dhe thuaji: "Kështu thotë Zoti, Perëndia i Hebrenjve: Lëre popullin tim të shkojë, që të ketë mundësi të më shërbejë.

14

Sepse këtë herë do t`i dërgoj tërë plagët e mia pikërisht mbi ty, mbi shërbëtorët e tu dhe mbi popullin tënd, që të mësosh se nuk ka asnjë të ngjashëm me mua në gjithë dheun.

15

Në fakt, në qoftë se tani unë do ta kisha shtrirë dorën dhe do të kisha goditur me murtajë ty dhe popullin tënd, ti do të ishe fshirë nga faqja e dheut.

16

Por, pikërisht për këtë arsye, të kam falur, për të të treguar fuqinë time dhe që emri im të shpallet në gjithë dheun.

17

Dhe ti akoma i kundërvihesh popullit tim dhe nuk e lë të shkojë?

18

Ja, nesër në këtë orë, unë do të bëj që të bjerë një breshër aq i fortë, që Egjipti nuk e ka parë prej ditës së krijimit të tij deri tani.

19

Dhe tani dërgo njeri që të sigurosh bagëtinë tënde dhe tërë ato që ke nëpër fusha. Sepse tërë njerëzit dhe kafshët, që ndodhen nëpër fushat dhe nuk janë çuar në shtëpi, do të goditen nga breshëri dhe do të vdesin"".

20

Ndër shërbëtorët e Faraonit, ata që patën frikë nga fjalët e Zotit i strehuan në shtëpitë e tyre shërbëtorët dhe bagëtinë e tyre;

21

por ata që nuk i morrën parasysh fjalët e Zotit i lanë shërbëtorët dhe bagëtinë e tyre në fusha.

22

Atëherë Zoti i tha Moisiut: "Shtrije dorën drejt qiellit, që të bjerë breshër në tërë vendin e Egjiptit, mbi njerëzit, mbi kafshët dhe mbi çdo lloj bimësie të fushave në vendin e Egjiptit".

23

Dhe Moisiu e shtriu bastunin e tij drejt qiellit; dhe Zoti dërgoi bubullima dhe breshër, dhe zjarri ra duke goditur me rrufe në tokë; dhe Zoti bëri që të bjerë breshër mbi vendin e Egjiptit.

24

Kështu ra breshër dhe pati një zjarr të përzier me breshrin; dhe ky ishte aq i fortë, sa nuk ishte parë ndonjë herë në të gjithë vendin e Egjiptit, që ditën që ishte bërë komb.

25

Dhe breshri goditi në të gjithë vendin e Egjiptit gjithçka që ishte në fushat, si njerëzit ashtu dhe kafshët; breshri goditi çdo lloj bimësie në fushat dhe bëri copë copë çdo pemë që ndodhej në fushë.

26

Vetëm në vendin e Goshenit, ku ishin bijtë e Izraelit nuk ra breshër.

27

Atëherë Faraoni dërgoi e thirri Moisiun dhe Aaronin dhe u tha atyre: "Këtë herë unë mëkatova; Zoti është i drejtë, ndërsa unë dhe populli im jemi të këqij.

28

Lutjuni Zotit që të mbarojnë bubullimat e Perëndisë dhe breshri; unë do t`ju lë të shkoni dhe nuk do të jeni të detyruar të rrini më këtu".

29

Moisiu i tha: "Mbasi të dal nga qyteti, do t`i shtrij duart nga Zoti; bubullimat do të pushojnë dhe nuk do të ketë më breshër, që ti të mësosh që toka i përket Zotit.

30

Por unë e di që ti dhe shërbëtorët e tu, nuk do të keni frikë akoma nga Zoti Perëndi".

31

Tani liri dhe elbi u prekën, sepse elbi ishte në kalli dhe liri kishte lulëzuar;

32

por gruri dhe gruri i fortë nuk u prekën, sepse janë të vonshëm.

33

Kështu Moisiu, pasi la Faraonin, doli nga qyteti dhe i shtriu duart drejt Zotit; atëherë bubullimat dhe breshri pushuan dhe nuk ra më shi mbi tokë.

34

Kur Faraoni pa që shiu, breshri dhe bubullimat pushuan, vazhdoi të mëkatojë dhe e ngurtësoi zemrën e tij, ai dhe shërbëtorët e tij.

35

Kështu zemra e Faraonit u ngurtësua dhe ai nuk i la të bijtë e Izraelit të shkojnë, ashtu si i kishte thënë Zoti nëpërmjet Moisiut.

Eksodi 10


Eksodi Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 9

Eksodi

Return to Index

Chapter 10

1

Pastaj Zoti i tha Moisiut: "Shko te Faraoni; sepse e kam fortësuar zemrën e tij dhe zemrën e shërbëtorëve të tij, me qëllim që unë të mund të tregoj këto shenjat e mia në mes tyre,

2

dhe me qëllim që ti të mundësh t`u tregosh bijve të tu dhe bijve të bijve të tu gjërat e mëdha që kam bërë, duke vënë në lojë Egjiptasit, dhe shenjat e mia që kam bërë midis tyre, që të dini se unë jam Zoti".

3

Moisiu dhe Aaroni shkuan te Faraoni dhe i thanë: "Kështu thotë Zoti, Perëndia i Hebrenjve: "Deri kur do të refuzosh të ulësh kokën para meje? Lëre popullin tim të shkojë që të mund të më shërbejë.

4

Sepse po refuzove ta lësh popullin tim të shkojë, që nesër do të sjell karkaleca në territorin tënd.

5

Dhe ato do të mbulojnë faqen e dheut, kështu që asnjeri nuk do të mund ta shohë tokën; dhe ato do të përpijnë edhe atë që ka mbetur, atë që ju ka lënë breshri, dhe do të përpinë çdo pemë që rritet për ju në fusha.

6

Dhe do t`i mbushin shtëpitë tuaja, shtëpitë e tërë shërbëtorëve të tu dhe shtëpitë e tërë Egjiptasve, diçka që as etërit e tu as etërit e etërve të tu nuk e kanë parë kurrë, nga dita që qenë mbi dhe deri në këtë ditë"". Me t`i thënë këto fjalë ktheu kurrizin dhe doli nga prania e Faraonit.

7

Pastaj shërbëtorët e Faraonit i thanë: "Deri kur ky njeri do të jetë pengesë për ne? Lëri këta njerëz të ikin, që t`i shërbejnë Zotit Perëndisë të tyre! Nuk e ke kuptuar akoma që Egjipti është shkatërruar?".

8

Kështu Moisiu dhe Aaroni u rikthyen te Faraoni; dhe ky u tha atyre: "Shkoni, shërbejini Zotit, Perëndisë tuaj. Por kush janë ata që do të shkojnë?". Moisiu tha:

9

"Ne do të shkojmë me fëmijët tanë dhe me pleqtë tanë, me bijtë tanë dhe bijat tona; do të shkojmë me kopetë tona të bagëtive të imta dhe të trasha, sepse duhet të kremtojmë një festë kushtuar Zotit".

10

Faraoni u tha atyre: "Zoti qoftë me ju, kur unë do t`ju lë të ikni bashkë me fëmijët tuaj! Por kini kujdes se mos keni qëllime të këqia!

11

Jo, jo! Shkoni ju, burra, t`i shërbeni Zotit; sepse kjo është ajo që kërkoni". Dhe i dëbuan nga prania e Faraonit.

12

Atëherë Zoti i tha Moisiut: "Shtrije dorën tënde mbi vendin e Egjiptit për karkalecat, me qëllim që ato të ngjiten dhe të mbulojnë vendin e Egjiptit dhe të përpijnë tërë bimësinë e vendit, tërë ato që ka lënë breshri".

13

Atëherë Moisiu zgjati bastunin e tij mbi vendin e Egjiptit; dhe Zoti ngriti një erë nga lindja mbi vendin tërë atë ditë dhe tërë natën; sa erdhi mëngjesi, era e lindjes solli karkalecat.

14

Dhe karkalecat u ngjitën në tërë vendin e Egjiptit dhe u ulën në tërë territorin e tij në numër të madh. Nuk kishte pasur kurrë një murtajë të tillë karkalecash më parë dhe nuk do të ndodhë ndonjë tjetër.

15

Ato mbuluan faqen e tërë dheut, aq sa e nxinë dheun; përpinë tërë bimësinë e vendit dhe tërë pemët e drurëve që breshri kishte lënë; dhe nuk mbeti asgjë e blertë mbi drurët dhe shkurrëzat e fushës, në tërë vendin e Egjiptit.

16

Atëherë Faraoni thirri me nxitim Moisiun dhe Aaronin dhe u tha: "Unë kam mëkatuar kundër Zotit, Perëndisë tuaj, dhe kundër jush.

17

Por tani të lutem, falmani mëkatin edhe një herë; dhe lutjuni Zotit, Perëndisë tuaj, që të largojë nga unë këtë mynxyrë vdekjeprurëse".

18

Dhe Moisiu doli nga Faraoni, dhe iu lut Zotit.

19

Pastaj Zoti ngriti një erë të kundërt, një erë nga perëndimi shumë të fortë, që i largoi karkalecat dhe i hodhi në Detin e Kuq. Nuk mbeti asnjë karkalec në tërë territorin e Egjiptit.

20

Por Zoti e fortësoi zemrën e Faraonit dhe ai nuk i la bijtë e Izraelit të ikin.

21

Atëherë Zoti i tha Moisiut: "Shtrije dorën drejt qiellit, me qëllim që të jetë errësirë në vendin e Egjiptit, errësirë që të mund të preket me dorë".

22

Dhe Moisiu e shtriu dorën e tij drejt qiellit, dhe u bë errësirë e madhe në tërë vendin e Egjiptit për tri ditë.

23

Njëri nuk shikonte tjetrin dhe asnjeri nuk lëvizi nga vendi ku ndodhej për tri ditë; por për të gjithë bijtë e Izraelit kishte dritë në banesat e tyre.

24

Atëherë Faraoni thirri Moisiun dhe i tha: "Shkoni, shërbejini Zotit, le të mbeten vetëm kopetë tuaja me bagëti të imët dhe të trashë; edhe fëmijët tuaj mund të vinë me ju".

25

Moisiu tha: "Ti duhet të na lejosh gjithashtu të marrim dhe disa fli dhe olokauste, që t`ia ofrojmë Zotit, Perëndisë tonë.

26

Edhe bagëtia jonë do të vijë me ne; nuk do të lëmë këtu as edhe një thua të saj, sepse do të marrim disa krerë për t`i shërbyer Zotit, Perëndisë tonë; dhe nuk e dimë me se do t`i shërbejmë Zotit, deri sa të arrijmë atje poshtë".

27

Por Zoti e fortësoi zemrën e Faraonit dhe ai nuk deshi t`i linte të shkonin.

28

Atëherë Faraoni i tha Moisiut: "Qërohu nga unë! Ruhu se më del përpara, sepse ditën që do të më dalësh përpara do të vdesësh!".

29

Moisiu iu përgjigj: "Mirë e the; unë nuk do të të dal më përpara".

Eksodi 11


Eksodi Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 10

Eksodi

Return to Index

Chapter 11

1

Pastaj Zoti i tha Moisiut: "Unë do të sjell edhe një plagë tjetër mbi Faraonin dhe Egjiptin; pas kësaj ai do t`ju lejojë të ikni prej këtej. Kur do t`ju lejojë të shkoni, ai do t`ju dëbojë përfundimisht prej këtej.

2

Tani foli popullit në mënyrë që çdo burrë t`i kërkojë fqinjit të tij dhe çdo grua fqinjës së saj sende argjendi dhe ari".

3

Dhe Zoti e bëri popullin të ketë hir në sytë e Egjiptasve; edhe Moisiu gëzonte konsideratë të madhe në vendin e Egjiptit, në sytë e shërbëtorëve të Faraonit dhe në sytë e popullit.

4

Pastaj Moisiu tha: "Kështu thotë Zoti: "Aty nga mesnata, unë do të kaloj përmes Egjiptit;

5

dhe çdo i parëlindur në vendin e Egjiptit do të vdesë, nga i parëlinduri i Faraonit që rri mbi fron, tek i parëlinduri i shërbëtores që rri pas mokrës, si dhe pjellja e parë e bagëtisë.

6

Atëherë në vendin e Egjiptit do të ketë një britmë të madhe, që nuk është dëgjuar kurrë më parë dhe që nuk do të dëgjohet asnjëherë tjetër.

7

Por kundër asnjërit prej bijve të Izraelit, qofshin ata njerëz apo kafshë, asnjë qen s`ka për të lëvizur gjuhën, me qëllim që të dini se Zoti bën dallimin midis Egjiptasve dhe Izraelit.

8

Dhe tërë këta shërbëtorët e tu do të zbresin tek unë dhe do të përkulen para meje, duke thënë: "Nisu, ti dhe populli yt që të ndjek nga pas!". Mbas kësaj unë do të nisem"". Dhe Moisiu u largua nga Faraoni tërë zemërim.

9

Pastaj Zoti i tha Moisiut: "Faraoni nuk do t`jua vërë veshin, me qëllim që mrekullitë e mia të shumëzohen në vendin e Egjiptit".

10

Dhe Moisiu dhe Aaroni bënë tërë ato mrekulli para Faraonit; por Zoti e ngurtësoi zemrën e Faraonit dhe ky nuk i la bijtë e Izraelit të dalin nga vendi i tij.

Eksodi 12


Eksodi Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 11

Eksodi

Return to Index

Chapter 12

1

Zoti u foli Moisiut dhe Aaronit në vendin e Egjiptit, duke u thënë:

2

"Ky muaj do të jetë për ju muaji më i rëndësishëm, do të jetë për ju muaji i parë i vitit.

3

I thoni gjithë asamblesë së Izraelit: "Ditën e dhjetë të këtij muaji, çdo burrë të marrë për vete një qengj, sipas madhësisë së familjes të të atit, një qengj për shtëpi.

4

Por në qoftë se shtëpia është tepër e vogël për një qengj, le të marrë një së bashku me fqinjin më të afërt, duke llogaritur numrin e personave; ju do të përcaktoni sasinë e qengjit të nevojshëm, në bazë të asaj që çdonjëri mund tëhajë.

5

Qengji juaj duhet të jetë pa të meta, mashkull, motak; mund të merrni një qengj ose një kec.

6

Do ta ruani deri në ditën e katërmbëdhjetë të këtij muaji, dhe tërë asambleja e popullit të Izraelit do ta therë atë në të ngrysur.

7

Pastaj do të marrin nga ai gjak dhe do ta vënë mbi dy shtalkat dhe mbi arkitraun e shtëpive ku do ta hanë.

8

Do të hanë mishin e pjekur në zjarr, po atë natë, do ta hanë atë me bukë pa maja dhe me barishte të hidhura.

9

Nuk do të hani fare mish të gjallë apo të zier në ujë, por të pjekur në zjarr me kokën, këmbët dhe të brendshmet.

10

Dhe nuk do të lini asnjë mbetje deri në mëngjes; dhe ç`të mbetet deri në mëngjes, do ta digjni në zjarr.

11

Do ta hani në këtë mënyrë: ijengjeshur, sandalembathur dhe me bastunin tuaj në dorë; do të hani me nxitim: se është Pashka e Zotit.

12

Atë natë unë do të kaloj nëpër vendin e Egjiptit dhe do të godas çdo të parëlindur në vendin e Egjiptit, qoftë njeri apo kafshë, dhe do t`i jap hakun gjithë perëndive të Egjiptit. Unë jam Zoti.

13

Dhe gjaku do të jetë për ju një shenjë mbi shtëpitë ku ndodheni; kur unë të shoh gjakun do të kaloj tutje dhe nuk do të ketë plagë mbi ju për t`ju zhdukur, kur të godas vendin e Egjiptit.

14

Ajo ditë do të jetë për ju një ditë për t`u mbajtur mend dhe ta kremtoni si festë kushtuar Zotit; do ta kremtoni nëpër kohëra si ligj të përjetshëm.

15

Për shtatë ditë do të hani bukë të ndorme. Ditën e parë do të kujdeseni të hiqni çdo maja nga shtëpitë tuaja, sepse kushdo që do të hajë bukë të mbrujtur, nga dita e parë deri në të shtatën, do të këputet nga Izraeli.

16

Ditën e parë do të keni një mbledhje të shenjtë, dhe një mbledhje të shenjtë edhe ditën e shtatë. Të mos bëhet asnjë punë ato ditë; të përgatitet vetëm ajo që do të hajë secili dhe asgjë tjetër.

17

Do të kremtoni, pra, festën e të ndormëve, sepse pikërisht në këtë ditë bëra të dalin radhët tuaja nga vendi i Egjiptit; do ta kremtoni, pra, këtë ditë nëpër kohëra si ligj të përjetshëm.

18

Gjatë muajit të parë, nga dita e katërmbëdhjetë e muajit, në mbrëmje, deri ditën e njëzetenjëtë, në mbrëmje, do të hani bukë të ndorme.

19

Për shtatë ditë të mos gjendet maja në shtëpitë tuaja, sepse kushdo që do të hajë diçka të mbrujtur, do të këputet nga asambleja e Izraelit, qoftë ai i huaj apo i lindur në vend.

20

Nuk do të hani asgjë të mbrujtur; në të gjitha banesat tuaja do të hani bukë të ndorme"".

21

Moisiu, pra, thirri gjithë pleqtë e Izraelit dhe u tha atyre: "Shkoni dhe merrni qengja për ju dhe për familjet tuaja, dhe flijoni Pashkët.

22

Pastaj do të merrni një tufëz hisopi, do ta ngjyeni në gjakun që është në legen, dhe me gjakun që është në legen do të spërkatni arkitraun dhe të dy shtalkat e dyerve; dhe asnjë prej jush nuk do të dalë nga dera e shtëpisë së tij deri në mëngjes.

23

Sepse Zoti do të kalojë për të goditur Egjiptasit; po, kur do të shohë gjakun mbi arkitraun dhe mbi dy shtalkat, Zoti do të kalojë më tej derës dhe nuk do ta lejojë shkatërruesin të hyjë në shtëpitë tuaja për t`ju goditur.

24

Zbatojeni, pra, këtë si një porosi të përjetshme për ju dhe për bijtë tuaj.

25

Kur të hyni në vendin që do t`ju japë Zoti, siç e ka thënë, zbatoni këtë rit.

26

Kur bijtë tuaj do t`ju pyesin: "Ç`kuptim ka ky rit për ju?",

27

ju do t`u përgjigjeni: "Kjo është flija e Pashkës së Zotit, që kaloi tej shtëpive të bijve të Izraelit në Egjipt, kur goditi Egjiptasit dhe i fali shtëpitë tona"". Dhe populli u përkul dhe adhuroi.

28

Atëherë bijtë e Izraelit shkuan dhe vepruan ashtu; ata bënë ashtu si i kishte urdhëruar Zoti Moisiun dhe Aaronin.

29

Prandaj ndodhi që në mesnatë Zoti goditi tërë të parëlindurit në vendin e Egjiptit, që nga i parëlinduri i Faraonit që rrinte mbi fronin e tij, deri te i parëlinduri i të burgosurit që ishte në burg, si dhe çdo pjellë e parë e bagëtive.

30

Kështu Faraoni u ngrit natën, ai me gjithë shërbëtorët e tij dhe gjithë Egjiptasit; dhe u dëgjua një klithmë e madhe në Egjipt, sepse nuk kishte shtëpi ku të mos kishte një të vdekur.

31

Atëherë ai thirri Moisiun dhe Aaronin natën dhe u tha: "Çohuni dhe largohuni nga mesi i popullit tim, ju dhe bijtë e Izraelit; dhe shkoni t`i shërbeni Zotit, siç e keni thënë.

32

Merrni me vete kopetë e bagëtive të imta dhe të trasha, siç keni thënë, dhe shkoni; dhe më bekoni edhe mua!".

33

Dhe Egjiptasit e nxisnin popullin për të shpejtuar nisjen nga vendi, sepse thonin: "Do të vdesim të gjithë".

34

Populli mori me vete brumin e bukës para se ai të vinte; i mbështolli magjet e tij me rroba trupi dhe i vuri mbi kurriz.

35

Dhe bijtë e Izraelit bënë ashtu siç i kishte thënë Moisiu dhe u kërkuan Egjiptasve sende argjendi, sende ari dhe rroba;

36

dhe Zoti bëri që Egjiptasit ta shikonin me sy të mirë popullin dhe t`i jepnin atë që kërkonte. Kështu i zhveshën Egjiptasit.

37

Bijtë e Izraelit u nisën nga Ramsesi për në Sukoth, ishin rreth gjashtëqind mijë njerëz më këmbë, pa llogaritur fëmijët.

38

Dhe me ta iku gjithashtu një përzierje e madhe njerëzish, bashkë me kopetë e tyre të bagëtive të imta dhe të trasha, një numër i madh kafshësh.

39

Dhe ata e poqën brumin që kishin sjellë nga Egjipti, duke bërë kuleçë të ndormë; në fakt brumi nuk kishte maja, sepse ata u dëbuan nga Egjipti dhe nuk mundën të mënojnë, as të përgatisin rezerva për udhëtimin.

40

Koha që bijtë e Izraelit kaluan në Egjipt qe katërqind e tridhjetë vjet.

41

Në fund të katërqind e tridhjetë vjetëve, pikërisht atë ditë, ndodhi që të gjitha radhët e Zotit dolën nga vendi i Egjiptit.

42

Kjo është një natë për t`u kremtuar për nder të Zotit, sepse ai i nxori nga vendi i Egjiptit; kjo natë do të jetë një kremtim solemn ndaj Zotit, për të gjithë bijtë e Izraelit brez pas brezi.

43

Pastaj Zoti i tha Moisiut dhe Aaronit: "Ky është rregulli i Pashkëve: asnjë i huaj nuk do të hajë;

44

por çdo skllav, i blerë me para, mbasi të jetë rrethprerë, mund të hajë.

45

Të ardhurit dhe mercenarët nuk do të hanë.

46

Qengji do të hahet vetëm në një shtëpi; asnjë pjesë të mishit të tij nuk do ta nxirrni jashtë shtëpisë dhe nuk do të thyeni asnjë kockë të tij.

47

Tërë asambleja e Izraelit do ta kremtojë atë.

48

Dhe kur një i huaj do të banojë me ty do të dojë të kremtojë Pashkët për nder të Zotit, tërë meshkujt e familjes së tij duhet të rrethpriten më parë dhe pastaj ai le të afrohet për të kremtuar këtë ditë, ai do të konsiderohet si i lindur në vend; por asnjë i parrethprerë s`ka për të ngrënë.

49

Do të ketë një ligj të vetëm për atë që ka lindur në vend dhe për të huajin që banon me ju".

50

Tërë bijtë e Izraelit vepruan në këtë mënyrë; ata bënë pikërisht atë që Zoti i kishte urdhëruar Moisiut dhe Aaronit.

51

Kështu ndodhi që pikërisht atë ditë Zoti i bëri bijtë e Izraelit të dalin nga vendi i Egjiptit, simbas radhëve të tyre.

Eksodi 13


Eksodi Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 12

Eksodi

Return to Index

Chapter 13

1

Zoti i foli Moisiut duke i thënë:

2

"Më shenjtëro çdo të parëlindur, ai që çel barkun ndër bijtë e Izraelit, qofshin njerëz apo kafshë; më takon mua".

3

Pastaj Moisiu i tha popullit: "Mbajeni mend këtë ditë, gjatë së cilës dolët nga Egjipti, nga shtëpia e skllavërisë; sepse Zoti ju nxori nga ky vend me dorë të fuqishme; nuk do të hahet bukë me maja.

4

Ju po dilni sot, në muajin e Abibit.

5

Atëherë pra kur Zoti do të bëjë që të hyni në vendin e Kananejve, të Hitejve, të Amorejve, të Hivejve dhe të Jebusejve që u është betuar etërve të tu të të japë, vend ku rrjedh qumështi dhe mjalti, do të kryesh këtë rit gjatë këtij muaji.

6

Shtatë ditë me radhë do të hash bukë të ndorme; dhe ditën e shtatë do të bëhet një festë për Zotin.

7

Do të hahet bukë e ndorme gjatë shtatë ditëve; dhe nuk do të duket bukë me maja tek ju, as do të duket maja pranë teje, brenda tërë kufijve të tu.

8

Atë ditë do t`ia shpjegosh këtë gjë birit tënd, duke i thënë: "Veprohet kështu për shkak të asaj që bëri Zoti për mua kur dola nga Egjipti".

9

Dhe do të jetë për ty si një shenjë mbi dorën tënde dhe si një kujtim ndër sytë e tu, me qëllim që ligji i Zotit të jetë në gojën tënde; sepse Zoti të bëri të dalësh nga Egjipti me dorë të fuqishme.

10

Zbatoje pra këtë rregull në kohën e caktuar, vit pas viti.

11

Kur Zoti do të ketë bërë që të hysh në vendin e Kananejve, ashtu siç të është betuar ty dhe etërve të tu, dhe do të ta ketë dhënë atë,

12

do t`i shenjtërosh Zotit tërë ata që çelin barkun dhe çdo pjellje të parë të bagëtisë që ti zotëron: meshkujt do t`i takojnë Zotit.

13

Kështu do të shpengosh çdo pjellje të parë të gomarit me një qengj; por në qoftë se nuk dëshiron ta shpengosh, atëherë thyeja qafën; kështu do të shpengosh çdo të parëlindur të njeriut ndër bijtë e tu.

14

Kur në të ardhmen biri yt do të të pyesë, duke thënë: "Çfarë do të thotë kjo?", ti do t`i përgjigjesh: "Zoti na bëri të dalim nga Egjipti, nga shtëpia e skllavërisë, me dorë të fuqishme;

15

dhe ndodhi që, kur Faraoni nguli këmbë të mos na linte të shkonim, Zoti vrau tërë të parëlindurit në vendin e Egjiptit, si të parëlindurit e njerëzve ashtu dhe të parëlindurit e kafshëve. Prandaj unë i bëj fli Zotit tërë meshkujt që çelin barkun, por shpengoj çdo të parëlindur të bijve të mi".

16

Kjo do të jetë si një shenjë mbi dorën tënde dhe një ballore midis syve të tu, sepse Zoti na bëri të dalim nga Egjipti me dorë të fuqishme".

17

Kur Faraoni e la popullin të shkojë, Perëndia nuk e çoi nëpër rrugën e vendit të Filistejve, megjithëse kjo ishte më e shkurtëra, sepse Perëndia tha: "Që të mos pendohet populli, kur të shohë luftën, dhe të mos kthehet në Egjipt".

18

Por Perëndia bëri që populli të vinte një herë përqark, nëpër rrugën e shkretëtirës, drejt Detit të Kuq. Dhe bijtë e Izraelit dolën të armatosur nga vendi i Egjiptit.

19

Dhe Moisiu mori me vete eshtrat e Jozefit, sepse i kishte vënë bijtë e Izraelit të betoheshin shprehimisht, duke thënë: "Me siguri Perëndia do t`ju vizitojë; atëhere i bartni me vete eshtrat e mia".

20

Kështu ata u nisën nga Sukothi dhe fushuan në Etham, buzë shkretëtirës.

21

Dhe Zoti shkonte para tyre, ditën në një kolonë resh për t`i udhëhequr në rrugë, dhe natën në një kolonë zjarri për t`u bërë atyre dritë, që të mund të ecnin ditën dhe natën.

22

Kolona e reve nuk tërhiqej kurrë ditën përpara popullit, as kolona e zjarrit natën.

Eksodi 14


Eksodi Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 13

Eksodi

Return to Index

Chapter 14

1

Pastaj Zoti i foli Moisiut, duke i thënë:

2

"U thuaj bijve të Izraelit të kthehen prapa dhe të vendosin kampin e tyre përballë Pi-Hahirothit, midis Migdolit dhe detit, përballë Baal-Tsefonit; vendosni kampin tuaj përpara këtij vendi pranë detit.

3

Atëherë Faraoni do të thotë për bijtë e Izraelit: "Ata po enden si të humbur në vend; shkretëtira i mban të mbyllur".

4

Dhe unë do ta ngurtësoj zemrën e Faraonit, dhe ai do t`i ndjekë ata; por unë do të siguroj lavdi nga Faraoni dhe nga gjithë ushtria e tij, dhe Egjiptasit do të mësojnë që unë jam Zoti". Dhe ata ashtu vepruan.

5

Pastaj iu njoftua mbretit të Egjiptit që populli kishte ikur; dhe zemra e Faraonit dhe e shërbëtorëve të tij ndryshoi kundrejt popullit, dhe ata thanë: "Ç`bëmë që e lamë Izraelin të ikë nga shërbimi ynë?".

6

Kështu Faraoni bëri që të përgatitej qerrja e tij dhe mori me vete popullin e tij.

7

Mori dhe gjashtëqind qerre të zgjedhura dhe tërë qerret e Egjiptit, me luftëtarë në secilin prej tyre.

8

Dhe Zoti e ngurtësoi zemrën e Faraonit, mbretit të Egjiptit, dhe ai i ndoqi bijtë e Izraelit, që dilnin plot trimëri.

9

Egjiptasit i ndoqën; dhe tërë kuajt, qerret e Faraonit, kalorësit e tij dhe ushtria e tij i arritën kur kishin fushuar pranë detit, në afërsi të Pi-Hahirothit, përballë Baal-Tsefonit.

10

Ndërsa Faraoni po afrohej, bijtë e Izraelit ngritën sytë; dhe ja, Egjiptasit marshonin prapa tyre, prandaj patën shumë frikë; dhe bijtë e Izraelit i klithën Zotit,

11

dhe i thanë Moisiut: "Pse, nuk kishte varre në Egjipt, që na solle të vdesim në shkretëtirë? Pse e bëre këtë gjë me ne, duke na nxjerrë nga Egjipti?

12

A nuk ishte vallë kjo për të cilën të flisnim në Egjipt, duke të thënë: "Na lër rehat, kështu do të mund t`u shërbejmë Egjiptasve"? Sepse për ne do të qe më mirë t`u shërbenim Egjiptasve se sa të vdesim në shkretëtirë".

13

Por Moisiu i tha popullit: "Mos kini frikë, qëndroni dhe çlirimi do të vijë nga Zoti, i cili do ta bëjë sot për ju; sepse Egjiptasit që shihni sot, nuk do t`i shihni më kurrë.

14

Zoti do të luftojë për ju, dhe ju do të rrini të qetë".

15

Pastaj Zoti i tha Moisiut: "Pse më bërtet mua? U thuaj bijve të Izraelit të shkojnë përpara.

16

Dhe ti ço lart bastunin tënd, shtrije dorën mbi det dhe ndaje atë, në mënyrë që bijtë e Izraelit të mund të kalojnë në mes të detit në të thatë.

17

Sa për mua, unë do ta ngurtësoj zemrën e Egjiptasve, dhe këta do t`i ndjekin ata. Kështu unë do të fitoj lavdi nga Faraoni, nga tërë ushtria e tij, nga qerret dhe kalorësit e tij.

18

Dhe Egjiptasit do të dinë që unë jam Zoti, kur unë do të fitoj lavdi nga Faraoni, nga qerret e tij dhe nga kalorësit e tij".

19

Atëherë Engjëlli i Perëndisë, që ecte përpara kampit të Izraelit, u zhvendos dhe shkoi e u vu prapa tyre; edhe kolona e reve lëvizi nga përpara dhe shkoi e u vu prapa tyre.

20

Dhe kështu vajti e u vendos midis fushimit të Egjiptit dhe fushimit të Izraelit; dhe reja prodhonte errësirë për njërën palë, ndërsa u jepte dritë të tjerëve natën. Kështu tërë natën kurrkush nuk iu afrua tjetrit.

21

Atëherë Moisiu shtriu dorën e tij mbi detin; dhe Zoti bëri që të tërhiqet deti nga një erë e fortë nga lindja që fryu tërë atë natë dhe e shndërroi detin në tokë të thatë; dhe ujërat u ndanë.

22

Kështu bijtë e Izraelit hynë në mes të detit në të thatë; dhe ujërat formonin si një mur në të djathtë dhe të majtë të tyre.

23

Dhe Egjiptasit i ndoqën; dhe tërë kuajt e Faraonit, qerret e tij dhe kalorësit e tij hynë pas tyre në mes të detit.

24

Aty nga agimi i mëngjesit ndodhi që Zoti i hodhi sytë në kampin e Egjiptasve nga kolona e zjarrit dhe nga reja, dhe i dha dërmën.

25

Ai bëri të shkëputen rotat e qerreve të tyre dhe e bëri të vështirë përparimin e tyre. Kështu Egjiptasit thanë: "T`ia mbathim para Izraelit, sepse Zoti lufton bashkë me ta kundër Egjiptasve".

26

Pastaj Zoti i tha Moisiut: "Shtrije dorën tënde mbi detin, me qëllim që ujërat e tij të kthehen mbi Egjiptasit, mbi qerret dhe kalorësit e tyre".

27

Atëherë Moisiu shtriu dorën e tij mbi detin; kështu në të gdhirë, deti u kthye në vendin e tij të zakonshëm; Egjiptasit ikën para tij; dhe Zoti i përlau Egjiptasit në mes të detit.

28

Ujërat u kthyen dhe mbuluan qerret, kalorësit dhe tërë ushtrinë e Faraonit që kishin hyrë në det për të ndjekur Izraelitët; dhe nuk shpëtoi asnjë prej tyre.

29

Por bijtë e Izraelit vazhduan të ecnin në tokë të thatë në mes të detit, dhe ujërat qenë për ta si një mur, në të djathtë të tyre dhe në të majtë të tyre.

30

Kështu, atë ditë, Zoti e shpëtoi Izraelin nga dora e Egjiptasve, dhe Izraeli pa mbi bregun e detit Egjiptasit e vdekur.

31

Izraeli pa fuqinë e madhe që Zoti kishte treguar kundër Egjiptasve, dhe populli pati frikë nga Zoti dhe besoi te Zoti dhe te Moisiu shërbëtor i tij.

Eksodi 15


Eksodi Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 14

Eksodi

Return to Index

Chapter 15

1

Atëherë Moisiu dhe bijtë e Izraelit i kënduan këtë kantik Zotit dhe folën duke thënë: "Unë do t`i këndoj Zotit, sepse u lartësua shumë; hodhi në det kuaj dhe kalorës.

2

Zoti është forca ime dhe kantiku im, ka qënë shpëtimi im. Ky është Perëndia im, unë do ta përlëvdoj; është Perëndia i atit tim, unë do ta lartësoj.

3

Zoti është një luftëtar, emri i tij është Zoti.

4

Ai hodhi në det qerret e Faraonit dhe ushtrinë e tij, luftëtarët më të mirë të tij u mbytën në Detin e Kuq.

5

Ata mbulohen nga humnera; ranë në fund si një gur.

6

E djathta jote, o Zot, është e mrekullueshme në fuqinë e saj. E djathta jote, o Zot, i dërmoi armiqtë.

7

Me madhështinë e madhërisë sate, ti i përmbys ata që ngrihen kundër teje; ti nxjer jashtë zemërimin tënd, ai i prish ata sikur të ishin kallamishte.

8

Sa të shfrysh nga vrimat e hundëve, ujërat janë grumbulluar, valët janë ngritur si një mur, dhe dallgët janë përforcuar në zemrën e detit.

9

Armiku thoshte: "Do t`i ndjek, do t`i arrij, do të ndaj kufomat, lakmia ime do të ngopet mbi ta; do të zhvesh shpatën time, dora ime do t`i shfarosë".

10

Po ti dërgove jashtë frymën tënde dhe deti i mbuloi; u mbytën si plumbi në ujërat e fuqishme.

11

Kush barazohet me ty midis perëndive, o Zot? Kush barazohet me ty, i mrekullueshëm në shenjtëri, i madhërishëm në lëvdata, o çudibërës?

12

Ti shtrive dorën e djathtë, dhe toka i gëlltiti.

13

Me mëshirën tënde, ke udhëhequr popullin që e ke shpenguar; me forcën tënde e ke çuar drejt banesës sate të shenjtë.

14

Popujt e kanë dëgjuar këtë dhe dridhen. Ankthi ka mbërthyer banorët e Filistinës.

15

Që tani krerët e Edomit e kanë humbur, të fuqishmit e Moabit i ka zënë frika, tërë banorët e Kanaanit po shkrihen.

16

Frika dhe tmerri do të bierë mbi ta. Falë forcës së krahut tënd do të bëhen të palëvizshëm si guri, deri sa populli yt, o Zot, të kalojë, deri sa të kalojë populli që ti ke blerë.

17

Ti do t`i futësh dhe do t`i vendosësh në malin e trashëgimisë sate, në vendin që ke përgatitur, o Zot, për banesën tënde, në shenjtëroren që duart e tua, o Perëndi, kanë vendosur.

18

Zoti do të mbretërojë gjithnjë, përjetë".

19

Pasi kuajt e Faraonit me qerret e tij dhe kalorësit e tij kishin hyrë në det, dhe Zoti kishte kthyer mbi ta ujërat e detit, por bijtë e Izraelit kishin ecur në mes të detit, në të thatë.

20

Atëherë profetesha Miriam, motra e Aaronit, mori në dorë dajren, dhe të gjitha gratë e ndoqën nga pas me dajre dhe me valle.

21

Dhe Miriami u këndonte atyre: "Këndojini Zotit, sepse u lartësua shumë; hodhi në det kuaj dhe kalorës".

22

Pastaj Moisiu i nisi Izraelitët nga Deti i Kuq dhe këta u drejtuan nga shkretëtira e Shurit; ecën tri ditë në shkretëtirë dhe nuk gjetën ujë.

23

Kur arritën në Mara nuk mundën të pinë ujërat e Marës sepse ishin të hidhura; prandaj ky vend u quajt Mara.

24

Atëherë populli murmuriti kundër Moisiut, duke thënë: "Ç`do të pimë?".

25

Kështu ai i bërtiti Zotit; dhe Zoti i tregoi një dru; ai e hodhi atë në ujë, dhe ujërat u bënë të ëmbla. Atje Zoti i dha popullit një ligj dhe një dekret, dhe e vuri kështu popullin në provë,

26

dhe tha: "Në qoftë se ti dëgjon me vëmëndje zërin e Zotit, Perëndisë tënd, dhe bën atë që është e drejtë në sytë e tij dhe dëgjon urdhërimet e tij dhe respekton tërë ligjet e tij, unë nuk do të jap asnjë nga ato sëmundje që u kam dhënë Egjiptasve, sepse unë jam Zoti që të shëron".

27

Kështu arritën në Elim, ku kishte dymbëdhjetë burime uji dhe shtatëdhjetë palma; dhe e ngritën kampin e tyre pranë ujërave.

Eksodi 16


Eksodi Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 15

Eksodi

Return to Index

Chapter 16

1

Pastaj ata u nisën nga Elimi dhe tërë asambleja e bijve të Izraelit arriti në shkretëtirën e Sinit, që ndodhet midis Elimit dhe Sinait, ditën e pesëmbëdhjetë të muajit të dytë mbas nisjes së tyre nga vendi i Egjiptit.

2

Dhe tërë asambleja e bijve të Izraelit murmuriti kundër Moisiut dhe Aaronit në shkretëtirë.

3

Bijtë e Izraelit u thanë atyre: "Ah, le të kishim vdekur nga dora e Zotit në vendin e Egjiptit, ku uleshim pranë tenxhereve me mish dhe hanim bukë sa ngopeshim! Sepse ju na çuat në këtë shkretëtirë që të vdesë nga uria tërë kjo asamble".

4

Zoti i tha Moisiut: "Ja, unë do të bëj që të bjerë manë mbi juve nga qielli; dhe populli do të dalë çdo ditë për të mbledhur racionin e ditës, sepse unë dua ta vë në provë për të parë në se do të ecë ose jo simbas ligjit tim.

5

Por ditën e gjashtë, kur do të përgatisin nozullimin që duhet të çojnë në shtëpi, ai do të jetë dyfishi i atij që mbledhin çdo ditë".

6

Atëherë Moisiu dhe Aaroni u thanë gjithë bijve të Izraelit: "Në mbrëmje do të mësoni që Zoti është ai që ju nxori nga vendi i Egjiptit;

7

dhe në mëngjes keni për të parë lavdinë e Zotit, sepse ai i ka dëgjuar murmuritjet tuaja kundër Zotit; por ne çfarë jemi që murmurisni kundër nesh?".

8

Moisiu tha akoma: "Kjo ka për të ndodhur, kur Zoti do t`ju japë mish për të ngrënë në mbrëmje dhe bukë që të ngopeni në mëngjes, sepse Zoti i dëgjoi murmuritjet tuaja kundër tij. Po ne çfarë jemi? Murmuritjet tuaja nuk janë kundër nesh, por kundër Zotit".

9

Pastaj Moisiu i tha Aaronit: "Thuaji gjithë asamblesë së bijve të Izraelit: "Afrohuni para Zotit, sepse ai i dëgjoi murmuritjet tuaja"".

10

Ndërsa Aaroni i fliste tërë asamblesë së bijve të Izraelit, ata u sollën drejt shkretëtirës; dhe ja lavdia e Zotit u shfaq në re.

11

Dhe Zoti i foli Moisiut, duke i thënë:

12

"Unë i dëgjova murmuritjet e bijve të Izraelit; folu atyre, duke thënë: "Në të ngrysur do të hani mish dhe në mëngjes do të ngopeni me bukë; dhe do të mësoni që unë jam Zoti, Perëndia juaj"".

13

Dhe kështu, aty nga mbrëmja ndodhi që shkurtat u ngritën dhe mbuluan kampin; dhe në mëngjes kishte një shtresë vese rreth kampit.

14

Pastaj shtresa e vesës u zhduk, dhe ja, mbi sipërfaqen e shkretëtirës u duk një gjë e hollë dhe e rrumbullakët, e hollë si bryma mbi tokë.

15

Kur bijtë e Izraelit e panë, i thanë njeri tjetrit: "Çfarë është?", sepse nuk e dinin se ç`ishte. Dhe Moisiu u tha atyre: "Kjo është buka që Zoti iu dha për të ngrënë.

16

Ja çfarë ka urdhëruar Zoti: Secili të mbledhë aq sa i duhet për ushqimin e tij, një omer për frymë, sipas numrit të personave që jeni; secili nga ju të marrë për ata që janë në çadrën e tij".

17

Bijtë e Izraelit vepruan kështu; disa prej tyre mblodhën më tepër dhe të tjerët më pak.

18

E matën me omerin; dhe kush kishte mbledhur shumë nuk pati tepricë; dhe kush kishte mbledhur më pak nuk pati mangut. Gjithkush mblodhi simbas nevojës së tij për ushqim.

19

Pastaj Moisiu u tha atyre: "Asnjeri të mos e lërë të teprojë për nesër në mëngjes".

20

Por ata nuk iu bindën Moisiut dhe disa prej tyre lanë teprica edhe për të nesërmen; ajo u kalb duke prodhuar krimba dhe doli një erë e keqe; dhe Moisiu u zemërua me ta.

21

Kështu e mblidhnin çdo mëngjes; secili sipas nevojës së tij për ushqim; por kur dielli bëhej i nxehtë, mana e mbledhur shkrihej.

22

Kështu ditën e gjashtë mblodhën një racion të dyfishtë buke, dy omerë për secilin prej tyre. Dhe të gjithë krerët e asamblesë erdhën për t`ia referuar Moisiut.

23

Atëherë ai u tha: "Kjo është ajo që ka thënë Zoti: Nesër është një ditë solemne pushimi, një e shtunë e shenjtë për Zotin; piqni sot atë që duhet të piqni dhe zieni atë që duhet të zieni; dhe çdo gjë që ju tepron, vëreni mënjanë dhe ruajeni deri nesër".

24

Ata pra e ruajtën deri të nesërmen, ashtu si kishte urdhëruar Moisiu; dhe ushqimet e ruajtura nuk lëshuan erë të keqe dhe nuk prodhuan krimba.

25

Moisiu tha: "Hajeni sot, se sot është e shtuna e shenjtë e Zotit; sot nuk do ta gjeni nëpër fushat.

26

Mblidhni gjatë gjashtë ditëve; sepse ditën e shtatë nuk do ta gjeni më".

27

Dhe ditën e shtatë ndodhi që disa njerëz nga populli dolën për ta mbledhur, por nuk e gjetën.

28

Atëherë Zoti i tha Moisiut: "Deri kur do të kundërshtoni të zbatoni urdhërimet e mia dhe ligjet e mia?

29

Mos harroni që Zoti ju ka dhënë të shtunën; për këtë arësye ditën e gjashtë ju jep bukë për dy ditë. Secili të qëndrojë në vendin e tij; asnjeri të mos dalë nga çadra e tij ditën e shtatë".

30

Kështu populli pushoi ditën e shtatë.

31

Dhe shtëpia e Izraelit e quajti Mana; ajo ishte e ngjashme me farën e koriandrit, e bardhë dhe me shijen e revanisë që bëhet me mjaltë.

32

Pastaj Moisiu tha: "Kjo është ajo që Zoti ka urdhëruar: "Mbush me të një omer, me qëllim që të ruhet për pasardhësit tuaj, që ata të shohin bukën që ju bëra të hani në shkretëtirë, kur ju nxora nga vendi i Egjiptit"".

33

Moisiu i tha pastaj Aaronit: "Merr një enë, vër brenda saj një omer të plotë mane dhe vendose para Zotit, me qëllim që të ruhet për pasardhësit tuaj".

34

Ashtu si e kishte urdhëruar Zoti Moisiun, Aaroni e vendosi para Dëshmisë, që të ruhej.

35

Dhe bijtë e Izraelit hëngrën manën dyzet vjet, deri sa arritën në një vend të banuar; hëngrën manën deri sa arritën në kufirin e vendit të Kanaanit.

36

Omeri është e dhjeta pjesë e efës.

Eksodi 17


Eksodi Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 16

Eksodi

Return to Index

Chapter 17

1

Pastaj tërë asambleja e bijve të Izraelit u nis nga shkretëtira e Sinit, duke marshuar me etapa sipas urdhrave të Zotit, dhe u vendos në Redifim. Por nuk kishte ujë të pijshëm për popullin.

2

Atëherë populli u grind me Moisiun dhe i tha: "Na jep ujë për të pirë". Moisiu u përgjigj: "Pse grindeni me mua? Pse tundoni Zotin?".

3

Atje populli pati etje për ujë dhe murmuriti kundër Moisiut, duke thënë: "Pse na bëre të ikim nga Egjipti që të vdesim nga etja ne, bijtë tanë dhe bagëtia jonë?".

4

Kështu Moisiu i thirri Zotit, duke i thënë: "Çfarë të bëj për këtë popull? Edhe pak dhe ata do të më vrasin me gurë".

5

Zoti i tha Moisiut: "Kalo para popullit dhe merr me vete disa pleq nga Izraeli; merr në dorë edhe bastunin me të cilin rrahe lumin, dhe nisu.

6

Ja, unë do të rri përpara teje, atje mbi shkëmbin në Horeb; ti do të rrahësh shkëmbin, prej të cilit do të burojë ujë dhe populli do të pijë". Kështu bëri Moisiu para syve të pleqve të Izraelit.

7

Prandaj e quajti këtë vend Masa dhe Meriba për shkak të grindjeve që pati me bijtë e Izraelit, dhe sepse kishin tunduar Zotin, duke thënë: "A është vallë Zoti në mes nesh, apo jo?".

8

Atëherë erdhi Amaleku për të luftuar kundër Izraelit në Refidim.

9

Dhe Moisiu i tha Jozueut: "Zgjidh për ne disa burra dhe dil për të luftuar kundër Amalekut; nesër do të jem në majë të kodrës me shkopin e Perëndisë në dorë".

10

Jozueu bëri ashtu siç i kishte thënë Moisiu dhe luftoi kundër Amalekut, ndërsa Moisiu, Aaroni dhe Huri u ngjitën në majë të kodrës.

11

Dhe ndodhi që, kur Moisiu ngrinte dorën e tij, Izraeli fitonte; përkundrazi, kur e ulte dorën, fitonte Amaleku.

12

Por duart e Moisiut ishin rënduar, kështu që ata morën një gur dhe ia vunë poshtë, ai u ul mbi të ndërsa Aaroni dhe Huri ia mbanin duart, njëri nga një krah, tjetri nga krahu tjetër; kështu duart e tij mbetën të palëvizura deri në perëndimin e diellit.

13

Prandaj Jozueu mundi Amalekun dhe njerëzit e tij, duke i prerë me shpata.

14

Pastaj Zoti i tha Moisiut: "Shkruaje këtë ngjarje në një libër, që të mos harrohet kurrë, dhe njofto Jozueun që unë do ta fshij fare kujtimin e Amalekut nën qiellin".

15

Moisiu ndërtoi pastaj një altar, të cilit i vuri emrin: "Zoti është flamuri im"; dhe tha:

16

"Dora u ngrit kundër fronit të Zotit, dhe Zoti do t`i bëjë luftë Amalekut brez pas brezi".

Eksodi 18


Eksodi Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 17

Eksodi

Return to Index

Chapter 18

1

Jethro, prift i Madianit, vjehrri i Moisiut, dëgjoi të gjitha ato që Perëndia kishte bërë për Moisiun dhe për Izraelin popullin e tij: si e kishte nxjerrë Zoti Izraelin nga Egjipti.

2

Atëherë Jethro, vjehrri i Moisiut, mori Seforan, gruan e Moisiut,

3

e cila i ishte kthyer, dhe dy bijtë e saj, prej të cilëve njëri quhej Gershom, (sepse Moisiu kishte thënë: "Kam qenë mik në tokë të huaj")

4

dhe tjetri Eliezer (sepse ai kishte thënë: "Perëndia i atit tim ka qenë ndihmësi im dhe më ka shpëtuar nga shpata e Faraonit").

5

Jethro, pra, vjehrri i Moisiut, erdhi te Moisiu bashkë me bijtë e tij dhe bashkëshorten e tij, në shkretëtirë ku ishte vendosur ai, në malin e Perëndisë.

6

I kishte çuar fjalë Moisiut: "Unë, Jethro, vjehrri yt, po vij te ti bashkë me gruan tënde dhe dy bijtë e saj".

7

Kështu Moisiu doli për të takuar vjehrrin e tij, u përkul dhe e puthi; pyetën njëri tjetrin për shëndetin e tyre, pastaj hynë në çadër.

8

Atëherë Moisiu i tregoi vjehrrit të tij të gjitha ato që Zoti u kishte bërë Faraonit dhe Egjiptasve për shkak të Izraelit, të gjitha fatkeqësitë e pësuara gjatë udhëtimit, dhe si i kishte shpëtuar Zoti.

9

Dhe Jethro u gëzua për të gjitha të mirat që Zoti i kishte bërë Izraelit, duke e shpëtuar nga dora e Egjiptasve.

10

Pastaj Jethro i tha: "Bekuar qoftë Zoti, që ju çliroi nga dora e Egjiptasve dhe nga dora e Faraonit, dhe çliroi popullin nga zgjedha e Egjiptasve!

11

Tani e di që Zoti është më i madhi nga tërë perënditë; po, ai ua vërtetoi atyre me sa krenari, kur vepruan me kryelartësi kundër Izraelit".

12

Pastaj Jethro, vjehrri i Moisiut, mori një olokaust dhe disa fli për t`ia ofruar Perëndisë; dhe Aaroni dhe tërë pleqtë e Izraelit erdhën të hanë me vjehrrin e Moisiut përpara Perëndisë.

13

Por ndodhi që, të nesërmen, Moisiu u ul për të gjykuar popullin; populli u mblodh rreth Moisiut që nga mëngjesi deri në mbrëmje.

14

Kur vjehrri i Moisiut pa të gjitha ato që ky bënte për popullin, tha: "Ç`është kjo që bën ti me popullin? Pse ulesh vetëm, dhe tërë populli të rri përqark nga mëngjesi deri në mbrëmje?".

15

Moisiu iu përgjigj vjehrrit të tij: "Sepse populli vjen tek unë për t`u këshilluar me Perëndinë.

16

Kur ata kanë ndonjë problem, vinë tek unë, dhe unë gjykoj njërin dhe tjetrin dhe u bëj të njohur kanunet e Perëndisë dhe ligjet e tij".

17

Por vjehrri i Moisiut i tha: "Ajo që bën ti nuk shkon mirë.

18

Do të rraskapitesh më në fund, ti dhe ky popull që është me ty, sepse detyra që ke marrë përsipër është shumë e vështirë. Nuk mund t`ia dalësh në krye vetëm.

19

Tani dëgjomë; unë do të të jap një këshillë dhe Perëndia qoftë me ty: përfaqësoje ti popullin përpara Perëndisë dhe paraqitja Perëndisë problemet e tyre.

20

Mësoju atyre statutet dhe ligjet dhe tregohu rrugën nëpër të cilën duhet të ecin dhe atë që duhet të bëjnë.

21

Por zgjidh në mes të të gjithë popullit disa njerëz të aftë që kanë frikë nga Perëndia, njerëz të besuar, që e urrejnë fitimin e padrejtë dhe vendosi mbi popullin si krerë të mijërave, krerë të qindrave, krerë të pesëdhjetrave dhe krerë të dhjetrave.

22

Dhe lejo që të jenë ata që do ta gjykojnë popullin në çdo kohë; ata do të të parashtrojnë çdo problem me rëndësi të madhe, ndërsa për probleme të vogla do të vendosin vetë. Kështu do të jetë më lehtë për ty, dhe ata do ta mbajnë peshën bashkë me ty.

23

Në qoftë se ti vepron kështu, dhe kështu të urdhëron Perëndia, mund të mbahesh; dhe tërë ky popull do të arrijë faqebardhë në vendin e caktuar për të".

24

Moisiu e dëgjoi zërin e vjehrrit të tij, dhe bëri gjithçka që i kishte thënë.

25

Kështu Moisiu zgjodhi në tërë Izraelin disa njerëz të aftë dhe i vuri si krerë të popullit: krerë të mijërave, krerë të qindrave, krerë të pesëdhjetrave dhe krerë të dhjetrave.

26

Kështu ata e gjykonin popullin në çdo kohë; çështjet e vështira ia parashtronin Moisiut, por çdo problem të vogël e zgjidhnin vetë.

27

Pastaj Moisiu u nda nga vjehrri i tij, i cili u kthye në vendin e vet.

Eksodi 19


Eksodi Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 18

Eksodi

Return to Index

Chapter 19

1

Ditën e parë të muajit të tretë nga dalja prej vendit të Egjiptit, po atë ditë, bijtë e Izraelit arritën në shkretëtirën e Sinait.

2

Të nisur nga Refidimi, ata arritën në shkretëtirën e Sinait dhe fushuan aty; Izraeli e ngriti kampin e tij përballë malit.

3

Pastaj Moisiu u ngjit drejt Perëndisë; dhe Zoti i thirri nga mali, duke i thënë: "Kështu do t`i thuash shtëpisë së Jakobit dhe këtë do t`u njoftosh bijve të Izraelit:

4

"Ju e patë atë që u bëra Egjiptasve, dhe si ju solla mbi krahë shqiponje pranë meje.

5

Prandaj, në qoftë se do ta dëgjoni me vëmendje zërin tim dhe zbatoni besëlidhjen time, do të jeni thesari im i veçantë ndërmjet tërë popujve, sepse gjithë toka është imja.

6

Dhe do të jeni për mua një mbretëri priftërinjsh dhe një komb i shenjtë. Këto janë fjalët që do t`u thuash bijve të Izraelit"".

7

Atëherë Moisiu dërgoi e thirri pleqtë e popullit, dhe u tha tërë këto fjalë që Zoti kishte urdhëruar të thoshte.

8

Dhe tërë populli u përgjigj bashkë dhe tha: "Ne do të bëjmë gjithçka që ka thënë Zoti". Kështu Moisiu i raportoi Zotit fjalët e popullit.

9

Dhe Zoti i tha Moisiut: "Ja, unë do të vij te ti në një re të dendur, me qëllim që populli të dëgjojë kur unë do të flas me ty, dhe të të besojë për gjithnjë". Pastaj Moisiu i tregoi Zotit fjalët e popullit.

10

Atëherë Zoti i tha Moisiut: "Shko te populli, shenjtëroje atë sot dhe nesër, dhe bëj që të lajë rrobat.

11

Dhe të jenë gati për ditën e tretë, sepse ditën e tretë Zoti do të zbresë mbi malin e Sinait para syve të tërë popullit.

12

Ti do të përcaktosh rreth e qark kufij për popullin dhe do të thuash: Ruhuni se ngjiteni në mal ose prekni skajet e tij. Kushdo që do të prekë malin do të dënohet me vdekje.

13

Asnjë dorë nuk do ta prekë, por do të vritet me gurë ose do të shpohet me shigjeta, qoftë njeri ose kafshë; nuk do të mbetet gjallë. Kur briri të dëgjohet shtruar, atëherë të ngjiten mbi mal".

14

Kështu Moisiu zbriti nga mali drejt popullit; shenjtëroi popullin dhe ata i lanë rrobat e tyre.

15

Pastaj i tha popullit: "Bëhuni gati brenda tri ditëve; mos iu afroni grave".

16

Ditën e tretë, sa u bë mëngjes, pati bubullima dhe vetëtima; mbi mal doli një re e dendur dhe u dëgjua një zë shumë i fortë borie; dhe tërë populli që ishte në kamp u drodh.

17

Pastaj Moisiu e nxori popullin nga kampi për ta çuar përballë Perëndisë; dhe ata qëndruan në këmbët e malit.

18

Mali i Sinait ishte tërë tym, sepse Zoti kishte zbritur mbi të në zjarr; tymi i tij ngrihej si tymi i një furre, dhe tërë mali dridhej fort.

19

Ndërsa zëri i borisë po bëhej gjithnjë më i fortë, Moisiu fliste, dhe Perëndia i përgjigjej me një zë gjëmues.

20

Zoti zbriti pra mbi malin e Sinait, në majë të tij; pastaj Zoti thirri Moisiun në majë të malit dhe Moisiu u ngjit atje.

21

Dhe Zoti i tha Moisiut: "Zbrit dhe paralajmëro popullin solemnisht, që të mos sulet drejt Zotit për ta parë, dhe kështu shumë prej tyre të gjejnë vdekjen.

22

Edhe priftërinjtë që do t`i afrohen Zotit të shenjtërohen, që Zoti të mos sulet kundër tyre".

23

Moisiu i tha Zotit: "Populli nuk mund të ngjitej mbi malin e Sinait, sepse ti na ke urdhëruar solemnisht, duke thënë: "Vër kufi rreth malit dhe shenjtëroje"".

24

Por Zoti i tha: "Shko, zbrit poshtë; pastaj ngjitu, ti edhe Aaroni bashkë me ty; por priftërinjtë dhe populli të mos sulen për t`u ngjitur te Zoti, që ai të mos u sulet atyre".

25

Kështu Moisiu zbriti te populli dhe i foli atij.

Eksodi 20


Eksodi Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 19

Eksodi

Return to Index

Chapter 20

1

Atëherë Perëndia shqiptoi tërë këto fjalë, duke thënë:

2

"Unë jam Zoti, Perëndia yt, që të nxori nga vendi i Egjiptit, nga shtëpia e skllavërisë.

3

Nuk do të kesh perëndi të tjerë para meje.

4

Nuk do të bësh skulpturë ose shëmbëlltyrë të asnjë gjëje që ndodhet aty në qiejt ose këtu poshtë në tokë ose në ujërat nën tokë.

5

Nuk do të përkulesh para tyre dhe as do t`i shërbesh, sepse unë, Zoti, Perëndia yt, jam një Perëndi xheloz që dënon padrejtësinë e etërve mbi fëmijve të tyre deri në brezin e tretë dhe të katërt të atyre që më urrejnë,

6

dhe unë përdor dashamirësi për mijëra, për ata që më duan dhe që zbatojnë urdhërimet e mia.

7

Nuk do ta përdorësh emrin e Zotit, të Perëndisë tënd, kot, sepse Zoti nuk do të lërë të pandëshkuar atë që përdor kot emrin e tij.

8

Mbaje mend ditën e shtunë për ta shenjtëruar.

9

Do të punosh gjashtë ditë dhe në ato do të bësh të gjithë punën tënde;

10

por dita e shtatë është e shtuna, e shenjtë për Zotin, Perëndinë tënd; nuk do të bësh në atë ditë asnjë punë, as ti, as biri yt, as bija jote, as shërbëtori yt, as shërbëtorja jote, as kafshët e tua, as i huaji që ndodhet brenda portave të tua;

11

sepse në gjashtë ditë Zoti krijoi qiejt dhe tokën, detin dhe gjithçka që është në to, dhe ditën e shtunë ai pushoi; prandaj Zoti e ka bekuar ditën e shabatit dhe e ka shenjtëruar atë.

12

Do të nderosh atin tënd dhe nënën tënde, me qëllim që ditët e tua të jenë të gjata mbi tokën që Zoti, Perëndia yt, po të jep.

13

Nuk do të vrasësh.

14

Nuk do të shkelësh besnikërinë bashkëshortore.

15

Nuk do të vjedhësh.

16

Nuk do të bësh dëshmi të rreme kundër të afërmit tënd.

17

Nuk do të dëshirosh shtëpinë e të afërmit tënd; nuk do të dëshirosh gruan e të afërmit tënd, as shërbëtorin e tij, as shërbëtoren e tij, as lopën e tij, as gomarin e tij, as asgjë tjetër që është e të afërmit tënd".

18

Tani tërë populli dëgjonte bubullimat, tingullin e borisë dhe shihte shkreptimat dhe malin që nxirrte tym. Para kësaj pamjeje, populli dridhej dhe qëndronte larg.

19

Prandaj ata i thanë Moisiut: "Fol ti me ne dhe ne do të të dëgjojmë, por të mos na flasë Perëndia që të mos vdesim".

20

Moisiu i tha popullit: "Mos u trembni, sepse Perëndia erdhi që t`ju provojë, dhe me qëllim që frika e tij të jetë gjithmonë para jush, dhe kështu të mos mëkatoni".

21

Populli, pra, qëndronte larg, por Moisiu iu afrua errësirës së dendur ku ndodhej Perëndia.

22

Pastaj Zoti i tha Moisiut: "Do t`u thuash kështu bijve të Izraelit: "Ju vetë e patë që kam folur me ju nga qielli.

23

Nuk do të bëni perëndi të tjera afër meje; nuk do të bëni perëndi prej argjendi ose prej ari.

24

Do të bësh për mua një altar prej dheu dhe mbi të do të ofrosh olokaustet e tua, flitë e tua të falënderimit, delet dhe qetë e tua; në çdo vend ku do të bëj që emri im të kujtohet, do të vij te ti dhe do të të bekoj.

25

Dhe në rast se do të ndërtosh për mua një altar me gurë, nuk do ta ndërtosh me gurë të latuar; sepse duke ngritur mbi to daltën do t`i ndotësh.

26

Dhe nuk do të ngjitesh në altarin tim me anë shkallaresh, me qëllim që mbi të të mos zbulohet lakuriqësia jote"".

Eksodi 21


Eksodi Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 20

Eksodi

Return to Index

Chapter 21

1

"Tani këto janë ligjet që do t`u vësh para tyre:

2

Në rast se blen një skllav hebre, ai do të të shërbejë gjashtë vjet; por vitin e shtatë do të shkojë i lirë, pa paguar asgjë.

3

Në rast se ka ardhur vetëm, do të shkojë vetëm; po të kishte grua, e shoqja do të shkojë bashkë me të.

4

Në qoftë se zotëria e tij i jep grua dhe kjo i lind bij e bija, gruaja dhe fëmijët e saj do të jenë të zotërisë, dhe ai do të shkojë vetëm.

5

Por në qoftë se skllavi thotë haptazi: "Unë e dua zotërinë time, gruan time dhe fëmijët e mi, dhe nuk dua të shkoj i lirë",

6

atëherë pronari e tij do t`ia afrojë Perëndisë dhe do ta avitë te dera ose te shtalka; pastaj pronari e tij do t`i shpojë veshin me një fëndyell; dhe ai do t`i shërbejë për gjithnjë.

7

Në rast se dikush shet bijën e tij si shërbëtore, ajo nuk do të shkojë ashtu si shkojnë skllevërit.

8

Në qoftë se ajo nuk i pëlqen zotërisë së saj, që e kishte marrë për vete, ai do ta lërë të shpengohet; por nuk do të ketë të drejtën tua shesë njerëzve të huaj, sepse kjo do t`ishte ta trajtosh me mashtrim.

9

Dhe në qoftë se e marton me birin e tij, do ta trajtojë në bazë të së drejtës të të bijave.

10

Në rast se merr një grua tjetër, ai nuk do të pakësojë ushqimin dhe veshmbathjen e saj, as edhe bashkëbanimin e saj.

11

Në rast se nuk bën këto tri gjëra për të, ajo do të shkojë pa dhënë asgjë, pa paguar çmim.

12

Kush rreh një njeri dhe për këtë shkak ky vdes, do të dënohet me vdekje.

13

Në qoftë se nuk i ka ngritur kurrfarë prite, por Perëndia ka bërë që t`i bjerë në dorë, unë do të caktoj një vend ku ai mund të gjejë strehë.

14

Në qoftë se ndokush vepron me paramendim kundër të afërmit të tij për ta vrarë me mashtrim, ti do ta shkëputësh edhe nga altari im, për të siguruar vdekjen e tij.

15

Kush rreh atin ose nënën e tij do të dënohet me vdekje.

16

Kush rrëmben një njeri dhe e shet, ose gjendet në duart e tij, do të dënohet me vdekje.

17

Kush mallkon të atin ose të ëmën do të dënohet me vdekje.

18

Në qoftë se dy njerëz zihen dhe njëri prej tyre godet tjetrin me gur ose me grusht dhe ky nuk vdes, por duhet të qëndrojë në shtrat,

19

dhe në se pastaj ngrihet dhe ecën jashtë duke u mbështetur me bastun, ai që e ka goditur do të nxirret i pafajshëm; do ta zhdëmtojë vetëm për kohën e humbur dhe do ta kurojë deri në shërim të plotë.

20

Në qoftë se dikush rreh skllavin ose skllaven e tij me bastun, dhe ai ose ajo i vdesin në dorë, zotëria do të dënohet;

21

por në rast se mbijeton një ose dy ditë, nuk do të dënohet, sepse është pronë e tij.

22

Në rast se disa grinden dhe rrahin një grua me barrë aq sa ajo të dështojë, por nuk pëson dëme të tjera, rrahësi do të gjobitet aq sa t`i kërkojë bashkëshorti i gruas; ai do të paguajë zhdëmtimin simbas përcaktimit të gjykatësve;

23

por po të jetë se rrjedh ndonjë dëm, do të japësh jetë për jetë,

24

sy për sy, dhëmb për dhëmb, dorë për dorë, këmbë për këmbë,

25

djegie për djegie, plagë për plagë, mbretje për mbretje.

26

Në rast se dikush godet syrin e skllavit ose të skllaves së tij dhe ai humbet, do t`i lërë të shkojnë të lirë si kompensim për syrin e humbur.

27

Dhe në rast se shkakton rënien e një dhëmbi skllavit ose skllaves së tij, do t`i lërë të shkojnë të lirë si kompensim për dhëmbin e humbur.

28

Në rast se një ka godet për vdekje me brirët e tij një burrë ose një grua, kau duhet të vritet me gurë dhe mishi i tij nuk do të hahet; por i zoti i kaut do të konsiderohet i pafajshëm.

29

Por në qoftë se kau e kishte zakon prej kohësh të plagoste me brirët e tij dhe i zoti ishte paralajmëruar, por nuk e kishte mbajtur të mbyllur, dhe kau pastaj vret një burrë o një grua, kau do të vritet me gurë dhe i zoti gjithashtu do të vritet.

30

Në qoftë se i caktohet një çmim për shpengim, ai duhet të japë për të shpenguar jetën e tij aq sa i kanë caktuar.

31

Në qoftë se kau godet një bir ose një bijë, do të veprohet ndaj tij sipas po këtij ligji.

32

Në qoftë se kau godet një skllav ose një skllave, i zoti i kaut do t`i paguajë të zotit të skllavit tridhjetë sikla argjendi dhe kau do të vritet me gurë.

33

Në qoftë se dikush hap një gropë, ose dikush gërmon një gropë dhe nuk e mbulon, dhe një ka ose një gomar bien brenda,

34

pronari i gropës do ta paguajë zhdëmtimin; ai do t`i paguajë me para pronarit vleftën e kafshës dhe kafsha e ngordhur do të jetë e tij.

35

Në qoftë se kau i një njeriu godet për vdekje kaun e një tjetri, do të shitet kau i gjallë dhe do të ndahet çmimi i tij; edhe kau i ngordhur do të ndahet midis tyre.

36

Por në qoftë se dihet se ky ka e kishte zakon prej kohe të godiste me brirët, dhe i zoti nuk e ka mbajtur të mbyllur, ky do të paguajë ka për ka dhe kafsha e ngordhur do të jetë e tij".

Eksodi 22


Eksodi Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 21

Eksodi

Return to Index

Chapter 22

1

"Në rast se ndokush vjedh një ka a një dele dhe i vret ose i shet, do të kthejë pesë qe për kaun dhe katër dele për delen.

2

Në rast se vjedhësi, i kapur kur po bën një thyerje, rrihet dhe vdes, pronari nuk është fajtor për vrasjen e tij.

3

Në rast se dielli ishte ngritur kur ndodhi ngjarja, ai është fajtor për vrasje. Hajduti duhet ta lajë dëmin; dhe po të jetë se nuk ka me se ta lajë, shitet për vjedhjen e kryer prej tij.

4

Në rast se gjëja e vjedhur, qoftë ka ose gomar ose dele, gjendet e gjallë në duart e tij, do të kthejë dyfishin e saj.

5

Në rast se ndokush dëmton një arë ose një vresht, duke i lëshuar kafshët e tij të kullosin në arën e një tjetri, do ta lajë dëmin e bërë me atë që ka më të mirë në arën dhe në vreshtin e tij.

6

Në rast se një zjarr përhapet dhe shtrihet deri te ferrat kështu që digjet gruri në duaj ose gruri në këmbë ose ara, ai që ka ndezur zjarrin do ta lajë dëmin.

7

Në rast se dikush i jep fqinjit të vet para ose sende për ruajtje, dhe këto vidhen nga shtëpia e këtij, në rast se gjendet vjedhësi, ai do të kthejë dyfishin.

8

Në rast se nuk gjendet vjedhësi, i zoti i shtëpisë do të dërgohet para Perëndisë për t`u betuar se nuk ka vënë dorë mbi pasurinë e fqinjit të tij.

9

Për çfarëdo lloj krimi, fjala vjen qoftë edhe për një ka, një gomar, një dele, një veshje apo çfarëdo sendi të humbur që një tjetër thotë se është i tij, çështja e të dy palëve do të shtrohet para Perëndisë; ai që Perëndia do të dënojë, do t`i kthejë dyfishin fqinjit të tij.

10

Në qoftë se ndokush i jep për ruajtje fqinjit të tij një gomar, një ka, një dele apo çfarëdo lloj tjetër kafshe, dhe kjo ngordh ose plagoset ose dhe merret pa e parë njeri,

11

të dy palët do të betohen para Zotit për të mësuar në se marrësi në dorëzim nuk ka vënë dorë mbi pasurinë e fqinjit të tij. I zoti i gjësë do të pranojë betimin, dhe tjetri nuk do të jetë i detyruar të lajë dëmet.

12

Por në qoftë se gjëja i është vjedhur, ai duhet ta lajë dëmin që ka pësuar i zoti.

13

Në qoftë se kafsha është shqyer, do ta çojë si provë, dhe nuk do të jetë i detyruar të dëmshpërblejë kafshën e shqyer.

14

Në qoftë se dikush merr hua nga fqinji i tij një kafshë, dhe kjo plagoset apo ngordh kur i zoti nuk është i pranishëm, ai duhet të dëmshpërblejë dëmin.

15

Në qoftë se i zoti është i pranishëm, nuk do të dëmshpërblejë dëmin; në qoftë se kafsha është marrë me qira, ajo përfshihet në çmimin e qirasë.

16

Në qoftë se dikush mashtron një vajzë ende të pafejuar dhe bie në shtrat me të, duhet të paguajë për pajën e saj dhe ta marrë për grua.

17

Në qoftë se ati refuzon prerazi t`ia japë, ai do të paguajë shumën e kërkuar për pajën e vajzave të virgjëra.

18

Nuk do ta lësh të jetojë shtrigën.

19

Kush çiftëzohet me një kafshë do të dënohet me vdekje.

20

Kush i bën flijime një perëndie tjetër, veç Zotit, do të shfaroset.

21

Mos keqtrajto të huajin dhe mos e mundo, sepse edhe ju ishit të huaj në vendin e Egjiptit.

22

Nuk do të mundosh asnjë grua të ve, as asnjë jetim.

23

Në rast se i mundon ata në një farë mënyre dhe ata bërtasin në drejtimin tim, unë do ta dëgjoj pa tjetër britmën e tyre;

24

do të zemërohem dhe do t`ju vras me shpatë; gratë tuaja do të mbeten të veja dhe bijtë tuaj jetimë.

25

Në rast se ti i jep para hua dikujt nga populli yt, të varfrin që është me ty, nuk do ta trajtosh si fajdexhi; nuk do t`i imponosh asnjë kamatë.

26

Në qoftë se merr peng rrobën e fqinjit tënd, do t`ia kthesh para se të perëndojë dielli,

27

sepse ajo është e vetmja mbulesë e tij dhe veshja me të cilën mbështjell trupin. Me se tjetër mund të flinte ai? Dhe po të ndodhë që ai të më drejtohet mua, unë do ta dëgjoj, sepse jam mëshirëplotë.

28

Mos blasfemo Perëndinë dhe mos mallko princin e popullit tënd.

29

Mos ngurro të më japësh detyrimin nga korrja jote dhe nga ajo që rrjedh nga mokrrat e tua. Do të më japësh të parëlindurin e bijve të tu.

30

Do të veprosh njëlloj me lopën dhe me delen tënde: pjella e tyre e parë do të rrijë shtatë ditë pranë nënës; ditën e tetë do të ma japësh mua.

31

Ju do të jeni për mua njerëz të shenjtë; nuk do të hani mish të asnjë kafshe të shqyer në fusha; hidhuani atë qenve".

Eksodi 23


Eksodi Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 22

Eksodi

Return to Index

Chapter 23

1

"Nuk do të hapësh asnjë fjalë të rreme dhe nuk do t`i japësh asnjë ndihmë të pabesit për t`u bërë dëshmitar i anshëm.

2

Nuk do të shkosh pas shumicës për të bërë të keqen; dhe nuk do të dëshmosh në një çështje gjyqësore duke u radhitur nga ana e shumicës për të prishur drejtësinë.

3

Nuk do të favorizosh as të varfrin në gjyqin e tij.

4

Në rast se takon kaun e armikut tënd ose gomarin e tij që ka humbur rrugën, do t`ia kthesh atij.

5

Në rast se sheh gomarin e atij që të urren të shtrirë për tokë nën barrën, ruhu se e braktis, por ndihmo të zotin ta zgjidhë.

6

Mos shkel të drejtën e të varfrit tënd në gjyqin e tij.

7

Shmangu nga çdo pavërtetësi; mos vrit të pafajshmin dhe të drejtin, sepse unë nuk do ta fal të ligun.

8

Mos prano asnjë dhuratë, sepse dhurata verbon atë që sheh dhe prapëson fjalët e njerëzve të drejtë.

9

Mos shtyp të huajin, sepse ju e njihni shpirtin e të huajit, sepse keni qenë të huaj në vendin e Egjiptit.

10

Gjashtë vjet me radhë do të mbjellësh tokën tënde dhe do të korrësh frytet e saj;

11

por vitin e shtatë do ta lësh të pushojë dhe ajo do të mbetet djerr, me qëllim që ta gëzojnë të varfrit e popullit tënd; dhe gjëja e fshatit do të hajë atë që kanë për të lënë ata. Po ashtu do të veprosh me vreshtin tënd dhe ullinjtë e tu.

12

Gjashtë ditë do të bësh punën tënde por ditën e shtatë do të pushosh, me qëllim që kau yt dhe gomari yt të mund të pushojnë, dhe biri i shërbëtores sate dhe i huaji të mund ta marrin veten.

13

Do t`u kushtoni kujdes tërë gjërave që ju kam thënë dhe nuk do ta shqiptoni emrin e perëndive të tjerë; të mos dëgjohet të dalë nga goja juaj.

14

Tri herë në vit do të më kremtosh një festë.

15

Do të kremtosh festën e të ndormëve. Shtatë ditë do të hash bukë pa maja, siç të kam urdhëruar, në kohën e caktuar në muajin e Abibit, sepse në atë muaj ti dole nga Egjipti; dhe askush nuk do të paraqitet para meje duarbosh.

16

Do të kremtosh edhe festën e korrjes, të prodhimit të hershëm të punës sate, të asaj që ke mbjellë në ara; si dhe festën e të vjelave, në fund të vitit, kur do të mbledhësh nga arat frytet e punës sate.

17

Tri herë në vit tërë meshkujt do të paraqiten para Perëndisë, Zotit.

18

Nuk do të ofrosh gjakun e flisë sime bashkë me bukën e mbrujtur; dhe yndyra e flive të festës sime nuk do të teprojë deri në mëngjes.

19

Do të çosh në shtëpinë e Zotit, Perëndisë tënd, të parat fruta të tokës. Nuk do ta ziesh kecin me qumështin e nënës së tij.

20

Ja, pra, unë po dërgoj një Engjëll para teje që të të ruajë gjatë rrugës, dhe të të futë në vendin që kam përgatitur.

21

Ki kujdes para tij dhe bindju zërit të tij; mos ngri krye kundër tij, sepse ai nuk do t`i falë shkeljet tuaja, sepse emri im gjendet në të.

22

Por në qoftë se i bindesh plotësisht zërit të tij dhe bën të gjitha ato që do të them, unë do të jem armiku i armiqve të tu dhe kundërshtari i kundërshtarëve të tu;

23

sepse Engjëlli im do të shkojë para teje dhe do të të futë në vendin e Amorejve, të Hitejve, të Perezejve, të Kananejve, të Hivejve dhe të Jebusejve, dhe unë do t`i shfaros ata.

24

Nuk do përkulesh para perëndive të tyre, dhe nuk do t`u shërbesh. Nuk do të bësh atë që bëjnë ato; por do t`i shkatërrosh plotësisht dhe do të thyesh shtyllat e tyre.

25

Shërbejini Zotit, Perëndisë tuaj, ai do të bekojë bukën tënde dhe ujin tënd; dhe unë do të largoj sëmundjen nga ti.

26

Në vendin tënd nuk do të ketë asnjë grua që të dështojë, asnjë grua shterpë. Unë do ta plotësoj numrin e ditëve të tua.

27

Unë do të dërgoj para teje tmerrin tim dhe do t`i jap dërmën çdo populli pranë të cilit do të arrish, do të bëj që të gjithë armiqtë e tu të të kthejnë kurrizin.

28

Dhe do të dërgoj para teje grerëza, që do t`i përzënë Hivejtë, Kananejtë dhe Hitejtë para syve të tu.

29

Nuk do t`i përzë ata para teje brenda një viti, me qëllim që vendi të mos kthehet në një shkrerëtirë dhe kafshët e fushave të mos shumëzohen kundër teje.

30

Do t`i përzë para teje pak e nga pak, në mënyrë që ti të rritesh në numër dhe të shtiesh në dorë vendin.

31

Dhe unë do t`i caktoj kufijtë e tu nga Deti i Kuq në detin e Filistejve dhe nga shkretëtira deri te Lumi; sepse unë do të lë në duart e tua banorët e vendit dhe ti do t`i dëbosh para syve të tu.

32

Nuk do të lidhësh asnjë aleancë me ta, as edhe me perënditë e tyre.

33

Ata nuk do të banojnë në vendin tënd, që të mos të bëjnë të mëkatosh kundër meje: ti do t`u shërbeje perëndive të tyre, dhe kjo do të ishte një lak".

Eksodi 24


Eksodi Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 23

Eksodi

Return to Index

Chapter 24

1

Pastaj Perëndia i tha Moisiut: "Ngjitu te Zoti, ti dhe Aaroni, Nadabi dhe Abihu si dhe shtatëdhjetë nga pleqtë e Izraelit, dhe adhuroni nga larg;

2

pastaj Moisiu do t`i afrohet Zotit; por të tjerët nuk do t`i afrohen, as populli nuk ka për t`u ngjitur bashkë me atë".

3

Atëherë Moisiu erdhi dhe i tregoi popullit tërë fjalët e Zotit dhe tërë ligjet. Dhe gjithë populli u përgjigj me një zë dhe tha: "Ne do të bëjmë tërë gjërat që Zoti ka thënë".

4

Dhe Moisiu i shkroi tërë fjalët e Zotit; pastaj u ngrit herët në mëngjes dhe ngriti në këmbët e malit një altar dhe dymbëdhjetë shtylla për të dymbëdhjetë fiset e Izraelit.

5

Pastaj dërgoi bij të rinj të Izraelit për të ofruar olokauste dhe për të flijuar dema të rinj si theror falënderimi ndaj Zotit.

6

Dhe Moisiu mori gjysmën e gjakut dhe e vuri në legenë; dhe gjysmën tjetër të gjakut e shpërndau mbi altar.

7

Pastaj mori librin e besëlidhjes dhe ia lexoi popullit, i cili tha: "Ne do të bëjmë tërë ato që ka thënë Zoti, dhe do t`i bindemi".

8

Pastaj Moisiu mori gjakun, spërkati popullin me të dhe tha: "Ja gjaku i besëlidhjes që Zoti ka lidhur me ju sipas tërë këtyre fjalëve".

9

Pastaj Moisiu dhe Aaroni, Nadabi dhe Abihu dhe shtatëdhjetë nga pleqtë e Izraelit u ngjitën,

10

dhe panë Perëndinë e Izraelit. Nën këmbët e tij ishte si një dysheme e punuar me safir, e qartë si qielli vetë.

11

Por ai nuk e shtriu dorën kundër krerëve të bijve të Izraelit; dhe ata e panë Perëndinë, dhe hëngrën dhe pinë.

12

Pastaj Zoti i tha Moisiut: "Ngjitu tek unë në mal dhe qëndro aty; dhe unë do të jap disa pllaka prej guri, ligjin dhe urdhërimet që kam shkruar, me qëllim që ti t`ua mësosh atyre".

13

Pas kësaj Moisiu u ngrit bashkë me Jozueun zbatuesin e tij; dhe Moisiu u ngjit në malin e Perëndisë.

14

Por pleqve u tha: "Na prisni këtu, deri sa të kthehemi tek ju. Ja, Aaroni dhe Huri janë me ju; kushdo që ka probleme le t`u drejtohet atyre".

15

Moisiu, pra, u ngjit në mal dhe reja e mbuloi përsëri malin.

16

Tani lavdia e Zotit mbeti në malin e Sinait dhe reja e mbuloi atë gjashtë ditë; ditën e shtatë Zoti thirri Moisiun nga mesi i resë.

17

Dhe pamja e lavdisë së Zotit dukej në sytë e bijve të Izraelit si një zjarr që digjej në majën e malit.

18

Kështu Moisiu hyri në mes të resë dhe u ngjit në mal; dhe Moisiu mbeti në mal dyzet ditë dhe dyzet net.

Eksodi 25


Eksodi Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 24

Eksodi

Return to Index

Chapter 25

1

Zoti i foli Moisiut duke thënë:

2

"U thuaj bijve të Izraelit që të më bëjnë një ofertë; do ta pranoni ofertën nga çdo njeri që e bën i shtyrë nga zemra e tij.

3

Dhe kjo është oferta që do të pranoni prej tyre: ar, argjend dhe bronz;

4

stofa me ngjyrë vjollce, të purpurt, të kuqe flakë; li të hollë dhe lesh dhie;

5

lëkura dashi të ngjyrosura në të kuq, lëkurë baldose dhe dru akacie;

6

vaj për dritën e shandanit, aroma për vajin e vajosjes dhe për temianin erëmirë;

7

gurë oniksi dhe gurë për të ngallmuar në petkun e priftërinjve dhe në gjoksore.

8

Le të më bëjnë një shenjtërore, që unë të banoj në mes tyre.

9

Ju do ta bëni atë sipas tërë asaj që unë do t`iu tregoj, si për modelin e tabernakullit ashtu edhe për modelin e të gjitha orendive.

10

Do të bëjnë, pra, një arkë prej druri të akacies, i gjatë dy kubitë e gjysmë, i gjërë një kubit e gjysmë dhe i lartë një kubit e gjysmë.

11

Do ta veshësh nga brenda dhe nga jashtë; me ar safi dhe sipër do t`i bësh një kurorë ari, që të sillet përqark.

12

Do të shkrish për të katër unaza ari dhe do t`i vësh në katër këmbët e saj: dy unaza nga një anë dhe dy unaza nga ana tjetër.

13

Do të bësh edhe disa shtiza prej druri të akacies dhe do t`i veshësh me ar.

14

Pastaj do t`i kalosh shtizat nëpër unazat e arkës, për ta mbajtur.

15

Shtizat do të qëndrojnë në unazat e arkës; nuk do të hiqen prej asaj.

16

Dhe në arkë do të vësh Dëshminë që do të të jap.

17

Do të bësh edhe një pajtues prej ari safi; gjatësia e tij do të jetë dy kubitë e gjysmë, dhe gjerësia e tij një kubit e gjysmë.

18

Do të bësh pastaj dy kerubinë prej ari; këta do të punohen me çekiç në të dy skajet e pajtuesit;

19

bëje një kerubin në një nga skajet dhe një kerubin në skajin tjetër; kerubinët do t`i bëni prej një cope të vetme me pajtuesin në skajet e tij.

20

Dhe kerubinët do t`i kenë krahët e hapura me drejtim lart, në mënyrë që të mbulojnë pajtuesin me krahët e tyre; do të kenë drejtim nga njëri tjetri, ndërsa fytyrat e kerubinëve do të jenë të kthyera në drejtim të pajtuesit.

21

Do ta vësh pastaj pajtuesin lart, mbi arkën; dhe në arkë do të futësh Dëshminë që do të të jap.

22

Aty unë do të të takoj, nga lart, mbi pajtuesin, midis dy kerubinëve që janë mbi arkën e dëshmisë, do të të njoftoj tërë urdhërat që do të të jap për bijtë e Izraelit.

23

Do të bësh edhe një tryezë prej druri të akacies, e gjatë dy kubitë, e gjërë një kubit dhe e lartë një kubit e gjysmë.

24

Do ta veshësh me ar safi dhe do t`i bësh rreth e qark një kurorë prej ari.

25

Do t`i bësh rreth e përqark një buzë të lartë një pëllëmbë dore dhe rreth kësaj buze një kurorë prej ari.

26

Do t`i bësh gjithashtu katër unaza ari dhe do t`i vësh unazat në katër qoshet, që ndodhen në katër këmbët e tryezës.

27

Unazat do të jenë pranë buzës për të kaluar shufrat e caktuara që do ta mbajnë tryezën.

28

Shufrat do t`i bësh me dru të akacies dhe do t`i veshësh me ar; ato do të shërbejnë për të mbajtur tryezën.

29

Do të përgatisësh edhe pjatat e tij, gotat e tij, kupat e tij dhe filxhanët e tij me të cilët bëhen libacionet; dhe do t`i bësh me ar safi.

30

Dhe do të vësh mbi tryezë bukën e paraqitjes, që do të rrijë vazhdimisht para meje.

31

Do të përgatisësh një shandan prej ari safi; shandani, këmba dhe trungu i tij do të punohen me çekiç; kupat, mollët dhe lulet e tij do të jenë një copë.

32

Nga anët e tij do të dalin gjashtë krahë: tre krahë nga njëra anë e shandanit dhe tre krahë nga ana tjetër e tij;

33

mbi njerin krah do të modelohen tri kupa në formë të bajames, me një mollë dhe një lule, dhe mbi krahun tjetër tri kupa në formë të bajames, me një mollë dhe një lule. Kështu do të veprohet për gjashtë krahët që dalin nga shandani.

34

Në trungun e shandanit do të ketë katër kupa në formë të bajames, me mollët dhe lulet e tyre.

35

Do të ketë një mollë poshtë dy krahëve të parë që dalin prej tij, një mollë poshtë dy krahëve të tjerë që dalin jashtë tij, dhe një mollë poshtë dy krahëve të fundit që dalin prej shandanit: kështu do të bëhet për të gjashtë krahët që dalin nga shandani.

36

Këto mollë dhe këta krahë, do të përbëjnë tërësinë, shandani do të jetë prej ari safi dhe i punuar me çekiç.

37

Do të bësh edhe shtatë llambat e tij, të cilat duhet të vendosen në mënyrë që të ndriçojnë pjesën e përparme të shandanit.

38

Dhe tërë veglat për të lëvizur qiririn dhe mbajtësin e tij do të jenë prej ari safi.

39

Shandani dhe veglat e tij do të bëhen me një talent prej ari të papërzier.

40

Dhe shiko të bësh çdo gjë simbas modelit që t`u tregua në mal".

Eksodi 26


Eksodi Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 25

Eksodi

Return to Index

Chapter 26

1

"Do të bësh pastaj tabernakullin me dhjetë pëlhura prej liri të hollë të përdredhur, me fije ngjyrë vjollce, të purpurt dhe flakë të kuqe, së bashku me kerubinë të punuar artistikisht.

2

Gjatësia e çdo pëlhure do të jetë njëzet e tetë kubitë dhe gjerësia e çdo pëlhure katër kubitë; të gjitha pëlhurat do të kenë po atë masë.

3

Pesë pëlhura do të bashkohen midis tyre dhe pesë pëlhurat e tjera do të bashkohen gjithashtu midis tyre.

4

Do të bësh sythe ngjyrë vjollce mbi buzën e pëlhurës së jashtme të serisë së parë; të njëjtën gjë do të bësh në buzën e pëlhurës së jashtme të serisë së dytë.

5

Do të bësh pesëdhjetë sythe mbi pëlhurën e parë dhe pesëdhjetë sythe mbi buzën e pëlhurës së jashtme: këto sythe do të korrespondojnë me njëri-tjetrin.

6

Dhe do të bësh pesëdhjetë kapëse ari dhe do t`i bashkosh pëlhurat njëra me tjetrën me anë të kapëseve, në mënyrë që tabernakulli të formojë një të tërë.

7

Do të bësh gjithashtu pëlhurë me lesh dhie, që të shërbejnë si çadër mbi tabernakullin: do të bësh njëmbëdhjetë pëlhura të tilla.

8

Gjatësia e çdo pëlhure do të jetë tridhjetë kubitë dhe gjerësia e çdo pëlhure katër kubitë; të njëmbëdhjetë pëlhurat do të kenë të gjitha po atë masë.

9

Do të bashkosh pesë pëlhurat midis tyre, dhe gjashtë të tjerat midis tyre; do ta ripalosësh mbi vetveten pëlhurën e gjashtë në pjesën e përparme të çadrës.

10

Do të bësh gjithashtu pesëdhjetë sythe mbi buzën e pëlhurës së jashtme të serisë së parë dhe pesëdhjetë sythe në buzën e pëlhurës së jashtme të serisë së dytë të pëlhurave.

11

Do të bësh edhe pesëdhjetë kapëse prej bronzi dhe do t`i futësh kapëset në sythet, duke e bashkuar kështu çadrën në mënyrë që të formojnë një të tërë.

12

Nga pjesa që tepron nga pëlhurat e çadrës, gjysma e pëlhurës së tepërt do të bjerë mbi pjesën e poshtme të tabernakullit;

13

dhe kubiti nga një anë dhe kubiti nga ana tjetër që janë të tepërt në gjatësinë e pëlhurave të çadrës, do të bien mbi të dy anët e tabernakullit, njëri nga një krah dhe tjetri në krahun tjetër për ta mbuluar atë.

14

Do të bësh gjithashtu një mbulesë për çadrën me lëkura dashi të ngjyrosura në të kuq, dhe mbi këtë një tjetër mbulesë me lëkura baldose.

15

Do të bësh për tabernakullin disa dërrasa prej druri të akacies, të vendosura më këmbë.

16

Gjatësia e një dërrase do të jetë dhjetë kubitë dhe gjerësia e saj një kubitë e gjysëm.

17

Çdo dërrasë do të ketë dy kllapa për të bashkuar një dërrasë me tjetrën; kështu do të veprosh për të gjitha dërrasat e tabernakullit.

18

Do të bësh kështu dërrasat e tabernakullit, njëzet dërrasa për anën jugore.

19

Do të vësh dyzet baza argjendi poshtë njëzet dërrasave: dy baza poshtë secilës dërrasë për të dy kllapat e veta.

20

Do të bësh edhe njëzet dërrasa për krahun e dytë të tabernakullit, për anën e tij veriore,

21

dhe dyzet bazat e tyre prej argjendi, dy baza nën çdo dërrasë.

22

Për krahun e pasmë të tabernakullit, në drejtim të perëndimit, do të bësh gjashtë dërrasa.

23

Do të bësh edhe dy dërrasa për të dy qoshet e pasme të tabernakullit.

24

Ato do të çiftëzohen poshtë dhe do të bashkohen lart me një unazë. Kështu ka për të ndodhur me të dyja dërrasat, që ndodhen në të dy qoshet.

25

Do të ketë, pra, tetë dërrasa me bazat e tyre prej argjendi: gjashtëmbëdhjetë baza, dy baza poshtë çdo dërrase.

26

Do të bësh edhe disa traversa prej druri të akacies: pesë për dërrasat e njërës anë të tabernakullit,

27

pesë traversa për dërrasat e anës tjetër të tabernakullit dhe pesë traversa për dërrasat e pjesës së pasme të tabernakullit, në drejtim të perëndimit.

28

Traversa qëndrore, në mes të dërrasave, do të kalojë nga njëra anë në tjetrën.

29

Do t`i veshësh me ar dërrasat dhe do t`i bësh prej ari unazat e tyre nëpër të cilat do të kalojnë traversat, dhe do t`i veshësh me ar traversat.

30

Do ta ngresh tabernakullin me trajtën e përpiktë që t`u tregua në mal.

31

Do të bësh një vel me fije në ngjyrë vjollce, të purpurt, flakë të kuqe dhe me li të hollë dhe të përdredhur, të stolisur me kerubinë të punuar artistikisht,

32

dhe do ta varësh në katër shtylla prej akacieje të veshura me ar, me grremçat e tyre të arta të vëna mbi baza argjendi.

33

Do ta varësh velin në kapëset; dhe aty, në anën e brendshme të velit, do të futësh arkën e dëshmisë; veli do t`ju shërbejë si ndarës midis vendit të shenjtë dhe vendit shumë të shenjtë.

34

Pastaj do ta vësh pajtuesin mbi arkën e dëshmisë në vendin shumë të shenjtë.

35

Jashtë velit do të vësh përkundrazi tryezën, ndërsa shandani do të shkojë përballë tryezës në krahun jugor të tabernakullit, dhe do ta vendosësh tryezën në krahun verior.

36

Do të bësh gjithashtu për hyrjen e çadrës një perde me fije në ngjyrë vjollce, të purpurt, flakë të kuqe dhe prej liri të përdredhur, puna e një qëndistari.

37

Do të bësh gjithashtu pesë shtylla akacieje për perden dhe do t`i veshësh me ar; grremçat e tyre do të jenë prej ari dhe do të shkrish për to pesë baza prej bronzi".

Eksodi 27


Eksodi Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 26

Eksodi

Return to Index

Chapter 27

1

"Do të bësh edhe një altar prej druri të akacies, i gjatë pesë kubitë dhe i gjerë pesë kubitë; altari do të jetë katror dhe do të ketë tre kubitë lartësi.

2

Në katër qoshet e tij do të bësh brinj, që do të formojnë një tërësi me të; dhe do ta veshësh atë me bronz.

3

Do të bësh edhe enët e tij për të mbledhur hirin, lopatëzat e tij, legenët e tij, pirunjtë e tij dhe mangallët e tij; të gjitha veglat e tij do t`i bësh prej bronzi.

4

Do t`i bësh gjithashtu një grilë prej bronzi në formë rrjete dhe mbi rrjetë, në katër qoshet e tij, do të bësh katër unaza prej bronzi;

5

dhe do ta vësh nën kornizën e altarit, në pjesën e poshtme, në mënyrë që rrjeta të ndodhet në gjysmën e lartësisë së altarit.

6

Do të bësh edhe disa shufra për altarin, shufra me drurin e akacies, dhe do t`i veshësh me bronz.

7

Shufrat do të kalojnë nëpër unazat; dhe shufrat do të jenë në të dy anët e altarit, kur ky do të duhet të bartet.

8

Do ta bësh me dërrasa dhe bosh nga brenda; duhet ta bësh ashtu siç t`u tregua në mal.

9

Do të bësh edhe oborrin e tabernakullit; nga ana e jugut, oborri do të ketë perde prej liri të hollë të përdredhur, me një gjatësi prej njëqind kubitësh nga një anë,

10

dhe njëzet shtylla me njëzet bazat e tyre prej bronzi; grremçat e shtyllës dhe shtizat e tyre do të jenë prej argjendi.

11

Kështu edhe në gjatësinë nga ana e veriut, do të ketë perde me një gjatësi prej njëqind kubitësh, me njëzet shtylla dhe njëzet bazat e tyre prej bronzi; grremçat e shtyllave do të jenë prej argjendi.

12

Dhe për gjerësinë e oborrit nga ana e perëndimit, do të ketë pesëdhjetë kubitë perdesh me dhjetë shtyllat dhe dhjetë bazat e tyre.

13

Nga ana lindore gjerësia e oborrit do të jetë gjithashtu pesëdhjetë kubitë.

14

Nga një anë e portës së hyrjes do të ketë pesëmbëdhjetë kubitë perde, me tri shtyllat dhe tri bazat e tyre;

15

dhe nga ana tjetër do të ketë gjithashtu pesëmbëdhjetë kubitë perde me tri shtyllat dhe tri bazat e tyre.

16

Për portën e hyrjes në oborr do të ketë një perde prej njëzet kubitësh, me fill ngjyrë vjollce, të purpurt, flakë të kuqe dhe prej liri të hollë të përdredhur, punë e një qëndistari, me katër shtyllat dhe katër bazat e tyre.

17

Tërë shtyllat rreth oborrit do të bashkohen me shtiza argjendi; grremçat e tyre do të jenë prej argjendi dhe bazat e tyre prej bronzi.

18

Gjatësia e oborrit do të jetë njëqind kubitë, gjerësia pesëdhjetë kubitë dhe lartësia pesë kubitë, me perde prej liri të hollë të përdredhur dhe me bazat prej bronzi.

19

Të gjitha veglat e caktuara për shërbimin e tabernakullit, tërë kunjat e tij dhe tërë kunjat e oborrit do të jenë prej bronzi.

20

Do të urdhërosh bijtë e Izraelit që të sjellin vaj ulliri safi prej ullinjsh të shtypur, për dritën e shandanit për t`i mbajtur vazhdimisht të ndezura llambat.

21

Në çadrën e mbledhjes, jashtë velit që ndodhet përpara dëshmisë, Aaroni dhe bijtë e tij do t`i mbajnë llambat të ndezura, në mënyrë që të digjen nga mbrëmja deri në mëngjes para Zotit. Kjo do të jetë një rregull e përhershme midis bijve të Izraelit për të gjithë brezat e ardhshëm".

Eksodi 28


Eksodi Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 27

Eksodi

Return to Index

Chapter 28

1

"Pastaj afro pranë vetes sate Aaronin, tët vëlla, dhe bijtë e tij së bashku me të, nga gjiri i bijve të Izraelit, që të më shërbejnë mua si prift; e kam fjalën për Aaronin, Nadabin, Eleazarin dhe Ithamarin, bij të Aaronit.

2

Dhe do t`i bësh Aaronit, vëllait tënd, rroba të shenjta, për t`i dhënë nder e hijeshi.

3

Do të flasësh me të gjithë personat e aftë, që i kam mbushur me frymën e diturisë, dhe ata t`i bëjnë rrobat e Aaronit për ta shenjtëruar, me qëllim që të më shërbejnë mua si prift.

4

Dhe këto janë rrobat që do të bëjnë: një pektoral, një efod, një mantel, një tunikë e thurur me shtiza, një çallmë dhe një brez. Do të bëjnë, pra, rroba të shenjta për Aaronin, vëllanë tënd dhe për bijtë e tij, me qëllim që të më shërbejnë mua si prift;

5

ata do të përdorin ar dhe fill ngjyrë vjollce, të purpurt, flakë të kuqe dhe li të hollë.

6

Do ta bësh efodin me ar dhe fill ngjyrë vjollce, të purpurt, të kuqe flakë si dhe me fill liri të hollë dhe të përdredhur, të punuar artistikisht.

7

Në dy skajet e tij do të ketë të lidhura dy supore, me qëllim që të mbahet si një e tërë.

8

Brezi i punuar artistikisht, që ndodhet mbi efodin, do të ketë po atë punë të efodit: prej ari dhe me fije ngjyrë vjollce, të purpurt, me flakë të kuqe dhe prej liri të hollë të përdredhur.

9

Pastaj do të marrësh dy gurë oniksi dhe do të gdhendësh mbi ta emrat e bijve të Izraelit:

10

gjashtë nga emrat e tyre mbi një gur dhe gjashtë emrat e tjerë mbi gurin tjetër, sipas radhës së tyre të lindjes.

11

Do të gdhendësh mbi këta gurë emrat e bijve të Izraelit ashtu siç bën prerësi i gurit në gdhendjen e një vule; do t`i futësh në rrathë ari.

12

Do t`i vësh të dy gurët mbi supet e efodit, si gurë kujtimore për bijtë e Izraelit; dhe Aaroni do t`i çojë emrat e tyre si një kujtim para Zotit mbi dy shtyllat e tij.

13

Do të bësh gjithashtu rrathë ari

14

dhe dy zinxhirë prej ari safi, të thurur si një litar, dhe do të vësh në rrathët zinxhirët e thurur në këtë mënyrë.

15

Do të bësh gjithashtu pektoralin e gjykimit, të punuar në mënyrë artistike; do ta bësh punën si për efodin: prej ari, me fill ngjyrë vjollce, të purpurt dhe flakë të kuqe, si dhe me li të hollë të përdredhur.

16

Do të jetë katror dhe i palosur më dysh; do të jetë një pëllëmbë i gjatë dhe një pëllëmbë i gjerë.

17

Dhe do të ngallmosh katër radhë gurësh: në radhën e parë një sardonio, një topaz dhe një smerald;

18

në radhën e dytë: një bruz, një safir dhe një diamant;

19

në radhën e tretë: një hiacint, një agat dhe një ametist;

20

në radhën e katërt: një grisolist, një oniks dhe një diaspër. Këta gurë do të ngallmohen në rrathët e tyre të artë.

21

Dhe gurët do t`u korrespondojnë emrave të bijve të Izraelit: dymbëdhjetë, simbas emrave të tyre, të gdhendur si vula, secila me emrin e fiseve të Izraelit.

22

Do të bësh gjithashtu mbi pektoral zinxhirë të vegjël prej ari safi të thurur si kordonë.

23

Pastaj do të bësh mbi pektoral dyj unaza prej ari, dhe do t`i vësh të dy unazat në dy skajet e pektoralit.

24

Pastaj do t`i fiksosh dy kordonat prej ari në dy unazat në skajet e pektoralit;

25

dhe dy majat e tjera të dy kordonëve do t`i lidhësh me të dy rrathët dhe do t`i vendosësh mbi dy supet e efodit, nga përpara.

26

Do të bësh edhe dy unaza ari dhe do t`i vendosësh në dy skajet e pektoralit, mbi palën e tij, që ndodhet në pjesën e brendshme të efodit.

27

Do të bësh dy unaza të tjera ari dhe do t`i vendosësh mbi të dy supet e efodit poshtë, në pjesën e përparme pranë pikës së bashkimit, mbi brezin e punuar artistikisht të efodit.

28

Dhe pektorali do të fiksohet me anë të dy unazave të tij në unazat e efodit me një kordon ngjyrë vjollce, në mënyrë që pektorali të ndodhet mbi brezin e punuar artistikisht të efodit dhe të mos shkëputet dot prej këtij të fundit.

29

Kështu Aaroni do t`i çojë emrat e bijve të Izraelit të skalitur në pektoralin e gjykimit, mbi zemrën e tij, kur do të hyjë në shenjtërore, në kujtim të përjetshëm përpara Zotit.

30

Do të vësh mbi pektoralin e gjykimit Urim-in dhe Thumim-in; dhe do të jenë mbi zemrën e Aaronit kur të paraqitet përpara Zotit. Kështu Aaroni do të çojë gjykimin e bijve të Izraelit mbi zemrën e tij para Zotit, vazhdimisht.

31

Do të bësh edhe mantelin e efodit, krejt në ngjyrë vjollce.

32

Në mes të tij do të ketë një hapje për të kaluar kokën; rreth e qark kësaj hapjeje do të ketë një buzë prej stofi të punuar, si hapja e një parzmoreje, me qëllim që të mos shqyhet.

33

Rreth e qark kësaj buze të mantelit do të bësh disa shegë ngjyrë vjollce, të purpurt dhe flakë të kuqe, dhe rreth tyre, zile ari;

34

një zile ari dhe një shegë, një zile ari dhe një shegë, rreth e qark, mbi buzën e mantelit.

35

Aaroni do ta përdorë për të kryer shërbimin; dhe tingulli i saj do të dëgjohet kur të hyjë në vendin e shenjtë përpara Zotit dhe kur të dalë andej, me qëllim që ai të mos vdesë.

36

Do të bësh edhe një pllakë prej ari safi dhe mbi të do të gdhendësh, ashtu siç bëhet mbi një vulë, fjalët: SHENJTÉRI ZOTIT.

37

Do t`i lidhësh asaj një rrip ngjyrë vjollce, për ta bashkuar me çallmën; ajo duhet të ndodhet në pjesën e përparme të çallmës.

38

Kështu do të qëndrojnë mbi ballin e Aaronit, dhe Aaroni do të mbajë fajin të shoqëruar me gjërat e shenjta të paraqitura nga bijtë e Izraelit, në çdo lloj ofertash të shenjta; ajo do të rrijë vazhdimisht mbi ballin e tij, në mënyrë që ato të jenë të mirëpritura nga Zoti.

39

Do të endësh gjithashtu tunikën prej liri të hollë, të punuar me shtiza; do të bësh një çallmë prej liri të hollë dhe një brez, një punë qëndistari.

40

Për bijtë e Aaronit do të bësh disa tunika, breza dhe mbulesa koke, me qëllim që t`u japësh atyre nder dhe hijeshi.

41

Me ato do të veshësh më vonë vëllanë tënd Aaronin dhe bijtë e tij bashkë me të; ti do t`i vajosësh, do t`i shugurosh dhe do t`i shenjtërosh, që të më shërbejnë si priftërinj.

42

Do t`u bësh gjithashtu disa pantallona prej liri për të mbuluar lakuriqësinë e tyre; ato do të shkojnë nga ijët deri te kofshët.

43

Aaroni dhe bijtë e tij do t`i veshin kur të hyjnë në çadrën e mbledhjeve, ose kur t`i afrohen altarit për të bërë shërbimin në vendin e shenjtë, me qëllim që mos bëhen fajtorë dhe të mos vdesin. Ky është një statut i përjetshëm për të dhe për trashëgimtarët e tij".

Eksodi 29


Eksodi Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 28

Eksodi

Return to Index

Chapter 29

1

"Kjo është ajo që do të bësh për t`i shuguruar në mënyrë që të më shërbejnë si priftërinj. Merr një dem të vogël dhe dy desh pa të meta,

2

disa bukë pa maja, ëmbëlsira pa maja të zëna me vaj dhe revani pa maja të lyer me vaj; (do t`i bësh me majë mielli të grurit).

3

Do t`i vësh në një shportë dhe do t`i çosh bashkë me demin e vogël dhe dy deshtë.

4

Do ta afrosh Aaronin dhe bijtë e tij në hyrjen e çadrës së mbledhjes dhe do t`i lash me ujë.

5

Pastaj do të marrësh rrobat dhe do ta riveshësh Aaronin me tunikën, me mantelin e efodit, me efodin dhe me pektoralin, dhe do t`i ngjeshësh brezin e punuar artistikisht të efodit.

6

Do t`i vësh mbi krye çallmën dhe mbi çallmën do të vësh diademën e shenjtë.

7

Pastaj do të marrësh vajin e vajosjes, do ta derdhësh mbi kryet e tij dhe do ta vajosësh.

8

Pastaj do t`i afrosh bijtë e tij dhe do t`u riveshësh tunikat.

9

Do t`u ngjeshësh Aaronit dhe bijve të tij brezat dhe do të vësh mbi ta mbulesa kokash; priftëria do t`iu përkasë atyre për gjithë jetën. Kështu do të shugurosh Aaronin dhe bijtë e tij.

10

Pastaj do të afrosh demin e vogël para çadrës së mbledhjes; dhe Aaroni dhe bijtë e tij do të vënë duart e tyre mbi kokën e demit të vogël.

11

Dhe do ta therësh demin e vogël para Zotit, në hyrje të çadrës së mbledhjes.

12

Do të marrësh pastaj gjakun e demit të vogël dhe do ta vësh me gishtin tënd mbi brirët e altarit, dhe gjithë mbetjen e gjakut do ta derdhësh në këmbët e altarit.

13

Do të marrësh gjithashtu gjithë dhjamin që mbulon zorrët, bulën e ngjitur me mëlçinë dhe dy veshkat me dhjamin që kanë sipër, dhe do t`i tymosësh mbi altarin.

14

Por mishin e demit të vogël, lëkurën dhe fëlliqësirat e tij do t`i djegësh me zjarr jashtë kampit: ky është një flijim për mëkatin.

15

Pastaj do të marrësh një nga deshtë dhe Aaroni dhe bijtë e tij do të vënë duart e tyre mbi kokën e dashit.

16

Pastaj do ta therësh dashin, do të marrësh gjakun e tij dhe do ta spërkatësh përrreth altarit.

17

Pas kësaj do ta ndash në copa dashin, do të lash zorrët dhe këmbët e tij, dhe do t`i vësh bashkë me copat e tij dhe me kokën e tij.

18

Pastaj do ta tymosësh tërë dashin mbi altar: ky është një olokaust për Zotin; është një erë e këndshme, një flijim i bërë me anë të zjarrit për Zotin.

19

Pastaj do të marrësh dashin tjetër, dhe Aaroni dhe bijtë e tij do të vënë duart e tyre mbi kokën e dashit.

20

Do ta therësh dashin, do të marrësh prej gjakut të tij dhe do ta vësh mbi bulën e veshit të djathtë të Aaronit dhe mbi bulën e veshit të djathtë të bijve të tij, mbi gishtin e madh të dorës së tyre të djathtë dhe mbi gishtin e trashë të këmbës së tyre të djathtë, dhe do ta spërkatësh gjakun rreth e qark altarit.

21

Do të marrësh pastaj nga gjaku që është mbi altar dhe nga vaji i vajosjes dhe do të spërkatësh Aaronin dhe rrobat e tij, bijtë e tij dhe rrobat e tyre. Kështu do të shenjtërohet ai dhe rrobat e tij, bijtë e tij dhe rrobat e tyre bashkë me të.

22

Do të marrësh edhe dhjamin e dashit, dhjamin e bishtit, dhjamin që mbulon zorrët, bulën e mëlçisë, dy veshkat dhe dhjamin që është mbi to dhe kofshën e djathtë, (sepse është një dash shenjtërimi);

23

do të marrësh edhe një bukë, një ëmbëlsirë me vaj dhe një revani nga shporta e bukës së ndorme, që është para Zotit,

24

dhe të gjitha këto gjëra do t`i vësh në duart e Aaronit dhe në duart e bijve të tij, dhe do t`i tundësh si një ofertë e bërë përpara Zotit.

25

Pastaj do t`i marrësh nga duart e tyre dhe do t`i tymosësh mbi altarin, mbi olokaustin, si një erë e këndshme përpara Zotit; është një flijim i bërë me anë të zjarrit Zotit.

26

Pas kësaj do të marrësh gjoksin e dashit të përdorur për shugurimin e Aaronit dhe do ta tundësh si një ofertë e lëvizur përpara Zotit; dhe kjo do të jetë pjesa e jote.

27

Dhe nga dashi i përdorur për shenjtërim do të ruash gjoksin e ofertës së lëvizur dhe kofshën e ofertës së ngritur, që u takojnë Aaronit dhe bijve të tij.

28

Ai do të jetë nga ana e bijve të Izraelit për Aaronin dhe bijtë e tij një rregull i përhershëm, sepse është një ofertë lartësimi. Do të jetë një ofertë lartësimi nga ana e bijve të Izraelit që është marrë nga flitë e tyre të falënderimit, oferta e tyre për lartësim te Zoti.

29

Dhe rrobat e shenjta të Aaronit do t`u kalojnë bijve të tij mbas tij, me qëllim që të vajosen dhe të shenjtërohen tek ata.

30

Ai bir që bëhet prift në vend të tij do t`i veshë ato për shtatë ditë, kur do të hyjë në çadrën e mbledhjes për të kryer shërbesën në vendin e shenjtë.

31

Pastaj do të marrësh dashin e shenjtërimit dhe do ta gatuash mishin e tij në një vend të shenjtë;

32

dhe Aaroni dhe bijtë e tij do të hanë, në hyrje të çadrës së mbledhjes, mishin e dashit dhe bukën që është në shportë.

33

Do të hanë gjërat që kanë shërbyer për të bërë shlyerjen për t`u shuguruar dhe shenjtëruar; por asnjë i huaj nuk do të hajë prej tyre, sepse janë gjëra të shenjta.

34

Dhe në qoftë se tepron mish i shenjtërimit ose bukë deri në mëngjes, do të djegësh atë që mbetet në zjarr; nuk do ta hahet, sepse është e shenjtë.

35

Do të bësh, pra, për Aaronin dhe për bijtë e tij të gjitha ato që të kam urdhëruar: do t`i shenjtërosh brenda shtatë ditëve.

36

Dhe çdo ditë do të ofrosh një dem të vogël, si flijim për mëkatin, për të larë fajin që ke bërë dhe do ta vajosësh për ta shenjtëruar.

37

Për shtatë ditë do të bësh shlyerjen e fajit për altarin dhe do ta shenjtërosh; altari do të jetë një vend shumë i shenjtë: çdo gjë që do të prekë altarin do të jetë e shenjtë.

38

Kjo është ajo që do të ofrosh mbi altar: dy qengja motakë çdo ditë, për gjithnjë.

39

Njërin prej qengjave do ta ofrosh në mëngjes dhe tjetrin në të ngrysur.

40

Me qengjin e parë do të ofrosh një të dhjetën e efës të majës së miellit të brumosur me një çerek hine vaji thjesht ulliri, dhe një libacion me një çerek hine verë.

41

Qengjin e dytë do ta ofrosh në të ngrysur; do ta shoqërosh me të njëjtin blatim dhe me të njëjtin libacion të mëngjesit; është një flijim parfumi të këndshëm i ofruar nëpërmjet zjarrit për Zotin.

42

Do të jetë një olokaust i përjetshëm për gjithë brezat e ardhshëm, ti ofruar në hyrje të çadrës së mbledhjes, përpara Zotit, kur unë do t`ju takoj për të folur me ty.

43

Dhe atje do të takohem me bijtë e Izraelit; dhe çadra do të shenjtërohet nga lavdia ime.

44

Kështu unë do të shenjtëroj çadrën e mbledhjes dhe altarin; do të shenjtëroj gjithashtu Aaronin dhe bijtë e tij, që të më shërbejnë si priftërinj.

45

Do të banoj në mes të bijve të Izraelit dhe do të jem Perëndia i tyre.

46

Dhe ata do të mësojnë që unë jam Zoti, Perëndia i tyre, që i nxori nga vendi i Egjiptit për të banuar midis tyre. Unë jam Zoti, Perëndia i tyre".

Eksodi 30


Eksodi Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 29

Eksodi

Return to Index

Chapter 30

1

"Do të bësh edhe një altar për të djegur temjanin; dhe do ta bësh prej druri të akacies.

2

Do të jetë një kubit i gjatë dhe një kubit i gjerë; do të jetë katror dhe do të ketë një lartësi dy kubitësh; brirët e tij do të përbëjnë një pjesë të vetme me të.

3

Do ta veshësh me ar safi: pjesën e tij të sipërme, anët e tij rreth e qark dhe brirët e tij; do t`i bësh edhe një kurorë ari.

4

Do t`i bësh edhe dy unaza ari nën kurorë, në të dy krahët e tij; do t`i vësh në të dy krahët e tij për të kaluar shtizat, të cilat shërbejnë për ta mbartur.

5

Shtizat do të bëhen me dru të akacies dhe do t`i veshësh me ar.

6

Do ta vendosësh altarin përpara velit që ndodhet përpara arkës së dëshmisë, përballë pajtuesit që ndodhet mbi dëshminë, ku unë do të të takoj.

7

Mbi të Aaroni do të djegë temjan të parfumuar; do ta djegë çdo mëngjes, kur rregullon llambat.

8

Kur Aaroni ndez llambat në të ngrysur, do të djegë temjanin: një temjan i vazhdueshëm përpara Zotit, për brezat e ardhshëm.

9

Nuk do të ofroni mbi të as temjan të huaj, as olokaust, as blatim; dhe mbi të nuk do të derdhni libacione.

10

Dhe Aaroni do të bëjë një herë në vit shlyerjen e mëkatit mbi brirët e tij; me gjakun e flisë së shlyerjes së mëkatit do të bëjë mbi të shlyerjen një herë në vit, brez pas brezi. Do të jetë gjë shumë e shenjtë, e shenjtë për Zotin".

11

Zoti i foli akoma Moisiut, duke thënë:

12

"Kur do të bësh llogarinë e bijve të Izraelit, për regjistrimin e tyre, secili do t`i japë Zotit shpengimin e jetës së tij, kur do të numërohen, me qëllim që të mos goditen nga ndonjë plagë, kur do të bësh regjistrimin e tyre.

13

Kjo është ajo që do të japë secili nga ata që paguajnë taksë: gjysmë sikli, simbas siklit të shenjtërores, (sikli është baras me njëzet gere), një gjysmë sikli do të jetë oferta që duhet t`i bëhet Zotit.

14

Kushdo që do të përfshihet nga regjistrimi, njëzet vjeç e lart, do t`i japë Zotit këtë ofertë.

15

I pasuri nuk do të japë më tepër, as i varfëri më pak se gjysmë sikli, kur do t`i bëhet kjo ofertë Zotit për të shlyer fajet e jetës suaj.

16

Do të marrësh, pra, nga djemtë e Izraelit këto të holla të shërbimit dhe do t`i përdorësh për shërbimin e çadrës së mbledhjes: kjo do të jetë për bijtë e Izraelit një kujtim para Zotit për të bërë shlyerjen për jetën tuaj".

17

Zoti i foli akoma Moisiut, duke i thënë:

18

"Do të bësh edhe një legen prej bronzi, me bazën e tij prej bronzi, për t`u larë; do ta vendosësh midis çadrës së mbledhjes dhe altarit dhe do të vësh edhe ujë.

19

Dhe aty Aaroni dhe bijtë e tij do të lajnë duart dhe këmbët.

20

Kur do të hyjnë në çadrën e mbledhjes, do të lahen me ujë, që të mos vdesin; kështu edhe kur do t`i afrohen altarit për të shërbyer, për të tymosur një ofertë të bërë Zotit me anë të zjarrit.

21

Do të lajnë duart dhe këmbët e tyre, që të mos vdesin. Ky do të jetë një rregull i përjetshëm, për atë dhe për pasardhësit e tij, brez pas brezi".

22

Zoti i foli akoma Moisiut, duke i thënë:

23

"Gjej edhe aromat më të mira: pesëqind sikla mirrë të lëngët, dyqind e pesëdhjetë, domethënë gjysma, cinamon aromatik dhe dyqind e pesëdhjetë kanellë aromatike,

24

pesëqind sikla, në bazë të siklit të shenjtërores, kasie dhe një hin vaj ulliri.

25

Me këto të përgatitësh një vaj për vajosjen e shenjtë, një parfum të prodhuar me artin e parfumierit: ky do të jetë vaji i vajosjes së shenjtë.

26

Me të do të vajosësh çadrën e mbledhjes dhe arkën e dëshmisë,

27

tryezën dhe të gjitha veglat e tij, shandanin dhe të gjitha përdorëset e tij, altarin e temjanit,

28

altarin e olokausteve dhe të gjitha përdorëset e tij, legenin dhe bazën e tij.

29

Do të shenjtërosh kështu këto gjëra dhe do të jenë shumë të shenjta; të gjitha sendet që u përkasin, do të jenë të shenjta.

30

Do të vajosësh edhe Aaronin dhe bijtë e tij dhe do t`i shenjtërosh, me qëllim që të më shërbejnë si priftërinj.

31

Pastaj do t`u flasësh bijve të Izraelit, duke u thënë: "Ky do të jetë për mua një vaj për vajosjen e shenjtë, brez pas brezi.

32

Nuk do ta derdhni mbi mish njeriu dhe nuk do të përgatisni tjetër po ashtu; ai është i shenjtë, do të jetë i shenjtë edhe për ju.

33

Kushdo që përgatit të ngjashëm, apo kushdo që e vë mbi një të huaj, do të shfaroset nga populli i tij"".

34

Zoti i tha akoma Moisiut: "Gjej disa aroma, storaks, guaska erëmira, galban, aroma me temjan të kulluar, në doza të barabarta;

35

do të përgatitësh me to një parfum simbas artit të parfumierit, një parfum të kripur, të pastër dhe të shenjtë;

36

do ta kthesh një pjesë të tij në pluhur shumë të hollë dhe do të vendosësh pak nga ai përpara dëshmisë në çadrën e mbledhjes, ku unë do të të takoj: ai do të jetë për ju një gjë shumë e shenjtë.

37

Por nga temjani që ke për të bërë, nuk do të përgatisni për veten tuaj me të njëjtën përbërje; kjo do të jetë për ty një gjë e shenjtë kushtuar Zotit.

38

Kushdo që do të përgatisë një temjan të këtij lloji, do të shfaroset nga populli i tij".

Eksodi 31


Eksodi Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 30

Eksodi

Return to Index

Chapter 31

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Shiko, unë e thirra me emër Betsaleelin, birin e Urit, birin e Hurit, nga fisi i Judës;

3

dhe e mbusha me Frymën e Perëndisë, me dituri, me zgjuarësi, me njohuri dhe çdo shkathtësi,

4

që të jetë i aftë të përgatisë vizatime artistike, të punojë arin, argjendin dhe bronzin,

5

për të gdhendur gurë për t`u ngallmuar, për të punuar drurin dhe për të kryer çdo lloj punimesh.

6

Dhe ja, i dhashë për shok Oholiabin, të birin e Ahisamakut, nga fisi i Danve; dhe shtiva dituri në mendjen e të gjithë njerëzve të shkathët, me qëllim që të mund të bëjnë të gjitha ato që të kam urdhëruar:

7

çadrën e mbledhjes, arkën e dëshmisë dhe pajtuesin që ndodhet mbi të, dhe të gjitha orenditë e çadrës,

8

tryezën dhe orenditë e saj, shandanin prej ari safi dhe të gjitha pjesët e tij, altarin e temjanit,

9

altarin e olokausteve dhe tërë veglat e tij, enën e madhe dhe bazën e saj,

10

dhe rrobat e endura hollë me mjeshtëri, rrobat e shenjta për priftin Aaron dhe rrobat e bijve të tij për të shërbyer si priftërinj,

11

vajin për vajosje dhe temjanin e parfumuar për vendin e shenjtë. Ata do të veprojnë simbas të gjithë urdhrave që të kam dhënë ty".

12

Zoti i foli akoma Moisiut, duke i thënë:

13

"Fol edhe me bijtë e Izraelit, duke u thënë: Tregoni kujdes të madh për të respektuar të shtunat e mia, sepse është një shenjë midis meje dhe jush për të gjithë brezat tuaj, në mënyrë që të njihni se unë jam Zoti që ju shenjtëron.

14

Do të respektoni, pra, të shtunën, sepse është për ju një ditë e shenjtë; kush e përdhos atë, do të dënohet me vdekje; kushdo që bën atë ditë ndonjë punë, do të shfaroset nga gjiri i popullit të tij.

15

Do të punohet gjashtë ditë; por dita e shtatë është e shtuna e pushimit, e shenjtë për Zotin; kushdo që do të bëjë ndonjë punë ditën e shtunë do të dënohet me vdekje.

16

Andaj bijtë e Izraelit do ta respektojnë të shtunën, duke e kremtuar atë brez pas brezi, si një besëlidhje të përjetshme.

17

Ajo është një shenjë e përjetshme midis meje dhe bijve të Izraelit, sepse në gjashtë ditë Zoti bëri qiellin dhe tokën, dhe ditën e shtatë pushoi dhe u shlodh".

18

Kur Zoti mbaroi së foluri me Moisiun në malin Sinai, i dha dy pllaka të dëshmisë, pllaka guri, të shkruara me gishtin e Perëndisë.

Eksodi 32


Eksodi Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 31

Eksodi

Return to Index

Chapter 32

1

Por populli, duke parë që Moisiu po vononte të zbriste nga mali, u mblodh rreth Aaronit dhe i tha: "Hajt tani, na bëj një perëndi të shkojë para nesh, sepse sa për Moisiun, njeriun që na nxori nga vendi i Egjiptit, nuk dimë çfarë i ka ndodhur".

2

Aaroni iu përgjigj atyre: "Hiqni unazat prej ari që janë në veshët e grave tuaja, të bijve tuaj, dhe të bijave tuaja dhe m`i sillni mua".

3

Kështu tërë populli hoqi unazat prej ari që kishin në veshët dhe ia çoi Aaronit,

4

i cili i mori nga duart e tyre dhe, mbasi i modeloi me daltë, bëri një viç prej metali të shkrirë. Atëherë ata thanë: "O Izrael, ky është perëndia yt që të nxori nga vendi i Egjiptit!".

5

Kur Aaroni pa këtë, ngriti një altar përpara tij dhe vuri kasnecë që thanë: "Nesër do të jetë festë për nder të Zotit!".

6

Të nesërmen ata u ngritën herët, ofruan olokauste dhe çuan fli falënderimi; populli u ul për të ngrënë e për të pirë, pastaj u ngrit për të dëfryer.

7

Atëherë Zoti i tha Moisiut: "Tani shko, zbrit, sepse populli yt, që ti nxore nga vendi i Egjiptit, është korruptuar;

8

u larguan shpejt, janë përdalë nga rruga që unë e kisha urdhëruar të ndiqte; bëri një viç prej metali të shkrirë, u përkul para tij, i ofroi flijime dhe tha: "O Izrael, kjo është perëndia jote që të nxori nga vendi i Egjiptit"".

9

Zoti i tha akoma Moisiut: "E pashë këtë popull, dhe ja, është një popull me qafë të fortë.

10

Më lër, pra, të veproj, në mënyrë që zemërimi im të ndizet kundër tyre dhe t`i konsumoj; por nga ti do të bëj një komb të madh".

11

Atëherë Moisiu e luti Zotin, Perëndinë e tij, dhe i tha: "Pse, o Zot, zemërimi yt duhet të ndizet kundër popullit tënd që e nxore nga vendi i Egjiptit me fuqi të madhe dhe me dorë të fortë?

12

Pse duhet që Egjiptasit të thonë: "Ai i nxori për t`ju bërë të keq, që të vriten mbi malet dhe për t`i shfarosur nga faqja e dheut"? Hiq dorë nga zemërimi yt i zjarrtë dhe nga qëllimi yt për t`i bërë keq popullit tënd.

13

Kujto Abrahamin, Isakun dhe Izraelin, shërbëtorë të tu, të cilëve u je betuar mbi veten tënde, duke u thënë atyre: "Unë do të shumëzoj pasardhësit tuaj si yjet e qiellit dhe do t`u jap pasardhësve tuaj tërë atë vend për të cilin të fola, dhe ata do ta zotërojnë përjetë"".

14

Kështu Zoti ndryshoi mendim lidhur me të keqen që kishte thënë se do t`i bënte popullit të tij.

15

Atëherë Moisiu u kthye dhe zbriti nga mali me dy pllakat e dëshmisë në duar, pllaka të shkruara nga të dy anët, si përpara ashtu edhe prapa.

16

Pllakat ishin vepër e Perëndisë dhe shkrimi i tyre ishte shkrimi i Perëndisë, i gdhendur mbi pllakat.

17

Por Jozueu, duke dëgjuar britmën e popullit që bërtiste, i tha Moisiut: "Ka një zhurmë lufte në kamp".

18

Por ai u përgjigj: "Kjo nuk është as një britmë fitoreje, as një britmë humbjeje; britma që unë dëgjoj është e njerëzve që këndojnë".

19

Si iu afrua kampit, pa viçin dhe vallet; atëherë Moisiu u ndez nga zemërimi dhe ai i hodhi pllakat nga duart e tij dhe i theu në këmbët e malit.

20

Pastaj mori viçin që ata kishin bërë, e dogji në zjarr dhe e bëri pluhur; pastaj e përhapi pluhurin në ujë dhe ia dha për të pirë bijve të Izraelit.

21

Pastaj Moisiu i tha Aaronit: "Çfarë të ka bërë ky popull, të cilin e ke ngarkuar me një mëkat kaq të madh?".

22

Aaroni u përgjigj: "Zemërimi i zotërisë sime të mos ndizet, ti vetë e njeh këtë popull dhe e di që ai është i prirur ndaj së keqes.

23

Ata më kanë thënë: "Na bëj një perëndi që të shkojë para nesh, sepse Moisiut, njeriut që na nxori nga vendi i Egjiptit, nuk dimë se çfarë i ka ndodhur".

24

Atëherë unë u thashë atyre: "Kush ka ar të mos e mbajë me vete". Kështu ata ma dhanë mua dhe unë e hodha në zjarr, dhe na doli ky viç".

25

Kur Moisiu pa që populli ishte pa fre (dhe Aaroni e kishte lënë të shfrenohej duke e ekspozuar në turpin e armiqve të tij),

26

u ndal në hyrje të kampit dhe tha: "Kushdo që është me Zotin, le të vijë tek unë!". Dhe të gjithë bijtë e Levit u mblodhën pranë tij.

27

Dhe ai u tha atyre: "Kështu thotë Zoti, Perëndia i Izraelit: "Secili prej jush të vërë shpatën në krahun e tij; kaloni dhe rikaloni nga një hyrje e kampit në tjetrën, secili të vrasë vëllanë e tij, mikun e tij, fqinjin e tij!"".

28

Bijtë e Levit bënë ashtu siç u kishte thënë Moisiu, dhe atë ditë ranë rreth tre mijë njerëz.

29

Pastaj Moisiu tha: "Shenjtërohuni sot Zotit, që ai t`ju japë një bekim, sepse secili prej jush ka qënë kundër birit të tij dhe vëllait të tij".

30

Të nesërmen Moisiu i tha popullit: "Ju keni bërë një mëkat të madh; por tani unë do të ngjitem tek Zoti; ndofta do të mund të bëj shlyerjen për mëkatin tuaj".

31

Moisiu u kthye, pra, te Zoti dhe tha: "Medet, ky popull ka kryer një mëkat të madh dhe ka bërë për vete një perëndi prej ari.

32

Megjithatë tani, të lutem, falua mëkatin e tyre; përndryshe, më fshi nga libri yt që ke shkruar!".

33

Por Zoti iu përgjegj Moisiut: "Atë që ka bërë mëkat kundër meje, atë do ta fshij nga libri im!

34

Tani shko, çoje popullin ku të kam thënë. Ja, Engjëlli im do të shkoj para teje, por ditën që do të vij për t`i dënuar, do t`i dënoj për mëkatin e tyre".

35

Kështu Zoti goditi popullin, sepse kishte bërë viçin që Aaroni kishte modeluar.

Eksodi 33


Eksodi Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 32

Eksodi

Return to Index

Chapter 33

1

Zoti i tha Moisiut: "Shko, ngjitu që këtej, ti së bashku me popullin që nxore nga vendi i Egjiptit, drejt vendit, që u premtova me betim Abrahamit, Isakut dhe Jakobit, duke u thënë: "Unë do t`ua jap pasardhësve të tu".

2

Unë do të dërgoj një Engjëll para teje dhe do t`i dëboj Kananejtë, Amorejtë, Hitejtë, Perezejtë, Hivejtë dhe Jebusejtë.

3

Ngjitu drejt vendit ku rrjedh qumësht dhe mjaltë, sepse unë do të ngjitem bashkë me ty, sepse je një popull me qafë të fortë, dhe nuk dua të të shfaros rrugës".

4

Kur populli dëgjoi këto fjalë të kobshme, ndjeu një hidhërim të thellë, dhe askush nuk vuri stolitë e tij.

5

Në fakt Zoti i kishte thënë Moisiut: "U thuaj bijve të Izraelit: "Ju jeni një popull me qafë të fortë; në qoftë se unë do të ngjitesha edhe për një çast të vetëm në mesin tënd, do të të konsumoja! Prandaj tani hiqi stolitë e tua dhe kështu unë do të di çfarë duhet të bëj me ty"".

6

Kështu bijtë e Izraelit i hoqën stolitë e tyre, që nga nisja e tyre nga mali Horeb e tutje.

7

Pastaj Moisiu mori çadrën dhe e ngriti jashtë kampit, larg tij dhe e quajti tenda e mbledhjes; kushdo që kërkonte Zotin, dilte drejt çadrës së mbledhjes, që ndodhej jashtë kampit.

8

Kur Moisiu dilte për të shkuar në çadër, tërë populli ngrihej, dhe secili rrinte më këmbë në hyrje të çadrës së vet dhe ndiqte me sy Moisiun, deri sa ai të hynte në çadër.

9

Dhe kur Moisiu hynte në tendë, shtylla e resë zbriste dhe ndalej në hyrje të saj, dhe Zoti fliste me Moisiun.

10

Tërë populli e shihte shtyllën e resë së ndaluar në hyrjen e çadrës; kështu tërë populli ngrihej dhe secili përkulej në hyrje të çadrës së vet.

11

Kështu Zoti fliste me Moisiun ballë për ballë, ashtu si një njeri flet me mikun e tij; pastaj Moisiu kthehej në kamp. Por Jozueu, biri i Nunit, zbatuesi i tij i ri, nuk largohej nga çadra.

12

Pastaj Moisiu i tha Zotit: "Pa shiko, ti më thua: "Bëj që ky popull të ngjitet". Por ti nuk më ke thënë cilin do të dërgosh me mua. Megjithatë ke thënë: "Unë të njoh personalisht dhe ke gjetur hir në sytë e mi".

13

Prandaj tani, që më ke me sy të mirë, më bëj të njohura rrugët e tua, që të kem mundësi të të njoh dhe të fitoj hir në sytë e tu. Merr parasysh gjithashtu se ky komb është populli yt".

14

Zoti u përgjigj: "Prania ime do të shkojë me ty, dhe unë do të të jap pushim".

15

Atëherë Moisiu i tha: "Në qoftë se prania jote nuk vjen me mua, mos na nis që këtej.

16

Si do të mund të njihet tani që unë dhe populli yt, kemi gjetur hir në sytë e tu? Ndofta kjo ndodh sepse ti vjen me ne? Kështu unë dhe populli yt do të dallohemi nga tërë popujt që jetojnë mbi faqen e dheut".

17

Zoti i tha Moisiut: "Do ta bëj edhe këtë gjë që ke kërkuar, sepse ti ke gjetur hir në sytë e mi dhe të njoh personalisht".

18

Atëherë Moisiu tha: "Tregomë lavdinë tënde!".

19

Zoti iu përgjigj: "Unë do të bëj që të kalojë para teje gjithë mirësia ime dhe do të shpall emrin e Zotit para teje. Do të fal atë që do të fal dhe do të mëshiroj atë që do të mëshiroj".

20

Dhe tha akoma: "Ti nuk mund të shikosh fytyrën time, sepse asnjë njeri nuk mund të më shikojë dhe të jetojë".

21

Pastaj Zoti tha: "Ja një vend afër meje; ti do të rrish mbi shkëmbin;

22

dhe ndërsa do të kalojë lavdia ime, unë do të të vë në një të çarë të shkëmbit dhe do të të mbuloj me dorën time, deri sa të kem kaluar;

23

pastaj do ta tërheq dorën dhe ti do të më shikosh nga kurrizi; por fytyra ime nuk mund të shihet".

Eksodi 34


Eksodi Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 33

Eksodi

Return to Index

Chapter 34

1

Zoti i tha Moisiut: "Preji dy pllaka guri ashtu si të parat; dhe unë do të shkruaj mbi pllakat fjalët që ishin mbi pllakat e para që theve.

2

Kështu ji gati në mëngjes dhe ngjitu në mëngjes në malin Sinai, dhe qëndro aty afër meje në majë të malit.

3

Askush të mos ngjitet bashkë me ty dhe të mos duket asnjeri në tërë malin; as kope me bagëti të imët a të trashë përreth këtij mali".

4

Kështu Moisiu preu dy pllaka guri, si të parat; u ngrit herët në mëngjes dhe u ngjit në malin Sinai ashtu siç e kishte urdhëruar Zoti, dhe mori në dorë të dyja pllakat prej guri.

5

Atëherë Zoti zbriti në renë dhe u ndal aty pranë tij, dhe shpalli emrin e Zotit.

6

Dhe Zoti kaloi pranë tij dhe thirri: "Zoti, Perëndia i përjetshëm, i mëshirshëm dhe i dhembshur, i ngadalshëm në zemërim, i pasur në mirësi dhe në besnikëri,

7

që përdor mëshirën për mijëra njerëz, që fal padrejtësinë, shkeljet dhe mëkatin por nuk e lë të pandëshkuar fajtorin, dhe që viziton padrejtësinë e etërve mbi bijtë dhe mbi bijtë e bijve deri në brezin e tretë dhe të katërt".

8

Dhe Moisiu nxitoi të përkulet deri në tokë, dhe adhuroi.

9

Pastaj tha: "O Perëndi, në rast se kam gjetur hir në sytë e tu, eja në mes nesh, sepse ky është një popull me qafë të fortë; na fal padrejtësinë tonë dhe mëkatin tonë, dhe na merr si trashëgiminë tënde".

10

Zoti u përgjigj: "Ja, unë po bëj një besëlidhje: Do të bëj para gjithë popullit mrekulli, që nuk janë bërë kurrë mbi të gjithë dheun dhe në asnjë komb tjetër; dhe tërë populli në mes të të cilit

11

Kqyr atë që po të urdhëroj sot: Ja unë do t`i dëboj para teje Amorejtë, Kananejtë, Hitejtë, Perezejtë, Hivejtë dhe Jebusejtë.

12

Ruhu se bën ndonjë aleancë me banorët e vendit në të cilin ke për të vajtur, me qëllim që të mos jetë një grackë për ty;

13

por rrëzo altarët e tyre, copëto shtyllat e tyre të shenjta dhe rrëzo shëmbëlltyrat e tyre,

14

(sepse nuk do t`i përulesh një perëndi tjetër, sepse Zoti, emri i të cilit është "Xhelozi", është një Perëndi xheloz).

15

Mos bëj asnjë aleancë me banorët e vendit sepse, kur ata kurvërohen te idhujt e tyre dhe ofrojnë fli idhujve të tyre, ndokush prej tyre të fton dhe ti ha nga flitë e tyre,

16

dhe merr nga bijat e tyre për bijtë e tu, dhe vajzat e tyre të kurvërohen te idhujt e tyre dhe t`i shtyjnë bijtë e tu të kurvërohen te idhujt e tyre.

17

Nuk do të bësh idhull me metal të shkrirë.

18

Do të kremtosh festën e të ndormeve. Shtatë ditë me radhë do të hash bukë pa maja, ashtu siç të kam urdhëruar në kohën e caktuar, në muajin e Abibit, sepse në muajin e Abibit ti ke dalë nga Egjipti.

19

Kushdo që çel barkun është imi; është imja çdo pjellë e parë mashkull të të gjithë bagëtisë sate, qoftë e trashë ose e imët.

20

Do të shpengosh me një qengj pjellën e parë mashkull të gomarit; po të jetë se nuk do ta shpengosh, do t`i thyesh qafën. Do të shpengosh edhe çdo të parëlindur të bijve të tu. Asnjeri nuk do të paraqitet para meje duarbosh.

21

Do të punosh gjashtë ditë; por ditën e shtatë do të pushosh: do të pushosh edhe në kohën e lërimit dhe të korrjes.

22

Do të kremtosh festën e javëve, domethënë, të prodhimit të parë të korrjes së grurit dhe festën e të vjelave në fund të vitit.

23

Tri herë në vit do të paraqitet çdo mashkull i juaj para Perëndisë, Zotit, Perëndisë të Izraelit.

24

Sepse unë do të dëboj kombe para teje dhe do të zgjeroj kufijtë e tu, dhe askush nuk do të dëshirojë vendin tënd, kur do të ngjitesh tri herë në vit, për të dalë përpara Zotit, Perëndisë tënd.

25

Nuk do të ofrosh me bukë të mbrujtur gjakun e viktimës së flijuar për mua; flia e festës së Pashkës nuk do të lihet deri në mëngjes.

26

Do të çosh në shtëpinë e Zotit, Perëndisë tënd, prodhimet e para të fryteve të tokës sate. Nuk do ta gatuash kecin në qumështin e nënës së tij".

27

Pastaj Zoti i tha Moisiut: "Shkruaji këto fjalë, sepse mbi bazën e këtyre fjalëve kam përfunduar një aleancë me ty dhe me Izraelin".

28

Kështu Moisiu mbeti aty me Zotin dyzet ditë dhe dyzet net; nuk hëngri bukë as piu ujë. Dhe Zoti shkroi mbi pllakat fjalët e besëlidhjes, dhjetë urdhërimet.

29

Por Moisiu, kur zbriti nga mali i Sinait (duke zbritur nga mali Moisiu kishte në dorë dy pllakat e dëshmisë), nuk e dinte që lëkura e fytyrës së tij qe bërë rrëzëllyese, sepse kishte qenë të fliste me Zotin.

30

Kështu, kur Aaroni dhe tërë bijtë e Izraelit panë Moisiun, ja, që lëkura e fytyrës së tij ishte rrëzëllyese dhe ata kishin frikë t`i afroheshin atij.

31

Por Moisiu i thirri dhe Aaroni dhe tërë krerët e asamblesë u rikthyen tek ai, dhe Moisiu u foli atyre.

32

Pastaj, tërë bijtë e Izraelit u afruan, dhe ai i urdhëroi të bënin të gjitha ato që Zoti i kishte thënë në malin Sinai.

33

Mbasi Moisiu mbaroi së foluri me ta, vuri një vel mbi fytyrën e tij.

34

Por kur Moisiu hynte përpara Zotit për të biseduar me atë, hiqte velin deri sa të dilte jashtë; duke dalë jashtë, u tregonte bijve të Izraelit ato që e kishin urdhëruar të bënte.

35

Bijtë e Izraelit, duke parë fytyrën e Moisiut, shihnin se lëkura e tij rrëzëllente; pastaj Moisiu vinte përsëri velin mbi fytyrën e tij, deri sa hynte të fliste me Zotin.

Eksodi 35


Eksodi Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 34

Eksodi

Return to Index

Chapter 35

1

Moisiu thirri asamblenë e bijve të Izraelit dhe u tha atyre: "Këto janë gjërat që Zoti më ka urdhëruar të bëj.

2

Do të punohet gjashtë ditë, por dita e shtatë do të jetë për ju një ditë e shenjtë, një e shtunë pushimi, e shenjtëruar ndaj Zotit. Kushdo që bën ndonjë punë atë ditë do të dënohet me vdekje.

3

Nuk do të ndizni zjarr në asnjë prej banesave tuaja ditën e shtunë".

4

Pastaj Moisiu i foli tërë asamblesë së bijve të Izraelit dhe tha: "Kjo është ajo që Zoti ka urdhëruar, duke thënë:

5

"Merrni ndërmjet jush një ofertë për Zotin; kushdo që ka zemër bujare do t`i çojë një ofertë Zotit: ar, argjend dhe bronz,

6

stofa ngjyrë vjollce, të purpurta ose flakë të kuqe, li të hollë dhe lesh dhie,

7

lëkura dashi të ngjyera në të kuq, lëkura baldose dhe dru të akacies,

8

vaj për ndriçim të shandanit dhe aroma për vajin e vajosjes dhe për temjanin aromatik,

9

gurë oniksi dhe gurë për t`u ngallmuar mbi efodin dhe pektoralin.

10

Kushdo ndërmjet jush që është i aftë, le të vijë dhe të bëjë tërë ato gjëra që Zoti ka urdhëruar:

11

tabernakullin, çadrën e tij dhe mbulesën, kapëset, dërrasat, traversat, shtyllat dhe bazat e tij,

12

arkën, shtizat e saj, pajtuesin dhe velin e mbulesës së arkës,

13

tryezën dhe shtizat e saj, tërë veglat e saj dhe bukën e paraqitjes;

14

shandanin për dritë dhe veglat e tij, llambat e tij dhe vajin për ndriçim të shandanit;

15

altarin e temjanit dhe shtizat e tij, vajin e vajosjes, temjanin aromatik dhe perden e hyrjes në tabernakull,

16

altarin e olokausteve me grilën e tij prej bronzi, shtizat dhe tërë veglat e tij, legenin dhe bazën e tij,

17

perdet e oborrit, shtyllat e tij dhe bazat e tyre, dhe perdja e hyrjes në oborr;

18

kunjat e tabernakullit, kunjat e oborrit dhe litarët e tyre;

19

rrobat e punuara hollë për të bërë shërbimin në vendin e shenjtë, rrobat e shenjta për priftin Aaron dhe rrobat e bijve të tij që të shërbejnë si priftërinj"".

20

Atëherë gjithë asambleja e bijve të Izraelit u largua nga prania e Moisiut.

21

Kështu tërë ata që ishin të shtyrë nga zemra e tyre dhe tërë ata që ishin të shtyrë nga fryma e tyre, erdhën për t`i sjellë ofertën e tyre Zotit për veprën e çadrës së mbledhjes, për të gjitha shërbimet e tij dhe për rrobat e shenjta.

22

Erdhën burra dhe gra, ata që kishin zemër bujare, dhe sollën me vete kapëse, vathë, unaza me vulë dhe byzylykë, lloj lloj xhevahiresh prej ari; gjithkush i solli ndonjë ofertë prej ari Zotit.

23

Dhe të gjithë ata që kishin stofa ngjyrë vjollce, të purpurt, flakë të kuqe, ose li të hollë, apo lesh dhie, ose lëkura dashi me ngjyrë të kuqe, ose lëkurë baldose, i sollën.

24

Kushdo që mund të bënte një ofertë prej argjendi o prej bronzi, e solli ofertën e shenjtëruar për Zotin; dhe kushdo që kishte dru prej akacieje për ndonjë punë të caktuar për shërbimin, e solli.

25

Të gjitha gratë e zonja torën me duart e tyre dhe prunë fillin ngjyrë vjollcë, të purpurt dhe flakë të kuqe, si dhe li të hollë.

26

Dhe të gjitha gratë që ishin të shtyra nga zemra e tyre dhe kishin zhdërvjelltësi, torën lesh dhie.

27

Krerët e popullit sollën gurë oniksi dhe gurë për t`u ngallmuar në efodin dhe në pektoralin,

28

aroma dhe vaj për ndriçim të shandanit, vaj për vajosjen dhe për temjanin aromatik.

29

Të gjithë bijtë e Izraelit, burra e gra, që ishin të shtyrë nga zemra për t`i çuar diçka për tërë veprën që Zoti kishte urdhëruar të bënin me anë të Moisiut, i çuan Zotit oferta vullnetare.

30

Moisiu u tha bijve të Izraelit: "Shikoni, Zoti i thirri me emër Betsaleelin, birin e Urit, birin e Hurit, nga fisi i Judës,

31

dhe e mbushi me Frymën e Perëndisë, me dituri, me zgjuarsi, me njohuri dhe me gjithfarë aftësish,

32

që të mund të krijojë vizatime artistike, të punojë arin, argjendin dhe bronzin,

33

të gdhendë gurë për t`u ngallmuar, për të punuar drurin dhe për të kryer çdo lloj punimi artistik.

34

I ka shtënë gjithashtu në zemër aftësinë për të mësuar të tjerët, atij dhe Oholiabit, birit të Ahisamakut, nga fisi i Danve.

35

I mbushi me diturinë e zemrës për të kryer gjithfarë punimesh të gdhendësit, të vizatuesit, të qëndistarit dhe të endësit, në ngjyrë vjollce, të purpurt, flakë të kuqe, dhe prej liri të hollë, i aftë për të kryer çdo lloj punimi dhe për të krijuar vizatime artistike.

Eksodi 36


Eksodi Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 35

Eksodi

Return to Index

Chapter 36

1

Tani Betsaleeli dhe Oholiabi si dhe të gjithë njerëzit e aftë, të cilët Zoti i ka pajisur me dituri dhe zgjuarsi për të kryer të gjitha punimet për shërbimin e shenjtërores, kanë për të vepruar sipas urdhrave të Zotit".

2

Moisiu thirri, pra, Betsaleelin dhe Oholiabin dhe të gjithë njerëzit e urtë nga zemra, të cilët shtyheshin nga zemra për t`i hyrë punës dhe për ta kryer atë.

3

Dhe ata morën nga Moisiu të gjitha ofertat e sjella nga bijtë e Izraelit për punimet për ndërtimin e shenjtërores dhe kryerjen e tyre. Por çdo mëngjes bijtë e Izraelit vazhdonin t`i sillnin Moisiut oferta vullnetare.

4

Atëherë të gjithë njerëzit e aftë që kryenin punime të çfarëdo lloji në shenjtërore, duke lënë secili punën që bënte, erdhën

5

dhe i folën Moisiut, duke thënë: "Populli po sjell shumë më tepër nga sa nevojitet për të kryer punimet që Zoti ka urdhëruar të bëhen".

6

Atëherë Moisiu dha këtë urdhër që u shpall nëpër kamp, duke thënë: "Asnjë burrë dhe asnjë grua të mos bëjë më ndonjë ofertë për shenjtëroren". Kështue ndaluan popullin të sillte tjetër material.

7

Sepse materiali që kishin mjaftonte për të gjitha punimet që kishin për të bërë, madje tepronte.

8

Tërë njerëzit e aftë, midis atyre që punonin për ndërtimin e tabernakullit, bënë dhjetë pëlhura prej liri të hollë të përdredhur dhe me fill ngjyrë vjollce, të purpurt dhe flakë të kuqe; ai i bëri me kerubinë të punuar artistikisht.

9

Çdo pëlhurë kishte një gjatësi dhe një gjerësi prej katër kubitësh; të gjitha pëlhurat kishin të njëjtën masë.

10

Ai bashkoi pesë pëlhura, dhe bashkoi gjithashtu pesë pëlhurat e tjera.

11

Dhe bëri sythe ngjyrë vjollce mbi buzën e pëlhurës së jashtme të serisë së parë të pëlhurave; bëri të njëjtën gjë në buzën e pëlhurës së jashtme të serisë së dytë.

12

Ai bëri pesëdhjetë sythe mbi pëlhurën e parë dhe bëri gjithashtu pesëdhjetë sythe mbi buzën e pëlhurës së jashtme të serisë së dytë; sythet korrespondonin njëri me tjetrin.

13

Dhe bëri edhe pesëdhjetë kapëse ari dhe bashkoi pëlhurat njërën me tjetrën me anë të kapëseve; kështu tabernakulli përbënte një të tërë.

14

Ai bëri gjithashtu pëlhura me leshin e dhive, që të shërbenin si çadra mbi tabernakullin; ai bëri njëmbëdhjetë nga këto pëlhura.

15

Çdo pëlhurë kishte një gjatësi prej tridhjetë kubitësh, dhe një gjerësi prej katër kubitësh; të njëmbëdhjetë pëlhurat kishin të njëjtën masë.

16

Ai bashkoi pesë pëlhura nga njëra anë dhe gjashtë pëlhura nga ana tjetër.

17

Bëri gjithashtu pesëdhjetë sythe mbi buzën e pëlhurës së jashtme të serisë së parë të pëlhurave dhe pesëdhjetë sythe mbi buzën e perdes së jashtme të serisë së dytë.

18

Dhe bëri pesëdhjetë kapëse prej bronzi për ta bashkuar çadrën, me qëllim që të përbënte një të tërë.

19

Bëri gjithashtu për çadrën një mbulesë me lëkura dashi të ngjyera me të kuq, dhe mbi të një mbulesë me lëkura baldosash.

20

Pastaj bëri për tabernakullin dërrasat prej druri të akacies, të vendosura më këmbë.

21

Gjatësia e një dërrase ishte dhjetë kubitë dhe gjerësia e saj një kubit e gjysmë.

22

Çdo dërrasë kishte dy kllapa për të bashkuar njërën dërrasë me tjetrën; kështu ai veproi për të gjitha dërrasat e tabernakullit.

23

Pastaj ai bëri dërrasat për tabernakullin: njëzet dërrasa për krahun jugor;

24

dhe bëri dyzet baza prej argjendi nën njëzet dërrasat: dy baza poshtë çdo dërrase për të dy kllapat e veta.

25

Dhe për anën e dytë të tabernakullit, anën veriore, ai bëri njëzet dërrasa,

26

me dyzet bazat e tyre prej argjendi, dy baza nën çdo dërrasë.

27

Për pjesën e pasme të tabernakullit, në drejtim të perëndimit, ai bëri gjashtë dërrasa.

28

Bëri gjithashtu dy dërrasa për të dy qoshet e pasme të tabernakullit.

29

Këto çiftoheshin poshtë dhe ishin bashkuar lart me një unazë. Kështu veproi për të dy dërrasat, që ndodheshin në të dy qoshet.

30

Kishte, pra, tetë dërrasa me bazat e tyre prej argjendi: gjashtëmbëdhjetë baza, dy baza nën çdo dërrasë.

31

Bëri gjithashtu disa traversa prej druri të akacies: pesë për dërrasat e njërit krah të tabernakullit,

32

pesë traversa për dërrasat e krahut tjetër të tabernakullit, dhe pesë traversa për dërrasat e pjesës së pasme të tabernakullit, në perëndim.

33

Pastaj bëri që traversa e qendrës të kalonte në mes të dërrasave, nga njëra anë në tjetrën.

34

I veshi pastaj dërrasat me ar dhe i bëri prej ari unazat e tyre nga do të kalonin traversat, dhe i veshi me ar traversat.

35

Bëri gjithashtu velin me fill ngjyrë vjollce, të purpurt dhe flakë të kuqe, dhe me li të hollë të përdredhur me kerubinë të punuar artistikisht;

36

Bëri për të katër shtylla prej druri të akacies me grremçat e tyre prej ari; dhe shkriu për shtyllat katër baza prej argjendi.

37

Dhe bëri për hyrjen e çadrës një perde prej filli ngjyrë vjollce, të purpurt dhe flakë të kuqe, dhe prej liri të hollë të përdredhur, shkurt puna e një qëndistari.

38

Bëri gjithashtu pesë shtyllat e saj së bashku me grremçat e tyre i veshi me ar kapitelet dhe dërrasat e tyre; por pesë bazat e tyre ishin prej bronzi.

Eksodi 37


Eksodi Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 36

Eksodi

Return to Index

Chapter 37

1

Pastaj Betsaleeli bëri arkën prej druri të akacies, ajo ishte e gjatë dy kubitë e gjysmë, e gjerë një kubit dhe e lartë një kubit e gjysmë.

2

E veshi me ar safi nga brenda dhe nga jashtë, dhe i bëri një kurorë që i vinte rrotull.

3

Shkriu për këtë qëllim katër unaza prej ari dhe i vuri në katër këmbët e saj: dy unaza nga njëra anë dhe dy unaza nga ana tjetër.

4

Bëri edhe disa shtiza me dru akacieje dhe i veshi me ar.

5

Pastaj i kaloi shtizat nëpër unazat, që ishin anëve të arkës dhe që shërbenin për ta mbartur atë.

6

Bëri edhe një pajtues prej ari safi, të gjatë dy kubitë e gjysmë dhe të gjerë një kubit e gjysmë.

7

Bëri edhe dy kerubinë prej ari; këto u punuan me çekiç në të dy skajet e pajtuesit:

8

një kerubin në njërin skaj dhe një kerubin në skajin tjetër; kerubinët i bëri njësh me pajtuesin në të dy skajet e tij.

9

Kerubinët i kishin krahët e hapura lart, në mënyrë që të mbulonin pajtuesin me krahët e tyre; ishin kthyer njëri ndaj tjetrit, ndërsa fytyrat e kerubinëve ishin kthyer nga pajtuesi.

10

Bëri edhe tryezën me dru të akacies me gjatësi dy kubitë, gjerësi një kubit dhe një lartësi një kubit e gjysmë.

11

E veshi me ar safi dhe i bëri rreth e rrotull një kurorë prej ari.

12

Dhe i bëri rreth e qark një buzë të lartë sa pëllëmba e dorës dhe rreth e rrotull kësaj buze bëri një kurorë prej ari.

13

Dhe për këtë qëllim derdhi katër unaza ari dhe i vuri unazat në të katër qoshet, që janë në katër këmbët e tryezës.

14

Unazat ishin afër buzës për të kaluar nëpër to shtizat e caktuara për të mbartur tryezën.

15

I bëri shtizat me dru të akacies dhe i veshi me ar; ato do të shërbenin për ta mbartur tryezën.

16

I bëri edhe orenditë që do të viheshin mbi tryezë prej ari safi: pjatat e tij, gotat e tij, filxhanët e tij, kupat e tij me të cilët bëhen libacionet.

17

Edhe shandanin e bëri me ar safi; e punuan me çekiç; këmba, trungu, kupat, mollët dhe lulet e tij përbënin të gjitha një tërësi të vetme.

18

Nga anët e tij dilnin gjashtë krahë: tre krahë të shandanit nga një anë dhe tre krahë të shandanit nga ana tjetër;

19

mbi njërin krah kishte tri kupa në formë bajameje, me një mollë dhe një lule; në krahun tjetër tri kupa në formë të bajames me një mollë dhe një lule. E njëjta gjë ndodhte për të gjashtë krahët që dilnin nga shandani.

20

Dhe në trungun e shandanit kishte katër kupa në formë të bajames, me mollët dhe lulet e tyre.

21

Kishte një mollë poshtë dy krahëve të para që dilnin prej tij, një mollë poshtë dy krahëve të tjerë që dilnin prej tij, dhe një mollë poshtë dy krahëve të fundit që dilnin prej tij; kështu ishte për të gjashtë krahët që dilnin nga shandani.

22

Këto mollë dhe këto krahë përbënin një të tërë të vetme me shandanin; gjithçka ishte prej ari safi të punuar me çekiç.

23

Ai i bëri gjithashtu shtatë llambat e tij, zbrazësit dhe mbajtësit e tyre, me ar safi.

24

Për të bërë shandanin dhe të gjitha pjesët e tij përdori një talent ari të pastër.

25

Pastaj bëri altarin e temjanit me dru të akacies; ishte i gjatë një kubit dhe i gjerë një kubit; ishte katror dhe kishte një lartësi prej dy kubitësh; brirët e tij përbënin një të tërë të vetme me të.

26

E veshi me ar safi: pjesën e tij të sipërme, anët e tij rreth e qark dhe brirët e tij; dhe i bëri rreth e rrotull një kurorë prej ari.

27

I bëri edhe dy unaza ari, nën kurorë, në të dy krahët e tij; i vuri në të dy krahët për të kaluar shtizat. Këto shtiza shërbenin për ta mbartur atë.

28

Dhe i bëri shtizat prej druri të akacies dhe i veshi me ar.

29

Pastaj përgatiti vajin e shenjtë për vajosjen dhe temjanin aromatik, të pastër, simbas artit të parfumierit.

Eksodi 38


Eksodi Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 37

Eksodi

Return to Index

Chapter 38

1

Pastaj bëri altarin e olokausteve prej druri të akacies, i gjatë pesë kubitë dhe i gjerë po pesë kubitë; ishte katror dhe i lartë tre kubitë.

2

Në të katër qoshet e tij bëri disa brirë, që përbënin një të tërë me të, dhe e veshi me bronz.

3

Bëri gjithashtu të gjitha përdorëset e altarit: enët për hirin, lopatat e vogla, legenat, mashat dhe mangallet; të gjitha veglat e tij i bëri prej bronzi.

4

Dhe bëri për altarin një grilë prej bronzi në formën e një rrjete nën kornizën, në pjesën e poshtme në mënyrë që rrjeta të ndodhej në gjysmën e lartësisë së altarit.

5

Derdhi katër unaza për të katër cepat e grilës prej bronzi, me qëllim që të kalonin shtizat.

6

Pastaj i bëri shtizat prej druri të akacies dhe i veshi me bronz.

7

Pas kësaj i kaloi shtizat nëpër unazat që ndodheshin anëve të altarit, me të cilat do të mbartej: e ndërtoi me dërrasa dhe bosh nga brenda.

8

Pastaj bëri legenin prej bronzi dhe bazën e tij prej bronzi, duke përdorur pasqyrat e grave që vinin për të bërë shërbime në hyrje të çadrës së mbledhjes.

9

Pastaj bëri oborrin: nga ana e Negevit, në drejtim të jugut, perdet e oborrit ishin prej liri të hollë të përdredhur dhe me një gjatësi prej njëqind kubitësh,

10

dhe kishin njëzet shtyllat e tyre dhe njëzet bazat e tyre prej bronzi; grremçat e shtyllave dhe shtizat e tyre ishin prej argjendi.

11

Në krahun verior kishte njëqind kubitë perde me njëzet shtyllat e tyre dhe njëzet bazat e tyre prej bronzi; grremçat e shtyllave dhe shtizat e tyre ishin prej argjendi.

12

Në krahun perëndimor kishte pesëdhjetë kubitë perde me dhjetë shtyllat dhe dhjetë bazat e tyre; grremçat e shtyllave dhe shtizat e tyre ishin prej argjendi.

13

Përpara, nga ana e lindjes, kishte pesëdhjetë kubitë:

14

nga njëri krah kishte pesëdhjetë kubitë perde, me tri shtyllat dhe tri bazat e tyre;

15

dhe nga ana tjetër (si këtej ashtu dhe matanë portës së hyrjes në oborr) kishte pesëmbëdhjetë kubitë perde, me tri shtyllat dhe tri bazat e tyre.

16

Të gjitha perdet rreth oborrit ishin prej liri të hollë të përdredhur;

17

bazat e shtyllave ishin prej bronzi, grremçat e shtyllave dhe shtizat e tyre ishin prej argjendi, kapitelet e shtyllave ishin të veshura me argjend dhe të gjitha shtyllat e oborrit ishin të lidhura me disa shtiza argjendi.

18

Perdja për hyrjen në oborr ishte e qëndisur, me fill ngjyrë vjollce, të purpurt dhe të kuq të ndezur, dhe me li të përdredhur; kishte një gjatësi prej njëzet kubitësh, një lartësi prej pesë kubitësh, dhe korrespondonte me perdet e oborrit.

19

Kishte katër shtylla me katër bazat e tyre prej bronzi; grremçat e tyre ishin prej argjendi dhe kapitelet e tyre dhe shtizat e tyre ishin të veshura me argjend.

20

Të gjitha kunjat e tabernakullit dhe të rrethojës së oborrit ishin prej bronzi.

21

Kjo është lista e sendeve të tabernakullit, të tabernakullit të dëshmisë, që u renditën me urdhër të Moisiut, për shërbimin e Levitëve, nën drejtimin e Ithamarit, birit të priftit Aaron.

22

Betsaleeli, bir i Urit, bir i Hurit, nga fisi i Judës, bëri të gjitha ato që i kishte urdhëruar Zoti Moisiut,

23

duke pasur me vete Oholiabin, birin e Ahisamakut, nga fisi i Danit, gdhendës, vizatues dhe qëndistar i stofave ngjyrë vjollcë, të purpurta, të kuqe të ndezur dhe prej liri të hollë.

24

Gjithë ari i përdorur për të gjitha punimet për vendin e shenjtë, domethënë ari i ofertave, qe njëzet e nëntë talente dhe shtatëqind e tridhjetë sikla, simbas siklit të shenjtërores.

25

Dhe argjendi, që u mblodh me rastin e regjistrimit të asamblesë, ishte njëqind talente dhe një mijë e shtatëqind e shtatëdhjetë e pesë sikla, simbas siklit të shenjtërores:

26

një beka për frymë, (domethënë një gjysmë sikli, simbas siklit të shenjtërores), për çdo burrë që e kapte regjistrimi, nga mosha njëzet vjeç e lart, pra, gjashtëqind e tre mijë e pesëqind e pesëdhjetë burra.

27

Njëqind talentet prej argjendi shërbyen për të shkrirë bazat e shenjtërores dhe bazat e velit: njëqind baza për njëqind talentet, një talent për bazë.

28

Dhe me një mijë e shtatëqind e shtatëdhjetë e pesë sikla ai bëri grremçat për shtyllat, i veshi kapitelet e tyre dhe bëri shtizat për shtyllat.

29

Bronzi i ofertave arrinte në shtatëdhjetë talente dhe dy mijë e katërqind sikla.

30

Dhe me këtë ai bëri bazat e hyrjes së çadrës së mbledhjes, altarin prej bronzi dhe me grilën e tij dhe me të gjitha orenditë e altarit,

31

bazat e oborrit, bazat e hyrjes në oborr, të gjithë kunjat e tabernakullit dhe të gjithë kunjat e rrethimit të oborrit.

Eksodi 39


Eksodi Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 38

Eksodi

Return to Index

Chapter 39

1

Pastaj me stofa ngjyrë vjollce, të purpurt dhe flakë të kuqe, bëri rroba të punuara mirë për të shërbyer në shenjtërore, dhe bënë rrobat e shenjta për Aaronin, ashtu siç e kishte urdhëruar Zoti Moisiun.

2

Ai bëri efodin prej ari e me fill ngjyrë vjollce, të purpurt dhe flakë të kuqe, dhe me li të hollë të përdredhur.

3

Dhe e rrahën arin në peta dhe e prenë në fije, për ta endur në stofën ngjyrë vjollce, të purpurt dhe flakë të kuqe dhe në lirin e hollë të përdredhur: puna e një artizani të shkathët.

4

I bënë edhe supore të bashkuara; kështu efodi mbahej tok në të dy skajet e tij.

5

Dhe brezi i punuar artistikisht që ishte mbi efodin për ta lidhur kishte po atë përgatitje: me ar, me fije, ngjyrë vjollce, të purpurt dhe flakë të kuqe, dhe me li të hollë të përdredhur, ashtu si e kishte urdhëruar Zoti Moisiun.

6

Pastaj u punuan gurët e oniksit, që u ngallmuan në rrathë ari, dhe që u gdhendën, ashtu siç gdhenden vulat e vogla, me emrat e bijve të Izraelit.

7

Ai pastaj i vuri mbi suporet e efodit, si gurë për të përkujtuar bijtë e Izraelit ashtu siç e kishte urdhëruar Zoti Moisiun.

8

Pastaj ai bëri pektoralin e punuar artistikisht, ashtu si puna e efodit: me ar, me fill ngjyrë vjollce, të purpurt dhe flakë të kuqe, si dhe me li të hollë të përdredhur.

9

Pektorali kishte formë katrore; e bënë të palosur më dysh, të gjatë sa pëllëmba dhe të gjerë po aq, kur ishte i palosur më dysh.

10

Dhe u ngallmuan katër radhë gurësh; në radhën e parë: një sardon, një topaz dhe një smerald;

11

në radhën e dytë: një rubin, një safir dhe një diamant;

12

në radhën e tretë: një hiacint, një agat dhe një ametist;

13

në radhën e katërt: një grizolit, një oniks dhe një diaspër. Këta gurë ishin futur në rrathët e tyre prej ari.

14

Gurët u korrespondonin emrave të bijve të Izraelit: dymbëdhjetë, simbas emrave të tyre të gdhendur si vula, secili me emrin e njërit nga dymbëdhjetë fiset.

15

Mbi pektoralin bënë gjithashtu zinxhirë prej ari safi, të lidhur si kordonë.

16

Bënë edhe dy rrathë të artë dhe dy unaza të arta, dhe i vunë dy unazat në dy skajet e pektoralit.

17

Pastaj i fiksuan të dy kordonët e artë mbi të dy unazat, në skajet e pektoralit;

18

pas kësaj fiksuan dy majat e dy kordonëve në të dy rrathët dhe i vendosën mbi dy suporet e efodit, në pjesën e përparme të tij.

19

Bënë gjithashtu dy unaza ari dhe i vunë në dy skajet e pektoralit, në buzën e tij, që ndodhet në pjesën e brendshme të efodit.

20

Bënë gjithashtu dy unaza të tjera ari dhe i vunë mbi dy suporet e efodit poshtë, nga përpara, pranë pikës së bashkimit, mbi brezin e punuar artistikisht të efodit.

21

Pastaj i lidhën unazat e pektoralit me unazat e efodit me një kordon ngjyrë vjollce, me qëllim që pektorali të rrinte mbi brezin e punuar artistikisht të efodit, dhe të mos shkëputej prej këtij të fundit, ashtu si e kishte urdhëruar Zoti Moisiun.

22

Ai bëri gjithashtu mantelin e efodit, i tëri ngjyrë vjollce, një punim prej endësi.

23

Në mes të mantelit kishte një hapje, për të futur kokën; rreth e qark hapjes kishte një buzë stofi të punuar, ashtu si hapja e një parzmoreje, me qëllim që të mos shqyhej.

24

Mbi buzën e mantelit bënë disa shegë në ngjyrë vjollce, të purpurt dhe flakë të kuqe, me fill të përdredhur.

25

Dhe bënë disa zile prej ari të pastër; dhe i vunë në mes të shegëve në buzën e mantelit, rreth e qark shegëve;

26

një zile dhe një shegë, një zile dhe një shegë, rreth e përqark, mbi buzën e mantelit, për të bërë shërbimin, ashtu siç e kishte urdhëruar Zoti Moisiun.

27

Ata bënë edhe tunikat prej liri të hollë; një punë prej endësi, për Aaronin dhe bijtë e tij,

28

çallma prej liri të hollë, zbukurimin e mbulesave të kokës prej liri të hollë dhe pantallonat prej liri të hollë të përdredhur,

29

dhe brezin prej liri të hollë të përdredhur, në ngjyrë vjollce, të purpurt dhe flakë të kuqe, një punë prej qëndistari, ashtu siç e kishte urdhëruar Zoti Moisiun.

30

Pastaj bënë pllakën e diademës së shenjtë prej ari safi dhe gdhendën mbi të si mbi një vulë fjalët: SHENJTÉRI ZOTIT.

31

Dhe mbërthyen në të një kordele ngjyrë vjollce për ta lidhur në majë të çallmës, ashtu si e kishte urdhëruar Zoti Moisiun.

32

Kështu përfundoi tërë puna e tabernakullit dhe e çadrës së mbledhjes. Bijtë e Izraelit vepruan sipas të gjitha urdhrave që Zoti i kishte dhënë Moisiut; ata vepruan në këtë mënyrë.

33

Pastaj i çuan Moisiut tabernakullin, çadrën dhe tërë veglat e saj, kapëset, dërrasat, traversat, shtyllat dhe bazat e tyre,

34

mbulesën me lëkura dashi të ngjyera në të kuq, mbulesën me lëkura baldose dhe velin e perdes,

35

arkën e dëshmisë me shtizat e saj dhe pajtuesin,

36

tryezën me të gjitha veglat e saj dhe bukën e paraqitjes,

37

shandani prej ari safi me llambat e tij (llambat e vendosura në rregull), të gjitha orenditë e tij dhe vajin për dritën e shandanit,

38

altarin prej ari, vajin e vajosjes, temjanin e parfumuar dhe perden për hyrjen e çadrës,

39

altarin prej bronzi, grilën e tij prej bronzi, shtizat e tij dhe të gjitha veglat e tij, legenin me bazën e tij,

40

perdet e oborrit, shtyllat e tij me gjithë bazat, perden për hyrjen e oborrit, kordonët e oborrit, kunjat e tij dhe të gjitha veglat për shërbimin e tabernakullit, për çadrën e mbledhjes,

41

rrobat e punuara mirë për të shërbyer në shenjtërore, rrobat e shenjta për priftin Aaron dhe rrobat e bijve të tij për të shërbyer si priftërinj.

42

Bijtë e Izraelit e kryen tërë punën, sipas të gjitha porosive që Zoti i kishte dhënë Moisiut.

43

Moisiu, pra, shqyrtoi tërë punën; dhe ja, ata e kishin kryer simbas urdhrave të Zotit; ata e kishin bërë kështu. Kështu Moisiu i bekoi.

Eksodi 40


Eksodi Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 39

Eksodi

Return to Index

Chapter 40

1

Pastaj Zoti i foli Moisiut, duke thënë:

2

"Ditën e parë të muajit të parë do të ngresh tabernakullin, çadrën e mbledhjes.

3

Do të vendosësh atje arkën e dëshmisë dhe do ta fshehësh arkën me një vel.

4

Do të sjellësh brenda tryezën dhe do të vendosësh mbi të gjërat që duhen; do të sjellësh gjithashtu shandanin dhe do të ndezësh llambat e tij.

5

Do të vendosësh altarin e artë për temjanin përpara arkës së dëshmisë, dhe do të vësh perden në hyrje të tabernakullit.

6

Do ta vësh altarin e olokausteve para hyrjes së tabernakullit, të çadrës së mbledhjes.

7

Do ta vendosësh legenin midis çadrës së mbledhjes dhe altarit dhe do të vësh ujë në të.

8

Do t`i vendosësh perdet e oborrit rreth e qark dhe do të vësh një perde në hyrje të oborrit.

9

Pastaj do të marrësh vajin e vajosjes dhe do të vajosh tabernakullin dhe tërë gjërat që ndodhen aty, dhe do ta shenjtërosh me të gjitha veglat e tij; dhe do të jetë i shenjtë.

10

Do të vajosh altarin e olokausteve dhe tërë orenditë e tij; do të shenjtërosh kështu altarin dhe altari do të jetë shumë i shenjtë.

11

Do të vajosh edhe legenin me të gjithë bazën e tij dhe do ta shenjtërosh.

12

Pastaj do të afrosh Aaronin dhe bijtë e tij në hyrje të çadrës së mbledhjes dhe do t`i lash me ujë.

13

Do ta veshësh Aaronin me rrobat e shenjta, do ta vajosh dhe do ta shenjtërosh, që të më shërbejë si prift.

14

Do të afrosh edhe bijtë e tij dhe do t`i veshësh me tunika,

15

do t`i vajosh ashtu si do të kesh vajuar atin e tyre, që të më shërbejnë si priftërinj; vajisja e tyre do t`u japë priftëri përjetë, brez pas brezi".

16

Moisiu ashtu veproi; bëri pikërisht të gjitha ato që Zoti i kishte urdhëruar.

17

Kështu ditën e parë të muajit të parë të vitit të dytë, u ndërtua tabernakulli.

18

Moisiu e ngriti tabernakullin, hodhi bazat e tij, sistemoi dërrasat e tij, i vuri traversat e tij dhe ngriti shtyllat e tij.

19

Mbi tabernakullin shtriu perden dhe mbi këtë vendosi mbulesën e çadrës, ashtu siç e kishte urdhëruar Zoti Moisiun.

20

Pastaj mori dëshminë dhe e vendosi brenda arkës, u vuri shtizat unazave të arkës, dhe e vuri pajtuesin mbi arkë;

21

e çoi arkën në tabernakull, e vari velin e perdes dhe kështu fshehu arkën e dëshmisë, ashtu si e kishte urdhëruar Zoti Moisiun.

22

Vendosi gjithashtu tryezën në çadrën e mbledhjes, në krahun verior të tabernakullit, jashtë velit.

23

Vendosi sipër me rregull bukën përpara Zotit, ashtu si e kishte urdhëruar Zoti Moisiun.

24

Pastaj vuri shandanin në çadrën e mbledhjes, përballë tryezës, nga ana jugore e tabernakullit;

25

dhe ndezi llambat përpara Zotit, ashtu si e kishte urdhëruar Zoti Moisiun.

26

Pastaj vuri altarin e artë në çadrën e mbledhjes, përpara velit,

27

dhe mbi të dogji temjanin e parfumuar, ashtu siç e kishte urdhëruar Zoti Moisiun.

28

Vuri gjithashtu perden në hyrje të tabernakullit.

29

Pastaj vendosi altarin e olokausteve në hyrje të tabernakullit, të çadrës së mbledhjes, dhe mbi të ofroi olokaustin dhe blatimin, ashtu si e kishte urdhëruar Zoti Moisiun.

30

Pastaj vuri legenin midis çadrës së mbledhjes dhe altarit dhe e mbushi me ujë për t`u larë.

31

Dhe me këtë ujë, Moisiu, Aaroni dhe bijtë e tij lanë duart dhe këmbët;

32

kur hynin në çadrën e mbledhjes dhe kur i afroheshin altarit, ata laheshin, ashtu si e kishte urdhëruar Zoti Moisiun.

33

Ndërtoi gjithashtu oborrin rreth tabernakullit dhe altarit dhe vuri perden në hyrje të oborrit. Kështu Moisiu e përfundoi punën e tij.

34

Atëherë reja e mbuloi çadrën e mbledhjes dhe lavdia e Zotit e mbushi tabernakullin.

35

Dhe Moisiu nuk mundi të hyjë në çadrën e mbledhjes, sepse reja e kishte mbuluar nga sipër dhe lavdia e Zotit mbushte tabernakullin.

36

Në të tëra zhvendosjet e tyre, kur reja ngrihej mbi tabernakullin, bijtë e Izraelit niseshin;

37

por në rast se reja nuk ngrihej, nuk niseshin deri ditën që ajo të ngrihej.

38

Sepse reja e Zotit qëndronte mbi tabernakullin gjatë ditës, dhe natën mbi të qëndronte një zjarr, para syve të të gjithë shtëpisë së Izraelit, gjatë gjithë zhvendosjeve së tyre.?

Levitiku 1


Levitiku Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Eksodi 40

Levitiku

Return to Index

Chapter 1

1

Zoti thirri Moisiun dhe i foli nga çadra e mbledhjes, duke thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Kur dikush nga ju sjell një ofertë për Zotin, sillni si fli tuajën një kafshë të marrë nga kopeja e bagëtisë së trashë ose të imët.

3

Në rast se oferta e tij është një olokaust i një koke bagëtie nga kopeja, le të ofrojë një mashkull pa të meta; ta çojë në hyrjen e çadrës së mbledhjes me vullnetin e tij përpara Zotit.

4

Do të vërë pastaj dorën e tij mbi kokën e olokaustit, që do të pranohet në vend të tij, për të shlyer dënimin në vend të tij.

5

Pastaj do të therë demin e vogël para Zotit; dhe priftërinjtë, bijtë e Aaronit, do të sjellin gjakun dhe do ta spërkatin rreth e qark altarit, që ndodhet në hyrje të çadrës së mbledhjes;

6

do ta rrjepë olokaustin dhe do ta presë në copa.

7

Dhe bijtë e priftit Aaron do të vënë zjarr mbi altar dhe do të sistemojnë drutë mbi zjarrin.

8

Pastaj priftërinjtë, bijtë e Aaronit, do të vendosin copat, kokën dhe dhjamin mbi drutë e vëna mbi zjarrin që gjendet mbi altarin;

9

por do t`i lajnë me ujë zorrët dhe këmbët, dhe prifti do të tymosë çdo gjë mbi altar, si një olokaust, një flijim që është bërë me zjarr me erë të këndshme për Zotin.

10

Në qoftë se oferta e tij është një olokaust nga kopeja: dele ose dhi, të ofrojë një mashkull pa të meta.

11

Do ta therë nga krahu verior i altarit, përpara Zotit; dhe priftërinjtë, bijtë e Aaronit, do të spërkasin gjakun e tij rreth e qark altarit.

12

Pastaj do ta presë në copa bashkë me kokën dhe dhjamin e tij, dhe prifti do t`i vërë mbi drutë që ndodhen mbi zjarrin që është mbi altar;

13

por do t`i lajë zorrët dhe këmbët me ujë, dhe prifti do të paraqesë çdo gjë dhe do ta tymosë mbi altar. Ky është një olokaust, një flijim i bërë me zjarr me erë të këndshme për Zotin.

14

Në qoftë se ofrimi i tij për Zotin është një olokaust zogjsh, të sjellë turtuj ose pëllumba të rinj.

15

Prifti do t`i paraqesë në altar, do t`u këpusë kokën, do t`i tymosë këto mbi altar, dhe gjaku i tij do të rrjedhë mbi një krah të altarit.

16

Pastaj do t`u heqë gushën me gjithë puplat dhe do t`i hedhë pranë altarit, në drejtim të lindjes, në vendin e hirit.

17

Do t`i thyejë pastaj duke i mbajtur nga krahët, por pa i ndarë në dy pjesë, dhe prifti do t`i tymosë mbi altar, mbi drutë e vëna mbi zjarr. Ky është një olokaust, një flijim i bërë me zjarr me erë të këndshme për Zotin".

Levitiku 2


Levitiku Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 1

Levitiku

Return to Index

Chapter 2

1

"Kur dikush i sjell si fli Zotit një blatim, oferta e tij të jetë nga maja e miellit; le të derdhë vaj mbi të dhe t`i vërë temjan sipër.

2

Do t`ia çojë priftërinjve, bijve të Aaronit; prifti do të marrë prej saj një grusht majë mielli dhe vaji me gjithë temjanin dhe do ta tymosë mbi altar si kujtim. Éshtë një flijim i bërë me zjarr me erë të këndshme për Zotin.

3

Ajo që mbetet nga blatimi do të jetë për Aaronin dhe bijtë e tij; është një gjë shumë e shenjtë e bërë me zjarr për Zotin.

4

Kur çon si fli një blatim ushqimesh të pjekura në furrë, do të jetë me kulaç prej maje mielli, pa maja, të zëna me vaj dhe me revani pa maja të lyer me vaj.

5

Por në qoftë se ofrimi jote është një blatim ushqimi të pjekur në skarë, do të jetë prej majës së miellit të përzier me vaj dhe pa maja.

6

Do ta ndash në copa dhe do të derdhësh vaj mbi të; është një blatim ushqimor.

7

Por në rast se flija jote është një blatim ushqimi i gatuar në tigan, do të jetë prej majës së miellit me vaj.

8

Do t`i çosh Zotit blatimin ushqimor të përgatitur me këto gjëra; do t`i paraqitet priftit, që do ta çojë në altar.

9

Prifti do të marrë nga blatimi pjesën që do të shërbejë si kujtim dhe do ta tymosë mbi altar. Éshtë një flijim i bërë me zjarr me erë të këndshme për Zotin.

10

Ajo që mbetet nga blatimi i ushqimit do të jetë për Aaronin dhe bijtë e tij; është një gjë shumë e shenjtë ndër flijimet e bëra me zjarr për Zotin.

11

Çdo blatim ushqimor që do t`i çoni Zotit do të jetë pa maja, sepse nuk do të tymosni asgjë që përmban maja ose mjaltë, si flijim që bëhet me zjarr për Zotin.

12

Mund t`ia çoni Zotit si një blatim të prodhimeve të para, por ato nuk do të vihen mbi altarin si oferta me erë të këndshme.

13

Çdo blatim ushqimor që do të ofrosh, do ta ndreqësh me kripë; nuk do ta lësh mangut kripën nga blatimet e tua, sipas besëlidhjes me Perëndinë. Mbi të gjitha ofertat e tua do të ofrosh kripë.

14

Në rast se i ofron Zotit një blatim ushqimesh nga prodhimet e tua të para, do të ofrosh si blatim ushqimor të prodhimeve të tua të para kallinj të thekur në zjarr, kokrra gruri të shtypura nga kallinj të plotë.

15

Dhe do të vësh mbi to vaj dhe temjan; është një blatim ushqimor.

16

Pas kësaj prifti do të tymosë si kujtim një pjesë të grurit dhe një pjesë të vajit, së bashku me tërë temjanin. Éshtë një flijim i bërë me zjarr për Zotin".

Levitiku 3


Levitiku Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 2

Levitiku

Return to Index

Chapter 3

1

"Kur një njeri ofron një flijim falënderimi, po të jetë se ofron një bagëti të trashë të marrë nga kopeja, qoftë mashkull apo femër, do ta ofrojë pa të meta përpara Zotit.

2

Do të vërë dorën mbi kokën e ofertës së tij dhe do ta therë në hyrje të çadrës së mbledhjes; pastaj priftërinjtë, bijtë e Aaronit, do të shpërndajnë gjakun rreth e qark mbi altarin.

3

Nga ky flijim falënderimi do të paraqesë, si flijim të bërë me zjarr për Zotin, dhjamin që mbulon zorrët dhe të gjithë dhjamin që rri ngjitur me zorrët,

4

të dy veshkat dhe dhjamin që është mbi ato rreth ijeve, por do të shkëpusë bulën me dhjamë të mëlçisë së zezë që ndodhet mbi veshkat.

5

Pas kësaj bijtë e Aaronit do ta tymosin në altarin mbi olokaustin, që ndodhet mbi drutë e vëna mbi zjarr. Éshtë një flijim i bërë me zjarr me erë të këndshme për Zotin.

6

Në rast se oferta e tij, si flijim falënderimi për Zotin, është një bagëti e imët, qoftë mashkull apo femër, do ta ofrojë pa të meta.

7

Në rast se paraqet si flijm e tij një qengj, do ta ofrojë përpara Zotit.

8

Do të vërë dorën e tij mbi kokën e ofertës së tij dhe do ta therë në hyrje të çadrës së mbledhjes; pastaj bijtë e Aaronit do ta shpërndajnë gjakun rreth e qark mbi altarin.

9

Nga flijimi i falënderimit do të paraqitet, si flijim i bërë me zjarr për Zotin, dhjami i tij; ai do të shkëpusë tërë bishtin e majmë afër shtyllës kurrizore, dhjamin që mbulon zorrët dhe të gjithë dhjamin që rri ngjitur me zorrët,

10

të dy veshkat dhe dhjamin që është mbi to rreth ijeve, por do të shkëpusë bulën e majme të mëlçisë mbi veshkat.

11

Pastaj prifti do ta tymosë mbi altarin si ushqim. Éshtë një ofertë e bërë me zjarr për Zotin.

12

Në rast se oferta e tij është një dhi, do ta ofrojë para Zotit.

13

Do të vërë dorën e tij mbi kokën e saj dhe do ta therë në hyrje të çadrës së mbledhjes; pastaj bijtë e Aaronit do të shpërndajnë gjakun rreth e qark mbi altarin.

14

Prej saj do të paraqesë, si flijim të bërë me zjarr për Zotin, dhjamin që mbulon zorrët dhe tërë dhjamin që rri ngjitur me zorrët,

15

të dy veshkat dhe dhjamin që është mbi to rreth ijeve, por do të shkëpusë bulën e majme të mëlçisë mbi veshkat.

16

Pastaj prifti do t`i tymosë mbi altar si ushqim. Éshtë një ofertë e bërë me zjarr me erë të këndshme. E tërë yndyra i përket Zotit.

17

Ky është një ligj i përjetshëm për të gjithë brezat tuaj, në të gjitha vendet ku do të banoni: nuk do të hani as yndyrë, as gjak".

Levitiku 4


Levitiku Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 3

Levitiku

Return to Index

Chapter 4

1

Zoti i foli akoma Moisiut, duke thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Në rast se dikush kryen mëkat nga padituria kundër çfarëdo urdhërimi, duke bërë diçka që nuk duhet të bënte,

3

në rast se mëkaton prifti që ka qënë vajuar, duke e bërë kështu popullin fajtor, t`i ofrojë Zotit për mëkatin e kryer një dem të vogël pa të meta, si flijim për mëkatin.

4

Do ta çojë demin e vogël në hyrje të çadrës së mbledhjes përpara Zotit; do të vërë dorën e tij mbi kokën e demit të vogël dhe do ta therë demin e vogël përpara Zotit.

5

Pastaj prifti që ka qënë vajosur do të marrë gjak nga demi i vogël dhe do ta çojë atë në çadrën e mbledhjes;

6

prifti do të ngjyejë gishtin e tij në gjak dhe do të spërkasë pak nga ky gjak shtatë herë para Zotit, përballë velit të shenjtërores.

7

Pastaj prifti do të vërë pak nga ai gjak mbi brirët e altarit të temjanit të parfumuar para Zotit, që ndodhet në çadrën e mbledhjes; do të derdhë mbetjen e gjakut të demit të vogël mbi bazën e altarit të olokausteve, që ndodhet në hyrje të çadrës së mbledhjes.

8

Do të heqë prej tij tërë dhjamin e flisë së mëkatit të demit të vogël: dhjamin që mbulon zorrët dhe tërë dhjamin që rri ngjitur me zorrët,

9

të dy veshkat dhe dhjamin që ndodhet mbi ta rreth ijeve, por do të shkëputë bulën e majme të mëlçisë mbi veshkat,

10

ashtu siç veprohet për demin e vogël të flijimit të falënderimit; pastaj prifti do t`i tymosë ato mbi altarin e olokausteve.

11

Por lëkurën e demit të vogël dhe tërë mishin e tij, së bashku me kokën e tij, këmbët e tij, zorrët e tij dhe fëlliqësirat e tij,

12

gjithë demin e vogël, do ta çojë jashtë kampit, në një vend të pastër, ku hidhet hiri; dhe do ta djegë mbi dru me zjarr; do të digjet aty ku hidhet hiri.

13

Në rast se gjithë asambleja e Izraelit kryen mëkat nga padituria, dhe kjo gjë mbahet e fshehtë nga sytë e asamblesë, ajo ka bërë diçka që Zoti e ka ndaluar të bëhet dhe kështu është bërë fajtore;

14

kur mëkati i bërë do të bëhet i njohur, asambleja do të ofrojë si fli për mëkatin një dem të vogël dhe do ta çojë përpara çadrës së mbledhjes.

15

Pleqtë e asamblesë do të vënë duart e tyre mbi kokën e demit të vogël përpara Zotit; pastaj demi i vogël do të theret përpara Zotit.

16

Pastaj prifti që ka qënë vajuar do të sjellë pak gjak nga demi i vogël në çadrën e mbledhjes;

17

pas kësaj prifti do të ngjyejë gishtin e tij në gjak dhe do ta spërkasë atë shtatë herë përpara Zotit, përballë velit.

18

Do të vërë pak nga ai gjak mbi brirët e altarit që është përpara Zotit, në çadrën e mbledhjes; dhe do të derdhë mbetjen e gjakut në bazën e altarit të olokaustit, që është në hyrjen e çadrës së mbledhjes.

19

Së këtejmi do të heqë tërë dhjamin dhe do ta tymosë mbi altar.

20

Do të veprojë me këtë dem të vogël ashtu siç pat vepruar me demin e vogël të ofruar për mëkatin; do të bëjë të njëjtën gjë. Kështu prifti do të bëjë shlyerjen për anëtarët e asamblesë dhe këta do të jenë të falur.

21

Pastaj do ta çojë demin e vogël jashtë kampit dhe do ta djegë ashtu siç ka djegur demin e parë të vogël. Ky është flijimi i mëkatit për asamblenë.

22

Në rast se një ndër krerët ka kryer një mëkat dhe nga padituria ka bërë një nga gjërat që Zoti, Perëndia e tij, e ka ndaluar të bëhet, duke u bërë, pra, fajtor,

23

kur ai bëhet i vetëdijshëm për mëkatin që ka kryer, do të çojë si ofertë të tij një cjap mashkull, pa të meta.

24

Do të vërë dorën mbi kokën e cjapit dhe do ta therë në vendin ku theren olokaustet përpara Zotit. Éshtë një flijim për mëkatin.

25

Pastaj prifti do të marrë me gishtin e tij pak gjak nga flijimi për mëkatin dhe do ta vërë mbi brirët e altarit të olokausteve, dhe do të derdhë gjakun e cjapit mbi bazën e altarit të olokaustit;

26

pastaj do të tymosë tërë dhjamin e tij mbi altar, si dhjamin e flijimit të falënderimit. Kështu prifti do të bëjë shlyerjen për atë, dhe mëkati do t`i falet.

27

Në rast se dikush nga populli kryen një mëkat nga padituria kundër çfarëdo urdhërimi të Zotit, duke bërë një diçka që nuk duhet të bënte, duke u bërë, pra, fajtor,

28

kur ai bëhet i vetëdijshëm për mëkatin që ka kryer, do të sjellë si ofertë një dhi femër, pa të meta, për mëkatin e kryer.

29

Do të vërë dorën mbi kokën e flisë për mëkatin dhe do ta therë flinë për mëkatin në vendin e olokaustit.

30

Pastaj prifti do të marrë me gishtin e tij pak nga gjaku i tij dhe do ta vërë mbi brirët e altarit të olokaustit, dhe do të derdhë mbetjen e gjakut të tij mbi bazën e altarit.

31

Do të marrë tërë dhjamin e tij, ashtu si mori dhjamin nga flijimi i falënderimit; pastaj prifti do ta tymosë atë mbi altar si një erë të këndshme për Zotin. Kështu prifti do të bëjë shlyerjen dhe ai do të falet.

32

Në qoftë se ai sjell një qengj si fli të tij për mëkatin, duhet të sjellë një femër pa të meta.

33

Do të vërë dorën mbi kokën e flisë për mëkatin dhe do ta therë si fli për mëkatin në vendin ku theren olokaustet.

34

Pastaj prifti do të marrë me gishtin e tij pak gjak nga gjaku i flisë për mëkatin dhe do ta vërë mbi brirët e altarit të olokaustit, dhe do të derdhë mbetjen e gjakut të tij mbi bazën e altarit.

35

Do të marrë tërë dhjamin, siç merret dhjami i qengjit të flijimit të falënderimit; pastaj prifti do ta tymosë mbi altar, mbi flijimet e bëra me zjarr për Zotin. Kështu prifti do të kryejë shlyerjen për shkak të mëkatit që ka kryer, dhe ai do të jetë falur".

Levitiku 5


Levitiku Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 4

Levitiku

Return to Index

Chapter 5

1

"Në qoftë se dikush kryen një mëkat, pasi të jetë betuar botërisht se do të dëshmojë, kur ai është dëshmitar, sepse e ka parë faktin ose i është bërë i njohur, po të jetë se nuk e kallëzon, do të mbajë fajin.

2

Ose kur dikush prek diçka të papastër, qoftë edhe në mënyrë të pandërgjegjshme, si kërmën e një kafshe të papastër ose kërmën e një kafshe shtëpiake të papastër apo kërmën të një rrëshqanori të papastër, do të mbetet ai vetë i papastër dhe fajtor.

3

Ose kur prek një papastërti njerëzore, qoftë edhe në mënyrë të pandërgjegjshme, çfarëdo gjë me anë të të cilit njeriu bëhet i papastër kur e pranon, është fajtor.

4

Ose në se dikush në mënyrë të pandërgjegjshme, duke folur pa u menduar thellë me buzët e tij, betohet se do të bëjë një të mirë apo një të keqe, çfarëdo gjë që një njeri mund të thotë me mëndjelehtësi me një betim, kur e pranon gabimin, është fajtor për secilën nga këto gjëra.

5

Prandaj në se dikush është bërë fajtor në një nga këto gjëra, do të pranojë mëkatin që ka kryer;

6

do t`i çojë pra Zotit, si fli të fajit të tij për mëkatin që ka kryer, një femër të kopesë, një dele apo një dhi, si flijim për mëkatin; dhe prifti do të bëjë për të shlyerjen për shkak të mëkatit të tij.

7

Në qoftë se nuk ka mjetet për të siguruar një dele, do t`i çojë Zotit, si fli për mëkatin e kryer, dy turtuj ose dy pëllumba të rinj: njërin si flijim për mëkatin dhe tjetrin si olokaust.

8

Do t`ia çojë priftit, i cili do të ofrojë së pari atë të mëkatit; do t`i këpusë kokën pranë qafës, por pa e ndarë plotësisht;

9

pastaj do të spërkasë pak gjak të flijimit për mëkatin mbi faqen e altarit, dhe mbetja e gjakut do të derdhet në bazën e altarit. Ky është një flijim për mëkatin.

10

Me zogun tjetër do të bëjë një olokaust, simbas normave të caktuara. Kështu prifti do të bëjë për atë person shlyerjen e mëkatit që ka kryer, dhe ai do t`i falet.

11

Por në rast se i mungojnë mjetet për të siguruar dy turtuj ose dy pëllumba të rinj, atëherë kush ka mëkatuar do të sjellë si ofertë të dhjetën pjesë të një efe në majë mielli, si flijim për mëkatin; nuk do të vërë mbi të as vaj as temjan, sepse është një flijim për mëkatin.

12

Do ta çojë miellin te prifti dhe ky do të marrë një grusht prej tij si kujtim, dhe do ta tymosë mbi altarin sipër flijimeve të bëra me zjarr për Zotin. Éshtë një flijim për mëkatin.

13

Kështu prifti do të shlyejë për të mëkatin që ai ka kryer në një nga këto gjëra, dhe ai do t`i jetë falur. Mbetja do t`i takojë priftit, si në blatimin e ushqimit".

14

Zoti i foli akoma Moisiut, duke thënë:

15

"Në qoftë se dikush kryen ndonjë shkelje dhe mëkaton nga padituria kundër gjërave të shenjta të Zotit, atëherë do t`i çojë Zotit ofertën e tij për shkeljen, një dash pa të meta të marrë nga kopeja, të cilin ti e çmon në sikla argjendi, simbas siklit të shenjtërores, si ofertë për shkeljen.

16

Dhe do ta lajë dëmin e shkaktuar ndaj gjësë së shenjtë, duke shtuar një të pestën e vlerës, dhe do t`ia japë priftit; kështu prifti do të bëjë për të shlyerjen me dashin e ofertës për shkeljen, dhe shkelja do t`i falet.

17

Në qoftë se dikush mëkaton dhe, në mënyrë të pandërgjegjshme, kryen një diçka që Zoti ka ndaluar të bëhet, është gjithashtu fajtor dhe i detyruar të vuajë dënimin.

18

Ai do t`i sjellë priftit si ofertë për shkeljen, një dash pa të meta, të marrë nga kopeja, sipas vlerësimit tënd. Kështu prifti do të bëjë për të shlyerjen për mëkatin e tij nga padituria, të cilin e ka kryer në mënyrë të pandërgjegjshme dhe ky do t`i jetë falur.

19

Kjo është një ofertë për shkeljen; ai është me siguri fajtor përpara Zotit".

Levitiku 6


Levitiku Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 5

Levitiku

Return to Index

Chapter 6

1

Zoti i foli Moisiut, duke thënë:

2

"Në qoftë se dikush mëkaton dhe bën një shkelje kundër Zotit, duke u sjellë në mënyrë të gënjeshtërt me fqinjin e tij lidhur me një depozitë, ose me një peng apo për një vjedhje, ose ka mashtruar fqinjin e tij,

3

o sepse ka gjetur një gjë të humbur dhe ka gënjyer lidhur me të dhe është betuar në mënyrë të rreme, për çfarëdo gjë njeriu mund të mëkatojë në veprimet e tij,

4

atëherë, në qoftë se ka mëkatuar dhe është fajtor, ai duhet të rikthejë atë që ka vjedhur, apo gjënë e zhvatur me mashtrim, ose depozitën që i është besuar apo sendin e humbur që ka gjetur,

5

ose të gjitha ato për të cilat është betuar në mënyrë të rreme. Jo vetëm do t`i kthejë plotësisht, por do t`u shtojë një të pestën dhe do t`ia dorëzojë të zotit në po atë ditë të ofertës së tij për shkeljen.

6

Pastaj do t`i sjellë priftit ofertën e tij për shkeljen përpara Zotit: një dash pa të meta, të marrë nga kopeja sipas vlerësimit tënd, si ofertë për shkeljen.

7

Kështu prifti do të bëjë shlyerjen për të përpara Zotit, dhe do t`i falet çdo faj për të cilin është bërë fajtor".

8

Zoti i foli akoma Moisiut, duke thënë:

9

"Jepu këtë urdhër Aaronit dhe bijve të tij, dhe u thuaj atyre: Ky është ligji i olokaustit. Olokausti do të mbetet mbi mangallin sipër altarit tërë natën, deri në mëngjes; dhe zjarri i altarit do të mbahet i ndezur.

10

Prifti do të veshë tunikën e tij prej liri dhe do të veshë mbi trup pantallonat; dhe do të mbledhë hirin e olokaustit, që zjarri ka konsumuar mbi altar, dhe do ta vendosë pranë altarit.

11

Pastaj do të heqë rrobat e tij dhe do të veshë të tjera, dhe do ta çojë hirin jashtë kampit në një vend të pastër.

12

Zjarri mbi altar do të mbahet i ndezur dhe nuk do të lihet të shuhet; prifti do të djegë dru mbi të çdo mëngjes, do të vendosë sipër olokaustin dhe do të tymosë sipër dhjamin e flijimeve të falënderimit.

13

Zjarri duhet të digjet vazhdimisht mbi altarin dhe nuk duhet të shuhet.

14

Ky është ligji i blatimit të ushqimit. Bijtë e Aaronit do ta paraqesin përpara Zotit përballë altarit.

15

Njëri prej tyre do të marrë nga ai një grusht maje mielli me vajin e tij dhe me gjithë temjanin që ndodhet mbi blatimin e ushqimit dhe do ta tymosë mbi altar me erë të këndshme, si një kujtim për Zotin.

16

Aaroni dhe bijtë e tij do të hanë atë që ka për të mbetur; do të hahet pa maja në vend të shenjtë; ata do ta hanë në oborrin e çadrës së mbledhjes.

17

Të mos piqet me maja; është pjesa që u dhashë atyre nga flijimet e mia të bëra me zjarr. Éshtë gjë shumë e shenjtë, ashtu si flijimi për mëkatin dhe si flijimi për shkeljen.

18

Çdo mashkull ndër bijtë e Aaronit do të mund të hajë. Éshtë një ligj i përjetshëm për gjithë brezat tuaj, që lidhet me flijimet e bëra me zjarr për Zotin. Kushdo që prek këto gjëra duhet të jetë i shenjtë.

19

Zoti i foli akoma Moisiut, duke thënë:

20

"Kjo është oferta që Aaroni dhe bijtë e tij do t`i bëjnë Zotit ditën në të cilën janë vajuar: një e dhjeta e efës maje mielli, si blatim i zakonshëm i ushqimit, gjysmën në mëngjes dhe gjysmën në mbrëmje.

21

Ajo do të përgatitet me vaj mbi një skarë; do ta çosh të përzier mirë dhe do të ofrosh copat e pjekura të blatimit të ushqimit, si erë e këndshme për Zotin.

22

Prifti, njërit prej bijve të tij që është vajuar për t`i zënë vendin, do t`i bëjë këtë ofertë; sipas ligjit të përjetshëm, do të tymoset e tëra.

23

Çdo blatim i ushqimit të priftit do të tymoset i tëri; ai nuk do të hahet".

24

Zoti i foli akoma Moisiut, duke thënë:

25

"Folu Aaronit dhe bijve të tij dhe u thuaj atyre: Ky është ligji i flijimit për mëkatin. Në vendin ku theret olokausti, të theret flia për mëkatin përpara Zotit. Éshtë gjë shumë e shenjtë.

26

Prifti që e ofron për mëkatin, do ta hajë; duhet të hahet në një vend të shenjtë, në oborrin e çadrës së mbledhjes.

27

Kushdo që prek mishin e saj bëhet i shenjtë; dhe në qoftë se pak nga gjaku i tij bie mbi një rrobe, ajo duhet të lahet në vend të shenjtë.

28

Por ena prej balte në të cilën është pjekur do të thyhet; dhe në rast se është pjekur në një enë prej bronzi, kjo do të fërkohet mirë dhe do të shpëlahet me ujë.

29

Çdo mashkull midis priftërinjve do të mund të hajë prej tij; është gjë shumë e shenjtë.

30

Por nuk do të hahet asnjë fli për mëkatin, gjaku i së cilës është çuar në çadrën e mbledhjes për të shlyer mëkatin në shenjtërore. Ajo do të digjet me zjarr".

Levitiku 7


Levitiku Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 6

Levitiku

Return to Index

Chapter 7

1

"Ky është ligji i ofertës për shkeljen, (është gjë shumë e shenjtë).

2

Në vendim ku theret olokausti, do të theret flia për shkeljen; dhe gjaku i saj do të spërkatet rreth e qark altarit.

3

Prej saj do të paraqitet tërë dhjami: do të hiqet bishti i majmë, dhjami që mbulon zorrët,

4

të dy veshkat, dhjami që është mbi to rreth ijeve dhe bula e dhjamur e mëlçisë së zezë mbi veshkat.

5

Pastaj prifti do t`i tymosë mbi altar, si një flijim i bërë me zjarr për Zotin. Ky është një flijim për shkeljen.

6

Çdo mashkull midis priftërinjve do të mund të hajë nga ajo; do të hahet në vend të shenjtë; është gjë shumë e shenjtë.

7

Flijimi për shkeljen është si flijimi i mëkatit; i njëjti ligj vlen për të dy rastet; flia me të cilën prifti bën shlyerjen i takon atij.

8

Dhe prifti, që ofron olokaustin e dikujt, do të marrë për vete lëkurën e olokaustit që ka ofruar.

9

Kështu çdo blatim i ushqimit i pjekur në furrë, apo i përgatitur në tigan ose mbi skarë, do të jetë i priftit që e ka ofruar.

10

Dhe çdo blatim i ushqimit i përzier me vaj ose i thatë i përket tërë bijve të Aaronit, si për njerin si për tjetrin.

11

Ky është ligji i flijimit të falënderimit, që do t`i çohet Zotit.

12

Në qoftë se dikush e ofron për dhënie hiri, do të ofrojë me flijimin e dhënies së hirit kulaç pa maja të përzier me vaj, revani pa maja të përzier me vaj dhe kulaç me majë mielli të përzier me vaj.

13

Bashkë me kulaçët e bukës pa maja, si ofertë të tij do të paraqesë, me flijimin e dhënies së hirit, flijimin e tij të falënderimit.

14

Nga çdo ofertë ai do të ofrojë një kulaç si një blatim të lartë për Zotin; ai do të jetë i priftit që ka spërkatur gjakun e flijimit të falënderimit.

15

Mishi i flijimit të dhënies së hirit i paraqitur si falënderim do të hahet po atë ditë gjatë së cilës ofrohet; nuk do të lihet asgjë prej tij deri në mëngjes.

16

Por në qoftë se flijimi që dikush ofron është një kushtim ose një ofertë spontane, do të hahet ditën në të cilën paraqitet flijimi; ajo që tepron duhet të hahet të nesërmen.

17

Por ajo që mbetet nga mishi i flijimit do të digjet me zjarr ditën e tretë.

18

Në qoftë se në ditën e tretë hahet nga mishi i flijimit të falënderimit, ai nuk do të pranohet dhe nuk do t`i llogaritet; do të jetë një veprim i neveritshëm; dhe ai që ha, do të mbajë fajin e mëkatit të tij.

19

Mishi, që prek çfarëdo gjë të papastër nuk do të hahet; do të digjet me zjarr. Sa për mishin tjetër, kushdo që është i pastër do të mund të hajë nga ai.

20

Por personi, që duke qenë i papastër, ha mish nga flijimi i falënderimit që i përket Zotit, do të shfaroset nga populli i tij.

21

Përveç kësaj në se dikush prek çfarëdo gjë të papastër (një papastërti njerëzore, një kafshë të papastër ose çfarëdo gjë të neveritshme dhe të ndyrë) dhe ha mish nga flijimi i falënderimit që i përket Zotit, ai do të shfaroset nga populli i tij".

22

Zoti i foli akoma Moisiut, duke thënë:

23

"Folu bijve të Izraelit dhe u thuaj atyre: Nuk do të hani asnjë yndyrë të lopës apo të deles apo të dhisë.

24

Dhjami i një kafshe që ka ngordhur në mënyrë të natyrshme dhe dhjami i një kafshe të shqyer mund të shërbejë për çdo përdorim tjetër, por nuk do të hani aspak;

25

sepse kushdo që në fakt ha dhjamin e një kafshe që ofrohet si flijim i bërë me zjarr për Zotin, ai që ha nga ky mish do të shfaroset nga populli i tij.

26

Përveç kësaj nuk do të hani asnjë gjak, as të zogjve, as të katërkëmbëshve, në asnjë nga banesat tuaja.

27

Kushdo që ha çfarëdo lloj gjaku, do të shfaroset nga populli i tij".

28

Zoti i foli akoma Moisiut, duke thënë:

29

"Folu bijve të Izraelit dhe u thuaj atyre: Kush i ofron Zotit flijimin e tij të falënderimit do t`ia çojë ofertën e tij Zotit, duke e hequr nga flijimi i tij i falënderimit.

30

Do t`i çojë me duart e tij ofertat e bëra me zjarr për Zotin; do të çojë dhjamin bashkë me gjoksin, për të tundur gjoksin si ofertë e tundur përpara Zotit.

31

Prifti do ta tymosë dhjamin mbi altar, ndërsa gjoksi do të jetë i Aaronit dhe i bijve të tij.

32

Do t`i jepni priftit gjithashtu, si një ofertë të lartë, kofshën e djathtë të flijimeve tuaja të falënderimit.

33

Ai nga bijtë e Aaronit që ofron gjakun dhe dhjamin e flijimeve të falënderimit do të ketë, si pjesë të tij, kofshën e djathtë.

34

Sepse nga flitë e falënderimit të ofruara nga bijtë e Izraelit unë marr gjoksin e ofertës së tundur dhe kofshën e ofertës së lartë, dhe ua jap priftit Aaron dhe bijve të tij, si një detyrim i përjetshëm nga ana e bijve të Izraelit".

35

Kjo është pjesa e caktuar e Aaronit dhe bijve të tij nga flijimet e bëra me zjarr për Zotin, ditën që do të paraqiten për t`i shërbyer Zotit si priftërinj.

36

Këtë ka urdhëruar Zoti për bijtë e Izraelit t`u jepnin atyre ditën që i vajosi, si një ligj i përjetshëm brez pas brezi.

37

Ky është ligji i olokaustit, i blatimit të ushqimit, i flijimit për mëkatin, i flijimit për shkeljen, i shenjtërimit dhe i flijimit të falënderimit,

38

ligji që Zoti i dha Moisiut mbi malin Sinai, ditën që i urdhëroi bijtë e Izraelit t`i paraqisnin ofertat e tyre Zotit në shkretëtirën e Sinait.

Levitiku 8


Levitiku Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 7

Levitiku

Return to Index

Chapter 8

1

Zoti i foli akoma Moisiut, duke thënë:

2

"Merr Aaronin dhe bijtë e tij bashkë me të, rrobat, vajin e vajosjes, demin e vogël të flijimit për mëkatin, dy deshtë dhe shportën e bukëve të ndorme,

3

dhe mblidhe gjithë asamblenë në hyrje të çadrës së mbledhjes".

4

Atëherë Moisiu bëri ashtu si e kishte urdhëruar Zoti, dhe asambleja u mblodh në hyrje të çadrës së mbledhjes.

5

Dhe Moisiu i tha asamblesë: "Kjo është ajo që Zoti ka urdhëruar të bëhet".

6

Pastaj Moisiu e afroi Aaronin dhe bijtë e tij dhe i lau me ujë.

7

Pastaj i veshi Aaronit tunikën, i ngjeshi brezin, i veshi mantelin, i vendosi efodin, dhe i ngjeshi brezin e punuar artistikisht nga efodi me të cilin i fiksoi në trup efodin.

8

I vuri gjithashtu pektoralin dhe mbi të vendosi Urim-in dhe Thumim-in.

9

Pastaj i vuri çallmën mbi krye dhe në pjesën e përparme të çallmës vendosi pllakën e artë, diademën e shenjtë, ashtu siç e kishte urdhëruar Zoti Moisiun.

10

Pastaj Moisiu mori vajin e vajosjes, vajosi tabernakullin dhe të gjitha gjërat që ndodheshin aty, duke i shenjtëruar në këtë mënyrë.

11

Me pak vaj spërkati shtatë herë altarin, vajosi altarin dhe tërë pajisjet e tij, si dhe legenin dhe bazën e tij, për t`i shenjtëruar.

12

Pas kësaj derdhi pak nga vaji i vajosjes mbi kokën e Aaronit dhe e vajosi për ta shenjtëruar.

13

Pastaj Moisiu i afroi bijtë e Aaronit, i veshi me tunika, iu ngjeshi breza dhe u vuri mbulesa të kokës, ashtu si e kishte urdhëruar Zoti Moisiun.

14

Pastaj afroi demin e vogël të flijimit për mëkatin dhe Aaroni dhe bijtë e tij vunë duart e tyre mbi kokën e demit të vogël të flijimit për mëkatin.

15

Pastaj Moisiu e theri, mori gjak prej tij, e vuri me gisht mbi brirët e altarit rreth e qark dhe e pastroi altarin; pastaj derdhi gjakun në bazën e altarit dhe e shenjtëroi për të bërë mbi të shlyerjen.

16

Pastaj mblodhi gjithë dhjamin që ishte mbi zorrët, bulën e majme të mëlçisë dhe të dy veshkat me dhjamin e tyre, dhe Moisiu i tymosi mbi altar.

17

Por demin e vogël, lëkurën e tij, mishin dhe fëlliqësirat e tij i dogji me zjarr jashtë kampit, ashtu si e kishte urdhëruar Zoti Moisiun.

18

Pastaj paraqiti dashin e olokaustit dhe Aaroni dhe bijtë e tij vunë duart e tyre mbi kokën e dashit.

19

Moisiu e theri dhe spërkati gjakun rreth e qark altarit.

20

Pastaj e preu dashin në copa dhe Moisiu tymosi kokën, copat dhe dhjamin.

21

Pasi i lau zorrët dhe këmbët me ujë, Moisiu e tymosi tërë dashin mbi altar. Ishte një olokaust me një erë të këndshme, një flijim i bërë me zjarr për Zotin, ashtu si e kishte urdhëruar Zoti Moisiun.

22

Pastaj paraqiti dashin e dytë, dashin e shenjtërimit, dhe Aaroni dhe bijtë e tij vunë duart e tyre mbi kokën e dashit.

23

Pastaj, pra, e theri, mori pak nga gjaku i tij dhe e vuri në skajin e veshit të djathtë të Aaronit dhe mbi gishtin e madh të dorës së tij të djathtë dhe mbi gishtin e madh të këmbës së tij të djathtë.

24

Pastaj Moisiu i afroi bijtë e Aaronit dhe vuri pak gjak në skajin e veshit të tyre të djathtë, mbi gishtin e madh të dorës së tyre të djathtë dhe mbi gishtin e madh të këmbës së tyre të djathtë; dhe Moisiu spërkati mbetjen e gjakut rreth e qark mbi altar.

25

Pastaj mori dhjamin, bishtin e majmë, tërë dhjamin që ishte mbi zorrët, bulën e majme të mëlçisë, të dy veshkat dhe dhjamin e tyre, dhe kofshën e djathtë;

26

dhe nga shporta e bukëve të ndorme, që ndodhej para Zotit mori një kulaç pa maja, një kulaç buke me vaj dhe një revani, dhe i vuri mbi dhjamin dhe mbi kofshën e djathtë.

27

Pastaj i vuri tërë këto gjëra në duart e Aaronit dhe në duart të bijve të tij dhe i tundi si ofertë e tundur përpara Zotit.

28

Pastaj Moisiu i mori nga duart e tyre dhe i tymosi mbi altarin sipër olokaustit. Ishte një flijim shenjtërimi me erë të këndshme, një flijim i bërë me zjarr për Zotin.

29

Pastaj Moisiu mori gjoksin dhe e tundi si një ofertë të tundur përpara Zotit; kjo ishte pjesa e dashit të shenjtërimit që i takoi Moisiut, si e kishte urdhëruar Zoti Moisiun.

30

Moisiu mori pastaj ca vaj të vajosjes dhe ca gjak që ndodhej mbi altar dhe i spërkati mbi Aaronin, mbi rrobat e tij, mbi bijtë e tij dhe mbi rrobat e bijve të tij me të; kështu shenjtëroi Aaronin, rrobat e tij, bijtë e tij dhe rrobat e bijve të tij me të.

31

Pastaj Moisiu i tha Aaronit dhe bijve të tij: "Piqeni mishin në hyrje të çadrës së mbledhjes dhe hajeni aty me bukën që është në shportën e shenjtërimit, siç kam urdhëruar, duke thënë: "Aaroni dhe bijtë e tij do të hanë".

32

Atë që tepron nga mishi dhe nga buka do ta digjni me zjarr.

33

Shtatë ditë me radhë nuk do të dilni nga hyrja e çadrës së mbledhjes, deri sa të plotësohen ditët e shenjtërimit tuaj, sepse do të nevojiten shtatë ditë për të plotësuar shenjtërimin tuaj.

34

Ashtu siç është vepruar në këtë ditë, kështu ka urdhëruar Zoti të bëhet për të bërë shlyerjen për ju.

35

Do të qëndroni pra shtatë ditë në hyrje të çadrës së mbledhjes, ditë e natë, dhe do të respektoni urdhërimin e Zotit, që të mos vdisni; sepse kështu më kishte qenë urdhëruar".

36

Kështu Aaroni dhe bijtë e tij bënë tërë ato gjëra që Zoti kishte urdhëruar me anë të Moisiut.

Levitiku 9


Levitiku Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 8

Levitiku

Return to Index

Chapter 9

1

Ndodhi në ditën e tetë që Moisiu thirri Aaronin, bijtë e tij dhe pleqtë e Izraelit,

2

dhe i tha Aaronit: "Merr një viç për flijimin për mëkatin dhe një dash për një olokaust, që të dy pa të meta, dhe ofroji para Zotit.

3

Pastaj do t`u flasësh bijve të Izraelit, duke u thënë: Merrni një cjap për flijimin për mëkatin, një viç dhe një qengj, që të dy motakë, pa të meta, për një olokaust,

4

një dem të vogël dhe një dash për flijimin e falënderimit, për t`i flijuar përpara Zotit, dhe një ofertë ushqimesh, të përziera me vaj, sepse sot Zoti do t`ju shfaqet".

5

Dhe kështu ata sollën përpara çadrës së mbledhjes atë që Moisiu kishte urdhëruar; dhe tërë asamblea u afrua dhe qëndroi në këmbë përpara Zotit.

6

Atëherë Moisiu tha: "Kjo është ajo që Zoti ju ka urdhëruar; bëjeni dhe lavdia e Zotit do t`ju shfaqet".

7

Pastaj Moisiu i tha Aaronit: "Afroju altarit; paraqit flijimin tënd për mëkatin dhe olokaustin tënd, dhe bëj shlyerjen për vete dhe për popullin; paraqit gjithashtu ofertën e popullit dhe bëj shlyerjen për ata, siç ka urdhëruar Zoti".

8

Kështu Aaroni iu afrua altarit dhe theri viçin e flijimit për mëkatin, që e kishte për vete.

9

Pastaj bijtë e tij i paraqitën gjakun dhe ai ngjeu gishtin e tij në gjak dhe e vuri atë mbi brirët e altarit, dhe derdhi mbetjen e gjakut në bazën e altarit;

10

por dhjamin, veshkat dhe bulën e majme të mëlçisë të flijimit për mëkatin, i tymosi mbi altar ashtu si e kishte urdhëruar Zoti Moisiun.

11

Mishin dhe lëkurën përkundrazi i dogji jashtë kampit.

12

Pastaj theri olokaustin; bijtë e Aaronit i dhanë gjakun dhe ai e spërkati rreth e qark mbi altarin.

13

Pastaj i dhanë olokaustin e bërë copë-copë dhe kokën; dhe ai i tymosi mbi altar.

14

Lau zorrët dhe këmbët dhe i tymosi bashkë me olokaustin mbi altar.

15

Pastaj paraqiti ofertën e popullit. Mori cjapin, që ishte flia për mëkatin e popullit, e theri dhe e ofroi për mëkatin, si ofertë të parë.

16

Pastaj paraqiti olokaustin dhe e ofroi sipas rregullit të caktuar.

17

Paraqiti pas kësaj blatimin e ushqimit; mori një grusht prej tij dhe e tymosi mbi altar, përveç olokaustit të mëngjesit.

18

Theri edhe demin e vogël dhe dashin, si flijim falënderimi për popullin. Bijtë e Aaronit i dhanë gjakun dhe ai e spërkati rreth e qark mbi altarin.

19

I paraqitën dhjamin e kaut, të dashit, bishtin e majmë, dhjamin që mbulon zorrët, veshkat dhe bulën e majme të mëlçisë;

20

vunë dhjamin mbi gjokset, dhe ai tymosi dhjamin mbi altar;

21

por gjokset dhe kofshën e djathtë Aaroni i tundi përpara Zotit si ofertë e tundur, sipas mënyrës që kishte urdhëruar Moisiu.

22

Pastaj Aaroni ngriti duart e tij drejt popullit dhe e bekoi; mbasi bëri flijimin për mëkatin, olokaustin dhe flijimin e falënderimit, zbriti nga altari.

23

Pastaj Moisiu dhe Aaroni hynë në çadrën e mbledhjes; pastaj dolën dhe bekuan popullin. Atëherë lavdia e Zotit iu shfaq tërë popullit.

24

Pastaj një zjarr doli nga prania e Zotit dhe konsumoi mbi altar olokaustin dhe dhjamin; tërë populli e pa, shpërtheu në britma gëzimi dhe u përul me fytyrë për tokë.

Levitiku 10


Levitiku Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 9

Levitiku

Return to Index

Chapter 10

1

Pastaj Nadabi dhe Abihu, bij të Aaronit, morrën secili temjanicën e vet, i vunë brenda zjarr, vendosën mbi të temjanin dhe ofruan para Zotit një zjarr të palejueshëm, që ai nuk ua kishte urdhëruar.

2

Atëherë një zjarr doli nga prania e Zotit dhe i përpiu ata; dhe ata vdiqën përpara Zotit.

3

Prandaj Moisiu i tha Aaronit: "Kjo është ajo për të cilën foli Zoti, duke thënë: "Unë do të jem shenjtëruar nga ata që më afrohen mua dhe do të jem përlavdëruar përpara tërë popullit"". Dhe Aaroni heshti.

4

Pastaj Moisiu thirri Mishaelin dhe Eltsafanin, bij të Uzielit, ungj i Aaronit, dhe u tha atyre: "Afrohuni dhe largoni vëllezërit tuaj nga pjesa e përparme e shenjtërores, jashtë kampit".

5

Kështu ata u afruan dhe i larguan ata të veshur me tunikat e tyre, jashtë kampit, siç kishte thënë Moisiu.

6

Pastaj Moisiu u tha Aaronit, Eleazarit dhe Ithamarit, bij të tij: "Mos e zbuloni kokën tuaj dhe mos i grisni rrobat tuaja që të mos vdisni, dhe që Zoti të mos zëmërohet kundër tërë asamblesë; por vëllezërit tuaj, e tërë shtëpia e Izraelit, të mbajnë zi për zjarrin që ka ndezur Zoti.

7

Mos u largoni nga hyrja e çadrës së mbledhjes që të mos vdisni, sepse vaji i vajosjes së Zotit është mbi ju". Dhe ata bënë ashtu si kishte thënë Moisiu.

8

Zoti i foli akoma Aaronit, duke thënë:

9

"Mos pini verë as pije dehëse as ti as bijtë e tu, kur do të hyni në çadrën e mbledhjes, që të mos vdisni; do të jetë një ligj i përjetshëm për të gjithë brezat tuaj,

10

me qëllim që të mundni të dalloni midis të shenjtit dhe profanit, midis të papastrit dhe të pastrit,

11

dhe të mundni t`u mësoni bijve të Izraelit të gjitha ligjet, që Zoti u ka dhënë atyre me anë të Moisiut".

12

Pastaj Moisiu i tha Aaronit, dhe Eleazarit dhe Ithamarit, bijve që i kishin mbetur Aaronit: "Merrni blatimin e ushqimit që tepron nga flijimet e bëra me zjarr për Zotin dhe hajeni pa maja pranë altarit, sepse është gjë shumë e shenjtë.

13

Do ta hani në vend të shenjtë, sepse është pjesa që të përket ty dhe bijve të tu nga flijimet e bëra me zjarr për Zotin, sepse kështu më ishte urdhëruar.

14

Gjoksin dhe kofshën e ofertës së tundur do t`i hani ti dhe bijtë e tu dhe bijat e tua bashkë me ty, në një vend të pastër, sepse janë pjesa që të përket ty dhe bijve të tu, dhe që ju është dhënë juve nga flijimet e falenderimit të bijve të Izraelit.

15

Bashkë me ofertat e dhjamit të bëra me zjarr, do të çohen kofsha e ofertës së lartë dhe gjoksi i ofertës së tundur para Zotit; edhe kjo të përket ty dhe bijve të tu, si një statut i përhershëm, si ka urdhëruar Zoti".

16

Pastaj Moisiu hetoi me kujdes për cjapin e flijimit për mëkatin; dhe ja, ishte djegur; prandaj u zemërua kundër Eleazarit dhe kundër Ithamarit, bijtë e Aaronit që kishin mbetur, duke thënë:

17

"Pse nuk e hëngrët flijimin për mëkatin në vend të shenjtë, sepse është gjë shumë e shenjtë, dhe Zoti ua ka dhënë me qëllim që të sillni padrejtësinë e asamblesë, që të bëni shlyerjen për ta përpara Zotit?

18

Dhe ja, gjaku i flisë nuk u çua brenda vendit të shenjtë; ju duhet ta kishit ngrënë në vend të shenjtë, si kisha urdhëruar".

19

Aaroni i tha pastaj Moisiut: "Ja, sot ata më kanë ofruar flijimin e tyre për mëkatin dhe olokaustin e tyre përpara Zotit, dhe më kanë ndodhur gjëra të tilla; po të kisha ngrënë sot viktimën e flijimit për mëkatin, a do t`i pëlqente kjo syve të Zotit?".

20

Kur Moisiu i dëgjoi këto, mbeti i kënaqur.

Levitiku 11


Levitiku Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 10

Levitiku

Return to Index

Chapter 11

1

Pastaj Zoti i foli Moisiut dhe Aaronit, duke u thënë atyre:

2

"Foluni bijve të Izraelit dhe u thoni: Këto janë kafshët që do të mund të hani nga tërë kafshët që janë mbi tokë.

3

Mund të hani çdo kafshë dythundrake që e ka këmbën të ndarë dhe ripërtypet.

4

Por nga ripërtypësit dhe nga dythundrakët nuk do të hani këto: devenë sepse përtypet, por nuk është dythundrake; për ju është e papastër;

5

baldosën, sepse ripërtypet, por nuk është dythundrake; për ju është e papastër;

6

lepurin, sepse ripërtypet, por nuk është dythundrak; për ju është i papastër;

7

derrin, sepse është dythundrak dhe e ka këmbën të ndarë, por nuk është ripërtypës; për ju është i papastër.

8

Nuk do të hani nga mishi i tyre dhe nuk do të prekni trupat e tyre të pajetë; për ju janë të papastër.

9

Midis gjithë kafshëve që ndodhen në ujë mund të hani këto: mund të hani të gjithë ato që kanë pendë e luspa në ujë, si në dete ashtu dhe në lumenj.

10

Por të gjitha ato që nuk kanë as pendë as luspa, si në dete, ashtu dhe në lumenj, tërë ato që lëviznin në ujë dhe të gjitha ato që jetojnë në ujë janë të neveritshme për ju.

11

Do të jenë të neveritshme për ju; nuk do të hani mishin e tyre dhe do keni neveri për trupin e tyre të pajetë.

12

Çdo gjë që në ujë nuk ka pendë dhe luspa do të jetë e neveritshme për ju.

13

Midis zogjve do të keni neveri këta; nuk duhet t`i hani, sepse janë të neveritshëm: shqiponjën, shqiponjën e detit dhe fajkuan peshkatar;

14

qiftin dhe çdo lloj fajkoi;

15

çdo lloj korbi;

16

strucin, hutën, pulëbardhën dhe çdo lloj krahathatë;

17

bufin, karabullakun e detit, ibisin;

18

mjellmën, pelikanin, hutën;

19

lejlekun, çdo lloj çafke, pupëzen dhe lakuriqin e natës.

20

Do të keni neveri për çdo insekt me krahë që ecën me katër këmbë.

21

Por nga të gjitha insektet me krahë që ecin me katër këmbë, mund të hani ato që i kanë kofshët mbi këmbët për të kërcyer në tokë.

22

Nga këta mund të hani çdo lloj karkaleci, çdo lloj bulku dhe çdo lloj akridi.

23

Çdo lloj tjetër insekti me krahë që ka katër këmbë do të jetë i neveritshëm për ju.

24

Këto kafshë do t`ju bëjnë të papastër; kushdo që prek trupin e tyre të pajetë do të jetë i papastër deri në mbrëmje.

25

Kushdo mbart trupat e tyre të pajetë, do të lajë rrobat dhe do të jetë i papastër deri në mbrëmje.

26

Çdo kafshë dythundrake që nuk e ka këmbën të ndarë dhe nuk ripërtypet është e papastër për ju; kushdo që do ta prekë do të bëhet i papastër.

27

Ndër të gjitha kafshët katërkëmbëshe, ata që ecin mbi shputën e këmbëve janë të papastër për ju; kushdo që prek trupin e tyre të pajetë do të jetë i papastër deri në mbrëmje.

28

Kushdo që transporton trupin e tyre të pajetë do të lajë rrobat e tij dhe do të jetë i papastër deri në mbrëmje. Për ju ata janë të papastër.

29

Ndër kafshët që zvarriten mbi tokë, këta janë të papastër për ju: urithi, miu dhe çdo lloj hardhje,

30

gekoja, varani, hardhuca, kërmilli dhe kameleoni.

31

Këto kafshë midis tërë atyre që zvarriten janë të papastra për ju; kushdo që i prek kur kanë ngordhur, do të jetë i papastër deri në mbrëmje.

32

Çdo gjë mbi të cilën një prej tyre bie kur kanë ngordhur do të jetë e papastër; qoftë kjo një vegël prej druri, apo rroba, apo lëkurë, apo thes apo çfarëdo sendi tjetër i përdorur për punë, duhet të futet në ujë dhe do të jetë i papastër deri në mbrëmje; pastaj do të jetë i pastër.

33

Çdo enë prej argjile brenda të cilës një prej tyre bie, do ta thyeni; dhe gjithçka që ndodhet në të do të jetë i papaster.

34

Çdo ushqim që hahet mbi të cilin bie uji i kësaj ene do të bëhet i papastër; dhe çdo gllënjkë që mund të merret prej tij do të jetë e papastër.

35

Çdo gjë mbi të cilën bie një pjesë e trupit të tyre të ngordhur, qoftë furra apo furnela, do të copëtohet; ata janë të papastër dhe do të konsiderohen të papastër nga ana juaj.

36

Por një burim apo një çisternë, ku mblidhet uji do të jetë i pastër, por çdo gjë që prek trupat e tyre të pajetë do të jetë e papastër.

37

Dhe në rast se një pjesë e trupave të tyre të pajetë bie mbi çfarëdo lloj fare që të mbillet, kjo do të mbetet e pastër;

38

por në rast se vihet ujë mbi farën dhe një pjesë e trupave të pajetë të tyre bie mbi të, ajo është e papastër për ju.

39

Në rast se ngordh një kafshë që ju lejohet ta hani, ai që do të prekë trupin e pajetë të saj do të jetë i papastër deri në mbrëmje.

40

Ai që ha nga ky trup i ngordhur do të lajë rrobat e tij dhe do të jetë i papastër deri në mbrëmje; po kështu ai që transporton këtë trup të ngordhur do të lajë rrobat e tij dhe do të jetë i papastër deri në mbrëmje.

41

Çdo gjë që hiqet zvarrë mbi tokë është një gjë e neveritshme; nuk duhet ta hani.

42

Ndër të gjitha kafshët që hiqen zvarrë mbi tokë, nuk do të hani asnjërën prej atyre që ecin mbi bark, që lëvizin me katër këmbë, ose të atyre që kanë shumë këmbë, sepse kjo është e neveritshme.

43

Mos u bëni të neveritshëm me asnjë nga këto kafshë që zvarriten; mos u bëni të papastër me to, në mënyrë që të ndoteni.

44

Sepse unë jam Zoti, Perëndia juaj; shenjtërohuni, pra, dhe jini të shenjtë, sepse unë jam i shenjtë; mos u infektoni me asnjë prej këtyre kafshëve që zvarriten mbi tokë.

45

Sepse unë jam Zoti që ju bëri të dilni nga vendi i Egjiptit, për të qënë Perëndia juaj; jini pra të shenjtë sepse unë jam i shenjtë.

46

Ky është ligji përkatës i katërkëmbëshve, zogjve dhe i çdo qënieje të gjallë që lëviz në ujë, dhe i çdo qënieje që hiqet zvarrë mbi tokë,

47

me qëllim që të dini të dalloni midis asaj që është e pastër dhe asaj që është e papastër, dhe midis kafshës që mund të hahet dhe të asaj që nuk duhet të hahet".

Levitiku 12


Levitiku Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 11

Levitiku

Return to Index

Chapter 12

1

Zoti i foli akoma Moisiut, duke thënë:

2

"Folu kështu bijve të Izraelit: Në qoftë se një grua mbetet me barrë dhe lind një mashkull, do të jetë e papastër për shtatë ditë, do të jetë e papastër si në ditët e zakoneve të saj.

3

Ditën e tetë do të rrethpritet mishi i prepucit të djalit.

4

Pastaj ajo do të rrijë akoma tridhjetë e tre ditë për të pastruar gjakun e saj; nuk do të prekë asnjë send të shenjtë dhe nuk do të hyjë në shenjtëroren, deri sa të plotësohen ditët e pastrimit të saj.

5

Por në rast se lind një vajzë, ajo do të jetë e papastër dy javë si në kohën e zakoneve të saj; dhe do të rrijë gjashtëdhjetë ditë për t`u pastruar nga gjaku.

6

Kur të plotësohen ditët e pastrimit të saj, pavarësisht në se është fjala për një djalë apo vajzë, do t`i çojë priftit, në hyrje të çadrës së mbledhjes, një qengj motak si olokaust dhe një pëllumb të ri o një turtull, si flijim për mëkatin.

7

Pastaj prifti do t`i ofrojë para Zotit dhe do të bëjë shlyerjen për të; dhe ajo do të jetë pastruar nga rrjedha e gjakut të saj. Ky është ligji për gruan që lind një mashkull apo një femër.

8

Dhe në rast se i mungojnë mjetet për të ofruar një qengj, do të marrë dy turtuj ose dy pëllumba të rinj, njërin si olokaust dhe tjetrin si flijimin e mëkatit. Prifti do të bëjë shlyerjen për të, dhe ajo do të jetë e pastër".

Levitiku 13


Levitiku Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 12

Levitiku

Return to Index

Chapter 13

1

Zoti u foli akoma Moisiut dhe Aaronit, duke thënë:

2

"Kur një njeri ka mbi lëkurën e trupit të tij një ënjtje apo një kore ose një njollë të shndritshme, dhe bëhet mbi lëkurën e trupit të tij një shenjë e plagës së lebrës, ai do t`i çohet priftit Aaron apo njërit prej bijve të tij priftërinj.

3

Prifti do të shqyrtojë plagën mbi lëkurën e trupit; në qoftë se qimja e plagës është bërë e bardhë dhe plaga duket më e thellë se lëkura e trupit, kemi të bëjmë me plagë të lebrës; prifti, pasi ta shqyrtojë, do ta shpallë të papastër atë njeri.

4

Por në qoftë se njolla e shndritshme mbi lëkurën e trupit është e bardhë dhe nuk duket se është më e thellë se lëkura, dhe qimja e saj nuk është bërë e bardhë, prifti do ta izolojë për shtatë ditë atë që ka plagën.

5

Ditën e shtatë, prifti do ta ekzaminojë përsëri; dhe në qoftë se plaga duket se është ndalur dhe nuk është përhapur mbi lëkurë, prifti do ta izolojë edhe shtatë ditë të tjera.

6

Prifti do ta shqyrtojë përsëri ditën e shtatë; dhe, po të shikojë që plaga është zvogëluar dhe nuk është përhapur mbi lëkurë, prifti do ta shpallë të pastër: ishte vetëm një puçërr me qelb. Ai do të lajë rrobat e tij dhe do të jetë i pastër.

7

Por në rast se puçrra është zgjeruar mbi lëkurën pasi ai iu paraqit priftit për t`u shpallur i pastër, ai do të kontrollohet përsëri nga prifti;

8

prifti do ta kontrollojë; dhe në rast se shikon që puçrra është zgjeruar mbi lëkurë, prifti do ta shpallë atë të papastër; është lebër.

9

Kur te një njeri shfaqet një plagë e lebrës, ai do t`i çohet priftit.

10

Prifti do ta ekzaminojë; dhe në qoftë se ënjtja mbi lëkurë është e bardhë dhe e ka zbardhur qimen, dhe në ënjtje ka pak mish të gjallë,

11

kemi një lebër kronike mbi lëkurën e trupit të tij dhe prifti do ta shpallë atë të papastër; nuk do ta izolojë, sepse është i papastër.

12

Por në qoftë se lebra përhapet edhe më mbi lëkurë në mënyrë që të mbulojë tërë lëkurën e atij që ka plagën, nga koka deri te këmbët, kudo që shikon prifti,

13

prifti do ta kontrollojë; dhe në qoftë se lebra ka mbuluar tërë trupin e tij, do ta shpallë të pastër atë që ka plagën; është bërë i tëri i bardhë, pra, është i pastër.

14

Por ditën që do të dalë mbi të mish i gjallë, ai do të shpallet i papastër.

15

Kur prifti ka për të parë mishin e gjallë, do ta shpallë atë të papastër; mishi i gjallë është i papastër; është lebër.

16

Por në rast se mishi i gjallë ndryshon përsëri dhe bëhet i bardhë, ai duhet të shkojë te prifti;

17

dhe prifti do ta kontrollojë; dhe në qoftë se plaga është bërë e bardhë, prifti do të shpallë të pastër atë që ka plagën; ai është i pastër.

18

Kur mbi lëkurën e trupit zhvillohet një ulcerë, dhe ajo është shëruar,

19

dhe në vendin e ulcerës formohet një ënjtje e bardhë ose një njollë e shndritshme e bardhë-kuqalashe, kjo duhet t`i tregohet priftit.

20

Prifti do ta ekzaminojë; në qoftë se njolla duket më e thellë se lëkura dhe qimja e saj është bërë e bardhë, prifti do ta shpallë atë të papastër; është plagë lebre që ka shpërthyer në ulcerë.

21

Por në rast se prifti, duke e ekzaminuar, sheh që në njollë nuk ka qime të bardha dhe që ajo nuk është më e thellë se lëkura dhe është pakësuar, ai do ta izolojë shtatë ditë.

22

Në rast se njolla zgjerohet mbi lëkurë, prifti do ta shpallë të papastër; është një plagë lebre.

23

Por në rast se njolla ka mbetur në vend dhe nuk është zgjeruar, ajo është mbresë e ulcerës dhe prifti do ta shpallë të pastër.

24

Në rast se dikush pëson mbi lëkurën e tij një djegie të shkaktuar nga zjarri, dhe mishi i gjallë i djegies bëhet një njollë e shndritshme, e bardhë-kuqalashe, ose e bardhë,

25

prifti do ta shqyrtojë; dhe në qoftë se qimja e njollës është bërë e bardhë dhe njolla duket më e thellë se lëkura, është lebër që ka shpërthyer në djegien. Prifti do ta shpallë të papastër; është plagë lebre.

26

Por në rast se prifti, duke shqyrtuar, sheh që nuk ka qime të bardhë në njollë dhe që kjo nuk është më e thellë se lëkura, por është pakësuar, prifti do ta izolojë shtatë ditë atë njeri.

27

Ditën e shtatë, prifti do ta kontrollojë; dhe në qoftë se njolla është përhapur edhe më mbi lëkurë, prifti do ta shpallë të papastër; është plagë lebre.

28

Në qoftë se njolla e shndritshme ka mbetur përkundrazi në të njëjtin vend dhe nuk është përhapur mbi lëkurë, por është pakësuar, është një ënjtje shkaktuar nga djegia; prifti do ta shpallë të pastër, sepse është mbresa e djegies.

29

Kur një burrë apo një grua ka një plagë në kokë apo në mjekër,

30

prifti do të ekzaminojë plagën; në rast se duket më e thellë se lëkura dhe në të ka qime të verdha dhe të holla, prifti do ta shpallë atë të papastër; është qere, domethënë lebër e kokës apo e mjekrës.

31

Në qoftë se përkundrazi prifti shqyrton plagën e qeres, dhe kjo nuk duket më e thellë se lëkura dhe në të nuk ka qime të zeza, prifti do ta izolojë shtatë ditë atë që ka plagën e qeres.

32

Ditën e shtatë prifti do të kontrollojë plagën dhe, po të jetë se qerja nuk është përhapur dhe nuk ka në të qime të verdha, dhe qerja nuk duket më e thellë se lëkura,

33

ai person do të rruhet, por nuk do të rruajë pjesën e prekur nga qerja; dhe prifti do ta izolojë shtatë ditë të tjera atë që ka qeren.

34

Ditën e shtatë prifti do të kontrollojë qeren; dhe në qoftë se qerja nuk është përhapur mbi lëkurë dhe nuk duket më e thellë se lëkura, prifti do ta shpallë të pastër; ai do të lajë rrobat e tij dhe do të jetë i pastër.

35

Por në qoftë se, pasi është shpallur i pastër, qerja është përhapur mbi lëkurë,

36

prifti do ta kontrollojë atë; në qoftë se qerja është përhapur mbi lëkurë, prifti nuk duhet të kërkojë qimen e verdhë; ai është i papastër.

37

Por në qoftë se qerja duket se është ndaluar dhe në të janë rritur qime të zeza, qerja është shëruar; ai është i pastër dhe prifti do ta shpallë të pastër.

38

Në rast se një burrë apo një grua ka mbi lëkurën e trupit të tij njolla të shndritshme, veçanërisht njolla të shndritshme bardhoshe,

39

prifti do t`i shqyrtojë; dhe në qoftë se njollat e shndritshme mbi lëkurën e trupit të tyre kanë një ngjyrë të bardhë të zbehtë, është një erupsion të lëkurës; ai është i pastër.

40

Në rast se një njeriu i bien flokët e kokës, është tullac, por është i pastër.

41

Në rast se i bien flokët mbi ballë, është tullac mbi ballë, por i pastër.

42

Por në rast se në pjesën tullace të kokës ose të ballit shfaqet një plagë e bardhë-kuqalashe, është lebër, që ka shpërthyer mbi kokë apo mbi ballë.

43

Prifti do ta shqyrtojë; dhe në qoftë se ënjtja e plagës mbi pjesën tullace të kokës apo të ballit është e bardhë-kuqalashe, njëlloj si lebra mbi lëkurën e trupit,

44

është lebroz; është i papastër, dhe prifti do ta shpallë atë të papastër, për shkak të plagës mbi kokën e tij.

45

Lebrozi, i prekur nga kjo plagë, do të veshë rroba të grisura dhe do ta mbajë kokën të zbuluar; do të mbulojë mjekrën e tij dhe do të bërtasë: "papastër, papastër".

46

Do të jetë i papastër tërë kohën që do të ketë plagën; është i papastër; do të jetojë vetëm; do të banojë jashtë kampit.

47

Në qoftë se ka një plagë lebre mbi një palë rroba, qoftë rrobë leshi apo një rrobë liri,

48

një stofë o një punë me shtiza, prej liri ose leshi, në lëkurë apo në çfarëdo sendi prej lëkure,

49

në se plaga është e gjelbëruar ose kuqalashe mbi rrobat apo mbi lëkurën, mbi stofin ose mbi punën e bërë me shtiza, ose mbi çfarëdo tjetër sendi të punuar me lëkurë, është plagë lebre, dhe do t`i tregohet priftit.

50

Prifti do të shqyrtojë plagën dhe do të izolojë shtatë ditë atë që ka plagën.

51

Ditën e shtatë do të ekzaminojë plagën; dhe në qoftë se plaga është përhapur mbi rrobat, o mbi stofën, o mbi trikotazhin, o mbi lëkurën apo mbi çfarëdo sendi të punuar me lëkurë, është një plagë lebre të keqe; është një gjë e papastër.

52

Ai do t`i djegë këto rroba o stofin ose trikotazhin prej leshi a prej liri ose çfarëdo sendi të bërë me lëkurë, mbi të cilin ndodhet plaga, sepse është një lebër e keqe; do të digjen në zjarr.

53

Por në rast se prifti ekzaminon plagën, dhe kjo nuk është përhapur mbi rrobat o mbi stofin, o mbi trikotazhin ose mbi çdo send prej lëkure,

54

prifti do të urdhërojë që të lahet sendi mbi të cilin është kjo plagë, dhe do ta izolojë personin për shtatë ditë të tjera.

55

Prifti do të ekzaminojë plagën, mbasi të jetë larë; në qoftë se plaga nuk ka ndryshuar ngjyrë, edhe sikur të mos jetë përhapur, është gjë e papastër; do ta djegësh në zjarr; ajo vazhdon të hajë nga brenda apo nga jashtë.

56

Në qoftë se prifti e ekzaminon dhe plaga, pasi është larë, është përmirësuar, do ta shkulë nga rrobat, a nga lëkura, a nga stofi apo nga trikotazhi.

57

Por në rast se duket ende mbi rrobat, stofin, trikotazhin, ose mbi çdo send tjetër prej lëkure, është një e keqe që po përhapet; do të djegësh me zjarr sendin mbi të cilin ndodhet plaga.

58

Rrobat, o stofi, o trikotazhi ose çdo send tjetër i bërë me lëkurë që ke larë dhe nga i cili është zhdukur plaga, do të lahet një herë të dytë dhe do të jetë i pastër.

59

Ky është ligji për plagën e lebrës mbi një palë rroba leshi ose prej liri, mbi stofin apo trikotazh ose çfarëdo sendi të bërë prej lëkure, për ta shpallur të pastër apo për ta shpallur të papastër".

Levitiku 14


Levitiku Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 13

Levitiku

Return to Index

Chapter 14

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Ky është ligji lidhur me lebrozin për ditën e pastrimit të tij. Ai do t`i çohet priftit.

3

Prifti do të dalë nga kampi dhe do ta vizitojë atë dhe në qoftë se plaga e lebrës i është shëruar të lebrosurit,

4

prifti do të urdhërojë të merren për atë që do të pastrohet dy zogj të gjallë dhe të pastër, dru kedri, nga skarlati dhe hisopi.

5

Prifti do të urdhërojë që të theret një nga zogjtë në një enë prej argjili me ujë të rrjedhshëm.

6

Pastaj do të marrë zogun e gjallë, drurin e kedrit, skarlatin dhe hisopin, dhe do t`i zhytë, me zogun e gjallë, në gjakun e zogut të therur në ujë të rrjedhshëm.

7

Do ta spërkatë pastaj shtatë herë mbi atë që duhet të pastrohet nga lebra; do ta shpallë atë të pastër dhe do ta lërë të shkojë të lirë zogun e gjallë nëpër fusha.

8

Ai që duhet të pastrohet do të lajë rrobat e tij, do të rruajë tërë qimet e tij, do të lahet në ujë dhe do të jetë i pastër. Pas kësaj mund të hyjë në kamp, por do të qëndrojë shtatë ditë jashtë çadrës së tij.

9

Ditën e shtatë do të rruajë tërë qimet e kokës së tij, të mjekrës së tij dhe të vetullave të tij; do të rruajë shkurt të gjitha qimet e tij. Do të lajë rrobat e tij dhe do të lajë trupin e tij në ujë dhe do të jetë i pastër.

10

Ditën e tetë do të marrë dy qengja pa të meta, një qengj femër njëvjeçar pa të meta, tri të dhjeta efe majë mielli, të përziera me vaj, si një ofertë ushqimi, dhe një log vaji;

11

dhe prifti që kryen pastrimin do të paraqesë atë që duhet të pastrohet dhe të gjitha këto gjëra para Zotit në hyrje të çadrës së mbledhjes.

12

Pastaj prifti do të marrë një qengj dhe do ta ofrojë si flijim riparimi, me logun e vajit, dhe do t`i tundë si një ofertë e tundur para Zotit.

13

Do ta therë pastaj qengjin në vendin ku theren flijimet për mëkatin dhe olokaustet, në vendin e shenjtë, sepse si flijim riparimi i përket priftit, kështu është flijimi për mëkatin; është gjë shumë e shenjtë.

14

Prifti do të marrë pak gjak nga flijimi i riparimit dhe do ta vërë në skajin e veshit të djathtë të atij që duhet të pastrohet, mbi gishtin e madh të dorës së tij të djathtë dhe mbi gishtin e madh të këmbës së tij të djathtë.

15

Pastaj prifti do të marrë pak vaj nga logu dhe do ta derdhë mbi pëllëmbën e dorës së tij të majtë;

16

pastaj prifti do të ngjyejë gishtin e dorës së tij të djathtë në vajin që ka në dorën e majtë dhe me gishtin do të spërkatë shtatë herë pak vaj përpara Zotit.

17

Dhe nga mbetja e vajit që ka në dorë, prifti do të vërë pak në skajin e veshit të djathtë të atij që duhet të pastrohet, mbi gishtin e madh të dorës së tij të djathtë dhe mbi gishtin e madh të këmbës së tij të djathtë, në vendin ku ka vënë gjakun e flijimit të riparimit.

18

Mbetjen e vajit që ka në dorë, prifti do ta vërë mbi kokën e atij që duhet të pastrohet; kështu prifti do të bëjë për të shlyerjen përpara Zotit.

19

Pastaj prifti do të ofrojë flijimin për mëkatin dhe do të bëjë shlyerjen për atë që do të pastrohet nga papastërtia e tij; pas kësaj do të therë olokaustin.

20

Prifti do të ofrojë olokaustin dhe blatimin e ushqimit mbi altar; kështu ai do të ketë mundësi të bëjë për të shlyerjen dhe ai do të jetë i pastër.

21

Në rast se ky person është i varfër dhe nuk mund t`i sigurojë këto gjëra, do të marrë vetëm një qengj për ta ofruar si flijim për shkeljen e kryer, si një ofertë të tundur, për të bërë shlyerjen

22

dhe dy turtuj apo dy pëllumba të rinj, sipas mundësive të tij; njëri do të jetë për flijimin për mëkatin dhe tjetri për olokaustin.

23

Ditën e tetë do t`i çojë, për pastrimin e tij, këto gjëra priftit në hyrje të çadrës së mbledhjes përpara Zotit.

24

Dhe prifti do të marrë qengjin e flijimit për shkeljen dhe logun e vajit, dhe do t`i tundë si një ofertë e tundur përpara Zotit.

25

Pastaj do të therë qengjin e flijimit për shkeljen e kryer. Prifti do të marrë pak gjak nga flijimi për shkeljen dhe do ta vërë në skajin e veshit të djathtë të atij që do të pastrohet mbi gishtin e madh të dorës së tij të djathtë dhe mbi gishtin e madh të këmbës së tij të djathtë.

26

Prifti do të derdhë pak vaj mbi pëllëmbën e dorës së tij të majtë.

27

Dhe me gishtin e dorës së tij të djathtë, prifti do të spërkasë shtatë herë pak nga vaji që ka në dorën e tij të majtë përpara Zotit.

28

Pastaj prifti do të vërë pak nga vaji që ka në dorë mbi skajin e veshit të djathtë të atij që duhet të pastrohet, mbi gishtin e tij të madh të dorës së djathtë dhe mbi gishtin e madh të këmbës së tij të djathtë, në vendin ku ka vënë gjakun e flijimit të shkeljes.

29

Mbetjen e vajit që ka në dorë, prifti do ta vërë mbi kokën e atij që do të pastrohet, për të bërë shlyerjen për atë përpara Zotit.

30

Pastaj do të ofrojë një nga turtujt a një nga të dy pëllumbat e rinj, sipas mundësive të tij;

31

do të ofrojë atë që ka mundur të sigurojë, njërin si flijim për mëkatin dhe tjetrin si olokaust, bashkë me blatimin e ushqimit; kështu prifti do të bëjë shlyerjen përpara Zotit për atë që do të pastrohet.

32

Ky është ligji për atë që është prekur nga plaga e lebrës dhe nuk ka mjetet për të siguruar atë që kërkohet për pastrimin e tij".

33

Zoti u foli akoma Moisiut dhe Aaronit, duke thënë:

34

"Kur do të hyni në vendin e Kanaanit që unë ju jap në pronësi, në rast se dërgoj plagën e lebrës në një shtëpi të vendit që është prona juaj,

35

i zoti i shtëpisë do të shkojë t`ia deklarojë priftit, duke thënë: "Më duket se ka një farë plage në shtëpinë time".

36

Atëherë prifti do të urdhërojë që të zbrazet shtëpia para se ai të hyjë për të shqyrtuar plagën, me qëllim që gjithçka që ndodhet në shtëpi të mos bëhet e papastër. Pastaj prifti do të hyjë për të ekzaminuar shtëpinë.

37

Do të ekzaminojë pastaj plagën; në qoftë se plaga që ndodhet mbi muret e shtëpisë ka disa zgavra të gjelbëra apo të kuqërreme që duken më të thella se sipërfaqja e mureve,

38

prifti do të dalë nga shtëpia, te porta dhe do ta mbyllë shtëpinë për shtatë ditë.

39

Ditën e shtatë prifti do të kthehet dhe do ta ekzaminojë shtëpinë; në rast se plaga është përhapur në muret e shtëpisë,

40

prifti do të urdhërojë që të hiqen gurët mbi të cilët ndodhet plaga dhe t`i hedhin në një vend të papastër jashtë qytetit.

41

Pastaj do të urdhërojë që të kruhet pjesa e brendshme e shtëpisë rreth e qark, dhe do ta hedhin suvanë që kanë rrëzuar jashtë qytetit, në vend të papastër.

42

Pastaj do të marrin gurë të tjerë dhe do t`i vënë në vendin e të parëve, dhe do të marrin gëlqere tjetër për të suvatuar shtëpinë.

43

Por në rast se plaga shpërthen përsëri në shtëpi, mbasi janë hequr gurët dhe mbasi shtëpia është kruar dhe është suvatuar përsëri,

44

prifti do të hyjë për të kontrolluar shtëpinë; në qoftë se plaga është e përhapur në shtëpi, kemi një lebër të keqe në shtëpi; kjo është e papastër.

45

Prandaj do ta shëmbë shtëpinë dhe do t`i çojë gurët, lëndën e drurit dhe suvanë jashtë qytetit, në një vend të papastër.

46

Përveç kësaj kushdo që hyn në shtëpi gjatë gjithë kohës që mbeti e mbyllur, do të jetë i papastër deri në mbrëmje.

47

Kush fle në shtëpi, do të lajë rrobat e tij; po kështu ai që ha në shtëpi do të lajë rrobat e tij.

48

Por në qoftë se prifti hyn në shtëpi dhe e kontrollon, dhe plaga nuk është përhapur në shtëpi pasi është suvatuar, prifti do ta shpallë atë të pastër, sepse plaga është shëruar.

49

Pastaj, për të pastruar shtëpinë, do të marrë dy zogj, dru kedri, skarlat dhe hisop;

50

do të therë pastaj një nga zogjtë në një enë argjili me ujë të rrjedhshëm;

51

dhe do të marrë drurin e kedrit, hisopin, skarlatin dhe zogun e gjallë, dhe do t`i zhytë në gjakun e zogut të therur dhe në ujë të rrjedhshëm, dhe do ta spërkatë shtëpinë shtatë herë.

52

Kështu do ta pastrojë shtëpinë me gjakun e zogut, me ujin e rrjedhshëm, me zogun e gjallë, me drurin e kedrit, me hisopin dhe me skarlatin;

53

por do ta lërë zogun të ikë i lirë jashtë qytetit, nëpër fusha; kështu do të bëjë shlyerjen, për shtëpinë, dhe kjo do të jetë e pastër.

54

Ky është ligji për çdo plagë të lebrës dhe të qeres,

55

për lebrën e rrobave dhe të shtëpisë,

56

për ënjtjet, puçrrat me qelb dhe njollat e shndritshme,

57

për të mësuar kur një gjë është e papastër dhe kur është e pastër. Ky është ligji për lebrën".

Levitiku 15


Levitiku Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 14

Levitiku

Return to Index

Chapter 15

1

Zoti u foli akoma Moisiut dhe Aaronit, duke u thënë:

2

"Foluni bijve të Izraelit dhe u thoni atyre: Kushdo që ka një fluks nga trupi i tij, ky fluks është i papastër.

3

Papastërtia e tij është prodhuar nga fluksi: ai është i papastër për sa kohë fluksi i trupit të tij është ende në veprim, ashtu edhe kur fluksi në trupin e tij është ndaluar.

4

Çdo shtrat mbi të cilin shtrihet ai që ka fluksin do të jetë i papastër; po ashtu do të jetë e papastër çdo gjë mbi të cilën ai ulët.

5

Kushdo që prek shtratin e tij do të lajë rrobat e tij dhe do të lahet me ujë, dhe ka për të qënë i papastër deri në mbrëmje.

6

Kush ulet mbi çfarëdo gjëje mbi të cilën është ulur ai që ka fluksin, do të lajë rrobat e tij dhe veten me ujë, dhe do të jetë i papastër deri në mbrëmje.

7

Kush prek trupin e atij që ka fluksin, do të lajë rrobat e tij dhe do të lahet në ujë, dhe do të jetë i papastër deri në mbrëmje.

8

Në qoftë se ai që ka fluksin pështyn mbi dikë që është i pastër, ky do të lajë rrobat e tij dhe do të lahet në ujë, dhe do të jetë i papastër deri në mbrëmje.

9

Çdo shalë mbi të cilën hipën ai që ka fluksin do të jetë e papastër.

10

Kushdo që prek çfarëdo gjëje që ka qenë nën të, do të jetë i papastër deri në mbrëmje. Kushdo që trasporton këto sende do të lajë rrobat e tij dhe do të lahet me ujë, dhe do të jetë i papastër deri në mbrëmje.

11

Kushdo që prek atë që ka fluksin, pa i larë duart, duhet të lajë rrobat e tij dhe të lahet në ujë, dhe do të jetë i papastër deri në mbrëmje.

12

Ena prej balte, e prekur nga ai që ka fluksin, do të thyhet; dhe çdo enë prej druri do të lahet në ujë.

13

Kur ai që ka fluksin është pastruar nga fluksi i tij, do të numërojë shtatë ditë për pastrimin e tij; pastaj do të lajë rrobat e tij dhe do të lajë trupin e tij në ujë të rrjedhshëm, dhe do të jetë i pastër.

14

Ditën e tetë do të marrë dy turtuj ose dy pëllumba të rinj dhe do të vijë përpara Zotit në hyrje të çadrës së mbledhjes, dhe do t`ia japë priftit.

15

Prifti do t`i ofrojë: njërin si flijim për mëkatin dhe tjetrin si olokaust; kështu prifti do të bëjë shlyerjen për të përpara Zotit, për shkak të fluksit të tij.

16

Në rast se një njeri ka një lëshim fare, ai do të lajë tërë trupin e tij në ujë, dhe do të jetë i papastër deri në mbrëmje.

17

Çdo rrobë dhe çdo lëkurë mbi të cilat ka farë do të lahet me ujë, dhe do të jetë e papastër deri në mbrëmje.

18

Në rast se një burrë bie në shtrat me një grua dhe ka një lëshim fare, do të lahen që të dy me ujë dhe do të jenë të papastër deri në mbrëmje.

19

Në qoftë se një grua ka një fluks në trupin e saj, dhe ky është një fluks gjaku, papastërtia e saj do të zgjasë shtatë ditë; kushdo që e prek atë do të jetë i papastër deri në mbrëmje.

20

Çfarëdo gjë mbi të cilën ajo shtrihet gjatë papastërtisë së saj, do të jetë e papastër; çfarëdo gjë mbi të cilën ulet, do të jetë e papastër.

21

Kushdo që prek shtratin e saj do të lajë rrobat e tij dhe do të lahet në ujë, dhe do të jetë i papastër deri në mbrëmje.

22

Kushdo që prek çfarëdo gjë mbi të cilën ajo është ulur, do të lajë rrobat e tij dhe do të lahet në ujë; do të jetë i papastër deri në mbrëmje.

23

Kur ajo është ulur mbi shtrat ose mbi çfarëdo gjë tjetër, kur dikush e prek atë do të jetë i papastër deri në mbrëmje.

24

Në rast se një burrë bie në shtrat me të, papastërtia e saj kalon mbi të dhe ai do të jetë i papastër për shtatë ditë; dhe çdo shtrat mbi të cilin ai shtrihet, do të jetë i papastër.

25

Në qoftë se një grua ka një fluks gjaku prej disa ditësh jashtë kohës së papastërtisë së zakoneve, ose fluksi vazhdon tej kohës së duhur, ajo do të jetë e papastër për gjithë ditët e fluksit të papastër, ashtu si është në ditët e papastërtisë së saj të zakoneve.

26

Çdo shtrat mbi të cilin shtrihet gjatë ditëve të fluksit të saj, do të jetë për të si shtrati i zakoneve të saj; dhe çdo gjë mbi të cilën ajo ulet do të ketë po atë papastërti të zakoneve të saj.

27

Kushdo që prek këto gjëra do të jetë i papastër; do të lajë rrobat e tij dhe do të lahet në ujë; do të jetë i papastër deri në mbrëmje.

28

Por pas pastrimit të saj nga fluksi, do të numërojë shtatë ditë, dhe pastaj do të jetë e pastër.

29

Ditën e tetë do të marrë dy turtuj ose dy pëllumba të rinj dhe do t`ia çojë priftit në hyrje të çadrës së mbledhjes.

30

Prifti do ta ofrojë njërin prej tyre si flijim për mëkatin dhe tjetrin si olokaust; prifti do të kryejë për të shlyerjen, përpara Zotit, të fluksit që e bënte të papastër.

31

Kështu do t`i mbani të ndarë bijtë e Izraelit nga ajo që i ndot, që të mos vdesin për shkak të papastërtisë së tyre, duke ndotur tabernakullin tim që ndodhet midis tyre.

32

Ky është ligji për atë që ka një fluks dhe për atë që ka një lëshim fare, gjë që e bën të papastër,

33

dhe për gruan që vuan për shkak të zakoneve të saja periodike, për burrin ose gruan që ka një fluks dhe për burrin që bie në shtrat me një grua të papastër".

Levitiku 16


Levitiku Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 15

Levitiku

Return to Index

Chapter 16

1

Zoti i foli Moisiut mbas vdekjes së dy bijve të Aaronit, që vdiqën kur u paraqitën para Zotit me zjarr të ndaluar.

2

Zoti i tha Moisiut: "Foli Aaronit, vëllait tënd, dhe thuaji të mos hyjë në çfarëdo kohe në shenjtërore, përtej perdes, përpara pajtuesit që ndodhet mbi arkë, që të mos vdesë, sepse unë do të shfaqem në renë mbi pajtuesin.

3

Aaroni do të hyjë në shenjtërore në këtë mënyrë; do të marrë një dem të vogël për flijimin për mëkatin dhe një dash për olokaustin.

4

Do të veshë tunikën e shenjtë prej liri dhe do të mbajë mbi trupin e tij pantallona prej liri; do të ngjeshë brezin prej liri dhe do ta vërë mbi kokë çallmën prej liri. Këto janë veshjet e shenjta; ai do t`i veshë pasi ta ketë larë trupin me ujë.

5

Nga asambleja e bijve të Izraelit do të marrë dy cjep për flijimin e mëkatit dhe një dash për olokaustin.

6

Aaroni do të ofrojë demin e vogël për flijimin e mëkatit, që e ka për vete, dhe do të bëjë shlyerjen për vete dhe për shtëpinë e tij.

7

Pastaj do t`i marrë të dy cjeptë dhe do t`i paraqesë përpara Zotit në hyrje të çadrës së mbledhjes.

8

Aaroni do t`i hedhë në short dy cjeptë: njëri prej tyre do të caktohet për Zotin dhe tjetri do të shërbejë si cjap për shlyerjen e fajit.

9

Aaroni do të afrojë cjapin e caktuar për Zotin dhe do ta ofrojë si flijim për mëkatin;

10

por cjapi i caktuar si cjap fajshlyes do të paraqitet i gjallë para Zotit, me qëllim që mbi të të bëhet shlyerja dhe për ta çuar pastaj në shkretëtirë si cjap fajshlyes.

11

Aaroni do të ofrojë, pra, demin e vogël të flijimit për mëkatin dhe do të bëjë shlyerjen për vete dhe për shtëpinë e tij; dhe do ta therë demin e vogël të flijimit për mëkatin për vete.

12

Pastaj do të marrë një temjanicë plot me qymyrë të ndezur të marrë nga altari përpara Zotit dhe do t`i ketë duart e tij të mbushura me temjan të parfumuar në pluhur, dhe do të çojë çdo gjë matanë velit.

13

Do ta vërë temjanin mbi zjarr përpara Zotit, me qëllim që reja e temjanit të mbulojë pajtuesin që është mbi dëshminë; kështu ai nuk do të vdesë.

14

Pastaj do të marrë ca gjak të demit të vogël dhe do ta spërkatë me gishtin e tij mbi pajtuesin nga ana lindore, do të spërkatë shtatë herë edhe pak gjak me gishtin e tij përpara pajtuesit.

15

Pastaj do të therë cjapin e flijimit për mëkatin, që është për popullin, dhe do të çojë gjakun e tij matanë velit; dhe do të bëjë me këtë gjak atë që ka bërë me gjakun e demit të vogël; do ta spërkatë mbi pajtuesin dhe para pajtuesit.

16

Kështu do të bëjë shlyerjen për shenjtëroren, për shkak të papastërtive të bijve të Izraelit, të shkeljeve të tyre dhe të të gjitha mëkateve të tyre. Do të veprojë në të njëjtën mënyrë për çadrën e mbledhjes, që mbetet midis tyre, në mes të papastërtive të tyre.

17

Në çadrën e mbledhjes, kur ai do të hyjë në shenjtëroren për të bërë shlyerjen, nuk do të ketë njeri, deri sa ai të ketë dalë dhe të ketë bërë shlyerjen për veten, për shtëpinë e tij dhe për tërë asamblenë e Izraelit.

18

Ai do të dalë drejt altarit që ndodhet para Zotit dhe do të bëjë shlyerjen për të: do të marrë ca gjak nga demi i vogël dhe ca gjak nga cjapi dhe do ta vërë mbi brirët e altarit rreth e qark.

19

Pastaj do të spërkatë ca gjak mbi të me gishtin e tij shtatë herë me radhë; kështu do ta pastrojë dhe do ta shenjtërojë nga papastërtitë e bijve të Izraelit.

20

Kur të ketë mbaruar së kryeri shlyerjen për shenjtëroren, për çadrën e mbledhjes dhe për altarin, do të afrojë cjapin e gjallë.

21

Aaroni do të vendosë të dyja duart e tij mbi kokën e cjapit të gjallë dhe do të rrëfejë mbi të tërë padrejtësitë e bijve të Izraelit, të gjitha shkeljet e tyre, tërë mëkatet e tyre, dhe do t`i vërë mbi kokën e cjapit; pastaj do ta çojë në shkretëtirë me anë të një njeriu të zgjedhur enkas.

22

Cjapi do të mbartë mbi vete në tokë të vetmuar të gjitha padrejtësitë e tyre dhe ai njeri do ta lërë të shkojë në shkretëtirë.

23

Pastaj Aaroni do të hyjë në çadrën e mbledhjes, do të zhveshë rrobat e tij prej liri që kishte veshur për të hyrë në shenjtërore dhe do t`i lërë aty.

24

Do të lajë trupin e tij me ujë në një vend të shenjtë, do të veshë rrobat e tij dhe do të dalë për të ofruar olokaustin e tij dhe olokaustin e popullit, dhe do të bëjë shlyerjen për vete dhe për popullin.

25

Pastaj do të tymosë mbi altar dhjamin e flijimit për mëkatin.

26

Ai që e ka lëshuar cjapin, e zgjedhur si cjap fajshlyes, do të lajë rrobat e tij dhe trupin e tij me ujë dhe, mbas kësaj mund të kthehet në kamp.

27

Do të çohen pas kësaj jashtë kampit demi i vogël i flijimit për mëkatin dhe cjapi i flijimit për mëkatin, gjaku i të cilit është çuar në shenjtërore për të bërë shlyerjen; dhe do të djegin në zjarr lëkurët, mishin dhe ndyrësitë e tyre.

28

Pastaj ai që i djeg do të lajë rrobat dhe trupin e tij me ujë; pas kësaj, ai mund të kthehet në kamp.

29

Ky do të jetë për ju një ligj i përjetshëm: në muajin e shtatë, ditën e dhjetë të muajit, do të përulni shpirtrat tuaj dhe nuk do të kryeni asnjë punë, as ai që ka lindur në vend as i huaji që banon midis jush.

30

Sepse atë ditë prifti do të bëjë shlyerjen për ju, për t`ju pastruar, me qëllim që të jeni të pastruar nga tërë mëkatet tuaja përpara Zotit.

31

Éshtë për ju një e shtunë madhështore pushimi dhe ju do të përulni shpirtrat tuaj; është një ligj i përjetshëm.

32

Prifti, që është vajosur dhe që është shenjtëruar për të shërbyer si prift në vend të atit të tij, do të bëjë shlyerjen dhe do të veshë rrobat prej liri, rrobat e shenjta.

33

Ai do të bëjë shlyerjen për shenjtëroren e shenjtë; do të bejë shlyerjen për çadrën e mbledhjes dhe për altarin, do të bëjë njëkohësisht shlyerjen për priftërinjtë dhe për tërë popullin e asamblesë.

34

Ky do të jetë për ju një ligj i përjetshëm, për të shlyer mëkatet e bijve të Izraelit për të gjitha mëkatet e tyre, një herë në vit". Dhe Moisiu bëri ashtu siç e kishte urdhëruar Zoti.

Levitiku 17


Levitiku Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 16

Levitiku

Return to Index

Chapter 17

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Foli Aaronit, bijve të tij dhe të gjithë bijve të Izraelit dhe u thuaj atyre: Kjo është ajo që Zoti ka urdhëruar, duke thënë:

3

Kushdo nga shtëpia e Izraelit ther një ka ose një qengj apo një dhi brenda kampit, ose jashtë kampit,

4

dhe nuk e çon në hyrjen e çadrës së mbledhjes për ta paraqitur si një ofertë për Zotin përpara tabernakullit të Zotit, do të mbahet si fajtor gjaku; ka derdhur gjak dhe ky njeri do të shfaroset në mes të popullit të tij;

5

dhe kjo me qëllim që bijtë e Izraelit, në vend që të flijojnë flitë e tyre në fusha, t`ia çojnë Zotit në hyrje të çadrës së mbledhjes, priftit, dhe t`ia ofrojnë Zotit si flijim falënderimi.

6

Prifti do të spërkasë gjakun mbi altarin e Zotit, në hyrje të çadrës së mbledhjes, dhe do të tymosë dhjamin me erë shumë të këndshme për Zotin.

7

Ata nuk do t`i ofrojnë më flijimet e tyre demonëve, prapa të cilëve janë poshtëruar. Ky do të jetë për ta një ligj i përjetshëm, për gjithë brezat e tyre.

8

U thuaj akoma: "Cilido burrë i shtëpisë së Izraelit ose nga të huajt që banojnë midis jush të ofrojë një olokaust apo një flijim,

9

dhe po të mos e çojë në hyrjen e çadrës së mbledhjes për t`ia ofruar Zotit, ky njeri do të shfaroset në mes të popullit të tij.

10

Në rast se dikush nga shtëpia e Izraelit apo nga të huajt që banojnë midis jush ha çfarëdo lloj gjaku, unë do ta kthej fytyrën time kundër atij që ha gjak dhe do ta shfaros në mes të popullit të tij.

11

Sepse jeta e mishit është në gjak. Prandaj ju kam urdhëruar ta vini mbi altar për të bërë shlyerjen për jetën tuaj, sepse është gjaku që bën shlyerjen e fajit për jetën.

12

Prandaj u kam thënë bijve të Izraelit: asnjëri prej jush nuk ka për të ngrënë gjak; as i huaji që banon midis jush nuk ka për të ngrënë gjak".

13

Dhe në qoftë se ndonjë prej bijve të Izraelit ose të të huajve që banojnë midis jush zë në gjah një kafshë ose një zog që mund të hahet, do të derdhë gjakun e tij dhe do ta mbulojë me dhe;

14

sepse është jeta e çdo mishi; gjaku i tij mban jetën e tij. Prandaj u kam thënë bijve të Izraelit: "Nuk do të hani gjakun e asnjë mishi, sepse jeta e çdo mishi është gjaku i tij; kushdo që do ta hajë do të shfaroset".

15

Dhe çfarëdo personi, qoftë i lindur në vend apo i huaj, që ha një kafshë të ngordhur në mënyrë natyrale apo të shqyer, do të lajë rrobat dhe do të lahet vetë me ujë, dhe ka për të qenë i papastër deri në mbrëmje; pastaj do të jetë i pastër.

16

Por në rast se nuk lan rrobat e tij dhe nuk lan trupin e tij, do të mbajë fajin e paudhësisë së tij".

Levitiku 18


Levitiku Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 17

Levitiku

Return to Index

Chapter 18

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Unë jam Zoti, Perëndia juaj.

3

Nuk do të bëni siç bëjnë në vendin e Egjiptit, ku keni banuar, dhe nuk do të bëni siç bëjnë në vendin e Kanaanit ku po ju çoj; ju nuk do të ndiqni zakonet e tyre.

4

Do të zbatoni dekretet e mia dhe do të respektoni statutet e mia, duke iu përmbajtur atyre. Unë jam Zoti, Perëndia juaj.

5

Do të respektoni statutet dhe dekretet e mia, me anën e të cilave, kushdo që i zbaton në praktikë, ka për të jetuar. Unë jam Zoti.

6

Asnjë nga ju nuk do t`i afrohet ndonjë të afërmi nga gjaku për të zbuluar lakuriqësinë e tij. Unë jam Zoti.

7

Nuk do të zbulosh lakuriqësinë e atit tënd apo lakuriqësinë e nënës sate; ajo është nëna jote; nuk do të zbulosh lakuriqësinë e saj.

8

Nuk do të zbulosh lakuriqësinë e gruas së atit tënd; ajo është lakuriqësia e atit tënd.

9

Nuk do të zbulosh lakuriqësinë e motrës sate, bijë e atit tënd ose bijë e nënës sate, qoftë e lindur në shtëpi ose jashtë saj.

10

Nuk do të zbulosh lakuriqësinë e bijës së birit tënd apo të bijës së bijës sate, sepse lakuriqësia e tyre është vetë lakuriqësia jote.

11

Nuk do të zbulosh lakuriqësinë e bijës së gruas të atit tënd, e lindur nga ati yt; është motra jote; mos zbulo lakuriqësinë e saj.

12

Nuk do të zbulosh lakuriqësinë e motrës së atit tënd; është një e afërme e ngushtë e atit tënd.

13

Nuk do të zbulosh lakuriqësinë e motrës së nënës sate, sepse është një e afërme e ngushtë e nënës sate.

14

Nuk do të zbulosh lakuriqësinë e vëllait të atit tënd; nuk do t`i afrohesh gruas së tij; ajo është halla jote.

15

Nuk do të zbulosh lakuriqësinë e nuses së birit tënd; ajo është gruaja e djalit tënd; mos zbulo lakuriqësinë e saj.

16

Nuk do të zbulosh lakuriqësinë e gruas së vëllait tënd; është lakuriqësia e vëllait tënd.

17

Nuk do të zbulosh lakuriqësinë e një gruaje dhe të bijës së saj; nuk do të marrësh bijën e birit të saj, as bijën e bijës së saj për të zbuluar lakuriqësinë; janë të afërm të ngushtë të saj; është një incest.

18

Nuk do të marrësh një grua bashkë me të motrën për ta bërë shemër, duke zbuluar lakuriqësinë e saj ndërsa tjetra është akoma gjallë.

19

Nuk do t`i afrohesh një gruaje për të zbuluar lakuriqësinë e saj në periudhën e papastërtisë së saj të shkaktuar nga zakonet.

20

Nuk do të kesh marrëdhënie seksuale me gruan e fqinjit tënd për t`u ndotur me të.

21

Nuk do të lejosh që asnjë prej trashëgimtarëve të tu t`i ofrohet Molekut; dhe nuk do të përdhosësh emrin e Perëndisë tënd. Unë jam Zoti.

22

Nuk do të kesh marrëdhënie seksuale me një burrë, ashtu si bëhet me një grua; është një gjë e neveritshme.

23

Nuk do të bashkohesh me asnjë kafshë duke u ndotur me të; gjithashtu asnjë grua të mos i afrohet një kafshe për t`u bashkuar me të; është një degjenerim i neveritshëm.

24

Mos u ndotni me asnjë nga këto gjëra, sepse me gjithë këto gjëra janë ndotur kombet që po bëhem gati t`i përzë përpara jush.

25

Vendi është ndotur; prandaj unë do ta dënoj për paudhësinë e tij, dhe vendi do të vjellë banorët e tij.

26

Ju, pra, do të respektoni statutet dhe dekretet e mia dhe nuk do të kryeni asnjë nga ato gjëra të neveritshme, as ai që ka lindur në vend ashtu edhe i huaji që banon midis jush,

27

(sepse të gjithë këto gjëra të neveritshme i kanë bërë banorët e vendit që ishin para jush, dhe vendi është ndotur),

28

që edhe ju, po të jetë se e ndotni, vendi të mos ju vjellë ashtu si ka vjellë kombin që ishte para jush.

29

Sepse cilido që kryen ndonjë prej këtyre gjërave të neveritshme, personat që i kryejnë do të shfarosen në mes të tyre.

30

Do të respektoni, pra, urdhërimet e mia, nuk do të ndiqni asnjë nga zakonet e neveritshme që janë para jush dhe nuk do të ndoteni me to. Unë jam Zoti, Perëndia juaj".

Levitiku 19


Levitiku Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 18

Levitiku

Return to Index

Chapter 19

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Foli tërë asamblesë së bijve të Izraelit dhe u thuaj atyre: Jini të shenjtë, sepse unë Zoti, Perëndia juaj, jam i shenjtë.

3

Secili prej jush të respektojë nënën dhe atin e tij, po kështu të respektojë të shtunat e mia. Unë jam Zoti Perëndia juaj.

4

Mos iu drejtoni idhujve dhe mos bëni perëndi me metal të shkrirë. Unë jam Zoti, Perëndia juaj.

5

Kur t`i ofroni një flijim falënderimi Zotit, do ta ofroni në mënyrë që të pëlqehet.

6

Do të hahet po atë ditë që e ofroni dhe ditën vijuese; dhe në rast se mbetet diçka deri në ditën e tretë, do ta digjni me zjarr.

7

Në rast se hahet ndonjë pjesë e tij ditën e tretë është një gjë e neveritshme; flijimi nuk do të pëlqehet.

8

Prandaj kushdo që e ha do të rëndohet me fajin e paudhësisë së tij, sepse ka përdhosur atë që është e shenjtë për Zotin; ky njeri do të shfaroset në mes të popullit të tij.

9

Kur do të korrni tokat tuaja, nuk do të korrësh deri në cepat e arës sate dhe nuk do të mbledhësh kallinjtë që kanë mbetur pas korrjes sate;

10

dhe në vreshtin tënd nuk do të kthehesh prapë, as do të mbledhësh bistakët e mbetur nga vreshti yt; do t`i lësh për të varfrin dhe për të huajin. Unë jam Zoti, Perëndia juaj.

11

Nuk do të vidhni, nuk do të gënjeni dhe nuk do të mashtroni njëri-tjetrin.

12

Nuk do të bëni betim të rremë në emrin tim, nuk do të përdhosni emrin e Perëndisë tuaj. Unë jam Zoti.

13

Nuk do të mundosh fqinjin tënd dhe as do ta vjedhësh; mëditjen e punëtorit mos e mbaj te ti deri në mëngjesin vijues.

14

Nuk do të mallkosh të shurdhërin dhe nuk do të vësh asnjë pengesë para të verbrit, por do të kesh frikë nga Perëndia yt. Unë jam Zoti.

15

Nuk do të bësh padrejtësi gjatë gjykimit; nuk do të tregohesh i anshëm me të varfërin as do të nderosh personat e fuqishëm; por do të gjykosh të afërmin tënd me drejtësi.

16

Nuk do të shkosh e të sillesh duke shpifur nëpër popullin tënd, as do të mbash qëndrim kundër jetës të të afërmit tënd. Unë jam Zoti.

17

Nuk do të urresh vëllanë tënd në zemrën tënde; qorto gjithashtu fqinjin tënd, por mos u ngarko me asnjë mëkat për shkak të tij.

18

Nuk do të hakmerresh dhe nuk do të mbash mëri kundër bijve të popullit tënd, por do ta duash të afërmin tënd si veten tënde. Unë jam Zoti.

19

Të respektoni statutet e mia. Nuk do të bashkosh kafshë të llojeve të ndryshme; nuk do të mbjellësh arën tënde me lloje të ndryshme farërash, nuk do të veshësh asnjë palë rroba të endura me materiale të ndryshme.

20

Në qoftë se dikush ka marrëdhënie seksuale me një grua që është skllave e premtuar një njeriu, por që nuk është shpenguar dhe nuk ka fituar lirinë, do të dënohen që të dy, por nuk do të dënohen me vdekje, sepse ajo nuk ishte e lirë.

21

Burri do t`i çojë Zotit, në hyrje të çadrës së mbledhjes, një dash si fli për shkeljen;

22

dhe me dashin e flijimit për shkeljen prifti do të bëjë për të shlyerjen përpara Zotit për mëkatin që ai ka kryer; dhe mëkati që ai ka kryer do t`i falet.

23

Kur të hyni në vendin tuaj dhe të keni mbjellë lloj-lloj drurësh frutorë, do t`i konsideroni frutat e tyre si të parrethprera; për tre vjet do të jenë për ju si të parrethprera; prandaj nuk duhet të hahen.

24

Por vitin e katërt të gjitha frutat e tyre do të jenë të shenjtëruara, do të jenë për lavdinë e Zotit.

25

Vitin e pestë do të hani frutat e tyre, me qëllim që prodhimi i tyre të mund të rritet. Unë jam Zoti, Perëndia juaj.

26

Nuk do të hani asgjë që përmban gjak. Nuk do të zbatoni asnjë lloj shortarie ose magjie.

27

Nuk do t`i prisni rrumbullak flokët anëve të kokës, as do të shkurtosh fundin e mjekrës sate.

28

Nuk do të bëni asnjë prerje në mishin tuaj për një të vdekur, nuk do të bëni asnjë tatuazh mbi trupin tuaj. Unë jam Zoti.

29

Mos e ndot bijën tënde duke e bërë kurvë, që vendi të mos jepet pas kurvërisë dhe të mos mbushet me prapësi.

30

Të respektoni të shtunat e mia dhe do të keni respekt për shenjtëroren time. Unë jam Zoti.

31

Mos iu drejtoni mediumeve dhe magjistarëve; mos u konsultoni për të mos u ndotur me anë të tyre. Unë jam Zoti, Perëndia juaj.

32

Çohu në këmbë para atij që ka kokën të zbardhur, nderoje plakun dhe ki frikë nga Perëndia yt. Unë jam Zoti.

33

Kur një i huaj banon bashkë me ju në vendin tuaj, mos e trajtoni keq.

34

Të huajin që banon midis jush ta trajtoni njëlloj si ai që ka lindur midis jush; ti do ta duash si veten tënde, sepse edhe ju ishit të huaj në vendin e Egjiptit. Unë jam Zoti, Perëndia juaj.

35

Nuk do të bëni padrejtësi në gjykime, përsa u përket masave të gjatësisë, të peshës dhe të kapacitetit.

36

Do të keni peshore të sakta, pesha të sakta, efa të saktë, hin të saktë. Unë jam Zoti, Perëndia juaj që ju nxori nga vendi i Egjiptit.

37

Do të respektoni, pra, të gjitha statutet dhe dekretet e mia dhe do t`i vini në zbatim. Unë jam Zoti.

Levitiku 20


Levitiku Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 19

Levitiku

Return to Index

Chapter 20

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Do t`u thuash bijve të Izraelit: Cilido nga bijtë e Izraelit ose nga të huajt që banojnë në Izrael do që t`i japë Molekut ndonjë nga trashëgimtarët e tij, do të dënohet me vdekje; populli i vendit do ta vrasë me gurë.

3

Unë vet do ta kthej fytyrën time kundër këtij njeriu dhe do ta shfaros në mes të popullit të tij, sepse i ka dhënë Molekut disa nga trashëgimtarët e tij për të ndotur shenjtëroren time dhe për të përdhosur emrin tim të shenjtë.

4

Dhe në rast se populli i vendit mbyll sytë para këtij njeriu, kur ai i jep trashëgimtarët e tij Molekut, dhe nuk e dënon me vdekje,

5

do të jem unë që do ta kthej fytyrën time kundër këtij njeriu dhe kundër familjes së tij, do ta shfaros në mes të popullit të tij atë dhe tërë ata që kurvërohen me të, duke u shitur para Molekut.

6

Dhe në rast se një person u drejtohet mediumeve dhe magjistarëve për t`u kurvëruar pas tyre, unë do ta kthej fytyrën time kundër këtij personi dhe do ta shfaros në mes të popullit të tij.

7

Shenjtërohuni, pra, dhe qofshi të shenjtë, sepse unë jam Zoti, Perëndia juaj.

8

Respektoni statutet e mia dhe i vini në zbatim. Unë jam Zoti që ju shenjtëron.

9

Kushdo që mallkon të atin ose të ëmën, do të dënohet me vdekje, sepse ka mallkuar të atin o të ëmën; gjaku i tij do të bjerë mbi të.

10

Në rast se ndonjëri shkel kurorën me gruan e një tjetri, në qoftë se shkel kurorën me gruan e fqinjit të tij, shkelësi dhe shkelësja e kurorës do të dënohen me vdekje.

11

Në qoftë se dikush bie në shtrat me gruan e atit të tij, ai zbulon lakuriqësinë e të atit; prandaj që të dy do të dënohen pa tjetër me vdekje; gjaku i tyre do të bjerë mbi ta.

12

Në rast se dikush bie në shtrat me nusen e birit të tij, që të dy do të dënohen me vdekje; kanë kryer një degjenerim të neveritshëm; gjaku i tyre do të bjerë mbi ta.

13

Në qoftë se dikush ka marrëdhënie seksuale me një burrë ashtu si ato që bëhen me një grua, që të dy kanë kryer një degjenerim të neveritshëm, do të dënohen pa tjetër me vdekje; gjaku i tyre do të bjerë mbi ta.

14

Në qoftë se dikush merr për grua bijën dhe nënën e saj, kemi një incest; do të digjen në zjarr si ai ashtu dhe ato, me qëllim që të mos ketë incest midis jush.

15

Në rast se një burrë bashkohet me një kafshë, ai do të dënohet me vdekje; do të vritet edhe kafsha.

16

Në rast se një grua i afrohet një kafshe për t`u bashkuar me të, do të vrasësh gruan dhe kafshën; do të dënohen pa tjetër me vdekje; gjaku i tyre do të bjerë mbi ta.

17

Në qoftë se dikush merr motrën e vet, bijën e atit të tij ose bijën e nënës së tij dhe sheh lakuriqësinë e saj dhe ajo sheh lakuriqësinë e tij, ky është një turp; të dy do të shfarosen në sytë e bijve të popullit të tyre; ai ka zbuluar lakuriqësinë e motrës së vet; do të mbajë dënimin e paudhësisë së tij.

18

Në rast se dikush bie në shtrat me një grua gjatë kohës së zakoneve të saj dhe zbulon lakuriqësinë e saj, ai ka zbuluar fluksin e saj dhe ajo ka zbuluar fluksin e gjakut të vet; që të dy do të shfarosen në mes të popullit të tyre.

19

Nuk do të zbulosh lakuriqësinë e motrës së nënës sate ose të motrës së atit tënd, sepse në këtë mënyrë zbulohet lakuriqësia e një të afërmi të një gjaku; që të dy do të mbajnë dënimin e paudhësisë së tyre.

20

Në qoftë se dikush bie në shtrat me gruan e ungjit të tij, ai zbulon lakuriqësinë e ungjit të tij; që të dy do të mbajnë dënimin për mëkatin e tyre; do të vdesin pa fëmijë.

21

Në qoftë se dikush merr gruan e vëllait të tij, kjo është një gjë e papastër; ai ka zbuluar lakuriqësinë e vëllait të tij; nuk do të kenë fëmijë.

22

Do të respektoni, pra, të gjitha statutet dhe dekretet e mia dhe do t`i vini në zbatim, me qëllim që vendi ku po ju çoj të banoni të mos ju vjellë jashtë.

23

Dhe nuk do të ndiqni zakonet e kombeve që unë po bëhem gati t`i përzë përpara jush; ata i kanë bërë tërë këto gjëra, prandaj unë i urrej.

24

Por juve ju thashë: Ju do të shtini në dorë vendin e tyre; do t`ju jap si pronë; është një vend ku rrjedh qumësht dhe mjaltë. Unë jam Zoti, Perëndia juaj, që ju ka ndarë nga popujt e tjerë.

25

Do të dalloni, pra, kafshët e pastra nga ato të papastra, zogjtë e pastër nga ata të papastër, dhe nuk do bëheni të neveritshëm duke ngrënë kafshë, zogj o çfarëdo gjë që hiqet zvarrë mbi tokë dhe që unë i kam veçuar për ju si të papastra.

26

Dhe do të jeni të shenjtë për mua, sepse unë, Zoti, jam i shenjtë, dhe ju kam ndarë nga popujt e tjerë me qëllim që të jeni të mitë.

27

Në qoftë se një burrë apo një grua është medium apo magjistar, ata do të dënohen pa tjetër me vdekje; do t`i vrisni me gurë; gjaku i tyre do të bjerë mbi ta".

Levitiku 21


Levitiku Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 20

Levitiku

Return to Index

Chapter 21

1

Zoti i tha akoma Moisiut: "Folu priftërinjve, bijve të Aaronit, dhe u thuaj: Asnjë prift të mos ndotet për një të vdekur në mes të popullit të tij,

2

veç se po të jetë një i afërm i tij i një gjaku: nëna, ati, biri, bija, vëllai

3

dhe motra e tij ende e virgjër që jeton me të, dhe që nuk është martuar ende; për atë mund të ndotet.

4

Duke qënë një udhëheqës në mes të popullit të tij, nuk do të ndotet duke përdhosur veten e tij.

5

Priftërinjtë nuk do të bëjnë tonsurën mbi kokën e tyre, nuk do të rruajnë mjekrën e tyre dhe nuk do të bëjnë prerje mbi mishin e tyre.

6

Do të jenë të shenjtë për Perëndinë e tyre dhe nuk do të përdhosin emrin e Perëndisë së tyre, sepse i ofrojnë flijime Zotit, të përgatitura me zjarr dhe bukën Perëndisë së tyre; prandaj do të jenë të shenjtë.

7

Nuk do të marrin për grua një kurvë, as edhe një grua faqenxirë; nuk do të marrin një grua të ndarë nga burri, sepse janë të shenjtë ndaj Perëndisë së tyre.

8

Ti do ta konsiderosh priftin të shenjtë, sepse ai i ofron bukën Perëndisë tënd; ai ka për të qënë i shenjtë për ty, sepse unë, Zoti që ju shenjtëroj, jam i shenjtë.

9

Në rast se bija e një prifti humb nderin duke u bërë kurvë, ajo turpëron të atin: ajo do të digjet me zjarr.

10

Por ai që është kryeprift midis vëllezërve të tij, mbi kokën e të cilit është vënë vaji i vajosjes dhe që është shenjtëruar për të veshur rrobat e shenjta, nuk do të zbulojë kokën dhe nuk do të shqyejë rrobat.

11

Nuk do t`i afrohet asnjë kufome; nuk do të ndotet as për të atin, as për të ëmën.

12

Nuk do të dalë nga shenjtërorja dhe nuk do të përdhosë shenjtëroren e Perëndisë së tij, sepse shenjtërimi i vajosjes nga ana e Perëndisë është mbi të. Unë jam Zoti.

13

Do të marrë për grua një virgjëreshë.

14

Nuk do të marrë as grua të ve, as të ndarë nga burri, as grua faqenxirë, as kurvë; por do të marrë për grua një virgjëreshë nga populli i tij.

15

Nuk do të turpërojë trashëgimtarët e tij në mes të popullit; sepse unë jam Zoti që ju shenjtëron".

16

Zoti i foli akoma Moisiut, duke i thënë:

17

"Foli Aaronit dhe i thuaji: Në brezat e ardhshëm asnjë burrë nga fisi yt, që ka ndonjë gjymtim, nuk do të mund të afrohet për të ofruar bukën e Perëndisë së tij;

18

sepse asnjë njeri që ka ndonjë gjymtim nuk do të mund të afrohet: as i verbri, as i çali as ai që ka një fytyrë të përçudnuar, ose ka një gjymtyrë të deformuar,

19

një thyerje të këmbës apo të dorës,

20

as gungaçi as shkurtabiqi as ai që ka një njollë në sy apo një ekzemë, a zgjeben apo herdhet të shtypura.

21

Asnjë burrë nga fisi i priftit Aaron që ka ndonjë gjymtim nuk do të afrohet për t`i ofruar flijimet e bëra me zjarr Zotit. Ka një gjymtim; të mos afrohet për të ofruar bukën e Perëndisë së tij.

22

Ai do të mund të hajë bukën e Perëndisë së tij, gjëra shumë të shenjta dhe gjëra të shenjta;

23

nuk do t`i afrohet velit as edhe altarit, sepse ka një gjymtim. Nuk do të përdhosë vendet e mia të shenjta, sepse unë jam Zoti që i shenjtëroj".

24

Dhe Moisiu ia tha këto gjëra Aaronit, bijve të tij dhe gjithë bijve të Izraelit.

Levitiku 22


Levitiku Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 21

Levitiku

Return to Index

Chapter 22

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu Aaronit dhe bijve të tij që të heqin dorë nga gjërat e shenjta që më janë shenjtëruar nga bijtë e Izraelit dhe të mos përdhosin emrim tim të shenjtë. Unë jam Zoti.

3

U thuaj atyre: "Cilido burrë i fisit tuaj që në brezat e ardhshme do t`u afrohet në gjendje papastërtie gjërave të shenjta, që bijtë e Izraelit ia kanë shenjtëruar Zotit, do të shfaroset nga prania ime. Unë jam Zoti.

4

Asnjë burrë nga fisi i Aaronit, i sëmurë nga lebra ose me fluks qoftë, nuk do të hajë gjëra të shenjta deri sa të bëhet i pastër. Gjithashtu ai që prek çfarëdo gjë që është bërë e papastër nga kontakti me një kufomë, apo ai që ka pasur një lëshim fare,

5

ose ai që ka prekur një zvarranik që e ka bërë të papastër, ose një njeri që i ka komunikuar një papastërti të çfarëdo lloji,

6

personi që ka prekur këto gjëra do të jetë i papastër deri në mbrëmje dhe nuk ka për të ngrënë gjëra të shenjta para se të ketë larë trupin e tij me ujë;

7

mbas perëndimit të diellit do të jetë i pastër dhe do të mund të hajë gjëra të shenjta, sepse janë ushqimi i tij.

8

Prifti nuk do të hajë mish kafshe të ngordhur në mënyrë të natyrshme apo të shqyer, për të mos u bërë i papastër. Unë jam Zoti.

9

Priftërinjtë do të respektojnë, pra, atë që kam urdhëruar, përndryshe do të mbajnë dënimin e mëkatit të tyre dhe do të vdesin sepse kanë përdhosur gjërat e shenjta. Unë jam Zoti që i shenjtëroj.

10

Asnjë i huaj nuk do të hajë gjëra të shenjta; as një mik i priftit, as një rrogtar nuk do të mund të hajë gjërat e shenjta.

11

Por në rast se prifti ble një person me paratë e tij, ky do të mund të hajë nga ky ushqim ashtu si edhe ata që kanë lindur në shtëpinë e tij; këta mund të hanë nga ushqimi i tij.

12

Bija e priftit që është martuar me një të huaj nuk do të hajë gjëra të shenjta të ofruara për ngritje.

13

Por në qoftë se bija e priftit ka mbetur e ve, apo është ndarë nga burri dhe nuk ka fëmijë, dhe është kthyer të rrijë me të atin ashtu si kur ishte e re, do të mund të hajë nga buka e atit të saj; po asnjë i huaj nuk do ta hajë atë.

14

Në qoftë se dikush ha gabimisht një gjë të shenjtë, do t`i japë priftit gjënë e shenjtë, duke i shtuar një të pestën.

15

Priftërinjtë nuk do të përdhosin, pra, gjërat e shenjta të bijve të Izraelit, që ata i ofrojnë Zotit për ngritje,

16

dhe nuk do të bëjnë që ata të mbajnë dënimin e mëkatit për të cilin do të bëheshin fajtorë, duke ngrënë gjërat e tyre të shenjta; sepse unë, Zoti, i shenjtëroj"".

17

Zoti i foli akoma Moisiut duke i thënë:

18

"Folu Aaronit, bijve të tij dhe gjithë bijve të Izraelit dhe u thuaj atyre: Kushdo nga shtëpia e Izraelit ose nga të huajt në Izrael, që paraqet si olokaust për Zotin një ofertë për çfarëdo kushti ose çfarëdo dhurate sipas dëshirës;

19

për të qënë i mirëpritur, do të ofrojë një mashkull, pa të meta, të marrë nga qetë, nga dhentë apo nga dhitë.

20

Nuk do të ofroni asgjë që ka një të metë, sepse nuk do të ishte e pëlqyer.

21

Kur dikush i ofron Zotit një flijim falënderimi, që është marrë nga kopeja apo nga tufa, qoftë për të përmbushur një kusht, qoftë si ofertë vullnetare, viktima për t`u pëlqyer duhet të jetë e përsosur; nuk duhet të ketë asnjë të metë.

22

Nuk do t`i ofroni Zotit një viktimë të verbër, të çalë apo të gjymtuar, apo që ka ulcera, ekzemë ose zgjebe; dhe nuk do të bëni mbi altar flijime me zjarr për Zotin.

23

Do të mund të paraqesësh si ofertë vullnetare një ka ose një dele që ka një këmbë shumë të gjatë apo shumë të shkurtër; por si kusht nuk do të ishte i mirëpritur.

24

Nuk do t`i ofrosh Zotit asnjë kafshë me herdhe të vrara, a të shtypura, të këputura apo të prera; flijime të tilla nuk do të bëni në vendin tuaj.

25

Nuk do pranoni nga i huaji asnjë nga këto viktima për ta ofruar si bukë të Perëndisë tuaj, sepse në to ka gjymtime dhe të meta; nuk do të pëlqeheshin për ju.

26

Zoti i foli akoma Moisiut, duke i thënë:

27

"Kur do të lindë një viç, a një qengj a një kec, do ta lini shtatë ditë me të ëmën; nga dita e tetë e tutje do të pëlqehet si flijim i bërë me zjarr për Zotin.

28

Nuk do të therni një lopë apo një dele me gjithë të voglin e saj në të njëjtën ditë.

29

Kur do t`i ofroni Zotit një flijim falënderimi, paraqiteni në mënyrë që të pëlqehet.

30

Viktima do të hahet po atë ditë; nuk do të lini asgjë deri në mëngjes. Unë jam Zoti.

31

Do të respektoni, pra, urdhërimet e mia dhe do t`i vini në zbatim. Unë jam Zoti.

32

Nuk do të përdhosni emrin tim të shenjtë, por do të shenjtërohem në mes të bijve të Izraelit. Unë jam Zoti që ju shenjtëron,

33

që ju nxori nga vendi i Egjiptit për të qënë Perëndia juaj. Unë jam Zoti".

Levitiku 23


Levitiku Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 22

Levitiku

Return to Index

Chapter 23

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Ja festat e Zotit, që ju do t`i shpallni si mbledhje të shenjta. Festat e mia janë këto:

3

Do të punohet gjashtë ditë, por dita e shtatë është një e shtunë pushimi dhe mbledhjeje të shenjtë. Atë ditë nuk do të bëni asnjë punë; është e shtuna e shenjtëruar Zotit në të tëra vendet ku do të banoni.

4

Këto janë festat e Zotit, mbledhjet e shenjta që ju do t`i shpallni në kohën e tyre.

5

Muajin e parë, ditën e katërmbëdhjetë të muajit, midis dy mbrëmjeve, bien Pashkët e Zotit;

6

dhe ditën e pesëmbëdhjetë të po atij muaji bie festa e bukës së ndorme për nder të Zotit; për shtatë ditë do të hani bukë të ndorme.

7

Ditën e parë do të bëni një mbledhje të shenjtë; nuk do të bëni atë ditë asnjë punë të rëndë;

8

dhe për shtatë ditë do t`i ofroni Zotit flijime të bëra me zjarr. Ditën e shtatë do të bëhet një mbledhje e shenjtë; gjatë asaj dite nuk do të bëni asnjë punë të rëndë".

9

Zoti i foli akoma Moisiut, duke i thënë:

10

"Folu bijve të Izraelit dhe u thuaj: Kur do të hyni në vendin që unë po ju jap dhe do të kryeni të korrat, do t`i çoni priftit një demet si prodhim i parë i korrjes suaj;

11

Ai do ta tundë demetin përpara Zotit për ju, me qëllim që të pëlqehet; prifti do ta tundë një ditë pas së shtunës.

12

Ditën gjatë së cilës do të tundni demetin, do t`i ofroni një qengj motak, pa të meta, si olokaust për Zotin.

13

Blatimi i ushqimit që do ta shoqërojë do të jetë dy të dhjeta të efës majë mielli të përzier me vaj, si flijim i bërë me zjarr, me një erë të këndshme për Zotin; libacioni do të jetë një çerek hin verë.

14

Nuk do të hani as bukë, as grurë të pjekur, as kallëza të freskëta, deri në atë ditë, deri sa të mos keni çuar ofertën e Perëndisë tuaj. Ky është një ligj i përjetshëm për të gjithë brezat tuaja, në të gjitha vendet ku do të banoni.

15

Nga dita pas së shtunës, domethënë nga dita që keni çuar demetin e ofertës së tundur, do të numëroni shtatë të shtuna të plota.

16

Do të numëroni pesëdhjetë ditë deri në ditën pas së shtunës së shtatë, pastaj do t`i ofroni Zotit një blatim të ri ushqimi.

17

Do të çoni në banesat tuaja dy bukë për një ofertë të tundur prej dy të dhjeta të efës majë mielli; ato do të jenë pjekur me maja, si prodhime të para të ofruara për Zotin.

18

Së bashku me këto bukë do të ofroni shtatë qengja motakë pa të meta, një dem të vogël dhe dy desh; ata do të jenë një olokaust për Zotin së bashku me blatimet e tyre ushqimore dhe me libacionet e tyre; do të jetë një flijim me erë të këndshme i bërë me zjarr për Zotin.

19

Pastaj do të ofroni një cjap si fli për mëkatin dhe dy qengja motakë si flijim falënderimi.

20

Prifti do t`i tundë bashkë me bukën e prodhimit të parë dhe me dy qengjat, si ofertë e tundur përpara Zotit; ata do t`i shenjtërohen Zotit dhe do t`i takojnë priftit.

21

Po atë ditë do të shpallni një mbledhje të shenjtë. nuk do të bëni atë ditë asnjë punë të rëndë. Éshtë një ligj i përjetshëm për të gjithë brezat tuaj, në të gjitha vendet ku do të banoni.

22

Kur do të korrni të mbjellat e tokës suaj, nuk do të korrni deri në cepat e arës sate dhe nuk do të mblidhni kallinjtë që kanë mbetur pas; do t`i lini për të varfrin dhe për të huajin. Unë jam Zoti, Perëndia juaj".

23

Zoti i foli akoma Moisiut, duke i thënë:

24

"Folu bijve të Izraelit dhe u thuaj: Në muajin e shtatë, ditën e parë të muajit do të bëni një pushim solemn, një kremtim festiv të njoftuar me buri, një mbledhje të shenjtë.

25

Nuk do të bëni në atë ditë asnjë punë të rëndë dhe do t`i ofroni Zotit disa flijime të bëra me zjarr".

26

Zoti i foli akoma Moisiut, duke i thënë:

27

"Dita e dhjetë e këtij muaji të shtatë do të jetë dita e shlyerjes së mëkateve. Do të ketë për ju një mbledhje të shenjtë; do të përulni shpirtin tuaj dhe do t`i ofroni Zotit një flijim të bërë me zjarr.

28

Gjatë kësaj dite nuk do kryeni asnjë punë, sepse është dita e shlyerjes për ju përpara Zotit, Perëndisë tuaj.

29

Sepse çdo njeri që në këtë ditë nuk përulet, do të shfaroset në mes të popullit të tij.

30

Dhe çdo person që gjatë kësaj dite do të bëjë çfarëdo pune, unë, këtë person do ta shfaros në mes të popullit të tij.

31

Nuk do të kryeni asnjë punë. Éshtë një ligj i përjetshëm për të gjithë brezat tuaj, në të gjitha vendet ku do të banoni.

32

Do të jetë për ju një e shtunë pushimi, gjatë së cilës do të përulni shpirtin tuaj; ditën e nëntë të muajit, nga mbrëmja deri në mbrëmjen vijuese, do të kremtoni të shtunën tuaj".

33

Zoti i foli akoma Moisiut, duke i thënë:

34

"Folu bijve të Izraelit dhe u thuaj atyre: Dita e pesëmbëdhjetë e këtij muaji të shtatë do të jetë festa e kasolleve për shtatë ditë, për nder të Zotit.

35

Ditën e parë do të bëhet një mbledhje e shenjtë; nuk do të bëni gjatë kësaj dite asnjë punë të rëndë.

36

Shtatë ditë me radhë do t`i ofroni Zotit një flijim të bërë me zjarr. Ditën e tetë do të keni një mbledhje të shenjtë dhe do t`i ofroni Zotit një flijim të bërë me zjarr. Éshtë dita e kuvendit madhështor, nuk do të bëni gjatë kësaj dite asnjë punë të rëndë.

37

Këto janë festat e Zotit që ju do t`i shpallni si mbledhje të shenjta, për t`i ofruar Zotit një flijim të bërë me zjarr, një olokaust dhe një blatim ushqimi, një viktimë dhe libacione, çdo gjë në ditën e caktuar,

38

përveç të shtunave të Zotit, përveç dhuratave dhe kushteve tuaja sipas dëshirës që do t`i paraqisni Zotit.

39

Përveç kësaj ditën e pesëmbëdhjetë të muajit të shtatë, kur të keni vjelur prodhimet e tokës, do të kremtoni një festë për Zotin shtatë ditë me radhë; dita e parë do të jetë një ditë pushimi dhe dita e tetë do të jetë gjithashtu një ditë pushimi.

40

Ditën e parë do të mblidhni frutat e drurëve madhështorë: degë palme, degë me gjethe të dendura dhe shelgje përrenjsh, dhe do të gëzoheni përpara Zotit, Perëndisë tuaj, shtatë ditë me radhë.

41

Do ta kremtoni këtë festë për nder të Zotit shtatë ditë për çdo vit. Éshtë një ligj i përjetshëm për të gjithë brezat tuaj. Do ta kremtoni muajin e shtatë.

42

Do të banoni në kasolle shtatë ditë me radhë; të gjithë ata që kanë lindur në Izrael do të banojnë në kasolle,

43

me qëllim që pasardhësit tuaj të dinë që unë i kam detyruar bijtë e Izraelit të banojnë në kasolle, kur i nxora nga vendi i Egjiptit. Unë jam Zoti, Perëndia juaj".

44

Kështu Moisiu u njoftoi bijve të Izraelit festat e Zotit.

Levitiku 24


Levitiku Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 23

Levitiku

Return to Index

Chapter 24

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Urdhëro bijtë e Izraelit të të sjellin vaj të pastër ullinjsh të shtypur për dritën e shandanit, për t`i mbajtur llambat vazhdimisht të ndezura.

3

Në çadrën e mbledhjes, jashtë velit që është përpara dëshmisë, Aaroni do të kujdeset për vazhdimësinë nga mbrëmja deri në mëngjes para Zotit. Éshtë një ligj i përjetshëm për të gjithë brezat tuaj.

4

Ai do të kujdeset për llambat e shandanit prej floriri të pastër që janë para Zotit, për vazhdimësinë.

5

Do të marrësh majë mielli dhe me të do të pjekësh dymbëdhjetë kulaç; çdo kulaç do të jetë dy të dhjetat e efës.

6

Do t`i vendosësh në dy radhë, gjashtë në çdo radhë, mbi tryezën prej ari të pastër, përpara Zotit.

7

Dhe në çdo radhë do të vësh temjan të pastër, i cili ka për të qenë një kujtim mbi bukën, si një flijim i bërë me zjarr për Zotin.

8

Çdo të shtunë ai do t`i vendosë bukët përpara Zotit, në vazhdimësi; ato do të merren nga bijtë e Izraelit; kjo është një besëlidhje e përjetshme.

9

Bukët i përkasin Aaronit dhe bijve të tij, dhe këta do t`i hanë në një vend të shenjtë, sepse do të jenë një gjë shumë e shenjtë për atë midis flijimeve të bëra me zjarr para Zotit. Éshtë një ligj i përjetshëm".

10

Ndërkaq biri i një gruaje izraelite dhe i një egjiptasi doli në mes të bijve të Izraelit; dhe ndërmjet djalit të gruas izraelite dhe një izraeliti plasi një grindje.

11

Biri i izraelites blasfemoi emrin e Zotit dhe e mallkoi atë; kështu e çuan te Moisiu. (Nëna e tij quhej Shelomith, ishte e bija e Dibrit, nga fisi i Danve).

12

E futën në burg, deri sa t`u tregohej vullneti i Zotit.

13

Dhe Zoti i foli Moisiut, duke i thënë:

14

"Çoje atë blasfemues jashtë kampit; të gjithë ata që e kanë dëgjuar të vënë duart e tyre mbi kokën e tij dhe gjithë asambleja ta vrasë me gurë.

15

Pastaj folu bijve të Izraelit dhe u thuaj atyre: "Kushdo që mallkon Perëndinë e tij, do të mbajë fajin e mëkatit të tij.

16

Dhe kushdo që e shan emrin e Zotit do të dënohet me vdekje; tërë asambleja do ta vrasë me gurë. I huaj apo i lindur në vend, ai që blasfemon emrin e Zotit do të dënohet me vdekje.

17

Kush ia heq jetën një njeriu, do të vritet.

18

Kush rreh për vdekje një kafshë, do ta paguajë: jetë për jetë.

19

Kur dikush i shkakton një dëmtim fqinjit të tij, ai do të pësojë po atë që i ka bërë tjetrit;

20

thyerje për thyerje, sy për sy, dhëmb për dhëmb; ai do të pësojë po atë gjymtim që u ka shkaktuar të tjerëve.

21

Kush rreh për vdekje një kafshë, do ta paguajë; por ai që ia heq jetën një njeriu do të vritet.

22

Do të keni të njëjtin ligj për të huajin dhe për atë që ka lindur në vend; sepse unë jam Zoti, Perëndia juaj".

23

Pastaj Moisiu u foli bijve të Izraelit, të cilët e çuan jashtë kampit atë blasfemues dhe e vranë me gurë. Kështu bijtë e Izraelit vepruan ashtu si e kishte urdhëruar Zoti Moisiun.

Levitiku 25


Levitiku Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 24

Levitiku

Return to Index

Chapter 25

1

Zoti i foli akoma Moisiut në malin Sinai, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Kur do të hyni në vendin që unë po ju jap, toka do të respektojë një të shtunë pushimi për Zotin.

3

Gjashtë vjet me radhë do të mbjellësh arën tënde, gjashtë vjet me radhë do të krasitësh vreshtin tënd dhe do të mbledhësh prodhimet;

4

por viti i shtatë do të jetë një e shtunë pushimi për tokën, një e shtunë për nder të Zotit; nuk do të mbjellësh as arën tënde, as do të krasitësh vreshtin tënd.

5

Nuk do të korrësh atë që rritet vetvetiu në prodhimin tënd dhe nuk do të vjelësh rrushin e vreshtit të pakrasitur; do të jetë një vit pushimi për tokën.

6

Atë që toka do të prodhojë gjatë pushimit të saj do të shërbejë si ushqim për ty, për shërbëtorin ose shërbëtoren, për punëtorin tënd dhe për të huajin, me një fjalë për ata që banojnë me ty,

7

për bagëtinë dhe kafshët që ndodhen në vendin tënd; tërë prodhimi i saj do të shërbejë si ushqim i tyre.

8

Gjithashtu do të llogaritësh për vete shtatë të shtuna vitesh: shtatë herë shtatë vjet; këto shtatë javë vitesh do të bëjnë për ty një periudhë prej dyzet e nëntë vjetësh.

9

Ditën e dhjetë të muajit të shtatë do t`i biesh burisë; ditën e shlyerjes do të bëni që të bjerë buria në të gjithë vendin.

10

Dhe do të shenjtëroni vitin e pesëdhjetë dhe do shpallni në vend lirinë për të gjithë banorët e tij. Do të jetë për ju një jubile; secili prej jush do të kthehet në pronën e vet dhe secili prej jush do të kthehet në familjen e vet.

11

Viti i pesëdhjetë do të jetë për ju një jubile; nuk do të mbillni dhe nuk do të korrni atë që rritet vetiu dhe nuk do të vilni vreshtat e pakrasitur.

12

Sepse është jubileu; ai do të jetë i shenjtë për ju; do të hani prodhimet që ju japin arat.

13

Në këtë vit të jubileut secili do të kthehet në pronën e vet.

14

Në rast se i shisni diçka fqinjit tuaj, ose blini diçka nga fqinji juaj, nuk do t`i bëni asnjë të padrejtë njëri tjetrit.

15

Do të blesh nga fqinji yt në bazë të numrit të viteve që kanë kaluar mbas jubileut, dhe ai do të të shesë në bazë të numrit të viteve të korrjes.

16

Sa më tepër vite mbeten, aq më tepër do ta ngresh çmimin; sa më pak vite mbeten, aq më shumë do ta ulësh çmimin; sepse ai të shet në bazë të numrit të korrjeve.

17

Asnjë nga ju të mos dëmtojë fqinjin e tij, por të keni frikë nga Perëndia juaj; sepse unë jam Zoti, Perëndia juaj.

18

Ju do të vini në zbatim statutet e mia, do të respektoni dekretet e mia dhe do t`i zbatoni; kështu do të banoni të sigurt në vendin tuaj.

19

Toka do të prodhojë frytet e saj dhe ju do t`i hani sa të ngopeni, dhe do të banoni të sigurt në të.

20

Por në rast se thoni: "Çfarë do të hamë vitin e shtatë, po nuk mbollëm dhe nuk korrëm prodhimet tona?".

21

Unë kam urdhëruar që bekimi im të vijë mbi ju vitin e gjashtë, dhe ai do t`ju japë një korrje që do të mjaftojë për tre vjet.

22

Kështu vitin e tetë do të mbillni dhe do të hani nga korrja e vjetër deri në vitin e nëntë; do të hani nga korrja e vjetër deri sa të vijë e reja.

23

Tokat nuk do të shiten për gjithnjë, sepse toka është imja; sepse ju jeni të huaj dhe qiramarrës tek unë.

24

Prandaj në të gjithë vendin që keni pronë do të jepni të drejtën e shpengimit të tokës.

25

Në qoftë se yt vëlla bëhet i varfër dhe shet një pjesë të pronës së tij, ai që ka të drejtën e shpengimit, i afërti i tij më i ngushtë, do të vijë dhe do të shpengojë atë që vëllai i tij ka shitur.

26

Dhe në qoftë se dikush nuk ka njeri që të mund ta shpengojë pronën e tij, por arrin të gjejë vetë shumën e nevojshme për shpengimin,

27

do të numërojë vitet që kaluan dhe do t`i japë blerësit shumën e viteve që mbeten akoma, dhe do të rifitojë kështu pronën e tij.

28

Por në qoftë se nuk është në gjëndje ta shpengojë pronën e tij, ajo që ka shitur do të mbetet në dorë të blerësit deri në vitin e jubileut; atë vit do të shpengohet dhe do të kthehet në zotërim të tij.

29

Në rast se dikush shet një shtëpi në një qytet të rrethuar me mure, ai ka të drejtë ta shpengojë gjatë një viti të tërë mbas shitjes se saj; e drejta e riblerjes zgjat një vit të tërë.

30

Por në qoftë se shtëpia që ndodhet në qytetin e rrethuar me mure nuk është riblerë para se të ketë kaluar një vit i tërë, ajo do të mbetet për gjithnjë pronë e blerësit dhe e trashëgimtarëve të tij; nuk do të shpengohet me rastin e jubileut.

31

Shtëpitë e fshatrave të parrethuara me mure do të konsiderohen përkundrazi si tokë bujqësore; mund të shpengohen dhe me rastin e jubileut do të jenë të shpenguara.

32

Përsa u përket qyteteve të Levitëve, Levitët do të mund të riblejnë gjithnjë shtëpitë e qyteteve që ishin pronë e tyre.

33

Në rast se pastaj dikush ble një shtëpi nga Levitët, shtëpia e shitur në qytet që është pronë e tyre do të shpengohet vitin e jubileut, sepse shtëpitë e qyteteve të Levitëve janë pronë e tyre, në mes të bijve të Izraelit.

34

Por tokat e kullotës të qyteteve të tyre nuk mund të shiten, sepse janë pronë e përjetshme e tyre.

35

Në rast se vëllai yt varfërohet dhe ndodhet ngushtë në mes tuaj, ti do ta përkrahësh si të huaj dhe si mik që të mund të jetojë pranë teje.

36

Mos nxirr nga ai asnjë përfitim ose dobi; por ki frikë nga Perëndia yt, dhe vëllai yt do të jetojë pranë teje.

37

Nuk do t`i japësh hua paratë e tua me kamatë, as do t`i japësh ushqimet e tua për të nxjerrë ndonjë përfitim.

38

Unë jam Zoti, Perëndia juaj, që ju nxori nga vendi i Egjiptit që t`ju jap vendin e Kanaanit dhe që të jem Perëndia juaj.

39

Në rast se vëllai yt që jeton pranë teje bëhet i varfër dhe shitet te ti, nuk do ta detyrosh të të shërbejë si skllav,

40

por do të rrijë pranë teje si argat dhe si mik; do të të shërbejë deri në vitin e jubileut.

41

Atëherë do të largohet prej teje, ai dhe bijtë e tij, dhe do të kthehet në familjen e tij; kështu do të rifitojë pronën e etërve të tij.

42

Sepse ata janë shërbëtorët e mi, që unë i kam nxjerrë nga vendi i Egjiptit; nuk duhet, pra, të shiten si shiten skllevërit.

43

Nuk do ta sundosh me ashpërsi, por të kesh frikë Perëndinë tënd.

44

Sa për skllavin dhe skllaven që mund të kesh, do t`i marrësh nga kombet që ju rrethojnë; prej tyre do të blini skllavin dhe skllaven.

45

Mund të blini gjithashtu skllevër ndër bijtë e të huajve që jetojnë midis jush dhe midis familjeve të tyre që gjenden midis jush dhe që kanë lindur në vendin tuaj; ata do të jenë pronë e juaj.

46

Dhe mund t`ua lini si trashëgim bijve tuaj pas jush, si pronë e tyre; mund t`i shfrytëzoni si skllevër për gjithnjë; por, sa për vëllezërit tuaj, bijtë e Izraelit, askush nuk do të sundojë mbi tjetrin me ashpërsi.

47

Në rast se një i huaj që jeton pranë teje pasurohet dhe vëllai yt që jeton pranë tij varfërohet, dhe i shitet të huajit ose mikut që ndodhet pranë teje, ose dikujt nga familja e të huajit,

48

pas shitjes së tij, mund të blihet përsëri; mund ta riblejë një nga vëllezërit e tij.

49

Mund ta riblejë ungji i tij ose biri i ungjit të tij; mund të riblihet nga një i afërt i po atij gjaku; ose po të ketë mjetet, mund të shpengohet vet.

50

Do të bëjë llogarinë me blerësin e tij, qysh prej vitit që iu shit atij deri në vitin e jubileut; dhe çmimi që do të paguhet do të llogaritet në bazë të numrit të viteve, duke i vlerësuar ditët e tij si ato të një argati.

51

Në qoftë se mbeten akoma shumë vjet, do ta paguajë shpengimin e tij në bazë të numrit të tyre dhe çmimit me të cilin qe blerë;

52

po të jetë se mbeten vetëm pak vite për të arritur në jubile, do ta bëjë llogarinë me blerësin e tij dhe do ta paguajë çmimin e shpengimit të tij në bazë të pak viteve që kanë mbetur.

53

Si argat le të mbetet bashkë me të zotin një vit pas tjetrit, por ky nuk do ta trajtojë me ashpërsi përpara syve të tua.

54

Dhe po nuk u shpengua me asnjë nga këto mënyra, do të lihet i lirë në vitin e jubileut, ai dhe bijtë e tij.

55

Sepse bijtë e Izraelit janë shërbëtorët e mi; janë shërbëtorët e mi, që i nxora nga vendi i Egjiptit. Unë jam Zoti, Perëndia juaj".

Levitiku 26


Levitiku Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 25

Levitiku

Return to Index

Chapter 26

1

"Nuk do të bëni idhuj, nuk do të ngrini figura të gdhendura ose ndonjë kolonë dhe nuk do të vendosni në vendin tuaj asnjë gur të stolisur me figura, me qëllim që të përuleni para tij; sepse unë jam Zoti, Perëndia juaj.

2

Do të respektoni të shtunat e mia dhe do të respektoni shenjtëroren time. Unë jam Zoti.

3

Në rast se silleni simbas statuteve të mia, në se respektoni urdhrat e mia dhe i zbatoni në praktikë,

4

unë do t`ju jap shirat simbas stinëve, toka do të japë prodhimin e saj dhe drurët e fshatit do të japin frytet e tyre.

5

Të shirat do të vazhdojnë deri në kohën e vjeljes së rrushit dhe vjelja e rrushit do të vazhdojë deri në kohën e mbjelljeve; do të hani bukën tuaj sa të ngopeni dhe do të banoni të sigurt në vendin tuaj.

6

Unë do të bëj që të mbretërojë paqja në vend; do të bini në shtrat dhe askush nuk ka për t`ju trembur; do të zhduk nga vendi juaj kafshët e këqia dhe shpata nuk ka për të kaluar nëpër vendin tuaj.

7

Ju do t`i ndiqni armiqtë tuaj dhe ata do të bien para jush të shpuar tej për tej nga shpata.

8

Pesë prej jush do të ndjekin njëqind prej tyre, dhe njëqind prej jush do të ndjekin dhjetë mijë prej tyre, dhe armiqtë tuaj do të bien para jush të shpuar tej për tej nga shpata.

9

Unë do të kthehem nga ju, do t`ju bëj pjellorë dhe do t`ju shumzoj, dhe kështu do të vërtetoj besëlidhjen time me ju.

10

Ju do të hani nga prodhimi i vjetër, i ruajtur për një kohë të gjatë dhe do ta hiqni atë për t`i bërë vend prodhimit të ri.

11

Unë do ta vendos banesën time midis jush dhe nuk do t`ju përzë.

12

Do të eci midis jush dhe do të jem Perëndia juaj, dhe ju do të jeni populli im.

13

Unë jam Zoti, Perëndia juaj, që ju nxori nga vendi i Egjiptit, që të mos ishit më skllevërit e tij; e kam thyer zgjedhën tuaj dhe kam bërë që të ecni me kokën lart.

14

Por në rast se nuk më dëgjoni dhe nuk zbatoni në praktikë të gjitha urdhërimet e mia,

15

në rast se përçmoni statutet e mia dhe shpirti juaj hedh poshtë dekretet e mia, duke mos zbatuar në praktikë të gjithë urdhërimet e mia, duke shkelur besëlidhjen time,

16

edhe unë do ta bëj këtë për ju: do të çoj kundër jush tmerrin, ligështimin dhe ethet, të cilët do të konsumojnë sytë tuaj dhe do ta bëj jetën tuaj të meket; dhe do ta mbillni kot farën tuaj, sepse do ta hanë armiqtë tuaj.

17

Do ta kthej fytyrën time kundër jush dhe armiqtë tuaj do t`ju mundin; do të sundoheni prej atyre që ju urrejnë dhe do t`ua mbathni këmbëve pa qenë të ndjekur nga askush.

18

Dhe në qoftë se edhe mbas kësaj nuk më dëgjoni, unë do t`ju dënoj shtatë herë më tepër për mëkatet tuaja.

19

Do ta thyej kryelartësinë e forcës suaj, do ta bëj qiellin tuaj si hekur dhe tokën tuaj si bakër.

20

Forca juaj do të konsumohet më kot, sepse toka juaj nuk do të japë më prodhimet e saj, dhe drurët e fushës nuk do të japin më frutat e tyre.

21

Dhe në rast se silleni si armiq të mi dhe nuk doni të më dëgjoni, unë do t`ju godas shtatë herë më tepër me plagë, simbas mëkateve tuaja.

22

Do të dërgoj kundër jush bishat e fushës, që do të rrëmbejnë fëmijët tuaj, do të shfarosin bagëtinë tuaj, do t`ju pakësojnë shumë dhe do t`i bëjnë të shkreta rrugët tuaja.

23

Dhe në se, me gjithë këto gjëra, nuk do të ndreqeni për t`u kthyer tek unë, por me sjelljen tuaj

24

silleni si armiq të mi, edhe unë do të bëhem armiku juaj, dhe do t`ju godas shtatë herë më tepër për mëkatet tuaja.

25

Dhe do të sjell kundër jush shpatën që do të kryejë hakmarrjen e besëlidhjes sime; ju do të mblidheni në qytetet tuaja, por unë do të dërgoj në mes jush murtajën dhe do të bini në duart e armikut.

26

Kur do t`ju heq bukën e gojës, dhjetë gra do të pjekin bukën tuaj në të njëjtën furrë dhe do të racionojnë bukën tuaj, duke e shpërndarë me peshë; ju do të hani, por nuk do të ngopeni.

27

Dhe në se, me gjithë këtë nuk do të më dëgjoni, por do të silleni si armiq të mi,

28

edhe unë do të bëhem armiku i juaj plot mëri dhe do t`ju dënoj shtatë herë më shumë për mëkatet tuaja.

29

Do të hani mishin e bijve tuaj dhe do të hani mishin e bijave tuaja.

30

Unë do të shkatërroj vendet tuaja të larta, do të rrëzoj idhujtë tuaj dhe do t`i hedh kufomat tuaja mbi gërmadhat pa jetë të idhujve tuaj; dhe do t`ju urrej.

31

Do t`i katandis qytetet tuaja në shkretëtira, do të shkretoj vendet tuaja të shenjta dhe nuk do të thith më erën e këndshme të parfumeve tuaja.

32

Do të shkretoj vendin; dhe armiqtë tuaj që banojnë në të do të mbeten të habitur.

33

Do t`ju shpërndaj midis kombeve dhe do të nxjerr shpatën kundër jush; vendi juaj do të shkretohet dhe qytetet tuaja do të jenë të shkretuara.

34

Atëherë toka do të gëzojë të shtunat e saj për gjithë kohën që do të jetë e shkretuar dhe ju do të jeni në vendin e armiqve tuaj; kështu toka do të pushojë dhe do të gëzojë të shtunat e saj.

35

Për gjithë kohën që do të mbetet e shkretuar do të gëzojë pushimin që nuk pati në të shtunat tuaja, kur banonit në të.

36

Atyre prej jush që do të shpëtojnë do t`u kall në zemër tmerrin në vendin e armiqve të tyre; fërfërima e një gjethi që lëviz do t`i bëjë që t`ua mbathin këmbëve; do të turren ashtu siç iket përpara shpatës dhe do të bien pa i ndjekur askush.

37

Do të përplasen njëri me tjetrin, ashtu si përpara shpatës, pa i ndjekur askush; dhe nuk do të mund të qëndroni përpara armiqve tuaj.

38

Do të shuheni midis kombeve dhe vendi i armiqve tuaj do t`ju gëlltisë.

39

Ata prej jush që do të mbijetojnë do të përgjërohen për shkak të paudhësisë së tyre në vendin e armiqve; edhe do të përgjërohen gjithashtu për shkak të paudhësisë së etërve të tyre.

40

Por në se do të pranojnë paudhësinë e tyre dhe paudhësinë e etërve të tyre në shkeljet që kanë kryer kundër meje dhe gjithashtu sepse janë sjellë si armiq të mi,

41

sa që më kanë shtyrë të bëhem armik i tyre dhe t`i çoj në vendin e armiqve të tyre; në rast se zemra e tyre e parrethprerë do të përulet dhe do të pranojë ndëshkimin e paudhësisë së tyre,

42

atëherë unë do të kujtohem për besëlidhjen time të lidhur me Jakobin, do të kujtohem për besëlidhjen time të lidhur me Isakun dhe për besëlidhjen time me Abrahamin dhe do të kujtohem për vendin;

43

sepse vendi do të braktiset prej tyre dhe do të gëzojë të shtunat e tij, ndërsa do të jetë i shkretuar pa ta; kështu ata do të pranojnë ndëshkimin e paudhësisë së tyre për faktin se kanë përçmuar dekretet e mia dhe kanë kundërshtuar statutet e mia.

44

Megjithatë kur do të ndodhen në vendin e armiqve të tyre, unë nuk do t`i përçmoj dhe nuk do t`i urrej aq sa t`i asgjësoj krejt dhe të prish besëlidhjen time që kam lidhur me ta; unë jam Zoti, Perëndia i tyre;

45

por për dashuri ndaj tyre do të kujtohem për besëlidhjen e lidhur me stërgjyshërit e tyre, që i nxora nga vendi i Egjiptit para syve të kombeve për të qënë Perëndia i tyre. Unë jam Zoti".

46

Këto janë statutet, dekretet dhe ligjet që Zoti vendosi midis tij dhe bijve të Izraelit, mbi malin Sinai me anë të Moisiut.

Levitiku 27


Levitiku Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 26

Levitiku

Return to Index

Chapter 27

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Kur një njeri lidh një kusht të rëndësishëm për t`i shenjtëruar Zotit një person dhe mendon t`i japë një barasvlerë,

3

në rast se vlerësimi yt ka të bëjë me një mashkull njëzet vjeç e lart, deri në gjashtëdhjetë vjeç, atëherë vlerësimi yt do të jetë pesëdhjetë sikla argjendi, simbas siklit të shenjtërores.

4

Po të jetë se ka të bëjë me një grua, vlerësimi yt do të jetë tridhjetë sikla.

5

Për ata që janë pesë vjeç e lart, deri njëzet vjeç, vlerësimi yt do të jetë njëzet sikla për një mashkull dhe dhjetë sikla për një femër.

6

Nga një muajsh e lart deri në pesë vjeç, vlerësimi yt do të jetë pesë sikla argjendi për një mashkull dhe tri sikla argjendi për një femër.

7

Nga gjashtëdhjetë vjeç e lart vlerësimi yt do të jetë pesëmbëdhjetë sikla për një mashkull dhe dhjetë sikla për një femër.

8

Por në se ai është tepër i varfër për të paguar shumën e kërkuar nga vlerësimi yt, atëherë do të paraqitet para priftit dhe ky do të bëjë vlerësimin. Prifti do ta bëjë vlerësimin duke pasur parasysh mjetet që ka ai që ka lidhur kushtin.

9

Në rast se është puna për kafshë që mund t`i paraqiten si ofertë Zotit, çdo kafshë e ofruar Zotit do të jetë gjë e shenjtë.

10

Ai nuk do të mund as ta zëvendësojë, as ta këmbejë, as një të mirë me një të keqe, as një të keqe me një të mirë; por, edhe sikur të këmbente një kafshë me një tjetër, që të dyja do të jenë gjë e shenjtë.

11

Por në qoftë se është puna për një kafshë të papastër, që mund t`i ofrohet Zotit, atëherë ai do ta paraqesë kafshën para priftit;

12

dhe prifti do të bëjë vlerësimin, qoftë kafsha e mirë apo e keqe; çfarëdo vlerësimi të bëjë prifti, ai do të vlejë.

13

Por në qoftë se dikush dëshiron ta shpengojë, duhet të shtojë një të pestën e vlerësimit.

14

Në rast se dikush shenjtëron shtëpinë e tij për ta bërë gjë të shenjtë për Zotin, prifti do të bëjë vlerësimin, qoftë ajo e mirë apo e keqe; çfarëdo vlerësimi të bëjë prifti ai do të vlejë.

15

Dhe në se ai që ka shenjtëruar shtëpinë e tij dëshiron ta shpengojë, duhet t`i shtojë një të pestën e vlerësimit dhe ajo do të bëhet e tij.

16

Në qoftë se dikush i shenjtëron Zotit një arë, pronë e tij, vlerësimi i saj do të bëhet në bazë të farës së nevojshme për të: pesëdhjetë sikla argjendi për një omer farë elbi.

17

Në rast se e shenjtëron arën e tij nga viti i jubileut, çmimi do të mbetet ai i caktuar nga vlerësimi yt;

18

por në rast se e shenjtëron arën e tij pas jubileut, prifti do të vlerësojë çmimin e saj duke llogaritur vitet që mbeten deri në jubile, duke pasur parasysh vlerësimin tënd.

19

Dhe në qoftë se ai që ka shenjtëruar arën do ta shpengojë, duhet t`i shtojë një të pestën vlerësimit tënd dhe ajo do të mbetet e tij.

20

Por në rast se nuk dëshiron ta shpengojë arën e tij ose ia ka shitur një tjetri, nuk do të mund ta shpengojë më;

21

dhe ara, kur shpengohet në jubile, do të jetë e shenjtë për Zotin si një arë që i është caktuar Perëndisë, dhe do të bëhet pronë e priftit.

22

Në rast se dikush i shenjtëron Zotit një arë të blerë prej tij dhe që nuk bën pjesë në pronën e tij,

23

prifti do të caktojë vlerësimin e tij për të deri në vitin e jubileut, dhe ai person do të paguajë po atë ditë çmimin e caktuar, si një gjë të shenjtë për Zotin.

24

Vitin e jubileut ara do t`i kthehet atij që i qe blerë dhe pasurisë së cilës ajo bënte pjesë.

25

Të gjitha vlerësimet e tua do të bëhen në sikla të shenjtërores; një sikël vlen njëzet gere.

26

Por asnjeri nuk mund t`i shenjtërojë pjelljet e para të bagëtisë, sepse si të parëlindur i përkasin Zotit; qoftë ka apo qengj, ai i takon Zotit.

27

Në rast se është puna për një kafshë të papastër, do ta shpengojë simbas çmimit të caktuar nga vlerësimi yt, duke i shtuar një të pestën; në rast se nuk shpengohet, do të shitet me çmimin e caktuar simbas vlerësimit tënd.

28

Megjithatë nuk do të mund të shitet a të shpengohet asgjë nga ato që i janë caktuar Zotit dhe që dikush ka caktuar për Zotin, midis tërë gjërave që i përkasin, qoftë një person, një kafshë o një copë toke nga pasuria e tij; çdo gjë e caktuar Perëndisë është një gjë shumë e shenjtë për Zotin.

29

Asnjë person i caktuar të shfaroset nuk mund të shpengohet; ai duhet të vritet.

30

Çdo e dhjetë e tokës, qoftë nga prodhimet e tokës, qoftë nga pemët e drurëve, i takon Zotit; është një gjë e shenjtëruar Zotit.

31

Në se dikush do të shpengojë një pjesë të së dhjetës së vet, do t`i shtojë një të pestën.

32

Dhe për të dhjetën e bagëtive të trasha dhe të imta, koka e dhjetë e të gjitha kafshëve që kalojnë nën shufrën do t`i shenjtërohet Zotit.

33

Nuk do të bëjë dallim midis së mirës dhe të keqes, as do të bëjë këmbime; dhe po të këmbejë njërën me tjetrën, të dyja do të jenë gjë e shenjtë; nuk do të mund të shpengohen.

34

Këto janë urdhërimet që Zoti i dha Moisiut për bijtë e Izraelit në malin Sinai.

Numrat 1


Numrat Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Levitiku 27

Numrat

Return to Index

Chapter 1

1

Zoti i foli akoma Moisiut në shkretëtirën e Sinait, në çadrën e mbledhjes, ditën e parë të muajit të dytë, gjatë vitit të dytë nga dalja e tyre nga vendi i Egjiptit, dhe i tha:

2

"Bëni regjistrimin e gjithë asamblesë së bijve të Izraelit në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke numëruar një për një emrat e çdo mashkulli.

3

Nga mosha njëzet vjeç e lart, të gjithë ata që në Izrael mund të shkojnë në luftë; ti dhe Aaroni do t`i regjistroni, grup pas grupi.

4

Dhe me ju do të jetë një burrë për çdo fis, një që të jetë i pari i shtëpisë së atit të tij.

5

Këta janë emrat e burrave që do të jenë me ju. nga Ruben, Elitsur, bir i Shedeurit;

6

nga Simeoni, Shelumieli, bir i Tsurishadait;

7

nga Juda, Nahshoni, bir i Aminadabit;

8

nga Isakari, Nethaneeli, bir i Tsuarit;

9

nga Zabuloni, Eliabi, bir i Helonit;

10

nga bijtë e Jozefit, për Efraimin, Elishama, bir i Amihudit; për Manasën, Gamalieli, bir i Pedahtsurit;

11

nga Beniamini, Abidani, bir i Gideonit;

12

nga Dani, Ahiezeri, bir i Amishadaidit;

13

nga Asheri, Pagieli, bir i Okranit;

14

nga Gadi, Eliasafi, bir i Deuelit;

15

nga Neftali, Ahira, bir i Enanit".

16

Këta janë ata që u zgjodhën nga asambleja, prijësit e fiseve të etërve të tyre, krerët e divizioneve të Izraelit.

17

Moisiu dhe Aaroni morën, pra, këta burra që ishin caktuar me emër,

18

dhe thirrën tërë asamblenë, ditën e parë të muajit të dytë; ata u treguan fisin e tyre, në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke numëruar personat me moshë njëzet vjeç e lart, një për një.

19

Ashtu si Zoti pat urdhëruar Moisiun, ai bëri regjistrimin e tyre në shkretëtirën e Sinait.

20

Nga bijtë e Rubenit, i parëlinduri i Izraelit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke numëruar emrat e të gjithë meshkujve, një për një, nga mosha njëzet vjeç e lart, tërë ata që ishin të aftë të shkonin në luftë:

21

ata që u regjistruan nga fisi i Rubenit ishin dyzet e gjashtë mijë e pesëqind.

22

Nga bijtë e Simeonit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, ata që u regjistruan duke numëruar emrat e të gjithë meshkujve, një për një, nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

23

ata që u regjistruan nga fisi i Simeonit ishin pesëdhjetë e nëntë mijë e treqind.

24

Nga bijtë e Gadit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke numëruar emrat e atyre që ishin njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

25

ata që u regjistruan nga fisi i Gadit ishin dyzet e pesë mijë e gjashtëqind e pesëdhjetë.

26

Nga bijtë e Judës, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke i numëruar emrat e tyre nga njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

27

ata që u regjistruan nga fisi i Judës ishin shtatëdhjetë e katër mijë e gjashtëqind.

28

Nga bijtë e Isakarit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

29

ata që u regjistruan nga fisi i Isakarit ishin pesëdhjetë e katër mijë e katërqind.

30

Nga bijtë e Zabulonit, trashëgimtarët e tyre në bazë të familjeve dhe të shtëpive të etërve të tyre duke i numëruar nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

31

ata që u regjistruan nga fisi i Zabulonit ishin pesëdhjetë e shtatë mijë e katërqind.

32

Ndër bijtë e Jozefit: nga bijtë e Efraimit, trashëgimtarët e tyre në bazë të familjeve dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë për të shkuar në luftë:

33

ata që u regjistruan nga fisi i Efraimit ishin dyzet mijë e pesëqind.

34

Nga bijtë e Manasit, trashëgimtarët e tyre në bazë të familjeve dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

35

ata që u regjistruan nga fisi i Manasit ishin tridhjetë e dy mijë e dyqind.

36

Nga bijtë e Beniaminit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

37

ata që u regjistruan nga fisi i Beniaminit ishin tridhjetë e pesë mijë e katërqind.

38

Nga bijtë e Danit, trashëgimtarët e tyre në bazë të familjeve dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

39

ata që u regjistruan nga fisi i Danit ishin gjashtëdhjetë e dy mijë e shtatëqind.

40

Nga bijtë e Asherit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

41

ata që u regjistruan nga fisi i Asherit ishin dyzet e një mijë e pesëqind.

42

Nga bijtë e Neftalit, trashëgimtarët e tyre në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, duke i numëruar emrat nga mosha njëzet vjeç e lart, të gjithë ata që ishin të aftë të shkonin në luftë:

43

ata që u regjistruan nga fisi i Neftalit ishin pesëdhjetë e tre mijë e katërqind.

44

Këta ishin të regjistruarit nga Moisiu dhe Aaroni, së bashku me dymbëdhjetë burrat, prijës të Izraelit, secili përfaqësues i shtëpisë së atit të tij.

45

Kështu tërë bijtë e Izraelit që u regjistruan në bazë të shtëpive të etërve të tyre, nga mosha njëzet vjeç e lart, domethënë tërë njerëzit që në Izrael ishin të aftë të shkonin në luftë,

46

të gjithë ata që u regjistruan ishin gjashtëqind e tre mijë e pesëqind e pesëdhjetë.

47

Por Levitët nuk u regjistruan bashkë me të tjerët, simbas fisit të etërve të tyre,

48

sepse Zoti i kishte folur Moisiut, duke i thënë:

49

"Vetëm në fisin e Levit nuk do të bësh regjistrimin dhe nuk do të llogaritësh numrin e tyre me bijtë e Izraelit;

50

por besoju Levitëve kujdesin për tabernakullin e dëshmisë, për të gjitha orenditë e tij dhe për çdo gjë që i përket. Ata do të mbartin tabernakullin dhe tërë orenditë e tij, do të bëjnë shërbimin dhe do të fushojnë rreth tabernakullit.

51

Kur tabernakulli duhet të zhvendoset, Levitët do ta bëjnë pjesë-pjesë; kur tabernakulli duhet të ndalet, ata do ta ngrenë; dhe i huaji që do të afrohet do të dënohet me vdekje.

52

Bijtë e Izraelit do t`i ngrenë çadrat e tyre secili në kampin e vet, secili pranë flamurit të vet, simbas renditjes së tyre.

53

Por Levitët do t`i ngrenë çadrat e tyre rreth tabenakullit të dëshmisë me qëllim që mëria ime të mos bjerë mbi asamblenë e bijve të Izraelit; kështu Levitët do të kujdesen për tabernakullin e dëshmisë".

54

Bijtë e Izraelit iu binden gjithçkaje që Zoti kishte urdhëruar Moisiun, dhe kështu bënë.

Numrat 2


Numrat Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 1

Numrat

Return to Index

Chapter 2

1

Zoti i foli akoma Moisiut dhe Aaronit, duke u thënë:

2

"Bijtë e Izraelit do të vendosen secili pranë flamurit të vet nën shenjat e shtëpisë së etërve të tyre; do të vendosen rreth e rrotull çadrës së mbledhjes, por në një farë largësie prej saj.

3

Në krahun lindor, ndaj diellit që po ngrihet, do të vendoset flamuri i kampit të Judës simbas renditjes së tij; prijësi i bijve të Efraimit është Nashoni, bir i Aminadabit;

4

ata që u regjistruan në divizionin e tij ishin shtatëdhjetë e katër mijë e gjashtëqind.

5

Pranë tij do të vendoset fisi i Isakarit; prijësi i bijve të Isakarit është Nethaneeli, bir i Tsuarit;

6

ata që u regjistruan në divizionin e tij ishin pesëqind e katër mijë e katërqind.

7

Pastaj do të vijë fisi i Zabulonit; prijësi i bijve të Zabulonit është Eliabi, bir i Helonit;

8

ata që u regjistruan në divizionin e tij ishin pesëdhjetë e shtatë mijë e katërqind.

9

Të gjithë ata që u regjistruan në kampin e Judës, simbas ndarjeve të tij, ishin njëqind e tetëdhjetë e gjashtë mijë e katërqind. Ata do ta fillojnë marshimin të parët.

10

Në krahun jugor do të vihet flamuri i kampit të Rubenit simbas renditjes së ushtarëve të tij; dhe prijësi i bijve të Rubenit është Elitsuri, bir i Shedeurit;

11

dhe ata që u regjistruan në divizionin e tij ishin dyzet e gjashtë mijë e pesëqind.

12

Pranë tij do të vendoset fisi i Simeonit; dhe prijësi i bijve të Simeonit është Shelumjeli, bir i Tsurishadait;

13

ata që u regjistruan në divizionin e tij ishin pesëdhjetë e nëntë mijë e treqind.

14

Pastaj do të vijë fisi i Gadit; prijësi i bijve të Gadit është Eliasafi, bir i Reuelit,

15

ata që u regjistruan në divizionin e tij ishin dyzet e pesë mijë e gjashtëqind e pesëdhjetë.

16

Tërë ata që janë regjistruar në kampin e Rubenit, simbas divizioneve të tyre, ishin njëqind e pesëdhjetë e një mijë e katërqind e pesëdhjetë. Këta do ta fillojnë marshimin të dytët.

17

Pastaj do të niset për marshim çadra e mbledhjes bashkë me kampin e Levitëve në mes të kampeve të tjera. Do ta fillojnë marshimin në po atë rend të sistemimit të tyre, duke qëndruar secili në vendin e tij, pranë flamurit të vet.

18

Në krahun perëndimor do të jetë flamuri i kampit të Efraimit simbas renditjes së tij, prijësi i bijve të Efraimit është Elishama, bir i Amihudit;

19

ata që u regjistruan në divizionin e tij ishin dyzet mijë e pesëqind.

20

Pranë tij do të zërë vend fisi i Manasit; prijësi i bijve të Manasit është Gamalieli, bir i Pedahtsurit;

21

ata që u regjistruan në divizionin e tij ishin tridhjetë e dy mijë e dyqind.

22

Pastaj do të vijë fisi i Beniaminit; prijësi i bijve të Beniaminit është Abidan, bir i Gideonit;

23

ata që u regjistruan në divizionin e tij ishin tridhjetë e pesë mijë e katërqind.

24

Të gjithë ata që janë regjistruar në kampin e Efraimit, simbas divizioneve të tyre, ishin njëqind e tetë mijë e njëqind. Këta do ta fillojnë marshimin të tretët.

25

Në krahun perëndimor do të jetë flamuri i kampit të Danit simbas renditjes së tij; prijësi i bijve të Danit është Ahiezeri, bir i Amishadait;

26

ata që u regjistruan në divizionin e tij ishin gjashtëdhjetë e dy mijë e shtatëqind.

27

Pranë tij do të zërë vend fisi i Asherit; prijësi i bijve të Asherit është Pagieli, bir i Okranit;

28

ata që u regjistruan në divizionin e tij ishin dyzet e një mijë e pesëqind.

29

Pastaj do të vijë fisi i Neftalit; prijësi i bijve të Neftalit është Ahira, bir i Enanit;

30

ata që u regjistruan në divizionin e tij ishin pesëdhjetë e tre mijë e katërqind.

31

Të gjithë ata që u regjistruan në divizionin e Danit, ishin njëqind e pesëdhjetë e shtatë mijë e gjashtëqind. Ata do të nisen për marshim të fundit, pranë flamujve të tyre".

32

Këta janë bijtë e Izraelit që u regjistruan në bazë të shtëpive të etërve të tyre. Të gjithë ata që u regjistruan në kampet e ndryshme simbas divizioneve të tyre ishin gjashtëqind e tre mijë e pesëqind e pesëdhjetë.

33

Por Levitët nuk u regjistruan me bijtë e Izraelit, sepse kështu e kishte urdhëruar Zoti Moisiun.

34

Bijtë e Izraelit iu bindën të gjitha urdhrave që Zoti i kishte dhënë Moisiut: kështu ata fushuan pranë flamurëve të tyre dhe kështu e nisnin marshimin, secili simbas familjes së tij dhe simbas shtëpisë së etërve të tij.

Numrat 3


Numrat Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 2

Numrat

Return to Index

Chapter 3

1

Këta janë pasardhësit e Aaronit dhe të Moisiut në kohën kur Zoti i foli Moisiut në malin Sinai.

2

Këta janë emrat e bijve të Aaronit: Nadabi, i parëlinduri, Abihu, Eleazari dhe Ithamari.

3

Këta janë emrat e bijve të Aaronit, të vajosur si priftërinj, që ai i shenjtëroi për të shërbyer si priftërinj.

4

Nadabi dhe Abihu vdiqën para Zotit, kur ofruan një zjarr të palejueshëm para Zotit në shkretëtirën e Sinait; ata nuk patën bij. Kështu Eleazari dhe Ithamari shërbyen si priftërinj në prani të Aaronit, atit të tyre.

5

Pastaj Zoti i foli Moisiut, duke i thënë:

6

"Afro fisin e Levitëve dhe paraqite para priftit Aaron, që të vihet në shërbim të tij.

7

Ata do të zbatojnë të gjitha udhëzimet e tij dhe do të kryejnë të gjitha detyrat që lidhen me tërë asamblenë para çadrës së mbledhjes, duke kryer shërbimin e tabernakullit.

8

Do të kujdesen për të gjitha orenditë e çadrës së mbledhjes dhe do të përmbushin të gjitha detyrimet e bijve të Izraelit, duke kryer shërbimin e tabernakullit.

9

Levitët do t`ua japësh Aaronit dhe bijve të tij; ata duhet t`u jepen plotësisht nga gjiri i bijve të Izraelit.

10

Ti do të vendosësh Aaronin dhe bijtë e tij në mënyrë që ata të kryejnë funksionet e priftërisë së tyre; por çdo i huaj tjetër që afrohet do të dënohet me vdekje".

11

Zoti i foli akoma Moisiut, duke i thënë:

12

"Ja, unë i mora Levitët nga gjiri i bijve të Izraelit në vend të çdo të parëlinduri që çel barkun e nënës midis bijve të Izraelit; prandaj Levitët do të jenë të mitë,

13

sepse çdo i parëlindur është imi; ditën që godita të gjithë të parëlindurit në vendin e Egjiptit, unë ia shenjtërova vetvetes të gjithë të parëlindurit në Izrael, qoftë të njerëzve, qoftë të kafshëve; ata do të jenë të mitë. Unë jam Zoti.

14

Pastaj Zoti i foli Moisiut në shkretëtirën e Sinait, duke i thënë:

15

"Bëj regjistrimin e bijve të Levit në bazë të shtëpive të etërve të tyre dhe të familjeve të tyre; do të bësh regjistrimin e të gjithë meshkujve një muajsh e lart".

16

Kështu Moisiu bëri regjistrimin simbas urdhërit të Zotit ashtu siç ishte urdhëruar.

17

Këta janë bijtë e Levit, simbas emrave të tyre: Gershon, Kehat dhe Merari.

18

Këta janë emrat e bijve të Gershonit, simbas familjeve të tyre: Libni dhe Shimei;

19

bijtë e Kehathit, simbas familjeve të tyre, ishin Amrami, Itsehari, Hebroni dhe Uzieli;

20

bijtë e Merarit, simbas familjeve të tyre, ishin Mahli dhe Mushi. Këto janë familjet e Levitëve, në bazë të shtëpive të etërve të tyre.

21

Nga Gershoni rrjedhin familja e Libnitëve dhe familja e Shimetëve; këto janë familjet e Gershonitëve.

22

Ata që u regjistruan, duke numëruar tërë meshkujt e moshës një muajsh e lart, ishin shtatë mijë e pesëqind.

23

Familjet e Gershonitëve duhet të zinin vend prapa tabernakullit, në drejtim të perëndimit.

24

I pari i shtëpisë së etërve të Gershonitëve ishte Eliasafi, bir i Laelit.

25

Detyrat e bijve të Gershonit në çadrën e mbledhjes kishin të bënin me tabernakullin, me çadrën dhe mbulesën e saj, me perden e hyrjes në çadrën e mbledhjes,

26

me perdet e oborrit, me perden në hyrjen e oborrit rreth tabernakullit dhe rreth altarit dhe litarët e tij për tërë shërbimin që u takonte.

27

Nga Kehathi rrjedhin familja e Amramitëve, familja e Itseharit, familja e Hebronitëve dhe familja e Uzielitëve; këto janë familjet e Kehathitëve.

28

Duke numëruar tërë meshkujt që ishin në moshë një muajsh e lart, kishte tetë mijë e gjashtëqind vetë, që kujdeseshin për shenjtëroren.

29

Familjet e bijve të Kehathit duhet të zinin vend në krahun jugor të tabernakullit.

30

I pari i shtëpisë së etërve të Kehathit ishte Elitsafani, bir i Uzielit.

31

Detyrat e tyre kishin të bënin me arkën, me tryezën, me shandanin, me altarët dhe me orenditë e shenjtërores me të cilat ata kryenin shërbimin, me velin dhe gjithë punën që lidhet me këto gjëra.

32

Princi i princave të Levitëve ishte Eleazari, bir i priftit Aaron; ai mbikqyrte ata që kujdeseshin për shenjtëroren.

33

Nga Merari rrjedhin familja e Mahlitëve dhe familja e Mushitëve; këto janë familjet e Merarit.

34

Ata që u regjistruan, duke numëruar tërë meshkujt nga mosha një muajsh e lart, ishin gjashtë mijë e dyqind.

35

Prijësi i shtëpisë së etërve të familjeve të Merarit ishte Tsurieli, bir i Abihailit. Ata duhet të zinin vend në krahun verior të tabernakullit.

36

Detyrat e caktuara për bijtë e Merarit kishin të bënin me dërrasat e tabernakullit, me traversat e tij, me shtyllat dhe bazat e tyre, me tërë veglat e tij dhe tërë punën që ka të bëjë me këto gjëra,

37

me shtyllat e oborrit rreth e qark, me bazat e tyre, me kunjat dhe me litarët e tyre.

38

Përpara tabernakullit, në krahun e tij lindor, përballë çadrës së mbledhjes, nga ana lindjes së diellit, duhet të zinin vend Moisiu, Aaroni dhe bijtë e tij; ata kujdeseshin për shenjtëroren duke plotësuar detyrat e bijve të Izraelit; por çdo i huaj tjetër që do të afrohej, do të dënohej me vdekje.

39

Tërë Levitët e regjistruar nga Moisiu dhe Aaroni në bazë të familjeve të tyre simbas urdhrit të Zotit, të gjithë meshkujt që nga mosha një muajsh e lart ishin njëzet mijë.

40

Pastaj Zoti i tha Moisiut: "Bëj regjistrimin e të gjithë të parëlindurve meshkuj ndër bijtë e Izraelit nga mosha një muajsh e lart dhe llogarit edhe emrat e tyre.

41

Do t`i marrësh Levitët për mua, unë jam Zoti, në vend të të gjithë të parëlindurve ndër bijtë e Izraelit dhe bagëtinë e Levitëve në vend të të parëlindurve ndër bagëtitë e bijve të Izraelit".

42

Kështu Moisiu bëri regjistrimin e të gjithë të parëlindurve ndër bijtë e Izraelit, ashtu siç e kishte urdhëruar Zoti.

43

Të gjithë të parëlindurit meshkuj që u regjistruan duke numëruar emrat e tyre nga mosha një muajsh e lart, ishin njëzet e dy mijë e dyqind e shtatëdhjetë e tre.

44

Pastaj Zoti i foli Moisiut, duke i thënë:

45

"Merr Levitët në vend të të gjithë të parëlindurve të Izraelit, dhe bagëtinë e Levitëve në vend të bagëtisë së tyre; Levitët do të jenë të mitë. Unë jam Zoti.

46

Për shpengimin e dyqind e shtatëdhjetë e tre të parëlindur të Izraelit që e kalojnë numrin e Levitëve,

47

do të marrësh pesë sikla për frymë, simbas siklit të shenjtërores; sikli ka njëzet gere.

48

Paratë do t`ia japësh Aaronit dhe bijve të tij për të shpenguar ata që e kalojnë numrin e tyre".

49

Kështu Moisiu mori paratë e shpengimit nga ata që e kalonin numrin e të parëlindurve të shpenguar nga Levitët;

50

mori paratë e të parëlindurve të bijve të Izraelit; një mijë e treqind e gjashtëdhjetë e pesë sikla, simbas siklit të shenjtërores.

51

Pastaj Moisiu paratë e atyre që ishin shpenguar ia dha Aaronit dhe bijve të tij, simbas urdhërit të Zotit, ashtu si e kishte urdhëruar Zoti Moisiun.

Numrat 4


Numrat Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 3

Numrat

Return to Index

Chapter 4

1

Zoti i foli akoma Moisiut dhe Aaronit, duke u thënë:

2

"Numëroni bijtë e Kehathit, midis bijve të Levit, në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre,

3

nga mosha tridhjetë vjeç e lart deri në moshën pesëdhjetë vjeç, të të gjithë atyre që hyjnë në shërbim për të punuar në çadrën e mbledhjes.

4

Ky është shërbimi i bijve të Kehathit në çadrën e mbledhjes, që ka të bëjë me gjërat shumë të shenjta.

5

Kur kampi duhet lëvizur, Aaroni dhe bijtë e tij do të vinë për të hequr velin e ndarjes dhe do të mbulojnë me të arkën e dëshmisë;

6

pastaj do të vënë mbi të një mbulesë prej lëkure të baldosës, do të shtrijnë mbi të një cohë krejt ngjyrë vjollce dhe do të fusin në të shtizat e saj.

7

Do të shtrijnë një cohë ngjyrë vjollce mbi tryezën e bukëve të paraqitjes dhe do të vënë mbi të pjatat, gotat, legenët dhe kupat e libacioneve; mbi të do të jetë edhe buka e përjetshme.

8

Mbi këto gjëra do të shtrijnë një cohë të kuqe të ndezur dhe mbi të një mbulesë prej lëkure të baldosës, dhe do të fusin në të shtizat.

9

Pastaj do të marrin një mbulesë ngjyrë vjollce, me të cilën do të mbulojnë shandanin e ndriçimit, llambat e tij dhe gërshërët e tij, të gjitha enët e vajit të caktuara për shërbimin;

10

pastaj do ta vënë shandanin me të gjithë veglat e tij në një mbulesë prej lëkure të baldosës dhe do ta vendosin mbi një bartinë.

11

Do të shtrijnë mbi altarin prej ari një pëlhurë ngjyrë vjollce dhe mbi të një mbulesë prej lëkure të baldosës dhe do të futin në të shtizat.

12

Pastaj do të marrin të gjitha veglat e shërbimit që përdoren në shenjtëroren, do t`i fusin në një cohë ngjyrë vjollce, do t`i mbështjellin me një mbulesë prej lëkure të baldosës dhe do t`i vendosin mbi një bartinë.

13

Pastaj do të heqin hirin nga altari dhe do të shtrijnë mbi të një cohë të kuqe;

14

mbi të do të vendosen të gjitha veglat që përdoren për shërbimin e tij, mangallet, mashat, lopatëzat, legenat, të gjitha veglat e altarit; do të shtrijnë mbi të një mbulesë prej lëkure të baldosës dhe do të futin në të shtizat.

15

Pasi që Aaroni dhe bijtë e tij të kenë mbaruar së mbuluari shenjtëroren dhe tërë orenditë e saj, kur kampi është bërë gati të niset, bijtë e Kehathit do të vijnë për t`i mbartur, por ata nuk do të prekin gjërat e shenjta, që të mos vdesin. Këto janë gjërat nga çadra e mbledhjes të cilat bijtë e Kehathit duhet të trasportojnë.

16

Eleazari, bir i priftit Aaron, do të ngarkohet me vajin e shandanit, me temjanin aromatik, me ofertën e përjetshme të ushqimit dhe të vajit të vajosjes; ai do të ngarkohet edhe me tërë tabernakullin dhe tërë gjërat që përmban ai, me shenjtëroren dhe pajisjet e saj".

17

Pastaj Zoti u foli Moisiut dhe Aaronit, duke u thënë:

18

"Kini kujdes që klani i familjeve të Kehathitëve të mos shfaroset në mes të Levitëve;

19

bëni, pra, këtë për ta, me qëllim që ata të jetojnë dhe të mos vdesin kur u afrohen gjërave shumë të shenjta: Aaroni dhe bijtë e tij do të hyjnë dhe do t`i caktojnë secilit shërbimin e tij dhe detyrën e tij.

20

Por ata nuk do të hyjnë për të parë në kohën kur gjërat e shenjta po mbulohen, që të mos vdesin".

21

Zoti i foli akoma Moisiut, duke i thënë:

22

"Numëro edhe bijtë e Gershonit, në bazë të shtëpive të etërve të tyre dhe të familjeve të tyre.

23

Do ta bësh regjistrimin nga mosha tridhjetë vjeç e lart, deri në moshën pesëdhjetë vjeç të të gjithë atyre që hyjnë për të bërë shërbimin, për të punuar në çadrën e mbledhjes.

24

Kjo është detyra e familjeve të Gershonitëve, shërbimi që duhet të kryejnë dhe gjërat që duhet të sjellin:

25

do të bartin pëlhurat e tabernakullit dhe çadrën e mbledhjes, mbulesën e saj, mbulesën prej lëkure të baldosës që është sipër dhe perden në hyrje të çadrës së mbledhjes,

26

perdet e oborrit me perden për hyrjen në oborr, perdet që janë rreth tabernakullit dhe altarit, litarët e tyre dhe të gjitha veglat e caktuara për shërbimin e tyre; ç`të jetë e nevojshme të bëhet ata do ta bëjnë.

27

Tërë shërbimi i bijve të Gershonitëve, të gjitha gjërat që duhet të bartin dhe të gjitha gjërat që duhet të kryejnë, do të bëhen me urdhër të Aaronit dhe të bijve të tij; ju do t`u ngarkoni atyre përgjegjësinë për tërë gjërat që duhet të bartin.

28

Ky është shërbimi i familjeve të Gershonitëve në çadrën e mbledhjes; dhe detyrat e tyre do t`i kryejnë nën urdhrat e Ithamarit, birit të priftit Aaron.

29

Do të bësh regjistrimin e bijve të Merarit në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre;

30

do të bësh regjistrimin nga mosha tridhjetë vjeç e lart, deri në moshën pesëdhjetë vjeç të të gjithë atyre që hyjnë në çadrën e mbledhjes për të kryer shërbime.

31

Kjo është ajo që i është besuar përgjegjësisë së tyre në pajtim me gjithë shërbimin e tyre në çadrën e mbledhjes; dërrasat e tabernakullit, traversat, shtyllat dhe bazat e tij,

32

shtyllat që ndodhen rreth e rrotull oborrit, bazat e tyre, kunjat e tyre, litarët e tyre, me të gjitha veglat e tyre dhe tërë shërbimet që këto gjëra përmbajnë; dhe do t`i caktoni secilit personalisht objektet që duhet të mbajë.

33

Ky është shërbimi i familjeve të bijve të Merarit, në pajtim me detyrat e tyre në çadrën e mbledhjes, nën urdhërat e Ithamarit, birit të priftit Aaron".

34

Moisiu, Aaroni dhe prijësit e asamblesë kryen, pra, regjistrimin e bijve të Kehathitëve në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre,

35

e të gjithë atyre që nga mosha tridhjetë vjeç e lart, deri pesëdhjetë vjeç hynin për të shërbyer në çadrën e mbledhjes.

36

Ata që u regjistruan simbas familjeve të tyre ishin dy mijë e shtatëqind e pesëdhjetë.

37

Këta qenë ata që u regjistruan nga familjet e Kehathitëve, të gjithë ata që shërbenin në çadrën e mbledhjes; Moisiu dhe Aaroni bënë regjistrimin e tyre simbas urdhrit që Zoti kishte dhënë me anë të Moisiut.

38

Ata që u regjistruan nga bijtë e Gershonit në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre,

39

nga mosha tridhjetë vjeç e lart, deri në moshën pesëdhjetë vjeç, tërë ata që hynin për të shërbyer në çadrën e mbledhjes;

40

ata që u regjistruan në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre, ishin dy mijë e gjashtëqind e tridhjetë.

41

Këta qenë ata që u regjistruan nga familjet e Gershonit, të gjithë ata që bënin shërbim në çadrën e mbledhjes; Moisiu dhe Aaroni kryen regjistrimin e tyre simbas urdhrit të Zotit.

42

Ata që u regjistruan nga familjet e bijve të Merarit në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre,

43

nga mosha tridhjetë vjeç e lart, deri në moshën pesëdhjetë vjeç, tërë ata që hynin për të shërbyer në çadrën e mbledhjes;

44

ata që u regjistruan simbas familjeve të tyre ishin tre mijë e dyqind.

45

Këta janë ata që u regjistruan nga familjet e bijve të Merarit; ata që u regjistruan nga Moisiu dhe Aaroni, simbas urdhërit të Zotit të dhënë me anë të Moisiut.

46

Të gjithë ata që u regjistruan nga Levitët, që Moisiu, Aaroni dhe prijësit e Izraelit i regjistruan, në bazë të familjeve të tyre dhe të shtëpive të etërve të tyre,

47

nga mosha tridhjetë vjeç e lart deri në moshën pesëdhjetë vjeç, tërë ata që hynin për të shërbyer dhe për të mbajtur pesha në çadrën e mbledhjes;

48

ata që u regjistruan ishin tetë mijë e pesëqind e tetëdhjetë.

49

Ata u regjistruan, simbas urdhrit të Zotit për Moisiun, secili në bazë të shërbimit që duhet të bënte dhe të asaj që duhet të mbante. Kështu ata u regjistruan nga ai, ashtu siç e kishte urdhëruar Zoti Moisiun.

Numrat 5


Numrat Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 4

Numrat

Return to Index

Chapter 5

1

Pastaj Zoti i foli Moisiut, duke i thënë:

2

"Urdhëro bijtë e Izraelit të nxjerrin jashtë kampit çdo lebroz, këdo që ka një fluks ose është i papastër nga kontakti që ka pasur me një trup të vdekur.

3

Dëboni jashtë kampit qoftë meshkujt, qoftë femrat; do t`i dëboni jashtë kampit për të mos ndotur kampin në mes të të cilit unë banoj".

4

Dhe bijtë e Izraelit vepruan ashtu dhe i nxorën jashtë kampit. Ashtu si i kishte folur Zoti Moisiut, kështu vepruan bijtë e Izraelit.

5

Zoti i foli akoma Moisiut, duke i thënë:

6

"Thuaju bijve të Izraelit: Kur një burrë apo një grua bën çfarëdo lloj fyerje kundër një njeriu, duke vepruar kështu kryen një mëkat kundër Zotit, dhe ky person bëhet fajtor;

7

ai do ta njohë fyerjen që ka bërë dhe do të shpërblejë plotësisht dëmin e bërë, duke i shtuar një të pestën dhe duke ia dhënë personit që ka fyer.

8

Por në rast se ky nuk ka ndonjë të afërm person të një gjaku të cilit mund t`i bëhet shpërblimi për fyerjen e kryer, shpërblimi do t`i shkojë Zotit për priftin, veç dashit fajshlyes, me të cilin do të bëhet shlyerja për të.

9

Çdo ofertë e ngritur e çfarëdo gjëje të shenjtëruar që bijtë e Izraelit i paraqesin priftit, do t`i përkasë këtij.

10

Sendet që dikush shenjtëron do të jenë të priftit; atë që dikush i jep priftit, do t`i përkasë këtij".

11

Zoti i foli akoma Moisiut, duke i thënë:

12

"Folu bijve të Izraelit dhe u thuaj atyre: Në qoftë se një grua i dredhon burrit të saj dhe kryen një pabesi kundrejt tij,

13

dhe një burrë ka marrëdhënie seksuale me të, por kjo gjë është bërë fshehurazi nga burri i saj; kur fëlliqësia e saj mbetet e fshehtë, sepse nuk ka asnjë dëshmitar kundër saj dhe nuk është kapur në flagrancë,

14

në qoftë se një ndjenjë zilie e zë dhe bëhet xheloz për gruan e tij që është fëlliqur; ose në qoftë se një ndjenjë zilie e zë dhe ai bëhet xheloz për gruan e tij edhe sikur ajo të mos jetë fëlliqur,

15

burri do ta çojë gruan e tij te prifti dhe do t`i japë atij një ofertë për atë: një të dhjetën e një efe miell elbi; nuk do t`i derdhë sipër vaj ulliri as do t`i vërë sipër temjan, sepse është një blatim ushqimor për xhelozi, një blatim përkujtimor, i caktuar për të kujtuar një faj.

16

Prifti do ta afrojë gruan dhe do ta mbajë më këmbë përpara Zotit.

17

Pastaj prifti do të marrë ujë të shenjtë nga një enë prej dheu; do të marrë gjithashtu ca pluhur që ndodhet mbi dyshemenë e tabernakullit dhe do ta hedhë në ujë.

18

pastaj prifti do ta mbajë në këmbë gruan para Zotit, do t`i zbulojë kokën dhe do të vërë në duart e saja blatimin përkujtimor, që është blatimi ushqimor për xhelozinë, ndërsa prifti do të mbajë në dorë ujin e hidhur që sjell mallkimin.

19

Pastaj prifti do ta vërë gruan të betohet dhe do t`i thotë: "Në qoftë se asnjë burrë s`ka rënë në shtrat me ty dhe nuk je larguar nga rruga e drejtë për t`u fëlliqur, ndërsa ishe e martuar me burrin tënd, je e përjashtuar nga çdo efekt i dëmshëm i këtij uji të hidhur që sjell mallkimin.

20

Por në se ti je shthurur, ndërsa ishe e martuar me burrin tënd, dhe je fëlliqur me një burrë që nuk është bashkëshorti yt ka pasur marrëdhënie seksuale me ty",

21

atëherë prifti do ta vërë gruan të betohet me një betim mallkimi dhe do t`i thotë: "Zoti të bëftë objekt mallkimi dhe nëme midis popullit tënd, kur do të bëjë të të dobësohen ijet dhe të fryhet barku yt;

22

dhe ky ujë që sjell mallkimin hyftë në zorrët e tua, të bëftë të fryhet barku yt dhe dobësoftë ijet e tua!". Dhe gruaja do të thotë: "Amen! Amen!".

23

Pastaj prifti do t`i shkruajë këto mallkime mbi një rrotull dhe do t`i zhdukë në ujin e hidhur.

24

Pas kësaj do t`i japë gruas për të pirë ujë të hidhur që sjell mallkimin dhe ky ujë që sjell mallkimin do të hyjë në të për të prodhuar hidhërim;

25

pastaj prifti do të marrë nga duart e gruas blatimin e ushqimit për xhelozinë, do ta tundë blatimin para Zotit dhe do t`ia ofrojë në altar;

26

prifti do të marrë nga duart e gruas një grusht të blatimit ushqimor si kujtim dhe do ta tymosë mbi altar; pastaj do t`i japë gruas ujë për të pirë.

27

Mbas pirjes së ujit, do të ndodhë që, në se ajo është fëlliqur dhe ka kryer një pabesi ndaj burrit të saj, uji që sjell mallkimin do të hyjë në trupin e saj për të prodhuar hidhërim; barku i saj do të fryhet, ijët e saj do të dobësohen dhe ajo grua do të bëhet një mallkim në mes të popullit të saj.

28

Por në qoftë se gruaja nuk është fëlliqur dhe është e pastër, ajo do të njihet si e pafajshme dhe do të ketë fëmijë.

29

Ky është ligji për xhelozinë, në rastin kur gruaja, duke qenë e martuar me një burrë, merr rrugë të keqe dhe fëlliqet,

30

ose në rastin kur ndjenja e xhelozisë e zë një burrë dhe ky bëhet xheloz për gruan e tij; ai do ta paraqesë gruan e tij para Zotit dhe prifti do të zbatojë me të plotësisht këtë ligj.

31

Bashkëshorti nuk do të ketë asnjë faj, por e shoqja do të marrë dënimin e paudhësisë së saj".

Numrat 6


Numrat Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 5

Numrat

Return to Index

Chapter 6

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: Kur një burrë a një grua do të lidhin një kusht të veçantë, kushtin e nazireatit, për t`iu shenjtëruar Zotit,

3

do të heqin dorë nga vera dhe nga pije të tjera që të dehin, nuk do të pinë uthull të bërë nga vera, as uthull të përgatitur me pije dehëse; nuk do të pinë asnjë lëng rrushi dhe nuk do të hanë rrush, as të freskët as të thatë.

4

Gjatë gjithë kohës së shenjtërimit të tij, ai nuk do të hajë asnjë prodhim të vreshtit, as kokrrat as lëkurën e rrushit.

5

Gjatë gjithë kohës së kushtit të shenjtërimit, brisku nuk do të kalojë mbi kokën e tij; deri sa të mbushen ditët për të cilët iu shenjtërua Zotit do të jetë i shenjtë; do t`i lërë flokët e tij të rriten të gjatë mbi kokën e tij.

6

Për gjithë kohën që i është shenjtëruar Zotit nuk do t`i afrohet ndonjë trupi të vdekur;

7

as sikur të ishte i ati apo e ëma, i vëllai ose e motra, ai nuk do të ndotet për ta kur vdesin, sepse mban mbi krye shenjën e shenjtërimit të tij Perëndisë.

8

Për gjithë kohën e shenjtërimit të tij, ai do të jetë i shenjtë për Zotin.

9

Në rast se dikush vdes papritmas afër tij dhe koka e tij e shenjtëruar mbetet e ndotur, ai do ta rruajë kokën ditën e pastrimit të tij; do ta rruajë ditën e shtatë;

10

ditën e tetë do t`i çojë dy turtuj ose dy pëllumba të rinj priftit, në hyrje të çadrës së mbledhjes.

11

Prifti do të ofrojë njërin prej tyre si flijim për mëkatin dhe tjetrin si olokaust dhe do të bëjë shlyerjen për të, sepse ka mëkatuar për shkak të trupit të vdekur; dhe po atë ditë do të shenjtërojë kokën e tij.

12

Do t`i shenjtërojë përsëri Zotit ditët e nazireatit të tij dhe do të çojë një qengj motak si fli shlyerjeje; por ditët e mëparshme nuk do të llogariten më, sepse nazireati i tij është ndotur.

13

Ky është ligji i nazireatit: kur ditët e shenjtërimit të tij do të plotësohen, atë njeri do ta sjellin në hyrjen e çadrës së mbledhjes;

14

dhe ai do t`ia paraqesë ofertën e tij Zotit: një qengj mashkull motak pa të meta për olokaustin, një qengj femër motak pa të meta për flijimin për mëkatin dhe një dash pa të meta për flijimin e falënderimit;

15

një shportë me bukë të ndorme të përgatitura me majë mielli, me kuleç të zëna me vaj, një revani pa maja të lyer me vaj, me ofertat e tyre ushqimore dhe libacionet e tyre.

16

Prifti do t`i paraqesë këto gjëra përpara Zotit dhe do të ofrojë flijimin e tij për mëkatin dhe olokaustin e tij;

17

do të ofrojë dashin si flijim falënderimi ndaj Zotit, bashkë me shportën e bukëve të ndorme; prifti do të ofrojë gjithashtu blatimin e tij ushqimor dhe libacionin e tij.

18

Nazireu do të rruajë kokën e tij të shenjtëruar në hyrje të çadrës së mbledhjes dhe do të marrë flokët e kokës së tij të shenjtëruar dhe do t`i vërë mbi zjarrin që është nën flijimin e falënderimit.

19

Prifti do të marrë shpatullën e pjekur të dashit, një kulaç pa maja nga shporta dhe një revani pa maja dhe do të vërë në dorë të nazireut, mbasi ky të ketë rruar kokën e tij të shenjtëruar.

20

Prifti do t`i tundë si oferta para Zotit; është një gjë e shenjtë që i përket priftit, bashkë me gjoksin e ofertës së tundur dhe me kofshën e ofertës së ngritur. Pas kësaj nazireu do të mund të pijë verë.

21

Ky është ligji për nazireun që i ka premtuar Zotit një ofertë për shenjtërimin e tij, veç atyre që mjetet e tij do t`i lejojnë të bëjë. Në bazë të kushtit të lidhur, ai duhet të sillet në pajtim me ligjin e shenjtërimit të tij".

22

Zoti i foli akoma Moisiut, duke i thënë:

23

"Folu Aaronit dhe bijve të tij, dhe u thuaj atyre: Ju do t`i bekoni kështu bijtë e Izraelit, duke u thënë:

24

"Zoti të të bekojë dhe të të ruajë!

25

Zoti të bëjë që të shkëlqejë fytyra e tij mbi trupin tënd dhe të tregohet i mbarë me ty!

26

Zoti të kthejë fytyrën e tij mbi ty dhe të të sjellë paqe!".

27

Kështu do ta vënë emrin tim mbi bijtë e Izraelit dhe unë do t`i bekoj".

Numrat 7


Numrat Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 6

Numrat

Return to Index

Chapter 7

1

Kur Moisiu mbaroi ndërtimin e tabernakullit, e vajosi dhe e shenjtëroi me gjithë pajisjet e tij, ai vajosi gjithashtu altarin dhe të gjitha orenditë e tij; kështu ai i vajosi dhe i shenjtëroi.

2

Pastaj prijësit e Izraelit, të parët e shtëpive të etërve të tyre, që ishin prijësit e fiseve dhe ishin në krye të atyre që u regjistruan, paraqitën një ofertë

3

dhe e çuan ofertën e tyre para Zotit: gjashtë qerre të mbuluara dhe dymbëdhjetë qe, një qerre për çdo dy prijës dhe një ka për secilin prej tyre; dhe i ofruan para tabernakullit.

4

Atëherë Zoti i foli Moisiut, duke i thënë:

5

"Prano këto gjëra prej tyre për t`i përdorur në shërbim të çadrës së mbledhjes, dhe do t`ua japësh Levitëve, secilit simbas shërbimit që ka".

6

Moisiu mori, pra, qerret dhe qetë dhe ua dha Levitëve.

7

Dy qerre dhe katër qe ua dha bijve të Gershonit simbas shërbimit të tyre;

8

katër qerre dhe tetë qe ua dha bijve të Merarit simbas shërbimit të tyre, nën mbikqyrjen e Ithamarit, birit të priftit Aaron;

9

por bijve të Kehathit nuk u dha asgjë, sepse ishin ngarkuar me shërbimin e objekteve të shenjta, që ata i mbanin mbi shpatulla.

10

Prijësit e paraqitën ofertën e tyre për kushtimin e altarit, ditën kur u vajos; kështu prijësit paraqitën ofertën e tyre para altarit.

11

Pastaj Zoti i tha Moisiut: "Prijësit do ta paraqesin ofertën e tyre një në ditë për kushtimin e altarit".

12

Ai që e paraqiti ofertën e tij ditën e parë ishte Nahshoni, bir i Aminadabit, nga fisi i Judës;

13

ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim ushqimor,

14

një kupë ari prej dhjetë siklash e mbushur me temjan,

15

një dem të vogël, një dash, një qengj motak si olokaust,

16

një dhi si flijim për mëkatin

17

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Nahshonit, djalit të Aminadabit.

18

Ditën e dytë erdhi oferta e Nethaneelit, birit të Tsuarit, princit të Isakarit.

19

Ai paraqiti si ofertë të tij një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores; që të dy të mbushur me majë mielli të përzier me vaj, si blatim ushqimor,

20

një kupë ari prej dhjetë siklash e mbushur me temjan,

21

një dem i vogël, një dash dhe një qengj motak si olokaust,

22

një kec si flijim për mëkatin

23

dhe, si flijim falënderimi dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. kjo ishte oferta e Nethaneelit, birit të Tsuarit.

24

Ditën e tretë ishte radha e Eliabit, birit të Helonit, prijësit të bijve të Zabulonit.

25

Oferta e tij qe një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen i vogël shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim i ushqimit;

26

një kupë ari prej dhjetë siklash e mbushur me temjan,

27

një dem të vogël, një dash dhe një qengj motak si olokaust,

28

një kec si flijim për mëkatin

29

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Eliabit, birit të Helonit.

30

Ditën e katërt ishte radha e Elitsurit, birit të Rubenit.

31

Ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi me një peshë prej shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

32

një kupë ari prej dhjetë siklash të mbushur me temjan,

33

një dem të vogël, një dash dhe një qengj motak si olokaust,

34

dhe një kec si flijim për mëkatin

35

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e paraqitur nga Elitsuri, bir i Shedeurit.

36

Ditën e pestë qe radha e Shelumielit, birit të Tsurishadait, prijësit të bijve të Simeonit.

37

Ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim ushqimor,

38

një kupë ari prej dhjetë siklash të mbushur me temjan,

39

një dem të vogël, një dash dhe një qengj motak si olokaust,

40

një kec si flijim për mëkatin

41

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo ishte oferta e bërë nga Shelumieli, bir i Curishadait.

42

Ditën e gjashtë ishte radha e Eliasafit, bir i Deuelit, prijësit të bijve të Gadit.

43

Ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen prej shtatëdhjetë siklash, simbas siklit të shenjtërores; si pjata ashtu dhe legeni ishin mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

44

një kupë ari prej dhjetë siklash e mbushur me temjan,

45

një dem i vogël, një dash dhe një qengj motak si olokaust,

46

një kec si flijim për mëkatin

47

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e bërë nga Eliasafi, bir i Deuelit.

48

Ditën e shtatë qe radha e Elishamit, birit të Amihudit, prijësit të bijve të Efraimit.

49

Ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen me një peshë prej shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

50

një kupë ari prej dhjetë siklash e mbushur me temjan,

51

një dem i vogël, një dash dhe një qengj motak si olokaust,

52

një kec si flijim për mëkatin,

53

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e bërë nga Elishama, bir i Amihudit.

54

Ditën e tetë ishte radha e Gamalielit, birit të Pedahtsurit, prijësit të bijve të Manasit.

55

Oferta e tij ishte një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

56

një kupë ari prej dhjetë siklash e mbushur me temjan,

57

një dem të vogël, një dash dhe një qengj motak si olokaust,

58

një kec si flijim për mëkatin

59

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e bërë nga Gamalieli, bir i Pedahtsurit.

60

Ditën e nëntë i erdhi radha Abidanit, birit të Gideonit, prijësit të Beniaminit.

61

Oferta e tij ishte një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi me një peshë prej shtatëdhjetë siklash, simbas siklave të shenjtërores, që të dy të mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

62

një kupë ari prej dhjetë siklash të mbushur me temjan,

63

një dem i vogël, një dash dhe një qengj motak si olokaust,

64

një kec si flijim për mëkatin

65

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Abidanit, birit të Amishadait, prijësit të bijve të Danit.

66

Ditën e dhjetë i erdhi radha Ahiezerit, birit të Amishadait, prijësit të bijve të Danit.

67

Oferta e tij ishte një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores; që të dy ishin mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

68

një kupë ari prej dhjetë siklash e mbushur me temjan,

69

një dem i vogël, një dash dhe një qengj motak si olokaust,

70

një kec si flijim për mëkatin

71

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Ahiezerit, birit të Amishadait.

72

Ditën e njëmbëdhjetë i erdhi radha Pagielit, birit të Okranit, prijësit të bijve të Asherit.

73

Oferta e tij ishte një pjatë argjendi prej njëqind e tridhjetë siklash dhe një legen argjendi prej shtatëdhjetë siklash, simbas siklit të shenjtërores; që të dy ishin mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

74

një kupë ari prej dhjetë siklash mbushur me temjan,

75

një dem të vogël, një dash dhe një qengj motak si olokaust,

76

një kec si flijim për mëkatin

77

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Pagielit, birit të Okranit.

78

Ditën e dymbëdhjetë i erdhi radha Ahirit, birit të Enanit, prijësit të bijve të Neftalit.

79

Ai ofroi një pjatë argjendi me një peshë prej njëqind e tridhjetë siklash dhe një legen argjendi shtatëdhjetë siklash, simbas siklit të shenjtërores, që të dy ishin mbushur me majë mielli të përzier me vaj, si blatim i ushqimit,

80

një kupë ari prej dhjetë siklash e mbushur me temjan,

81

një dem të vogël, një dash dhe një qengj motak si olokaust,

82

një kec si flijim për mëkatin

83

dhe, si flijim falënderimi, dy qe, pesë desh, pesë cjep dhe pesë qengja motakë. Kjo qe oferta e Ahirit, birit të Enanit.

84

Këto ishin dhuratat për kushtimin e altarit që u bënë nga prijësit e Izraelit kur altari u vajos: dymbëdhjetë pjata argjendi, dymbëdhjetë legena argjendi, dymbëdhjetë kupa ari;

85

çdo pjatë argjendi peshonte njëqind e tridhjetë sikla dhe çdo legen argjendi shtatëdhjetë sikla; shuma e argjendit që përmbanin enët arrinte dy mijë e katërqind sikla, simbas siklit të shenjtërores;

86

të dymbëdhjetë kupat prej ari të mbushura me parfum peshonin dhjetë sikla secila, simbas siklit të shenjtërores; gjithë ari i kupave peshonte njëqind e njëzet sikla.

87

Shuma e kafshëve për olokaustin ishte dymbëdhjetë dema të vegjël, dymbëdhjetë desh, dymbëdhjetë qengja motakë bashkë me blatimet e ushqimit dhe dymbëdhjetë keca si flijim për mëkatin.

88

Shuma e kafshëve si flijim falënderimi ishte njëzet e katër dema të vegjël, gjashtëdhjetë desh, gjashtëdhjetë cjep dhe gjashtëdhjetë qengja motakë. Këto ishin dhuratat për kushtimin e altarit pas vajosjes së tij.

89

Dhe kur Moisiu hynte në çadrën e mbledhjes për të folur me Zotin, dëgjonte zërin e tij që i fliste nga pjesa e sipërme e pajtuesit që ndodhet mbi arkën e dëshmisë midis dy kerubinëve; kështu i fliste Zoti.

Numrat 8


Numrat Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 7

Numrat

Return to Index

Chapter 8

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Foli Aaronit dhe i thuaj: Kur do të vendosësh llambat, shtatë llambat duhet të ndriçojnë pjesën e përparme të shandanit".

3

Dhe Aaroni veproi kështu: i vendosi llambat në mënyrë që të ndriçonin pjesën e përparme të shandanit, ashtu siç e kishte urdhëruar Zoti Moisiun.

4

Shandani ishte ndërtuar kështu: ishte prej ari të rrahur; ishte punuar me çekiç nga këmba e tij deri tek lulet e tij. Moisiu e kishte bërë shandanin simbas modelit që i kishte treguar Zoti.

5

Pastaj Zoti i foli Moisiut, duke i thënë:

6

"Merr Levitët ndër bijtë e Izraelit dhe pastroji.

7

Do të veprosh kështu për t`i pastruar: do të spërkatësh ujë mbi ta për t`i pastruar; pastaj do të heqin një brisk mbi tërë trupin e tyre, do të lajnë rrobat e tyre dhe do të pastrohen.

8

Pastaj do të marrin një dem të vogël me blatimin e ushqimit prej majë mielli të përzier me vaj ndërsa ti do të marrësh një dem tjetër si flijim për mëkatin.

9

Do t`i afrosh Levitët përpara çadrës së mbledhjes dhe do të thërrasësh tërë asamblenë e bijve të Izraelit.

10

Kështu do t`i afrosh Levitët përpara Zotit dhe bijtë e Izraelit do të vënë duart e tyre mbi Levitët;

11

pastaj Aaroni do t`i paraqesë Levitët si ofertë të tundur para Zotit nga ana e bijve të Izraelit, me qëllim që të kryejnë shërbimin e Zotit.

12

Pastaj Levitët do të vënë duart e tyre mbi kokën e demave të vegjël, dhe ti do të ofrosh njërin prej tyre si flijim për mëkatin dhe tjetrin si olokaust për Zotin, për të bërë shlyerjen për Levitët.

13

Do t`i mbash më këmbë Levitët përpara Aaronit dhe para bijve të tij dhe do t`i paraqitësh si një ofertë të tundur për Zotin.

14

Kështu do t`i ndash Levitët nga gjiri i bijve të Izraelit dhe Levitët do të jenë të mitë.

15

Pas kësaj Levitët do të hyjnë në çadrën e mbledhjes për të kryer shërbimin; kështu ti do t`i pastrosh dhe do t`i paraqitësh si një ofertë të tundur,

16

sepse më janë dhënë plotësisht nga gjiri i bijve të Izraelit; unë i mora për vete, në vend të të gjithë atyre që çelin barkun e nënës, në vend të të parëlindurve të të gjithë bijve të Izraelit.

17

Sepse të gjithë të parëlindurit e bijve të Izraelit, si të njerëzve ashtu dhe të kafshëve, më takojnë mua; i shenjtërova për vete ditën që godita tërë të parëlindurit në vendin e Egjiptit.

18

Mora Levitët në vend të të gjithë të parëlindurve të bijve të Izraelit.

19

Dhe i dhurova Aaronit dhe bijve të tij Levitët nga gjiri i bijve të Izraelit me qëllim që të kryejnë shërbimin e bijve të Izraelit në çadrën e mbledhjes dhe që të bëjnë shlyerjen për bijtë e Izraelit, që të mos ndodhë asnjë fatkeqësi midis bijve të Izraelit kur i afrohen shenjtërores".

20

Kështu vepruan Moisiu, Aaroni dhe tërë asambleja e bijve të Izraelit me Levitët; bijtë e Izraelit u bënë Levitëve të gjitha ato që Zoti i kishte urdhëruar Moisiut lidhur me ta.

21

Dhe Levitët u pastruan dhe i lanë rrobat e tyre; pastaj Aaroni i paraqiti si një ofertë të tundur përpara Zotit dhe bëri shlyerjen për ta, për t`i pastruar.

22

Pas kësaj Levitët hynë në çadrën e mbledhjes për të bërë shërbimin e tyre në prani të Aaronit dhe të bijve të tij. Ata u bënë Levitëve atë që Zoti i kishte urdhëruar Moisiut lidhur me ta.

23

Pastaj Zoti i foli Moisiut duke i thënë:

24

"Kjo është ajo që u takon Levitëve; nga mosha njëzet e pesë vjeç e lart Leviti do të hyjë në çadrën e mbledhjes për të kryer shërbimet e rastit;

25

në moshën pesëdhjetë vjeç do ta ndërpresë këtë shërbim dhe nuk do të shërbejë më.

26

Do të mund të ndihmojë vëllezërit e tij në çadrën e mbledhjes, ndërsa këta kryejnë detyrat e tyre; por ai vetë nuk do të kryejë asnjë shërbim. Kështu do të veprosh me Levitët lidhur me detyrat e tyre".

Numrat 9


Numrat Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 8

Numrat

Return to Index

Chapter 9

1

Zoti i foli akoma Moisiut, në shkretëtirën e Sinait, muajin e parë të vitit të dytë që kur kishin dalë nga vendi i Egjiptit, duke i thënë:

2

"Bijtë e Izraelit do ta festojnë Pashkën në kohën e caktuar.

3

Do ta kremtoni në kohën e caktuar, ditën e katërmbëdhjetë të këtij muaji, në të ngrysur; do ta kremtoni simbas të gjitha statuteve dhe dekreteve të saj".

4

Kështu Moisiu u foli bijve të Izraelit me qëllim që të kremtonin Pashkën

5

ditën e katërmbëdhjetë të muajit të parë në të ngrysur, në shkretëtirën e Sinait; bijtë e Izraelit vepruan simbas urdhrave të dhëna Moisiut nga Zoti.

6

Por kishte disa njerëz që ishin të papastër sepse kishin prekur trupin e vdekur të një personi dhe nuk mund ta kremtonin Pashkën atë ditë. Por këta njerëz u paraqitën po atë ditë përpara Moisiut dhe Aaronit,

7

dhe i thanë Moisiut: "Ne jemi të papastër sepse kemi prekur trupin e vdekur të një personi; pse vallë na pengohet të paraqesim ofertën e Zotit në kohën e duhur, në mes të bijve të Izraelit?".

8

Moisiu iu përgjegj atyre: "Prisni që të dëgjoj çfarë do të urdhërojë Zoti lidhur me ju".

9

Dhe Zoti i foli Moisiut, duke thënë:

10

"Folu bijve të Izraelit dhe u thuaj atyre: Në rast se dikush nga ju ose nga trashëgimtarët tuaj është i papastër për shkak të një trupi të vdekur, apo gjendet larg në udhëtim, do ta kremtojë njëlloj Pashkën për nder Zotit.

11

Do ta kremtojnë ditën e katërmbëdhjetë të muajit të dytë në të ngrysur; do të hanë bukë të ndorme dhe barishte të hidhura;

12

nuk do të lënë asnjë tepricë deri në mëngjes dhe nuk do të thyejnë asnjë kockë. Do ta kremtojnë simbas të gjitha statuteve të Pashkës.

13

Por ai që është i pastër dhe nuk është në udhëtim, në rast se nuk e kremton Pashkën, do të shfaroset në mes të popullit të tij, sepse nuk i paraqiti ofertën në kohën e duhur Zotit; ky njeri do të mbajë dënimin e mëkatit të tij.

14

Në rast se një i huaj që banon në mes jush kremton Pashkën e Zotit, ai duhet ta bëjë mbas statuteve dhe dekreteve të Pashkës. Ju do të keni një statut të vetëm për të huajin dhe për atë që ka lindur në vend".

15

Por ditën në të cilën tabernakulli u ngrit, reja mbuloi tabernakullin, perden e dëshmisë; dhe që nga mbrëmja deri në mëngjes reja mbi tabernakullin kishte marrë një pamje zjarri.

16

Kështu ndodhte gjithnjë: reja e mbulonte tabernakullin gjatë ditës dhe natën kishte pamjen e një zjarri.

17

Sa herë që reja ngrihej mbi çadrën, bijtë e Izraelit niseshin për rrugë pas kësaj; dhe aty ku ndalej reja, aty bijtë e Izraelit vendosnin kampin e tyre.

18

Me urdhër të Zotit bijtë e Izraelit nisnin ecjen e tyre dhe me urdhër të tij fushonin; rrinin në kampin e tyre aq kohë sa qëndronte reja mbi tabernakull.

19

Kur reja qëndronte për shumë ditë mbi tabernakullin, bijtë e Izraelit respektonin urdhrin e Zotit dhe nuk lëviznin.

20

Por në rast se reja ndalej vetëm pak ditë mbi tabernakullin, me urdhër të Zotit ata qëndronin në kampin e tyre dhe me urdhër të Zotit niseshin për rrugë.

21

Në rast se reja ndalej vetëm nga mbrëmja deri në mëngjes, kur ajo ngrihej në mëngjes, ata niseshin për rrugë; si ditën ashtu dhe natën, kur reja ngrihej, ata viheshin në lëvizje.

22

Në qoftë se reja qëndronte e palëvizshme mbi tabernakullin dy ditë, një muaj apo një vit, bijtë e Izraelit qëndronin në kampin e tyre dhe nuk lëviznin; por kur ajo ngrihej, ata nisnin udhëtimin.

23

Me urdhër të Zotit fushonin dhe me urdhër të tij viheshin në lëvizje; respektonin urdhrin e Zotit, simbas asaj që ai kishte urdhëruar me anë të Moisiut.

Numrat 10


Numrat Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 9

Numrat

Return to Index

Chapter 10

1

Zoti i foli akoma Moisiut, duke i thënë

2

"Bëj dy bori prej argjendi; do t`i bësh me argjend të rrahur; do t`i përdorësh për të thirrur asamblenë dhe për të lëvizur fushimet.

3

Nën tingullin e të dyjave gjithë asambleja do të mblidhet pranë teje, në hyrje të çadrës së mbledhjes.

4

Nën tingullin e njerës bori, prijësit, krerët e divizioneve të Izraelit do të mblidhen pranë teje.

5

Kur do t`i bini alarmit për herë të parë, ata që janë në lindje do të vihen në lëvizje.

6

Kur do t`i bini alarmit për herë të dytë, ata që janë në jug do të vihen në lëvizje; duhet t`i bini alarmit që të vihen në lëvizje.

7

Kur duhet të mblidhet asambleja do t`i bini borisë, pa i rënë alarmit.

8

Do t`u bien borive bijtë e Aaronit, priftërinjtë; ky do të jetë një statut i përjetshëm për ju dhe për trashëgimtarët tuaj.

9

Kur në vendin tuaj do të shkoni në luftë kundër armikut që ju shtyp, do t`i bini alarmit me boritë; kështu do të kujtoheni përpara Zotit Perëndisë tuaj, dhe do të çliroheni nga armiqtë tuaj.

10

Po kështu në ditët tuaja të gëzimit, në festat tuaja të caktuara dhe në fillim të muajve tuaj të parë, do t`u bini borive me rastin e olokausteve dhe të flijimeve tuaja të falënderimit; dhe kështu ato do të bëjnë që të kujtoheni përpara Perëndisë tuaj. Unë jam Zoti, Perëndia juaj".

11

Por ndodhi që në vitin e dytë, në muajin e dytë, ditën e njëzetë të muajit, reja u ngrit mbi tabernakullin e dëshmisë.

12

Dhe bijtë e Izraelit u nisën për rrugë, duke lënë shkretëtirën e Sinait; pastaj reja u ndal në shkretëtirën e Paranit.

13

Kështu u nisën për rrugë herën e parë simbas urdhrit që Zoti kishte dhënë me anë të Moisiut.

14

I pari lëvizi flamuri i kampit të bijve të Judës, i ndarë simbas formacioneve të tij. Divizionin e Judës e komandonte Nahshoni, bir i Aminadabit.

15

Nethaneeli, bir i Tsuarit, komandonte divizionin e fisit të bijve të Isakarit,

16

ndërsa Eliabi, bir i Helonit, komandonte divizionin e fisit të bijve të Zabulonit.

17

Pastaj u çmontua tabernakulli dhe bijtë e Merarit dhe të Gershonit u nisën për rrugë, duke transportuar tabernakullin.

18

Pastaj u vu në lëvizje flamuri i kampit të Rubenit, i ndarë simbas formacioneve të tij. Divizionin e Rubenit e komandonte Elitsuri, bir i Shedeurit.

19

Shelumieli, bir i Tsurishadait, komandonte divizionin e fisit të bijve të Simeonit,

20

ndërsa Eliasafi, bir i Deuelit, komandonte divizionin e fisit të bijve të Gadit.

21

Pastaj u vunë në lëvizje Kehathitët, duke transportuar sendet e shenjta; ata do ta ngrinin tabernakullin para ardhjes së tyre.

22

Pas kësaj u nis flamuri i kampit të bijve të Efraimit, i ndarë simbas formacioneve të tij. Divizionin e Efraimit e komandonte Elishama, bir i Amihudit.

23

Gamalieli, bir i Pedahtsurit, komandonte divizionin e fisit të bijve të Manasit,

24

ndërsa Abidani, bir i Gideonit, komandonte divizionin e fisit të bijve të Beniaminit.

25

Pastaj filloi të lëvizë flamuri i kampit të bijve të Danit, i ndarë simbas formacioneve të tij, që përbënte praparojën e të gjitha kampeve. Divizioni i Danit komandohej nga Ahiezieri, bir i Amishadait.

26

Pagieli, bir i Okranit, komandonte divizionin e fisit të bijve të Asherit,

27

ndërsa Ahira, bir i Enanit, komandonte divizionin e fisit të bijve të Neftalit.

28

Kjo ishte radha e marshimit të bijve të Izraelit, simbas divizioneve të tyre. Kështu u vunë në lëvizje.

29

Por Moisiu i tha Hobabit, birit të Reuelit, Madianitit, vjehrri i Moisiut: "Ne po vihemi në marshim drejt vendit për të cilin Zoti ka thënë "Unë do t`jua jap". Eja me ne dhe do të të bëjmë të mira,

30

Hobabi iu përgjegj: "Unë nuk do të vij, por do të kthehem në vendin tim te të afërmit e mi".

31

Atëherë Moisiu i tha: "Mos na lërë, sepse ti e di ku duhet të fushojmë në shkretëtirë dhe ti do të jesh si sytë për ne.

32

Në qoftë se vjen me ne, çdo të mirë që do të na bëjë Zoti, ne do të ta bëjmë ty".

33

Kështu u nisën nga mali i Zotit dhe ecën tri ditë; dhe arka e besëlidhjes së Zotit shkoi para tyre gjatë një udhëtimi prej tri ditësh, për të gjetur një vend ku ata të pushonin.

34

Dhe reja e Zotit qëndronte mbi ta gjatë ditës, kur niseshin nga kampi.

35

Kur nisej arka, Moisiu thoshte; "Çohu, o Zot, me qëllim që të shkatërrohen armiqtë e tu dhe të ikin me vrap para teje ata që të urrejnë!".

36

Dhe kur ndalej, thoshte: "Kthehu, o Zot, pranë morisë së madhe të njerëzve të Izraelit!".

Numrat 11


Numrat Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 10

Numrat

Return to Index

Chapter 11

1

Por populli u ankua dhe kjo nuk tingëlloi mirë në veshët e Zotit; sa e dëgjoi, Zoti u zemërua, dhe zjarri i tij shpërtheu midis tyre dhe shkatërroi skajin e kampit.

2

Atëherë populli i bërtiti Moisiut; Moisiu iu lut Zotit dhe zjarri u shua.

3

Kështu ky vend u quajt Taberah, sepse zjarri i Zotit ishte ndezur midis tyre.

4

Dhe fundërrinën heterogjene që ishte midis popullit e pushtoi një lakmi e madhe; edhe bijtë e Izraelit filluan të ankohen dhe të thonë: "Kush do të na japë mish për të ngrënë?

5

Nuk i harrojmë peshqit që i hanim falas në Egjipt, kastravecat, pjeprat, preshtë, qepët dhe hudhrat.

6

Por tani e tërë qënia jonë ka shteruar; para syve tanë nuk ka asgjë tjetër veç kësaj mane".

7

Mana i ngjante farës së koriandrit dhe kishte pamjen e bdelit.

8

Populli shkonte rreth e rrotull për ta mbledhur; pastaj e bënte miell me mokrat ose e shtypte në havan, e zinte në një tenxhere ose përgatiste kuleç, të cilët kishin shijen e kuleçëve me vaj.

9

Kur binte vesa mbi kamp natën, binte mbi të edhe mana.

10

Por Moisiu dëgjoi popullin që ankohej, në të gjitha familjet e tij, secili në hyrje të çadrës së vet; zemërimi i Zotit shpërtheu me të madhe dhe kjo nuk i pëlqeu aspak edhe Moisiut.

11

Atëherë Moisiu i tha Zotit: "Pse e trajtove kaq keq shërbëtorin tënd? Pse nuk gjeta hir para syve të tu për ta vënë barrën e gjithë këtij populli mbi mua?

12

Mos vallë unë e kam gjeneruar tërë këtë popull? Mos vallë kam qenë unë që e kam nxjerrë në dritë, që ti të më thuash: "Mbaje në prehrin tënd, ashtu si taja mban fëmijën që pi sisë, deri në vendin që ti u ke premtuar me betim etërve të tij"?

13

Ku mund të gjej mish për t`i dhënë tërë këtij populli? Sepse vazhdon të qajë para meje, duke thënë: "Na jep mish për të ngrënë!".

14

Unë nuk mund ta mbaj vetëm tërë këtë popull; është një barrë shumë e rëndë për mua.

15

Në qoftë se kjo është mënyra me të cilën ti dëshiron të më trajtosh, të lutem, më vrit menjëherë po të kem gjetur hir para syve të tu; por mos lejo që unë të shoh fatkeqësinë time!".

16

Atëherë Zoti i tha Moisiut: "Mblidhmë shtatëdhjetë njerëz nga pleqtë e Izraelit, që ti i njeh si pleq të popullit dhe funksionarë të tij; silli në çadrën e mbledhjes dhe të rrinë aty me ty.

17

Unë do të zbres dhe aty do të flas me ty; do të marr pastaj nga Fryma që është mbi ty dhe do t`ua kaloj atyre, me qëllim që ta mbajnë bashkë me ty barrën e popullit, dhe të mos e mbash ti vetëm.

18

Pastaj do t`i thuash popullit: Shenjtërohuni për nesër, dhe do të hani mish, sepse keni qarë në veshët e Zotit, duke thënë: "Kush do të na japë mish për të ngrënë? Ishim kaq mirë në Egjipt!". Prandaj Zoti do t`ju japë mish dhe ju do ta hani.

19

Dhe do ta hani jo për një ditë, jo për dy ditë, jo për pesë ditë, jo për dhjetë ditë, jo për njëzet ditë,

20

por për një muaj të tërë, deri sa t`ju dalë nga hunda dhe t`ju shkaktojë neveri, sepse keni hedhur poshtë Zotin dhe keni qarë para tij, duke thënë: "Pse vallë dolëm nga Egjipti?"".

21

Atëherë Moisiu tha: "Ky popull, në mes të të cilit ndodhem, ka gjashtëqind mijë të rritur, dhe ti ke thënë: "Unë do t`u jap mish dhe ata do të hanë mish një muaj të tërë!".

22

Mos duhen therur kope të tëra bagëtish të trasha dhe të imta që të kenë mjaft mish? Apo duhet mbledhur për ta gjithë peshku i detit që ta kenë një sasi të mjaftueshme?".

23

Zoti iu përgjegj Moisiut: "Krahu i Zotit është shkurtuar ndofta? Tani do të shikosh në se fjala ime do të shkojë në vend apo jo".

24

Pastaj Moisiu doli dhe i njoftoi popullit fjalët e Zotit; mblodhi pastaj shtatëdhjetë njerëz pleq të popullit dhe i vendosi rreth e qark çadrës së mbledhjes.

25

Atëherë Zoti zbriti në renë dhe i foli atij, mori nga Fryma që qëndronte mbi të dhe e çoi mbi të shtatëdhjetë pleqtë; por kur Fryma u vu mbi ta, ata bënë profeci, me gjithë se më vonë nuk bënë më.

26

Por dy njerëz, njëri quhej Eldad dhe tjetri Medad, kishin mbetur në kamp; dhe Fryma u vu edhe mbi ta; këta ishin ndër të regjistruarit, por nuk kishin dalë për të shkuar në çadër; megjithatë bënë profeci në kamp.

27

Një djalë shkoi me vrap t`ia referojë këtë gjë Moisiut dhe i tha: "Eldadi dhe Medadi po bëjnë profeci në kamp".

28

Atëherë Jozueu, bir i Nunit dhe shërbëtor i Moisiut, një nga të rinjtë e tij, filloi të thotë: "Moisi, imzot, bëji që të heqin dorë!".

29

Por Moisiu iu përgjegj: "Ndofta je xheloz për mua? Ah, le të ishin të gjithë profetë në popullin e Zotit dhe dhëntë Zoti që Fryma e tij të vihet mbi ta!".

30

Pastaj Moisiu u kthye në kamp bashkë me pleqtë e Izraelit.

31

Atëherë u ngrit një erë me urdhër të Zotit dhe solli shkurta nga ana e detit, dhe i la të binin pranë kampit, një ditë ecjeje nga një anë dhe një ditë ecjeje nga ana tjetër rreth e qark kampit, me

32

Populli mbeti në këmbë gjithë atë ditë, tërë natën dhe tërë ditën vijuese, dhe mblodhi shkurtat. (Ai që mblodhi më pak pati dhjetë homer); dhe i shtrinë rreth e qark kampit.

33

Kishin akoma mishin ndër dhëmbë dhe nuk e kishin përtypur akoma, kur zemërimi i Zotit kundër popullit u ndez dhe ai e goditi popullin me një plagë shumë të rëndë.

34

Kështu ky vend u quajt Kibroth-Hataavah sepse aty u varrosën njerëzit që ishin dhënë pas epsheve.

35

Nga Kibroth-Hataavau populli u nis për në Haltseroth dhe u ndal në këtë vend.

Numrat 12


Numrat Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 11

Numrat

Return to Index

Chapter 12

1

Miriami dhe Aaroni iu kundërvunë Moisiut me fjalë për shkak të gruas etiopase me të cilën qe martuar; në fakt ai qe martuar me një grua etiopase.

2

Dhe i thanë: "Mos vallë Zoti ka folur vetëm me anë të Moisiut? A nuk ka folur ai edhe nëpërmjet nesh?". Dhe Zoti dëgjoi.

3

(Sepse Moisiu ishte një njeri shumë zemërbutë, më tepër se kushdo mbi faqen e dheut).

4

Zoti u tha menjëherë Moisiut, Aaronit dhe Miriamit: "Ju të tre dilni dhe shkoni në çadrën e mbledhjes". Kështu ata të tre dolën.

5

Atëherë Zoti zbriti në një kolonë reje, u ndal në hyrjen e çadrës dhe thirri Aaronin dhe Miriamin; që të dy i erdhën përpara.

6

Pastaj Zoti tha: "Dëgjoni tani fjalët e mia! Në se ka një profet midis jush, unë, Zoti i bëhem i njohur atij në vegim, flas me të në ëndërr.

7

Por nuk veproj kështu me shërbëtorin tim Moisi, që është besnik në tërë shtëpinë time.

8

Me të unë flas sy për sy, duke bërë që ai të më shohë, dhe jo me shprehje të errëta; dhe ai sodit dukjen e Zotit. Pse nuk keni pasur frikë të flisni kundër shërbëtorit tim, kundër Moisiut?".

9

Kështu zemërimi i Zotit u ndez kundër tyre, pastaj ai u largua.

10

Kur reja u tërhoq nga pjesa e sipërme e çadrës, Miriami ishte bërë lebroze e bardhë si bora; Aaroni e shikoi Miriamin, dhe ja, ajo ishte lebroze.

11

Aaroni i tha Moisiut: "O zoti im, mos na ngarko me fajin që kemi kryer nga budallallëku dhe mëkatin që kemi bërë.

12

Mos lejo që ajo të jetë si një e vdekur, mishi i së cilës është gjysmë i konsumuar kur del nga barku i nënës së saj!".

13

Kështu Moisiu i thirri Zotit, duke i thënë: "Shëroje, o Perëndi, të lutem!".

14

Atëherë Zoti iu përgjegj Moisiut: "Po ta kishte pështyrë i ati në fytyrë, nuk do të ishte ndofta e turpëruar shtatë ditë? Izolojeni, pra, jashtë kampit shtatë ditë; pastaj pranojeni përsëri".

15

Miriamin e izoluan jashtë kampit për shtatë ditë; dhe populli nuk e filloi marshimin e tij deri sa Miriami të ripranohej në kamp.

16

Pastaj populli u nis nga Hatserothi dhe ngriti kampin e tij në Paran.

Numrat 13


Numrat Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 12

Numrat

Return to Index

Chapter 13

1

Zoti i foli Moisiut, duke i thënë:

2

"Dërgo njerëz të kqyrin vendin e Kanaanit që unë po u jap bijve të Izraelit. Do të dërgoni një nga çdo fis i etërve të tyre; të gjithë të jenë nga princat e tyre".

3

Kështu Moisiu i nisi nga shkretëtira e Paranit, simbas urdhrit të Zotit; të gjithë këta ishin krerë të bijve të Izraelit.

4

Këta ishin emrat e tyre: Shamua, bir i Zakurit, për fisin e Rubenit;

5

Shafati, bir i Horit, për fisin e Simeonit;

6

Kalebi, bir i Jefunehut, për fisin e Judës;

7

Igali, bir i Jozefit, për fisin e Isakarit;

8

Hoshea, bir i Nunit, për fisin e Efraimit;

9

Palti, bir i Rafut, për fisin e Beniaminit;

10

Gadieli, bir i Sodit, për fisin e Zabulonit;

11

Gadi, bir i Susit, për fisin e Jozefit, domethënë për fisin e Manasit;

12

Amieli, bir i Gemalit, për fisin e Danit;

13

Seturi, bir i Mikaelit, për fisin e Asherit;

14

Nahbi, bir i Vofsit, për fisin e Neftalit;

15

Geueli, bir i Makit, për fisin e Gadit.

16

Këto janë emrat e personave që Moisiu dërgoi për të vëzhguar vendin. Moisiu i vuri Hosheas, birit të Nunit, emrin e Jozueut.

17

Moisiu, pra, i dërgoi për të vëzhguar vendin e Kanaanit dhe u tha atyre: "Ngjituni që këtej në Negev dhe pastaj në krahinën malore,

18

për të parë si është vendi, në qoftë se populli që banon aty është i fortë apo i dobët, i pakët në numër apo i shumtë;

19

si është vendi ku banon, i mirë apo i keq, si janë qytetet në të cilat jeton, a ka kampe ose vende të fortifikuara;

20

dhe si është toka, pjellore apo e varfër, në rast se ka pemë ose jo. Bëhuni trima dhe sillni frytet nga ky vend". Ishte koha kur kishte filluar të piqej rrushi.

21

Ata u ngjitën, pra, dhe vëzhguan vendin e Tsinit deri në Rehob, duke hyrë në të nga ana e Hamathit.

22

U ngjitën përmes Negevit dhe shkuan deri në Hebron, ku ishin Ahimani, Sheshai dhe Talmai, pasardhës të Anakut. (Hebronin e kishin ndërtuar shtatë vjet para Tsoanit në Egjipt).

23

Arritën pastaj deri në luginën e Eshkolit, ku prenë një degë me një vile rrushi, që e mbanin që të dy me një purtekë; dhe morën gjithashtu shegë dhe fiq.

24

Ky vend u quajt lugina e Eshkolit, për shkak të viles së rrushit që bijtë e Izraelit prenë aty.

25

Mbas dyzet ditësh ata u kthyen nga vëzhgimi i vendit,

26

dhe shkuan të takojnë Moisiun, Aaronin dhe tërë asamblenë e bijve të Izraelit në shkretëtirën e Paranit, në Kadesh; para tyre dhe tërë asamblesë paraqitën një raport dhe u treguan pemët e vendit.

27

Kështu para tij raportuan duke thënë: "Ne arritëm në vendin ku na dërgove; aty rrjedh me të vërtetë qumësht dhe mjaltë, dhe këto janë pemët e tij.

28

Por populli që banon në këtë vend është i fortë, qytetet janë të fortifikuara dhe shumë të mëdha; dhe aty pamë edhe pasardhësit e Anakut.

29

Amalekitët banojnë në krahinën e Negevit; Hitejtë, Gebusejtë dhe Amorejtë banojnë përkundrazi në krahinën malore, ndërsa Kananejtë banojnë pranë detit dhe gjatë Jordanit".

30

Atëherë Kalebi e qetësoi popullin që murmuriste kundër Moisiut dhe tha: "Le të ngjitemi menjëherë dhe ta pushtojmë vendin, sepse këtë mund ta bëjmë me siguri".

31

Por njerëzit që kishin shkuar me të thanë: "Nuk mund të sulemi kundër këtij populli, sepse është më i fortë se ne".

32

Kështu i paraqitën një informacion të keq për vendin që kishin vëzhguar duke thënë: "Vendi që kemi përshkuar për ta vëzhguar është një vend që i ha banorët e tij; dhe të gjithë njerëzit që kemi parë në të janë njerëz me shtat të lartë.

33

Përveç kësaj aty pamë gjigantë (pasardhësit e Anakut rrjedhin nga gjigantët), përballë të cilëve na dukej se ishim karkaleca, dhe kështu duhet t`u dukeshim atyre".

Numrat 14


Numrat Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 13

Numrat

Return to Index

Chapter 14

1

Atëherë tërë asambleja ngriti zërin dhe filloi të bërtasë; dhe atë natë populli qau.

2

Dhe të gjithë bijtë e Izraelit murmurisnin kundër Moisiut dhe kundër Aaronit dhe tërë asambleja u tha atyre: "Sikur të kishim vdekur në vendin e Egjiptit ose të kishim vdekur në këtë shkretëtirë!

3

Pse Zoti na çon në këtë vend që të biem nga goditja e shpatave? Gratë dhe fëmijët tanë do të bëhen pre e armikut. A nuk do të ishte më mirë për ne të kthehemi në Egjipt?".

4

Dhe i thanë njëri tjetrit: "Të zgjedhim një kryetar dhe të kthehemi në Egjipt!".

5

Atëherë Moisiu dhe Aaroni ranë përmbys përpara tërë asamblesë së mbledhur të bijve të Izraelit.

6

Jozueu, bir i Nunit, dhe Kalebi, bir i Jenufehut, që ishin ndër ata që kishin vëzhguar vendin, grisën rrobat e tyre,

7

dhe i folën kështu asamblesë së bijve të Izraelit: "Vendi që kemi përshkuar për ta vëzhguar është një vend i mirë, shumë i mirë.

8

Në rast se Zoti kënaqet me ne, do të na çojë në këtë vend dhe do të na japë neve, "një vend ku rrjedh qumësht dhe mjaltë".

9

Vetëm mos ngrini krye kundër Zotit dhe mos kini frikë nga populli i vendit, sepse ai do të jetë ushqimi ynë; mbrojtja e tyre është larguar nga ata dhe Zoti është me ne; mos kini frikë nga ata".

10

Atëherë tërë asambleja foli për t`i vrarë me gurë; por lavdia e Zotit iu shfaq në çadrën e mbledhjes tërë bijve të Izraelit.

11

Pastaj Zoti i tha Moisiut: "Deri kur do të më përçmojë ky popull? Dhe deri kur do të refuzojnë të besojnë pas gjithë atyre mrekullive që kam bërë në mes të tyre?

12

Unë do ta godas me murtajë dhe do ta shkatërroj, por do të bëj prej teje një komb më të madh dhe më të fuqishëm se ai".

13

Moisiu i tha Zotit: "Por do ta dëgjojnë Egjiptasit, nga mesi i të cilëve e ke ngritur këtë popull për fuqinë tënde,

14

dhe do t`ia bëjnë të ditur banorëve të këtij vendi. Ata kanë dëgjuar që ti, o Zot, je në mes të këtij populli, i shfaqesh atij sy për sy, që reja jote qëndron mbi ta dhe që ecën para tyre ditën në një kolonë reje dhe natën në një kolonë të zjarrtë.

15

Tani në se e bën këtë popull të vdesë si një njeri të vetëm, kombet që kanë dëgjuar namin tënd do të flasin, duke thënë:

16

"Me qenë se Zoti nuk ka qenë i zoti ta futë këtë popull në vendin që ishte betuar t`i jepte, e vrau në shkretëtirë".

17

Por tani, të lutem, le të shfaqet fuqia e Zotit tim në madhështinë e saj, ashtu si fole duke thënë:

18

"Zoti është i ngadaltë në zemërim dhe i madh në mëshirë; ai fal padrejtësinë dhe mëkatin, por nuk lë pa ndëshkuar fajtorin, duke dënuar paudhësinë e etërve te bijtë, deri në brezin e tretë ose të katërt".

19

Fale paudhësinë e këtij populli, me madhështinë e mëshirës sate, ashtu siç e ke falur këtë popull nga Egjipti deri këtu".

20

Atëherë Zoti tha: "Unë fal, ashtu si kërkove ti;

21

por, ashtu siç është e vërtetë që unë jetoj, e gjithë toka do të jetë plot me lavdinë e Zotit,

22

dhe tërë këta njerëz që kanë parë lavdinë time dhe mrekullitë që kam bërë në Egjipt e në shkretëtirë, dhe më kanë tunduar dhjetë herë dhe nuk e kanë dëgjuar zërin tim,

23

me siguri nuk kanë për ta parë vendin që u betova t`u jap etërve të tyre. Askush nga ata që më kanë përçmuar nuk ka për ta parë;

24

por shërbëtorin tim Kaleb, duke qenë se veproi i shtyrë nga një frymë tjetër e më ka ndjekur plotësisht, unë do ta fus në vendin ku ka shkuar; dhe pasardhësit e tij do ta zotërojnë.

25

Amalekitët dhe Kananejtë banojnë në luginë, nesër kthehuni prapa dhe nisuni drejt shkretëtirës, në drejtim të Detit të Kuq".

26

Zoti u foli akoma Moisiut dhe Aaronit, duke u thënë:

27

"Deri kur do të duroj këtë asamble të keqe që murmurit kundër meje? Unë dëgjova murmuritjet që bëjnë bijtë e Izraelit kundër meje.

28

U thuaj atyre: Ashtu siç është e vërtetë që unë jetoj, thotë Zoti, unë do t`ju bëj atë që kam dëgjuar prej jush.

29

Kufomat tuaja do të bien në këtë shkretëtirë; ju të gjithë që jeni regjistruar, nga mosha njëzet vjeç e lart, dhe që keni murmuritur kundër meje,

30

nuk do të hyni me siguri në vendin ku u betova se do të banoni, me përjashtim të Kalebit, birit të Jefunehut, dhe të Jozueut, birit të Nunit.

31

Të vegjlit tuaj përkundrazi, që ju thatë se do të ishin viktima të armiqve, do t`i fus; dhe ata do të njohin vendin që ju keni përçmuar.

32

Por sa për ju, kufomat tuaja do të bien në këtë shkretëtirë.

33

Dhe bijtë tuaj do të kullosin kopetë në shkretëtirë dyzet vjet me radhë dhe do të mbajnë ndëshkimin për pabesitë tuaja, deri sa të treten kufomat tuaja në shkretëtirë.

34

Në bazë të numrit të ditëve që keni përdorur për të vëzhguar vendin, domethënë dyzet ditë, për çdo ditë do të mbani fajin tuaj një vit, gjithsej, pra, dyzet vjet; dhe kështu do të kuptoni se ç`do të thotë që unë jam tërhequr nga ju.

35

Unë, Zoti, fola; me siguri, kështu do të veproj kundër gjithë kësaj asambleje të keqe që u mblodh kundër meje; në këtë shkretëtirë do të treten dhe këtu do të vdesin".

36

Njerëzit që Moisiu kishte dërguar për të vëzhguar vendin, mbas kthimit të tyre e kishin shtyrë tërë asamblenë të murmuriste kundër tij, duke paraqitur një raport të keq për vendin,

37

ata njerëz, që kishin përpiluar raportin e keq për vendin, vdiqën nga një plagë përpara Zotit.

38

Por Jozueu, bir i Nunit, dhe Kalebi, bir i Jefunehut, mbetën të gjallë midis gjithë atyre që kishin shkuar të vëzhgonin vendin.

39

Atëherë Moisiu u njoftoi këto fjalë tërë bijve të Izraelit, dhe populli ndjeu një dhimbje të thellë.

40

U ngritën herët në mëngjes dhe u ngjitën në majë të malit, duke thënë: "Ja ku jemi; ne do të ngjitemi në vendin për të cilin na foli Zoti, sepse kemi mëkatuar".

41

Por Moisiu tha: "Pse e shkelni urdhrin e Zotit? Nuk ka për t`ju dalë mbarë.

42

Mos u ngjitni, sepse do t`ju mundin armiqtë tuaj, Zoti nuk është në mes jush.

43

Para jush në fakt ndodhen Amalekitët dhe Kananejtë, dhe ju do të rrëzoheni nga shpatat e tyre; sepse jeni larguar nga rruga e Zotit, Zoti nuk do të jetë me ju".

44

Me gjithë atë ata patën guximin të ngjiten në majë të malit; por arka e besëlidhjes së Zotit dhe Moisiu nuk lëvizën nga mesi i kampit.

45

Atëherë Amalekitët dhe Kananejtë, që banonin mbi këtë mal, zbritën poshtë, i thyen dhe i vunë përpara deri në Hormah.

Numrat 15


Numrat Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 14

Numrat

Return to Index

Chapter 15

1

Pastaj Zoti i foli Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj: Kur do të hyni në vendin ku duhet të banoni dhe që unë ju jap,

3

do t`i ofroni Zotit një flijim të bërë me zjarr, një olokaust apo një flijim për kryerjen e një kushti apo si ofertë vullnetare ose në festat tuaja të caktuara, për t`i bërë një erë të këndshme Zotit me një kafshë, të marrë nga kopeja e kafshëve të trasha a të imta,

4

ai që do të paraqesë ofertën e tij Zotit, do të ofrojë si blatim ushqimor një të dhjetën e efas majë mielli të përzier me një çerek hini vaji;

5

gjithashtu do t`i çosh një libacion prej një çerek hini verë së bashku me olokaustin ose flijimin, për çdo qengj.

6

Në qoftë se bëhet fjalë për një dash, do të çosh si blatim ushqimi dy të dhjeta efe majë mielli të përzier me një të tretë hini vaji,

7

dhe do të bësh një libacion vere prej një të trete hini si një ofertë me erë të këndshme për Zotin.

8

Por në rast se në vend të olokaustit ose të flijimit çon një dem të vogël, për kryerjen e një kushti apo të një flijimi falënderimi për Zotin,

9

së bashku me demin e vogël do të ofrohet, si blatim i ushqimit, majë mielli në një sasi tre të dhjeta të efas i përzier me gjysmë hini vaji;

10

dhe do të çosh si libacion gjysmë hini verë; është një flijim që bëhet me zjarr, me një erë të këndshme për Zotin.

11

Kështu do të veprohet për çdo dem të vogël, për çdo dash, për çdo qengj ose kec, simbas numrit që përgatitni.

12

Do të veproni kështu për çdo kafshë që do të sillni.

13

Të gjithë ata që kanë lindur në vend do veprojnë kështu, kur do t`i ofrojnë një flijim me zjarr, me erë të këndshme Zotit.

14

Dhe në se një i huaj që banon me ju ose kushdo tjetër që të ndodhet me ju në brezat e ardhshëm, dëshiron të ofrojë një flijim të bërë me zjarr, me erë të këndshme për Zotin, do të veprojë si ju.

15

Do të ketë një statut të vetëm për gjithë asamblenë, për ju dhe për të huajin që banon midis jush; do të jetë një statut i përjetshëm për të gjithë brezat tuaj; ashtu siç jeni ju, ashtu do të jetë edhe i huaji përpara Zotit.

16

Do të jetë po ai ligj dhe po ai dekret për ju dhe për të huajin që banon me ju".

17

Zoti i foli akoma Moisiut, duke i thënë:

18

"Folu bijve të Izraelit dhe u thuaj atyre: Kur do të arrini në vendin ku po ju çoj unë,

19

dhe do të hani bukën e vendit, do t`i paraqisni Zotit një ofertë të lartë.

20

Nga prodhimi i parë i brumit tuaj do të paraqisni një kulaç si ofertë e lartë; do ta paraqisni si një ofertë e lartë e lëmit.

21

Nga prodhimi i parë i brumit tuaj do t`i jepni Zotit një ofertë të lartë për gjithë brezat tuaj.

22

Në qoftë se keni kryer një mëkat nga padituria dhe nuk keni respektuar të gjitha këto urdhërime që Zoti i ka dhënë Moisiut,

23

të gjitha ato që Zoti ka urdhëruar me anë të Moisiut, nga dita që Zoti ju ka dhënë urdhra dhe më vonë për të gjitha brezat tuaj,

24

në qoftë se mëkati është kryer nga padituria, pa u marrë vesh nga asambleja, gjithë asambleja do të ofrojë një dem të vogël si olokaust me erë të këndshme për Zotin së bashku me blatimin e tij të ushqimit dhe libacionin e tij simbas asaj që është dekretuar, si dhe një kec si flijim për mëkatin.

25

Kështu prifti do të bëjë shlyerjen për të gjithë asamblenë e bijve të Izraelit dhe ky mëkat do t`u falet, sepse është një mëkat i kryer nga padituria, dhe ata kanë sjellë ofertën e tyre, një flijim i bërë me zjarr për Zotin, dhe flijimi i tyre për mëkatin, për mëkatin e tyre nga padituria përpara Zotit.

26

Do t`i falet tërë asamblesë së bijve të Izraelit dhe të huajit që banon midis tyre, sepse tërë populli e kreu këtë mëkat nga padituria.

27

Në qoftë se është një person i vetëm që kryen mëkatin nga padituria, ai të ofrojë një dhi motake si flijim për mëkatin.

28

Dhe prifti do të bëjë shlyerjen përpara Zotit për personin që ka mëkatuar nga padituria, kur e ka bërë pa njohjen e duhur; prifti do të bëjë shlyerjen për të dhe mëkati do t`i falet.

29

Si për ata që kanë lindur në vend midis bijve të Izraelit ose për një të huaj që banon midis jush, do të keni një ligj të vetëm për atë që mëkaton nga padituria.

30

Por ai që kryen një mëkat me qëllim, qoftë i lindur në vend apo i huaj, fyen Zotin; ky njeri do të shfaroset në mes të popullit të tij.

31

Sepse ka përçmuar fjalën e Zotit dhe ka dhunuar urdhërimet e tij; ky njeri duhet të shfaroset, do të mbajë barrën e paudhësisë së tij".

32

Ndërsa bijtë e Izraelit ishin në shkretëtirë, gjetën një njeri që mblidhte dru ditën e shtunë.

33

Ata që e gjetën duke mbledhur dru, e çuan te Moisiu, tek Aaroni dhe para tërë asamblesë.

34

Dhe e futën në burg, sepse nuk ishte përcaktuar akoma se ç`duhet t`i bënin.

35

Pastaj Zoti i tha Moisiut: "Ky njeri duhet të vritet; e tërë asambleja do ta vrasë me gurë jashtë kampit".

36

Kështu tërë asambleja e çoi jashtë kampit dhe e vrau me gurë; dhe ai vdiq, ashtu si e kishte urdhëruar Zoti Moisiun. Qëllimi i thekëve në rrobat

37

Zoti i foli akoma Moisiut, duke i thënë:

38

"Folu bijve të Izraelit dhe u thuaj atyre që të bëjnë brez pas brezi thekë në cepat e rrobave të tyre dhe të vënë në çdo cep një kordon në ngjyrë manushaqeje.

39

Do të jetë një thek të cilin do ta shikoni për të kujtuar të gjitha urdhërimet e Zotit dhe për t`i zbatuar, dhe jo për të ndjekur zemrën tuaj dhe sytë tuaja që ju çojnë në kurvërim.

40

Kështu do të kujtoni të gjitha urdhërimet e mia dhe do t`i zbatoni në praktikë, dhe do të jeni të shenjtë për Perëndinë tuaj.

41

Unë jam Zoti, Perëndia juaj që ju nxori nga vendi i Egjiptit për të qenë Perëndia juaj. Unë jam Zoti, Perëndia juaj".

Numrat 16


Numrat Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 15

Numrat

Return to Index

Chapter 16

1

Koreu, bir i Itsharit, bir i Kehathit, bir i Levit, tok me Dathanin dhe Abiramin, birin e Eliabit, dhe me Onin, birin e Pelethit, bij të Rubenit,

2

u ngritën para Moisiut, së bashku me disa bij të tjerë të Izraelit, dyqind e pesëdhjetë prijës të asamblesë, anëtarë të emëruar të këshillit, njerëz që u shkonte fjala.

3

Ata u mblodhën kundër Moisiut dhe Aaronit, dhe u thanë: "Mjaft më me ju, sepse tërë asambleja është e shenjtë, secili nga anëtarët e tij, dhe Zoti është në mes tyre; pse, pra, ngriheni mbi asamblenë e Zotit?".

4

Me të dëgjuar këto fjalë, Moisiu ra përmbys me fytyrën për tokë;

5

pastaj i foli Koreut dhe gjithë njerëzve të tij, duke u thënë: "Nesër në mëngjes Zoti do të tregojë kush është i tij dhe kush është i shenjtë, dhe ai do ta afrojë pranë vetes; do të afrojë pranë vetes atë që ai ka zgjedhur.

6

Bëni kështu: merrni temjanica, ti Kore, dhe gjithë njerëzit e tu;

7

nesër i mbushni me zjarr dhe u hidhni sipër temjan para Zotit; dhe ai që Zoti do të ketë zgjedhur do të jetë i shenjtë. E kaluat masën, o bij të Levit!".

8

Pastaj Moisiu i tha Koreut: "Tani dëgjoni, o bij të Levit!

9

A është gjë e vogël për ju që Perëndia i Izraelit ju ka ndarë nga asambleja e Izraelit dhe ju ka afruar ndaj vetes që të kryeni shërbimin e tabernakullit të Zotit dhe që të rrini përpara asamblesë dhe t`u shërbeni atyre?

10

Ai ju ka afruar ndaj vetes ty dhe të gjithë vëllezërit e tu, bij të Levit bashkë me ty. Po tani kërkon të kesh edhe priftërinë?

11

Për këtë arsye ti edhe tërë njerëzit e tu jeni mbledhur kundër Zotit. Dhe kush është Aaroni që të murmurisni kundër tij?".

12

Atëherë Moisiu dërgoi të thërrasin Datanin dhe Abiramin, bij të Eliabit; por ata thanë: "Ne nuk do të ngjitemi.

13

A është vallë gjë e vogël që na nxore nga një vend ku rrjedh qumësht dhe mjaltë, për të na lënë të vdesim në shkretëtirë, me qëllim që ti të sundosh mbi ne?

14

Përveç kësaj nuk na çove në një vend ku rrjedh qumësht dhe mjaltë dhe nuk na ke lënë si trashëgim fusha dhe vreshta! Dëshiron ti t`u nxjerrësh sytë këtyre njerëzve? Nuk do të ngjitemi".

15

Atëherë Moisiu u zemërua shumë dhe i tha Zotit: "Mos prano blatimin e tyre; unë nuk kam marrë prej tyre as edhe një gomar dhe nuk u kam bërë atyre asnjë padrejtësi".

16

Pastaj Moisiu i tha Koreut: "Ti dhe gjithë njerëzit e tu paraqituni nesër para Zotit, ti dhe ata bashkë me Aaronin;

17

dhe secili prej jush të marrë temjanicën e tij, t`i shtjerë temjan dhe secili të sjellë temjanicën e tij para Zotit; do të jenë dyqind e pesëdhjetë temjanica. Edhe ti dhe Aaroni do të merrni secili temjanicën e tij".

18

Dhe kështu secili mori temjanicën e tij, e mbushi me zjarr, vuri përsipër temjan dhe qëndroi në hyrjen e çadrës së mbledhjes bashkë me Moisiun dhe Aaronin.

19

Koreu thirri tërë asamblenë kundër tyre në hyrje të çadrës së mbledhjes; dhe lavdia e Zotit u shfaq para tërë asamblesë.

20

Atëherë Zoti u foli Moisiut dhe Aaronit, duke u thënë:

21

"Ndahuni nga kjo asamble dhe unë do t`i zhduk në një çast".

22

Por ata ranë përmbys me fytyrën për tokë dhe thanë: "O Perëndi, Perëndia i frymëve të çdo mishi! Sepse një njeri i vetëm ka mëkatuar, a duhet të zemërohesh ti me të gjithë asamblenë?".

23

Atëherë Zoti i foli Moisiut, duke i thënë:

24

"Foli asamblesë dhe u thuaj: "Largohuni nga afërsia e banesës së Koreut, të Dathanit dhe të Abiramit"".

25

Pastaj Moisiu u ngrit dhe shkoi te Datani dhe Abirami; atë e ndoqën pleqtë e Izraelit.

26

Pas kësaj i foli asamblesë duke thënë: "Largohuni nga çadrat e këtyre njerëzve të këqij, dhe mos prekni asgjë që u përket atyre që të mos treteni në të gjitha mëkatet e tyre".

27

Kështu ata u larguan nga afërsia e banesës së Koreut, të Datanit dhe të Abiramit. Datani dhe Abirami dolën dhe u ndalën në hyrje të çadrave të tyre bashkë me gratë e tyre, me bijtë e tyre dhe me të vegjëlit e tyre.

28

Atëherë Moisiu tha: "Nga kjo do të mësoni që Zoti më ka dërguar për të bërë tërë këto vepra dhe se nuk kam vepruar me kokën time.

29

Në qoftë se këta njerëz vdesin si vdesin gjithë njerëzit, në qoftë se fati i tyre është fati i përbashkët i të gjithë njerëzve, Zoti nuk më ka dërguar;

30

por në qoftë se Zoti bën diçka të re, në qoftë se toka hap gojën e saj dhe gëlltit ata dhe çdo gjë që ata kanë, dhe ata zbresin të gjallë në Sheol, atëherë do të pranoni që këta njerëz kanë përçmuar Zotin.

31

Por ndodhi që, posa mbaroi shqiptimi i këtyre fjalëve, dheu u ça poshtë tyre,

32

toka hapi gojën e saj dhe i gëlltiti me gjithë familjet e tyre, me të gjithë njerëzit që mbanin anën e Koreut, me të gjitha pasuritë e tyre.

33

Kështu zbritën të gjallë në Sheol; toka u mbyll mbi ta dhe ata u zhdukën nga asambleja.

34

Tërë Izraeli që ndodhej rreth tyre, duke dëgjuar britmat e tyre ua mbathi këmbëve, sepse thoshte: "Të mos na gëlltisë toka edhe ne!".

35

Dhe një zjarr doli nga prania e Zotit dhe gëlltiti dyqind e pesëdhjetë veta që ofronin temjanin.

36

Pastaj Zoti i foli Moisiut, duke i thënë:

37

"I thuaj Eleazarit, birit të priftit Aaron, të nxjerrë jashtë temjanicat nga zjarri, sepse ato janë të shenjta dhe ta hedhë zjarrin larg;

38

dhe nga temjanicat e atyre që kanë kryer mëkate duke vënë në rrezik jetën e tyre, të bëhen aq petëza të rrahura për të veshur altarin, sepse i kanë paraqitur para Zotit dhe për këtë arësye janë të shenjta; dhe do të shërbejnë si një qortim për bijtë e Izraelit".

39

Kështu prifti Eleazar mori temjanicat prej bronzi të paraqitura prej atyre që ishin djegur, dhe bëri petëza për të veshur altarin,

40

me qëllim që t`u shërbenin si kujtim bijve të Izraelit, dhe asnjë i huaj që nuk ishte nga fisi i Aaronit të afrohej për të ofruar temjan para Zotit dhe të mos pësonte fatin e Koreut dhe të njerëzve të tij, ashtu si Zoti i kishte thënë me anë të Moisiut.

41

Të nesërmen gjithë asambleja e bijve të Izraelit murmuriti kundër Moisiut dhe Aaronit, duke thënë: "Ju keni bërë të vdesë populli i Zotit".

42

Por ndodhi që, ndërsa asambleja po mblidhej kundër Moisiut dhe Aaronit, ata u kthyen nga çadra e mbledhjes; dhe ja, reja e mbulonte atë dhe u shfaq lavdia e Zotit.

43

Atëherë Moisiu dhe Aaroni shkuan përpara çadrës së mbledhjes.

44

Dhe Zoti i foli Moisiut, duke i thënë:

45

"Largohuni nga kjo asamble dhe unë do t`i zhduk në një çast". Dhe ata ranë përmbys me fytyrën për tokë.

46

Kështu Moisiu i tha Aaronit: "Merr temjanicën, vër brenda saj zjarr të marrë nga altari, vendos mbi të temjan dhe çoje shpejt në mes të asamblesë, dhe bëj shlyerjen e fajit për ta, sepse ka shpërthyer zemërimi i Zotit, dhe plaga ka filluar".

47

Atëherë Aaroni mori temjanicën, ashtu siç kishte thënë Moisiu, dhe vrapoi në mes të asamblesë; dhe ja, fatkeqësia kishte filluar në mes të popullit; kështu ai vuri temjanin në temjanicën dhe bëri shlyerjen për popullin.

48

Dhe u ndal midis të gjallëve dhe të vdekurve, dhe fatkeqësia u ndal.

49

Ata që vdiqën nga fatkeqësia ishin katërmbëdhjetë mijë e shtatëqind veta, përveç atyre që kishin vdekur për ngjarjet e Koreut.

50

Kështu Aaroni u kthye te Moisiu në hyrje të çadrës së mbledhjes, sepse fatkeqësia ishte ndalur.

Numrat 17


Numrat Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 16

Numrat

Return to Index

Chapter 17

1

Pastaj Zoti i foli akoma Moisiut, duke i thënë:

2

"Folu bijve të Izraelit dhe bëj që të të japin shufra, një për çdo shtëpi të etërve të tyre, domethënë dymbëdhjetë shufra nga të gjithë prijësit e tyre simbas shtëpive të etërve të tyre; do të shkruash emrin e secilit mbi shufrën e tij;

3

dhe do të shkruash emrin e Aaronit mbi shufrën e Levit, sepse do të ketë një shufër për çdo kryetar të shtëpive të etërve të tyre.

4

Pastaj do t`i vësh në çadrën e mbledhjes, përpara dëshmisë, ku unë takohem me ju.

5

Dhe do të ndodhë që shufra e njeriut që unë zgjedh, do të lulëzojë dhe unë do të bëj që të pushojnë murmuritjet e bijve të Izraelit kundër jush".

6

Kështu Moisiu u foli bijve të Izraelit dhe të gjithë prijësit e tyre i dhanë secili një shufër, simbas shtëpive të etërve të tyre, domethënë dymbëdhjetë shufra; dhe shufra e Aaronit ishte midis shufrave të tyre.

7

Pastaj Moisiu i vuri këto shufra përpara Zotit në çadrën e dëshmisë.

8

Të nesërmen Moisiu hyri në çadrën e dëshmisë; dhe ja, shufra e Aaronit për shtëpinë e Levit kishte lulëzuar; kishte nxjerrë lastarë, kishte çelur lule dhe kishte prodhuar bajame.

9

Atëherë nxori tërë shufrat jashtë pranisë së Zotit, përpara të gjithë bijve të Izraelit; dhe ata i panë dhe secili mori shufrën e vet.

10

Pastaj Zoti i tha Moisiut: "Ktheja shufrën Aaronit përpara çadrës së dëshmisë, me qëllim që të ruhet si një shenjë qortimi për rebelët, me qëllim që të marrin fund murmuritjet e tyre kundër meje dhe ata të mos vdesin".

11

Moisiu veproi ashtu siç e kishte urdhëruar Zoti.

12

Bijtë e Izraelit i folën pastaj Moisiut, duke i thënë: "Ja, po vdesim, kemi marrë fund, të gjithë kemi marrë fund!

13

Kushdo që i afrohet tabernakullit të Zotit, vdes; duhet të vdesim të gjithë?".

Numrat 18


Numrat Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 17

Numrat

Return to Index

Chapter 18

1

Pastaj Zoti i tha Aaronit: "Ti, bijtë e tu, dhe shtëpia e atit tënd bashkë me ty, do të mbani barrën e paudhësive të kryera kundër shenjtërores, dhe ti e bijtë e tu do të mbani barrën e paudhësive të kryera gjatë ushtrimit të priftërisë suaj.

2

Do të afrosh gjithashtu vëllezërit e tu, fisin e Levit, fisin e atit tënd, me qëllim që të bashkohen me ty dhe të të shërbejnë, kur ti dhe bijtë e tu do të jeni para çadrës së dëshmisë.

3

Ata do të të shërbejnë ty dhe do të kryejnë tërë detyrat e çadrës; por nuk do t`u afrohen orendive të shenjtërores dhe altarit, përndryshe do të vdisni së bashku, ti dhe ata.

4

Ata do të bashkohen me ty dhe do të kryejnë të gjitha detyrat e çadrës së mbledhjes që lidhen me punën në çadër, por asnjë i huaj nuk do t`ju afrohet juve.

5

Ju do të kryeni, pra, shërbimin e shenjtërores dhe të altarit, që të mos ketë më zemërim kundër bijve të Izraelit.

6

Ja, unë vetë mora vëllezërit tuaj, Levitët, nga mesi i bijve të Izraelit; ata ju janë dhënë dhuratë nga Zoti për të kryer shërbimet e çadrës së mbledhjes.

7

Por ti dhe bijtë e tu do të ushtroni priftërinë tuaj për të gjitha gjërat që kanë të bëjnë me altarin dhe që ndodhen matanë velit; dhe do të kryeni shërbimin tuaj. Unë ju jap priftërinë tuaj si një dhuratë për shërbimin, por i huaji që do të afrohet do të vritet".

8

Zoti i foli akoma Aaronit, duke i thënë: "Ja, unë të besoj kujdesin e ofertave të mia të larta, të të gjitha gjërave të shenjtëruara të bijve të Izraelit; t`i jap ty dhe bijve të tu si një statut të përjetshëm për shkak të vajosjes suaj.

9

Kjo do të të takojë nga gjërat shumë të shenjta të pakonsumuara në zjarr: të gjitha ofertat e tyre, domethënë çdo blatim ushqimor, çdo flijim për mëkatin dhe çdo flijim për shkeljen e bërë që do të më paraqesin, janë gjëra shumë të shenjta që të përkasin ty dhe bijve të tu.

10

Do t`i hash në vend shumë të shenjtë; do t`i hajë çdo mashkull; do të jenë për ty gjëra të shenjta.

11

Do të të përkasin ty edhe këto: dhuratat që bijtë e Izraelit do të paraqesin për ngritje dhe të gjitha ofertat e tyre të tundura; unë t`i jap ty, bijve të tu dhe bijave të tua, si një statut i përjetshëm. Kushdo që është i pastër në shtëpinë tënde mund t`i hajë.

12

Pjesa më e mirë e vajit, e mushtit dhe e grurit, prodhimet e para që i japin Zotit, unë t`i jap ty.

13

Prodhimet e para të të gjitha gjërave që prodhon toka dhe që ata i paraqesin Zotit, do të jenë tuajat. Kushdo që është i pastër në shtëpinë tënde mund t`i hajë.

14

Çdo gjë e shenjtëruar në Izrael do të jetë jotja.

15

Çdo pjellje e parë e çdo mishi që ata do t`i ofrojnë Zotit, qoftë të njerëzve ashtu dhe të kafshëve, do të jetë jotja; por me siguri do të shpengosh të parëlindurin e njeriut dhe do të shpengosh pjelljen e parë të kafshëve të papastra.

16

Dhe ata që duhet të shpengosh, do t`i shpengosh në moshën një muajsh, simbas vlerësimit tënd, për pesë sikla argjendi, simbas siklit të shenjtërores, që është njëzet gere.

17

Por nuk do të shpengosh pjelljen e parë të lopës, të deles dhe të dhisë; janë gjëra të shenjta; do të spërkatësh gjakun e tyre mbi altarin dhe do të tymosësh dhjamin e tyre si flijim i bërë me zjarr, me erë të këndshme për Zotin.

18

Mishi i tyre do të jetë yti; do të jetë yti si gjoksi i ofertës së tundur ashtu dhe kofsha e djathtë.

19

Unë të jap ty, bijve dhe bijave të tua bashkë me ty, si statut të përjetshëm, të gjitha ofertat e larta të gjërave të shenjta që bijtë e Izraelit i paraqesin Zotit. Éshtë një besëlidhje e kripës dhe e përjetshme përpara Zotit, për ty dhe për pasardhësit e tu".

20

Zoti i tha akoma Aaronit: "Ti nuk do të kesh asnjë trashëgimi në vendin e tyre dhe nuk do të kesh pjesë në mes tyre; unë jam pjesa jote dhe trashëgimia jote në mes të bijve të Izraelit.

21

Ja, bijve të Levit unë u lë si trashëgim të gjitha të dhjetat në Izrael në këmbim të shërbimit që kryejnë, shërbimin e çadrës së mbledhjes.

22

Dhe bijtë e Izraelit nuk do t`i afrohen më çadrës së mbledhjes, përndryshe do të ngarkoheshin me një mëkat dhe do të vdisnin.

23

Shërbimin në çadrën e mbledhjes do ta bëjnë vetëm Levitët; dhe këta do të mbajnë barrën e paudhësive të tyre; do të jetë një statut i përjetshëm për gjithë brezat tuaj; dhe nuk do të kenë asnjë trashëgimi midis bijve të Izraelit;

24

sepse unë u jap si trashëgimi Levitëve të dhjetat që bijtë e Izraelit do t`i paraqesin Zotit si një ofertë të lartë; prandaj u thashë atyre: "Nuk do të kenë asnjë trashëgimi midis bijve të Izraelit"".

25

Zoti i foli akoma Moisiut, duke i thënë:

26

"Folu Levitëve dhe u thuaj atyre: Kur do të merrni nga bijtë e Izraelit të dhjetat që unë ju jap nga ana e tyre si trashëgiminë tuaj, do t`i bëni një ofertë të lartë Zotit, një të dhjetën e së dhjetës;

27

dhe oferta juaj e lartë do t`ju llogaritet si gruri që vjen nga lëmi dhe si bollëku i mushtit të butit.

28

Kështu edhe ju do t`i bëni një ofertë të lartë Zotit nga të gjitha të dhjetat që do të merrni nga bijtë e Izraelit, dhe nga ato do të jepni ofertën e lartë të Zotit priftit Aaron.

29

Nga të gjitha gjërat që ju kanë dhuruar, do t`i ofroni ofertën e lartë Zotit, nga pjesa më e mirë, pjesën e shenjtëruar.

30

Prandaj do t`u thuash atyre: "Kur të keni ofruar më të mirën, ajo që mbetet do t`u llogaritet Levitëve si prodhim i lëmit dhe si prodhim i mushtit të butit.

31

Mund ta hani në çfarëdo vend, ju dhe familja juaj, sepse është shpërblimi juaj për shërbimin tuaj në çadrën e mbledhjes.

32

Kështu nuk do të jeni fajtorë të asnjë mëkati, sepse keni ofruar gjërat më të mira; por nuk do të përdhosni gjërat e shenjta të bijve të Izraelit, përndryshe do të vdisni"".

Numrat 19


Numrat Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 18

Numrat

Return to Index

Chapter 19

1

Zoti u foli akoma Moisiut dhe Aaronit, duke u thënë:

2

"Ky është statuti i ligjit që Zoti ka urdhëruar, duke thënë: "U thuaj bijve të Izraelit që të sjellin një mëshqerrë të kuqe, pa të meta dhe mbi të cilën nuk është vënë asnjë zgjedhë.

3

Do t`ia jepni priftit Eleazar, që do ta çojë jashtë kampit dhe do ta therë në praninë tuaj.

4

Prifti Eleazar do të marrë me gisht pak gjak të saj dhe do ta spërkasë shtatë herë përpara çadrës së mbledhjes;

5

pastaj do t`i vihet zjarri mëshqerrës para syve të tij; lëkura e saj, mishi i saj, gjaku i saj dhe ndyrësirat e saj do të digjen.

6

Pastaj prifti do të marrë dru kedri, hisopi dhe copë të kuqërremtë dhe do t`i hedhë në mes të zjarrit që po djeg mëshqerrën.

7

Pastaj prifti do të lajë rrobat e tij dhe trupin me ujë dhe do të kthehet në kamp; prifti do të jetë i papastër deri në mbrëmje.

8

Edhe ai që ka djegur mëshqerrën do të lajë rrobat e tij dhe trupin me ujë, dhe do të jetë i papastër deri në mbrëmje.

9

Një njeri i pastër do të mbledhë hirin e mëshqerrës dhe do ta depozitojë jashtë kampit në një vend të pastër, ku do të ruhet për asamblenë e bijve të Izraelit si një pastrim: shërben për t`u pastruar nga mëkati.

10

Dhe ai që ka grumbulluar hirin e mëshqerrës, duhet të lajë rrobat e tij dhe do të jetë i papastër deri në mbrëmje. Ky do të jetë një statut i përjetshëm për bijtë e Izraelit dhe për të huajin që banon midis tyre.

11

Kush prek një trup të vdekur të çfarëdo personi do të jetë i papastër shtatë ditë.

12

Ai do të pastrohet me atë ujë ditën e tretë dhe të shtatë, dhe do të jetë i pastër; por në rast se nuk pastrohet ditën e tretë dhe të shtatë, nuk do të jetë i pastër.

13

Kushdo që prek trupin e një personi të vdekur dhe nuk pastrohet, ndot banesën e Zotit, ky person do të shfaroset nga gjiri i Izraelit. Me qenë se uji i pastrimit nuk u spërkat mbi të, ai është i papastër; papastërtia e tij është akoma mbi të.

14

Ky është një ligj për atë që vdes në një çadër: kushdo që hyn në çadër dhe kushdo që është në çadër do të jenë të papastër për shtatë ditë.

15

Dhe çdo enë e hapur, mbi të cilën nuk është vënë kapaku, do të jetë e papastër.

16

Kushdo që në fushë prek një person të vrarë me shpatë ose që ka pësuar vdekje të natyrshme, ose prek një kockë njeriu ose një varr, do të jetë i papastër për shtatë ditë.

17

Dhe për një person të papastër do të merret hiri i viktimës së djegur për ta pastruar nga mëkati dhe nga një enë do të derdhet mbi të ujë i rrjedhshëm;

18

pastaj një njeri i pastër do të marrë hisop, do ta fusë në ujë dhe do të spërkatë çadrën, të gjitha veglat, tërë personat që ndodhen aty dhe atë që ka prekur një kockë, ose të vrarin ose të vdekurin nga vdekja e natyrshme ose varrin.

19

Njeriu i pastër do të spërkatë të papastrin ditën e tretë dhe ditën e shtatë; ditën e shtatë njeriu i papastër do të pastrohet; do të lajë rrobat dhe veten e tij me ujë, dhe në mbrëmje do të jetë i pastër.

20

Por ai që është i papastër dhe nuk pastrohet, do të shfaroset në mes të asamblesë, sepse ka ndotur shenjtëroren e Zotit; uji i pastrimit nuk është spërkatur mbi të; ai është i papastër.

21

Ky do të jetë një statut i përjetshëm. Ai që spërkat ujin e pastrimit do të lajë rrobat e tij, dhe ai që prek ujin e pastrimit do të jetë i papastër deri në mbrëmje.

22

Çdo gjë që prek personi i papastër do të jetë e papastër; dhe personi që prek atë do të jetë i pastër deri në mbrëmje"".

Numrat 20


Numrat Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 19

Numrat

Return to Index

Chapter 20

1

Pastaj tërë asambleja e bijve të Izraelit arriti në shkretëtirën e Sinit në muajin e parë dhe populli qëndroi në Kadesh. Këtu vdiq dhe u varros Miriami.

2

Por mungonte uji për asamblenë, prandaj u mblodhën kundër Moisiut dhe Aaronit.

3

Kështu populli u grind me Moisiun dhe i foli, duke i thënë: "Të kishim vdekur kur vdiqën vëllezërit tanë para Zotit!

4

Pse e çuat asamblenë e Zotit në këtë shkretëtirë që të vdesim, ne dhe bagëtia jonë?

5

Dhe pse na bëtë të dalim nga Egjipti për të na sjellë në këtë vend të keq? Nuk është një vend që prodhon grurë, fiq, rrush ose shegë dhe mungon uji për të pirë".

6

Atëherë Moisiu dhe Aaroni u larguan nga asambleja për të vajtur në hyrje të çadrës së mbledhjes dhe ranë përmbys me fytyrën për tokë; dhe lavdia e Zotit iu shfaq atyre.

7

Pastaj Zoti i foli Moisiut, duke i thënë:

8

"Merr bastunin; ti dhe vëllai yt Aaron thirrni asamblenë dhe para syve të tyre i flisni shkëmbit, dhe ai do të japë ujin e tij; kështu do të nxjerrësh për ta ujë nga shkëmbi dhe do t`u japësh të pinë njerëzve dhe bagëtisë së tyre".

9

Moisiu mori, pra, bastunin që ishte përpara Zotit, ashtu si e kishte urdhëruar Zoti.

10

Kështu Moisiu dhe Aaroni thirrën asamblenë përpara shkëmbit dhe Moisiu u tha atyre: "Tani dëgjoni, o rebelë; a duhet të nxjerrim ujë për ju nga ky shkëmb?".

11

Pastaj Moisiu ngriti dorën, goditi shkëmbin me bastunin e tij dy herë dhe prej tij doli ujë me bollëk; kështu asambleja dhe bagëtia pinë ujë.

12

Atëherë Zoti u tha Moisiut dhe Aaronit: "Me qenë se nuk më besuat për të më mbuluar me lavdi para syve të bijve të Izraelit, ju nuk do ta futni këtë asamble në vendin që unë u dhashë atyre".

13

Këto janë ujërat e Meribës ku bijtë e Izraelit u grindën me Zotin, dhe ky u tregua i Shenjtë në mes tyre.

14

Pastaj Moisiu dërgoi lajmëtarë në Kadesh te mbreti i Edomit për t`i thënë: "Kështu thotë Izraeli, vëllai yt: Ti i njeh të gjitha fatkeqësitë që kemi pësuar,

15

si zbritën etërit tanë në Egjipt dhe ne qëndruam një kohë të gjatë në atë vend, dhe Egjiptasit na keqtrajtuan ne dhe etërit tanë.

16

Por, kur i thirrëm Zotit, ai e dëgjoi zërin tonë dhe dërgoi një Engjëll dhe na nxori nga Egjipti; dhe tani jemi në Kadesh, një qytet në afërsi të kufijve tuaj.

17

Po na lejo të kalojmë nëpër vendin tënd; ne nuk do të shkelim as arat as vreshtat tuaja, nuk do të pijmë ujin e puseve; do të ndjekim rrugën mbretërore, pa u kthyer as djathtas as majtas, deri sa të kalojmë kufijtë e tu".

18

Por Edomi iu përgjigj: "Ti nuk do të kalosh nëpër territorin tim, përndryshe do të të kundërvihem me shpatë".

19

Bijtë e Izraelit i thanë: "Ne do të ngjitemi nga rruga kryesore; dhe në rast se ne dhe bagëtia jonë do të pimë nga uji yt, do të ta paguajmë; na lejo vetëm të kalojmë më këmbë dhe asgjë më tepër".

20

Por ai u përgjigj: "Nuk do të kaloni!".

21

<aaa part missing> Dhe Edomi refuzoi të lejojë kalimin e Izraelit nëpër territorin e tij; kështu Izraeli u largua prej tij.

22

Atëherë bijtë e Izraelit, tërë asambleja u nisën nga Kadeshi dhe arritën në malin Hor.

23

Dhe Zoti i foli Moisiut dhe Aaronit në malin Hor, në kufijtë e vendit të Edomit, duke thënë:

24

"Aaroni po bashkohet me popullin e tij, dhe nuk ka për të hyrë në vendin që u kam dhënë bijve të Izraelit, sepse keni ngritur krye kundër urdhrit tim në ujërat e Meribës.

25

Merr Aaronin dhe Eleazarin, birin e tij, dhe çoji lart, në malin e Horit.

26

Zhvishe Aaronin nga rrobat e tij dhe vishja të birit, Eleazarit; dhe aty Aaroni do të bashkohet me popullin e tij dhe do të vdesë".

27

Moisiu bëri ashtu siç e kishte urdhëruar Zoti; dhe ata hipën mbi malin e Horit para syve të të gjithë asamblesë.

28

Moisiu ia zhveshi rrobat Aaronit dhe ia veshi Eleazarit, birit të tij; dhe Aaroni vdiq aty, në majë të malit. Pastaj Moisiu dhe Eleazari zbritën nga mali.

29

Kur tërë asambleja pa që Aaroni kishte vdekur, e tërë shtëpia e Izraelit e qau Aaronin për tridhjetë ditë.

Numrat 21


Numrat Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 20

Numrat

Return to Index

Chapter 21

1

Kur mbreti Kananeas i Aradit, që banonte në Negev, dëgjoi që Izraeli po vinte nga rruga e Atharimit, luftoi kundër Izraelit dhe zuri disa robër.

2

Atëherë Izraeli i lidhi një kusht Zotit dhe tha: "Në rast se ti ma shtie në dorë këtë popull, unë do të shkatërroj tërësisht qytetet e tyre".

3

Zoti e dëgjoi zërin e Izraelit dhe ia shtiu në dorë Kananejtë; dhe ai i shkatërroi plotësisht ata bashkë me qytetet e tyre, dhe ky vend u quajt Hormah.

4

Pastaj bijtë e Izraelit u nisën nga mali i Horit, dhe u drejtuan nga Deti i Kuq, për t`i ardhur qark vendit të Edomit; dhe populli u dëshpërua për shkak të rrugës.

5

Populli, pra, foli kundër Perëndisë kundër Moisiut, duke thënë: "Pse na nxorët nga Egjipti që të vdesim në këtë shkretëtirë? Sepse këtu nuk ka as bukë as ujë, na vjen neveri për këtë ushqim të keq".

6

Atëherë Zoti dërgoi midis popullit gjarpërinj flakërues, të cilët kafshonin njerëzit, dhe shumë Izraelitë vdiqën.

7

Dhe kështu populli shkoi te Moisiu dhe i tha: "Kemi mëkatuar, sepse kemi folur kundër Zotit dhe kundër teje; lutju Zotit që të largojë nga ne këta gjarpërinj" Dhe Moisiu u lut për popullin.

8

Pastaj Zoti i tha Moisiut: "Bëj një gjarpër flakërues dhe vëre mbi një shtizë; kështu çdo njeri që do të kafshohet prej tij dhe do ta shikojë, ka për të jetuar".

9

Moisiu bëri atëherë një gjarpër prej bronzi dhe e vuri mbi një shtizë, dhe ndodhte që, kur një gjarpër kafshonte dikë, në rast se ky shikonte gjarprin prej bronzi, ai vazhdonte të jetonte.

10

Pastaj bijtë e Izraelit u nisën dhe u vendosën në Oboth.

11

Pasi u nisën nga Obothi, u strehuan në Ije-Abarim, në shkretëtirën përballë Moabit, nga ana ku lind dielli.

12

U nisën që këtej dhe u vendosën në luginën e Zeredit.

13

Pastaj u nisën që këtej dhe u vendosën në krahun tjetër të Arnonit, që rrjedh në shkretëtirë dhe vjen nga kufijtë e Amorejve; sepse Arnoni është kufiri i Moabit, midis Moabit dhe Amorejve.

14

Për këtë në Librin e Luftrave të Zotit thuhet: "Vaheb në Sufah, luginat e Arnonit

15

dhe tatëpjeta e luginave që shkon deri në banesat e Arit dhe që mbështetet në kufirin e Moabit".

16

Dhe që këtej shkuan në Beer, që është pusi për të cilin Zoti i pat thënë Moisiut: "Mblidhe popullin dhe unë do t`i jap ujë".

17

Atëherë Izraeli këndoi këtë himn: "Buro o pus! I këndoni atij!

18

Pusit, ujin e të cilit princët e kanë kërkuar dhe fisnikët e popullit e kanë gërmuar, duke u mbështetur në fjalën e ligjvënësve, me bastunët e tyre". Pastaj nga shkretëtira shkuan në Matanah;

19

nga Matanahu në Nahaniel; dhe nga Nahanieli në Bamoth,

20

dhe nga Bamothi në luginën që ndodhet në fushën e Moabit, në drejtim të lartësisë së Pisgahut që sundon shkretëtirën.

21

Pastaj Izraeli dërgoi lajmëtarë të tij te Sihoni, mbret i Amorejve, për t`i thënë:

22

"Na lejoni të kalojmë nëpër vendin tënd; ne nuk do të hyjmë nëpër arat ose nëpër vreshtat, nuk do pimë ujin e puseve; do të ndjekim rrugën Mbretërore deri sa t`i kalojmë kufijtë e tu".

23

Por Sihoni nuk e lejoi Izraelin të kalonte nëpër territorin e tij; për më tepër Sihoni mblodhi njerëzit e tij dhe doli kundër Izraelit në shkretëtirë; arriti në Jahats dhe luftoi kundër Izraelit.

24

Izraeli e mundi, duke e kaluar në majën e shpatës, dhe pushtoi vendin e tij nga Arnoni deri në Jakob, deri në kufijtë e bijve të Amonit, sepse kufiri i bijve të Amonit ishte i fortë.

25

Kështu Izraeli pushtoi tërë ato qytete dhe banoi në të gjitha qytetet e Amorejve, në Heshbon dhe në të gjitha qytetet e territorit të tyre,

26

sepse Heshboni ishte qyteti i Sihonit, mbretit të Amorejve, i cili i kishte bërë luftë mbretit të mëparshëm të Moabit dhe i kishte hequr nga dora tërë vendin e tij deri në Arnon.

27

Prandaj poetët thonë: "Ejani në Heshbon! Qyteti i Sihonit duhet të rindërtohet dhe të fortifikohet!

28

Sepse një zjarr ka dalë nga Heshboni, një flakë nga qyteti i Sihonit; kjo ka përpirë Arin e Moabit, zotërit e lartësive të Arnonit.

29

Mjerë ti, o Moab! Je i humbur, o popull i Kemoshit! Bijtë e tij kanë marrë arratinë dhe bijat e tij i janë dhënë si skllave Sihonit, mbretit të Amorejve.

30

Por ne i qëlluam me shigjeta; Heshboni është shkatërruar deri në Dibon. Kemi shkretuar gjithshka deri në Nofah, që ndodhet pranë Medebas".

31

Kështu Izraeli u vendos në vendin e Amorejve.

32

Pastaj Moisiu dërgoi njerëz për të vëzhguar Jaazerin, dhe kështu Izraelitët pushtuan qytetet e territorit të tij dhe përzunë Amorejtë që ndodheshin aty.

33

Pastaj ndryshuan drejtim dhe u ngjitën në rrugën e Bashanit; dhe Ogu, mbreti i Bashanit, doli kundër tyre me gjithë njerëzit e tij për t`u ndeshur në Edrej.

34

Por Zoti i tha Moisiut: "Mos ki frikë nga ai, sepse unë e lë në duart e tua me gjithë njerëzit e tij dhe vendin e tij; trajtoje ashtu siç ke trajtuar Sihonin, mbretin e Amorejve që banonte në Heshbon.

35

Kështu Izraelitët e mundën atë, bijtë e tij dhe tërë popullin e tij, deri sa nuk mbeti asnjë i gjallë, dhe pushtuan vendin e tij.

Numrat 22


Numrat Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 21

Numrat

Return to Index

Chapter 22

1

Pastaj bijtë e Izraelit u nisën dhe ngritën kampin e tyre në fushat e Moabit, matanë Jordanit, në bregun e kundërt të Jerikos.

2

Por Balaku, bir i Tsiporit, pa të gjitha ato që Izraeli u kishte bërë Amorejve;

3

dhe Moabi pati një frikë të madhe nga ky popull, që ishte kaq i madh; Moabin e zuri një frikë e madhe për shkak të bijve të Izraelit.

4

Kështu Moabi u tha pleqve të Madianit: "Tani kjo turmë do të gllabërojë gjithçka që kemi rreth nesh, ashtu si kau përlan barin e fushave". Balaku, bir i Tsiporit, ishte në atë kohë mbreti i Moabit.

5

Ai i dërgoi lajmëtarë Balaamit, birit të Beorit, në Pethori që është pranë Lumit, në vendin e bijve të popullit të tij, për ta thirrur dhe për t`i thënë: "Ja, një popull ka dalë nga Egjipti; ai mbulon faqen e dheut dhe është vendosur përballë meje.

6

Eja, pra, të lutem, dhe mallkoje për mua këtë popull, sepse është tepër i fuqishëm për mua; ndofta do t`ia dal ta mund dhe ta dëboj nga vendi im; sepse unë e di mirë që ai që ti bekon është i bekuar dhe ai që ti mallkon është i mallkuar".

7

Atëherë pleqtë e Moabit dhe pleqtë e Madianit u nisën duke mbajtur në dorë shpërblimin e shortarit dhe, kur arritën te Balaami, i treguan fjalët e Balakut.

8

Por Balaami u tha atyre: "Kalojeni natën këtu dhe do t`ju njoftoj përgjigjen që Zoti do të më japë". Kështu princët e Moabit mbetën me Balaamin.

9

Atëherë Perëndia i shkoi Balaamit dhe i tha: "Ç`janë këta njerëz që janë me ty?".

10

Dhe Balaami iu përgjegj Perëndisë: "Balaku, bir i Tsiporit, mbret i Moabit, më ka çuar fjalë:

11

"Ja, populli që ka dalë nga Egjipti mbulon faqen e dheut; prandaj eja dhe mallkoje për mua; ndofta do t`ia dal ta mund dhe ta dëboj"".

12

Dhe Perëndia i tha Balaamit: "Ti nuk do të shkosh me ta, nuk do ta mallkosh atë popull, se është një popull i bekuar".

13

Kështu Balaami u ngrit në mëngjes dhe u tha princërve të Balakut: "Kthehuni në vendin tuaj, sepse Zoti nuk më dha leje të vij me ju".

14

Pas kësaj princët e Moabit u ngritën, u kthyen te Balaku dhe thanë: "Balaami nuk pranoi të vijë me ne".

15

Atëherë Balaku dërgoi përsëri disa princa, në një numër më të madh dhe më të rëndësishëm në krahasim me të parët.

16

Ata erdhën te Balaami dhe i thanë: "Kështu thotë Balaku, bir i Tsiporit: "Asgjë nuk duhet të të ndalë të vish tek unë,

17

sepse unë do të të mbush me nderime dhe do të bëj të gjitha ato që do të më thuash ti; eja, pra, të lutem, dhe mallkoje këtë popull për mua"".

18

Por Balaami u përgjegj dhe u tha shërbëtorëve të Balakut: "Edhe sikur Balaku të më jepte shtëpinë e tij të mbushur me argjend dhe me ar, nuk mund të shkel urdhrin e Zotit, Perëndisë tim, për të kryer veprime të vogla apo të mëdha.

19

Prandaj, ju lutem, rrini këtu këtë natë, në mënyrë që të mësoj çfarë do të më thotë tjetër Zoti".

20

Dhe Perëndia i shkoi atë natë Balaamit dhe i tha: "Në rast se këta njerëz kanë ardhur të të thërresin, çohu dhe shko me ta; por do të bësh vetëm ato gjëra që unë do të të them".

21

Kështu Balaami u çua në mëngjes, shaloi gomaricën e tij dhe shkoi bashkë me princat e Moabit.

22

Por zemërimi i Perëndisë u ndez sepse ai ishte nisur; dhe Engjëlli i Zotit i doli rrugës si armik kundër tij. Ai i kishte hipur gomaricës së tij dhe kishte me vete dy shërbëtorë.

23

Gomarica pa Engjëllin e Zotit që rrinte në rrugë me shpatën e tij të zhveshur në dorë, doli nga rruga dhe hyri nëpër ara. Atëherë Balaami e rrahu gomaricën për ta kthyer përsëri në rrugë.

24

Por Engjëlli i Zotit u ndal në një shteg të ngushtë midis vreshtave, ku kishte një mur nga një anë dhe një mur nga ana tjetër.

25

Kur gomarica pa Engjëllin e Zotit, u shtrëngua pas murit dhe e shtypi këmbën e Balaamit pas murit; kështu Balaami e rrahu përsëri.

26

Atëherë Engjëlli i Zotit shkoi tutje dhe u ndal në një vend të ngushtë, ku nuk mund të lëvizje as djathtas as majtas.

27

Gomarica pa Engjëllin e Zotit dhe u shtri nën Balaamin; zemërimi i Balaamit u shtua dhe ai rrahu gomaricën me bastunin e tij.

28

Atëherë Zoti ia çeli gojën gomaricës që i tha Balaamit: "Çfarë të kam bërë që më rreh në këtë mënyrë tri herë me radhë?".

29

Dhe Balaami iu përgjegj gomaricës: "Pse je tallur me mua; sikur të kisha një shpatë në dorë, tani do të të vrisja".

30

Gomarica i tha Balaamit: "A nuk jam vallë gomarica me të cilën ke udhëtuar gjithnjë deri më sot? Mos vallë jam mësuar të sillem kështu me ty?". Ai u përgjegj: "Jo".

31

Atëherë Zoti ia hapi sytë Balaamit dhe ai pa Engjëllin e Zotit që rrinte në rrugë me shpatën e tij të zhveshur në dorë. Dhe Balaami u përkul dhe ra përmbys me fytyrën për tokë.

32

Engjëlli i Zotit i tha: "Pse e rrahe plot tri herë gomaricën tënde? Ja, unë kam dalë si armiku yt, sepse rruga që ndjek ti nuk pajtohet me vullnetin tim;

33

gomarica më pa dhe më ka evituar plot tri herë; në rast se nuk do të më kishte evituar, me siguri do të të kisha vrarë duke e lënë atë të gjallë".

34

Atëherë Balaami i tha Engjëllit të Zotit: "Unë kam bërë mëkat, sepse nuk e dija që ti rrije në rrugë kundër meje; prandaj tani, në se ajo që po bëj nuk të pëlqen, atëherë unë do të kthehem prapa".

35

Por Engjëlli i Zotit i tha Balaamit: "Shko, pra, me këta njerëz; por do të thuash vetëm ato gjëra që do të të them unë". Kështu Balaami shkoi me princat e Balakut.

36

Kur Balaku dëgjoi që Balaami po vinte, shkoi ta takojë në qytetin e Moabit që ndodhet në kufirin e shënuar nga Arnoni, në skajin e fundit të territorit të tij.

37

Kështu Balaku i tha Balaamit: "A nuk të kisha dërguar të të thërrisja me urgjencë? Pse nuk erdhe tek unë? A nuk jam vallë në gjendje të të nderoj?".

38

Balaami iu përgjegj Balakut: "Ja, erdha te ti; por tani a mund të them diçka? Fjalën që Perëndia do të më vërë në gojën time, atë do të them unë".

39

Balaami shkoi bashkë me Balakun dhe arritën në Kirjath-Hutsoth.

40

Pastaj Balaku flijoi qe dhe dele dhe u dërgoi disa prej tyre Balaamit dhe prijësve që ishin me të.

41

Në mëngjes Balaku mori Balaamin dhe u ngjit në Bamoth Baal, dhe këtej ai pa pjesën skajore të popullit.

Numrat 23


Numrat Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 22

Numrat

Return to Index

Chapter 23

1

Pastaj Balaami i tha Balakut: "Më ndërto këtu shtatë altarë dhe më përgatit këtu shtatë dema dhe shtatë desh".

2

Balaku bëri ashtu siç i kishte thënë Balaami, pastaj Balaku dhe Balaami ofruan një dem të vogël dhe një dash mbi secilin altar.

3

Pastaj Balaami i tha Balakut: "Qëndro pranë olokaustit tënd dhe unë do të shkoj; ndofta Zoti do të vijë të takohet me mua; dhe atë që ka për të më treguar do të ta njoftoj". Kështu ai shkoi në një bregore të zhveshur.

4

Dhe Perëndia i doli përpara Balaamit, dhe Balaami i tha: "Unë kam përgatitur shtatë altarë dhe kam ofruar nga një dem të vogël dhe nga një dash për çdo altar".

5

Atëherë Zoti i vuri një mesazh në gojë Balaamit dhe i tha: "Kthehu te Balaku dhe foli kështu".

6

U kthye tek ai, dhe ja, ai qëndronte pranë olokaustit, ai dhe të gjithë prijësit e Moabit.

7

Atëherë Balaami shqiptoi orakullin e tij dhe tha: "Balaku, mbret i Moabit, më ka sjellë nga Arami, nga malet e Lindjes: "Eja, mallko për mua Jakobin, eja dhe padit Izraelin!".

8

Si mund të mallkoj atë që Zoti nuk e ka mallkuar? Si mund të padis atë që Zoti nuk e ka paditur?

9

Unë e shoh nga maja e shkëmbinjve dhe e sodis nga lartësitë; ja, është një popull që qëndron vetëm dhe nuk është përfshirë në gjirin e kombeve.

10

Kush mund të llogarisë pluhurin e Jakobit apo të numërojë çerekun e Izraelit? Vdeksha unë si njerëzit e drejtë dhe qoftë fundi im i njëllojtë me atë të tyren!".

11

Atëherë Balaku i tha Balaamit: "Ç`më bëre? Të mora që të mallkosh armiqtë e mi, kurse ti i bekove me të madhe".

12

Por ai u përgjigj dhe tha: "A nuk duhet të kujdesem unë të them me të shpejtë atë që Zoti më vë në gojë?".

13

Pastaj Balaku i tha: "Eja, pra, me mua në një vend tjetër, prej ku mund ta shikosh, megjithëse ke për të parë vetëm skajin e tij dhe nuk e ke për ta parë të tërë, dhe që andej do ta mallkosh për mua".

14

Kështu e çoi në kampin e Tsofimit, në majë të Pisgahut; aty ndërtoi shtatë altarë dhe ofroi një dem të vogël dhe një dash mbi çdo altar.

15

Balaami i tha pastaj Balakut: "Qëndro këtu pranë olokaustit tënd dhe unë do të shkoj të takohem me Zotin atje lart".

16

Dhe Zoti i doli përpara Balaamit, i vuri një mesazh në gojë dhe i tha: "Kthehu te Balaku dhe foli kështu".

17

Kështu u kthye tek ai, dhe ja, që ai rrinte pranë olokaustit të tij me prijësit e Moabit. Balaku i tha: "Çfarë ka thënë Zoti?".

18

Atëherë Balaami shqiptoi orakullin e tij dhe tha: "Çohu, Balak, dhe dëgjo! Rri veshngrehur, bir i Tsiporit!

19

Perëndia nuk është një njeri, që mund të gënjejë, as edhe bir njeriu që mund të pendohet. Kur ka thënë një gjë, nuk do ta bëjë? Ose kur ka shpallur një gjë, nuk do ta kryejë?

20

Ja, unë mora urdhrin që të bekoj; po, ai ka bekuar dhe unë nuk do ta heq bekimin e tij.

21

Ai nuk ka vërejtur paudhësi te Jakobi dhe nuk ka parë përdhosje tek Izraeli. Zoti, Perëndia i tij, është me të, dhe klithma e një mbreti është midis tyre.

22

Perëndia, që e nxori nga Egjipti, është për të si brirët e fuqishëm të buallit.

23

Nuk ka magji kundër Jakobit, nuk ka shortari kundër Izraelit. Tani duhet të themi ç`ka bërë Perëndia me Jakobin dhe Izraelin.

24

Ja, një popull do të ngrihet si një luaneshë dhe si një luan; dhe nuk do të mblidhet para se të ketë gëlltitur prenë dhe të ketë pirë gjakun e atyre që ka vrarë".

25

Atëherë Balaku i tha Balaamit: "Mos e mallko aspak, por as mos e beko".

26

Por Balaami iu përgjigj dhe i tha Balakut: "A nuk të kam thënë vallë që unë do të bëj tërë ato që do të thoshte Zoti?".

27

Pastaj Balaku i tha Balaamit: "Eja me mua, unë do të të çoj në një vend tjetër; ndofta do t`i pëlqejë Perëndisë që ti ta mallkosh për mua që andej".

28

Kështu Balaku e çoi Balaamin në majë të Peorit, që sundon shkretëtirën.

29

Dhe Balaami i tha Balakut: "Më ndërto këtu shtatë altarë dhe më përgatit këtu shtatë dema të vegjël dhe shtatë desh".

30

Dhe Balaku bëri ashtu siç i kishte thënë Balaami, dhe ofroi një dem të vogël dhe një dash mbi çdo altar.

Numrat 24


Numrat Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 23

Numrat

Return to Index

Chapter 24

1

Kur Balaami u bind se në sytë e Zotit ishte një gjë e mirë të bekoje Izraelin, nuk përdori si herët e tjera magjinë, por ktheu fytyrën nga shkretëtira.

2

Dhe, me sytë e ngritur, Balaami pa Izraelin që kishte fushuar sipas fiseve, dhe Fryma e Perëndisë e mbuloi atë.

3

Atëherë shqiptoi orakullin e tij dhe tha: "Kështu thotë Balaami, bir i Beorit, kështu thotë njeriu, sytë e të cilit janë hapur,

4

kështu thotë ai që dëgjon fjalët e Perëndisë, ai që kundron vizionin e të Plotfuqishmit, ai që rrëzohet, por syçelë:

5

"Sa të bukura janë çadrat e tua, o Jakob, banesat e tua o Izrael!

6

Ato shtrihen si lugina, si kopshte gjatë një lumi, si aloe që Zoti ka mbjellë, si kedra pranë ujërave.

7

Do të derdhë ujë nga kovat e tij, pasardhësit e tij do të banojnë pranë ujërave të shumta, mbreti i tij do të ngrihet më lart se Agagu dhe mbretëria e tij do të lartësohet.

8

Perëndia, që e nxori nga Egjipti, është për të si brirët e fuqishëm të buallit. Ai do të gëlltisë kombet armike për të, do të coptojë kockat e tyre dhe do t`i shpojë tej për tej me shigjetat e tij.

9

Ai përkulet, mblidhet kruspull si një luan dhe si një luaneshë; kush do të guxojë ta çojë? Qoftë i bekuar ai që të bekon dhe qoftë i mallkuar ai që të mallkon!"".

10

Atëherë zemërimi i Balakut u ndez kundër Balaamit; kështu ai rrahu duart dhe Balaku i tha Balaamit: "Unë të thirra për të mallkuar armiqtë e mi, kurse ti i bekove tri herë me radhë.

11

Tani ik në shtëpinë tënde! Kisha thënë se do të të mbushja me nderime; por ja, Zoti nuk ka lejuar t`i marrësh".

12

Balaami iu përgjigj kështu Balakut: "A nuk u kisha folur lajmëtarëve që më kishe dërguar, duke u thënë:

13

"Edhe sikur Balaku të më jepte shtëpinë e tij plot me argjend dhe me ar, nuk mund të shkel urdhrat e Zotit për të bërë të mirë ose të keq me nismën time, por duhet të them atë që Zoti do të thotë"?.

14

Dhe ja, tani do të kthehem te populli im; eja, unë do të njoftoj atë që ky popull do t`i bëjë popullit tënd në ditët e fundit".

15

Atëherë ai shqiptoi orakullin e tij dhe tha: "Kështu thotë Balaami, bir i Beorit; kështu thotë njeriu sytë e të cilit janë hapur,

16

kështu thotë ai që dëgjon fjalët e Zotit, që njeh shkencën e të Lartit, që sodit vizionin e të Plotfuqishmit, ai që bie por syçelë:

17

E shoh, por jo tani; e sodis, por jo afër: një yll do të dalë nga Jakobi dhe një skeptër do të ngrihet nga Izraeli, i cili do ta shtypë Moabin fund e krye dhe do të rrëzojë tërë bijtë e Shethit.

18

Edomi do të bëhet pronë e tij, po ashtu edhe Seiri, armiku i tij, do të bëhet pronë e tij; Izraeli do të kryejë trimërira.

19

Nga Jakobi do të dalë një sundues që do të shfarosë ata qytetarë që kanë mbijetuar.

20

Pastaj shikoi nga ana e Amalekut dhe shqiptoi orakullin e tij, duke thënë: "Amaleku ishte i pari i kombeve, por fundi i tij do të kulmojë në shkatërrim".

21

Shikoi edhe nga Kenejtë dhe shqiptoi orakullin e tij, duke thënë: "Banesa jote është e fortë dhe foleja jote është vendosur në shkëmb;

22

megjithatë Keneu do të shkretohet, për deri sa Asiri do të të çojë në robëri".

23

Pastaj shqiptoi orakullin e tij dhe tha: "Medet! Kush do të mbetet gjallë kur Zoti ta ketë kryer këtë?

24

Por anije do të vinë nga Kitimi, do të poshtërojnë Asurin dhe Eberin, dhe ai do të shkatërrohet gjithashtu".

25

Pastaj Balaami u ngrit, u nis dhe u kthye në shtëpinë e tij; edhe Balaku iku në rrugën e tij. e Moabit

Numrat 25


Numrat Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 24

Numrat

Return to Index

Chapter 25

1

Ndërsa Izraeli ndodhej në Shitim, populli filloi të shthurret me bijat e Moabit.

2

Ato e ftuan popullin të kryejë flijime për perënditë e tyre dhe populli hëngri dhe ra përmbys përpara perëndive të tyre.

3

Kështu Izraeli u bashkua me Baal-Peorin, dhe zemërimi i Zotit u ndez kundër Izraelit.

4

Pastaj Zoti i tha Moisiut: "Merr të gjithë krerët e popullit, vriti e vari para Zotit përjashta, në diell me qëllim që zemërimi i zjarrtë i Zotit të largohet nga Izraeli".

5

Kështu u foli Moisiu gjykatësve të Izraelit: "Secili nga ju të vrasë ata njerëz të tij që janë bashkuar me Baal-Peorin".

6

Dhe ja, që një nga bijtë e Izraelit erdhi dhe u paraqiti vëllezërve të tij një grua madianite, para syve të Moisiut dhe tërë asamblesë së bijve të Izraelit, ndërsa këta po qanin në hyrjen e çadrës së mbledhjes.

7

Duke parë këtë skenë, Finehasi, bir i Eleazarit, që ishte bir i priftit Aaron, u ngrit në mes të asamblesë dhe mori në dorë një shtizë,

8

ndoqi pastaj burrin e Izraelit në alkovën e tij dhe i shpoi që të dy, burrin e Izraelit dhe gruan, në pjesën e poshtme të barkut. Kështu u ndal fatkeqësia në mes të bijve të Izraelit.

9

Nga kjo fatkeqësi vdiqën njëzet e katër mijë veta.

10

Atëherë Zoti i foli Moisiut, duke i thënë:

11

"Finehasi, bir i Eleazarit, që ishte bir i priftit Aaron, e largoi zemërimin tim nga bijtë e Izraelit, sepse ai ishte i frymëzuar nga po ajo xhelozia ime; kështu në xhelozinë time nuk i kam shfarosur bijtë e Izraelit.

12

Prandaj i thuaj: "Ja, unë po lidh një aleancë paqeje me të,

13

që do të jetë për të dhe për pasardhësit pas tij besëlidhja e një priftërie të përjetshme, sepse është treguar i zellshëm për Perëndinë e tij dhe ka kryer shlyerjen e fajit për bijtë e Izraelit".

14

Burri i Izraelit, që u vra bashkë me gruan madianite, quhej Zimri, bir i Salut, i pari i një shtëpie patriarkale të Simeonitëve.

15

Dhe gruaja që u vra, Madianitja, quhej Kozbi, bijë e Tsurit, që ishte i pari i një shtëpie patriarkale në Madian.

16

Pastaj Zoti i foli Moisiut duke i thënë:

17

"Bjeruni Madianitëve dhe i sulmoni,

18

sepse ju kanë rënë më qafë me dredhitë e tyre dhe ju kanë mashtruar në rastin e Peorit dhe në atë të Kozbit, bijë e një princi të Madianit, motër e tyre, që u vra ditën e fatkeqësisë për çështjen e Peorit".

Numrat 26


Numrat Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 25

Numrat

Return to Index

Chapter 26

1

Pas fatkeqësisë, ndodhi që Zoti u foli Moisiut dhe Eleazarit, birit të priftit Aaron, duke u thënë:

2

"Bëni regjistrimin e tërë popullsisë së bijve të Izraelit, nga mosha njëzet e një vjeç e lart, në bazë të shtëpive të etërve të tyre, të të gjithë atyre që në Izrael mund të shkojnë në luftë".

3

Kështu Moisiu dhe prifti Eleazar u folën atyre në fushat e Moabit, pranë Jordanit, në bregun e kundërt të Jerikos, duke u thënë:

4

"Të bëhet regjistrimi i njerëzve nga mosha njëzet e një vjeç e lart ashtu si e ka urdhëruar Zoti Moisiun dhe bijtë e Izraelit, kur dolën nga vendi i Egjiptit".

5

Rubeni ishte i parëlinduri i Izraelit. Bijtë e tij qenë: Hanoku, prej të cilit rrjedh familja e Hanokitëve; Palu, prej të cilit rrjedh familja e Paluitëve;

6

Hetsroni, prej të cilit rrjedh familja e Hetsronitëve; Karmi, prej të cilit rrjedh familja e Karmitëve.

7

Këto janë familjet e Rubenitëve; ata që u regjistruan në radhët e tyre qenë dyzet e tre mijë e shtatëqind e tridhjetë veta.

8

I biri i Palus ishte Eliabi.

9

Djemtë e Eliabit qenë Nemueli, Dathani dhe Abirami. Këta janë po ai Datham dhe ai Abiram, anëtarë të këshillit, që ngritën krye kundër Moisiut dhe Aaronit së bashku me njerëzit e Koreut, kur ngritën krye kundër Zotit;

10

dhe toka hapi gojën e saj dhe i gëlltiti bashkë me Koreun, kur këta njerëz vdiqën dhe zjarri përpiu dyqind e pesëdhjetë njerëz në shenjë qortimi.

11

Por bijtë e Koreut nuk vdiqën.

12

Bijtë e Simeonit simbas familjeve të tyre qenë: nga Nemueli, familja e Nemuelitëve; nga Jamini, familja e Jaminitëve; nga Jakini, familja e Jakinitëve;

13

nga Zerahu, familja e Zerahitëve; nga Sauli, familja e Saulitëve.

14

Këto janë familjet e Simeonitëve: njëzet e dy mijë e dyqind veta.

15

Bijtë e Gadit simbas familjeve të tyre qenë: nga Tsefoni, familja e Tsefonitëve; nga Hagi, familja e Hagitëve; nga Shuni, familja e Shunitëve;

16

nga Ozni, familja e Oznitëve; nga Eri, familja e Eritëve;

17

nga Arodi, familja e Aroditëve; nga Areli, familja e Arelitëve.

18

Këto janë familjet e bijve të Gadit, në bazë të regjistrimit: dyzet mijë e pesëqind veta.

19

Bijtë e Judës ishin: Eri dhe Onani; por Eri dhe Onani vdiqën në vendin e Kanaanit.

20

Bijtë e Judës simbas familjeve të tyre qenë: nga Shelahu, familja e Shelanitëve; nga Peretsi, familja e Peretsitëve; nga Zerahu, familja e Zerahitëve.

21

Bijtë e Peretsit qenë: nga Hetsroni, familja e Hetsronitëve; nga Hamuli, familja e Hamulitëve.

22

Këto janë familjet e Judës në bazë të regjistrimit: shtatëdhjetë e gjashtë mijë e pesëqind veta.

23

Bijtë e Isakarit simbas familjeve të tyre ishin: nga Tola, familja e Tolaitëve; nga Puvahu, familja e Puvitëve;

24

nga Jashubi, familja e Jashubitëve; nga Shimroni, familja e Shimronitëve.

25

Këto janë familjet e Isakarit në bazë të regjistrimit: gjithsej gjashtëdhjetë e katër mijë e treqind.

26

Bijtë e Zabulonit simbas familjeve të tyre qenë: nga Seredi, familja e Sarditëve; nga Eloni, familja e Elonitëve; nga Jahleeli, familja e Jahleelitëve.

27

Këto janë familjet e Zabulonitëve në bazë të regjistrimit: gjithsej gjashtëdhjetë mijë e pesëqind.

28

Bijtë e Jozefit simbas familjeve të tyre qenë: Manasi dhe Efraimi.

29

Bijtë e Manasit qenë: nga Makiri, familja e Makiritëve. Makirit i lindi Galaadi; nga Galaadi rrodhi familja e Galaaditëve.

30

Këta janë bijtë e Galaadit: nga Jezeri, familja e Jezeritëve; nga Heleku, familja e Helekitëve;

31

nga Asrieli, familja e Asrielitëve; nga Shekemi, familja e Shekemitëve;

32

nga Shemida, familja e Shemidaitëve; nga Heferi, familja e Heferitëve.

33

Por Tselofehadi, bir i Heferit, nuk pati meshkuj, por vetëm vajza; dhe emrat e vajzave të Tselihadit qenë: Mahlah, Noah, Hoglah, Milkah dhe Thirtsah.

34

Këto janë familjet e Manasit; ata që u regjistruan qenë pesëdhjetë e dy mijë e shtatëqind.

35

Këto janë bijtë e Efraimit simbas familjeve të tyre; nga Shuthelahu, familja e Shuthelahitëve; nga Bekeri, familja e Bekeritëve; nga Tahani, familja e Tahanitëve.

36

Këto janë bijtë e Shuthelahut: nga Efrani, familja e Efranitëve.

37

Këto janë familjet e bijve të Efraimit në bazë të regjistrimit: gjithsej tridhjetë e dy mijë e pesëqind. Këta janë bijtë e Jozefit simbas familjeve të tyre.

38

Bijtë e Beniaminit simbas familjeve të tyre qenë: nga Bela, familja e Belaitëve; nga Ashbeli, familja e Ashbelitëve; nga Ahirami, familja e Ahiramitëve;

39

nga Shufami, familja e Shufamitëve; nga Hufami, familja e Hufamitëve.

40

Bijtë e Belas qenë: Ardi dhe Naamani; nga Ardi rrjedh familja e Arditëve; nga Naamani, familja e Naamitëve.

41

Këta janë bijtë e Beniaminit simbas familjeve të tyre. Ata që u regjistruan ishin dyzet e pesë mijë e gjashtëqind.

42

Këta janë bijtë e Danit simbas familjeve të tyre: nga Shuhami, familja e Shuhamitëve. Këta janë bijtë e Danit simbas familjeve të tyre.

43

Shuma e familjeve të Shuhamitëve në bazë të regjistrimit ishte gjashtëdhjetë e katër mijë e katërqind.

44

Bijtë e Asherit simbas familjeve të tyre qenë: nga Jimna, familja e Jimnitëve; nga Jishvi, familja e Jishvitëve; nga Beriahu, familja e Beriahitëve.

45

Nga bijtë e Beriahut: nga Heberi, familja e Heberitëve; nga Malkieli, familja e Malkialitëve.

46

Bija e Asherit quhej Serah.

47

Këto janë familjet e bijve të Asherit në bazë të regjistrimit: pesëdhjetë e tre mijë e katërqind.

48

Bijtë e Neftalit simbas familjeve të tyre qenë: nga Jahtseeli, familja e Jahtseelitëve; nga Guni, familja e Gunitëve;

49

nga Jetseri, familja e Jetseritëve; nga Shilemi, familja e Shilemitëve.

50

Këto janë familjet e Neftalit simbas familjeve të tyre. Ata që u regjistruan qenë dyzet e pesë mijë e katërqind.

51

Ata që u regjistruan nga bijtë e Izraelit qenë: gjashtëqind e një mijë e shtatëqind e tridhjetë veta.

52

Atëherë Zoti i foli Moisiut, duke i thënë:

53

"Vendi do të ndahet midis tyre si trashëgimi, simbas numrit të personave.

54

Atyre që janë më të shumtë do t`u japësh në trashëgimi një pjesë më të madhe; atyre që janë në numër më të vogël do t`u japësh një pjesë më të vogël; secili do të marrë pjesën e tij në bazë të regjistrimit.

55

Por ndarja e vendit do të bëhet me short; ata do të marrin trashëgiminë e tyre në bazë të emrave të fiseve atërore.

56

Ndarja e trashëgimisë do të bëhet me short midis të gjitha fiseve të mëdha ose të vogla.

57

Dhe këta qenë ata që u regjistruan nga Levitët, simbas familjeve të tyre: nga Gershoni, familja e Gershonitëve; nga Kohathi, familja e Kohathitëve; nga Merari, familja e Meraritëve.

58

Këto janë familjet e Levit: familja e Libnitëve, familja e Hebronitëve, familja e Mahlitëve, familja e Mushitëve, familja e Korahitëve. Dhe Kohathit i lindi Amrami.

59

Gruaja e Amramit quhej Jokebed; ishte bijë e Levit dhe i kishte lindur Levit në Egjipt; në Amram ajo lindi Aaronin, Moisiun dhe Miriamin, motrën e tyre.

60

Aaronit i lindën Nadabi dhe Abihuri, Eleazari dhe Ithamari.

61

Por Nadabi dhe Abihu vdiqën kur i paraqitën Zotit një zjarr të palejueshëm.

62

Ata që u regjistruan në radhët e tyre qenë njëzet e tre mijë veta; të gjithë ishin meshkuj me moshë një muajsh e lart. Ata nuk u regjistruan bashkë me bijtë e tjerë të Izraelit, sepse atyre nuk iu dha asnjë trashëgimi midis bijve të Izraelit.

63

Këta janë ata që u regjistruan nga Moisiu dhe nga prifti Eleazar, që regjistruan bijtë e Izraelit në fushat e Moabit, pranë Jordanit, në bregun përballë Jerikos.

64

Midis tyre nuk kishte asnjë nga ata që u regjistruan nga Moisiu dhe nga prifti Aaron, kur ata regjistruan bijtë e Izaelit në shkretëtirën e Sinait,

65

sepse Zoti pat thënë për ata: "Ata do të vdesin, do të vdesin në shkretëtirë". Dhe prej tyre nuk mbeti as edhe një, me përjashtim të Kalebit, birit të Jenufehut, dhe të Jozueut, birit të Nunit.

Numrat 27


Numrat Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 26

Numrat

Return to Index

Chapter 27

1

Pastaj u afruan bijat e Tselofehadit, birit të Heferit, bir i Galaadit, bir i Makirit, bir i Manasit, i familjeve të Manasit, birit të Jozefit; dhe këto janë emrat e bijave: Mahlah, Noah, Hoglah, Milkah dhe Thirtsah,

2

dhe ato u paraqitën para Moisiut, para priftit Eleazar, prijësve dhe tërë asamblesë në hyrje të çadrës së mbledhjes dhe thanë:

3

"Ati ynë vdiq në shkretëtirë, por nuk bënte pjesë në grupin e atyre që u mblodhën kundër Zotit, në grupin e Koreut, por vdiq për shkak të mëkatit të tij pa patur bij.

4

Pse duhet të humbasë emri i atit tonë në mes të familjes së tij nga që nuk pati bij? Na jep, pra, një pronë në mes të vëllezërve të atit tonë".

5

Atëherë Moisiu e shtroi rastin e tyre para Zotit.

6

Dhe Zoti i foli Moisiut duke i thënë:

7

"Bijat e Tselofehadit kanë hak. Po, do t`u japësh atyre si trashëgimi një pronë midis vëllezërve të atit të tyre dhe do t`u kalosh atyre trashëgiminë e atit të tyre.

8

Do t`u flasësh gjithashtu bijve të Izraelit dhe do t`u thuash: "Kur një njeri vdes pa lënë ndonjë bir, trashëgiminë e tij do t`ia kaloni bijës së tij.

9

Në qoftë se nuk ka asnjë bijë, trashëgiminë e tij do t`ua jepni vëllezërve të tij.

10

Në rast se nuk ka vëllezër, trashëgiminë e tij do t`ua jepni vëllezërve të atit të tij.

11

Dhe në rast se ai nuk ka asnjë vëlla, trashëgiminë e tij do t`ia jepni fisit më të afërt të familjes së tij; dhe ai do ta zotërojë". Kjo do të jetë për bijtë e Izraelit një formë e së drejtës, ashtu si e ka urdhëruar Zoti Moisiun.

12

Pastaj Zoti i tha Moisiut: "Ngjitu mbi malin e Abarimit dhe sodit vendin që unë po ju jap bijve të Izraelit.

13

Mbasi ta kesh parë, edhe ti do të bashkohesh me popullin tënd, ashtu siç u bashkua Aaroni, vëllai yt,

14

sepse ngritët krye kundër urdhrit tim në shkretëtirën e Tsinit kur asambleja kundërshtoi, dhe nuk më shenjtëruat në ujërat para syve të tyre". (Këto janë ujërat e Meribës në Kadesh, në shkretëtirën e Sinit).

15

Pastaj Moisiu i foli Zotit, duke i thënë:

16

"Zoti, Perëndia i frymëve të çdo mishi, le të caktojë mbi këtë asamble një njeri

17

që të hyjë dhe të dalë para tyre, dhe t`i bëjë të hyjnë e të dalin, në mënyrë që asambleja e Zotit të mos jetë si një kope pa bari".

18

Atëherë Zoti i tha Moisiut: "Merr Jozueun, djalin e Nunit, njeriun brenda të cilit është Fryma, dhe vërë dorën tënde mbi të;

19

pastaj do ta paraqitësh para priftit Eleazar dhe para tërë asamblesë dhe do t`i japësh disa urdhra në prani të tyre,

20

dhe do ta bësh pjesëmarrës të autoritetit tënd me qëllim që tërë asambleja e bijve të Izraelit t`i bindet.

21

Ai do të paraqitet përpara priftit Eleazar, i cili do të kërkojë për të mendimin e shprehur nga Urimi përpara Zotit; me urdhër të tij do të hyjnë dhe do të dalin, ai dhe tërë bijtë e Izraelit, tërë asambleja".

22

Moisiu, pra, bëri ashtu si e kishte urdhëruar Zoti; mori Jozueun dhe e paraqiti përpara priftit Eleazar dhe tërë asamblesë;

23

pastaj vuri duart e tij mbi të dhe i dha urdhra ashtu si kishte urdhëruar Zoti me anë të Moisiut.

Numrat 28


Numrat Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 27

Numrat

Return to Index

Chapter 28

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Jepu këtë urdhër bijve të Izraelit dhe u thuaj atyre: Do të kujdeseni të më paraqisni në kohën e caktuar ofertën time, me ushqimin e flijimeve të mia të përgatitura me zjarr, me erë të këndshme për mua.

3

Dhe do t`u thuash atyre: Ky është flijimi i bërë me zjarr, që do t`i ofroni Zotit: dy qengja motakë pa të meta, si olokaust i përjetshëm.

4

Një qengj do ta ofrosh në mëngjes, ndërsa qengjin tjetër në të ngrysur;

5

dhe, si blatim i ushqimit, një të dhjetë efe majë mielli të përzier me një çerek hini vaji të papërzier.

6

Éshtë një olokaust i përjetshëm, i vendosur në malin Sinai, një flijim i bërë me zjarr dhe me erë të këndshme për Zotin.

7

Libacioni i tij do të jetë një çerek hini për çdo qengj; do t`ia derdhësh libacionin e pijeve dehëse Zotit në vendin e shenjtë.

8

Qengjin tjetër do ta ofrosh në të ngrysur; do ta ofrosh si blatimin e ushqimit të mëngjesit dhe libacionin; është një flijim i bërë me zjarr, me erë të këndshme për Zotin.

9

Ditën e shtunë do të ofroni dy qengja motakë, pa të meta dhe, si blatim i ushqimit, dy të dhjeta majë mielli të përziera me vaj bashkë me libacionin.

10

Éshtë olokausti i së shtunës, për çdo të shtunë, përveç olokaustit të përjetshëm dhe libacionit.

11

Në fillim të muajve tuaj do t`i ofroni si olokaust Zotit dy dema të vegjël, një dash, shtatë qengja motakë pa të meta

12

dhe tre të dhjeta majë mielli të përzier me vaj, si blatim i ushqimit për çdo dem të vogël, dy të dhjeta lule mielli të përzier me vaj, si blatim i ushqimit për dashin,

13

dhe një të dhjetë majë mielli të përzier me vaj si blatim i ushqimit për çdo qengj. Éshtë një olokaust me erë të këndshme, një flijim i bërë me zjarr për Zotin.

14

Libacionet do të jenë gjysmë hin vere për çdo dem të vogël, një e treta e hinit për çdo dash dhe një e katërta e hinit për çdo qengj. Ky është olokausti i çdo muaji, për të gjithë muajt e vitit.

15

Dhe do t`i ofrohet Zotit një kec si flijim për mëkatin, përveç olokaustit të përjetshëm dhe libacionit.

16

Ditën e katërmbëdhjetë të muajit të parë do të jetë Pashka për nder të Zotit.

17

Dhe ditën e pesëmbëdhjetë të atij muaji do të jetë festë. Shtatë ditë me radhë do të hahet bukë e ndorme.

18

Ditën e parë do të mbahet një mbledhje e shenjtë; nuk do të bëni asnjë punë të rëndë;

19

por do t`i ofroni si flijim të bërë me zjarr një olokaust Zotit: dy dema të vegjël, një dash dhe shtatë qengja motakë, të cilët nuk duhet të kenë të meta,

20

së bashku me blatimin e ushqimit me majë mielli të përzier me vaj; do të ofroni tre të dhjeta për çdo dem të vogël dhe dy të dhjeta për një dash;

21

Do të ofroni një të dhjetë për secilin nga shtatë qengjat,

22

dhe do të ofroni një cjap si flijim për mëkatin, për të bërë shlyerjen për ju.

23

Do të ofroni këto flijime përveç olokaustit të mëngjesit, që është një olokaust i përjetshëm.

24

Kështu do të ofroni çdo ditë, për shtatë ditë me radhë, ushqimin e flijimit të përgatitur me zjarr, me një erë të këndshme për Zotin. Do të ofrohet, përveç olokaustit të përjetshëm, bashkë me blatimin e tij.

25

Ditën e shtatë do të keni një mbledhje të shenjtë; nuk do të bëni asnjë punë të rëndë.

26

Ditën e marrjes së prodhimit të parë, kur do t`i paraqisni Zotit një blatim të ri ushqimor, në festën tuaj të javëve, do bëni një mbledhje të shenjtë; nuk do të kryeni asnjë punë të rëndë.

27

Atëherë do të ofroni si olokaust me erë të këndshme për Zotin dy dema të vegjël, një dash dhe shtatë qengja motakë,

28

me blatimin e tyre ushqimor të përbërë nga majë mielli të përzier me vaj; tre të dhjeta për çdo dem të vogël, dy të dhjeta për dashin,

29

dhe një të dhjetë për secilin nga shtatë qengjat;

30

do të ofroni edhe një kec për të kryer shlyerjen për ju.

31

Do të ofroni këto flijime, veç olokaustit të përjetshëm me blatimin e tyre të ushqimit dhe libacionet e tyre. Duhet të jenë kafshë pa të meta.

Numrat 29


Numrat Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 28

Numrat

Return to Index

Chapter 29

1

Në muajin e shtatë, ditën e parë të muajit do të keni një mbledhje të shenjtë; nuk do të bëni asnjë punë të rëndë; do të jetë për ju dita e rënies së borive.

2

Do të ofroni si olokaust, me erë të këndshme për Zotin, një dem të vogël, një dash dhe shtatë qengja motakë pa të meta,

3

bashkë me blatimin e tyre ushqimor prej majë mielli të përzier me vaj; tri të dhjeta për demin e vogël, dy të dhjeta për dashin,

4

dhe një të dhjetë për secilin nga shtatë qengjat;

5

dhe një kec, si flijim për mëkatin, për të bërë shlyerjen për ju,

6

përveç olokaustit mujor me blatimin e tij ushqimor, olokaustit të përjetshëm me blatimin e tij ushqimor, simbas normave të caktuara. Do të jetë një flijim i bërë me zjarr, me erë të këndshme për Zotin.

7

Ditën e dhjetë të këtij muaji të shtatë do të keni një mbledhje të shenjtë dhe do të përulni shpirtërat tuaja; nuk do të bëni asnjë punë,

8

dhe do të ofroni si olokaust me erë të këndshme për Zotin një dem të vogël, një dash dhe shtatë qengja motakë, që duhet të jenë pa të meta,

9

me blatimin e tyre ushqimor prej majë mielli të përzier me vaj: tre të dhjeta për demin e vogël, dy të dhjeta për dashin,

10

një të dhjetë për secilin nga të shtatë qengjat,

11

dhe një kec si flijim për mëkatin, përveç flijimit për shlyerjen e fajit, olokaustit të përjetshëm me blatimin e tij dhe libacionet e tyre.

12

Ditën e pesëmbëdhjetë të muajit të shtatë do të keni një mbledhje të shenjtë; nuk do të bëni asnjë punë të rëndë dhe do të kremtoni një festë për Zotin shtatë ditë me radhë.

13

Do të ofroni si olokaust, me erë të këndshme për Zotin, një dem të vogël, një dash dhe shtatë qengja motakë, që nuk duhet të kenë të meta;

14

me blatimin e tyre ushqimor prej maje mielli të përzier me vaj: tre të dhjeta për secilin nga trembëdhjetë demat e vegjël, dy të dhjeta për secilin nga dy deshtë,

15

një të dhjetë për secilin nga katërmbëdhjetë qengjat,

16

dhe një kec si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të tij dhe libacionit.

17

Ditën e dytë do të ofroni dymbëdhjetë dema të vegjël, dy desh dhe katërmbëdhjetë qengja motakë pa të meta,

18

me blatimin e tyre ushqimor dhe libacionet e tyre për demat e vegjël, për deshtë dhe për qengjat në bazë të numrit të tyre, simbas normave të caktuara,

19

dhe një kec si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të tij ushqimor dhe libacioneve të tyre.

20

Ditën e tretë do të ofroni njëmbëdhjetë dema të vegjël, dy desh dhe katërmbëdhjetë qengja motakë, pa të meta,

21

bashkë me blatimet e tyre ushqimore dhe libacionet për demat e vegjël, për deshtë dhe për qengjat, në bazë të numrit të tyre, simbas normave të caktuara,

22

dhe një cjap si flijim për mëkatin, përveç olokausti të përjetshëm, blatimit të tij të ushqimit dhe libacionit të tij.

23

Ditën e katërt do të ofroni dhjetë dema të vegjël, dy desh dhe katërmbëdhjetë qengja motakë, pa të meta,

24

bashkë me blatimin e tyre të ushqimit dhe të libacioneve për demat e vegjël, për deshtë dhe për qengjat, në bazë të numrit të tyre simbas normave të caktuara,

25

dhe një kec, si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të tij ushqimor dhe libacionit të tij.

26

Ditën e pestë do të ofroni nëntë dema të vegjël, dy desh dhe katërmbëdhjetë qengja motakë, pa të meta,

27

me blatimin e tyre ushqimor dhe libacionet e tyre për demat e vegjël, për deshtë dhe për qengjat, në bazë të numrit të tyre, simbas normave të caktuara,

28

dhe një cjap, si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të ushqimit dhe të libacionit të tij.

29

Ditën e gjashtë do të ofroni tetë dema të vegjël, dy desh dhe katërmbëdhjetë qengja pa të meta,

30

me blatimet e tyre të ushqimit dhe me libacionet e tyre për demat e vegjël, për deshtë dhe për qengjat, në bazë të numrit të tyre, simbas normave të caktuara,

31

dhe një cjap, si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të tij ushqimor dhe libacionit të tij.

32

Ditën e shtatë do të ofroni shtatë dema të vegjël, dy desh dhe katërmbëdhjetë qengja motakë, pa të meta,

33

bashkë me blatimin e ushqimit dhe të libacioneve të tyre për demat e vegjël, për deshtë dhe për qengjat, në bazë të numrit të tyre, simbas normave të caktuara,

34

dhe një cjap, si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit të tij të ushqimit dhe libacionit të tij.

35

Ditën e tetë do të keni një asamble solemne; nuk do të kryeni atë ditë asnjë punë të rëndë,

36

dhe do të ofroni si olokaust, si flijim të përjetshëm të bërë me zjarr me erë të këndshme për Zotin, një dem të vogël, një dash dhe shtatë qengja motakë, pa të meta,

37

me blatimin e tyre të ushqimit dhe me libacionet e tyre për demin e vogël, për dashin dhe për qengjat, në bazë të numrit të tyre, simbas normave të caktuara,

38

dhe një cjap, si flijim për mëkatin, përveç olokaustit të përjetshëm, blatimit ushqimor të tij dhe libacionit të tij.

39

Këto janë flijimet që do t`i ofroni Zotit në festat tuaja të caktuara (përveç ofertave për kushtet tuaja dhe ofertave tuaja vullnetare), si olokaustet dhe blatimet tuaja dhe si libacione dhe flijime tuaja të falënderimit".

40

Dhe Moisiu u referoi bijve të Izraelit të gjitha ato që Zoti i kishte urdhëruar.

Numrat 30


Numrat Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 29

Numrat

Return to Index

Chapter 30

1

Pastaj Moisiu u foli prijësve të fiseve të bijve të Izraelit, duke u thënë: "Kjo është ajo që Zoti ka urdhëruar:

2

"Kur dikush lidh një kusht me Zotin ose lidh një detyrim duke u betuar, nuk do ta shkelë fjalën e tij, por do të bëjë gjithçka ka dalë nga goja e tij.

3

Kur një femër lidh një kusht me Zotin dhe lidh një detyrim ndërsa është ende në shtëpinë e të atit, gjatë rinisë së saj,

4

në qoftë se i ati, duke mësuar kushtin e saj dhe detyrimin me të cilën është lidhur, nuk thotë asgjë lidhur me këtë, tërë kushtet e saj do të jenë të vlefshme dhe do të mbeten të vlefshme tërë detyrimet me të cilat është lidhur.

5

Por në qoftë se i ati, ditën që e mëson, i kundërvihet asaj, të gjitha kushtet e saj dhe të gjitha detyrimet me të cilat është lidhur, nuk do të jenë të vlefshme; dhe Zoti do ta falë, sepse i ati iu kundërvu.

6

Por në qoftë se ajo martohet ndërsa është e lidhur me kushte ose ka një detyrim të lidhur në mënyrë të paarsyeshme me buzët e saja,

7

dhe në qoftë se bashkëshorti i saj e di dhe ditën që e merr vesh nuk thotë asgjë lidhur me të, kushtet e saj do të mbeten të vlefshme njëlloj si detyrimet me të cilat ajo është lidhur.

8

Por në qoftë se bashkëshorti i saj, ditën që e mëson, i kundërvihet, ai do të anulojë kushtin që ajo ka lidhur dhe detyrimin që ka marrë në mënyrë të paarsyeshme me buzët e saj; dhe Zoti do ta falë.

9

Por kushti i një gruaje të ve ose e një gruaje të ndarë, cilido qoftë detyrimi me të cilin është lidhur, do të mbetet i vlefshëm

10

Në qoftë se ajo lidh një kusht në shtëpinë e bashkëshortit të saj, ose merr përsipër një detyrim me betim,

11

dhe i shoqi e ka marrë vesh, në qoftë se i shoqi nuk thotë asgjë lidhur me këtë dhe nuk i kundërvihet, të gjitha kushtet e saj do të mbeten të vlefshme ashtu si edhe detyrimet që ka marrë përsipër.

12

Por në qoftë se i shoqi i anulon ditën që i ka marrë vesh të gjitha ato që kanë dalë nga buzët e saj, qofshin kushte apo detyrime me të cilat është lidhur; këto nuk do të jenë të vlefshme, bashkëshorti i saj i ka anuluar dhe Zoti do ta falë.

13

Bashkëshorti mund të konfirmojë dhe të anulojë çfarëdo kushti dhe çfarëdo betimi që lidh gruan e tij, që synon ta mundojë personin e saj.

14

Por në qoftë se bashkëshorti, çdo ditë që kalon, nuk thotë asgjë lidhur me këtë, ai konfirmon në këtë mënyrë tërë kushtet dhe detyrimet me të cilat ajo është lidhur; i konfirmon sepse nuk ka thënë asgjë lidhur me to ditën që i ka marrë vesh.

15

Por në qoftë se i anulon mbasi i ka marrë vesh, do të mbajë peshën e mëkatit të bashkëshortes së tij"".

16

Këto janë statutet që Zoti i ka dhënë me porosi Moisiut lidhur me marrëdhëniet, midis bashkëshortit dhe bashkëshortes, midis atit dhe bijës, kur ajo është akoma vajzë në shtëpinë e atit të saj.

Numrat 31


Numrat Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 30

Numrat

Return to Index

Chapter 31

1

Pastaj Zoti i foli akoma Moisiut, duke i thënë: "Merrua hakun bijve të Izraelit kundër Madianitëve;

2

pas kësaj do të bashkohesh me popullin tënd".

3

Atëherë Moisiu i foli popullit, duke thënë; "Disa njerëz ndër ju të armatosen për luftë dhe të marshojnë kundër Madianit për të kryer hakmarrjen e Zotit mbi Madianin.

4

Do të dërgoni në luftë një mijë burra nga çdo fis, nga të gjitha fiset e Izraelit".

5

Kështu u rekrutuan ndër divizionet e Izraelit një mijë burra nga çdo fis, domethënë dymbëdhjetë mijë burra, të armatosur për luftë.

6

Pastaj Moisiu i nisi për luftë, njëmijë njerëz nga çdo fis, së bashku me Finehasin, birin e priftit Eleazar, që kishte në dorë veglat e shenjta dhe boritë e alarmit.

7

Dhe luftuan kundër Madianit, ashtu si e kishte urdhëruar Zoti Moisiun, dhe vranë tërë meshkujt.

8

Bashkë me viktimat që ata bënë, ata vranë edhe mbretërit e Madianit: Evin, Rekemin, Tsurin, Hurin dhe Reban, pesë mbretërit e Madianit; vranë gjithashtu me shpatë Balaamin, birin e Beorit.

9

Bijtë e Izraelit zunë robinja edhe të gjitha gratë e Madianit dhe fëmijët e tyre, rrëmbyen tërë bagëtinë e tyre, tërë kopetë e tyre dhe tërë pasuritë e tyre;

10

pastaj u vunë zjarrin të gjitha qyteteve ku ata banonin dhe të gjitha kalave të tyre,

11

dhe morën gjithë plaçkën e luftës dhe tërë prenë, njerëz dhe kafshë:

12

pastaj i çuan të burgosurit, prenë dhe plaçkën e luftës Moisiut, priftit Eleazar dhe asamblesë së bijve të Izraelit, që ishin vendosur në fushat e Moabit, pranë Jordanit, në bregun përballë Jerikos.

13

Moisiu, prifti Eleazar dhe të gjithë prijësit e asamblesë dolën për t`i takuar jashtë kampit.

14

Por Moisiu u zemërua me komandantët e ushtrisë, me krerët e mijësheve dhe të qindësheve, që po ktheheshin nga kjo fushatë lufte.

15

Moisiu u tha atyre: "Keni lënë gjallë të gjitha gratë?

16

Të nxitura nga Balaami, ato i shtynë bijtë e Izraelit të mëkatojnë kundër Zotit, në ngjarjen e Peorit, kur shpërtheu fatkeqësia në asamblenë e Zotit.

17

Prandaj vrisni çdo mashkull nga fëmijët dhe vrisni çdo grua që ka marrëdhënie seksuale me një burrë,

18

por ruajini të gjalla për vete të gjitha vajzat që nuk kanë pasur marrëdhënie seksuale me burra.

19

Ju do të qëndroni jashtë kampit shtatë ditë; kushdo që ka vrarë dikë dhe kushdo që ka prekur një person të vrarë, do të pastrohet ditën e tretë dhe ditën e shtatë; ky rregull vlen si për ju ashtu dhe për robërit tuaj.

20

Do të pastroni gjithashtu çdo rrobë, çdo send prej lëkure, çdo punë të bërë me leshin e dhisë dhe çdo vegël prej druri".

21

Pastaj prifti Eleazar u tha ushtarëve që kishin shkuar në luftë: "Kjo është rregulla e ligjit që Zoti i ka përcaktuar Moisiut:

22

vetëm arin, argjendin, bronzin, hekurin, kallajin dhe plumbin,

23

çdo gjë që i reziston zjarrit, do ta kaloni nëpër zjarr dhe do të bëhet i pastër; por do të pastrohen edhe me ujin e pastrimit kundër papastërtisë; ndërsa tërë gjërat që nuk mund t`i rezistojnë zjarrit, do t`i trajtoni me ujë.

24

Dhe ditën e shtatë do të lani rrobat tuaja dhe do të jeni të pastër; pas kësaj mund të hyni në kamp".

25

Zoti i foli akoma Moisiut, duke i thënë:

26

"Ti, me gjithë priftin Eleazar dhe me kryefamiljarët e asamblesë, llogarite tërë plaçkën e zënë, njerëzit dhe bagëtinë;

27

dhe ndaje plaçkën midis atyre që kanë marrë pjesë në luftë dhe që kanë vajtur të luftojnë dhe gjithë asamblesë.

28

Do të marrësh nga luftëtarët që kanë vajtur të luftojnë një haraç për Zotin; domethënë një të pesëqindtën e personave, të bagëtive të imta dhe të trasha dhe të gomarëve.

29

Do të marrësh nga gjysma e tyre dhe do t`ia japësh priftit Eleazar si një ofertë për Zotin.

30

Dhe nga gjysma që u takon bijve të Izraelit do të marrësh një të pesëdhjetën e personave, të bagëtisë së imët dhe të trashë dhe nga gomarët do t`u japësh Levitëve, që kanë përgjegjësinë e tabernakullit të Zotit".

31

Dhe Moisiu e prifti Eleazar vepruan ashtu si e kishte urdhëruar Zoti Moisiun.

32

Dhe plaçka që mbetej nga plaçkitja e kryer nga luftëtarët përbëhej nga gjashtëqind e shtatëdhjetë e pesë mijë dele,

33

shtatëdhjetë e dy mijë lopë,

34

gjashtëdhjetë e një mijë gomarë,

35

dhe tridhjetë e dy mijë persona gjithsej, domethënë gra që nuk kishin pasur marrëdhënie seksuale me burra.

36

Gjysma, domethënë pjesa për ata që kishin shkuar në luftë, ishte treqind e tridhjetë e shtatë mijë e pesëqind dele,

37

nga të cilat gjashtëqind e shtatëdhjetë e pesë për haraçin e Zotit;

38

tridhjetë e gjashtë mijë lopë, nga të cilat shtatëdhjetë e dy për haraçin e Zotit;

39

tridhjetë mijë e pesëqind gomarë, nga të cilët gjashtëdhjetë e një për haraçin e Zotit;

40

dhe gjashtëmbëdhjetë mijë persona, nga të cilët tridhjetë e dy për haraçin e Zotit.

41

Kështu Moisiu i dha haraçin, që ishte oferta e ngritur e Zotit, priftit Eleazar, ashtu si e kishte urdhëruar Zoti.

42

Gjysma që u përkiste bijve të Izraelit, që Moisiu kishte ndarë nga pjesa që u takonte njerëzve që kishin shkuar në luftë,

43

gjysma që i përkiste asamblesë, ishte treqind e tridhjetë e shtatë mijë e pesëqind dele,

44

tridhjetë e gjashtë mijë lopë,

45

tridhjetë mijë e pesëqind gomarë,

46

dhe gjashtëmbëdhjetë mijë persona.

47

Nga gjysma që u përkiste bijve të Izraelit, Moisiu mori një të pesëdhjetën e njerëzve dhe të kafshëve, dhe ua dha Levitëve të cilët kanë përgjegjësinë e tabernakullit të Zotit, ashtu si e kishte urdhëruar Zoti Moisiun.

48

Komandantët e mijësheve të ushtrisë, krerët e mijësheve dhe të qindësheve, iu afruan Moisiut;

49

dhe ata i thanë Moisiut: "Shërbëtorët e tu kanë bërë llogarinë e luftëtarëve që ishin nën urdhrat tona, dhe nuk mungonte asnjëri prej tyre.

50

Prandaj ne po sjellim, si ofertë për Zotin, sendet e arit që secili ka gjetur: zinxhirë, byzylykë, unaza, vathë dhe gjerdanë për të bërë shlyerjen për ne përpara Zotit.

51

Kështu Moisiu dhe prifti Eleazar morën nga duart e tyre tërë objektet e punuara.

52

Tërë ari i ofertës që ata i paraqitën Zotit nga ana e krerëve të mijësheve dhe nga ana e krerëve të qindëshëve, peshonte gjashtëmbëdhjetë mijë e shtatëqind e pesëdhjetë sikla.

53

(Njerëzit e ushtrisë mbajtën për vete plaçkën që kishin siguruar).

54

Moisiu dhe prifti Eleazar morën pastaj arin nga krerët e mijëshëve dhe të qindësheve dhe e çuan në çadrën e mbledhjes, si kujtim i bijve të Izraelit përpara Zotit.

Numrat 32


Numrat Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 31

Numrat

Return to Index

Chapter 32

1

Bijtë e Rubenit dhe bijtë e Gadit kishin një sasi jashtëzakonisht të madhe bagëtish; dhe kur panë që vendi i Jazerit dhe vendi i Galaadit ishin një tokë e përshtatshme për të rritur bagëti,

2

bijtë e Gadit dhe bijtë e Rubenit erdhën për të folur me Moisiun, me priftin Eleazar dhe me prijësit e asamblesë, dhe thanë:

3

"Atarothi, Diboni, Jaazeri, Nimrahu, Heshboni, Elealehu, Sebami, Nebo dhe Beoni,

4

vendi që Zoti ka goditur para asamblesë së Izraelit, është një vend i përshtatshëm për të rritur bagëti, dhe shërbëtorët e tu kanë bagëti".

5

Ata thanë akoma: "Në rast se kemi gjetur hirin tënd, jepua këtë vend shërbëtorëve të tu në pronësi dhe mos na bëj të kalojmë Jordanin".

6

Por Moisiu iu përgjegj bijve të Gadit dhe bijve të Rubenit: "A duhet të shkojnë në luftë vëllezërit tuaj, ndërsa ju po rrini këtu?

7

Pse duhet të demoralizoni zemrat e bijve të Izraelit që të hyjnë në vendin që u ka dhënë Zoti?

8

Kështu vepruan etërit tuaj kur i nisa nga Kadesh-Barneu për ta vëzhguar vendin.

9

U ngjitën deri në luginën e Eshkolit; dhe, pasi e panë vendin, i demoralizuan zemrat e bijve të Izraelit, dhe kështu këta nuk hynë në vendin që Zoti u kishte dhënë.

10

Kështu zemërimi i Zotit u ndez atë ditë dhe ai u betua, duke thënë:

11

"Me siguri asnjë nga njerëzit, që kanë ardhur nga vendi i Egjiptit në moshën njëzet e një vjeç e lart nuk do ta shohë kurrë vendin që jam betuar t`u jap Abrahamit, Isaut dhe Jakobit, sepse ata nuk më kanë ndjekur plotësisht,

12

me përjashtim të Kalebit, birit të Jenufeut, i quajtur Kenizeu, dhe të Jozueut, birit të Nunit, sepse këta e kanë ndjekur plotësisht Zotin".

13

Kështu zemërimi i Zotit u ndez kundër Izraelit; dhe ai bëri të enden dyzet vjet në shkretëtirë, deri sa mbaroi gjithë brezi që kishte bërë të këqia para Zotit.

14

Dhe ja, ju po zini vendin e etërve tuaj, një farë mëkatarësh, për të rritur edhe më zemërimin e zjarrtë të Zotit kundër Izraelit.

15

Sepse, po të refuzoni të shkoni pas tij, ai do të vazhdojë ta lërë Izraelin në shkretëtirë, dhe ju do të shkaktoni humbjen e tërë këtij populli".

16

Atëherë ata iu afruan Moisiut dhe i thanë: "Ne do të ndërtojmë këtu vathë për bagëtinë tonë dhe qytete për të vegjlit tanë;

17

por ne jemi gati të marshojmë me armë në krye të bijve të Izraelit, deri sa t`i çojmë në vendin e tyre; ndërkaq të vegjlit tanë do të banojnë në qytetet e fortifikuara për shkak të banorëve të vendit.

18

Nuk do të kthehemi në shtëpitë tona derisa secili nga bijtë e Izraelit të ketë shtënë në dorë trashëgiminë e tij,

19

sepse nuk do të pranojë asnjë trashëgimi bashkë me ta matanë Jordanit dhe më tutje, sepse trashëgimia jonë na ra nga kjo anë e Jordanit, në drejtim të lindjes".

20

Atëherë Moisiu u tha atyre: "Në rast se bëni këtë, në rast se armatoseni për luftë para Zotit,

21

dhe tërë njerëzit e armatosur kalojnë Jordanin para Zotit, deri sa ai t`i ketë dëbuar armiqtë e tij nga prania e tij

22

dhe toka të jetë nënshtruar para Zotit dhe mbas kësaj ju ktheheni prapa, atëherë nuk do të jeni fajtorë para Zotit dhe para Izraelit, dhe ky vend do të jetë prona juaj para Zotit.

23

Dhe në qoftë se nuk veproni kështu, atëherë do të mëkatoni kundër Zotit; dhe të jeni të sigurtë që mëkati juaj do t`ju gjejë.

24

Ndërtoni qytete për të vegjlit tuaj dhe vathë për kopetë tuaja, dhe bëni atë që goja juaj ka thënë".

25

Dhe bijtë e Gadit dhe bijtë e Rubenit i folën Moisiut duke i thënë: "Shërbëtorët e tu do të bëjnë ashtu si urdhëron zotëria im.

26

Të vegjlit tanë, bashkëshortet tona, kopetë tona dhe tërë bagëtia jonë do të mbeten këtu në qytetet e Galaadit;

27

por shërbëtorët e tu, tërë njerëzit e armatosur për luftë, do ta kalojnë Jordanin për të luftuar para Zotit ashtu siç thotë zotëria ime".

28

Atëherë Moisiu u dha porosi për ta priftit Eleazar, Jozueut, birit të Nunit, dhe kryefamiljarëve të fiseve të bijve të Izraelit.

29

Moisiu u tha atyre: "Në rast se bijtë e Gadit dhe bijtë e Rubenit e kalojnë Jordanin bashkë me ju, tërë njerëzit e armatosur për të luftuar para Zotit, dhe vendi do të nënshtrohet para jush, do t`u jepni atyre si pronë vendin e Galaadit.

30

Por në rast se nuk e kalojnë Jordanin të armatosur bashkë me ju, do të kenë prona në mes jush në vendin e Kanaanit".

31

Atëherë bijtë e Gadit dhe bijtë e Rubenit u përgjigjën duke thënë: "Do të veprojmë ashtu si u ka thënë Zoti shërbëtorëve të tu.

32

Do ta kalojmë Jordanin të armatosur para Zotit në vendin e Kanaanit, me qëllim që zotërimi i trashëgimisë sonë të mbetet nga kjo anë e Jordanit".

33

Moisiu u dha kështu bijve të Gadit, bijve të Rubenit dhe gjysmës së fisit të Manasit, birit të Jozefit, mbretërinë e Sihonit, mbretit të Amorejve, dhe mbretërinë e Ogut, mbretit të Bashabit, vendin me qytetet përreth.

34

Kështu bijtë e Gadit ndërtuan Dibonin, Atarothin, Aroerin,

35

Atroth-Shofanin, Jaazerin, Jogbehahun,

36

Beth-Nimrahun dhe Beth-Aranin, qytete të fortifikuara, dhe vathë për kopetë e bagëtive.

37

Bijtë e Rubenit ndërtuan Heshbonin, Elealehun, Kirjathaimin,

38

Neboh dhe Baal-Meonin (emrat e tyre janë ndryshuar) dhe Sibmahun; dhe u vunë emra të tjerë qyteteve që ndërtuan.

39

Dhe bijtë e Makirit, birit të Manasit, shkuan në vendin e Galaadit, e pushtuan dhe shpronësuan Amorejtë që banonin aty.

40

Kështu Moisiu i dha Galaadin Makirit, birit të Manasit, i cili u vendos aty.

41

Jairi, bir i Manasit, shkoi dhepushtoi fshatrat e tyre dhe i quajti Havoth-Jair.

42

Nobahu përkundrazi shkoi dhe pushtoi Kenathin me lagjet e tij të jashtme; dhe e quajti Nobah simbas emrit të tij.

Numrat 33


Numrat Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 32

Numrat

Return to Index

Chapter 33

1

Këto janë etapat e bijve të Izraelit që dolën nga vendi i Egjiptit, simbas formacioneve të tyre, nën udhëheqjen e Moisiut dhe të Aaronit.

2

Moisiu shënoi me shkrim vendet e tyre të nisjes, për çdo etapë, sipas urdhrave të Zotit; dhe këto janë etapat e tyre, në bazë të vendnisjeve të tyre.

3

U nisën nga Ramesesi në muajin e parë, ditën e pesëmbëdhjetë të muajit të parë. Një ditë pas Pashkës bijtë e Izraelit u nisën me plot vetëbesim, para syve të të gjithë Egjiptasve,

4

ndërsa Egjiptasit varrosnin tërë të parëlindurit e tyre që Zoti kishte goditur midis tyre. Zoti kishte zbatuar gjykimin e tij edhe mbi perënditë e tyre.

5

Kështu, pra, bijtë e Izraelit u nisën nga Ramesesi dhe e ngritën kampin e tyre në Sukoth.

6

U nisën nga Sukothi dhe fushuan në Etham, që ndodhet në skaj të shkretëtirës.

7

U nisën nga Ethami dhe u kthyen në drejtim të Pi-Hahirothit që ndodhet përballë Baal-Tsefonit, dhe e ngritën kampin përpara Migdolit.

8

U nisën nga Hahirothi, kaluan detin në drejtim të shkretëtirës, ecën tri ditë në shkretëtirën e Ethamit dhe e ngritën kampin e tyre në Mara.

9

U nisën nga Mara dhe arritën në Elim; në Elim kishte dymbëdhjetë burime uji dhe shtatëdhjetë palma; dhe fushuan aty.

10

U nisën nga Elimi dhe fushuan pranë Detit të Kuq.

11

U nisën nga Deti i Kuq dhe fushuan në shkretëtirën e Sinit.

12

U nisën nga shkretëtira e Sinit dhe ngritën kampin e tyre në Dofkah.

13

U nisën nga Dofkahu dhe fushuan në Alush.

14

U nisën nga Alushi dhe e ngritën kampin e tyre në Refidim, ku nuk kishte ujë për të pirë për popullin.

15

U nisën nga Refidimi dhe fushuan në shkretëtirën e Sinait.

16

U nisën nga shkretëtira e Sinait dhe u vendosën në Kibroth-Hataavah.

17

U nisën nga Kibroth-Hataavahu dhe fushuan në Hatseroth.

18

U nisën nga Hatserothi dhe fushuan në Rithmah.

19

U nisën nga Rithmahu dhe fushuan në Rimon-Perets.

20

U nisën nga Rimon-Peretsi dhe fushuan në Libnah.

21

U nisën nga Libnahu dhe fushuan në Risah.

22

U nisën nga Risahu dhe fushuan në Kehelathah.

23

U nisën nga Kehelathahu dhe fushuan në malin Shefer.

24

U nisën nga mali Shefer dhe fushuan në Haradah.

25

U nisën nga mali i Haradahut dhe fushuan në Makeloth.

26

U nisën nga Makelothi dhe fushuan në Tahath.

27

U nisën nga Tahahu dhe fushuan në Terah.

28

U nisën nga Terahu dhe fushuan në Mithkah.

29

U nisën nga Mithkahu dhe fushuan në Hashmonah.

30

U nisën nga Hashmonahu dhe fushuan në Mozeroth.

31

U nisën nga Mozerothi dhe fushuan nga Bene-Jaakan.

32

U nisën nga Bene-Jaakani dhe fushuan në Hor-Hagidgad.

33

U nisën nga Hor-Hagidgadi dhe fushuan në Jotbathah.

34

U nisën nga Jotbathahu dhe fushuan në Abronah.

35

U nisën nga Abronahu dhe fushuan në Etsion-Geber.

36

U nisën nga Etsion-Geberi dhe fushuan në shkretëtirën e Sinit, domethënë në Kadesh.

37

Pastaj u nisën nga Kadeshi dhe fushuan në malin Hor, në kufi të vendit të Edomit.

38

Pastaj prifti Aaron u ngjit në malin Hor me urdhër të Zotit dhe vdiq aty në vitin e dyzetë prej kohës kur bijtë e Izraelit kishin dalë nga vendi i Egjiptit, ditën e parë të muajit të pestë.

39

Aaroni ishte njëqind e njëzet e tre vjeç kur vdiq në malin Hor.

40

Mbreti i Aradit, Kananeu, që banonte në Negev, në vendin e Kanaanit, dëgjoi se arritën bijtë e Izraelit.

41

Kështu ata u nisën nga mali Hor dhe fushuan në Tsalmonah.

42

U nisën nga Tsalmonahu dhe fushuan në Punon.

43

U nisën nga Punoni dhe fushuan në Oboth.

44

U nisën nga Obothi dhe fushuan në Ije-Abarim, në kufi me Moabin.

45

U nisën nga Ije-Abarimi dhe fushuan në Dibon-Gad.

46

U nisën nga Dibon-Gadi dhe fushuan në Almon-Diblathaim.

47

U nisën nga Almon-Diblathaimi dhe fushuan në malet e Abarimit, përballë Nebit.

48

U nisën nga malet e Abarimit dhe fushuan në fushat e Moabit, pranë Jordanit, mbi bregun përballë Jerikos.

49

Fushuan pranë Jordanit, nga Beth-Jeshimoth deri në Abel-Shitim, në fushat e Moabit.

50

Pastaj Zoti i foli Moisiut, në fushat e Moabit, pranë Jordanit mbi bregun përballë Jerikos, dhe i tha:

51

"Folu bijve të Izraelit dhe u thuaj atyre: Kur të kaloni Jordanin, për të hyrë në vendin e Kanaanit,

52

do të dëboni të gjithë banorët e vendit, do të shkatërroni të gjitha figurat e tyre dhe të tëra statujat e tyre prej metali të shkrirë, do të rrënoni të gjitha vendet e larta të tyre.

53

Do ta shtini në dorë vendin dhe do të vendoseni në të, sepse jua kam dhënë në pronësi.

54

Do ta ndani me short vendin, simbas familjeve tuaja. Familjeve më të mëdha do t`u jepni një pjesë më të madhe, dhe më të voglave një pjesë më të vogël. Secili do të marrë atë që do t`i bjerë me short; ndarjet do të bëhen në bazë të fiseve të etërve tuaj.

55

Por në rast se nuk i dëboni banorët e vendit, ata që do të lini do të jenë si hala në sy dhe do t`ju shqetësojnë në vendin që do të banoni.

56

Dhe do të ndodhë që unë t`ju trajtoj ashtu siç kisha menduar t`i trajtoj ata".

Numrat 34


Numrat Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 33

Numrat

Return to Index

Chapter 34

1

Zoti i foli akoma Moisiut, duke i thënë:

2

"Urdhëro bijtë e Izraelit dhe u thuaj atyre: Kur do të hyni në vendin e Kanaanit, ky është vendi që ju takon si trashëgimi, vendi i Kanaanit me këta kufij të veçantë:

3

Kufiri juaj jugor do të fillojë në shkretëtirën e Tsinit, gjatë kufirit të Edomit; kështu kufiri juaj do të shtrihet nga skaji i Detit të Kripur në drejtim të lindjes;

4

kufiri juaj do të shkojë pastaj nga e përpjeta e Akrabimit, do të kalojë nëpër Tsin dhe do të shtrihet në jug të Kadesh-Barneas; do të vazhdojë pastaj në drejtim të Hatsar-Adarit dhe do të kalojë nëpër Atsmoni.

5

Nga Atsmoni kufiri do të kthejë deri në përroin e Egjiptit dhe do të përfundojë në det.

6

Kufiri juaj në perëndim do të jetë Deti i Madh; ky do të jetë kufiri juaj perëndimor.

7

Ky do të jetë kufiri juaj verior: duke u nisur nga Deti i Madh do të caktoni kufirin tuaj deri në malin Hor;

8

nga mali Hor do të caktoni kufirin tuaj deri në hyrje të Hamathit, dhe skaji i kufirit do të jetë në Tsedad;

9

kufiri do të vazhdojë pastaj deri në Zifron dhe do të mbarojë në Hatsar-Enan; ky do të jetë kufiri juaj verior.

10

Do ta vijëzoni kufirin tuaj lindor nga Hatsar-Enani deri në Shefam;

11

kufiri do të zbresë nga Shefami në drejtim të Riblahut, në lindje të Ainit; pastaj kufiri do të zbresë dhe do të shtrihet deri sa të arrijë bregun lindor të detit të Kinerethit;

12

pastaj kufiri do të zbresë në drejtim të Jordanit, për të arritur deri në Detin e Kripur. Ky do të jetë vendi juaj me kufijtë e tij rreth e qark".

13

Kështu Moisiu u njoftoi këtë urdhër bijve të Izraelit dhe u tha atyre: "Ky është vendi që do të merrni si trashëgimi duke hedhur short, dhe që Zoti ka urdhëruar t`u jepet nëntë fiseve e gjysmë,

14

sepse fisi i bijve të Rubenit, në bazë të shtëpive të etërve të tyre, dhe fisi i bijve të Gadit, në bazë të shtëpive të etërve të tyre, dhe gjysma e fisit të Manasit e kanë marrë trashëgiminë e tyre.

15

Këto dy fise e gjysmë e kanë marrë trashëgiminë e tyre në lindje të Jordanit, mbi bregun përballë Jerikos, në drejtim të lindjes".

16

Zoti i foli akoma Moisiut, duke i thënë:

17

"Këta janë emrat e burrave që do të kryejnë ndarjen e vendit midis jush: prifti Eleazar dhe Jozueu, bir i Nunit.

18

Do të merrni edhe një prijës nga çdo fis, për të bërë ndarjen e vendit.

19

Këta janë emrat e burrave: Kalebi, bir i Jefunehut, nga fisi i Judës;

20

Shemueli, bir i Amihudit, nga fisi i bijve të Simeonit;

21

Elidadi, bir i Kislonit, nga fisi i Beniaminit;

22

prijësi Buki, bir i Joglit, nga fisi i bijve të Danit;

23

prijësi Haniel, bir i Efodit, për bijtë e Jozefit, nga fisi i bijve të Manasit;

24

prijësi Kemuel, bir i Shiftanit, për fisin e bijve të Efraimit;

25

prijësi Elitsafan, bir i Parnakut, për fisin e bijve të Zabulonit;

26

prijësi Paltiel, bir i Azanit, për fisin e bijve të Isakarit;

27

prijësi Ahihud, bir i Shelomit, për fisin e bijve të Asherit;

28

dhe prijësi Pedahel, bir i Amihudit, për fisin e bijve të Neftalit".

29

Këta janë burrat të cilët Zoti i urdhëroi t`u jepnin trashëgiminë bijve të Izraelit në vendin e Kananit.

Numrat 35


Numrat Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 34

Numrat

Return to Index

Chapter 35

1

Zoti i foli akoma Moisiut në fushat e Moabit pranë Jordanit, në bregun përballë Jerikos, dhe i tha:

2

"Urdhëro bijtë e Izraelit që, nga trashëgimia që do të zotërojnë, t`u japin Levitëve disa qytete për të banuar, do t`u jepni gjithashtu kullota rreth qyteteve.

3

Dhe ata do të kenë qytete për të banuar, ndërsa kullotat do t`u shërbejnë për bagëtinë e tyre dhe për të gjitha kafshët e tyre.

4

Kullotat e qyteteve që do t`u jepni Levitëve do të shtrihen nga muret e qyteteve e tutje, një mijë kubitë, rreth e qark.

5

Do të masni, pra, jashtë qytetit dy mijë kubitë nga ana e lindjes, dy mijë kubitë nga ana e jugut, dy mijë kubitë nga ana perëndimore dhe dy mijë kubitë nga ana veriore; qyteti do të ndodhet në mes. Këto janë tokat për kullotë rreth qyteteve që do t`u përkasin Levitëve.

6

Ndër qyetet që do t`u jepni Levitëve do të caktoni qytete strehimi, në të cilat mund të gjejë strehim ai që ka vrarë dikë; dhe këtyre qyteteve do t`u shtoni dyzet e dy qytete të tjera.

7

Gjithsej qytetet që do t`u jepni Levitëve do të jenë, pra, dyzet e tetë bashkë me tokat për kullotë.

8

Qytetet që do t`u jepni Levitëve do të rrjedhin nga pronësia e bijve të Izraelit; nga fiset më të mëdha do të merrni më shumë, nga fiset më të vogla do të merrni më pak; çdo fis do t`u japë Levitëve ndonjë nga qytetet e tij, në përpjestim me trashëgiminë që do t`i takojë".

9

Pastaj Zoti i foli Moisiut, duke i thënë:

10

"Folu bijve të Izraelit dhe u thuaj atyre: Kur të kaloni Jordanin për të hyrë në vendin e Kanaanit,

11

do të caktoni disa qytete që do të jenë për ju qytete strehimi, ku mund të ikë vrasësi që ka vrarë dikë pa dashje.

12

Këto qytete do t`ju shërbejnë si vende strehimi kundër hakmarrësve, që vrasësi të mos vritet para se të ketë dalë në gjyq përpara asamblesë.

13

Nga qytetet që do të jepni, gjashtë do të jenë, pra, qytete strehimi.

14

Do të jepni trie qytete në pjesën në lindje të Jordanit dhe trie qytete në vendin e Kanaanit; këto do të jenë qytete strehimi.

15

Këto gjashtë qytete do të shërbejnë si vende strehimi për bijtë e Izraelit, për të huajin dhe për atë që banon midis jush, me qëllim që ai që ka vrarë dikë pa dashje të mund të strehohet.

16

Por në rast se dikush godet një tjetër me një vegël hekuri dhe ky vdes, ai person është vrasës dhe si i tillë do të vritet.

17

Dhe në rast se e godet me një gur që kishte në dorë, që mund të shkaktojë vdekjen, dhe i godituri vdes, ai person është vrasës; vrasësi do të vritet.

18

Ose në rast se godet me një vegël druri që kishte në dorë, dhe që mund të shkaktojë vdekjen, dhe i godituri vdes, ky person është vrasës; vrasësi do të vritet.

19

Do të jetë vetë hakmarrësi i gjakut ai që do ta vrasë vrasësin; kur do ta takojë, do ta vrasë.

20

Në rast se dikush i jep një të shtyrë një personi tjetër sepse e urren apo e qëllon me diçka me dashje, dhe ai vdes,

21

ose e godet për armiqësi me dorën e vet dhe ai vdes, ai që ka goditur do të vritet; ai është vrasës; hakmarrësi i gjakut do ta vrasë vrasësin kur do ta takojë.

22

Por në rast se në një moment i jep një të shtyrë pa armiqësi, ose e qëllon me diçka, por pa dashje,

23

ose, pa e parë, shkakton që t`i bjerë mbi trup një gur që mund të shkaktojë vdekjen, dhe ai vdes, pa qenë ai armiku i tij ose që kërkon të keqen e tij,

24

atëherë asambleja do të gjykojë midis atij që ka goditur dhe hakmarrësit të gjakut në bazë të këtyre rregullave.

25

Asambleja do ta lirojë vrasësin nga dora e hakmarrësit të gjakut dhe do ta lejojë të shkojë në qytetin e strehimit ku kishte ikur, dhe ai do të banojë atje deri sa të vdesë kryeprifti që është vajosur me vaj të shenjtëruar.

26

Por në rast se vrasësi në çfarëdo kohe del jashtë kufijve të qytetit të strehimit ku kishte ikur,

27

dhe hakmarrësi i gjakut e gjen vrasësin jashtë kufijve të qytetit të strehimit dhe e vret, hakmarrësi i gjakut nuk do të jetë fajtor për gjakun e derdhur,

28

sepse vrasësi duhet të kishte mbetur në qytetin e tij të strehimit deri sa të vdiste kryeprifti; mbas vdekjes së kryepriftit, vrasësi mund të kthehet në tokën që është pronë e tij.

29

Këto le t`ju shërbejnë si rregulla të së drejtës për të gjithë brezat tuaja, kudo që të banoni.

30

Në qoftë se dikush vret një person, vrasësi do të vritet në bazë të deponimit të dëshmitarëve; por nuk do të dënohet askush në bazë të deponimit të një dëshmitari të vetëm.

31

Nuk do të pranoni asnjë çmim për shpengimin e jetës së një vrasësi që është dënuar me vdekje, sepse ai duhet të vritet.

32

Nuk do të pranoni asnjë çmim për shpengimin e një vrasësi që ka ikur në qytetin e tij të strehimit, me qëllim që të kthehet të banojë në tokën e tij para vdekjes së kryepriftit.

33

Nuk do të ndotni vendin ku jetoni, sepse gjaku ndot vendin; nuk mund të bëhet asnjë shlyerje për vendin, për gjakun që është derdhur në të veçse me anë të gjakut të atij që e ka derdhur.

34

Nuk do të ndotni, pra, vendin ku banoni, dhe në mes të të cilit banoj edhe unë, sepse unë jam Zoti që banon midis bijve të Izraelit.

Numrat 36


Numrat Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 35

Numrat

Return to Index

Chapter 36

1

Kryefamiljarët e bijve të Galaadit, birit të Makielit, bir i Manasit, të familjeve të bijve të Jozefit, u ngritën më këmbë dhe i dolën përpara Moisiut dhe prijësve, kryefamiljarëve të bijve të Izraelit,

2

dhe thanë: "Zoti ka urdhëruar zotërinë time t`u japë në trashëgimi me short vendin e bijve të Izraelit; zotëria ime ka marrë gjithashtu urdhërin e Zotit t`u japë trashëgiminë e vëllait tonë Tselofehad bijave të tij.

3

Në qoftë se ato martohen me një nga bijtë e fiseve të tjera të Izraelit, trashëgimia e tyre do të hiqet nga trashëgimia e etërve tanë dhe do t`i shtohet trashëgimisë së fisit në të cilin do të hyjnë; kështu do të hiqet nga trashëgimia që na ra në short.

4

Kur të vijë jubileu i bijve të Izraelit, trashëgimia e tyre do t`i shtohet trashëgimisë së fisit të cilit i përkasin tani; kështu trashëgimia e tyre do të hiqet nga trashëgimia e fisit të etërve tanë".

5

Atëherë Moisiu urdhëroi bijtë e Izraelit simbas porosisë që kishte nga Zoti, duke thënë: "Fisi i bijve të Jozefit e ka mirë.

6

Kjo është ajo që Zoti urdhëron lidhur me bijat e Tselofehadit: "Ato mund të martohen me cilindo që u duket i përshtatshëm, mjafton që të martohen në një familje që bën pjesë në fisin e etërve të tyre".

7

Kështu trashëgimia e bijve të Izraelit nuk do të kalojë nga një fis në tjetrin, sepse çdo bir i Izraelit do të mbetet i lidhur me trashëgiminë e fisit të etërve të tij.

8

Dhe çdo vajzë që zotëron një trashëgimi në një nga fiset e bijve të Izraelit, do të martohet me një burrë që i përket një familjeje të fisit të atit të saj; kështu çdo bir i Izraelit do të ruajë trashëgiminë e etërve të tij.

9

Në këtë mënyrë asnjë trashëgimi nuk do të kalojë nga një fis në tjetrin, por secili fis i bijve të Izraelit do të mbetet i lidhur me trashëgiminë e tij".

10

Bijat e Tselofehadit vepruan ashtu si e kishte urdhëruar Zoti Moisiun.

11

Mahlah, Thirtsah, Hoglah, Milkah dhe Noah, bija të Tselofehadit, u martuan me bijtë e ungjërve të tyre;

12

u martuan në familjet e bijve të Manasit, birit të Jozefit, dhe trashëgimia e tyre mbeti në fisin e familjes së tyre.

13

Këto janë urdhërimet dhe dekretet që Zoti u dha bijve të Izraelit me anë të Moisiut në fushat e Moabit pranë Jordanit, në bregun përballë Jerikos.

Ligji i Përtërirë 1


Ligji i Përtërirë Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Numrat 36

Ligji i Përtërirë

Return to Index

Chapter 1

1

Këto janë fjalët që Moisiu i drejtoi Izraelit matanë Jordanit, në shkretëtirë, në Arabah, përballë Sufit, midis Paranit, Tofelit, Labanit, Hatserothit dhe Zahabit.

2

Ka njëmbëdhjetë ditë rrugë nga mali Horeb, duke ndjekur rrugën e malit Seir, deri në Kadesh-Barnea.

3

Në vitin e dyzetë në muajin e njëmbëdhjetë, ditën e parë të muajit, Moisiu u foli bijve të Izraelit, simbas porosive që i kishte dhënë Zoti,

4

mbas mundjes së Sihonit, mbretit të Amorejve që banonte në Heshbon, dhe të Ogut, mbretit të Bashanit që banonte në Ashtaroth dhe në Edrej.

5

Matanë Jordanit, në vendin e Moabit, Moisiu filloi ta shpjegojë këtë ligj, duke thënë:

6

"Zoti, Perëndia ynë, na foli në Horeb dhe na tha: "Ju keni ndenjur mjaft afër këtij mali;

7

çoni çadrat, vihuni në lëvizje dhe shkoni në drejtim të krahinës malore të Amorejve dhe në drejtim të të gjitha vendeve të afërta me Arabahun, në krahinën malore dhe në ultësirën, në Negev e në bregun e detit, në vendin e Kananejve dhe në Liban, deri në lumin e madh, në lumin e Eufratit.

8

Ja, unë e vura vendin para jush; hyni dhe shtjireni në dorë vendin që Zoti ishte betuar t`ua jepte etërve tuaj, Abrahamit, Isakut dhe Jakobit, atyre dhe pasardhësve të tyre mbas tyre"".

9

"Në atë kohë unë ju fola dhe ju thashë: "Unë nuk mund ta mbaj i vetëm barrën që përfaqësoni ju të tërë.

10

Zoti, Perëndia juaj, ju ka shumuar, dhe ja, sot jeni në numër të madh si yjet e qiellit.

11

Zoti, Perëndia i etërve tuaj, ju bëftë njëmijë herë më të shumtë, dhe ju bekoftë ashtu si ju ka premtuar!

12

Por si mundem unë, duke qenë i vetëm, të mbaj barrën tuaj, peshën tuaj dhe grindjet tuaja?

13

Zgjidhni nga fiset tuaja burra të urtë, me gjykim e me përvojë, dhe unë do t`i bëj prijës tuaj".

14

Dhe ju m`u përgjigjët, duke thënë: "Ajo që ti propozon të bësh është e mirë".

15

Atëherë mora prijësit e fiseve tuaja, njerëz të urtë dhe me përvojë, dhe i caktova si prijës tuaj, prijës të mijërave, të qindrave të pesëdhjetëve, të dhjetrave, dhe oficerë të fiseve tuaja.

16

Në atë kohë u dhashë këtë urdhër gjykatësve tuaj, duke u thënë: "Dëgjoni dhe gjykoni me drejtësi grindjet midis vëllezërve tuaj, midis një njeriu dhe të vëllait ose të huajit që ndodhet pranë tij.

17

Në gjykimet tuaja nuk do të keni konsiderata personale; do të dëgjoni si të madhin ashtu edhe të voglin; nuk do të keni frikë nga asnjeri, sepse gjykimi i përket Perëndisë; çështjen që është shumë e vështirë për ju do të ma paraqisni mua, dhe unë do ta dëgjoj".

18

Në atë kohë unë ju urdhërova të gjitha gjërat që duhet të bënit".

19

"Pastaj u nisëm nga mali i Horebit dhe përshkuam gjithë atë shkretëtirë të madhe dhe të tmerrshme që keni parë, duke u drejtuar nga krahina malore e Amorejve, ashtu si na kishte urdhëruar Zoti, Perëndia ynë, dhe arritëm në Kadesh-Barnea.

20

Atëherë ju thashë: "Keni arritur në krahinën malore të Amorejve, që Zoti, Perëndia ynë, na jep.

21

Ja, Zoti, Perëndia ynë, e ka vënë vendin para teje, ngjitu dhe shtjire në dorë, ashtu si të ka thënë Zoti, Perëndia i etërve të tu; mos ki frikë dhe mos u ligështo".

22

Atëherë ju, të gjithë ju, u afruat pranë meje dhe më thatë: "Të dërgojmë disa njerëz para nesh që të vëzhgojnë vendin për ne dhe të na tregojnë rrugën nëpër të cilën ne duhet të ngjitemi dhe qytetet në të cilat duhet të hyjmë".

23

Ky propozim më pëlqeu, kështu mora dymbëdhjetë njerëz nga radhët tuaja, një për çdo fis.

24

Dhe ata u nisën, u ngjitën drejt maleve, arritën në luginën e Eshkolit dhe vëzhguan vendin.

25

Morën me vete disa fruta të vendit, na i sollën dhe na paraqitën raportin e tyre, duke thënë: "Vendi që po na jep Zoti, Perëndia ynë, është i mirë"".

26

"Por ju nuk deshët të ngjiteni dhe ngritët krye kundër urdhërit të Zotit, Perëndisë tuaj;

27

dhe murmuritët në çadrat tuaja dhe thatë: "Zoti na urren, për këtë arsye na nxori nga vendi i Egjiptit për të na dorëzuar në duart e Amorejve dhe për të na shkatërruar.

28

Ku mund të shkojmë? Vëllezërit tonë na pezmatuan zemrën duke na thënë: Éshtë një popull më i madh dhe më shtatlartë se ne; qytetet janë të mëdha dhe të fortifikuara deri në qiell; pamë bile edhe bijtë e Anakimit".

29

Atëherë unë ju thashë: "Mos u trembni dhe mos kini frikë nga ata.

30

Zoti, Perëndia juaj, që shkon para jush, do të luftojë ai vetë për ju, ashtu si ka bërë para syve tuaj në Egjipt

31

dhe në shkretëtirë, ku ke parë se si Zoti, Perëndia yt, të ka shpënë ashtu si një njeri çon fëmijën e tij, gjatë gjithë rrugës që keni përshkuar deri sa arritët në këtë vend".

32

Megjithatë ju nuk patët besim tek Zoti, Perëndia juaj,

33

që shkonte në rrugë para jush për t`ju gjetur një vend ku të ngrinit çadrat, me zjarrin e natës dhe me renë e ditës, për t`ju treguar cilën rrugë duhet të ndiqnit.

34

"Kështu Zoti dëgjoi fjalët tuaja, u zemërua dhe u betua duke thënë:

35

Me siguri, asnjë nga njerëzit e këtij brezi të keq nuk do ta shohë vendin e mirë që jam betuar t`u jap etërve tuaj,

36

me përjashtim të Kalebit, birit të Jenufehut. Ai do ta shohë; atij dhe bijve të tij do t`u jap tokën që ai ka shkelur, sepse i ka shkuar pas Zotit plotësisht".

37

Edhe kundër meje Zoti u zemërua për fajin tuaj dhe tha: "As ti nuk ke për të hyrë;

38

por Jozueu, bir i Nunit, që qëndron para teje, ka për të hyrë; përforcoje, se ai do ta bëjë Izraelin ta zotërojë vendin.

39

Fëmijët tuaj, që ju thatë se do të bëhen pre e armiqve, që sot nuk njohin as të mirën as të keqen, janë ata që do të hyjnë; do t`jua jap atyre vendin dhe ata do ta zotërojnë.

40

Ju kthehuni prapa dhe shkoni nga shkretëtira, në drejtim të Detit të Kuq".

41

Atëherë ju u përgjigjët, duke më thënë: "Kemi mëkatuar kundër Zotit. Ne do të ngjitemi dhe do të luftojmë pikërisht ashtu si ka thënë Zoti, Perëndia ynë". Dhe secili prej jush ngjeshi armët dhe filloi me guxim të ngjitet në drejtim të krahinës malore.

42

Dhe Zoti më tha: "U thuaj atyre: Mos u ngjitni dhe mos luftoni, sepse unë nuk jam midis jush, dhe ju do të mundeni nga armiqtë tuaj".

43

Unë jua thashë, por ju nuk më dëgjuat; bile ngritët krye kundër urdhrit të Zotit, u sollët me mendjemadhësi dhe u ngjitët drejt krahinës malore.

44

Atëherë Amorejtë, që banojnë në këtë krahinë malore, dolën kundër jush, ju ndoqën si bëjnë bletët dhe ju prapsën nga Seiri deri në Hormah.

45

Pastaj ju u kthyet dhe filluat të qani përpara Zotit; por Zoti nuk mori parasysh ankimet tuaja dhe nuk ju dëgjoi.

46

Kështu mbetët shumë ditë në Kadesh, gjithë kohën që qëndruat atje".

Ligji i Përtërirë 2


Ligji i Përtërirë Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 1

Ligji i Përtërirë

Return to Index

Chapter 2

1

"Pastaj u kthyem prapa dhe u nisëm nëpër shkretëtirë në drejtim të Detit të Kuq, ashtu si më pati thënë Zoti, dhe u sollëm rreth malit Seir për një kohë të gjatë.

2

Pastaj Zoti më foli duke thënë:

3

"Jeni sjellë mjaft rreth këtij mali; kthehuni nga veriu.

4

Dhe urdhëron popullin duke i thënë: Jeni duke kaluar kufirin e bijve të Ezaut, vëllezërve tuaj, që banojnë në Seir; ata do të kenë frikë nga ju; prandaj hapni sytë;

5

mos i provokoni, sepse nuk do t`ju jap asgjë nga vendi i tyre, as aq sa mund të shkelë një këmbë, sepse malin e Seirit ia kam dhënë Ezaut, si pronë të tij.

6

Do të blini me para prej tyre ushqimet që do të hani dhe do të blini gjithashtu me para ujin që do të pini.

7

Sepse Zoti, Perëndia yt, të ka bekuar në gjithë punën e duarve të tua; është kujdesur për udhëtimin tënd nëpër shkretëtirën e madhe. Zoti, Perëndia yt, ka qenë me ty gjatë këtyre dyzet viteve dhe asgjë nuk të ka munguar".

8

Kështu kaluam përtej bijve të Ezaut, vëllezërve tanë, që banonin në Seir dhe, duke evituar rrugën e Arabahut, si dhe Eliathin dhe Etsion-Geberin, u tërhoqëm dhe vazhduam duke kaluar nëpër shkretëtirën e Moabit.

9

Pastaj Zoti më tha: "Mos sulmo Moabin dhe mos lufto kundër tij, sepse nuk do të të jap asnjë pjesë të vendit të tyre si trashëgimi, duke qenë se u kam dhënë Arin si pronë pasardhësve të Lotit.

10

(Në kohët e kaluara këtu banonin Emimët, një popull i madh, i shumtë dhe trupmadh si Anakimët.

11

Edhe këta konsideroheshin gjigantë, ashtu si Anakimët; por Moabitët i quanin Emimë.

12

Seiri banohej në fillim nga Horejtë; por pasardhësit e Ezaut i dëbuan, i shkatërruan dhe u vendosën në vendin e tyre, ashtu si ka bërë Izraeli në vendin që zotëron dhe që i ka dhënë Zoti).

13

Tani çohuni dhe kaloni përroin e Zeredit". Kështu ne kapërcyem përroin e Zeredit.

14

Koha e nevojshme për të arritur nga Kadesh-Barnea deri në kalimin e përroit të Zeredit, ishte tridhjetë e tetë vjet, deri sa tërë brezi i luftëtarëve të zhdukej plotësisht nga kampi, ashtu si u qe betuar atyre Zoti.

15

Në fakt dora e Zotit qe kundër tyre për t`i asgjësuar nga kampi, deri sa të zhdukeshin.

16

Kështu, kur luftëtari i fundit vdiq në mes të popullit,

17

Zoti më foli duke thënë:

18

"Sot ti po bëhesh gati të kalosh kufirin e Moabit në Ar;

19

<aaa up to 37> por duke iu afruar bijve të Amonit, mos i sulmo dhe mos u shpall luftë, sepse unë nuk do të jap asnjë pjesë të vendit të bijve të Amonit si trashëgimi, sepse ua kam dhënë bijve të Lotit si pronë të tyre".

20

(Edhe konsiderohej si një vend gjigantësh; në kohërat e kaluara këtu banonin gjigantë; por Amonitët i quanin Zamzumimë,

21

një popull i madh, i shumtë dhe shtatlartë si Anakimët; por Zoti i shkatërroi para Amonitëve, që i dëbuan dhe u vendosën në vendin e tyre,

22

ashtu si kishte vepruar Zoti me pasardhësit e Ezaut që banonin në Seir, kur shkatërroi Horejtë përpara tyre. Ata i dëbuan dhe u vendosën në vendin e tyre deri në ditët tona.

23

Edhe Avejtë, që banonin në fshatrat deri në Gaza, u shkatërruan nga Kaftorejtë, që kidhin ardhur nga Kaftori, të cilët u vendosën në vendin e tyre).

24

"Çohuni, vihuni në marshim dhe kaloni përroin Arnon; ja, unë po e kaloj nën pushtetin tënd Sihonin, Amoreun, mbretin e Heshbonit, dhe vendin e tij; fillo ta shtiesh atë në dorë dhe shpalli luftë.

25

Sot do të filloj t`u kall frikën dhe terrorin tënd popujve nën tërë qiejt, të cilët do të dëgjojnë të flitet për ty, do të dridhen dhe do t`i zërë ankthi nga shkaku yt.

26

Atëherë nga shkretëtira e Kedemothit i dërgova lajmëtarë Sihonit, mbretit të Heshbonit, me propozime paqësore, për t`i thënë:

27

Lërmë të kaloj nëpër vendin tënd; unë do të shkoj nëpër rrugën Mbretërore, pa u kthyer as djathtas as majtas.

28

Ti do të më shesësh me para ushqimet që do të ha dhe do të më japësh me para ujin që do të pi; më lejo vetëm të kaloj me këmbë

29

(ashtu si kanë bërë për mua pasardhësit e Ezaut që banojnë në Seir dhe Moabitët që banojnë në Ar), deri sa unë të kem kaluar Jordanin për të hyrë në vendin që Zoti, Perëndia ynë, na dha".

30

Por Sihoni, mbret i Heshbonit, nuk deshi të na linte të kalonim nëpër territorin e tij, sepse Zoti, Perëndia yt, i kishte ngurtësuar frymën dhe e kishte bërë kryeneç, për të ta dhënë në duart e tua, siç është pikërisht sot.

31

Dhe Zoti më tha: "Shiko, kam filluar të kaloj nën pushtetin tënd Sihonin dhe vendin e tij; fillo ta pushtosh, që ti të bëhesh zotëruesi i vendit të tij".

32

Atëherë Sihoni doli kundër nesh me gjithë njerëzit e tij, për t`u ndeshur në Jahats.

33

Por Zoti, Perëndia ynë, na e dha në dorë, dhe ne e mundëm atë, bijtë e tij dhe tërë njerëzit e tij.

34

Në atë kohë pushtuam tërë qytetet e tij dhe shfarosëm burrat, gratë dhe fëmijët e çdo qyteti; nuk lamë gjallë asnjë.

35

Morëm si plaçkë vetëm bagëtinë dhe plaçkën e qyteteve që kishim pushtuar.

36

Nga Aroeri, që ndodhet në brigjet e përroit Arnon dhe nga qyteti që është në luginë, deri në Galaad, nuk pati asnjë qytet që të ishte shumë i fortë për ne; Zoti Perëndia ynë, na i dha të gjitha në dorën tonë.

37

Por nuk iu afrove vendit të bijve të Amonit, dhe asnjë vendi anës përroit Jabok, as qyteteve të vendit malor dhe tërë qëndrave që Zoti, Perëndiai ynë, na kishte ndaluar të sulmonim.

Ligji i Përtërirë 3


Ligji i Përtërirë Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 2

Ligji i Përtërirë

Return to Index

Chapter 3

1

"Pastaj u kthyem dhe u ngjitëm nëpër rrugën e Bashanit; dhe Ogu, mbret i Bashanit, me gjithë njerëzit e tij, na doli kundër për t`u ndeshur në Edrej.

2

Por Zoti më tha: "Mos ki frikë nga ai, sepse unë do ta jap atë në duart e tua, tërë njerëzit e tij dhe vendin e tij; do t`i bësh atij atë që i bëre Sihonit, mbretit të Amorejve, që banonte në Heshbon".

3

Kështu Zoti, Perëndia ynë, na dha në dorë edhe Ogun, mbretin e Bashanit, me gjithë njerëzit e tij; dhe ne e mundëm atë pa lënë gjallë asnjë.

4

Në atë kohë pushtuam tërë qytetet e tij; nuk pati qytet që nuk ra në dorën tonë: gjashtëdhjetë qytete, tërë krahina e Argobit, mbretëria e Ogut në Bashan.

5

Tërë këto qytete ishin të fortifikuara me mure të larta, porta dhe shufra hekuri, pa llogaritur një numër të madh fshatrash.

6

Ne vendosëm t`i shfarosim, ashtu si kishim vepruar me Sihonin, mbretin e Heshbonit, duke shkatërruar plotësisht tërë qytetet, duke shfarosur burrat, gratë dhe fëmijët.

7

Por mbajtëm si plaçkë tërë bagëtinë dhe plaçkat e qyteteve të tyre.

8

Në atë kohë, pra, morëm nga duart e dy mbretërve të Amorejve vendin që ndodhet matanë Jordanit, nga përroi i Armonit deri në malin e Hermonit,

9

(Hermoni quhet Sirion nga Sidonët dhe Senir nga Amorejtë),

10

të gjitha qytetet e fushës, tërë Galaadin, tërë Bashanin deri në Salkah dhe në Edrej, qytete të mbretërisë së Ogut në Bashan.

11

Sepse Ogu, mbret i Bashanit, ishte i vetmi që kishte mbetur gjallë nga fisi i gjigantëve. Ja, shtratin i tij ishte një shtrat prej hekuri (a nuk ndodhet sot ndofta në Rabah të Amonitëve?). Ai është i gjatë nëntë kubitë dhe i gjerë katër kubitë, simbas kubitit të njeriut.

12

Në atë kohë ne pushtuam këtë vend; unë u dhashë Rubenitëve dhe Gaditëve territorin e Aroerit, gjatë përroit Arnon deri në gjysmën e krahinës malore të Galaadit së bashku me qytetet e tij;

13

dhe i dhashë gjysmës së fisit të Manasit mbetjen e Galaadit dhe tërë Bashanin, mbretërinë e Ogut (tërë krahinën e Argobit me gjithë Bashanin, që quhej vendi i gjigantëve.

14

Jairi, bir i Manasit, mori tërë krahinën e Argobit, deri në kufijtë e Geshuritëve dhe të Maakathitëve; dhe u vuri emrin e tij lagjeve të Bashanit, që edhe sot quhen qytetet e Jairit).

15

Dhe i dhashë Makirin Galaadit.

16

Rubenitëve dhe Gaditëve u dhashë territorin e Galaadit deri në përroin e Armonit, bashkë me gjysmën e lumit që shërben si kufi, dhe deri në lumin Jabok, që është kufiri i bijve të Amonit,

17

dhe Arabahun, me Jordanin si kufi, nga Kinerethi deri në bregun lindor të detit të Arabahut poshtë shpatëve të Pisgahut.

18

Në atë kohë unë ju dhashë këtë urdhër, duke thënë: "Zoti, Perëndia juaj, ju ka dhënë këtë vend që ta zotëroni. Ju të gjithë, njerëz trima, do të kaloni Jordanin të armatosur, në krye të bijve të Izraelit, të vëllezërve tuaj.

19

Por bashkëshortet tuaja, të vegjëlit dhe bagëtia juaj (e di që keni shumë bagëti) do të mbeten në qytetet që ju kam dhënë,

20

për deri sa Zoti t`i lërë vëllezërit tuaj të çlodhen, ashtu siç bëri me juve, dhe të shtien edhe ata në dorë vendin që Zoti, Perëndia juaj, u jep atyre matanë Jordanit. Pastaj secili ka për t`u kthyer në trashëgiminë që ju dhashë".

21

Në atë kohë urdhërova gjithashtu Jozueun, duke thënë: "Sytë e tu kanë parë të gjitha ato që Zoti, Perëndia juaj, u ka bërë këtyre dy mbretërve; në të njëjtën mënyrë do të veprojë Zoti në të gjitha mbretëritë që do të përshkosh.

22

Mos kini frikë prej tyre, sepse Zoti, Perëndia juaj, ka për të luftuar ai vetë për ju".

23

Në të njëjtën kohë unë iu luta Zotit, duke i thënë:

24

O Zot, O Zot, ti ke filluar t`i tregosh shërbëtorit tënd madhështinë tënde dhe dorën e fuqishme që ke; sepse cila është perëndia në qiell apo në tokë që mund të kryejë vepra dhe mrekulli si ato që bën ti?

25

Prandaj më ler të kaloj Jordanin për të parë vendin e bukur që është matanë tij, krahinën e bukur malore dhe Libanin".

26

Por Zoti u zemërua me mua, për shkakun tuaj, dhe nuk e plotësoi dëshirën time. Kështu Zoti më tha: "Mjaft me kaq; mos më fol më për këtë gjë.

27

Ngjitu në majën e Pisgahut, hidh sytë nga perëndimi, nga veriu, nga jugu dhe nga lindja dhe sodit me sytë e tu, sepse ti nuk do ta kalosh këtë Jordan.

28

Por jepi urdhër Jozueut, përforcoje dhe jepi zemër, sepse ai do ta kalojë Jordanin në krye të këtij populli dhe do ta bëjë Izraelin zot të vendit që ke për të parë".

29

Kështu u ndalëm në luginën përballë Beth-Peorit".

Ligji i Përtërirë 4


Ligji i Përtërirë Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 3

Ligji i Përtërirë

Return to Index

Chapter 4

1

"Tani, pra, o Izrael, dëgjo statutet dhe dekretet që po ju mësoj, që t`i zbatoni në praktikë, të jetoni dhe të shtini në dorë vendin që Zoti, Perëndia i etërve tuaj, ju jep.

2

Nuk do t`i shtoni asgjë atyre që unë ju urdhëroj dhe nuk do t`u hiqni asgjë, por zotohuni të zbatoni urdhrat e Zotit, Perëndisë tuaj, që unë ju porosis.

3

Sytë tuaj panë atë që Zoti bëri në Baal-Peor; sepse Zoti, Perëndia juaj, shkatërroi para jush të gjithë ata që kishin shkuar pas Baal-Peorit;

4

por ju që i qëndruat besnikë Zotit, Perëndisë tuaj, sot jeni të gjithë të gjallë.

5

Ja, unë ju mësova statutet dhe dekretet, ashtu si Zoti, Perëndia im, më ka urdhëruar, me qëllim që t`i zbatoni në vendin në të cilin po hyni për ta shtënë në dorë.

6

Do t`i respektoni, pra, dhe do t`i zbatoni në praktikë; sepse kjo do të jetë dituria dhe zgjuarsia juaj në sytë e popujve, të cilët, duke dëgjuar të flitet për të gjitha këto statute, kanë për të thënë: "Ky komb i madh është një popull i ditur dhe i zgjuar!".

7

Cili komb i madh ka në fakt Perëndinë aq pranë vetes, si Zotin Perëndinë tonë, që është pranë nesh sa herë e kërkojmë?

8

Cili komb i madh ka statute dhe dekrete të drejta si gjithë ky ligj që po ju vë përpara sot?

9

Vetëm kini kujdes për veten tuaj dhe tregohuni të zellshëm për shpirtin tuaj, në mënyrë që të mos harroni gjërat që sytë tuaj kanë parë dhe këto të mos largohen nga zemra juaj për të gjitha ditët e jetës suaj. Por ua mësoni bijve tuaj dhe bijve të bijve tuaj,

10

veçanërisht për ditën gjatë së cilës jeni paraqitur para Zotit, Perëndisë tuaj në Horeb, kur Zoti më tha: "Më mblidh popullin dhe ai të dëgjojë fjalët e mia, që të mësojnë të më kenë frikë gjatë të gjitha ditëve që do të jetojnë mbi tokë dhe t`ua mësojnë bijve të tyre".

11

Atëherë ju u afruat dhe u ndalët në këmbët e malit; dhe mali digjej nga flakët që ngriheshin në mes të qiellit, dhe ishte rrethuar nga terrina, nga re dhe nga një errësirë e dëndur.

12

Dhe Zoti ju foli nga mesi i zjarrit; ju dëgjuat tingëllimin e fjalëve, por nuk patë asnjë figurë; dëgjuat vetëm një zë.

13

Kështu ai ju shpalli besëlidhjen e tij, që ju porositi të respektoni, domethënë të dhjetë urdhërimet; dhe i shkroi mbi dy pllaka prej guri.

14

Dhe mua, në atë kohë, Zoti më urdhëroi t`ju mësoj statutet dhe dekretet, që t`i zbatoni në vendin ku jeni duke hyrë për t`u bërë zotër të tij.

15

Me qenë, pra se nuk patë asnjë figurë ditën që Zoti ju foli në Horeb nga mesi i zjarrit, tregoni kujdes të veçantë për shpirtërat tuaja,

16

me qëllim që të mos shthureni dhe të mos gdhendni ndonjë shëmbëlltyrë, në trajtën e ndonjë figure: paraqitjen e një burri apo të një gruaje,

17

paraqitjen e një kafshe që është mbi tokë, paraqitjen e një zogu që fluturon në qiell,

18

paraqitjen e çdo gjëje që zvarritet mbi dhe, paraqitjen e një peshku që noton në ujërat poshtë tokës;

19

sepse duke ngritur sytë në qiell dhe duke parë diellin, hënën, yjet, të tëra, domethënë tërë ushtrinë qiellore, ti të mos nxitesh të biesh përmbys përpara këtyre gjërave dhe t`u shërbesh, gjërave që Zoti, Perëndia yt, u ka dhënë tërë popujve që ndodhen nën të gjithë qiejtë;

20

por Zoti ju mori dhe ju nxori nga furra e hekurt, nga Egjipti, për të qenë populli i tij, trashëgimia e tij, ashtu siç jeni sot.

21

Zoti u zemërua me mua për shkakun tuaj, dhe u betua që nuk do ta kaloja Jordanin dhe nuk do të hyja në vendin e mirë që Zoti, Perëndia yt, të jep si trashëgimi.

22

Kështu unë do të vdes në këtë vend pa kaluar Jordanin; ju do ta kaloni dhe do të shtini në dorë atë vend të mirë.

23

Ruhuni se harroni besëlidhjen që Zoti, Perëndia juaj, ka lidhur me ju, dhe bëni ndonjë shëmbëlltyrë të gdhendur në trajtën e çfarëdo gjëje që Zoti, Perëndia yt, e ka ndaluar.

24

Sepse Zoti, Perëndia yt, është një zjarr që të konsumon, një Zot ziliqar.

25

Kur të kesh pjellë bij dhe bij të bijve të tu, dhe të keni banuar për një kohë të gjatë në atë vend, në rast se shthureni dhe sajoni shëmbëlltyra të gdhendura në trajtën e çfarëdo gjëje, dhe bëni të keqen në sytë e Zotit, Perëndisë tuaj, për ta ngacmuar,

26

unë thërres sot për të dëshmuar kundër jush qiellin dhe tokën, se ju do të zhdukeni shpejt plotësisht nga vendi ku shkoni për t`u bërë zotër të tij, duke kaluar Jordanin. Ju atje nuk do t`i zgjatni ditët tuaja, por do të shkatërroheni plotësisht.

27

Dhe Zoti do t`ju shpërndajë midis popujve, dhe nuk do të mbetet nga ju veçse një numër i vogël njerëzish midis kombeve ku do t`ju çojë Zoti.

28

Dhe atje do t`u shërbeni perëndive prej druri e prej guri, të bëra nga dora e njeriut, që nuk shohin, nuk dëgjojnë, nuk hanë dhe nuk nuhasin.

29

Por aty do të kërkosh Zotin, Perëndinë tënd; dhe do ta gjesh, në rast se do ta kërkosh me gjithë zemër dhe me gjithë shpirt.

30

Kur do të jesh në ankth dhe do të kenë ndodhur tërë këto gjëra, në kohën e fundit, do të kthehesh tek Zoti, Perëndia yt, dhe do ta dëgjosh zërin e tij;

31

(sepse Zoti, Perëndia yt, është një Zot mëshirëplotë); ai nuk të ka braktisur dhe nuk do të të shkatërrojë, nuk do të harrojë besëlidhjen për të cilën iu betua etërve të tu.

32

Pyet gjithashtu kohërat e lashta, që kanë qenë para teje, nga dita që Perëndia krijoi njeriun në tokë, dhe pyet nga një anë e qiellit në tjetrën në se ka pasur ndonjë herë një gjë aq të madhe si kjo ose në se është dëgjuar një gjë e tillë si kjo.

33

A ka pasur vallë ndonjë popull që të ketë dëgjuar zërin e Perëndisë të flasë nga mesi i zjarrit, siç e dëgjove ti, dhe të ketë mbetur gjallë?

34

A ka pasur vallë ndonjë Perëndi që ka provuar të shkojë e të marrë për vete një komb në mes të një kombi tjetër me anë provash, shenjash, mrekullish dhe betejash, me dorë të fuqishme, me krahë të shtrirë dhe me ankthe të mëdha terrori, siç bëri për ju Zoti, Perëndia juaj, në Egjipt para syve tuaj?

35

Të tëra këto të janë treguar, në mënyrë që të pranosh se Zoti është Perëndi dhe që nuk ka asnjë tjetër veç tij.

36

Nga qielli bëri që të dëgjosh zërin e tij që të të mësojë; dhe mbi tokë të bëri të shikosh zjarrin e tij të madh dhe dëgjove fjalët e tij në mes të zjarrit.

37

Dhe nga që i deshi etërit e tu, ai zgjodhi pasardhësit e tyre dhe i nxori nga Egjipti në prani të tij, me anë të fuqisë së tij të madhe.

38

duke dëbuar para teje kombe më të mëdha dhe më të fuqishme se ti, me qëllim që ti të hyje dhe ta merrje si trashëgimi vendin e tyre.

39

Mëso, pra, sonte dhe mbaje në zemrën tënde që Zoti është Perëndi atje lart në qiejt dhe këtu poshtë në tokë, dhe se nuk ka asnjë tjetër.

40

Respekto pra statutet dhe urdhërimet e tij që unë po të jap sot, që të jetosh në begati ti dhe bijtë e tu mbas teje dhe të zgjatësh ditët e tua në vendin që Zoti, Perëndiai yt, po të jep për gjithnjë".

41

Atëherë Moisiu veçoi tri qytete matanë Jordanit, në drejtim të lindjes,

42

në të cilët mund të strehohej vrasësi që kishte vrarë të afërmin e tij padashur, pa e urryer më parë, dhe me qëllim që të ruante jetën e tij duke u strehuar në njerin prej këtyre qyteteve:

43

Betseri në shkretëtirën e krahinës fushore për Rubenitët, Ramothi në Galaad për Gaditët dhe Golani në Bashan për Manasitët.

44

Ky është ligji që Moisiu u paraqiti bijve të Izraelit.

45

Këto janë regullat, statutet dhe dekretet që Moisiu u dha bijve të Izraelit kur dolën nga Egjipti,

46

matanë Jordanit, në luginën përballë Beth-Peorit, në vendin e Sihonit, mbretit të Amorejve, që banonte në Heshbon, dhe që Moisiu dhe bijtë e Izraelit i mundën kur dolën nga Egjipti.

47

Ata shtinë në dorë vendin e tij dhe vendin e Ogut, mbretit të Balshanit, dy mbretër të Amorejve, që banonin matanë Jordanit, në drejtim të lindjes,

48

nga Aroreri, që ndodhet në brigjet e përroit Arnon, deri në malin Sion, (domethënë mali i Hermonit),

49

bashkë me gjithë fushën matanë Jordanit, në drejtim të lindjes, deri në detin e Arabahut, poshtë shpateve të Pisgahut.

Ligji i Përtërirë 5


Ligji i Përtërirë Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 4

Ligji i Përtërirë

Return to Index

Chapter 5

1

Moisiu mblodhi tërë Izraelin dhe i tha: "Dëgjo, Izrael, statutet dhe dekretet që unë shpall sot në veshët e tu me qëllim që ti t`i mësosh dhe të zotohesh t`i zbatosh.

2

Zoti, Perëndia ynë, lidhi një besëlidhje me ne në Horeb.

3

Zoti e lidhi këtë besëlidhje jo me etërit tanë, por me ne që jemi këtu të gjithë të gjallë.

4

Zoti ju foli në sy në mal, nga mesi i zjarrit.

5

Unë ndodhesha atëherë midis Zotit dhe jush për t`ju referuar fjalën e tij, sepse ju patët frikë nga zjarri dhe nuk u ngjitët në mal. Ai tha:

6

"Unë jam Zoti, Perëndia yt, që të ka nxjerrë nga vendi i Egjiptit, nga shtëpia e skllavërisë.

7

Nuk do të kesh perëndi të tjera përpara meje.

8

Nuk do të bësh asnjë skulpturë apo shëmbëlltyrë të gjërave që janë atje lart në qiell, këtu poshtë në tokë apo në ujërat poshtë tokës.

9

Nuk do të biesh përmbys para tyre dhe nuk do t`u shërbesh, sepse unë, Zoti, Perëndia yt, jam një Perëndi xhelos që dënon paudhësinë e etërve ndaj bijve deri në brezin e tretë dhe të katërt të atyre që më urrejnë,

10

por tregohem i dashur ndaj mijëra njerëzish që më duan dhe respektojnë urdhërimet e mia.

11

Nuk do ta përdorësh më kot emrin e Zotit, Perëndisë tënd, sepse Zoti nuk ka për ta lënë të padënuar atë që përdor emrin e tij kot.

12

Respekto ditën e shtunë për të shenjtëruar, ashtu siç të ka porositur Zoti, Perëndia yt.

13

Do të punosh gjashtë ditë dhe gjatë këtyre ditëve do të bësh çdo punë tënde,

14

por dita e shtatë është e shtuna, e shenjtë për Zotin, Perëndinë tënd; nuk do të bësh gjatë kësaj dite asnjë punë, as ti, as biri yt, as bija jote, as shërbëtori, as shërbëtorja, as kau, as gomari, asnjë nga kafshët e tua, dhe të huajt që ndodhen brenda portave të shtëpisë sate, me qëllim që shërbëtori dhe shërbëtorja jote të çlodhen si ti.

15

Dhe mos harro që ke qenë skllav në vendin e Egjiptit dhe që Zoti, Perëndia yt, të nxori që andej me një dorë të fuqishme dhe vepruese; prandaj Zoti, Perëndia yt, të urdhëron të respektosh ditën e shtunë.

16

Do të nderosh atin dhe nënën tënde ashtu si të ka urdhëruar Zoti, Perëndia yt, që të jetosh gjatë dhe të gëzosh begatinë në tokën që Zoti, Perëndia yt, po të jep.

17

Nuk do të vrasësh.

18

Nuk do të shkelësh besnikërinë bashkëshortore.

19

Nuk do të vjedhësh.

20

Nuk do të bësh dëshmi të rreme kundër të afërmit tënd.

21

Nuk do të dëshirosh gruan e të afërmit tënd, nuk do të dëshirosh shtëpinë e të afërmit tënd, as arën, as shërbëtorin, as shërbëtoren, as kaun, as gomarin dhe asnjë send që janë pronë e tij".

22

Këto fjalë tha Zoti përpara tërë asamblesë tuaj, nga mesi i zjarrit, të resë dhe të errësirës së dendur, me zë të fortë; dhe nuk shtoi tjetër. I shkroi mbi dy pllaka prej guri dhe mi dha mua.

23

Kur ju dëgjuat zërin në mes të errësirës, ndërsa mali ishte tërë flakë, ju m`u afruat, gjithë prijësit e fiseve dhe pleqtë tuaj,

24

dhe thatë: "Ja, Zoti, Perëndia ynë, na tregoi lavdinë dhe madhërinë e tij, dhe ne dëgjuam zërin e tij nga mesi i zjarrit; sot kemi parë që Perëndia mund të flasë me njeriun dhe ky të mbetet i gjallë.

25

Po pse duhet të vdesim? Ky zjarr i madh në të vërtetë do të na gllabërojë; në rast se vazhdojmë të dëgjojmë akoma zërin e Zotit, të Perëndisë tonë, ne kemi për të vdekur.

26

Sepse, midis gjithë njerëzve, kush është ai që, si ne, ka dëgjuar zërin e Perëndisë të gjallë të flasë në mes të zjarrit dhe ka mbetur i gjallë?

27

Afrohu ti dhe dëgjo të gjitha ato që Zoti, Perëndia ynë, do të të thotë, dhe ne do ta dëgjojmë dhe do të bëjmë ato që kërkon ai".

28

Zoti dëgjoi tingullin e fjalëve tuaja ndërsa më flisnit; kështu Zoti më tha: "Unë dëgjova tingullin e fjalëve që ky popull të drejtoi; çdo gjë që ata thanë është mirë.

29

Ah, sikur të kishin gjithnjë një zemër të tillë, të më kishin frikë dhe të respektonin tërë urdhërimet e mia, që të rronin gjithnjë në begati ata dhe bijtë e tyre!

30

Shko dhe u thuaj: Kthehuni në çadrat tuaja.

31

Por ti qëndro këtu me mua dhe unë do të të tregoj tërë urdhërimet, tërë statutet dhe dekretet që do t`u mësosh atyre, me qëllim që t`i zbatojnë në vendin që unë po u jap si trashëgimi".

32

Kini pra kujdes të bëni atë që Zoti, Perëndia juaj, ju ka urdhëruar; mos u shmangni as djathtas, as majtas;

33

ecni të tërë në rrugën që Zoti, Perëndia juaj, ju ka caktuar, që të jetoni, të keni mbarësi dhe të zgjatni ditët tuaja në vendin që do të pushtoni".

Ligji i Përtërirë 6


Ligji i Përtërirë Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 5

Ligji i Përtërirë

Return to Index

Chapter 6

1

Ky është urdhërimi, statutet dhe dekretet që Zoti, Perëndia juaj, ka urdhëruar t`ju mësojë, për t`i zbatuar në vendin në të cilin po hyni për ta marrë në zotërim;

2

me qëllim që ti të kesh frikë nga Zoti, Perëndia yt, të respektosh gjatë gjithë ditëve të jetës sate, ti, yt bir dhe djali i birit tënd, të tëra statutet dhe të gjitha urdhërimet e tij që unë po të jap, dhe me qëllim që ditët e jetës sate të zgjaten.

3

Dëgjo, pra, Izrael, dhe ki kujdes t`i zbatosh në praktikë, me qëllim që të njohësh begatinë dhe të shumëzohesh me të madhe në vendin ku rrjedh qumësht dhe mjalt, ashtu si të ka thënë Zoti, Perëndia i etërve të tu.

4

Dëgjo, Izrael, Zoti, Perëndia ynë, është një i vetëm.

5

Ti do ta duash, pra, Zotin, Perëndinë tënd, me gjithë zemër, me gjithë shpirt dhe me tërë forcën tënde.

6

Dhe këto fjalë që sot po të urdhëroj do të mbeten në zemrën tënde;

7

do t`ua ngulitësh bijve të tu, do të flasësh për to kur rri ulur në shtëpinë tënde, kur ecën rrugës, kur ke rënë në shtrat dhe kur çohesh.

8

Do t`i lidhësh si një shenjë në dorë, do të jenë si shirita midis syve,

9

dhe do t`i shkruash mbi pllakat e shtëpisë sate dhe mbi portat e tua.

10

Kur pastaj Zoti, Perëndia yt, do të të fusë në vendin për të cilin iu betua etërve të tu, Abrahamit, Isakut dhe Jakobit, të të japë qytete të mëdha dhe të bukura që ti nuk i ke ndërtuar,

11

dhe shtëpi plot me të mira që ti nuk i ke mbushur, puse të çelur që ti nuk i ke gërmuar, vreshta dhe ullishte që ti nuk i ke mbjellë; kur të kesh ngrënë dhe të jesh ngopur,

12

ki kujdes të mos harrosh Zotin që të nxori nga vendi i Egjiptit, nga shtëpia e skllavërisë.

13

Do të kesh frikë nga Zoti, Perëndia yt, do t`i shërbesh dhe do të betohesh për emrin e tij.

14

Nuk do të shkoni pas perëndive të tjera midis perëndive të popujve që ju rrethojnë,

15

(sepse Zoti, Perëndia yt, që ndodhet në mes teje, është një Perëndi ziliqar); përndryshe zemërimi i Zotit, Perëndisë tënd, do të ndizej kundër teje dhe do të bënte që ti të zhdukesh nga faqja e dheut.

16

Nuk do të tundoni Zotin, ashtu si u përpoqët në Masa.

17

Do të respektoni me kujdes urdhërimet e Zotit, Perëndisë tuaj, rregullat dhe statutet e tij që ai ju ka urdhëruar.

18

Prandaj do të bësh atë që është e drejtë dhe e mirë në sytë e Zotit, që ti të përparosh dhe të hysh e të pushtosh vendin e mirë që Zoti iu betua t`u japë etërve të tu,

19

duke dëbuar tërë armiqtë e tu, ashtu siç kishte premtuar Zoti.

20

Kur në të ardhmen biri yt do të të pyesë: "Çfarë kuptimi kanë këto rregulla, statute dhe dekrete, që Zoti, Perëndia ynë, ju ka urdhëruar?",

21

ti do t`i përgjigjesh birit tënd: "Ishim skllevër të Faraonit në Egjipt dhe Zoti na nxori nga Egjipti me një dorë të fuqishme

22

Përveç kësaj Zoti veproi para syve tona, kreu mrekulli të mëdha dhe të tmerrshme kundër Egjiptit, Faraonit dhe gjithë shtëpisë së tij.

23

Dhe na nxori që andej për të na çuar në vendin që u ishte betuar t`u jepte etërve tanë.

24

Kështu Zoti na urdhëroi të zbatonim në praktikë të gjitha këto statute duke pasur frikë nga Zoti, Perëndia ynë, që të kemi gjithnjë mirëqënie dhe që ai të na mbante të gjallë, siç po ndodh tani.

25

Dhe kjo do të jetë drejtësia jonë në rast se kujdesemi të zbatojmë në praktikë tërë urdhërimet e Zotit, Perëndisë tonë, ashtu siç na ka urdhëruar"".

Ligji i Përtërirë 7


Ligji i Përtërirë Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 6

Ligji i Përtërirë

Return to Index

Chapter 7

1

"Kur Zoti, Perëndia yt, do të të fusë në vendin ku ti po hyn për ta zotëruar atë, dhe kur të ketë dëbuar para teje shumë kombe: Hitejtë, Girgashejtë, Amorejtë, Kananejtë, Perezejtë, Hivejtë dhe Gebusejtë,

2

dhe kur Zoti, Perëndia yt, t`i ketë lënë në pushtetin tënd, ti do t`i mundësh dhe do të vendosësh shfarosjen e tyre, nuk do të bësh asnjë aleancë me ta dhe nuk do të tregosh asnjë mëshirë ndaj tyre.

3

Nuk do të lidhësh martesë me ta. Nuk do t`u japësh bijat e tua bijve të tyre dhe nuk do të marrësh bijat e tyre për bijtë e tu,

4

sepse do t`i largonin bijtë e tu nga unë për t`u shërbyer perëndive të tjera, dhe zemërimi i Zotit do të ndizej kundër jush dhe do t`ju shkatërronte menjëherë.

5

Por me ta do të silleni kështu: do të shkatërroni altarët e tyre, do të copëtoni kolonat e tyre të shenjta, do të rrëzoni Asherimet e tyre dhe do t`u vini flakën shëmbëlltyrave të tyre të gdhendura.

6

Me qenë se ti je një popull që je shenjtëruar tek Zoti, Perëndia yt; Zoti, Perëndia yt, të ka zgjedhur për të qenë thesari i tij i veçantë midis tërë popujve që ndodhen mbi faqen e dheut.

7

Zoti nuk e ka vënë dashurinë e tij mbi ju, as nuk ju ka zgjedhur, sepse nuk ishit më të shumtë nga asnjë popull tjetër; ju ishit në fakt më i vogli i të gjithë popujve;

8

por sepse Zoti ju do dhe ka dashuri të mbajë betimin që u ka bërë etërve tuaj, ai ju nxori me një dorë të fuqishme dhe ju shpëtoi nga shtëpia e skllavërisë, nga dora e Faraonit, mbretit të Egjiptit.

9

Prano, pra, që Zoti, Perëndia yt, është Perëndia, Perëndia besnik që respekton besëlidhjen e tij dhe tregohet i mbarë deri në brezin e njëmijtë ndaj atyre që e duan dhe që zbatojnë urdhërimet e tij,

10

por u përgjigjet menjëherë atyre që e urrejnë, duke i zhdukur; ai nuk vonon, por do t`u përgjigjet menjëherë atyre që e urrejnë.

11

Prandaj respekto urdhërimet, statutet dhe dekretet që po të jap sot, duke i zbatuar në praktikë.

12

Kështu, në rast se ju keni parasysh këto ligje, i respektoni dhe i zbatoni në praktikë, Zoti, Perëndia juaj, do ta mbajë besëlidhjen me ju dhe dashamirësinë për të cilën u është betuar etërve tuaj.

13

Ai do të të dojë, do të të bekojë dhe do të të shumëzojë, do të bekojë frytin e gjiut tënd dhe frytin e tokës sate, grurin tënd, mushtin dhe vajin tënd, pjelljet e lopëve dhe të deleve të tua në vendin që u betua t`u japë etërve të tu.

14

Ti do të jesh më i bekuari i të gjithë popujve dhe nuk do të ketë midis teje asnjë burrë apo grua shterpë, as edhe midis bagëtisë sate.

15

Zoti do të largojë nga ti çfarëdo lloj sëmundje, nuk do të dërgojë mbi ty asnjë të keqe vdekjeprurëse të Egjiptit që ke njohur, por do t`i dërgojë mbi të gjithë ata që të urrejnë.

16

Do të shfarosësh, pra, të gjithë popujt që Zoti, Perëndia yt, po të jep në pushtetin tënd; syri yt nuk duhet të ketë mëshirë për ta dhe mos u shërbe perëndive të tyre, sepse ky do të ishte një kurth për ty.

17

Në zemrën tënde mund të thuash: "Këta kombe janë më të mëdhenj se unë, si do të arrij unë t`i dëboj?".

18

Mos ki frikë prej tyre, por kujto atë që Zoti, Perëndia yt, i bëri Faraonit dhe të gjithë Egjiptasve;

19

kujto provat e mëdha që pe me sytë e tu, shenjat dhe mrekullitë e dorës së fuqishme dhe të krahut të shtrirë me të cilët Zoti, Perëndia yt, të nxori nga Egjipti; kështu do të veprojë Zoti, Perëndia yt, me të gjithë popujt nga të cilët ke frikë.

20

Përveç kësaj, Zoti, Perëndia yt, do të çojë kundër tyre grerat, deri sa ata që kanë mbetur dhe ata që janë fshehur nga frika jote të kenë vdekur.

21

Mos ki frikë prej tyre, sepse Zoti, Perëndia yt, është në mes jush, një Perëndi i madh dhe i tmerrshëm.

22

Zoti, Perëndia yt, do t`i dëbojë pak e nga pak këto kombe para teje; ti nuk do të arrish t`i zhdukësh menjëherë, sepse përndryshe bishat e fushës do të shtoheshin shumë kundër teje;

23

por Zoti, Perëndia yt, do t`i vërë nën pushtetin tënd, dhe do t`i hutojë shumë deri sa të shfarosen.

24

Do të japë në duart e tua mbretërit e tyre dhe ti do të zhdukësh emrat e tyre nën qiejtë; askush nuk mund të rezistojë para teje, deri sa t`i kesh shfarosur.

25

Do t`u vësh flakën shëmbëlltyrave të gdhendura të perëndive të tyre; nuk do të dëshirosh arin dhe argjendin që ndodhet mbi to dhe nuk do ta marrësh për vete, përndryshe do të biesh në kurth, sepse kjo është një gjë e neveritshme për Zotin, Perëndinë tënd;

26

dhe nuk do të futësh gjëra të neveritshme në shtëpinë tënde, sepse do të dënohesh me shkatërrim ashtu si ato gjëra; do ta urresh dhe do ta kesh neveri plotësisht, sepse është një gjë e caktuar për t`u shkatërruar".

Ligji i Përtërirë 8


Ligji i Përtërirë Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 7

Ligji i Përtërirë

Return to Index

Chapter 8

1

"Kini kujdes të zbatoni në praktikë të gjitha urdhërimet që po ju jap sot, me qëllim që të jetoni, të shumëzoheni dhe të pushtoni vendin që Zoti u betua t`u japë etërve tuaj.

2

Kujto gjithë rrugën që Zoti, Perëndia yt, të ka bërë të përshkosh në këtë dyzetë vjet në shkretëtirë që ti të ulësh kokën dhe të vihesh në provë, për të ditur çfarë kishte në zemrën tënde dhe në se do të respektoje apo jo urdhërimet e tij.

3

Kështu, pra, ai të bëri të ulesh kokën, të provosh urinë, pastaj të ka ushqyer me manna që ti nuk e njihje dhe as etërit e tu s`e kishin njohur kurrë, me qellim që ti të kuptosh se njeriu nuk rron vetëm me bukë, por rron me çdo fjalë që del nga goja e Zotit.

4

Petkat e tua nuk të janë konsumuar mbi trup dhe këmba jote nuk është enjtur gjatë këtyre dyzet viteve.

5

Prano, pra, në zemrën tënde se, ashtu si njeriu korigjon birin e vet, ashtu Zoti Perëndia, yt, të korigjon ty.

6

Prandaj zbato urdhërimet e Perëndisë, të Zotit tënd, duke ecur në rrugët e tij dhe duke ia pasur frikën;

7

sepse, Zoti Perëndia yt, po të bën të hysh në një vend të mirë, një vend me rrjedha uji e me burime që dalin nga luginat dhe nga malet;

8

një vend me grurë dhe elb, me vreshta, me fiq dhe shegë, një vend me ullinj që japin vaj dhe me mjaltë;

9

një vend ku do të hash bukë sa të duash, ku nuk do të të mungojë kurrgjë; një vend ku gurët janë hekur dhe ku do të rrëmosh bakër nga malet.

10

Do të hash, pra, dhe do të ngopesh, dhe do të bekosh, Zotin Perëndinë tënd, për shkak të vendit të bukur që të ka dhënë.

11

Ruhu mirë të mos harrosh Zotin, Perëndinë tënd, duke shtuar për të mos zbatuar urdhërimet e tij, dekretet e tij, statutet e tij që sot do të japë;

12

e të mos ndodhë që, pasi të kesh ngrënë deri sa të ngopesh dhe të kesh ndërtuar dhe banuar shtëpi të bukura,

13

pasi të kesh parë të shtohet bagëtia jote e trashë dhe e imët të shtohet, argjendi dhe ari yt, dhe të rriten tërë të mirat e tua,

14

zemra jote të lartohet dhe ti të harrosh Zotin, Perëndinë tënd, që të nxori nga vendi i Egjiptit, nga shtëpia e skllavërisë;

15

që të ka sjellë nëpër këtë shkretëtirë të madhe dhe të tmerrshme, vend gjarprinjsh veprues dhe akrepash, tokë e thatë pa ujë; që nxori ujë për ty nga shkëmbijtë shumë të fortë;

16

dhe që në shkretëtirë të ka ushqyer me manë të cilën etërit e tu nuk e njihnin, për të të përulur dhe për të të vënë në provë dhe së fundi për të të bërë të mirë.

17

Ruhu, pra, të thuash në zemrën tënde: "Forca ime dhe fuqia e dorës sime m`i kanë siguruar këto pasuri".

18

Por kujto Zotin, Perëndinë tënd, sepse ai të jep forcën për të fituar pasuri, për të ruajtur besëlidhjen për të cilën Ai iu betua etërve të tu, ashtu siç është në fuqi sot.

19

Por në qoftë se ti harron Zotin, Perëndinë tënd, për të shkuar pas perëndive të tjera dhe për t`u shërbyer dhe për të rënë përmbys para tyre, unë sot shpall solemnisht para jush se do të vdisni me siguri.

20

Do të vdisni si kombet që Zoti zhduk para jush, sepse nuk e keni dëgjuar zërin e Zotit, Perëndisë tuaj".

Ligji i Përtërirë 9


Ligji i Përtërirë Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 8

Ligji i Përtërirë

Return to Index

Chapter 9

1

"Dëgjo, o Izrael! Sot ti do të kalosh Jordanin për të hyrë dhe për të pushtuar kombe më të mëdha dhe më të fuqishme se ti, qytete të mëdha dhe të fortifikuara deri në qiell,

2

një popull të madh dhe me shtat të lartë, pasardhësit e Anakimëve që ti i njeh, dhe për të cilët ke dëgjuar të thonë: "Kush mund t`i përballojë pasardhësit e Anakut?".

3

Dije, pra, që sot Zoti, Perëndia yt, është ai që do të marshojë para teje si një zjarr gllabërues; ai do t`i shkatërrojë dhe do t`i rrëzojë para teje; kështu ti do t`i përzësh dhe do t`i vrasësh shpejt, ashtu si të ka thënë Zoti.

4

Kur Zoti, Perëndia yt, do t`i ketë dëbuar para teje, mos thuaj në zemrën tënde: "Éshtë për shkak të drejtësisë sime që Zoti më dha në zotërim këtë vend". Éshtë përkundrazi ligësia e këtyre kombeve që e shtyu Zotin t`i dëbojë para teje.

5

Jo, nuk është as nga drejtësia jote as nga ndershmëria e zemrës sate, që ti hyn për të pushtuar vendin e tyre, por nga ligësia e këtyre kombeve që Zoti, Perëndia yt, po i dëbon para teje, dhe për të mbajtur fjalën e dhënë etërve të tu, Abrahamit, Isakut dhe Jakobit.

6

Dije, pra, që nuk është për shkak të drejtësisë sate që Zoti, Perëndia yt, të jep në zotërim këtë vend të mirë, sepse ti je një popull kokëfortë.

7

Kujtohu dhe mos harro si e ke provokuar zemërimin e Zotit, Perëndisë tënd, në shkretëtirë. Prej ditës që keni dalë nga vendi i Egjiptit, deri në arritjen në këtë vend, keni mbajtur një qëndrim prej rebeli, ndaj Zotit.

8

Edhe në Horeb provokuat zemërimin e Zotit; dhe Zoti u zemërua kundër jush aq sa donte t`ju shkatërronte.

9

Kur u ngjita në mal për të marrë pllakat prej guri, pllakat e besëlidhjes që Zoti kishte lidhur me ju, unë mbeta në mal dyzet ditë dhe dyzet net, pa ngrënë bukë dhe pa pirë ujë,

10

dhe Zoti më dha dy pllaka guri, të shkruara me gishtin e Perëndisë, mbi të cilat ishin tërë fjalët që Zoti ju kishte thënë në mal, në mes të zjarrit, ditën e asamblesë.

11

Dhe pas dyzet ditëve dhe dyzet netve Zoti më dha dy pllaka prej guri, pllakat e besëlidhjes.

12

Pastaj Zoti më tha: "Çohu, zbrit me të shpejtë që këtej, sepse populli yt që ti nxore nga Egjipti është shthurur; kanë devijuar shpejt nga rruga që unë u kisha urdhëruar atyre të ndiqnin dhe kanë krijuar një shëmbëlltyrë prej metali të shkrirë".

13

Zoti më foli akoma, duke thënë: "Unë e pashë këtë popull; ja ai është një popull kokëfortë;

14

lë që ta shkatërroj dhe të fshij emrin e tij nën qiejt, dhe do të të bëj ty një komb më të fuqishëm dhe më të madh se ai".

15

Kështu u ktheva dhe zbrita nga mali, ndërsa mali digjej nga zjarri; dhe dy pllakat e besëlidhjes ishin në duart e mia.

16

Shikova, dhe ja, ju kishit mëkatuar kundër Zotit, Perëndisë tuaj, dhe kishit bërë një viç prej metali të shkrirë. Kishit lënë shumë shpejt rrugën që Zoti ju kishte urdhëruar të ndiqnit.

17

Atëherë i kapa dy pllakat, i flaka me duart e mia dhe i copëtova para syve tuaja.

18

Pastaj u shtriva përpara Zotit, si herën e parë, dyzet ditë dhe dyzet net me radhë; nuk hëngra bukë as piva ujë për shkak të mëkateve që kishit kryer, duke bërë atë që është e keqe për sytë e Zotit, për të provokuar zemërimin e tij.

19

Sepse unë kisha frikë nga zemërimi dhe nga tërbimi me të cilët Zoti ishte ndezur kundër jush, aq sa dëshëronte shkatërrimin tuaj. Por Zoti edhe këtë herë më dëgjoi.

20

Dhe Zoti u zemërua shumë gjithashtu kundër Aaronit, aq sa donte ta shkatërronte atë; kështu atë herë unë u luta edhe për Aaronin.

21

Pastaj mora objektin e mëkatit tuaj, viçin që kishit bërë, e dogja në zjarr, e copëtova dhe e thërmova në copa shumë të vogla, deri sa e katandisa në pluhur të hollë, dhe e hodha pluhurin në përruan që zbret nga mali.

22

Edhe në Taberah, në Masa dhe në Kibroth-Atavah ju provokuat zemërimin e Zotit.

23

Kur pastaj Zoti ju nisi jashtë Kadesh-Barneas duke thënë: "Ngjituni dhe shtini në dorë vendin që ju dhashë", ju ngritët krye kundër Zotit, Perëndisë tuaj, nuk i besuat dhe nuk iu bindët zërit të tij.

24

U bëtë rebelë kundër Zotit, qysh nga dita që ju kam njohur.

25

Kështu mbeta përmbys para Zotit dyzet ditë dhe dyzet net; dhe e bëra këtë sepse Zoti kishte thënë se donte t`ju shkatërronte.

26

Dhe iu luta Zotit, dhe i thashë: "O Zot, o Zot, mos e shkatërro popullin tënd dhe trashëgiminë tënde, që i ke çliruar me madhështinë tënde, qi i nxore nga Egjipti me një dorë të fuqishme.

27

Kujto shërbëtorët e tu: Abrahamin, Isakun dhe Jakobin; mos shiko kokëfortësinë e këtij populli, ligësinë ose mëkatin e tij,

28

me qëllim që vendi prej ku i nxore të mos thotë: Me qënë se Zoti nuk ishte në gjendje t`i fuste në tokën që u kishte premtuar dhe me qenë se i urrente, i nxori që të vdesin në shkretëtirë.

29

Megjithatë ata janë populli yt dhe trashëgimia jote, që ti nxore nga Egjipti me fuqinë tënde të madhe dhe me krahun tënd të shtrirë"".

Ligji i Përtërirë 10


Ligji i Përtërirë Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 9

Ligji i Përtërirë

Return to Index

Chapter 10

1

"Në atë kohë Zoti më tha: "Pre dy pllaka prej guri të njëllojta me të parat dhe ngjitu tek unë në mal; bëj një arkë prej druri.

2

Unë do të shkruaj mbi pllakat fjalët që ishin mbi pllakat e para që ti copëtove, dhe ti do t`i vësh në arkë".

3

Kështu bëra një arkë prej dru akacjeje dhe preva dy pllaka prej guri të njëllojta me të parat; pastaj u ngjita në mal me dy pllakat në dorë.

4

Dhe Zoti shkroi mbi pllakat atë që kishte shkruar herën e parë, domethënë dhjetë urdhërimet që Zoti kishte shpallur për ju në mal, në mes të zjarrit, ditën e asamblesë. Pastaj Zoti m`i dorëzoi mua.

5

Atëherë u ktheva dhe zbrita nga mali; i vura pllakat në arkën që kisha bërë; dhe ato ndodhen aty, ashtu si më kishte urdhëruar Zoti.

6

(Bijtë e Izraelit u nisën nga puset e bijve të Jakaanit në drejtim të Moserahut. Aty vdiq Aaroni dhe aty u varros; dhe Eleazari bir i tij, u bë prift në vend të tij.

7

Që andej u nisën në drejtim të Gudgodahut dhe nga Gudgodahu për në Jotbathah, vendi me rrjedha ujore.

8

Në atë kohë Zoti veçoi fisin e Levit për ta mbartur arkën e besëlidhjes së Zotit, për të qenë përpara Zotit dhe për t`i shërbyer, si dhe për të bekuar në emër të tij deri ditën e sotme.

9

Prandaj Levi nuk ka pjesë, as trashëgimi me vëllezërit e tij; Zoti është trashëgimia e tij, ashtu si Zoti, Perëndia yt, u kishte premtuar).

10

Unë mbeta në mal dyzet ditë e dyzet net me radhë si herën e parë; Zoti më dëgjoi edhe këtë herë dhe nuk pranoi të të shkatërrojë.

11

Atëherë Zoti më tha: "Çohu, nis rrugën në krye të popullit, që ata të futen e të pushtojnë vendin që jam betuar t`u jap etërve të tyre".

12

Dhe tani, o Izrael, çfarë kërkon nga ti Zoti, Perëndia yt? Të kesh frikë nga Zoti, Perëndia yt, të ecësh në tërë rrugët e tij, ta duash dhe t`i shërbesh Zotit, Perëndisë tënd, me gjithë zemër e me gjithë shpirt,

13

dhe të respektosh për të mirën tënde të gjitha urdhërimet dhe statutet e Zotit që sot të urdhëroj.

14

Ja, Zotit, Perëndisë tënd, i përkasin qiejtë, qiejtë e qiejve, toka dhe gjithçka ajo përmban;

15

por Zoti u fali dashurinë e tij vetëm etërve të tu dhe i deshi ata; dhe mbas tyre midis tërë popujve zgjodhi pasardhësit e tyre, domethënë ju, ashtu siç po ndodh sot.

16

Prandaj do të rrethpritni prepucin e zemrës suaj dhe nuk do ta fortësoni më qafën tuaj;

17

sepse Zoti, Perëndia juaj, është Perëndia i perëndive, Zotëria i zotërive, Perëndia i madh, i fortë dhe i tmerrshëm që nuk është fare i anshëm dhe nuk pranon dhurata,

18

që u siguron drejtësi jetimëve dhe të vejave, që e do të huajin dhe i jep bukë dhe veshje.

19

Duajeni, pra, të huajin, sepse edhe ju ishit të huaj në vendin e Egjiptit.

20

Do të kesh frikë nga Zoti, Perëndia yt, do t`i shërbesh atij, do të jesh lidhur ngushtë me të dhe do të betohesh me emrin e tij.

21

Ai është lavdia jote, ai është Perëndia yt, që ka bërë për ty ato gjëra të mëdha dhe të tmershme që sytë e tua i kanë parë.

22

Etërit e tu zbritën në Egjipt në një numër që nuk i kapërxente të shtatëdhjetë personat; dhe tani Zoti, Perëndia yt, të ka shumëzuar si yjet e qiellit".

Ligji i Përtërirë 11


Ligji i Përtërirë Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 10

Ligji i Përtërirë

Return to Index

Chapter 11

1

"Duaje, pra, Zotin, Perëndinë tënd, dhe respekto gjithnjë rregullat e tij, statutet e tij, dekretet e tij dhe urdhërimet e tij.

2

Pranoni sot (sepse nuk u flas bijve tuaj që nuk e kanë njohur as e kanë parë disiplinën e Zotit, Perëndisë tuaj), madhështinë e tij, dorën e tij të fuqishme dhe krahun e shtrirë,

3

shenjat e tij dhe veprat e tij që ka bërë në Egjipt kundër Faraonit, mbretit të Egjiptit, dhe kundër vendit të tij,

4

atë që u bëri ushtrisë së Egjiptit, kuajve të saj dhe qerreve të saj, duke derdhur mbi të ujërat e Detit të Kuq ndërsa ata po ju ndiqnin, dhe si i shkatërroi Zoti për gjithnjë;

5

atë që bëri për ju në shkretëtirë, deri sa të arrinit në këtë vend;

6

dhe atë që u bëri Dathanit dhe Abiramit, bijve të Eliabit, birit të Rubenit; si e hapi gojën toka dhe i gëlltiti me gjithë familjet e tyre, me çadrat e tyre dhe me çdo gjë të gjallë që i pasonte, në mes të gjithë Izraelit.

7

Por sytë tuaja panë gjërat e mëdha që Zoti ka kryer.

8

Respektoni, pra, tërë urdhërimet që unë po ju jap sot, që të jeni të fortë dhe të mundni të pushtoni vendin që po bëheni gati të zotëroni,

9

dhe me qëllim t`i zgjatni ditët tuaja në vendin që Zoti u betua t`u japë etërve tuaj dhe pasardhësve të tyre, një vend ku rrjedh qumësht dhe mjaltë.

10

Mbasi vendi në të cilin jeni duke hyrë për ta pushtuar nuk është si vendi i Egjiptit prej të cilit keni dalë, ku mbillnit farën tuaj dhe pastaj e vaditnit me këmbën tuaj si një kopsht perimesh;

11

por vendi ku jeni duke hyrë për ta pushtuar është një vend me male dhe lugina, që thith ujin e shiut që vjen nga qielli;

12

një vend për të cilin Zoti, Perëndia yt, ka kujdes dhe mbi të cilin i janë drejtuar vazhdimisht sytë e Zotit, Perëndisë tënd, fillimi i vitit deri në mbarim të tij.

13

Por në rast se do t`i bindeni me kujdes urdhërimeve të mia që ju jap sot, duke dashur Zotin, Perëndinë tuaj, dhe duke i shërbyer me gjithë zemër dhe me gjithë shpirt,

14

do të ndodhë që unë do t`i jap vendit tuaj shiun në kohën e duhur, shiun e parë dhe shiun e fundit, që ti të mbledhësh grurin, verën dhe vajin tënd;

15

dhe do të bëj që të rritet edhe bari në fushat e tua për bagëtinë tënde, dhe ti do të hash dhe do të ngopesh.

16

Kini kujdes që zemra juaj të mos mashtrohet dhe të mos largoheni nga rruga e drejtë, duke shërbyer dhe u përulur para perëndive të tjera;

17

sepse në këtë rast do të ndizet zemërimi i Zotit dhe ai do të mbyllë qiejtë dhe nuk do të ketë më shi, toka nuk do të japë prodhimet e saj dhe ju do të vdisni shpejt në vendin e mirë që Zoti po ju jep.

18

Do t`i shtini këto fjalë në zemrën dhe në mëndjen tuaj, do t`i lidhni si një shenjë në dorë dhe do të jenë si ballore midis syve;

19

do t`ua mësosh bijve tuaj, duke u folur për to kur rri ulur në shtëpinë tënde, kur ecnën rrugës, kur rri shtrirë dhe kur çohesh;

20

do t`i shkruash në shtalkat e shtëpi tënde dhe mbi portat e tua,

21

me qëllim që ditët tuaja dhe ditët e bijve tuaj, në vendin që Zoti është betuar t`u japë etërve tuaj, të jenë të shumta si ditët e qiellit mbi tokë.

22

Sepse, duke respektuar me kujdes të gjitha urdhërimet që unë ju urdhëroj të zbatoni në praktikë, duke dashur Zotin, Perëndinë tuaj, duke ecur në të gjitha udhët e tij dhe duke qenë të lidhur ngushtë me të,

23

Zoti do të dëbojë para jush të gjitha kombet dhe ju do të shtini në dorë kombe më të mëdha dhe më të fuqishme se ju.

24

Çdo vend që do të shkelë këmba juaj, do të jetë juaji; kufijtë tuaj do të shtrihen nga shkretëtira deri në Liban, dhe nga lumi, lumi Eufrat, deri në detin perëndimor.

25

Askush nuk do të jetë në gjendje t`ju bëj ballë; Zoti, Perëndia juaj, ashtu siç ju tha, do të përhapë frikën dhe tmerrin për ju në të gjithë vendin që ju do të shkelni.

26

Shikoni, unë vë sot para jush bekimin dhe mallkimin;

27

bekimin në rast se u bindeni urdhërimeve të Zotit, Perëndisë tuaj, që sot ju përcaktoj;

28

mallkimin, në rast se nuk u bindeni urdhërimeve të Zotit, Perëndisë tuaj, dhe largoheni nga rruga që ju përcaktoj sot, për të ndjekur perëndi të tjerë që nuk i keni njohur kurrë.

29

Dhe kur Zoti, Perëndia juaj do të ketë futur në vendin që ti shkon të pushtosh, ti do ta vësh bekimin në malin Gerizim dhe mallkimin në malin Ebal.

30

A nuk janë ata matanë Jordanit, në perëndim të rrugës ku dielli perëndon; në vendin e Kananejve që banojnë në Arabah, përballë Gilgalit, pranë lisit të Morehut?

31

Sepse ju po gatiteni të kaloni Jordanin për të hyrë dhe për të pushtuar vendin që Zoti, Perëndia juaj, po ju jep; ju do ta zotëroni dhe do të banoni në të.

32

Kini kujdes, pra, të zbatoni të gjitha statutet dhe dekretet, që unë shtroj sot para jush".

Ligji i Përtërirë 12


Ligji i Përtërirë Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 11

Ligji i Përtërirë

Return to Index

Chapter 12

1

"Këto janë statutet dhe dekretet që duhet të keni kujdes të respektoni në vendin që Zoti, Perëndia i etërve të tu, të ka dhënë si trashëgimi për të gjitha ditët që do të jetoni mbi tokë.

2

Do të shkatërroni tërësisht të gjitha vendet ku kombet që jetoni duke përzënë u shërbejnë perëndive të tyre; mbi malet e larta, mbi kodrat dhe nën çdo pemë që gjelbëron.

3

Do të rrënoni altarët e tyre, do të copëtoni kolonat e tyre të shenjta, do t`u vini flakën Asherimëve të tyre, do të rrëzoni shëmbëlltyrat e gdhendura të perëndive të tyre, do të zhdukni emrin e tyre nga këto vende.

4

Nuk do të veproni kështu me Zotin, Perëndinë tuaj,

5

por do ta kërkoni në vendin që Zoti, Perëndia juaj, do të zgjedhë midis tërë fiseve tuaj, për t`iu vënë emrin e tij si banesë e tij; dhe aty do të shkoni;

6

aty do të çoni olokaustet dhe flijimet tuaja, të dhjetat tuaja, ofertat e larta të duarve tuaja, ofertat tuaja të kushtimit dhe ofertat vullnetare, si dhe të parëlindurit e bagëtive të trasha dhe të imta;

7

dhe aty do të hani përpara Zotit, Perëndisë tuaj, dhe do të gëzoheni, ju dhe familjet tuaja, për të gjitha ato që keni shtënë në dorë dhe për të cilat Zoti, Perëndia juaj, do t`ju bekojë.

8

Nuk do të veproni ashtu siç veprojmë sot këtu, ku secili bën të gjitha ato që i duken të drejta në sytë e tij,

9

sepse nuk keni hyrë akoma në pushimin dhe në trashëgiminë që Zoti, Perëndia juaj, ju jep.

10

Por ju do të kaloni Jordanin dhe do të banoni në vendin që Zoti, Perëndia juaj, ju jep në trashëgimi; dhe ai do t`ju japë pushim nga të gjithë armiqtë tuaj që ju rrethojnë dhe ju do të keni një banim të sigurt.

11

Atëherë do të ketë një vend ku Zoti, Perëndia juaj, do të zgjedhë për të venduar emrin e tij dhe aty do të çoni tërë ato që unë ju urdhëroj: olokaustet tuaja, flijimet tuaja, të dhjetat tuaja, ofertat e larta të duarve tuaja dhe të gjitha ofertat e zgjedhura që i keni premtuar si kusht Zotit.

12

Dhe do të gëzoheni përpara Zotit, Prëndisë tuaj, ju, bijtë dhe bijat tuaja, shërbëtorët dhe shërbëtoret tuaja, dhe Leviti që do të banojë brenda portave tuaja, sepse ai nuk ka as pjesë, as trashëgimi midis jush.

13

Ki kujdes të mos ofrosh olokaustet e tua në çdo vend që sheh;

14

por në vendin që Zoti do të zgjedhë në një nga fiset e tua, atje do të ofrosh olokaustet e tua dhe aty do të bësh çdo gjë që unë të urdhëroj.

15

Por sa herë që të duash, mund të vrasësh kafshë dhe të hash mishin e tyre në të gjitha qytetet, simbas bekimit që të ka bërë Zoti; atë mund ta hanë si i papastri, ashtu dhe i pastri, siç bëhet me mishin e gazelës dhe të drerit;

16

por nuk do të hani gjakun e tyre; do ta derdhni mbi tokë siç derdhet uji.

17

Brenda qyteteve të tua nuk mund të hash të dhjetat e grurit tënd, të mushtit tënd, të vajit tënd, as pjellën e parë të bagëtive të tua të trasha dhe të imta, as atë që ke premtuar si zotim as në ofertat e tua vullnetare, as në ofertat e larta të duarve të tua.

18

Por do t`i hash përpara Zotit, Perëndisë tënd, në vendin që Zoti, Perëndia yt, ka për të zgjedhur, ti, biri yt dhe bija jote, shërbëtori yt dhe shërbëtorja jote, dhe Leviti që do të banojë brenda portave të tua; dhe do të gëzosh përpara Zotit, Perëndisë tënd, çdo gjë mbi të cilën ti vë dorë.

19

Ki kujdes të mos shpërfillësh Levitin, deri sa të jetosh në atë vend.

20

Kur Zoti, Perëndia yt, do t`i zgjerojë kufijtë e tu, ashtu si të ka premtuar, dhe ti do të thuash: "Do të ha mish", sepse ke dëshirë të hash mish, do të mund të hash mish sa herë që e dëshiron.

21

Në qoftë se vendi që Zoti, Perëndia yt, ka zgjedhur për të venduar emrin e tij do të jetë larg teje, mund të vrasësh kafshë nga bagëtia e trashë dhe e imët, ashtu si të kam urdhëruar; dhe mund të hash brenda portave të tua sa herë të duash.

22

Vetëm do ta hash ashtu siç hahet mishi i gazelës dhe i drerit; do të mundë ta hajë si i papastri ashtu edhe i pastri.

23

Por ruhu se ha gjakun, sepse gjaku është jeta; dhe ti nuk do ta hash jetën bashkë me mishin.

24

Nuk do ta hash, por do ta derdhësh për tokë ashtu siç bëhet me ujin.

25

Nuk do ta hash me qëllim që të përparosh ti dhe bijtë e tu mbas teje, pse keni bërë një gjë që është e drejtë në sytë e Zotit.

26

Por gjërat e shenjta që ke për të ofruar dhe ato të premtuara si kusht, do t`i marrësh dhe do të shkosh në vendin që ka zgjedhur Zoti,

27

dhe do të ofrosh olokaustet e tua, të plota, mishin dhe gjakun mbi altarin e Zotit, Perëndisë tënd; gjaku i flijimeve të tua përkundrazi do të shpërndahet mbi altarin e Zotit, Perëndisë tënd, dhe ti do të hash mishin e tyre.

28

Ki kjdes dhe bindju të gjitha fjalëve që të urdhëroj, që të përparosh ti dhe bijtë e tu pas teje, pse keni bërë atë që është e mirë dhe e drejtë në sytë e Zotit, Perëndisë tënd.

29

Kur Zoti, Perëndia yt, do të ketë shfarosur para teje kombet që ti shkon për t`i shpronësuar, dhe kur t`i kesh shpronësuar dhe të banosh në vendin e tyre,

30

ruhu të mos biesh në kurthin e ngritur, duke ndjekur shembullin e tyre, pasi ata janë shkatërruar para teje, dhe të informohesh mbi perënditë e tyre, duke thënë: "Si u shërbenin këto kombe perëndive të tyre? Edhe unë do të veproj kështu".

31

Ti nuk do të veprosh kështu me Zotin, me Perëndinë tënd, sepse ata me perënditë e tyre kanë bërë tërë ato gjëra të neveritshme për Zotin dhe që ai i urren; kanë djegur madje në zjarr bijtë dhe bijat e tyre për nder të perëndive të tyre.

32

Do të kujdeseni të zbatoni në praktikë tërë gjërat që ju urdhëroj; nuk do t`u shtoni as do t`u hiqni asgjë".

Ligji i Përtërirë 13


Ligji i Përtërirë Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 12

Ligji i Përtërirë

Return to Index

Chapter 13

1

"Në rasat se midis jush del një profet apo një ëndërrimtar dhe ju propozon një shenjë apo një mrekulli,

2

dhe shenja apo mrekullia për të cilën ju foli realizohet dhe ai thotë: "Le të shkojmë pas perëndive të tjera që ti nuk i ke njohur kurrë dhe le t`u shërbejmë",

3

ti nuk do të dëgjosh fjalët e këtij profeti apo të këtij ëndërrimtari, sepse Zoti, Perëndia juaj, ju vë në provë për të ditur në se e doni Zotin, Perëndinë tuaj, me gjithë zemër dhe me gjithë shpirt.

4

Do të shkoni pas Zotit, Perëndisë tuaj, do të keni frikë nga ai, do të respektoni urdhërimet e tij, do t`i bindeni zërit të tij, do t`i shërbeni dhe do të jeni të lidhur ngushtë me të.

5

Por ai profet ose ai ëndërrimtar do të vritet, sepse ka folur në mënyrë që t`ju largojë nga Zoti, Perëndia juaj, që ju nxori nga vendi i Egjiptit dhe ju çliroi nga shtëpia e skllavërisë, për t`ju çuar jashtë rrugës në të cilën Zoti, Perëndia yt, të ka urdhëruar të ecësh. Në këtë mënyrë do të shkulësh të keqen nga gjiri yt.

6

Në rast se vëllai yt, bir i nënës sate, biri yt ose bija jote, gruaja që prehet mbi gjirin tënd apo shoku që ti e do si shpirtin tënd të nxit fshehtazi, duke thënë: "Shkojmë t`u shërbejmë perëndive

7

hyjnive të popujve që ju rrethojnë, që janë pranë apo larg teje, nga një skaj i tokës deri në skajin tjetër të tokës,

8

mos iu nënshtro atij dhe mos e dëgjo; syri yt nuk duhet të ketë mëshirë për të; mos e kurse, mos e fsheh.

9

Por ti duhet ta vrasësh; dora jote të jetë e para që të ngrihet kundër tij, për ta vrarë; pastaj le të vijë dora e gjithë popullit.

10

Ti do ta vrasësh me gurë dhe ai do të vdesë, sepse ka kërkuar të të largojë nga Zoti, Perëndia yt, që të nxori nga Egjipti, nga shtëpia e skllavërisë.

11

Kështu tërë Izraeli do ta dëgjojë këtë ngjarje dhe do të ketë frikë, e nuk ka për të kryer më asnjë veprim të keq si ky në gjirin tënd.

12

Në qoftë se një ndër qytetet e tua që Zoti, Perëndia yt, të jep për të banuar, dëgjon të thuhet

13

që njerëz të çoroditur kanë dalë nga gjiri juaj dhe kanë mashtruar banorët e qytetit të tyre duke thënë: "Shkojmë t`u shërbejmë perëndive të tjera", që ju nuk i keni njohur kurrë,

14

ti do të bësh hetime, kërkime dhe do të marrësh me kujdes në pyetje; dhe në qoftë se është e vërtetë dhe e sigurt që ky veprim i neveritshëm është kryer me të vërtetë në gjirin tënd,

15

atëherë do të vrasësh me shpatën tënde banorët e atij qyteti, duke vendosur shfarosjen e tij dhe gjithçka që ndodhet në të; do të vrasësh edhe bagëtinë e tij.

16

Pastaj do të mbledhësh tërë plaçkën e tij në mes të sheshit dhe do ta djegësh me zjarr qytetin dhe tërë plaçkën e tij përpara Zotit, Perëndisë tuaj; ajo do të mbetet një grumbull gërmadhash për gjithnjë dhe nuk do të rindërtohet më kurrë.

17

Prandaj asgjë nga ato që janë caktuar të shkatërrohen të mos ju ngjitet në dorë, me qëllim që Zoti të heqë dorë nga zjarri i zemërimit të tij dhe të tregohet i dhimshur t`i vijë keq për ty dhe të të shumëzojë, ashtu siç u është betuar etërve tuaj,

18

sepse ti e dëgjove zërin e Zotit, Perëndisë tënd, duke respektuar të gjitha urdhërimet e tij që po të përcakton sot duke bërë atë që është e drejtë në sytë e Zotit, Perëndisë tuaj".

Ligji i Përtërirë 14


Ligji i Përtërirë Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 13

Ligji i Përtërirë

Return to Index

Chapter 14

1

"Ju jeni bijtë e Zotit, Perëndisë tuaj; nuk do të bëni asnjë prerje dhe nuk do të rruheni midis syve për një të vdekur;

2

sepse ti je një popull i shenjtë për Zotin, Perëndinë tënd, dhe Zoti të ka zgjedhur për të qenë një popull i tij, një thesar i veçantë ndër të gjithë popujt që janë mbi faqen e dheut.

3

Nuk do të hash asgjë të neveritshme.

4

Këto janë kafshët që mund të hani: lopa, delja, dhia,

5

dreri, gazela, dhia e egër, stambeku, antilopa dhe kaprolli.

6

Mund të hani çdo kafshë që e ka thundrën të ndarë, dhe që përtypet midis kafshëve.

7

Por nga ato që vetëm përtypen dhe që kanë vetëm thundrën të ndarë nuk do të hani devenë, lepurin dhe baldosën, që përtypen por nuk e kanë thundrën të ndarë; për ju janë të papastra;

8

edhe derri, që e ka thundrën të ndarë por nuk përtypet, është i papastër për ju. Nuk do të hani mishin e tyre dhe nuk do të prekni trupat e tyre të vdekur.

9

Ndër të gjitha kafshët që rrojnë në ujë, mund të hani të gjitha ato që kanë pendë dhe luspa;

10

por nuk do të hani asnjë nga ato që nuk kanë pendë dhe luspa; janë të papastra për ju.

11

Mund të hani çdo zog të pastër;

12

por nuk do të hani këto: shqiponjën, shqiponjën e detit dhe fajkuan e detit,

13

qiftin, fajkuan dhe çdo lloj zhgabe,

14

çdo lloj korbi,

15

strucin, kukuvajkën mjekroshe, pulëbardhën dhe çdo lloj krahathatë,

16

bufin, ibisin, mjellmën,

17

pelikanin, martin peshkatarin, kormoranin,

18

lejlekun, çdo lloj gate, pupëzën dhe lakuriqin e natës.

19

Çdo insekt që fluturon është i papastër për ju; nuk do ta hani.

20

Por mund të hani çdo zog që është i pastër.

21

Nuk do të hani asnjë kafshë që ka ngordhur në mënyrë të natyrshme; mund t`ua jepni të huajve që janë brenda portave tuaja që t`i hanë ose mund t`ua shisni një të huaji, sepse ti je një popull që i je shenjtëruar Zotit, Perëndisë tënd. Nuk do ta gatuash kecin bashkë në qumështin e nënes së tij.

22

Do të zotohesh të japësh të dhjetën e asaj që mbjell dhe që të prodhon ara çdo vit.

23

Do të hash përpara Zotit, Perëndisë tënd, në vendin që ai ka zgjedhur si vendbanim për emrin e tij, të dhjetën e grurit tënd, të mushtit tënd, të vajit tënd, dhe pjelljen e parë të tufave të bagëtive të trasha dhe të imta, në mënyrë që ti të mësosh të kesh gjithnjë frikë nga Zoti, Perëndia yt.

24

Por në rast se rruga është shumë e gjatë për ty dhe nuk mund t`i çosh deri atje të dhjetat, sepse vendi që Zoti, Perëndia yt, ka caktuar për të vendosur emrin e tij është shumë larg nga ty, kur Zoti, Perëndia yt, do të të ketë bekuar,

25

atëherë do t`i këmbesh ato me para dhe me paratë në dorë do të shkosh në vendin që ka zgjedhur Zoti, Perëndia yt;

26

dhe do t`i përdorësh këto para për të blerë të gjitha ato që dëshiron zemra jote: lopë, dele, verë, pije dehëse, ose çfarëdo gjë që dëshiron zemra jote; dhe aty do të hash përpara Zotit, Perëndisë tënd, dhe do të gëzohesh ti bashkë me familjen tënde.

27

Përveç kësaj nuk do të lesh pas dore Levitin, që banon brenda portave të tua, sepse ai nuk ka pjesë as trashëgimi me ty.

28

Në fund të çdo tre viteve, do të vësh mënjanë të gjitha të dhjetat e prodhimeve të tua të vitit të tretë, dhe do t`i vendosësh brenda portave të tua;

29

dhe Leviti, që nuk ka pjesë as trashëgimi me ty, dhe i huaji, jetimi dhe e veja që gjenden brenda portave të tua, do të vinë, do të hanë dhe do të ngopen, me qëllim që Zoti, Perëndia yt, të të bekojë në çdo punë që do të të zërë dora".

Ligji i Përtërirë 15


Ligji i Përtërirë Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 14

Ligji i Përtërirë

Return to Index

Chapter 15

1

"Në mbarim të çdo shtatë viteve do të bësh faljen e borxheve.

2

Dhe kjo do të jetë forma e faljes: Çdo huadhënës do të falë atë që i ka dhënë hua të afërmit të tij; nuk do të kërkojë kthimin e saj nga i afërmi dhe nga vëllai i tij, sepse është shpallur falja e borxheve nga Zoti.

3

Mund ta kërkosh borxhin nga i huaji; por do t`i falësh vëllait tënd atë që ai të ka marrë hua.

4

Nuk do të ketë asnjë nevojtar midis jush, sepse Zoti do të të bekojë me të madhe në vendin që Zoti, Perëndia yt, po të jep si trashgimi, që ti ta zotërosh,

5

por vetëm me kusht që ti t`i bindesh me zell zërit të Zotit, Perëndisë tënd, duke pasur kujdes të zbatosh në praktikë të gjitha këta urdhërimet, që sot të cakton.

6

Sepse Zoti, Perëndia yt, do të të bekojë siç të ka premtuar; atëherë do t`u japësh hua shumë kombeve, por ti nuk do të kërkosh hua; do të sundosh mbi shumë kombe, por ato nuk do të sundojnë mbi ty.

7

Në rast se ke ndonjë vëlla nevojtar midis jush, midis ndonjë prej qyteteve që Zoti, Perëndia yt, po të jep, nuk do të fortësosh zemrën dhe nuk do të mbyllësh dorën para vëllait tënd nevojtar;

8

por do t`i hapësh me zemërgjerësi dorën tënde dhe do t`i japësh hua aq sa i nevojitet për të përballuar nevojat që ka.

9

Ki kujdes që të mos ketë asnjë mendim të keq në zemrën tënde, i cili të të bëjë të thuash: "Viti i shtatë, viti i familjes, është afër", dhe ta shikosh me sy të keq vëllanë tënd nevojtar dhe të mos i japësh asgjë; ai do të bërtiste kundër teje para Zotit dhe ti do të mëkatoje.

10

Jepi me bujari dhe zemra jote të mos trishtohet kur i jep, sepse pikërisht për këtë Zoti, Perëndia yt, do të të bekojë në çdo punë tënden dhe në çdo gjë që do të të zërë dora.

11

Sepse nevojtarët nuk do të mungojnë kurrë në vend, prandaj unë po të jap këtë urdhërim tënd dhe të them: "Hapja me bujari dorën tënde vëllait tënd, të varfërit tënd dhe nevojtarit në vendin tuaj".

12

Në rast se një vëlla apo një motër hebre shitet te ti, do të të shërbejë gjashtë vjet; por vitin e shtatë do ta lësh të ikë i lirë.

13

Dhe kur do ta lësh të ikë i lirë, nuk do ta lësh të shkojë duarbosh;

14

do t`i japësh bujarisht dhurata nga kopeja jote, nga lëmi dhe nga hambari yt; do ta bësh pjestar të bekimeve me të cilat Zoti, Perëndia yt, të ka mbushur;

15

dhe nuk do të harrosh se ke qenë skllav në vendin e Egjiptit dhe se Zoti, Perëndia yt, të ka liruar; prandaj sot të urdhëroj këtë.

16

Por në rast se ai të thotë: "Nuk dua të largohem prej teje", sepse të do ty dhe shtëpinë tënde, sepse ka mbarësi bashkë me ty,

17

atëherë do të marrësh një fëndyell, do t`i shposh veshin kundër portës dhe ai do të jetë skllavi yt për gjithnjë. Po ashtu do të veprosh me skllaven tënde.

18

Nuk duhet të të duket e vështirë ta nisësh të lirë, sepse të ka shërbyer gjashtë vjet me gjysmën e pagës së një argati; dhe Zoti, Perëndia yt, do të bekojë të gjitha veprimet e tua.

19

Do t`i shenjtërosh Zotit, Perëndisë tënd, tërë pjelljet e para meshkuj të bagëtive të tua të trasha dhe të imta. Nuk do të bësh asnjë punë me pjelljen e parë të lopës sate dhe nuk do të qethësh pjelljen e parë të deles sate.

20

Do t`i hash çdo vit, ti dhe familja jote, përpara Zotit, Perëndisë tënd, në vendin që Zoti ka zgjedhur.

21

Por në qoftë se kafsha ka ndonjë të metë, në rast se është e çalë, e verbër, apo ka ndonjë të metë tjetër të rëndë, nuk do t`ia flijosh Zotit, Perëndisë tënd;

22

do ta hash brenda portave të tua; të papastrin dhe të pastrin mund ta hanë njëlloj sikur të ishte një gazelë apo një dre.

23

Por nuk do të hash gjakun e tyre; do ta derdhësh në tokë si uji".

Ligji i Përtërirë 16


Ligji i Përtërirë Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 15

Ligji i Përtërirë

Return to Index

Chapter 16

1

"Respekto muajin e Abibit dhe kremto Pashkën për nder të Zotit, Perëndisë tënd, sepse në muajin e Abibit Zoti, Perëndia yt, të nxori nga Egjipti, gjatë natës.

2

Do t`i bësh fli, pra, Pashkën e Zotit, Perëndisë tënd, me bagëti të trasha dhe të imta, në vendin që Zoti ka zgjedhur për të ruajtur emrin e tij.

3

Dhe nuk do të hash bashkë me të bukë të mbrujtur; shtatë ditë do të hash bukë të ndorme (sepse dole me nxitim nga vendi i Egjiptit), me qëllim që ta kujtosh ditën që dole nga Egjipti tërë ditët e jetës sate.

4

Nuk do të shihet maja pranë teje, brenda tërë kufijve të tua, për shtatë ditë me radhë; dhe nuk do të mbetet asgjë nga mishi që flijove mbrëmjen e ditës së parë për gjithë natën deri në mëngjes.

5

Nuk do të mund ta flijosh Pashkën në çfarëdo qyteti që Zoti, Perëndia yt, të jep,

6

por do ta flijosh Pashkën vetëm në vendin që Zoti, Perëndia yt, ka zgjedhur për të ruajtur emrin e tij; do ta flijosh në mbrëmje, në perëndim të diellit, në orën që dole nga Egjipti.

7

Do ta pjekësh viktimën dhe do ta hash në vendin që Zoti, Perëndia yt, ka zgjedhur; dhe në mëngjes do të largohesh dhe do të kthehesh në çadrat e tua.

8

Gjashtë ditë me radhë do të hash bukë të ndorme; dhe ditën e shtatë do të mbahet një asamble solemne për nder të Zotit, Perëndisë tënd; ti nuk do të bësh gjatë kësaj dite asnjë punë.

9

Do të numërosh shtatë javë; fillo të numërosh shtatë javë nga koha që fillon të korrësh grurin;

10

pastaj do ta kremtosh festën e Javëve për nder të Zotit, Perëndisë tënd, duke bërë ofertat e tua vullnetare dhe kjo në masën që Zoti, Perëndia yt, të bekon.

11

Dhe do të gëzosh përpara Zotit, Perëndisë tënd, ti, biri yt dhe bija jote, shërbëtori yt dhe shërbëtorja jote, Leviti që ndodhet brenda portave të tua, dhe i huaji, jetimi dhe e veja që ndodhen në mes teje, në vendin që Zoti, Perëndia yt, ka zgjedhur për të ruajtur emrin e tij.

12

Do të kujtosh që ke qenë skllav në Egjipt dhe do të kujdesesh t`i zbatosh në praktikë këto statute.

13

Do të kremtosh festën e Kasolleve shtatë ditë me radhë, mbasi të kesh mbledhur prodhimin e lëmit dhe të fushës sate;

14

dhe do të gëzohesh në festën tënde, ti, biri yt dhe bija jote, shërbëtori yt dhe shërbëtorja jote, dhe Leviti, i huaji, jetimi dhe e veja që ndodhen brenda portave të tua.

15

Do të kremtosh një festë për shtatë ditë me radhë për nder të Zotit, Perëndisë tënd, në vendin që Zoti ka zgjedhur, sepse Zoti, Perëndia yt, do të bekojë të gjitha të korrat e tua dhe tërë punën e duarve të tua, dhe ti do të jesh shumë i kënaqur.

16

Tri herë në vit çdo mashkull i yt do t`i paraqitet Zotit, Perëndisë tënd, në vendin që ai ka zgjedhur, në festën e bukëve në festën të ndorme, në festën të Javëve dhe të Kasolleve; asnjeri prej tyre nuk do të paraqitet para Zotit duarbosh.

17

Por secili do të japë nga pjesa e tij simbas bekimit që Zoti, Perëndia yt, të ka dhënë.

18

Do të caktosh gjykatës dhe zyrtarë brenda portave të tua për çdo fis tëndin, në të gjitha qytetet që Zoti, Perëndia yt, të jep; dhe ata do ta gjykojnë popullin me vendime të drejta.

19

Nuk do ta prishësh drejtësinë, nuk do të tregohesh i anshëm dhe nuk do të pranosh dhurata, sepse dhurata i verbon sytë e njerëzve të urtë dhe korrupton fjalët e njerëzve të drejtë.

20

Do të zbatosh plotësisht drejtësinë, në mënyrë që ti të jetosh dhe të zotërosh vendin që Zoti, Perëndia yt, po të jep.

21

Nuk do të ngresh për ty asnjë Asherah, me asnjë lloj druri pranë altarit që do t`i ndërtosh Zotit, Perëndisë tënd;

22

dhe nuk do të ngresh asnjë shtyllë të shenjtë, që Zoti, Perëndia yt, urren".

Ligji i Përtërirë 17


Ligji i Përtërirë Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 16

Ligji i Përtërirë

Return to Index

Chapter 17

1

"Nuk do t`i flijosh Zotit, Perëndisë tënd, ka, dele ose dhi që kanë ndonjë të metë ose gjymtim, sepse kjo do t`ishte një gjë e neveritshme për Zotin, Perëndinë tënd.

2

Në rast se gjendet midis teje, në një nga qytetet që Zoti, Perëndia yt, po të jep, një burrë apo një grua që bën atë që është e keqe për sytë e Zotit, Perëndisë tënd, duke shkelur besëlidhjen e tij,

3

dhe që shkon t`u shërbej perëndive të tjera dhe bie përmbys para tyre, para diellit, hënës apo tërë ushtrisë qiellore, gjë që unë nuk të kam urdhëruar,

4

dhe që të është referuar dhe që ke dëgjuar të flitet për të, atëherë hetoje me kujdes; dhe në qoftë se është e vërtetë dhe e sigurtë se ky akt i neveritshëm është kryer në Izrael,

5

do ta çosh në portat e qytetit tënd atë burrë ose grua që ka kryer këtë veprim të keq, dhe do ta vrasësh me gurë atë burrë ose atë grua; dhe kështu ata do të vdesin

6

Ai që duhet të vdesë do të dënohet me vdekje me deponimin e dy apo tri dëshmitarëve, por nuk do të dënohet me vdekje askush me deponimin e një dëshmitari të vetëm.

7

Dora e dëshmitarëve do të jetë e para që do të ngrihet kundër tij për t`i shkaktuar vdekjen; pastaj do të ngrihet dora e të gjithë popullit; kështu do të çrrënjosësh të keqen nga gjiri yt.

8

Në rast se të paraqitet një rast shumë i vështirë për t`u gjykuar, midis vrasësve, midis një padie e tjetrës, midis një plagosjeje e tjetrës, grindje brenda portave të shtëpisë sate, atëherë do të

9

dhe do të takohesh me priftërinjtë levitikë dhe me gjykatësit në funksion në atë kohë dhe do të këshillohesh me ta; atëherë ata do të shpallin vendimin e gjyqit;

10

dhe ti do t`i përmbahesh vendimit që ata të kanë treguar në vendin ku Zoti ka zgjedhur dhe do të kujdesesh të bësh të gjitha ato që të kanë mësuar.

11

Do t`i përmbahesh ligjit që të kanë mësuar dhe vendimit që të kanë deklaruar; nuk do të shmangesh nga vendimi që të kanë treguar as djathtas, as majtas.

12

Por njeriu që do të veprojë me mendjemadhësi dhe nuk do ta dëgjojë priftin që ndodhet aty për t`i shërbyer Zotit, Perëndisë tënd, ose gjykatësit, ky njeri ka për të vdekur; kështu do të shkulësh të keqen nga Izraeli;

13

tërë populli do të mësojë kësisoj atë që ndodhi, do të ketë frikë dhe nuk do të veprojë me mendjemadhësi.

14

Kur do të hysh në vendin që Zoti, Perëndia yt, po të jep dhe do ta shtiesh në dorë dhe do të banosh atje, në rast se do të thuash: "Dua të caktoj mbi mua një mbret ashtu si tërë kombet që më rrethojnë",

15

do të caktosh mbi ty mbretin që Zoti, Perëndia yt, ka për të zgjedhur. Do të caktosh mbi ty një mbret të zgjedhur midis vëllezërve të tu; nuk mund të caktosh mbi ty një të huaj që të mos jetë vëllai yt.

16

Por ai nuk duhet të ketë një numër të madh kuajsh, as ta kthejë popullin në Egjipt për të shtënë në dorë një numër të madh kuajsh, sepse Zoti ju ka thënë: "Nuk do të ktheheni më në atë rrugë".

17

Nuk duhet të ketë një numër të madh grash, me qëllim që zemra e tij të mos shthuret; dhe nuk duhet të grumbullojë për vete një sasi të madhe argjendi dhe ari.

18

Përveç kësaj, kur të ulet mbi fronin e mbretërisë së tij, do të shkruajë për veten e tij në një libër një kopje të këtij ligji, simbas kopjes së priftërinjve levitikë.

19

Do ta mbajë pranë vetes këtë libër dhe do ta lexojë çdo ditë të jetës së tij, që të mësojë të ketë frikë nga Zoti, Perëndia i tij, dhe të zbatojë në praktikë të gjitha fjalët e këtij ligji dhe të këtyre statuteve,

20

me qëllim që zemra e tij të mos ngrihet mbi vëllezërit e tij dhe të mos shmanget nga ky urdhërim as djathtas, as majtas, dhe të zgjasë kështu ditët e mbretërimit të tij, ai vetë dhe bijtë e tij, në mes të Izraelit".

Ligji i Përtërirë 18


Ligji i Përtërirë Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 17

Ligji i Përtërirë

Return to Index

Chapter 18

1

"Tërë priftërinjtë levitë, tërë fisi i Levit, nuk do të kenë pjesë as trashëgimi në Izrael; do të jetojnë me flijimet e bëra me zjarr për Zotin, trashëgimi e tij.

2

Nuk do të kenë asnjë trashëgimi nga vëllezërit e tyre; sepse Zoti është trashëgimia e tyre, ashtu siç ua ka thënë.

3

Kjo është ajo që i detyrohet priftit populli, ata që ofrojnë një flijim, qoftë një lopë, një dele apo një dhi; ata do t`i japin priftit shpatullat, nofullat dhe plëndësin.

4

Do t`i japësh prodhimin e parë të grurit tënd, të mushtit tënd dhe të vajit tënd, si dhe qethjen e parë të dhenve të tua;

5

sepse Zoti, Perëndia yt, e ka zgjedhur midis gjithë fiseve të tu për të kryer shërbimin në emër të Zotit, atë vetë dhe bijtë e tij për gjithnjë

6

Por në rast se një Levit, që ka ardhur nga një prej qyteteve të tua të të gjithë Izraelit, ku ai banonte, vjen me gjithë dëshirën e zemrës së tij në vendin e zgjedhur nga Zoti,

7

atëherë ai do të mund të shërbejë në emër të Zotit, Perëndisë së tij, ashtu si gjithë vëllezërit e tij Levitë që ndodhen aty përpara Zotit.

8

Ata do të marrin për mbajtjen e tyre pjesë të barabarta, përveç parave nga shitja e pasurisë së tyre.

9

Kur do të hysh në vendin që Zoti, Perëndia yt, po të jep, nuk do të mësosh të shkosh pas veprave të neveritshme të këtyre kombeve.

10

Të mos gjendet midis teje ndonjë që e kalon birin ose bijën e vet nëpër zjarr, as ndonjë që praktikon shortarinë, bën parashikime, interpreton shenjat dhe merret me magji,

11

as ai që përdor yshtje, as mediume që konsultojnë frymat, as magjistarë, as ai që ndjell të vdekurit,

12

sepse të gjithë ata që merren me këtë punë neveriten nga Zoti; dhe për shkak të kësaj neverie, Zoti është duke i përzënë para teje.

13

Ti do të jesh i përkryer para Zotit, Perëndisë tënd;

14

sepse kombet, që ti do të dëbosh, i kanë dëgjuar shortarët dhe magjistarët; kurse ty, Zoti, Perëndia yt, nuk të ka lejuar të veprosh kështu.

15

Zoti, Perëndia yt, do të krijojë për ty një profet si unë në mes teje dhe vëllezërve të tu; atë keni për ta dëgjuar,

16

në bazë të gjithë atyre gjërave që i kërkove Zotin, Perëndinë tënd, në Horeb, ditën e asamblesë, kur the: "Të mos dëgjoj më zërin e Zotit, Perëndisë tim, dhe të mos shoh më këtë zjarr të madh, që unë të mos vdes".

17

Dhe Zoti më tha: "Atë që thanë, është mirë;

18

unë do të nxjerr për ta një profet nga gjiri i vëllezërve të tyre dhe do të vë në gojën e tij fjalët e mia, dhe ai do t`u thotë atyre të gjitha ato që unë do t`i urdhëroj.

19

Dhe do të ndodhë që në se dikush nuk i dëgjon fjalët e mia që ai thotë në emrin tim, unë do t`i kërkoj llogari.

20

Por profeti që pretendon të thotë në emrin tim një gjë për të cilën unë e kam urdhëruar ta thotë ose që flet në emër të perëndive të tjera, ai profet do të vritet".

21

Dhe në se ti thua në zemrën tënde: "Si do të bëjmë për të dalluar fjalën që Zoti nuk ka thënë?".

22

Kur profeti flet në emër të Zotit dhe kjo gjë nuk ndodh dhe nuk realizohet, kemi të bëjmë me një gjë që Zoti nuk e ka thënë; e ka thënë profeti me mendjemadhësi; mos ki frikë prej tij".

Ligji i Përtërirë 19


Ligji i Përtërirë Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 18

Ligji i Përtërirë

Return to Index

Chapter 19

1

"Kur Zoti, Perëndia yt, të ketë shfarosur kombet e vendeve që të jep dhe ti t`i kesh dëbuar dhe të banosh në qytetet dhe shtëpitë e tyre,

2

do të veçosh tri qytete, në mes të vendit, që Zoti, Perëndia yt, të jep si trashëgimi.

3

Do të përgatisësh rrugë dhe do ta ndash në tri pjesë vendin që Zoti, Perëndia yt, të jep si trashëgimi, me qëllim që çdo vrasës të mund të strehohet në të.

4

Dhe ky është rregulli për vrasësin që strehohet aty, që të shpëtojë jetën e tij: kushdo që ka vrarë të afërmin e tij pa dashje, pa e urryer më parë.

5

Kështu, kur dikush shkon me shokun e tij në pyll për të prerë dru dhe, ndërsa i bie një druri me sëpatë, sëpata del nga bishti dhe godet shokun që pastaj vdes, ai person do të strehohet në një nga këto qytete dhe do ta shpëtojë jetën;

6

sepse hakmarrësi i gjakut, ndërsa zemërimi i vlon në zemër, të mos e ndjekë vrasësin dhe ta arrijë, kur rruga është shumë e gjatë, dhe ta vrasë edhe pse nuk e meriton vdekjen, sepse në të kaluarën nuk e kishte urryer shokun e tij.

7

Prandaj të urdhëroj në këtë mënyrë: "Veço tri qytete".

8

Në rast se më pas Zoti, Perëndia yt, zgjeron kufijtë e tu, ashtu si u është betuar etërve të tu dhe ta jep tërë vendin që u kishte premtuar t`ua jepte etërve të tu,

9

në rast se ti respekton këto urdhra që unë të jap sot, duke e dashur Zotin, Perëndinë tënd, dhe duke ecur gjithnjë në rrugët e tij, atëherë do t`u shtosh tri qytete të tjera tri të parave,

10

me qëllim që të mos derdhet gjak i pafajshëm në mes të vendit që Zoti, Perëndia yt, të jep si trashëgimi dhe ti të mos bëhesh fajtor për vrasje.

11

Por në rast se një njeri urren të afërmin e tij, i zë pritë, e sulmon dhe e plagos për vdekje, dhe pastaj strehohet në një nga këto qytete,

12

pleqtë e qytetit të tij do të dërgojnë ta marrin që andej dhe do t`ia dorëzojnë hakmarrësit të gjakut që të vritet.

13

Syri yt nuk do të ketë mëshirë për të, por do t`i heqësh Izraelit fajin që ka derdhur gjak të pafajshëm, dhe kështu do të kesh mbarësi.

14

Nuk do të lëvizësh kufijtë e të afërmit tënd, të vendosura nga pasardhësit në trashëgiminë që do të gëzosh në vendin që Zoti, Perëndia yt, të jep në zotërim.

15

Një dëshmitar i vetëm nuk mjafton për të akuzuar dikë për çfarëdo krimi apo mëkati të kryer; fakti do të përcaktohet me deponimin e dy ose tre dëshmitarëve.

16

Në rast se kundër dikujt ngrihet një dëshmitar i rremë dhe e akuzon për një krim,

17

atëherë dy njerëzit midis të cilëve zhvillohet mosmarrëveshja do të paraqiten përpara Zotit, përpara priftërinjve dhe gjykatësve në funksion ato ditë.

18

Gjykatësi do ta hetojë me kujdes çështjen; dhe në rast se del që ai dëshmitar është një dëshmitar i rremë, që ka deponuar gënjeshtra kundër vëllait,

19

atëherë do t`i bëni atij atë që kishte ndër mënd t`i bënte vëllait të tij. Kështu do ta shkulni të keqen nga mesi juaj.

20

Të tjerët do ta mësojnë dhe do të trëmben, dhe qysh atëherë nuk do të kryhet më në mes tuaj një veprim aq i keq.

21

Syri yt nuk do të ketë mëshirë, por do t`i përmbahet rregullit jetë për jetë, sy për sy, dhëmb për dhëmb, dorë për dorë, këmbë për këmbë".

Ligji i Përtërirë 20


Ligji i Përtërirë Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 19

Ligji i Përtërirë

Return to Index

Chapter 20

1

"Kur të shkosh në luftë kundër armiqve të tu dhe të shikosh kuaj, qerre dhe njerëz në një numër më të madh se ato që ke ti, mos ki frikë prej tyre, sepse Zoti, Perëndia yt, që të bëri të ngjitesh nga vendi i Egjiptit, është me ty.

2

Kështu, në çastin kur do të jeni duke filluar betejën, prifti do të dalë përpara dhe do t`i flasë popullit

3

dhe do t`i thotë: "Dëgjo, Izrael! Sot jeni gatitur për t`u ndeshur me armiqtë tuaj; zemra juaj të mos ju ligështohet; mos kini frikë, mos e humbni dhe mos u trembni para tyre,

4

sepse Zoti, Perëndia juaj, është ai që ecën me ju për të luftuar për ju kundër armiqve tuaj dhe për t`ju shpëtuar".

5

Pastaj oficerët do t`i flasin popullit, duke thënë: "A ka njeri që ka ndërtuar një shtëpi të re dhe ende nuk e ka përuruar? Le të shkojë dhe të kthehet në shtëpinë e tij, që të mos vdesë gjatë betejës dhe një tjetër të përurojë shtëpinë e tij.

6

A ka njeri të ketë mbjellë një vresht dhe të mos ketë shijuar akoma frutet e tij? Le të shkojë e të kthehet në shtëpi të tij, që të mos vdesë gjatë betejës dhe një tjetër të gëzojë frytet e tij.

7

A ka njeri që është fejuar me një femër dhe nuk e ka marrë akoma me vete? Le të shkojë dhe të kthehet në shtëpi të tij, që të mos vdesë në betejë dhe një tjetër ta marrë atë".

8

Pastaj oficerët do t`i flasin akoma popullit, duke i thënë: "A ka ndonjë që ka frikë dhe të cilit i mungon guximi? Le të shkojë dhe të kthehet në shtëpi të tij, që guximi i vëllezërve të tij të mos mehet ashtu si i ndodhi atij".

9

Kur oficerët të kenë mbaruar së foluri popullit, do të caktojnë komandantët e trupave të popullit.

10

Kur t`i afrohesh një qyteti për ta sulmuar, do t`i ofrosh së pari paqen.

11

Në qoftë se pranon ofertën tënde të paqes dhe t`i hap dyert e tij, tërë populli që ndodhet aty ka për të paguar haraçin dhe do të të shërbejë.

12

Por në rast se nuk do të bëjë paqe me ty dhe kërkon luftë kundër teje, atëherë ti do ta rrethosh.

13

Kur më vonë Zoti, Perëndia yt, do të ta japë në dorë, do të vrasësh me shpatë tërë meshkujt e tij;

14

por gratë, fëmijët, bagëtinë dhe të gjitha ato që ndodhen në qytetet, tërë prenë e tij, do t`i marrësh si plaçkën tënde; dhe do të hash plaçkën e armiqve të tu që Zoti, Perëndia yt, të ka dhënë.

15

Kështu do të veprosh në të gjitha qytetet që janë shumë larg nga ti dhe që nuk janë qytete të këtyre kombeve.

16

Por nga qytetet e këtyre popujve që Zoti, Perëndia yt, të jep si trashëgimi, nuk ke për të lënë asgjë që merr frymë;

17

por do të vendosësh shfarosjen e plotë të tyre, domethënë të Hitejve, të Amorejve, të Kananejve, të Perezejve, të Hivejve dhe të Jebusejve, ashtu si të ka urdhëruar Zoti, Perëndia yt,

18

me qëllim që ata të mos ju mësojnë të imitoni tërë ndyrësirat që bëjnë për perënditë e tyre, dhe ju të mos mëkatoni kundër Zotit, Perëndisë tuaj.

19

Kur të rrethosh një qytet për një kohë të gjatë, duke luftuar kundër tij, për ta shtënë në dorë, nuk do të shkatërrosh drurët frutorë me goditje të sëpatës, do të hash frutat e tyre dhe nuk do t`i rrëzosh; sepse vallë druri i fushës a është njeri që ti ta përdorësh në rrethimin?

20

Por mund të shkatërrosh dhe të rrëzosh gjithë drurët që ti e di që nuk janë frutorë, për të ndërtuar vepra rrethimi kundër qytetit që të lufton, deri sa ai të bjerë".

Ligji i Përtërirë 21


Ligji i Përtërirë Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 20

Ligji i Përtërirë

Return to Index

Chapter 21

1

"Në rast se në vendin që Zoti, Perëndia yt, është duke të dhënë, gjindet një i vrarë, i shtrirë në një fushë, dhe nuk dihet se kush e ka vrarë,

2

pleqtë dhe gjykatësit e tu do të dalin dhe do të masin largësinë midis të vrarit dhe qyteteve që ndodhen rreth e rrotull.

3

Pastaj pleqtë e qytetit më të afërt me të vrarin do të marrin një mëshqerrë që nuk ka punuar akoma dhe as nuk është mbrehur.

4

Pleqtë e atij qyteti do ta zbresin mëshqerrën pranë një rrjedhe uji, në një vend as të lëruar as të mbjellë, dhe aty afër rrjedhës së ujit do t`ia thyejnë qafën mëshqerrës.

5

Pastaj do të afrohen priftërinjtë, bij të Levit, sepse Zoti, Perëndia yt, i ka zgjedhur për të shërbyer dhe për të dhënë bekimin në emër të Zotit, dhe fjala e tyre duhet të zgjidhë çdo mosmarrëveshje dhe çdo dëmtim trupor.

6

Atëherë tërë pleqtë e qytetit, që është më afër me të vrarin, do të lajnë duart mbi mëshqerrën së cilës i është thyer qafa pranë rrjedhës së ujit;

7

dhe, duke marrë fjalën, do të thonë: "Duart tona nuk e kanë derdhur këtë gjak, as sytë tona s`e kanë parë.

8

O Zot, fale popullin tënd Izrael që ti ke çliruar, dhe mos i ngarko fajin e gjakut të pafajshëm popullit tënd Izrael". Dhe ai gjak do t`u falet atyre.

9

Kështu ti do të heqësh nga vetja jote fajin e gjakut të pafajshëm, duke bërë atë që është e drejtë në sytë e Zotit.

10

Kur të shkosh në luftë kundër armiqve të tu dhe Zoti, Perëndia yt, të t`i japë në dorë dhe ti t`i zësh robër,

11

në rast se sheh midis robërve një grua të pashme dhe të pëlqen aq sa të duash ta bësh bashkëshorten tënde,

12

do ta çosh në shtëpinë tënde, dhe ajo do të rruajë kokën dhe do të presë thonjtë,

13

do të heqë rrobat e robinjës, do të banojë në shtëpinë tënde dhe do të mbajë zi një muaj të tërë për të atin dhe për të ëmën, pastaj ti do të hysh te ajo dhe do të jesh bashkëshorti i saj dhe ajo do të jetë bashkëshortja jote.

14

Në qoftë se më vonë nuk të pëlqen më, do ta lësh të shkojë ku të dojë, por nuk mund ta shesësh për para as ta trajtosh si skllave, sepse ti e ke poshtëruar.

15

Në qoftë se një burrë ka dy gra, dhe njerën e dashuron dhe tjetrën e urren, dhe si e dashuruara ashtu dhe ajo e urryera i kanë lindur fëmijë, në rast se i parëlinduri është fëmija e gruas së urryer,

16

ditën që u lë me testament pasurinë që zotëron bijve, nuk mund t`i shënojë të drejtën e paralindjes djalit të gruas që dashuron duke e preferuar nga djali i gruas që urren që është i parëlinduri;

17

por do të njohë si të parëlindur djalin e gruas së urryer, duke i dhënë një pjesë të dyfishtë të të gjitha atyre që zotëron; sepse ai është prodhimi i parë i fuqisë së tij dhe atij i përket e drejta e paralindjes.

18

Në qoftë se një burrë ka një fëmijë kokëfortë dhe rebel që nuk i bindet as zërit të babait, as atij të nënës dhe me gjithëse e kanë ndëshkuar, nuk u bindet atyre,

19

i ati dhe e ëma do ta marrin dhe do ta çojnë te pleqtë e qytetit të tij, në portën e vendit ku banon,

20

dhe do t`u thonë pleqve të qytetit: "Ky biri ynë është kokëfortë dhe rebel; nuk do t`i bindet zërit tonë; është grykës dhe pijanec".

21

Atëherë tërë banorët e qytetit të tij do ta vrasin me gurë dhe ai ka për të vdekur; kështu do të shrrënjosësh të keqen nga mesi yt, tërë Izraeli do ta mësojë dhe do të ketë frikë.

22

Në rast se dikush ka kryer një krim që meriton vdekjen dhe ka pësuar vdekjen, dhe ti e ke varur në një dru,

23

kufoma e tij nuk do të rrijë tërë natën mbi pemën, por do ta varrosësh po atë ditë; sepse ai që rri varur është i mallkuar nga Perëndia, dhe ti nuk do ta ndotësh tokën që Zoti, Perëndia yt, të jep si trashëgimi".

Ligji i Përtërirë 22


Ligji i Përtërirë Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 21

Ligji i Përtërirë

Return to Index

Chapter 22

1

"Në qoftë se shikon kaun ose delen e vëllait tënd që e kanë humbur rrugën, ti nuk do të bësh sikur nuk i ke parë, por do ta marrësh përsipër t`ia çosh përsëri vëllait tënd.

2

Dhe në qoftë se vëllai yt nuk banon afër teje dhe ti nuk e njeh, do ta çosh kafshën në shtëpinë tënde deri sa yt vëlla të fillojë ta kërkojë; dhe atëherë do t`ia kthesh.

3

Në të njëjtën mënyrë do të veprosh me gomarin, rrobat dhe çfarëdo send tjetër që yt vëlla ka humbur dhe ti ke gjetur; ti nuk do të bësh sikur nuk i ke parë.

4

Në qoftë se ti shikon gomarin e vëllait tënd apo kaun e tij të rrëzuar gjatë rrugës, ti nuk do të bësh sikur nuk i ke parë, por do të ndihmosh tët vëlla për t`i ngritur.

5

Gruaja nuk do të veshë rroba burrash, as burri nuk ka për të veshur rroba grash, sepse kushdo që bën gjëra të tilla neveritet nga Zoti, Perëndia yt.

6

Në rast se rrugës të rastis të gjesh mbi një dru ose për tokë një fole zogu me gjithë të vegjëlit ose me vezët dhe nënën që ngroh të vegjëlit apo vezët, nuk ke për të marrë nënën me të vegjëlit;

7

do të lesh nënën të ikë dhe do të marrësh për vete të vegjëlit, që ti të kesh mbarësi dhe të zgjatësh ditët e tua.

8

Kur të ndërtosh një shtëpi të re do të ngresh një parapet rreth çatisë së saj për të mos tërhequr një faj gjaku mbi shtëpinë tënde, në rast se dikush rrëzohet nga çatia.

9

Nuk do të mbjellësh në vreshtin tënd farëra të llojeve të ndryshme, me qëllim që prodhimi i asaj që ke mbjellë dhe renta e vreshtit të mos preken.

10

Nuk do të punosh njëkohësisht me një ka dhe një gomar.

11

Nuk do të veshësh rroba të bëra me një stof të përzierë leshi dhe liri.

12

Nuk do të vësh theka në katër cepat e mantelit me të cilin mbulohesh.

13

Në qoftë se një burrë martohet me një grua, hyn tek ajo dhe pastaj fillon ta urrejë,

14

dhe e padit për gjëra të turpshme dhe i nxjerr një nam të keq, duke thënë: "Mora këtë grua, por kur iu afrova nuk gjeta tek ajo shenjat e virgjërisë",

15

babai dhe nëna e së resë do të marrin shenjat e virgjërisë së saj dhe do t`ua tregojnë pleqve të qytetit, te porta;

16

dhe babai i së resë do t`u thotë pleqve: "Unë ia dhashë time bijë për grua këtij burri, por ai filloi ta urrejë,

17

dhe tani e akuzon për gjëra të turpshme, duke thënë: Nuk gjeta tek jote bijë shenjat e virgjërisë; por këto janë shenjat e virgjërisë të bijës sime". Dhe do të shpalosin çarçafin përpara pleqve të qytetit.

18

Atëherë pleqtë e atij qyteti do të marrin bashkëshortin dhe do ta dënojnë me rrahje;

19

dhe duke qenë se i ka hapur një nam të keq një virgjëreshe të Izraelit, do t`i vënë një gjobë prej njëqind siklash argjendi, që do t`ia japin të atit të së resë; kështu ajo do të mbetet bashkëshorte e tij dhe ai nuk do të mund ta përzërë deri sa të rrojë.

20

Por në qoftë se vërtetohet fakti dhe tek e reja nuk janë gjetur shenjat e virgjërisë,

21

atëherë do ta nxjerrin të renë te pragu i shtëpisë së babait të saj dhe njerëzit e qytetit të saj do ta vrasin me gurë, dhe ajo ka për të vdekur, sepse ka kryer një vepër të turpshme në Izrael, duke u bërë kurvë në shtëpinë e atit të saj. Kështu do të shkulësh të keqen nga gjiri juaj

22

Në rast se një burrë gjendet në shtrat me një grua të martuar, do të vriten që të dy, si burri që ka rënë me gruan dhe gruaja. Kështu do të shkulësh të keqen nga gjiri i Izraelit.

23

Kur një vajzë e virgjër është e fejuar, dhe një burrë e gjen në qytet dhe bie në shtrat me të,

24

që të dy do t`i çoni në portën e atij qyteti dhe do t`i vritni me gurë, dhe ata do të vdesin: vajza sepse, ndonëse ishte në qytet, nuk bërtiti, dhe burri sepse ka çnderuar gruan e të afërmit të tij. Kështu do ta shkulësh të keqen nga gjiri yt.

25

Por në rast se burri gjen një vajzë të fejuar, në arë, e dhunon dhe shtrihet me të, atëherë do të vritet vetëm burri që është shtrirë me të;

26

por nuk do t`i bësh asgjë vajzës; kjo nuk ka asnjë mëkat që meriton vdekjen, sepse ky rast është si ai kur një njeri ngrihet kundër të afërmit të tij dhe e vret;

27

në fakt ai e gjeti në arë; vajza e fejuar ka bërtitur, por nuk kishte njeri që ta shpëtonte.

28

Në rast se një burrë gjen një vajzë të virgjër që nuk është e fejuar, e merr dhe bie në shtrat me të, dhe kapen në flagrancë,

29

burri që është shtrirë me të do t`i japë atit të vajzës pesëdhjetë sikla argjendi dhe ajo do të bëhet bashkëshortja e tij, sepse e ka çnderuar dhe nuk mund ta përzërë sa të jetë gjallë.

30

Asnjeri nuk ka për të marrë gruan e atit të tij, as ka për të ngritur skajin e mbulesës së atit të tij".

Ligji i Përtërirë 23


Ligji i Përtërirë Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 22

Ligji i Përtërirë

Return to Index

Chapter 23

1

"Ai që është tredhur me anë të shtypjes apo të gjymtimit, nuk ka për të hyrë në asamblenë e Zotit.

2

Një kopil nuk do të hyjë në asamblenë e Zotit; asnjë nga pasardhësit e tij, qoftë edhe ata të brezit të dhjetë, s`ka për të hyrë në asamblenë e Zotit.

3

Amoniti dhe Moabiti nuk do të hyjnë në asamblenë e Zotit, asnjë nga pasardhësit e tyre, as edhe në brezin e dhjetë, nuk kanë për të hyrë kurrë në asamblenë e Zotit,

4

sepse nuk ju pritën në rrugë me bukë dhe me ujë kur dolët nga Egjipti dhe sepse rekrutuan kundër jush Balaamin, birin e Beorit nga Pethori i Mesopotamisë, për t`ju mallkuar.

5

Megjithatë Zoti, Perëndia yt, nuk deshi të dëgjojë Balaamin; por Zoti, Perëndia yt, e ndërroi për ty mallkimin në bekim, sepse Zoti, Perëndia yt, të do.

6

Nuk do t`u kërkosh kurrë as paqen, as begatinë e tyre deri sa të jetosh.

7

Nuk do të urresh Idumeon, sepse ai është vëllai yt; nuk do të urresh Egjiptasin, sepse ti ishe i huaj në vendin e tij,

8

bijtë që do t`u lindin atyre, në brezin e tretë, do të mund të hyjnë në asamblenë e Zotit.

9

Kur të dalësh me ushtrinë kundër armiqve të tu, ruhu nga çdo gjë e keqe.

10

Në rast se dikush në mes teje është i papastër nga një ngjarje e natës, ka për të dalë nga kampi dhe nuk do të kthehet më;

11

në mbrëmje do të lahet me ujë dhe pas perëndimit të diellit do të mund të kthehet në kamp.

12

Do të kesh edhe një vend jashtë kampit, dhe do të shkosh atje për nevojat e tua;

13

dhe midis veglave të tua do të kesh edhe një kunj dhe kur të shkosh për t`u mbledhur kruspull përjashta, me të do të gërmosh një gropë dhe pastaj do të mbulosh jashtëqitjet e tua.

14

Me qenë se Zoti, Perëndia yt, ecën në mes të kampit tënd që të të bëjë të lirë dhe që të të japë në dorë armiqtë e tu; prandaj kampi yt do të jetë i shenjtë që Zoti të mos shohë në gjirin tënd asnjë paturpësi dhe të largohet prej teje.

15

Nuk do t`i dorëzosh pronarit të tij skllavin që i ka ikur për t`u strehuar pranë teje.

16

Ai do të banojë me ty, në mes jush, në vendin që ka zgjedhur, në atë qytetin tënd që do t`i duket më i mirë; dhe nuk do ta ngacmosh.

17

Nuk do të ketë asnjë grua që të merret me kurvëri midis bijave të Izraelit, nuk do të ketë asnjë burrë që të merret me kurvëri midis bijve të Izraelit.

18

Në shtëpinë e Zotit, Perëndisë tënd, nuk do të çosh shpërblimin e një kurve as çmimin e një qeni, për asnjë kusht, sepse këto dy gjëra janë një ndyrësi për Zotin, Perëndinë tënd.

19

Vëllait tënd nuk do t`i japësh hua me kamatë: interes për të holla, interes për ushqime ose çfarëdo gjë tjetër që huazohet me interes.

20

Të huajit mund t`i japësh hua me kamatë, por jo vëllait tënd, me qëllim që Zoti, Perëndia yt, të të bekojë në të gjitha gjërat mbi të cilat do të vësh dorë në vendin ku je duke hyrë për ta pushtuar.

21

Kur lidh një kusht me Zotin, Perëndinë tënd, nuk do të vonosh ta kryesh, sepse i Zoti, Perëndia yt, do të të kërkojë me siguri llogari dhe ti do të ishe fajtor;

22

por në rast se ti nuk lidh kushte, nuk kryen mëkat.

23

Mbaje fjalën që ka dalë nga goja jote, sepse ke marrë përsipër në mënyrë të neveritshme përpara Zotit, Perëndisë tënd, atë që ke premtuar me gojën tënde.

24

Kur hyn në vreshtin e të afërmit tënd, mund të hash rrush sa të ngopesh, por nuk do vësh rrush në shportën tënde.

25

Kur hyn në arën e grurit të të afërmit tënd, mund të mbjellësh kallinj; por nuk do të përdorësh drapërin në arën e grurit të të afërmit tënd".

Ligji i Përtërirë 24


Ligji i Përtërirë Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 23

Ligji i Përtërirë

Return to Index

Chapter 24

1

"Kur një njeri merr një grua dhe martohet me të, dhe më vonë ndodh që ajo nuk e kënaq më, sepse ai ka gjetur në të diçka të turpshme, le të shkruajë një shkresë ndarjeje, t`ia japë në dorë dhe ta dëbojë nga shtëpia e saj;

2

në qoftë se ajo del nga shtëpia e saj dhe bëhet bashkëshorte e një burri tjetër,

3

në rast se bashkëshorti i fundit fillon ta urrejë, ai shkruan për të një shkresë ndarjeje, ia jep në dorë dhe e dëbon nga shtëpia e tij, ose në se bashkëshorti i fundit që e kishte marrë për grua vdes,

4

burri i parë që e kishte dëbuar nuk do të mund ta marrë përsëri për grua, pasi ajo është ndotur, sepse kemi të bëjmë me një akt të neveritshëm në sytë e Zotit; dhe ti nuk do ta njollosësh me mëkat vendin që Zoti, Perëndia yt, të jep si trashëgimi.

5

Në qoftë se një njeri është i porsamartuar, ai nuk do të shkojë në luftë dhe nuk do t`i ngarkohen detyra; ai do të jetë i lirë në shtëpinë e tij për një vit dhe do të bëjë të lumtur gruan me të cilën është martuar.

6

Asnjeri nuk do të marrë peng gurin e mokrës së poshtme apo atë të sipërme, sepse do të ishte njëlloj siur të merrte peng jetën e dikujt.

7

Në rast se kapet një njeri duke rrëmbyer një nga vëllezërit e tij ndër bijtë e Izraelit, dhe e trajton keq dhe e shet, ai rrëmbyes do të vritet; kështu do ta shkulësh të keqen nga gjiri yt.

8

Në raste lebre trego kujdes të madh dhe bëj gjithçka t`ju mësojnë priftërinjtë levitë; do të keni kujdes të veproni ashtu siç i kam urdhëruar.

9

Mbaj mend atë që Zoti, Perëndia yt, i bëri Miriamit gjatë udhëtimit, mbas daljes suaj nga Egjipti.

10

Kur i jep hua diçka të afërmit tënd nuk do të hysh në shtëpinë e tij për të marrë pengun e tij;

11

do të rrish jashtë saj, dhe njeriu të cilit i ke dhënë hua do të ta sjellë jashtë pengun.

12

Dhe në rast se ai njeri është i varfër, nuk do të shkosh të flesh duke pasur akoma pengun e tij.

13

Duhet t`ia kthesh pengun në perëndim të diellit, në mënyrë që ai të flerë në mantelin e tij dhe të të bekojë; dhe kjo do të vihet në llogarinë e drejtësisë para syve të Zotit, Perëndisë tënd.

14

Nuk do t`i hash hakun argatit të varfër dhe nevojtar, qoftë ai një nga vëllezërit e tu apo një nga të huajt që banojnë në vendin tënd, brenda portave të tua;

15

do t`i japësh pagën e tij po atë ditë, para se të perëndojë dielli, sepse ai është i varfër dhe kjo është dëshira e tij; kështu ai nuk do të bërtasë kundër teje para Zotit dhe ti nuk do të kesh mëkat.

16

Nuk do të dënohen me vdekje etërit për bijtë e tyre, as do të vriten bijtë për etërit e tyre; secili do të dënohet me vdekje për mëkatin e vet.

17

Nuk do të cënosh të drejtën e të huajit o të jetimit dhe nuk do të marrësh peng rrobat e gruas së ve;

18

por do të kujtosh se ke qenë skllav në Egjipt dhe se të ka liruar Zoti, Perëndia yt; prandaj të veprosh në këtë mënyrë.

19

Kur korr në arën tënde dhe harron aty një demet, nuk do të kthehesh prapa për ta marrë; do të jetë për të huajin, për jetimin dhe gruan e ve, me qëllim që Zoti, Perëndia yt, të të bekojë në tërë veprën e duarve të tua.

20

Kur do të shkundësh kokrrat e ullinjve të tua, nuk do të kthehesh në degët e tyre; ullinjtë që kanë mbetur do të jenë për të huajin, për jetimin dhe për gruan e ve.

21

Kur të vjelësh vreshtin tënd, nuk do të kalosh një herë të dytë; vilet e mbetura do të jenë për të huajin, për jetimin dhe për gruan e ve.

22

Dhe do të kujtosh se ke qenë skllav në vendin e Egjiptit; prandaj të urdhëroj të veprosh në këtë mënyrë".

Ligji i Përtërirë 25


Ligji i Përtërirë Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 24

Ligji i Përtërirë

Return to Index

Chapter 25

1

"Në rast se fillon një grindje midis burrave dhe ata paraqiten në gjyq, gjykatësit do t`i gjykojnë duke i dhënë pafajësinë të pafajshmit dhe duke dënuar fajtorin.

2

Pastaj në se fajtori meriton të rrihet, gjykatësi do të urdhërojë që ta shtrijnë për tokë dhe ta rrahin në prani të tij, me një numër goditjesh simbas shkallës së fajit të tij.

3

Mund t`i jepen dyzet goditje, por jo më tepër, sepse, duke e kaluar këtë masë dhe duke e rrahur me një numër më të madh goditjesh, yt vëlla të mos përçmohet në sytë e tu.

4

Nuk do t`i vësh turizën kaut që shin grurin.

5

Në rast se disa vëllezër banojnë bashkë dhe njeri prej tyre vdes pa lënë fëmijë, gruaja e të ndjerit nuk do të martohet me një të huaj jashtë familjes; i kunati do të hyjë tek ajo dhe do ta marrë

6

dhe i parëlinduri që ajo do të lindë do të marrë emrin e vëllait të vdekur, me qëllim që emri i tij të mos fshihet në Izrael.

7

Por në rast se ai burrë nuk dëshiron të marrë të kunatën, kjo do të ngjitet në portën e pleqve dhe do të thotë: "Im kunat nuk pranon ta ngrerë emrin e vëllait të tij në Izrael; ai nuk dëshiron të kryejë ndaj meje detyrën e kunatit".

8

Atëherë pleqtë e qytetit të tij do ta thërrasin dhe do t`i flasin; dhe në qoftë se ai ngul këmbë dhe thotë: "Nuk dua ta marr",

9

atëherë kunata e tij do t`i afrohet në prani të pleqve do t`i heqë sandalën nga këmba, do ta pështyjë në fytyrë dhe do t`i thotë: "Këtë do të pësojë ai që nuk dëshiron të ndërtojë shtëpinë e vëllait të tij".

10

Dhe emri i tij në Izrael do të jetë: "Shtëpia e atij të cilit i është hequr sandalja".

11

Në rast se dy burra kanë një grindje midis tyre, dhe gruaja e njerit afrohet për të liruar të shoqin nga duart e atij që e rreh, shtrin dorën dhe e kap nga organet gjenitale, asaj do t`i pritet dora;

12

syri yt nuk do të ketë mëshirë për të.

13

Nuk do të kesh në thesin tënd dy pesha, një të madhe dhe një të vogël.

14

Nuk do të kesh në shtëpi dy masa, një të madhe dhe një të vogël.

15

Do të kesh një peshë të saktë dhe të drejtë, do të kesh një masë të saktë dhe të drejtë, me qëllim që ditët e tua të zgjaten në vendin që Zoti, Perëndia yt, po të jep.

16

Sepse të gjithë ata që kryejnë veprime të tilla, të gjithë ata që sillen në mënyrë jo të drejtë, urrehen nga Zoti, Perëndia yt.

17

Kujto atë që të bëri Amaleku gjatë rrugës, kur dolët nga Egjipti;

18

ai të doli përballë rrugës, duke sulmuar nga prapa tërë të dobëtit që ishin të fundit, kur ti ishe i lodhur dhe i mbaruar, dhe nuk pati fare frikë nga Perëndia.

19

Kur, pra, Zoti, Perëndia yt, do të sigurojë qetësi nga armiqtë e tu rreth e përqark vendit që Zoti, Perëndia yt, të jep si trashëgimi për ta pushtuar, do të fshish kujtimin e Amalekut nën qiellin; mos e harro!".

Ligji i Përtërirë 26


Ligji i Përtërirë Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 25

Ligji i Përtërirë

Return to Index

Chapter 26

1

"Kur të hysh në vendin që Zoti, Perëndia yt, të jep si trashëgimi, dhe ta shtiesh në dorë dhe të banosh në të,

2

do të marrësh disa nga prodhimet e para të të gjitha prodhimeve të tokës të mbledhura nga ti në vendin që Zoti, Perëndia yt, po të jep, do t`i vësh në një shportë dhe do të shkosh në vendin që Zoti, Perëndia yt, ka zgjedhur për të ruajtur emrin e tij.

3

Pastaj do t`i paraqitesh priftit në funksion ato ditë dhe do t`i thuash: "Unë i deklaroj sot Zotit, Perëndisë tënd, që kam hyrë në vendin që Zoti u betua t`u japë etërve tanë".

4

Atëherë prifti do të marrë shportën nga duart e tua dhe do ta vërë përpara altarit të Zotit, Perëndisë tënd;

5

dhe ti do të përgjigjesh duke thënë para Zotit, Perëndisë tënd: "Ati im ishte një Arameo para se të vdesë; ai zbriti në Egjipt dhe banoi aty si i huaj me pak njerëz; aty u bë një komb i madh, i fuqishëm dhe i shumtë.

6

Por Egjiptasit na trajtuan keq, na shtypën dhe na imponuan një skllavëri të rëndë.

7

Atëherë bërtitëm dhe Zoti, Perëndia i etërve tanë, e dëgjoi zërin tonë, pa dëshpërimin tonë, punën tonë të rëndë dhe shtypjen tonë.

8

Kështu Zoti na nxori nga Egjipti me një dorë të fuqishme dhe me krah të shtrirë, me gjëra të tmerrshme e me mrekulli dhe me shenja;

9

pastaj na solli këtu dhe na dha këtë vend, ku rrjedh qumësht dhe mjaltë.

10

Dhe ja tani unë solla prodhimet e para të tokës që ti, o Zot, më ke dhënë!". Do t`i vendosësh para Zotit, Perëndisë tënd, dhe do të biesh përmbys përpara Zotit, Perëndisë tënd;

11

dhe do të gëzoheni, ti, Leviti dhe i huaji që ndodhet në radhët e tua për të mirat që Zoti, Perëndia yt, të ka dhënë ty dhe shtëpisë sate.

12

Kur të kesh mbaruar së dhëni tërë të dhjetat e të ardhurave të tua në vitin e tretë, viti i të dhjetave, dhe ua ke dhënë Levitit, të huajit, jetimit dhe gruas së ve, me qëllim që t`i hanë brenda portave të tua dhe të ngopen,

13

do të thuash përpara Zotit, Perëndisë tënd: "Unë kam hequr nga shtëpia ime atë që është shenjtëruar dhe ua kam dhënë Levitit, të huajit, jetimit dhe gruas së ve, në bazë të të gjitha gjërave që më ke urdhëruar; nuk kam shkelur as kam harruar asnjë nga urdhrat e tua.

14

Nuk i hëngra gjatë zisë sime, nuk mora prej tyre kur isha i papastër dhe nuk ua ofrova të vdekurve; iu binda zërit të Zotit, Perëndisë tim, dhe veprova në bazë të të gjitha gjërave që më ke urdhërar.

15

Kthe ndaj nesh vështrimin tënd nga banesa jote e shenjtë, nga qielli, dhe beko popullin tënd të Izraelit dhe vendin që na ke dhënë, siç iu betove etërve tanë, një vend ku rrjedh qumësht e mjaltë.

16

Sot Zoti, Perëndia yt, të urdhëron të zbatosh në praktikë këto statute dhe dekrete; ki kujdes që t`i zbatosh me gjithë zemër dhe me gjithë shpirt.

17

Ti sot deklarove që Zoti është Perëndia yt, që do të ecësh në rrugët e tij dhe do të respektosh statutet, urdhërimet dhe dekretet e tij, dhe do t`i bindesh zërit të tij.

18

Sot Zoti ka deklaruar gjithashtu që ti je popull i tij, një thesar i veçantë, siç të ka thënë, me qëllim që ti të respektosh të githa urdhërimet e tij,

19

dhe ti të mund të lartësohesh mbi të gjitha kombet që ai ka bërë për lavdi, famë dhe zulmë dhe që ti të jesh një popull i shenjtëruar për Zotin, Perëndinë tënd, ashtu siç e ka thënë ai".

Ligji i Përtërirë 27


Ligji i Përtërirë Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 26

Ligji i Përtërirë

Return to Index

Chapter 27

1

Atëherë Moisiu dhe pleqtë e Izraelit i dhanë popullit këtë urdhër: "Respektoni të gjitha urdhërimet që po ju caktoj sot.

2

Ditën që do të kapërceni Jordanin për të hyrë në vendin që Zoti, Perëndia juaj, ju jep, do të ngresh për vete gurë të mëdhenj dhe do t`i lyesh me gëlqere.

3

Pastaj do të shkruash mbi ta tërë fjalët e këtij ligji, kur të kapërcesh Jordanin për të hyrë në vendin që Zoti, Perëndia yt, të jep, një vend ku rrjedh qumësht dhe mjaltë, ashtu si të ka thënë Zoti, Perëndia i etërve të tu.

4

Kështu, pra, kur të kaloni Jordanin, do të ngrini në malin Ebal këta gurë, që sot ju urdhëroj, dhe do t`i lyeni me gëlqere.

5

Aty do t`i ngresh edhe një altar Zotit, Perëndisë tënd, një altar gurësh, mbi të cilët nuk do të përdorësh vegël hekuri.

6

Do të ndërtosh altarin e Zotit, Perëndisë tënd, me gurë të pacënuar, dhe mbi të do t`i ofrosh olokauste Zotit, Perëndisë tënd.

7

Do të ofrosh flijime falenderimi, dhe aty do të hash dhe do të gëzohesh përpara Zotit, Perëndisë tënd.

8

Dhe do të shkruash mbi këta gurë tërë fjalët e këtij ligji me gërma shumë të qarta".

9

Pastaj Moisiu dhe priftërinjtë levitë i folën tërë Izraelit, duke thënë: "Mbaj qetësi dhe dëgjo, o Izrael! Sot je bërë populli i Zotit, Perëndisë tënd.

10

Do t`i bindesh, pra, zërit të Zotit, Perëndisë tënd, dhe do t`i zbatosh në praktikë urdhërimet dhe ligjet që sot të urdhëroj".

11

Po atë ditë Moisiu i dha këtë urdhër popullit, duke i thënë:

12

"Ja ata do të rrijnë në malin Gerizim për të bekuar popullin kur të keni kapërcyer Jordanin: Simeoni, Levi, Juda, Isakari, Jozefi dhe Beniamini;

13

dhe ja ata që do të rrijnë në malin Ebal për të shqiptuar mallkimin: Rubeni, Gadi, Asheri, Zabuloni, Dani dhe Neftali.

14

Levitët do të flasin dhe do t`u thonë me zë të lartë gjithë burrave të Izraelit:

15

"Mallkuar qoftë ai njeri që bën një shëmbëlltyrë të gdhendur o prej metali të shkrirë, gjë e neveritshme për Zotin, vepër e duarve të një artizani, dhe e vendos në një vend sekret!". Dhe tërë populli do të përgjigjet dhe do të thotë: "Amen".

16

"Mallkuar qoftë ai që përçmon atin ose nënën e tij!". Dhe tërë populli do të thotë: "Amen".

17

"Mallkuar qoftë ai që zhvendos kufijtë e të afërmit të tij!". Dhe tërë populli do të thotë: "Amen".

18

"Mallkuar qoftë ai që i humb rrugën të verbërit!". Dhe tërë populli do të thotë: "Amen".

19

"Mallkuar qoftë ai që cënon të drejtën e të huajit, të jetimit dhe të gruas së ve!". Dhe tërë populli do të thotë: "Amen".

20

"Mallkuar qoftë ai që bie në shtrat me gruan e atit të tij,; sepse ka ngritur cepin e mbulesës së atit të tij!". Dhe tërë populli do të thotë: "Amen".

21

"Mallkuar qoftë ai që bie në shtrat me çfarëdo kafshë!". Dhe tërë populli do të thotë: "Amen".

22

"Mallkuar qoftë ai që bie në shtrat me motrën e tij, me bijën e atit të tij ose me bijën e nënes së tij!". Dhe tërë populli do të thotë: "Amen".

23

"Mallkuar qoftë ai që bie në shtrat me vjehrrën e tij!". Dhe tërë populli do të thotë: "Amen".

24

"Mallkuar qoftë ai që vret të afërmin e tij në mënyrë të fshehtë!". Dhe tërë populli do të thotë: "Amen".

25

"Mallkuar qoftë ai që pranon një dhuratë për të goditur për vdekje një të pafajshëm!". Dhe tërë populli do të thotë: "Amen".

26

"Mallkuar qoftë ai që nuk u përmbahet fjalëve të këtij ligji për t`i zbatuar në praktikë!". Tërë populli do të thotë: "Amen".

Ligji i Përtërirë 28


Ligji i Përtërirë Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 27

Ligji i Përtërirë

Return to Index

Chapter 28

1

"Tani, në rast se ti i bindesh me zell zërit të Zotit, Perëndisë tënd, duke pasur kujdes të zbatosh tërë urdhërimet e tij që sot unë po të urdhëroj, do të ndodhë që Zoti, Perëndia yt, do të të lartësojë mbi të gjitha kombet e dheut;

2

të gjitha këto bekime do të bien mbi ty dhe do të të zënë, në rast se dëgjon zërin e Zotit, Perëndisë tënd:

3

Do të jesh i bekuar në qytete dhe në fshatra.

4

I bekuar do të jetë edhe fryti i barkut tënd, fryti i tokës dhe i bagëtisë sate, pjelljet e lopëve të tua dhe fryti i deleve të tua.

5

Të bekuara do të jenë shporta dhe magjja jote.

6

Do të jesh i bekuar kur hyn dhe i bekuar kur del.

7

Zoti do të veprojë në mënyrë që armiqtë e tu, që ngrihen kundër teje, të munden para teje; do të dalin kundër teje nëpër një rrugë, por do të ikin para teje nëpër shtatë rrugë.

8

Dhe Zoti do ta urdhërojë bekimin të ndodhet mbi ty në hambaret e tua dhe mbi të gjitha ato gjëra ku ti do të vësh dorë; dhe do të të bekojë në vendin që Zoti, Perëndia yt, të jep.

9

Zoti do të të vendosë në mënyrë që të jesh për të një popull i shenjtë, ashtu si të është betuar, në qoftë se do të respektosh urdhërimet e Zotit, Perëndisë tënd, dhe do të ecësh në rrugët e tij;

10

kështu tërë popujt e dheut do të shohin që ti je i thirrur me emrin e Zotit, dhe do të kenë frikë prej teje.

11

Zoti, Perëndia yt, do të të mbushë me të mira, me frytin e barkut tënd, me frytin e bagëtisë sate dhe me frytin e tokës sate në vendin që Zoti u betua t`u japë etërve të tu.

12

Zoti do të hapë për ty qiellin, thesarin e tij të mirë, për t`i dhënë tokës sate shiun në kohën e duhur dhe për të bekuar veprën e duarve të tua; ti do t`u japësh hua shumë kombeve, por nuk do të marrësh asgjë hua.

13

Zoti do të bëjë që të jesh koka dhe jo bishti, dhe do të jesh gjithnjë lart dhe kurrë poshtë, në rast se u bindesh urdhërimeve të Zotit, Perëndisë tënd, që sot të urdhëron t`i respektosh dhe t`i zbatosh në praktikë.

14

Kështu nuk do të shmangesh as djathtas, as majtas nga asnjë prej fjalëve që sot ju urdhëroj, për të shkuar pas perëndive të tjera dhe për t`u shërbyer atyre.

15

Por në rast se nuk i bindesh zërit të Zotit, Perëndisë tënd, për të respektuar me kujdes të gjitha urdhërimet dhe të gjitha statutet e tij që sot të urdhëroj, do të ndodhë që të gjitha këto mallkime do të bien mbi ty dhe do të të gjejnë.

16

Do të jesh i mallkuar në qytet dhe do të jesh i mallkuar në fshat.

17

Të mallkuara do të jenë shporta jote dhe magjja jote.

18

I mallkuar do të jetë fryti i barkut tënd, fryti i tokës sate, pjelljet e lopëve të tua dhe fryti i deleve të tua.

19

Do të jesh i mallkuar kur hyn dhe i mallkuar kur del.

20

Zoti do të dërgojë kundër teje mallkimin, rrëmujën dhe mosmiratimin për çdo gjë mbi të cilën do të vësh dorë dhe që do të bësh, deri sa ti të shkatërrohesh dhe të vdesësh shpejt, për shkak të ligësisë së veprimeve të tua në të cilat më ke braktisur.

21

Zoti do të bëjë që të të zërë murtaja, deri sa të konsumohesh prej saj në vendin ku je duke hyrë për ta pushtuar.

22

Zoti do të godasë me ligështim, me ethe, me mahisje, me vapë djegëse, me shpatë, me plasje dhe vrug, që do të ndjekin deri në shkatërrimin tënd.

23

Qielli mbi kokën tënde do të jetë prej bakri dhe toka poshtë teje do të jetë prej hekuri.

24

Zoti do ta kthejë shiun e vendit tënd në rërë dhe pluhur, që do të bien mbi ty deri sa të shkatërrohesh.

25

Zoti do të të braktisë në disfatë dhe në masakër para armiqve të tu; do të dalësh kundër tyre nga një rrugë dhe do të largohesh prej tyre duke ua mbathur nëpër shtatë rrugë; dhe kështu do të bëhesh një objekt urrejtjeje nga ana e të gjitha mbretërive të dheut.

26

Kufomat e tua do t`u shërbejnë si ushqim tërë zogjve të qiellit dhe kafshëve të tokës, dhe askush nuk ka për t`i përzënë.

27

Zoti do të të godasë me ulcerën e Egjiptit, me hemorroidet, me zgjeben dhe me qerren, sëmundje nga të cilat nuk do të mund të shërohesh.

28

Zoti do të të godasë me marrëzinë, me verbërinë dhe me shushatjen e zemrës;

29

dhe do të ecësh me tahmin në mes të ditës, ashtu si ecën i verbëri në errësirë; nuk do të kesh mbarësi në rrugët e tua, por do të jesh vetëm i shtypur dhe i zhveshur vazhdimisht pa pasur ndihmën e askujt.

30

Do të fejohesh me një femër, por një burrë tjetër do të bjerë në shtrat me të; do të ndërtosh një shtëpi, por nuk do të banosh në të; do të mbjellësh një vresht, por nuk do të mbledhësh rrushin e tij.

31

Kau yt do të vritet para syve të tu, por ti nuk do të hash mishin e tij; gomarin tënd do të ta marrin në praninë tënde dhe nuk do të ta kthejnë; delet e tua do t`ua japin armiqve të tu dhe askush nuk do të të ndihmojë.

32

Bijtë e tu dhe bijat e tua do t`i jepen një populli tjetër; sytë e tu do të shikojnë dhe do të përgjerohen tërë ditën nga dëshira për t`i parë, dhe dora jote do të jetë pa fuqi.

33

Një popull që ti nuk e ke njohur, do të hajë frytin e tokës sate dhe të gjithë mundit tënd, dhe pa tjetër do të jesh i shtypur dhe i dërmuar vazhdimisht.

34

Do të çmëndesh para pamjes që do të shohin sytë e tu.

35

Zoti do të të godasë në gjunjët dhe në kofshët me një ulcer të keqe, nga e cila nuk do të mund të shërohesh, nga tabani i këmbëve deri në majë të kokës.

36

Zoti do të të çojë ty dhe mbretin tënd, që e ke vënë mbi ty, në një komb që as ti, as etërit e tu, nuk e keni njohur; dhe atje do t`u shërbeni perëndive të tjera prej druri dhe prej guri;

37

dhe do të bëhesh objekt habie, proverbi dhe talljeje në mes tërë popujve pranë të cilëve do të të çojë Zoti.

38

Do të çosh shumë farë në arë por do të korrësh pak, sepse karkaleci do ta gllabërojë.

39

Do të mbjellësh vreshta, do t`i punosh, por nuk do të pish verë as do të mbledhësh rrush, sepse krimbi do t`i hajë.

40

Do të kesh ullinj në të gjithë territorin tënd, por nuk do të lyesh me vaj, sepse ullinjtë e tu do të bien.

41

Do të të lindin bij dhe bija, por nuk do të jenë të tutë, sepse do të shkojnë në skllavëri.

42

Tërë pemët e tua dhe frytet e tokës sate do të jenë pre nga karkalecit.

43

I huaji që ndodhet në mes teje do të ngrihet gjithnjë e më lart mbi ty dhe ti do të biesh gjithnjë e më poshtë.

44

Ai do të të japë hua, por ti nuk do t`i japësh hua atij; ai do të jetë koka dhe ti bishti.

45

Të gjitha këto mallkime do të bien mbi ty, do të të ndjekin dhe do të të zënë deri sa të shkatërrohesh, sepse nuk iu binde zërit të Zotit, Perëndisë tënd, duke respektuar urdhërimet dhe statutet që ai të ka urdhëruar.

46

Ato do të jenë si një shenjë dhe si një mrekulli për ty dhe pasardhësit e tu, për gjithnjë.

47

Sepse nuk i ke shërbyer Zotit, Perëndisë tënd, me gëzim dhe hare në zemër për bollëkun në çdo gjë,

48

do t`u shërbesh armiqve të tu që Zoti do të dërgojë kundr teje, në një gjendje urije, etjeje, lakuriqësie dhe mungese të çdo gjëje; dhe ai do të vërë një zgjedhë të hekurt rreth qafës sate deri sa të të shkatërrojë.

49

Zoti do të sjellë kundër teje nga larg, nga skajet e dheut, një komb të shpejtë, si shqiponja që fluturon, një komb gjuhën e të cilit ti nuk do ta kuptosh,

50

një komb me një pamje të egër që nuk do të respektojë plakun dhe nuk do të ketë mëshirë për të voglin,

51

dhe do të hajë frytin e bagëtisë sate dhe prodhimin e tokës sate, deri sa të shkatërrohesh; dhe nuk do të lërë as grurë, as musht, as vaj as pjelljet e lopëve të tua ose pjelljet e deleve të tua, deri sa të të ketë shkatërruar.

52

Dhe do të rrethojë në të gjitha qytetet e tua, deri sa të rrëzohen në të gjithë vendin muret e larta dhe të fortifikuara te të cilat kishte besim. Do të të rrethojë në të gjitha qytetet e tua, në të gjithë vendin që Zoti, Perëndia yt, të ka dhënë.

53

Përveç kësaj gjatë rrethimit dhe në fatkeqësinë në të cilën do të të katandisë armiku yt, do të hash frytin e barkut tënd, mishin e bijve dhe të bijave të tua, që Zoti, Perëndia yt, të ka dhënë.

54

Njeriu më zemërbutë dhe më delikat do të ketë një zemër kaq keqdashëse ndaj vëllait të tij, ndaj gruas që pushon mbi kraharorin e tij e ndaj fëmijëve që ka akoma,

55

sa të mos i japë asnjerit prej tyre mishin e bijve të tij, që ai do të hajë për vete, sepse nuk do t`i mbetet asgjë gjatë rrethimit dhe në mjerimin në të cilin do ta katandisin armiqtë e tu në të gjitha qytetet e tua.

56

Gruaja më zemërbutë dhe delikate midis jush, që për delikatesën dhe elegancën e saj do të kishte guxuar të vendoste tabanin e këmbës në tokë, do të ketë një zemër keqbërëse ndaj burrit që pushon mbi gjirin e saj, ndaj djalit dhe vajzës së saj,

57

ndaj placentës që del nga barku i saj dhe ndaj fëmijëve që lind, sepse ajo do t`i hajë fshehurazi, për shkak se çdo gjë mungon gjatë rrethimit dhe për shkak të mjerimit të madh që do të pësosh nga armiqtë e tu në të gjitha qytetet e tua.

58

Po të mos kesh kujdes të zbatosh në praktikë të gjitha fjalët e këtij ligji, që janë shkruar në këtë libër, duke pasur frikë nga ky emër i lavdishëm dhe i tmerrshëm, Zoti, Perëndia yt,

59

atëherë Zoti do të lëshojë mbi ty dhe mbi pasardhësit e tu mjerime të papërshkrueshme, të mëdha dhe të zgjatura, si dhe sëmundje të këqija dhe të qëndrueshme;

60

përveç kësaj do të kthejë mbi ty të gjitha sëmundjet e Egjiptit, nga të cilat kishe frikë, dhe ato do të të ngjiten.

61

Edhe të gjitha sëmundjet dhe tërë fatkeqësitë e pashkruara në librin e këtij ligji, Zoti do t`i sjellë mbi ty, deri sa të shkatërrohesh.

62

Kështu do të mbeteni pak, mbasi keni qenë shumë si yjet e qiellit, sepse nuk i je bindur zërit të Zotit, Perëndisë tënd.

63

Dhe do të ndodhë që, ashtu si Zoti ndjente kënaqësi t`ju bënte të mirë dhe t`ju shumëzonte, po kështu Zoti do të ndjejë kënaqësi duke ju zhdukur dhe shkatërruar; dhe do t`ju rrëmbejnë nga vendi ku po hyni për ta pushtuar.

64

Zoti do të të shpërndajë midis tërë popujve, nga njeri skaj i tokës në tjetrin; dhe atje ti do t`u shërbesh perëndive të tjera, që as ti as etërit e tu nuk i keni njohur kurrë, perëndi prej druri dhe prej guri.

65

Dhe midis atyre kombeve nuk do të gjesh prehje dhe vend ku të pushojnë tabanët e këmbëve të tua; aty Zoti do të të japë një zemër të drithëruar, sy përgjërues dhe ankth në shpirt.

66

Jeta jote do të qëndrojë përpara pezull në pasiguri; do të dridhesh natën dhe ditën dhe nuk do të kesh asnjë siguri për qenien tënde.

67

Në mëngjes do të thuash: "Ah, të ishte mbrëmje!", dhe në mbrëmje do të thuash: "Ah, të ishte mëngjes!", për shkak të llahtarës që do të mbushë zemrën tënde dhe të pamjes që do të shohin sytë e tu.

68

Dhe Zoti do të të kthejë në Egjipt me anije, nëpër rrugën që të pata thënë: "Nuk do ta shohësh më kurrë!". Dhe aty do t`ju ofrojnë armiqve tuaj për t`ju shitur si skllevër dhe si skllave, por askush nuk do t`ju blejë".

Ligji i Përtërirë 29


Ligji i Përtërirë Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 28

Ligji i Përtërirë

Return to Index

Chapter 29

1

Këto janë fjalët e besëlidhjes që Zoti i urdhëroi Moisiut të përfundonte me bijtë e Izraelit në vendin e Moabit, përveç besëlidhjes që kishte bërë me ta në malin Horeb.

2

Moisiu thirri tërë Izraelin dhe u tha atyre: "Ju keni parë të gjitha ato që i ka bërë Zoti në Egjipt para syve tuaj Faraonit, të gjithë shërbëtorëve të tij dhe tërë vendit;

3

sytë tuaj kanë parë mjerimet e mëdha, shenjat dhe mrekullitë e mëdha;

4

por deri sot Zoti nuk ju ka dhënë zemër për të kuptuar, sy për të parë dhe veshë për të dëgjuar.

5

Unë ju kam udhëhequr dyzet vjet në shkretëtirë; rrobat tuaja nuk ju janë prishur në trup, sandalet tuaja nuk iu janë konsumuar në këmbët tuaja.

6

Nuk keni ngrënë bukë dhe nuk keni pirë verë as pije dehëse, me qëllim që të njihnit që unë jam Zoti, Perëndia juaj.

7

Kur arritët në këtë vend, Sihoni, mbret i Heshbonit, dhe Ogu, mbret i Bashanit, dolën kundër nesh për të luftuar, por ne i mundëm,

8

pushtuam vendin e tyre dhe ia dhamë në trashëgimi Rubenitëve, Gaditëve dhe gjysmës së fisit të Manasit.

9

Respektoni, pra, fjalët e kësaj besëlidhje dhe zbatojeni në praktikë, me qëllim që të keni mbarësi në çdo gjë që bëni.

10

Sot të gjithë ju ndodheni para Zotit, Perëndisë tuaj: krerët tuaj, fiset tuaja, pleqtë tuaj, zyrtarët tuaj, tërë njerëzit e Izraelit,

11

fëmijët tuaj, gratë tuaja dhe i huaji që ndodhet në mes të kampit tënd, duke filluar nga ai që çan drutë deri tek ai që nxjerr ujin tënd,

12

për të hyrë në besëlidhjen e Zotit, Perëndisë tënd, dhe në betimin e tij që Zoti, Perëndia yt, bën sot me ty,

13

për të të vendosur sot si popull të tij dhe për të qënë Perëndia yt, ashtu si të tha dhe si iu betua etërve të tu, Abrahamit, Isakut dhe Jakobit.

14

Unë e bëj këtë besëlidhje dhe këtë betim jo vetëm me ju,

15

por edhe me ata që janë sot para Zotit, Perëndisë tonë, dhe me ata që sot nuk janë këtu me ne.

16

(Sepse ju e dini që kemi banuar në vendin e Egjiptit dhe kemi kaluar në mes të kombeve, që u keni rënë mes për mes;

17

dhe keni parë gjërat e tyre të neveritshme, idhujt e tyre prej druri, guri, argjendi dhe ari, që ndodhen në mes tyre).

18

Të mos ketë midis jush burrë a grua, familje a fis zemra e të cilit të largohet nga Zoti, Perëndia ynë, dhe të shkojë t`u shërbejë perëndive të këtyre kombeve, nuk duhet të ketë midis jush asnjë rrënjë që prodhon helmin dhe pelinin;

19

dhe të mos ndodhë që dikush, duke dëgjuar fjalët e këtij betimi, të vetëbekohet në zemër të tij, duke thënë: "Do të kem paqe, edhe sikur të eci me kokëfortësinë e zemrës sime", ashtu si i dehuri të mund të përfshihej të përkorin.

20

Por Zoti nuk mund ta falë kurrë; por në këtë rast zemërimi i Zotit dhe zilia e tij do të ndizen kundër tij dhe të gjitha mallkimet që janë shkruar në këtë libër do të bien mbi të, dhe Zoti do ta fshijë emrin e tij poshtë qiellit;

21

Zoti do ta veçojë për ta shkatërruar nga të gjitha fiset e Izraelit, simbas të gjitha mallkimeve të besëlidhjes së shkruar në këtë libër të ligjit.

22

Kështu brezi i ardhshëm i bijve tuaj që do të dalë pas jush dhe i huaji që do të vijë nga një vend i largët, duke parë mjerimet dhe lëngatat që Zoti u ka dhënë, do të thonë:

23

"Tërë toka është squfur, kripë, zjarrmi; nuk është mbjellë, nuk prodhon më asgjë dhe në të nuk rritet asnjë bar, ashtu si pas shkatërrimit të Sodomës, të Gomorrës, të Admahut dhe të Tseboimit, që Zoti shkatërroi gjatë zemërimit dhe tërbimit të tij".

24

Po, të gjitha kombet do të thonë: "Pse Zoti e trajtoi kështu këtë vend? Pse ky zemërim kaq i madh?".

25

Atëherë do të përgjigjen: "Sepse kanë braktisur besëlidhjen e Zotit, Perëndisë së etërve të tyre, që ai lidhi me ta kur i nxori nga vendi i Egjiptit;

26

sepse ata shkuan t`u shërbejnë perëndive të tjera dhe ranë përmbys përpara tyre, perëndi që ata nuk i njihnin dhe që Zoti nuk u kishte dhënë atyre.

27

Për këtë arësye u ndez zemërimi i Zotit kundër këtij vendi, me qëllim që të gjitha mallkimet e shkruara në këtë libër të binin mbi të;

28

dhe Zoti i shkëputi nga vendi i tyre me zemërim, me tërbim dhe me indinjatë të madhe dhe i hodhi në një vend tjetër, siç po ndodh sot".

29

Gjërat e fshehta i përkasin Zotit, Perëndisë tonë, por gjërat e shfaqura janë për ne dhe për bijtë tanë për gjithnjë, me qëllim që të zbatojmë në praktikë tërë fjalët e këtij ligji".

Ligji i Përtërirë 30


Ligji i Përtërirë Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 29

Ligji i Përtërirë

Return to Index

Chapter 30

1

"Kështu, kur të të kenë rënë në kurriz tërë këto gjëra, bekimi dhe mallkimi që unë të kam vënë përpara, dhe ti do t`ua kujtosh të gjitha kombeve në mes të të cilëve Zoti, Perëndia yt, do të të ketë dëbuar,

2

dhe kur të kthehesh tek Zoti, Perëndia yt, dhe t`i bindesh zërit të tij, ti dhe bijtë e tu, me gjithë zemër e më gjithë shpirt, duke respektuar tërë ato që po të urdhëroj sot,

3

Zoti, Perëndia yt, do të të kthejë nga skllavëria, do të ketë mëshirë për ty dhe do të të mbledhë përsëri nga radhët e të gjithë popujve, ndër të cilët Zoti, Perëndia yt, të kishte shpërndarë.

4

Edhe sikur të kesh qenë përzënë në skajin e qiellit, Zoti, Perëndia yt, do të të mbledhë dhe do të marrë që andej.

5

Zoti, Perëndia yt, do të të rikthejë në vendin që etërit e tu kanë zotëruar dhe ti do ta zotërosh atë; dhe ai do të të bëjë të mira dhe do të të shumëzojë më tepër se etërit e tu.

6

Zoti, Perëndia yt, do ta rrethpresë zemrën tënde dhe zemrën e pasardhësve të tu, që ti ta duash Zotin, Perëndinë tënd, me gjithë zemër e me gjithë shpirt, dhe kështu ti të jetosh.

7

Dhe Zoti, Perëndia yt, do t`i lëshojë tërë këto mallkime mbi armiqtë e tu dhe mbi tërë ata që të urrejnë dhe të kanë persekutuar.

8

Ti përkundrazi do të kthehesh dhe do t`i bindesh zërit të Zotit dhe do të zbatosh në praktikë të gjitha urdhërimet që të porosit sot.

9

Zoti, Perëndia yt, do të sjellë shumë mbarësi në gjithë veprën e duarve të tua, në frytin e barkut tënd, në frytin e bagëtisë sate dhe në frytin e tokës sate; sepse Zoti do të kënaqet përsëri duke të të bërë të mirën, ashtu si u kënaq kur ua bëri etërve të tu,

10

sepse do t`i bindesh zërit të Zotit, Perëndisë tënd, duke respektuar urdhërimet dhe statutet e tij që janë shkruar në këtë libër të ligjit, sepse do të jesh rikthyer tek Zoti, Perëndia yt, me gjithë zemër dhe me gjithë shpirt.

11

Ky urdhërim që të jap sot nuk është shumë i vështirë për ty, as shumë larg teje.

12

Nuk është në qiell, që ti të thuash: "Kush do të ngjitet në qiell që të na e sjellë dhe ta dëgjojmë, me qëllim që ta zbatojmë në praktikë?".

13

Dhe nuk është matanë detit që ti të thuash: "Kush do të kalojë për ne matanë detit që të na e sjellë dhe ta dëgjojmë, në mënyrë që ta zbatojmë në praktikë?".

14

Por fjala është shumë afër teje; është në gojën tënde dhe në zemrën tënde, që ti ta zbatosh në praktikë.

15

Shiko, unë vë sot para teje jetën dhe të mirën, vdekjen dhe të keqen;

16

prandaj unë të urdhëroj ta duash Zotin, Perëndinë tënd, të ecësh në rrugët e tij, të respektosh urdhërimet, statutet dhe dekretet e tij, që ti të jetosh dhe të shumëzohesh; dhe Zoti, Perëndia yt, do të të bekojë në vendin që ti po shkon për ta pushtuar.

17

Por në qoftë se zemra jote shikon gjetiu dhe ti nuk bindesh dhe e lë veten të biesh përmbys para perëndive të tjera dhe t`u shërbesh atyre,

18

unë ju deklaroj sot që me siguri keni për t`u zhdukur, që nuk do t`i zgjatni ditët tuaja në vendin ku po gatiteni të hyni për ta pushtuar, duke kaluar Jordanin.

19

Unë marr sot si dëshmitarë kundër teje qiellin dhe tokën, që unë të kam vënë përpara jetës dhe vdekjes, bekimit dhe mallkimit; zgjidh, pra, jetën që të mund të jetoni ti dhe pasardhësit e tu,

20

dhe të mund ta duash Zotin, Perëndinë tënd, t`i bindesh zërit të tij dhe të qendrosh i lidhur ngushtë me të, sepse ai është jeta jote dhe gjatësia e ditëve të tua, kështu që ti të mund të jetosh në vendin që Zoti u betua t`u japë etërve të tu: Abrahamit, Isakut dhe Jakobit".

Ligji i Përtërirë 31


Ligji i Përtërirë Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 30

Ligji i Përtërirë

Return to Index

Chapter 31

1

Moisiu shkoi dhe u drejtoi edhe këto fjalë tërë Izraelit,

2

dhe u tha banorëve të tij: "Unë jam sot njëqind e njëzet vjeç, nuk mundem më të hyj dhe të dal; përveç kësaj Zoti më ka thënë: "Ti nuk do ta kalosh Jordanin".

3

Zoti, Perëndia yt, do të kalojë ai vetë para teje, dhe do të shkatërrojë para teje këto kombe, dhe ti do t`i shpronësosh; vetë Jozueu do të kalojë para teje, siç e ka thënë Zoti.

4

Dhe Zoti do t`u bëjë atyre atë që u bëri Sihonit dhe Ogut, mbretit të Amorejve, dhe vendit të tyre, kur i shkatërroi.

5

Zoti do t`i kalojë në pushtetin tuaj dhe ju do t`i trajtoni sipas të gjitha urdhërave që ju kam dhënë.

6

Tregohuni të fortë dhe trima, mos kini frikë, mos u trembni prej tyre, sepse Zoti, Perëndia yt, është ai vetë që ecën me ty; ai nuk do të të lërë dhe nuk ka për të të braktisur".

7

Pastaj Moisiu thirri Jozueun dhe i tha në prani të të gjithë Izraelit: "Qofsh i fortë dhe trim, sepse ti do të hysh bashkë me këtë popull në vendin që Zoti u betua t`u japë etërve të tyre, dhe ti do t`ua japësh atyre si trashëgimi

8

Përveç kësaj Zoti vetë ecën para teje; ai do të jetë me ty; nuk do të të lërë dhe s`ka për të të braktisur; mos u tremb dhe mos u tmerro".

9

Kështu Moisiu e shkrojti këtë ligj dhe ia dorëzoi priftërinjve, bijve të Levit, që mbajnë arkën e besëlidhjes të Zotit dhe të gjithë pleqve të Izraelit.

10

Pastaj Moisiu i urdhëroi ata, duke thënë: "Në fund të çdo shtatë vjetve, në kohën e caktuar si vit i faljes, në festën e Kasolleve,

11

kur tërë Izraeli do të vijë të paraqitet përpara Zotit, Perëndisë tënd, në vendin që ai ka zgjedhur, do të lexosh këtë ligj para tërë Izraelit, në veshët e tërë izraelitëve.

12

Do të mbledhësh popullin, burra, gra, fëmijë dhe të huajin që ndodhet brenda portave të tua, që të dëgjojnë dhe të mësojnë të kenë frikë nga Zoti, Perëndia juaj, dhe të kenë kujdes të zbatojnë në praktikë tërë fjalët e këtij ligji,

13

kështu që bijtë e tyre që akoma nuk e njohin, të dëgjojnë Zotin, Perëndinë tuaj, dhe të kenë frikë prej tij, për të gjithë kohën që do të jetoni në vendin që ju po hyni ta pushtoni, duke kaluar Jordanin".

14

Pastaj Zoti i tha Moisiut: "Ja, dita e vdekjes sate po afrohet; thirr Jozueun dhe paraqituni në çadrën e mbledhjes me qëllim që të mund t`i jap urdhrat e mia". Moisiu dhe Jozueu shkuan, pra, të paraqiten në çadrën e mbledhjes.

15

Dhe Zoti u paraqit në çadër në një shtyllë reje; dhe shtylla e resë u ndal në hyrjen e çadrës.

16

Dhe Zoti i tha Moisiut: "Ja, ti do të shkosh të flesh bashkë me etërit e tu; dhe ky popull do të çohet dhe do të kurvërohet duke shkuar pas perëdive të huaja të vendit në mes të të cilit po shkon; dhe do të më braktisë mua dhe do të shkelë besëlidhjen që kam lidhur me të.

17

Dhe atë ditë zemërimi im do të ndizet kundër tyre; unë do t`i braktis dhe do t`u fsheh fytyrën time, dhe do të përpihen. Shumë të këqia dhe fatkeqësi do t`u bien përsipër; dhe atë ditë ata do të thonë: "Këto të këqia na kanë zënë ndofta sepse Perëndia ynë nuk është në mes nesh?".

18

Atë ditë unë do ta fsheh me siguri fytyrën time për shkak të tërë të këqiave që ata kanë bërë, duke iu drejtuar perëndive të tjera.

19

Tani shkruajeni për ju këtë kantik dhe mësojuani bijve të Izraelit; vëreni në gojën e tyre, me qëllim që ky kantik të më shërbejë si dëshmi kundër bijve të Izraelit.

20

Kur t`i kem futur në vendin, që u premtova etërve të tyre me betim, aty ku rrjedh qumësht dhe mjaltë, dhe ata të kenë ngrënë, të jenë ngopur dhe të kenë vënë dhjamë, atëherë do t`u drejtohen perëndive të tjera për t`i shërbyer, dhe do të përçmojnë dhe do të shkelin besëlidhjen time.

21

Atëherë do të ndodhë që kur shumë të këqia dhe fatkeqësi do t`u kenë zënë, ky himn fetar do të dëshmojë kundër tyre, sepse ai nuk do të harrohet dhe do të mbetet mbi buzët e pasardhësve të tyre; unë njoh në fakt qëllimet e tyre, edhe para se t`i kem futur në vendin që u kam premtuar me betim".

22

Kështu Moisiu e shkrojti atë ditë këtë kantik dhe ua mësoi bijve të Izraelit.

23

Pastaj i dha urdhërat e tij Jozueut, birit të Nunit dhe i tha: "Të jesh i fortë dhe trim, sepse ti do t`i futësh bijtë e Izraelit në vendin që u kam premtuar me betim; dhe unë do të jem me ty".

24

Kur Moisiu mbaroi së shkruari në një libër tërë fjalët e këtij ligji,

25

u dha këtë urdhër Levitëve që mbanin arkën e besëlidhjes të Zotit, duke thënë:

26

"Merreni këtë libër të ligjit dhe vendoseni në arkën e besëlidhjes të Zotit, Perëndisë tuaj, me qëllim që të mbetet si një dëshmi kundër teje;

27

sepse unë e njoh frymën tëndë rebele dhe fortësinë e qafës sate. Ja, sot kur akoma jam i gjallë midis jush, ju u bëtë rebelë kundër Zotit; aq më tepër do të bëheni mbas vdekjes sime!

28

Mblidhni pranë meje të gjithë pleqtë e fiseve tuaja dhe zyrtarët tuaj, me qëllim që të dëgjojnë këto fjalë dhe unë të thërras të dëshmojnë kundër tyre qiellin dhe tokën.

29

Sepse unë e di që, mbas vdekjes sime, do të korruptoheni plotësisht dhe do të largoheni nga rruga që ju kam urdhëruar, dhe ditët e fundit do të goditeni nga fatkeqësia, sepse keni për të bërë atë që është e keqe për sytë e Zotit, duke provokuar indinjatën e tij me veprën e duarve tuaja".

30

Kështu Moisiu, në veshët e të gjithë asamblesë së Izraelit, shqiptoi fjalët e këtij kantiku deri në fund.

Ligji i Përtërirë 32


Ligji i Përtërirë Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 31

Ligji i Përtërirë

Return to Index

Chapter 32

1

"Dëgjoni, o qiej, dhe unë do të flas; dhe dëgjo, o tokë, fjalët e gojës sime.

2

Mësimi im do të zbresë si shiu, fjala ime do të pikojë si vesa, si shiu i imët mbi barin e njomë dhe si një rrebesh mbi drurët e vegjël,

3

sepse unë shpall emrin e Zotit. Lëvdoni Perëndinë tonë!

4

Ai është Shkëmbi, vepra e tij është e përsosur, sepse në të gjitha rrugët e tij ka drejtësi. Éshtë një Perëndi që nuk e njeh padrejtësinë; ai është i drejtë dhe i mirë.

5

Por ata janë korruptuar; nuk janë bij të tij, për shkak të fajit të tyre, janë një brez i shtrëmbër dhe i degjeneruar.

6

Kështu doni ta shpërbleni Zotin, o popull i pamend dhe i marrë? A nuk është ai ati yt që të ka blerë? A nuk është ai që të ka bërë dhe të ka vendosur?

7

Kujto ditët e lashtësisë, ki parasysh vitet e shumë kohërave të shkuara, pyet atin tënd, dhe ai do të ta tregojë, pyet pleqtë e tu dhe ata do të ta thonë.

8

Kur Shumë i Larti u dha kombeve trashëgiminë e tyre, kur ndau bijtë e Adamit, ai përcaktoi kufijtë e popujve, në bazë të numrit të bijve të Izraelit.

9

Me qenë se pjesa e Zotit është populli i tij, Jakobi është pjesa e trashëgimisë së tij.

10

Ai e gjeti në një tokë të shkretë, në një vetmi të helmuar dhe të mjerë. Ai e rrethoi, u kujdes për të dhe e ruajti si bebja e syrit të tij.

11

Ashtu si një shqiponjë nxit zogjtë e saj, fluturon mbi të vegjëlit e saj, shtrin krahët e saj, i merr dhe i mbart mbi krahët e saj,

12

Zoti e drejtoi vetë, dhe asnjë perëndi e huaj nuk ishte me të.

13

Ai e bëri të ngasë me kalë mbi lartësitë e tokës, me qëllim që të hante prodhimin e fushave; e bëri të thithë mjaltin nga shkëmbi dhe vajin nga shkëmbi i strallit,

14

ajkën e lopëve dhe qumështin e deleve me gjithë yndyrën e qengjave, deshtë e Bashanit dhe cjeptë me majën e miellit të grurit; dhe ti ke pirë verën, gjakun e rrushit.

15

Por Jeshuruni u majm dhe kundërshtoi (je bërë i majmë, i trashë dhe i dhjamur); braktisi Perëndinë që e ka bërë dhe përçmoi Shkëmbin e shpëtimit të tij.

16

Ata nxitën smirën e tij me perëndi të huaja, provokuan zemërimin e tij me veprime të neveritshme.

17

U kanë bërë flijime demonëve që nuk janë Perëndi, perëndive që nuk njihnin, perëndive të reja, të shfaqura kohët e fundit, që etërit tuaj nuk ua kishin frikën.

18

Ke lënë pas dore Shkëmbin që të ka pjellë dhe ke harruar Perëndinë që të ka formuar.

19

Por Zoti e pa këtë dhe i hodhi poshtë, për shkak të provokimit të bijve të tij dhe të bijave të tij,

20

dhe tha: "Unë do t`u fsheh atyre fytyrën time dhe do të shoh cili do të jetë fundi i tyre, sepse janë një brez i degjeneruar, bij tek të cilët nuk ka fare besnikëri.

21

Ata më kanë bërë ziliqar me atë që nuk është Perëndi, kanë provokuar zemërimin tim me idhujt e tyre të kotë; dhe unë do t`i bëj ziliqarë me njerëz që nuk janë një popull, do të ngacmoj smirën e tyre me një komb që s`është në vete.

22

Sepse një zjarr është ndezur gjatë zemërimit tim dhe ka për të djegur pjesët më të thella të Sheolit; do të gllabërojë tokën dhe prodhimet e saj dhe do t`u vërë zjarrin themeleve të maleve.

23

Unë do të mblesh mbi ta mjerime, do t`i mbaroj shigjetat e mia kundër tyre.

24

Ata do të veniten nga uria, do të përpihen nga një vapë djegëse dhe nga një murtajë e tmerrshme; do të dërgoj kundër tyre dhëmbët e kafshëve të egra, me helmin e gjarpërinjve që hiqen zvarrë nëpër pluhur.

25

Nga jashtë shpata do t`i privojë nga fëmijët, nga brenda terrori, duke shkaktuar njëkohësisht vdekjen e të riut dhe të virgjëreshës, të foshnjës së gjirit dhe të plakut të thinjur.

26

Unë kam thënë: "Do t`i fshij një herë e mirë, do të zhduk kujtimin e tyre në mes të njerëzve",

27

por i trembem provokimit të armikut, sepse kundërshtarët e tyre, duke interpretuar keq situatën, mund të thonë: "Triumfoi dora jonë dhe jo Zoti i cili ka bërë tërë këto gjëra!".

28

Sepse janë një komb që ka humbur gjykimin dhe nuk ka në ta asnjë zgjuarësi.

29

Po të ishin të urtë do ta kuptonin këtë, do të merrnin parasysh fundin që i pret.

30

Si do të mundte një person i vetëm të ndiqte një mijë e dyqind veta dhe, dy persona të bënin të iknin dhjetë mijë veta, po të mos i kishte shitur Shkëmbi dhe po të mos i kishte dorëzuar Zoti tek armiku?

31

Sepse shkëmbi i tyre nuk është si Shkëmbi ynë; vetë armiqtë tanë janë gjykatësit e tyre;

32

por hardhia e tyre vjen nga hardhia e Sodomës dhe nga fushat e Gomorës; rrushi i tyre është i helmatisur dhe vilet e rrushit të tyre janë të hidhura;

33

vera e tyre është një helm gjarpërinjsh, një helm mizor gjarpërinjsh helmonjës.

34

E tërë kjo a nuk është ruajtur vallë pranë meje, e vulosur në thesaret e mia?

35

Mua më përket hakmarrja dhe shpërblimi; do të vijë koha dhe do t`u merren këmbët! Sepse dita e gjëmës së tyre është e afërt, dhe gjërat e përgatitura për ta shpejtohen të vijnë.

36

Po, Zoti do të gjykojë popullin e tij, por do t`i vijë keq për shërbëtorët e tij kur të shohë që fuqia e tyre është zhdukur dhe që nuk mbetet më asnjeri, as skllav as i lirë.

37

Atëherë ai do të thotë: "Ku janë perënditë e tyre, shkëmbi në të cilin gjenin strehë,

38

që hanin yndyrën e flijimeve të tyre dhe pinin verën e libacioneve të tyre? Le të ngrihen për t`i ndihmuar dhe për të qenë strehimi juaj!".

39

Tani e shikoni që unë jam Ai dhe që nuk ka Perëndi tjetër përbri meje. Unë të bëj që të vdesësh dhe të jetosh, unë të plagos dhe të shëroj, dhe nuk ka njeri që mund të të lirojë nga dora ime.

40

Po, unë ngre dorën time në drejtim të qiellit dhe them: Unë jetoj për gjithnjë,

41

kur të mpreh shpatën time dhe dora ime të përgatitet të gjykojë, do të hakmerrem me armiqtë e mi dhe do të shpërblej ata që më urrejnë.

42

Do t`i deh me gjak shigjetat e mia dhe shpata ime do të gëlltisë mishin, bashkë me gjakun e të vrarëve dhe të robërve, të krerëve flokëgjatë të armikut.

43

Gëzohuni, o kombe, bashkë me popullin e tij, sepse Zoti merr hak për gjakun e shërbëtorëve të tij, merr hak kundër kundërshtarëve të tij, por do të ketë mëshirë për tokën dhe për popullin e tij".

44

Kështu Moisiu erdhi bashkë me Jozueun, birin e Nunit, dhe shqiptoi tërë fjalët e këtij kantiku në veshët e popullit.

45

Kur Moisiu mbaroi së shqiptuari tërë këto fjalë para tërë Izraelit,

46

u tha atyre: "Merrini me zemër tërë fjalët me të cilat kam dëshmuar sot kundër jush. Do t`ua lini porosi bijve, që ata të kenë kujdes të zbatojnë në praktikë tërë fjalët e këtij ligji.

47

Sepse kjo nuk është një fjalë pa vlerë për ju, por është jeta juaj; dhe me këtë fjalë do të zgjasni ditët tuaja në vendin ku po hyni për ta pushtuar, duke kapërcyer Jordanin".

48

Po atë ditë Zoti i foli Moisiut, duke i thënë:

49

"Ngjitu mbi malin e Abarimëve, mbi malin e Nebos, që ndodhet në vendin e Moabit, në bregun e kundërt të Jerikos, dhe vështro vendin e Kanaanit, që unë ju jap bijve të Izraelit.

50

Ti ke për të vdekur në malin mbi të cilin po ngjitesh dhe do të bashkohesh me popullin tënd, ashtu si Aaroni, vëllai yt, ka vdekur mbi malin e Horit dhe u bashkua me popullin e tij,

51

sepse u treguat të pabesë me mua në mes të bijve të Izraelit, në ujërat e Meribës në Kadesh, në shkretëtirën e Tsinit, dhe sepse nuk më shenjtëruat në mes të bijve të Izraelit.

52

Ti do ta shikosh vendin para teje, por atje, në vendin që unë ju jap bijve të Izraelit, ti nuk ke për të hyrë".

Ligji i Përtërirë 33


Ligji i Përtërirë Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 32

Ligji i Përtërirë

Return to Index

Chapter 33

1

Ky është bekimi me të cilin Moisiu, njeri i Perëndisë, bekoi bijtë e Izraelit, para se të vdiste.

2

Dhe u tha: "Zoti erdhi nga Sinai dhe u ngrit mbi ta në Seir; u paraqit në madhështinë e tij nga mali Paran, arriti nga mesi i një morie shenjtorësh; nga e djathta e tyre dilte për ta një ligj i zjarrtë.

3

Me siguri ai i do popujt; të gjithë shenjtorët e tij janë në duart e tua; ata janë ulur në këmbët e tua, secili i dëgjon fjalët e tua.

4

Moisiu na ka urdhëruar një ligj, një trashëgimi të asamblesë së Jakobit.

5

Ai ka qenë mbret në Jeshuruni, kur mblidheshin krerët e popullit, tërë fiset e Izraelit tok.

6

Rroftë Rubeni dhe mos vdektë; por njerëzit e tij mbetshin pak".

7

Judës përkundrazi i tha këto: "Dëgjo, o Zot, zërin e Judës dhe ktheje tek populli i tij; dora e tij lufton për çështjen e tij; bëhu ti një ndihmës i tij kundër armiqve të tij.

8

Pastaj për Levin tha: "Thumimët dhe Urimët e tu i përkasin njeriut tënd besimtar, që ti provove në Masa dhe me të cilin je grindur në ujërat e Meribës.

9

Ai thotë për të atin dhe për të ëmën: "Unë nuk i kam parë"; ai nuk i njohu vëllezërit e tij dhe nuk njohu bijtë; sepse Levitët kanë respektuar fjalën tënde dhe kanë ruajtur besëlidhjen tënde.

10

Ata u mësojnë dekretet e tua Jakobit dhe ligjin tënd Izraelit; vënë temjanin para teje dhe tërë olokaustin mbi altarin tënd.

11

O Zot, beko forcën e tij dhe prano veprën e duarve të tij. Shpo tej e përtej ata që ngrejnë krye kundër atij dhe që e urrejnë, me qëllim që të mos ngrihen më".

12

Përsa i përket Beniaminit, ai tha: "I dashuri i Zotit do të banojë me siguri pranë tij. Zoti do ta mbrojë vazhdimisht dhe do të banojë në krahët e tij".

13

Përsa i përket Jozefit, ai tha: "Vendi i tij qoftë i bekuar nga Zoti me dhurata të çmuara të qiellit, me vesën, me ujërat e humnerës që ndodhet poshtë,

14

me frytet e çmuara të diellit, me prodhimet e çmuara të çdo muaji,

15

me prodhimet më të mira të maleve të lashta, me dhuratat e çmuara të kodrave të përjetshme,

16

me dhuratat e çmuara të tokës dhe të të gjitha gjërave që ajo përmban. Favori i atij që ishte në ferrishte të bjerë mbi kryet e Jozefit, mbi majën e kokës së atij që është zgjedhur ndërmjet vëllezërve të tij!

17

Madhështia e tij është si ajo e demit të tij të parëlindur, brirët e tij janë si brirët e një bualli. Me to do të shpojë tërë popujt, deri në skajet e dheut. Këto janë moritë e Efraimit. Këto janë mijërat e Manasit".

18

Përsa i përket Zabulonit, ai tha: "Gëzoje, Zabulon, daljen tënde, dhe ti Isakar, ndejtjen në çadrat e tua!

19

Ata do të thërrasin popujt në mal dhe aty do të ofrojnë flijime drejtësie; sepse ata do të thithin bollëkun e detrave dhe thesaret e fshehura në rërë".

20

Përsa i përket Gadit, ai tha: "I bekuar qoftë ai që e shtrin Gadin. Ai rri shtrirë si një luaneshë dhe copëton krahë dhe kafkë.

21

Ai shtie në dorë pjesën e parë për veten e tij, sepse aty ishte pjesa e parë e rezervuar e udhëheqësit; ai erdhi me krerët e popullit dhe zbatoi drejtësinë e Zotit dhe dekretet e tij me Izraelin".

22

Përsa i përket Danit, ai tha: "Dani është një luan i vogël, që hidhet nga Bashani".

23

Përsa i përket Neftalit, ai tha: "O Neftali, i ngopur me favore dhe i mbushur me bekime të Zotit, pushto perëndimin dhe jugun".

24

Përsa i përket Asherit, ai tha: "Më i bekuari nga tërë bijtë qoftë Asheri! Le të jetë i preferuari i vëllezërve të tij dhe të zhysë këmbën e tij në vaj.

25

Sandalet e tij të jenë prej hekuri dhe prej bronzi, dhe forca jote të vazhdojë sa janë ditët e tua.

26

Askush nuk është barabar me Perëndinë e Jeshurunit, që shkon me kalë nëpër qiejtë në ndihmën tënde dhe shkon mbi retë me madhështinë e tij.

27

Perëndia i kohëve të lashta është streha jote dhe poshtë teje ndodhen krahët e tij të përjetshëm. Ai do ta dëbojë armikun para teje dhe do të thotë: "Shkatërroje!".

28

Atëherë Izraeli do ta ndiejë veten të sigurtë, në një vend gruri dhe mushti; dhe qielli i tij di të japë vesë.

29

Ti je i lumtur, o Izrarel! Kush është barabar me ty, o popull i shpëtuar nga Zoti? Ai është mburoja që të ndihmon dhe shpata e lavdisë sate. Armiqtë e tu do të të nënshtrohen dhe ti do të shkelësh vendet e tyre të larta".

Ligji i Përtërirë 34


Ligji i Përtërirë Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 33

Ligji i Përtërirë

Return to Index

Chapter 34

1

Pastaj Moisiu u ngjit nga fusha e Moabit në Malin Nebo, në majën e Pisgahut, që ndodhet në bregun e kundërt të Jerikos. Dhe Zoti i tregoi tërë vendin e Galaadit deri në Dan,

2

tërë Naftalin, vendin e Efraimit dhe të Manasit, tërë vendin e Judës deri në detin perëndimor,

3

Negevin dhe fushën e luginës të Jerikos, qytet i palmave, deri në Tsoar.

4

Zoti tha: "Ky është vendi që u premtova me betim Abrahamit, Isakut dhe Jakobit, duke u thënë: "Unë do t`ua jap pasardhësve tuaj". Ti e pe me sytë e tua, por nuk do të hysh në të!".

5

Kështu Moisiu, shërbëtori i Zoit, vdiq aty, në vendin e Moabit, simbas fjalës së Zotit.

6

Dhe Zoti e varrosi në luginën e vendit të Moabit, përballë Beth-Peorit; dhe askush nuk e ka mësuar deri më sot vendin e varrit të tij.

7

Moisiu ishte njëqind e njëzet vjeç kur vdiq; shikimi i tij nuk ishte dobësuar dhe fuqia e tij nuk i qe mpakur.

8

Bijtë e Izraelit e qanë në fushat e Moabit tridhjetë ditë; pastaj ditët e zisë dhe të vajtimit për Moisiun morën fund.

9

Atëherë Jozueu, bir i Nunit, u mbush me frymën e diturisë, sepse Moisiu kishte vënë duart mbi të; kështu bijtë e Izraelit iu bindën atij dhe vepruan ashtu si e kishte urdhëruar Moisiun Zoti.

10

Nuk doli më në Izrael një profet i ngjashëm me Moisiun, me të cilin Zoti fliste sy për sy,

11

në të gjitha shenjat dhe mrekullitë që Zoti e dërgoi të bënte në vendin e Egjiptit para Faraonit, para tërë shërbëtorëve të tij dhe tërë vendit të tij,

12

në të gjithë madhështinë e fuqisë dhe në të gjitha gjërat e mëdha dhe të tmerrshme që Moisiu kreu përpara syve të të gjithë Izraelit.

Jozueu 1


Jozueu Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Ligji i Përtërirë 34

Jozueu

Return to Index

Chapter 1

1

Mbas vdekjes së Moisiut, shërbëtorit të Zotit, ndodhi që Zoti i foli Jozueut, djalit të Nunit, që i shërbente Moisiut, dhe i tha:

2

"Moisiu, shërbëtori im, vdiq; prandaj çohu, kalo Jordanin, ti dhe gjithë ky popull, dhe shko në atë vend që unë u jap atyre, bijve të Izraelit.

3

Unë ju kam dhënë çdo vend që tabani i këmbës suaj ka për të shkelur, siç i thashë Moisiut.

4

Territori yt do të shtrihet nga shkretëtira dhe nga Libani deri në lumin e madh, në lumin e Eufratit, nga tërë vendi i Hitejve deri në Detin e Madh, në perëndim.

5

Askush nuk do të mund të të kundërshtojë gjatë tërë ditëve të jetës sate; ashtu siç kam qenë me Moisiun, kështu do të jem me ty; nuk do të të lë, as nuk do të të braktis.

6

Ji i fortë dhe trim, sepse ti do të bësh që ky popull të zotërojë vendin që u betova t`u jap etërve të tyre.

7

Vetëm tregohu i fortë dhe shumë trim, duke u përpjekur të veprosh simbas tërë ligjit që Moisiu, shërbëtori im, të ka urdhëruar; mos u shmang prej tij as djathtas, as majtas, që të kesh mbarësi kudo që të shkosh.

8

Ky libër i ligjit mos u ndaftë kurrë nga goja jote, por mendohu për të ditë e natë, duke kërkuar të veprosh simbas të gjitha atyre që janë shkruar, sepse atëherë do të kesh sukses në veprimet e tua, atëherë do të përparosh.

9

A nuk të urdhërova unë? Ji i fortë dhe trim; mos ki frikë dhe mos u thyej, sepse Zoti, Perëndia yt, është me ty kudo që të shkosh".

10

Atëherë Jozueu urdhëroi oficerët e popullit, duke u thënë:

11

"Kaloni përmes kampit dhe jepini popullit këtë urdhër, duke i thënë: Siguroni rezerva ushqimore, sepse brenda tri ditëve do të kaloni Jordanin për të vajtur të pushtoni vendin që Zoti, Perëndia juaj, ju jep si trashëgimi".

12

Jozueu u foli gjithashtu Rubenitëve, Gaditëve dhe gjysmës së fisit të Manasit, duke u thënë:

13

"Mbani mend fjalën që Moisiu, shërbëtori i Zotit, ju urdhëroi kur ju tha: "Zoti, Perëndia juaj, ju ka dhënë pushim dhe ju ka dhënë këtë vend.

14

Gratë tuaja, të vegjëlit tuaj, dhe bagëtia juaj do të mbeten në vendin që Moisiu ju ka dhënë nga kjo anë e Jordanit; por ju, tërë luftëtarët tuaj trima do të kaloni të armatosur para vëllezërve tuaj dhe do t`i ndihmoni,

15

derisa Zoti t`u ketë dhënë pushim vëllezërve tuaj ashtu si juve, dhe ta kenë shtënë në dorë vendin që Zoti, Perëndia juaj, u jep atyre. Atëherë mund të ktheheni për të pushtuar vendin që ju përket, dhe që Moisiu, shërbëtor i Zotit, ju ka dhënë këtej Jordanit në drejtim të Lindjes"".

16

Atëherë ata iu përgjigjën Jozueut, duke i thënë: "Ne do të bëjmë të gjitha ato që ti na urdhëron dhe do të shkojmë kudo që të na çosh.

17

Ashtu siç i jemi bindur për çdo gjë Moisiut, kështu do të të bindemi ty. Vetëm me ty qoftë Zoti, Perëndia yt, ashtu siç ka qenë me Moisiun!

18

Kushdo që ngre krye kundër urdhrave të tua, dhe nuk u bindet fjalëve të tua, do të vritet. Vetëm ji i fortë dhe trim!".

Jozueu 2


Jozueu Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 1

Jozueu

Return to Index

Chapter 2

1

Jozueu, bir i Nunit, dërgoi dy burra te Shitimi për të vëzhguar fshehurazi, duke u thënë: "Shkoni, kontrolloni vendin dhe Jerikon". Kështu ata shkuan dhe hynë në shtëpinë e një prostitute, të quajtur Rahab, dhe aty banuan.

2

Këtë gjë ia referuan mbretit të Jerikos, duke i thënë: "Ja, disa bij të Izraelit erdhën këtu sonte natën për të vëzhguar vendin".

3

Atëherë mbreti i Jerikos dërgoi t`i thotë Rahabit: "Nxirri jashtë njerëzit që kanë ardhur te ti dhe kanë hyrë në shtëpinë tënde, sepse ata kanë ardhur për të vëzhguar tërë vendin".

4

Por gruaja i mori dy burrat dhe i fshehu; pastaj tha: "Éshtë e vërtetë, këta njerëz erdhën tek unë, por nuk dija nga ishin.

5

Në çastin kur mbyllej porta e qytetit, kur ishte errësuar, ata burra dolën; nuk e di se ku shkuan; ndiqini menjëherë, sepse mund t`i arrini".

6

(Ajo përkundrazi i kishte hipur mbi çati dhe i kishte fshehur midis kërcejve të lirit, që i kishte shtrirë mbi shtrat).

7

Atëherë ata i ndoqën në rrugën e Jordanit, në drejtim të vahut të lumit; dhe sapo dolën ndjekësit, porta u mbyll.

8

Por para se t`i zinte gjumi spiunët, Rahabi u ngjit pranë tyre në çati,

9

dhe u tha atyre burrave: "Unë e di që Zoti ju ka dhënë vendin, që tmerri juaj na ka zënë, dhe që të gjithë banorët e vendit dridhen nga frika para jush.

10

Sepse ne kemi dëgjuar si i thau ujërat e Detit të Kuq Zoti përpara jush kur dolët nga Egjipti, dhe atë që ju u bëtë dy mbretërve të Amorejve, matanë Jordanit, Sihonit dhe Ogut, që vendosët t`i shfarosni.

11

Duke dëgjuar këto gjëra zemra jonë u mpak, për shkakun tuaj askujt nuk i mbeti asnjë fije trimërie, sepse Zoti, Perëndia juaj, është Perëndi atje lart në qiejt dhe këtu poshtë në tokë.

12

Prandaj, ju lutem, betohuni në emër të Zotit që, ashtu si kam treguar dhembshuri ndaj jush, edhe ju do të tregoni po atë dhembshuri ndaj shtëpisë së atit tim; më jepni, pra, një shenjë të sigurt,

13

që do t`i lini të gjallë atin tim, nënën time, vëllezërit dhe motrat e mia dhe të gjitha gjërat që u përkasin atyre, dhe që do të shpëtoni jetën tonë nga vdekja".

14

Ata burra iu përgjigjën: "Jeta jonë për atë tuajën, mjaft që të mos e tregoni çështjen tonë; dhe kur Zoti do të na japë vendin, ne do të të trajtojmë me mëshirë dhe me shpirtlirësi".

15

Atëherë ajo i zbriti nga dritarja me një litar, sepse shtëpia e saj ndodhej mbi muret e qytetit, dhe ajo banonte mbi muret.

16

Dhe u tha atyre: "Shkoni në drejtim të malit, që ndjekësit tuaj të mos ju gjejnë; dhe qëndroni tri ditë të fshehur atje, deri sa të kthehen ndjekësit tuaj; pastaj do të vazhdoni rrugën tuaj".

17

Atëherë ata burra i thanë: "Ne do të çlirohemi nga betimi që na detyrove të bëjmë,

18

po të jetë se, kur të hyjmë në këtë vend, ti nuk ngjit në dritaren nga e cila po na zbret këtë kordon të hollë me ngjyrë të kuqerreme dhe po nuk mblodhe në shtëpinë tënde atin tënd, nënën tënde vëllezërit e tu dhe tërë familjen e atit tënd.

19

Por në rast se dikush del jashtë pragut të shtëpisë sate, gjaku i tij do të bjerë mbi krye të vet, dhe ne nuk do të kemi faj për këtë; por gjaku i kujtdo qoftë që do të jetë me ty në shtëpi do të bjerë mbi kokën tonë, në qoftë se dikush i prek me dorë.

20

Por në rast se ti tregon punën tonë, ne do të çlirohemi nga betimi që na ke detyruar të bëjmë".

21

Ajo tha: "U bëftë ashtu si thatë ju". Pastaj u nda me ta dhe ata ikën. Ajo lidhi në dritare kordonin e hollë të kuqerremë.

22

Ata ikën, pra, dhe shkuan në mal ku ndenjën tri ditë, deri sa u kthyen ndjekësit; ndjekësit i kishin kërkuar gjatë gjithë rrugës, por pa i gjetur dot.

23

Kështu të dy burrat u kthyen, zbritën nga mali, kaluan Jordanin dhe erdhën te Jozueu, bir i Nunit, dhe i treguan të gjitha ato që kishin kaluar.

24

Dhe i thanë Jozueut: "Me siguri Zoti na e ka lënë në duart tona tërë vendin; që tani tërë banorët e vendit dridhen nga frika para nesh".

Jozueu 3


Jozueu Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 2

Jozueu

Return to Index

Chapter 3

1

Jozueu u ngrit herët në mëngjes; ai dhe tërë bijtë e Izraelit u nisën pastaj nga Shitimi dhe arritën në Jordan; u ndalën aty para se ta kalojnë

2

Mbas tri ditëve, oficerët kaluan nëpër tërë kampin,

3

dhe i dhanë popullit këtë urdhër, duke i thënë: "Kur të shihni arkën e besëlidhjes të Zotit, Perëndisë tuaj, të mbajtur nga priftërinjtë levitë, do të niseni nga vendi juaj dhe do ta ndiqni.

4

Midis jush dhe arkës do të ketë një largësi prej rreth dy mijë kubitësh. Mos iu afroni asaj, me qëllim që të njihni rrugën nëpër të cilën duhet të shkoni, sepse deri tani nuk keni kaluar kurrë nëpër këtë rrugë".

5

Dhe Jozueu i tha popullit: "Shenjtërohuni, sepse nesër Zoti ka për të bërë mrekulli midis jush".

6

Pastaj Jozueu u foli priftërinjve, duke u thënë: "Merrni arkën e besëlidhjes dhe kaloni përpara popullit". Kështu ata morën arkën e besëlidhjes dhe ecën para popullit.

7

Atëherë Zoti i tha Jozueut: "Sot do të filloj të të bëj të madh në sytë e të gjithë Izraelit, me qëllim që të kuptojnë se ashtu siç kam qenë me Moisiun, kështu do të jem edhe me ty.

8

Prandaj ti jepu këtë urdhër priftërinjve që mbajnë arkën e besëlidhjes, duke u thënë: "Kur të arrini në breg të Jordanit, do të ndaleni në Jordan"".

9

Jozueu u tha atëherë bijve të Izraelit: "Afrohuni dhe dëgjoni fjalët e Zotit, Perëndisë tuaj".

10

Pastaj Jozueu tha: "Nga kjo do të njihni që Zoti i gjallë është midis jush dhe që me siguri ka për të dëbuar para jush Kananejtë, Hitejtë, Hivejtë, Perezejtë, Girgasejtë, Amorejtë dhe Jebusejtë;

11

ja, arka e besëlidhjes së Zotit të të gjithë dheut po bëhet gati të kalojë para jush në lumin Jordan.

12

Merrni, pra, dymbëdhjetë burra nga fiset e Izraelit, një për çdo fis.

13

Dhe ka për të ndodhur që, porsa tabanët e këmbëve të priftërinjve që mbajnë arkën e Zotit, Zot i gjithë tokës, do të takojnë në ujërat e Jordanit, ujërat e Jordanit do të ndahen, dhe ujërat që zbresin nga lart do të ndalen tok".

14

Kështu, kur populli ngriti çadrat për të kaluar Jordanin, priftërinjtë që mbanin arkën e besëlidhjes ecnin përpara popullit.

15

Sapo ata që mbanin arkën arritën në Jordan dhe këmbët e priftërinjve që trasportonin arkën u zhytën në ujërat e bregut të tij (Jordani është i mbushur plot deri në brigjet e tij gjatë tërë kohës së korrjes),

16

ujërat që zbrisnin nga sipër u ndalën dhe u ngritën tok shumë më lart se Adami, qyteti që ndodhet pranë Tsartanit; kështu që ujërat që zbrisnin në drejtim të detit të Arabahut, Detit të Kripur, u ndanë tërësisht prej tyre; dhe populli i kaloi përballë Jerikos.

17

Priftërinjtë që mbanin arkën e besëlidhjes të Zotit u ndalën në vend të thatë në mes të Jordanit, ndërsa tërë Izraeli po kalonte në të thatë, deri sa tërë populli mbaroi së kapërcyeri Jordanin.

Jozueu 4


Jozueu Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 3

Jozueu

Return to Index

Chapter 4

1

Kur tërë populli mbaroi së kapërcyeri Jordanin, Zoti i foli Jozueut, duke i thënë:

2

"Merrni nga radhët e popullit dymbëdhjetë burra, një për çdo fis,

3

dhe u jepni këtë urdhër, duke thënë: "Merrni dymbëdhjetë gurë që këtej, në mes të Jordanit, pikërisht në vendin ku u ndalën këmbët e priftërinjve, i merrni, me vete matanë lumit dhe i vendosni në vendin ku do të strehoheni sonte"".

4

Atëherë Jozueu thirri dymbëdhjetë burrat që kishte zgjedhur ndër bijtë e Izraelit, një për çdo fis,

5

dhe u tha atyre: "Kaloni para arkës së Zotit, Perëndisë tuaj, në mes të Jordanit, dhe secili prej jush të mbajë në kurriz një gur, simbas numrit të fiseve të bijve të Izraelit,

6

me qëllim që kjo të jetë një shenjë midis jush. Kur në të ardhmen bijtë tuaj do t`ju pyesin, duke thënë: "Ç`janë për ju këta gurë?",

7

ju do t`u përgjigjeni kështu: "Ujërat e Jordanit u ndanë para arkës së besëlidhjes të Zotit; kur ajo kaloi Jordanin, ujërat e tij u ndanë dhe këta gurë do të jenë për bijtë e Izraelit një kujtim për jetë"".

8

Bijtë e Izraelit bënë pikërisht ashtu si i kishte urdhëruar Jozueu: morën dymbëdhjetë gurë në mes të Jordanit, ashtu si e kishte porositur Zoti Jozueun, në bazë të numrit të fiseve të Izraelit, dhe i morën me vete matanë lumit në vendin ku do të kalonin natën, dhe i vendosën aty.

9

Jozueu ngriti gjithashtu dymbëdhjetë gurë në mes të Jordanit, në vendin ku ishin ndalur këmbët e priftërinjve që mbanin arkën e besëlidhjes; dhe aty kanë mbetur deri më sot.

10

Priftërinjtë që mbanin arkën u ndalën në mes të Jordanit deri sa u plotësua tërësisht ajo që i kishte urdhëruar Zoti Jozueut t`i thoshte popullit, në bazë të të gjitha atyre që Moisiu i kishte urdhëruar

11

Kur tërë populli mbaroi së kaluari, arka e Zotit dhe priftërinjtë kaluan në prani të popullit.

12

Bijtë e Rubenit, bijtë e Gadit dhe gjysma e fisit të Manasit kaluan të armatosur në krye të bijve të Izraelit, ashtu siç u kishte thënë Moisiu.

13

Rreth dyzet mijë njerëz me veshje lufte kaluan para Zotit në fushat e Jerikos, gati për të luftuar.

14

Po atë ditë, Zoti e bëri të madh Jozueun në sytë e tërë Izraelit, dhe banorët e tij patën frikë nga ai ashtu si patën frikë nga Moisiu gjatë gjithë ditëve të jetës së tij.

15

Pastaj Zoti i foli Jozueut dhe i tha:

16

"Urdhëro priftërinjtë që mbajnë arkën e Dëshmisë të dalin nga Jordani".

17

Atëherë Jozueu urdhëroi priftërinjtë duke u thënë: "Dilni nga Jordani".

18

Dhe ndodhi që kur priftërinjtë që mbanin arkën e besëlidhjes së Zotit, dolën nga Jordani dhe tabanët e këmbëve të tyre shkelën tokën e thatë, ujërat e Jordanit u kthyen në vendin e tyre dhe filluan të rrjedhin si më parë në lartësinë e brigjeve të tij.

19

Populli doli nga Jordani ditën e dhjetë të muajit të parë dhe ngriti kampin e tij në Gilgal, në skajin lindor të Jerikos.

20

Ata dymbëdhjetë gurë që i kishin marrë nga Jordani, Jozueu i çoi në Gilgal.

21

Pastaj u foli bijve të Izraelit dhe u tha atyre: "Kur në të ardhmen bijtë tuaj do t`i pyesin etërit e tyre duke thënë: "Ç`janë këta gurë?",

22

ju do t`ua bëni të ditur bijve tuaj, duke thënë: "Izraeli e kaloi këtë Jordan në të thatë,

23

sepse Zoti, Perëndia juaj, i thau ujërat e Jordanit para jush deri sa të kalonit, ashtu si Zoti, Perëndia juaj, veproi në Detin e Kuq, të cilin e thau para nesh deri sa të kalonim,

24

me qëllim që tërë popujt e tokës të pranojnë që Zoti ka dorë të fuqishme, dhe që ju të keni gjithnjë frikë nga Zoti, Perëndia juaj"". i Pashkës

Jozueu 5


Jozueu Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 4

Jozueu

Return to Index

Chapter 5

1

Kur të gjithë mbretërit e Amorejve që ndodheshin matanë Jordanit në drejtim të perëndimit dhe tërë mbretërit e Kananejve që ishin pranë detit mësuan që Zoti kishte tharë ujërat e Jordanit para bijve

2

Në atë kohë Zoti i tha Jozueut: "Bëj thika prej guri dhe fillo përsëri të rrethpresësh bijtë e Izraelit".

3

Kështu Jozueu bëri thika prej guri dhe rrethpreu bijtë e Izraelit mbi kodrinën e Haaralothit.

4

Kjo qe arsyeja për të cilin Jozueu i rrethpreu; i tërë populli që kishte dalë nga Egjipti, meshkujt, tërë burrat luftëtarë, kishin vdekur në shkretëtirë gjatë rrugës, mbasi kishin dalë nga Egjipti.

5

Ndërsa tërë populli që kishte dalë nga Egjipti ishte rrethprerë, tërë populli që kishte lindir në shkretëtirë gjatë rrugës mbas daljes nga Egjipti, nuk ishte rrethprerë.

6

Në fakt bijtë e Izraelit kishin ecur dyzet vjet nëpër shkretëtirë deri sa tërë populli, domethënë luftëtarët që kishin dalë nga Egjipti, u shkatërruan, sepse nuk i ishin bindur zërit të Zotit. Atyre Zoti u ishte betuar që nuk do t`u tregonte vendin që do t`u jepte etërve të tyre, një vend ku rrjedh qumësht dhe mjaltë.

7

Kështu Jozueu i rrethpreu bijtë e tyre, që Perëndia i kishte vënë në vend të tyre, sepse ishin të parrethprerë, sepse nuk ishin rrethprerë gjatë rrugës.

8

Kur mbaroi rrethprerja e tërë meshkujve, ata qëndruan atje ku ishin, në kamp, deri sa u shëruan.

9

Atëherë Zoti i tha Jozueut: "Sot ju hoqa turpërimin e Egjiptit", dhe ai vend u quajt Gilgal deri në ditët e sotme.

10

Bijtë e Izraelit e ngritën kampin e tyre në Gilgal dhe e kremtuan Pashkën ditën e katërmbëdhjetë të muajit, në të ngrysur, në fushat e Jerikos.

11

Të nesërmen e Pashkës hëngrën prodhime të vendit, bukë të ndorme dhe grurë të pjekur po atë ditë.

12

Të nesërmen hëngrën prodhime të vendit, mana mbaroi; kështu bijtë e Izraelit nuk patën më manë, por atë vit hëngrën frytet e vendit të Kanaanit.

13

Por ndodhi që, ndërsa Jozueu ishte afër Jerikos, ngriti sytë dhe shikoi, dhe ja, një njeri i qëndronte përpara, me në dorë një shpatë të zhveshur. Jozueu i doli përballë dhe i tha: "A je ti për ne o për armiqtë tanë?".

14

Ai u përgjigj: "Jo, unë jam kreu i ushtrisë së Zotit; sapo kam arritur në këtë çast". Atëherë Jozueu ra përmbys para tij dhe tha: "Çfarë dëshiron t`i thotë Zotëria ime shërbëtorit të tij?".

15

Kreu i ushtrisë së Zotit i tha Jozueut: "Zbath sandalet, sepse vendi ku je është i shenjtë". Dhe Jozueu veproi ashtu.

Jozueu 6


Jozueu Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 5

Jozueu

Return to Index

Chapter 6

1

Jeriko ishte i mbyllur dhe i mbrojtur mirë nga frika e bijve të Izraelit; askush nuk dilte dhe askush nuk hynte në të.

2

Zoti i tha Jozueut: "Shiko, unë të kam dhënë në dorë Jerikon, mbretin e tij dhe luftëtarët e tij trima.

3

Ju të gjithë, luftëtarët, do të marshoni rreth qytetit, do të silleni një herë rreth tij. Kështu do të bëni gjashtë ditë me radhë.

4

Shtatë priftërinj do të çojnë përpara arkës shtatë bori prej briri të dashit; por ditën e shtatë do të silleni rreth qytetit shtatë herë dhe priftërinjtë do t`u bien borive.

5

Kur ata t`u bien pa pushim brirëve të dashit dhe ju të dëgjoni zërin e borisë, tërë populli do të bëjë një ulurimë të madhe; atëherë muret e qytetit do të shemben dhe populli do të ngjitet, gjithsekush drejt, përpara.

6

Kështu Jozueu, bir i Nunit, thirri priftërinjtë dhe u tha atyre: "Merrni arkën e besëlidhjes dhe shtatë priftërinj të mbajnë shtatë bori prej briri të dashit përpara arkës së Zotit".

7

Pastaj i tha popullit: "Shkoni përpara dhe marshoni rreth qytetit, njerëzit e armatosur të ecin përpara arkës së Zotit".

8

Kështu, kur Jozueu mbaroi së foluri popullit, shtatë priftërinjtë që mbanin shtatë bori prej briri të dashit përpara Zotit nisën të marshojnë dhe u ranë borive; dhe arka e besëlidhjes së Zotit i ndiqte nga pas.

9

Njerëzit e armatosur marshonin përpara priftërinjve që u binin borive, kurse praparoja vinte pas arkës; gjatë marshimit priftërinjtë u binin borive.

10

Jozueu kishte urdhëruar popullin, duke i thënë: "Mos bërtitni, të mos dëgjohet as zëri juaj dhe të mos dalë asnjë fjalë nga goja juaj, deri ditën kur do t`ju them: "Bërtisni!". Atëherë do të bërtisni".

11

Kështu arka e Zotit u soll rreth qytetit një herë; pastaj u kthyen në kamp dhe aty e kaluan natën.

12

Jozueu u ngrit herët në mëngjes, dhe priftërinjtë morën arkën e Zotit.

13

Shtatë priftërinjtë, që mbanin shtatë boritë prej briri të dashit përpara arkës së Zotit, shkonin përpara dhe u binin borive. Njerëzit e armatosur marshonin para tyre, kurse praparoja vinte mbas arkës së Zotit; gjatë marshimit priftërinjtë u binin borive.

14

Ditën e dytë marshuan vetëm një herë rreth qytetit dhe pastaj u kthyen në kamp. Kështu vepruan gjashtë ditë me radhë.

15

Por ditën e shtatë u ngritën herët, në agim, dhe marshuan rreth qytetit në të njëjtën mënyrë shtatë herë; vetëm atë ditë marshuan shtatë herë rreth qytetit.

16

Herën e shtatë, kur priftërinjtë u ranë borive, Jozueu i tha popullit: "Bërtisni, sepse Zoti ju dha qytetin!

17

Qyteti do të shfaroset, ai dhe çdo gjë që është në të. Vetëm prostituta Rehab do të shpëtojë, ajo dhe gjithë ata që janë bashkë me të në shtëpi, sepse ajo fshehu vëzhguesit që ne kishim dërguar.

18

Por ju kini shumë kujdes lidhur me atë që është caktuar të shfaroset, që të mos jeni ju vetë të mallkuar, duke marrë diçka që është caktuar të shfaroset, dhe ta bëni kështu kampin e Izraelit të mallkuar, duke tërhequr mbi të fatkeqësi.

19

Por i gjithë argjendi, ari dhe sendet prej bronzi dhe hekuri i shenjtërohen Zotit; do të hyjnë në thesarin e Zotit".

20

Populli, pra, bërtiti kur priftërinjtë u ranë borive; dhe ndodhi që, kur populli dëgjoi tingullin e borive, nxori një britmë të madhe dhe muret u rrëzuan duke u shëmbur. Populli u ngjit në qytet, secili drejt, përpara, dhe e shtiu në dorë atë.

21

Dhe shfarosën gjithçka ishte në qytet, duke vrarë me shpatë burra e gra, fëmijë dhe pleq e madje qe, dele dhe gomarë.

22

Pastaj Jozueu u tha dy burrave që kishin vëzhguar vendin: "Shkoni në shtëpinë e asaj prostitute dhe nxirrni jashtë gruan dhe tërë ato gjëra që i përkasin asaj, siç i jeni betuar".

23

Atëherë të rinjtë që kishin vëzhguar vendin shkuan dhe nxorën jashtë Rahabin, të atin, të ëmën, të vëllezërit dhe gjithçka i përkiste asaj; kështu nxorën jashtë të gjithë të afërmit e saj dhe i lanë jashtë kampit të Izraelit.

24

Pastaj i vunë zjarrin qytetit dhe tërë gjërave që ai përmbante; morën vetëm argjendin, arin dhe sendet prej bronzi e hekuri, që i vunë në thesarin e shtëpisë së Zotit.

25

Por Jozueu e la të gjallë prostitutën Rahab, familjen e atit të saj dhe gjithçka që i përkiste; kështu që ajo banoi në mes të Izraelit deri sot, sepse ajo kishte fshehur zbuluesit që Jozueu kishte dërguar për të vëzhguar Jerikon.

26

Atë ditë Jozueu u betua duke thënë: "Qoftë i mallkuar para Zotit ai njeri që do të ngrihet të rindërtojë qytetin e Jerikos! Ai do të hedhë themelet mbi të parëlindurin e tij, dhe do t`i lartojë portat mbi birin e tij më të vogël".

27

Zoti ishte me Jozueun, dhe fama e tij u përhap në të gjithë vendin.

Jozueu 7


Jozueu Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 6

Jozueu

Return to Index

Chapter 7

1

Por bijtë e Izraelit kryen një shkelje rreth gjërave të caktuara për shfarosje, sepse Akani, djalë i Karmit, i Zabdiut, birit të Zerahut, nga fisi i Judës, mori disa sende të caktuara për shfarosje,

2

Ndërkaq Jozueu dërgoi njerëz nga Jeriko në Ai, që është afër Beth-Avenit, i cili ndodhet në lindje të Bethelit, dhe u tha atyre: "Ngjituni për të vëzhguar vendin". Kështu njerëzit u ngjitën për të vëzhguar Ain.

3

Pastaj u kthyen tek Jozueu dhe i thanë: "Nuk është e nevojshme të ngjitet tërë populli; por le të ngjiten dy mijë a tre mijë burra për të sulmuar Ain; mos e lodh tërë popullin, sepse ata të Ait janë të paktë në numër".

4

Kështu u ngjitën rreth tre mijë burra të zgjedhur nga radhët e popullit, por para burrave të Ait, ua mbathën këmbëve.

5

Dhe burrat e Ait vranë rreth tridhjetë e gjashtë prej tyre; i ndoqën nga porta e qytetit deri në Shebarim, duke i goditur në tatëpjetë. Dhe zemra e popullit u ligështua, u bë si uji.

6

Jozueu i grisi atëherë rrobat e tij dhe ra përmbys me fytyrë për tokë, përpara arkës së Zotit deri në mbrëmje, ai dhe pleqtë e Izraelit, dhe hodhën pluhur mbi kokën e tyre.

7

Pastaj Jozueu tha: "O Zot, o Zot, pse bëre që ky popull të kalojë Jordanin dhe të bjerë në duart e Amorejve për t`u vrarë? Ah, sikur të ishim kënaqur duke qëndruar këtej Jordanit!

8

O Zot, ç`mund të them pasi Izraeli i ktheu kurrizin armikut të tij?

9

Kananejtë dhe tërë banorët e vendit do ta marrin vesh, do të na rrethojnë dhe do të zhdukin emrin tonë nga faqja e dheut; çfarë do të bësh ti atëherë për emrin tënd të madh?".

10

Por Zoti i tha Jozueut: "Çohu! Pse rri përmbys me fytyrë për tokë?

11

Izraeli ka mëkatuar; ata kanë shkelur besëlidhjen që u kisha porositur; kanë marrë madje gjëra të caktuara që të shfarosen, kanë vjedhur dhe kanë gënjyer; dhe pastaj i kanë vënë midis plaçkave të tyre.

12

Prandaj bijtë e Izraelit nuk mund t`iu bëjnë ballë armiqve të tyre, dhe kanë kthyer kurrizin para tyre, sepse janë bërë ata vetë të mallkuar. Unë nuk do të jem më me ju, në rast se nuk shkatërroni gjërat e caktuara që të shfarosen midis jush.

13

Çohu, shenjtëro popullin dhe i thuaj: "Shenjtërohuni për nesër, sepse kështu ka thënë Zoti, Perëndia i Izraelit: "O Izrael, në gjirin tënd ka gjëra të caktuara për t`u shkatërruar. Ti nuk do të mund t`u bësh ballë armiqve të tu, për deri sa nuk ke hequr gjërat e caktuara për shkatërrim midis jush.

14

Nesër në mëngjes, pra, do të paraqiteni, fis më fis, dhe fisi, që Zoti do të caktojë do të paraqitet, familje më familje, dhe familja që Zoti do të caktojë do të shkojë shtëpi më shtëpi, dhe shtëpia që Zoti do të caktojë ka për t`u paraqitur me të gjithë njerëzit e saj.

15

Dhe atij që do t`i gjenden gjëra të caktuara të shfarosen do t`i vihet flaka, atij vet dhe gjithçka që i përket, sepse ka shkelur besëlidhjen e Zotit dhe ka kryer një gjë të keqe në Izrael"".

16

Jozueu, pra, u ngrit herët në mëngjes dhe e renditi Izraelin simbas fiseve të tij; dhe u caktua fisi i Judës.

17

Pastaj afroi familjet e Judës, dhe u caktua familja e Zarhitëve. Pastaj afroi familjen e Zarhitëve, person mbas personi, dhe u caktua Zabdi.

18

Pastaj afroi shtëpinë e Zabdit, person për person, dhe u caktua Akani, bir i Karmit, i Zabdit, birit të Zerahut, nga fisi i Judës.

19

Atëherë Jozueu i tha Akanit: "Biri im, të lutem, mbushe me lavdi Zotin, Perëndinë e Izraelit, rrëfeji atij dhe më thuaj atë që ke bërë; mos ma fshih".

20

Akani iu përgjigj Jozueut dhe i tha: "Në të vërtetë jam unë që kam mëkatuar kundër Zotit, Perëndisë së Izraelit, dhe ja ç`kam bërë.

21

Kur pashë midis plaçkës një mantel të bukur të Shinarit, dyqind sikla argjendi dhe një shufër ari që peshon pesëdhjetë sikla, pata një dëshirë të madhe për to dhe i mora; dhe ja, i kam fshehur në tokë në mes të çadrës sime; dhe argjendi është poshtë".

22

Atëherë Jozueu dërgoi lajmëtarë që vrapuan në çadër; dhe ja, plaçka ishte fshehur në çadrën e tij, dhe argjendi ndodhej poshtë.

23

Ata e morën nga çadra, ia çuan Jozueut dhe tërë bijve të Izraelit, dhe e vendosën përpara Zotit.

24

Atëherë Jozueu, dhe tërë Izraeli bashkë me të, mori Akanin, birin e Zerahut, argjendin, mantelin, shufrën prej ari, bijtë dhe bijat e tij, qetë e tij, gomarët e tij, delet e tij dhe të gjitha gjërat që i përkisnin, dhe i ngjiti në luginën e Akorit.

25

Dhe Jozueu tha: "Pse na vure në telashe? Zoti do të të vërë në telashe ty sot!". Dhe i tërë Izraeli e vrau me gurë; dhe mbasi e vranë me gurë, e dogjën në zjarr.

26

Pastaj ngritën mbi të një grumbull të madh gurësh, që ekziston edhe sot. Kështu Zoti u qetësua nga rrëmbimi i zemërimit të tij. Prandaj ky vend quhet edhe sot lugina e Akorit.

Jozueu 8


Jozueu Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 7

Jozueu

Return to Index

Chapter 8

1

Pastaj Zoti i tha Jozueut: "Mos ki frikë dhe mos u tmerro. Merr të gjithë luftëtarët e tu dhe nisu dhe sulmo Ain. Shiko, unë po të jap në dorë mbretin e Ait, popullin e tij, qytetin e tij dhe vendin e tij.

2

Dhe do t`u bësh Ait dhe mbretit të tij ato që u ke bërë Jerikos dhe mbretit të tij; do të merrni për vete vetëm plaçkën dhe bagëtinë e tij. Zëri një pritë qytetit në pjesën e prapme të tij.

3

Kështu Jozueu dhe të gjithë luftëtarët e tij u ngritën më këmbë për të sulmuar Ain. Ai zgjodhi tridhjetë mijë njerëz, luftëtarë trima, dhe i nisi natën,

4

duke u dhënë këtë urdhër: "Ja, ju do të rrini në pritë kundër qytetit, duke qëndruar prapa tij; mos u largoni shumë nga qyteti, por rrini gjithnjë në gatishmëri.

5

Pastaj unë dhe tërë njerëzit që janë me mua do t`i afrohemi qytetit; dhe kur ata do të dalin kundër nesh si herën e parë, ne do të ikim para tyre.

6

Ata do të dalin për të na ndjekur deri sa t`i kemi tërhequr larg qytetit, sepse do të thonë: "Ikin me vrap para nesh si herën e parë". Dhe, ndërsa ne do të ikim me vrap para tyre,

7

ju do të dilni nga prita dhe do të pushtoni qytetin, sepse Zoti, Perëndia juaj, do ta japë në duart tuaja.

8

Me ta pushtuar qytetin, do t`i vini flakën; do të bëni atë që ka urdhëruar Zoti. Kini mendjen, ky është urdhri që ju jap".

9

Kështu Jozueu i nisi; ata shkuan në vendin e pritës dhe u ndalën midis Bethelit dhe Ait, në krahun perëndimor të Ait; por Jozueu mbeti atë natë në mes të popullit.

10

Jozueu u ngrit herët në mëngjes, kaloi në paradë popullin dhe u ngjit bashkë me pleqtë e Izraelit në krye të popullit kundër Ait.

11

Tërë luftëtarët që ishin me të u ngjitën dhe u afruan; kështu arritën përballë qytetit dhe fushuan në veri të Ait. Midis tyre dhe Ait kishte një luginë.

12

Atëherë ai mori rreth pesëmijë njerëz dhe i vuri në pritë midis Bethelit dhe Ait, në perëndim të qytetit.

13

Pasi populli zuri pozicion, kampi qendror ishte në pritë në perëndim të qytetit, Jozueu atë natë përparoi në mes të luginës.

14

Kur mbreti i Ait pa këtë gjë, njerëzit e qytetit u ngritën herët me ngut në mëngjes dhe dolën për të luftuar kundër Izraelit: mbreti dhe tërë populli i tij, në pozicionin e caktuar përballë Arabahut; por mbreti nuk e dinte që i kishin zënë pritë në pjesën prapa qytetit.

15

Atëherë Jozueu dhe i tërë Izraeli, duke u shtirur sikur ishin mundur para tyre, ua mbathën këmbëve në drejtim të shkretëtirës.

16

I tërë populli që ndodhej në qytet u thirr të mblidhej për t`i ndjekur; kështu e ndoqën Jozueun dhe shkuan larg qytetit.

17

S`mbeti burrë në Ai dhe në Bethel pa dalë pas Izraelit. E lanë kështu qytetin të hapur dhe iu vunë pas Izraelit.

18

Atëherë Zoti i tha Jozueut: "Shtrije shtizën që ke në dorë në drejtim të Ait, sepse unë do të ta dorëzoj në dorë". Dhe Jozueu e shtriu shtizën që kishte në dorë në drejtim të qytetit.

19

Me të shtrirë dorën, burrat që ishin në pritë u ngritën me të shpejtë nga vendi i tyre, hynë në qytet, e zunë dhe nxituan t`i vënë flakën.

20

Kur njerëzit e Ait shikuan prapa, ja, ata panë tymin e qytetit që ngjitej në qiell; dhe nuk patën asnjë mundësi të iknin as nga një anë, as nga ana tjetër, sepse populli që ikte me vrap në drejtim të shkretëtirës u kthye kundër atyre që e ndiqnin.

21

Kështu, kur Jozueu dhe i tërë Izraeli panë që njerëzit e pritës e kishin pushtuar qytetin dhe që tymi i tij ngrihej lart, u kthyen prapa dhe mundën njerëzit e Ait.

22

Edhe të tjerët dolën nga qyteti kundër tyre; kështu ata të Ait u gjendën të zënë në kurth në mes të forcave të Izraelit, duke pasur nga një anë njërën palë, nga ana tjetër palën tjetër; dhe i mundën deri sa nuk mbeti asnjë i gjallë apo ikanak.

23

Por mbretin e Ait e zunë të gjallë dhe e çuan tek Jozueu.

24

Kur Izraeli mbaroi së vrari tërë banorët e Ait në fushë dhe në shkretëtirë ku ata e kishin ndjekur, dhe u therën të gjithë deri sa u shfarosën të tërë, gjithë Izraeli u kthye në drejtim të Ait dhe i ra me shpatë.

25

Tërë ata që u vranë atë ditë, burra dhe gra, ishin dymbëdhjetë mijë veta, të gjithë banorë të Ait.

26

Jozueu nuk e uli dorën që mbante shtizën, deri sa i shfarosi të gjithë banorët e Ait.

27

Izraeli mori për vete vetëm bagëtinë dhe plaçkën e atij qyteti, simbas urdhrit që Zoti i kishte dhënë Jozueut.

28

Kështu Jozueu i vuri flakën Ait dhe e katandisi në një grumbull gërmadhash për gjithnjë, një vend të shkretuar deri ditën e sotme.

29

Pastaj e vari mbretin e Ait në një dru dhe e la atje deri në mbrëmje; në perëndim të diellit, Jozueu urdhëroi që kufoma e tij të ulej nga druri, të hidhej në hyrje të portës së qytetit dhe mblodhën mbi të një numër të madh gurësh, që shihen edhe sot.

30

Atëherë Jozueu ndërtoi një altar për Zotin, Perëndinë e Izraelit, në malin Ebal,

31

ashtu si Moisiu, shërbëtor i Zotit, u kishte urdhëruar bijve të Izraelit, siç shkruhet në librin e ligjit të Moisiut, u ngrit një altar gurësh të palatuar mbi të cilët askush nuk kish kaluar, ndonjë vegël të hekurt; pastaj mbi të bënë olokauste për Zotin dhe flijime falënderimi.

32

Aty Jozueu shkroi mbi gurë një kopje të ligjit, që Moisiu pati shkruar në prani të bijve të Izraelit.

33

I tërë Izraeli, si të huajt ashtu edhe ata që kishin lindur izraelitë, pleqtë, oficerët dhe gjykatësit e tij, rrinin më këmbë në të dyja anët e arkës, përballë priftërinjve levitë që mbartnin arkën e besëlidhjes së Zotit, gjysma përballë malit Gerizim dhe gjysma tjetër përballë malit Ebal, ashtu si Moisiu, shërbëtor i Zotit, kishte urdhëruar më parë, për të bekuar popullin e Izraelit.

34

Pas kësaj, Jozueu lexoi tërë fjalët e ligjit, bekimet dhe mallkimet, ashtu si shkruhet në librin e ligjit.

35

Nga të gjitha ato që kishte urdhëruar Moisiu, Jozueu nuk la pa lexuar asnjë fjalë përpara gjithë asamblesë së Izraelit, duke përfshirë gratë, fëmijët dhe të huajt që banonin në mes tyre.

Jozueu 9


Jozueu Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 8

Jozueu

Return to Index

Chapter 9

1

Me të mësuar këto gjëra, tërë mbretërit që ndodheshin këtej Jordanit, në krahinën malore, në fushat dhe gjatë bregut të Detit të Madh në drejtim të Libanit, Hiteu, Amoreu, Kananeu, Perezeu, Hiveu dhe Jebuseu,

2

u mblodhën bashkë në besëlidhje midis tyre për të luftuar kundër Jozueut dhe Izraelit.

3

Por kur banorët e Gabaonit mësuan atë që Jozueu kishte bërë në Jeriko dhe në Ai,

4

vepruan me dinakëri dhe u nisën gjoja si ambasadorë; ata ngarkuan mbi gomarët e tyre thasë të vjetra të konsumuara dhe kacekë të vjetër të shqyer dhe të arnuar për të transportuar verën,

5

dhe mbathën sandale të vjetra dhe të grisura dhe veshën trupin me rroba të përdorura; dhe e gjithë buka e tyre ishte e fortë dhe e thërmuar.

6

U paraqitën kështu para Jozueut në kampin e Gigalit dhe i thanë atij dhe tërë njerëzve të Izraelit: "Ne kemi ardhur nga një vend i largët; prandaj bëni aleancë me ne".

7

Por njerëzit e Izraelit iu përgjigjën kështu Hivejve: "Ndoshta banoni në mes nesh; si mund të lidhim aleancë me ju?".

8

Ata i thanë Jozueut: "Ne jemi shërbëtorë të tu!". Jozueu u tha atyre: "Kush jeni dhe nga vini?".

9

Atëherë ata u përgjigjën: "Shërbëtorët e tu kanë ardhur nga një vend shumë i largët, për shkak të emrit të Zotit, Perëndisë tënd, sepse kemi dëgjuar të flitet për të dhe për të gjitha ato që ka bërë në Egjipt,

10

ashtu edhe për të gjitha ato që u ka bërë dy mbretërve të Amorejve matanë Jordanit, Sihonit, mbretit të Heshbonit, dhe Ogut, mbretit të Bashanit, që banonte në Ashtaroth.

11

Prandaj pleqtë tanë dhe të gjithë banorët e vendit tonë na thanë: Merrni nozullime me vete për udhëtimin, u dilni përpara dhe u thoni: "Ne jemi shërbëtorët tuaj; bëni, pra, aleancë me ne".

12

Kjo është buka jonë që morëm të ngrohtë me vete si rezervë nga shtëpitë tona ditën që u nisëm për të ardhur tek ju, dhe tani është bërë e fortë dhe e thërmuar;

13

dhe këta janë calikët e verës që ishin të rinj kur i mbushëm dhe ja, ku janë prishur; dhe ja, rrobat dhe sandalet tona, që janë ngrënë për shkak të udhëtimit shumë të gjatë".

14

Atëherë njerëzit e Izraelit morën disa nga nozullimet e tyre, por pa u konsultuar me Zotin.

15

Kështu Jozueu lidhi paqe me ta dhe nënshkroi një besëlidhje në bazë të së cilës ata mbeteshin të gjallë; dhe krerët e asamblesë u detyruan të betohen për këto gjëra.

16

Por tri ditë pas nënshkrimit të besëlidhjes mësuan se ata ishin fqinj të tyre dhe banonin në mes tyre.

17

Atëherë bijtë e Izraelit u nisën dhe ditën e tretë arritën në qytetet e tyre; qytetet e tyre ishin Gabaoni, Kefirahu, Beerothi dhe Kiriath-Jearimi.

18

Por bijtë e Izraelit nuk i vranë, sepse krerët e asamblesë u ishin betuar atyre në emër të Zotit, Perëndisë së Izraelit. Mirëpo tërë asambleja murmuriti kundër krerëve.

19

Atëherë krerët i thanë tërë asamblesë: "Ne u jemi betuar atyre në emër të Zotit, Perëndisë së Izraelit; prandaj nuk mund t`i ngasim.

20

Këtë do t`u bëjmë atyre: do t`i lëmë të gjallë që të mos tërheqim zemërimin e Zotit, për shkak të betimit që u kemi bërë atyre".

21

Krerët u thanë atyre: "Le të jetojnë, pra, por do të punojnë si druvarë dhe do të bartin ujë për gjithë asamblenë, siç u kishin thënë krerët".

22

Pastaj Jozueu i thirri dhe foli me ta, duke thënë: "Pse na gënjyet duke thënë: "Ne banojmë shumë larg nga ju, kurse ju banoni në mes nesh?"

23

Prandaj tani jeni të mallkuar, dhe do të jeni gjithnjë skllevër, druvarë o bartës të ujit për shtëpinë e Perëndisë tim".

24

Atëherë ata iu përgjigjën Jozueut dhe thanë: "Shërbëtorëve të tu u qe thënë qartë që Perëndia yt, Zoti, kishte urdhëruar shërbëtorin e tij Moisiun t`ju jepte tërë vendin dhe të shfaroste para jush tërë banorët e tij. Prandaj ne na hyri një frikë e madhe për jetën tonë nga shkaku juaj, dhe kemi vepruar në këtë mënyrë.

25

Dhe ja, tani jemi në dorën tënde; bëna atë që të duket e mirë dhe e drejtë".

26

Jozueu i trajtoi, pra, në këtë mënyrë: i liroi nga duart e bijve të Izraelit, me qëllim që këta të mos i vrisnin;

27

por po atë ditë i caktoi që të jenë druvarë dhe bartës të ujit për asamblenë dhe për altarin e Zotit, në vendin që ai do të zgjidhte deri në ditën e sotme.

Jozueu 10


Jozueu Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 9

Jozueu

Return to Index

Chapter 10

1

Kur Adoni-Tsedek, mbret i Jeruzalemit, mësoi që Jozueu kishte pushtuar Ain dhe kishte vendosur shfarosjen e tij, dhe kishte bërë në Ai dhe kundër mbretit të tij po atë që kishte bërë në Jeriko kundër

2

u frikësua shumë, sepse Gabaoni ishte një qytet i madh, si një qytet mbretëror dhe ishte më i madh se Ai; tërë banorët e tij ishin trima.

3

Prandaj Adoni-Tsedek, mbret i Jeruzalemit, dërgoi t`u thotë sa vijon Hohamit, mbretit të Hebronit, Pramit, mbretit të Jarmuthit, Jafias, mbretit të Lakishit dhe Debirit, mbretit të Eglonit:

4

"Ngjituni tek unë dhe më ndihmoni të sulmoj Gabaonin, sepse ka bërë paqe me Jozueun dhe me bijtë e Izraelit".

5

Kështu pesë mbretërit e Amorejve, mbreti i Jeruzalemit, mbreti i Herbonit, mbreti i Jarmuthit, mbreti i Lakishit dhe mbreti i Eglonit, u mblodhën, u ngjitën me të gjithë ushtritë e tyre, ngritën kampin e tyre përballë Gabaonit dhe e sulmuan.

6

Atëherë Gabaonitët i çuan fjalë Jozueut, që ndodhej në kampin e Gilgalit: "Mos u moho ndihmën shërbëtorve të tu; nxito të ngjitesh te ne, na shpëto dhe na ndihmo, sepse të gjithë mbretërit e Amorejve që banojnë në krahinën malore janë mbledhur kundër nesh".

7

Kështu Jozueu u ngjit në Gilgal, ai vetë me gjithë luftëtarët, të gjithë luftëtarë trima.

8

Zoti i tha Jozueut: "Mos ki frikë nga ata, sepse i kam lënë në duart e tua; asnjë prej tyre nuk do të jetë në gjendje të të rezistojë".

9

Kështu Jozueu u lëshua mbi ta papritmas, sepse kishte marshuar tërë natën nga Gilgali.

10

Kështu Zoti i theu para Izraelit, u shkaktoi një disfatë të madhe pranë Gabaonit, i ndoqi nëpër rrugën që ngjitet në Beth-Horon dhe i mundi deri në Azekah dhe Makedah.

11

Ndërsa iknin përpara Izraelit dhe ndodheshin në tatëpjetën e Beth-Horonit, Zoti hodhi kundër tyre nga qielli gurë të mëdhenj deri në Azekah, dhe ata vdiqën; ata që vdiqën nga breshëri i gurëve ishin më shumë se ata që bijtë e Izraelit vranë me shpatë.

12

Ditën që Zoti i dorëzoi Amorejtë në duat e bijve të Izraelit, Jozueu i foli Zotit dhe në prani të Izraelit tha: "O Diell, ndalu mbi Gabaonin, dhe ti, hënë, në luginën e Ajalonit!".

13

Kështu dielli u ndal dhe hëna qëndroi në vend deri sa mbaroi hakmarrja e popullit kundër armiqve të tij. A nuk është shkruar kjo në librin e të Drejtit? Kështu dielli u ndal në mes të qiellit dhe nuk u nxitua të perëndojë pothuajse një ditë të tërë.

14

Dhe nuk pati kurrë, as më parë dhe as më vonë, një ditë si ajo kur Zoti plotësoi dëshirën e zërit të një njeriu, pse Zoti luftoi për Izraelin.

15

Pastaj Jozueu dhe i tërë Izraeli bashkë me të u kthyen në kampin e Gilgalit.

16

Por ata pesë mbretër kishin ikur me vrap dhe ishin fshehur në shpellën e Makedahut.

17

Këtë ia thanë Jozueut: "Pesë mbretërit u gjetën të fshehur në shpellën e Makedahut".

18

Atëherë Jozueu tha: "Rrukullisni gurë të mëdhenj te hyrja e shpellës dhe vini njerëz që t`i ruajnë.

19

Ju ndërkaq mos u ndalni, por ndiqni armiqtë tuaj dhe goditni prapavijat e tij; mos i lejoni të hyjnë në qytetet e tyre, sepse Zoti, Perëndia juaj, i ka lënë në duart tuaja".

20

Kur Jozueu dhe bijtë e Izraelit mbaruan së shfarosuri armiqtë e tyre me një kërdi të madhe deri sa i zhdukën krejt, dhe ata që shpëtuan kërkuan strehë në qytetet e fortifikuara,

21

tërë populli u kthye shëndoshë e mirë pranë Jozueut në kampin e Makedahut. Askush nuk guxoi të flasë kundër ndonjërit prej bijve të Izraelit.

22

Atëherë Jozueu ta: "Hapni hyrjen e shpellës, nxirrni jashtë saj të pesë mbretërit dhe m`i sillni".

23

Kështu vepruan; nxorën nga shpella të pesë mbretërit dhe i çuan tek ai, domethënë mbreti i Jeruzalemit, mbreti i Hebronit, mbreti i Jarmuthit, mbreti i Lakishit dhe mbreti i Eglonit.

24

Kur u nxorën jashtë këta mbretër dhe u çuan tek Jozueu, ky thirri tërë njerëzit e Izraelit dhe u tha krerëve të luftëtarëve që kishin shkuar bashkë me të: "Afrohuni dhe vini këmbët tuaja mbi qafën e këtyre mbretërve". Ata u afruan dhe vunë këmbët e tyre mbi qafën e tyre.

25

Pastaj Jozueu u tha: "Mos kini frikë, mos u tmerroni, tregohuni të fortë dhe trima, sepse kështu do të veprojë Zoti me të gjithë armiqtë tuaj kundër të cilëve duhet të luftoni".

26

Pas kësaj Jozueu i rrahu dhe i bëri të vdesin, pastaj i vari në pesë pemë, ku mbetën të varur deri në mbrëmje.

27

Në perëndim të diellit, Jozueu urdhëroi t`i ulnin nga drurët dhe t`i hidhnin në shpellën ku ishin fshehur; pastaj në hyrje të shpellës vunë gurë të mëdhenj, që kanë mbetur aty deri sot.

28

Po atë ditë Jozueu mori Makedahun dhe i vrau me shpatë të gjithë bashkë me mbretin e tij; vendosi t`i shfarosë të gjithë personat që gjendeshin aty; nuk la asnjë të gjallë dhe e trajtoi mbretin e

29

Pastaj Jozueu dhe tërë Izraeli bashkë me të kaluan nga Makedahu në Libnah dhe e sulmuan këtë vend.

30

Zoti e dha edhe këtë qytet me gjithë mbretin e tij në duart e Izraelit; dhe Jozueu i vrau me shpatë të gjithë banorët e tij; nuk la asnjë njeri të gjallë dhe e trajtoi mbretin ashtu si kishte trajtuar mbretin e Jerikos.

31

Pastaj Jozueu, dhe tërë Izraeli bashkë me të, kaloi nga Libnahu në Lakish; vendosi kampin e vet kundër tij dhe e sulmoi.

32

Dhe Zoti e dha Lakishin në duart e Izraelit, që e pushtoi ditën e dytë dhe vrau me shpatë të gjithë personat që gjendeshin aty, pikërisht ashtu si kishte vepruar në Libnah.

33

Atëherë Horami, mbreti i Gezerit, shkoi në ndihmë të Lakishit; por Jozueu e mundi atë dhe popullin e tij dhe nuk la asnjë të gjallë.

34

Pastaj Jozueu dhe tërë Izraeli bashkë me të kaluan nga Lakishi në Eglon; e ngritën kampin e tyre kundër tij dhe e sulmuan.

35

E pushtuan po atë ditë dhe i vranë banorët me shpatë. Po atë ditë Jozueu vendosi të vriteshin gjithë personat që gjendeshin në vend, ashtu si kishte vepruar në Lakish.

36

Pastaj Jozueu dhe tërë Izraeli bashkë me të kaluan nga Egloni në Hebron dhe e sulmuan këtë.

37

E pushtuan dhe vranë me shpatë mbretin e tij, të gjitha qytetet dhe tërë personat që gjendeshin aty, nuk lanë asnjë njeri të gjallë, pikërisht ashtu si kishin vepruar në Eglon; por aty vendosi të shfarosen të gjithë personat që gjendeshin në vend.

38

Pastaj Jozueu dhe i tërë Izraeli bashkë me të u kthyen në drejtim të Debirit dhe e sulmuan.

39

Shtinë në dorë mbretin dhe të gjithë qytetet e tij; i vranë me shpatë dhe shfarosën të gjithë njerëzit që gjendeshin në vend; nuk mbeti asnjë i gjallë. Ai e trajtoi Debirin dhe mbretin e tij ashtu si kishte trajtuar Hebronin, Libnahun dhe mbretin e tij.

40

Jozueu goditi, pra, gjithë vendin, krahinën malore, Negevin, ultësirën, shpatet e maleve, gjithë mbretërit e tyre; vendosi të shfarosë çdo gjë të gjallë, ashtu si kishte urdhëruar Zoti, Perëndia i Izraelit.

41

Kështu Jozueu i mundi nga Kades-Barnea deri në Gaza dhe nga tërë vendi i Gosenit deri në Gabaon.

42

Në një herë të vetme Jozueu kapi tërë ata mbretër dhe vendet e tyre, sepse Zoti, Perëndia i Izraelit, luftonte për Izraelin.

43

Pastaj Jozueu dhe tërë Izraeli bashkë me të u kthyen në kampin e Gilgalit.

Jozueu 11


Jozueu Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 10

Jozueu

Return to Index

Chapter 11

1

Kur Jabini, mbret i Hatsorit, i mësoi këto ngjarje, u dërgoi lajmëtarë Johabit, mbretit të Madonit, mbretit të Shimronit dhe atij të Akshafit,

2

mbretërve që ndodheshin në veri të zonës malore, në Arabah, në jug të Kinerethit, në ultësirën dhe mbi lartësitë e Dorit, në perëndim,

3

Kananejve që ishin në lindje dhe në perëndim, Amorejve, Hitejve, Perezejve dhe Jebusejve në krahinën malore, Hivejve në këmbët e malit Hermon në vendin e Mitspahut.

4

Kështu ata dolën, ata vetë me tërë ushtritë e tyre, një turmë shumë e madhe si rëra që është mbi bregun e detit dhe me kuaj e qerre në një numër shumë të madh.

5

Kështu tërë këta mbretër u bashkuan dhe erdhën në afërsitë e ujërave të Meromit për të ngritur një kamp të përbashkët dhe për të luftuar kundër Izraelit.

6

Por Zoti i tha Jozueut: "Mos u tremb nga ata, sepse nesër në këtë orë ke për t`i parë të gjithë të vrarë para Izraelit. Do të presësh leqet e këmbëve të kuajve të tyre dhe do të djegësh qerret e tyre".

7

Jozueu, pra, dhe gjithë luftëtarët bashkë me të, marshuan papritmas kundër tyre afër ujërave të Meromit dhe i sulmuan;

8

dhe Zoti i dha në duart e Izraelitëve, të cilët i mundën dhe i ndoqën deri në Sidonin e madh, deri në ujërat e Misrefothit dhe në luginën e Mitspahut, në drejtim të lindjes; i mundën deri në atë pikë sa nuk lanë të gjallë asnjë prej tyre.

9

Jozueu i trajtoi si i kishte thënë Zoti preu leqet e këmbëve të kuajve të tyre dhe ua dogji qerret.

10

Në po atë periudhë Jozueu u kthye dhe pushtoi Hatsorin, vrau mbretin e tij me shpatë, sepse në të kaluarën Hatsori kishte qenë kryeqyteti i tërë këtyre mbretërive.

11

Vrau me shpatë tërë njerëzit që gjendeshin aty, duke vendosur shfarosjen e tyre; pastaj i vuri flakën Hatsorit.

12

Kështu Jozueu pushtoi tërë qytetet e këtyre mbretërive, zuri mbretërit e tyre dhe i vrau me shpatë, duke vendosur shfarosjen e tyre, ashtu si kishte urdhëruar Moisiu, shërbëtori i Zotit.

13

Por Izraeli nuk u vuri flakën asnjërit prej qyteteve që ngriheshin në kodrinat, me përjashtim të Hatsorit, i vetmi qytet që Jozueu dogji.

14

Bijtë e Izraelit morën për vete tërë plaçkën e këtyre qyteteve dhe bagëtinë, por vranë tërë njerëzit dhe nuk lanë shpirt të gjallë.

15

Ashtu si e kishte urdhëruar Zoti Moisiun, shërbëtorin e tij, kështu Moisiu urdhëroi Jozueun, dhe ky nuk la pas dore asgjë nga tërë ato që Zoti i kishte urdhëruar Moisiut.

16

Kështu Jozueu shtiu në dorë tërë atë vend, krahinën malore, tërë Negevin, tërë vendin e Goshenit, ultësirën, Arabahun, krahinën malore të Izraelit dhe ultësirat e tij,

17

nga mali Holak, që ngrihet në drejtim të Seirit, deri në Baal-Gad në luginën e Libanit në këmbët e malit Hermon; zuri tërë mbretërit e tyre, i goditi dhe i vrau.

18

Jozueu luftoi gjatë kundër të gjithë këtyre mbretërve.

19

Nuk pati qytet që të bënte paqe me bijtë e Izraelit, me përjashtim të Hivejve që banonin në Gabaon; i pushtuan të gjitha me luftë.

20

Në fakt ishte Zoti vetë që fortësonte zemrën e tyre që të bënin luftë kundër Izraelit, me qëllim që Izraeli të vendoste shfarosjen e tyre pa asnjë mëshirë për ta, por t`i zhdukte nga faqja e dheut ashtu si e kishte urdhëruar Zoti Moisiun.

21

Po në këtë periudhë Jozueu u nis në marshim dhe shfarosi Anakitët e krahinës malore, ata të Hebronit, të Debirit, të Anabit, të të gjithë krahinës malore të Judës dhe të të gjithë krahinës malore të Izraelit; Jozueu vendosi shfarosjen e tyre të plotë bashkë me qytetet e tyre.

22

Nuk mbetën më Anakitë në vendin e bijve të Izraelit; mbetën disa prej tyre vetëm në Gaza, në Gath dhe në Ashod.

23

Kështu Jozueu shtiu në dorë tërë vendin, pikërisht ashtu siç i kishte thënë Zoti Moisiut; Jozueu ia la pastaj si trashëgim Izraelit, simbas ndarjeve të tyre në fise. Dhe kështu vendi pati një pushim nga lufta.

Jozueu 12


Jozueu Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 11

Jozueu

Return to Index

Chapter 12

1

Këta janë mbretërit e vendit të mundur nga bijtë e Izraelit, që pushtuan territorin e tyre matanë Jordanit, në drejtim të lindjes, nga përroi Arnon deri në malin Hermon dhe tërë Arabahun lindor;

2

Sihoni, mbret i Amorejve, që banonte në Heshbon dhe sundonte nga Aroeri, që gjendet mbi brigjet e lumit të Harnonit, nga gjysma e lumit dhe nga gjysma e Galaadit deri në lumin Jakob, që është kufi me bijtë e Anonit;

3

dhe në pjesën lindore të Arabahut nga deti i Kinerethit deri në detin e Arabahut, nga Deti i Kripur deri në Beth-Jeshimoth, dhe në jug deri në shpatet e Pisgahut.

4

Pastaj territori i Ogut, mbretit të Bashanit, një nga gjigantët që kishin shpëtuar dhe që banonte në Ashtaroth dhe në Edrej,

5

dhe që sundonte mbi malin Hermon, mbi Salkahun, mbi tërë Bashanin deri në kufirin e Geshuritëve dhe Maakathitëve, dhe mbi gjysmën e Galaadit deri në kufirin e Sihonit, mbretit të Heshbonit.

6

Moisiu, shërbëtori i Zotit, dhe bijtë e Izraelit i mundën; pastaj Moisiu, shërbëtori i Zotit ua dha në zotërim vendin e tyre Rubenitëve, Gaditëve dhe gjysmës së fisit të Manasit.

7

Këta janë përkundrazi mbretërit e vendit që Jozueu dhe bijtë e Izraelit i mundën këtej Jordanit, në perëndim, nga Baal-Gadi në luginën e Libanit deri në malin Halak që ngrihet mbi Seir, vend që Jozueu

8

në krahinën malore, në ultësirën, në Arabah, në shpatet e maleve, në shkretëtirë dhe në Negev; vendi i Hitejve, i Amorejve, i Kananejve, i Perezejve, i Hivejve dhe i Jebusejve;

9

mbreti i Jerikos, një; mbret i Ait, afër Bethelit, një;

10

mbreti i Jeruzalemit, një; mbreti i Hebronit, një;

11

mbreti i Jarmuthit, një; mbreti i Lakishit, një;

12

mbreti i Eglonit, një; mbreti i Gezerit, një;

13

mbreti i Debirit, një; mbreti i Gederit, një;

14

mbreti i Hormahut, një; mbreti i Aradit, një;

15

mbreti i Libnahut, një; mbreti i Adulamit, një;

16

mbreti i Makedahut, një; mbreti i Bethelit, një;

17

mbreti i Tapuahut, një; mbreti i Heferit, një;

18

mbreti i Afekut, një; mbreti i Sharonit, një;

19

mbreti i Madonit, një; mbreti i Hatsorit, një;

20

mbreti i Shirom-Meronit, një; mbreti i Akshafit, një;

21

mbreti i Taanakut, një; mbreti i Megidos, një;

22

mbreti i Kedeshit, një; mbreti i Jokneamit, në Karmel, një;

23

mbreti i Dorit, mbi lartësinë e Dorit, një; mbreti i popujve të Gilgalit, një;

24

mbreti i Tirtsahut, një. Gjithsej tridhjetë e një mbretër.

Jozueu 13


Jozueu Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 12

Jozueu

Return to Index

Chapter 13

1

Por Jozueu ishte plak dhe në moshë të shtyrë; dhe Zoti i tha: "Ti je plak dhe i shtyrë në moshë, dhe të mbetet një pjesë shumë e madhe e vendit për të pushtuar.

2

Ky është vendi që mbetet akoma: tërë territori i Filistejve dhe gjithë ai i Geshuritëve,

3

nga Shikori që rrjedh në lindje të Egjiptit, deri në kufirin e Ekronit nga veriu (krahinë që konsiderohet kananease), tokat e pesë princave të Filistejve, domethënë të Gazës, të Ashdodit, të Ashkalonit, të Gathit, të Ekronit dhe të Avejve gjithashtu,

4

në jug, tërë vendi i Kananejve, dhe Mearahu që u përket Sidonëve deri në Afek, deri në kufirin e Amorejve;

5

vendi i Giblitëve dhe tërë Libani në drejtim të lindjes, nga Baal-Gadi në këmbët e malit Hermon deri në hyrje të Hamathit;

6

tërë banorët e krahinës malore të Libanit deri në ujërat e Misrefothit, dhe gjithë Sidonët. Unë do t`i dëboj para bijve të Izraelit; ti ndërkaq ndaje me short vendin midis Izraelitëve si trashëgimi, ashtu si të kam urdhëruar.

7

Ndaje, pra, këtë vend si trashëgimi midis nëntë fiseve dhe gjysmës së fisit të Manasit".

8

Rubenitët dhe Gaditët, bashkë me gjysmën e fisit tjetër, kanë marrë trashëgiminë e tyre, që Moisiu u dha atyre matanë Jordanit, në lindje, ashtu siç ua kishte dhënë Moisiu, shërbëtor i Zotit;

9

nga Aroeri që ndodhet në brigjet e përroit Arnon dhe nga qyteti që është në mes të luginës, tërë rrafshnaltën e Medebas deri në Dibon;

10

tërë qytetet e Sihonit, mbretit të Amorejve, që mbretëronte në Heshbon, deri në kufirin e bijve të Amonit;

11

Galaadin, territorin e Geshuritëve dhe të Maakathitëve, tërë malin Hermon dhe tërë Bashanin deri në Salkah;

12

tërë mbretërinë e Ogut, në Bashan, që mbretëronte në Ashtaroth dhe në Edrei dhe ishte i vetmi gjigant i mbetur gjallë. Në fakt Moisiu i kishte mundur dhe dëbuar.

13

Por bijtë e Izraelit nuk i përzunë Geshuritët dhe Maakathitët; kjo është arësyeja pse Geshuritët dhe Maakathitët banojnë në mes të Izraelit deri në ditët e sotme.

14

Vetëm fisit të Levit, Moisiu nuk i kishte dhënë asnjë trashëgimi; flijimet e bëra me zjarr për nder të Zotit, Perëndisë së Izraelit, përfaqësonin trashëgiminë e tij, ashtu si u kishte thënë ai.

15

Kështu Moisiu i kishte dhënë fisit të bijve të Rubenit pjesën që u përkiste, simbas familjeve të tyre;

16

territori i tyre niste nga Aroeri që ndodhet mbi brigjet e përroit Arnon dhe nga qyteti që gjendet në mes të luginës, tërë rrafshnalta pranë Medebës,

17

Heshboni dhe tërë qytetet e tij që ndodhen në rrafshnaltën: Diboni, Bamoth-Baali, Beth-Baal-Meoni,

18

Jahtsahu, Kedemothi, Mefaathi,

19

Kirjathaimi, Sibmahu, Tsereth-Hashahari mbi malin e luginës,

20

Beth-Peori, shpatet e Pisgahut dhe Beth-Jeshimothi;

21

të gjitha qytetet e rrafshnaltës dhe tërë mbretëria e Sihonit, mbretit të Amorejve që mbretëronte në Heshbon, të cilin Moisiu e mundi me princat e Madianit: Evi, Rekem, Tsur, Hur dhe Reba, princa vasalë të Sihonit, që banonin në atë vend.

22

Bijtë e Izraelit vranë gjithashtu me shpatë Balaamin, birin e Beorit, shortarin, bashkë me të tjerët që u vranë në radhët e Madianitëve.

23

Territori i bijve të Rubenit kufizohej me Jordanin. Kjo ishte trashëgimia e bijve të Rubenit në bazë të familjeve të tyre, së bashku me qytetet dhe fshatrat e tyre.

24

Moisiu i kishte dhënë gjithashtu fisit të Gadit, bijve të Gadit, pjesën e tyre, simbas familjeve të tyre.

25

Territori i tyre përfshinte Jazerin, të gjitha qytetet e Galaadit, gjysmën e vendit të bijve të Amonit deri në Aroer, që ngrihet përballë Rabahut,

26

dhe nga Heshboni deri në Ramath-Mitspah dhe Betonim, dhe nga Mahanaimi deri në kufirin e Debirit,

27

dhe në luginë, Beth-Harami, Beth-Nimrahi, Sukothi dhe Tsafoni, pjesa që mbeti nga mbretëria e Sihonit, mbretit të Heshbonit, që ka Jordanin për kufi, deri në skajin e Detit të Kinerethit, matanë Jordanit, në drejtim të lindjes.

28

Kjo qe trashëgimia e bijve të Gadit, simbas familjeve të tyre, me qytetet dhe fshatrat e tyre.

29

Moisiu i kishte dhënë gjithashtu gjysmës së fisit të Manasit, bijve të Manasit, pjesën e tyre, simbas familjeve të tyre.

30

Territori i tyre përfshinte Mahanaimin, tërë Bashanin, tërë mbretërinë e Ogut, mbretit të Bashanit, tërë fshatrat e Jairit që ndodhen në Bashan, gjithsej shtatëdhjetë qytete.

31

Gjysma e Galaadit, Ashtarothit dhe Edreit, qytete të mbretërisë së Ogut në Bashan, kaluan në dorë të bijve të Makirit, birit të Manasit, simbas familjeve të tyre.

32

Këto janë pjesët që Moisiu u kishte ndarë si trashëgimi në fushat e Moabit, matanë Jordanit, në bregun përballë Jerikos, në lindje.

33

Por fisit të Levit Moisiu nuk i la asnjë trashëgimi; Zoti, Perëndia i Izraelit, ishte trashëgimia e tij, ashtu siç u kishte thënë ai vetë.

Jozueu 14


Jozueu Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 13

Jozueu

Return to Index

Chapter 14

1

Këto janë territoret që bijtë e Izraelit morën si trashëgimi në vendin e Kanaanit, dhe që prifti Eleazar, Jozueu, bir i Nunit, dhe kryetarët e familjeve të fiseve të bijve të Izraelit u ndanë atyreve si trashëgimi.

2

Trashëgimia e tyre u vendos me short, ashtu si u kishte urdhëruar Zoti me anë të Moisiut nëntë fiseve dhe gjysmës së fisit,

3

sepse dy fiseve të tjera dhe gjysmës së fisit, Moisiu u kishte dhënë trashëgiminë e tyre matanë Jordanit; por nuk u kishte dhënë asnjë trashëgimi Levitëve,

4

sepse bijtë e Jozefit formonin dy fise, atë të Manasit dhe atë të Efraimit; Levitëve nuk iu dha asnjë pjesë në vend, por vetëm disa qytete për të banuar bashkë me kullota për bagëtinë e tyre dhe pasuritë që kishin.

5

Bijtë e Izraelit vepruan ashtu si e kishte urdhëruar Zoti Moisiun dhe e ndanë vendin.

6

Atëherë bijtë e Judës u paraqitën para Jozueut në Gilgal; dhe Kalebi, bir i Jefunehut, Kenizeu, i tha: "Ti e di atë që Zoti i tha Moisiut, njeriut të Perëndisë, lidhur me mua dhe me ty në Kadesh-Barnea.

7

Unë isha dyzet vjeç kur Moisiu, shërbëtori i Zotit, më dërgoi në Kadesh-Barnea për të vëzhguar vendin; unë i paraqita një raport ashtu si ma thoshte zemra.

8

Ndërsa vëllezërit e mi që kishin ardhur me mua e shkurajuan popullin, unë ndoqa plotësisht Zotin, Perëndinë tim.

9

Atë ditë Moisiu bëri këtë betim: "Toka që ke shkelur me këmbë do të jetë trashëgimia jote dhe e bijve të tu për gjithnjë, sepse ke ndjekur plotësisht Zotin, Perëndinë tim".

10

Dhe ja, tani Zoti më ka ruajtur të gjallë, siç e kishte thënë, këto dyzet e pesë vjet që kur Zoti i tha këto fjalë Moisiut, ndërsa Izraeli endej nëpër shkretëtirë; dhe ja, sot u bëra tetëdhjetë e pesë vjeç.

11

Por sot jam akoma i fortë si ditën që Moisiu më nisi; po atë fuqi që kisha atëherë e kam edhe tani, qoftë për të luftuar, qoftë për të shkuar dhe për të ardhur.

12

Prandaj ma jep këtë mal për të cilin foli Zoti atë ditë; sepse ti vetë e dëgjove atë ditë që aty ishin Anakimët dhe kishte qytete të mëdha dhe të fortifikuara. Në rast se Zoti do të jetë me mua, unë do t`i dëboj, ashtu si ka thënë Zoti".

13

Atëherë Jozueu e bekoi dhe i dha si trashëgimi Hebronin Kalebit, djalit të Jefunehut.

14

Për këtë arësye Hebroni ka mbetur pronë e Kalebit, birit të Jefunehut, Kenizeu, deri në ditën e sotme, sepse ai ka ndjekur plotësisht Zotin, Perëndinë e Izraelit.

15

Më parë Hebroni quhej Kirjath-Arba, Arba pati qenë njeriu më i madh në radhët e Anakimëve. Dhe vendi nuk pati më luftë.

Jozueu 15


Jozueu Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 14

Jozueu

Return to Index

Chapter 15

1

Pjesa që iu dha me short fisit të bijve të Judës, simbas familjeve të tyre, shtrihej deri në kufirin e Edomit, në shkretëtirën e Tsinit, në skajin jugor.

2

Kufiri i tyre jugor fillonte në skajin e Detit të Kripur, nga kepi që drejtohet në jug,

3

dhe zgjatej në jug në drejtim të të përpjetës së Akrabimit, kalonte nëpër Tsin, pastaj ngjitej në drejtim të Adarit dhe kthente nga ana e Karkaas;

4

kalonte pastaj nga Atsmoni dhe vazhdonte deri në përruan e Egjiptit, dhe mbaronte në det. "Ky do të jetë", tha Jozueu, "kufiri juaj në jug".

5

Kufiri në lindje ishte Deti i Kripur deri në grykëderdhjen e Jordanit. Kufiri verior fillonte me mëngën e detit pranë grykëderdhjes së Jordanit;

6

pastaj kufiri ngjitej në drejtim të Beth-Oglahut, kalonte në veri të Beth-Arabahut dhe ngjitej deri në gurin e Bohanit, birit të Rubenit.

7

Pastaj nga Lugina e Akorit kufiri ngjitej në Debir, kthehej prapa në veri në drejtim të Gilgalit, që ndodhet përballë së përpjetës të Adumumit, në jug të luginës; pastaj kufiri kalonte në ujërat e En-Shemeshit dhe mbaronte në En-Roguel.

8

Kufiri pas kësaj ngjitej nëpër luginën e birit të Hinonit deri te shpatet jugore të qytetit të Jebusejve (që është Jeruzalemi). Pastaj kufiri ngjitej deri në majën e malit që ndodhet përballë luginës së Hinomit në perëndim, që mbetet në skajin e luginës të Refaimit në veri.

9

Nga maja e malit kufiri shtrihej deri në burimin e ujërave të Neftoahut, vazhdonte në drejtim të qyteteve të malit Efron dhe pastaj kthente deri në Baalah, që është Kirjath-Jearimi.

10

Nga Baalahu kufiri kthente pastaj në perëndim të malit Seir, kalonte mbi faqen veriore të malit Jearim (që është Kesaloni), zbriste në Beth-Shemesh dhe kalonte nëpër Timah.

11

Pastaj kufiri arrinte anën veriore të Ekronit, kthente nga Shikroni, kalonte nëpër malin e Baalahut, shtrihej deri në Jabneel dhe mbaronte në det.

12

Kufiri në perëndim ishte Deti i Madh. Këta ishin rreth e qark kufijtë e bijve të Judës simbas familjeve të tyre.

13

Kalebit, birit të Jefunehut, Jozueu i dha një pjesë në mes të bijve të Judës, ashtu siç e kishte porositur Zoti; Kirjath-Arba, që është Hebroni (Arba ishte ati i Anakut).

14

Dhe Kalebi dëboi që andej tre djemtë e Anakut, Sheshain, Ahimanin dhe Talmain, pasardhës të Anakut;

15

Që këtej ai u ngrit kundër banorëve të Debirit (që më parë quhej Kirjath-Sefer).

16

Dhe Kalebi tha: "Atij që do të sulmojë Kirjath-Seferin dhe do ta shtjerë në dorë, unë do t`i jap për grua vajzën time Aksah".

17

Atëherë Othnieli, bir i Kenazit, vëllai i Kalebit, e shtiu në dorë, dhe Kalebi i dha për grua bijën e tij Aksah.

18

Kur ajo erdhi të banojë me të, i mbushi mendjen Othnielit t`i kërkonte atit të saj një fushë. Atëherë ajo zbriti nga gomari dhe Kalebi i tha: "Çfarë do?".

19

Ajo iu përgjigj: "Më bëj një dhuratë; mbasi më ke dhënë tokë në Negev, më jep edhe burime ujore". Kështu ai i dhuroi burimet e sipërme dhe burimet e poshtme.

20

Kjo qe trashëgimia e fisit të bijve të Judës, simbas familjeve të tyre;

21

qytetet e vendosura në skajin e fisit të bijve të Judës, në drejtim të kufirit të Edomit, në Negev ishin: Kabtseeli, Ederi dhe Jaguri,

22

Kinahu, Dimonahu, Adadahu,

23

Kadeshi, Hatsori, Ithnami,

24

Zifi, Telemi, Bealothi,

25

Hatsor-Hadattahu, Kerioth-Hetsroni (domethënë në Hatsori),

26

Amami, Shema, Moladahu,

27

Hatsar-Gadahu, Heshmoni, Beth-Peleti,

28

Hatsar-Shuali, Beer-Sheba, Bizjothjahu,

29

Baala, Ijimi, Etsemi,

30

Eltoladi, Kesili, Hormahu,

31

Tsiklagu, Madmanahu, Sansanahu,

32

Lebaothi, Shilhimi, Aini, Rimoni; gjithsej njëzet e nëntë qytete me fshatrat e tyre.

33

Në ultësirë: Eshaoli, Tsoreahu, Ashnahu,

34

Zanoahu, En-Ganimi, Tapuahu, Enami;

35

Jarmuthi, Adulami, Sosohu, Azekahu,

36

Shaaraimi, Adithaimi, Gederahu dhe Gederothaimi: katërmbëdhjetë qytete me gjithë fshatrat e tyre;

37

Tsenani, Hadashahu, Migdal-Gadi,

38

Dileani, Mitspahu, Joktheeli,

39

Lakishi, Bokskathi, Egloni,

40

Kaboni, Lahmasi, Kitlishi,

41

Gederothi, Beth-Dagoni, Naamahu dhe Makedahu; gjashtëmbëdhjetë qytete me gjithë fshatrat e tyre;

42

Libnahu, Etheri, Ashani;

43

Jiftahu, Ashna, Netsibi;

44

Kejlahu, Akzibi dhe Mareshahu: nëntë qytete me fshatrat e tyre;

45

Ekroni me qytetet dhe fshatrat e tij;

46

nga Ekroni deri në det, çdo gjë që ishte afër Ashdotit me fshatrat e tyre;

47

Ashdoti me gjithë qytetet dhe fshatrat e tij; Gaza me qytetet dhe fshatrat e tij deri në përroin e Egjiptit dhe në detin e Madh me bregun e tij.

48

Në zonën malore: Shanoiri, Jatiri dhe Sokohu,

49

Danahu, Kirjath-Sanahu, domethënë Debiri,

50

Anabi, Esthemothi, Animi,

51

Gosheni, Holoni dhe Gilohu: njëmbëdhjetë qytete bashkë me fshatrat e tyre;

52

Arabi, Dumahu, Esheani,

53

Janumi, Beth-Tapuahu, Afekahu,

54

Humtahu, Kirjath-Arba (domethënë Hebroni) dhe Tsiori: nëntë qytete me gjithë fshatrat e tyre;

55

Maoni, Karmeli, Zifi dhe Jutahu,

56

Jizreeli, Jokdeami, Zanoahu,

57

Kaini, Gibeahu dhe Timnahu: dhjetë qytete me fshatrat e tyre;

58

Halhuli, Beth-Tsuri, Gedori,

59

Maarathi, Beth-Anothi dhe Eltekoni: gjashtë qytete me fshatrat e tyre;

60

Kirjath-Baal (domethënë Kirjath-Jearimi) dhe Rabahu: dy qytete bashkë me fshatrat e tyre.

61

Në shkretëtirë: Beth-Arabahu, Midini, Sekakahu,

62

Nibshani, qyteti i kripës dhe Engedi: gjashtë qytete me fshatrat e tyre.

63

Përsa u përket Jebusejve që banonin në Jeruzalem, bijtë e Judës nuk mundën t`i dëbojnë; kështu që Jebusejtë kanë banuar në Jeruzalem bashkë me bijtë e Judës deri në ditën e sotme.

Jozueu 16


Jozueu Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 15

Jozueu

Return to Index

Chapter 16

1

Pjesa që iu dha me short bijve të Jozefit shtrihej nga Jordani pranë Jerikos, në drejtim të ujërave të Jerikos në lindje, deri në shkretëtirën që ngjitet nga Jeriko në Bethel nëpër krahinën malore.

2

Kufiri vijonte pastaj nga Betheli në Luc dhe kalonte në Ataroth nëpër kufirin e Arkejve,

3

dhe zbriste në perëndim në drejtim të kufirit të Jafletejve deri në kufirin e Beth-Horonit të poshtëm dhe deri në Gezer, duke mbaruar në det.

4

Kështu bijtë e Jozefit, Manasi dhe Efraimi, patën secili trashëgiminë e vet.

5

Këto qenë kufijtë e bijve të Efraimit, simbas familjeve të tyre. Kufiri i trashëgimisë së tyre, në lindje, ishte Atrothi deri në Beth-Horonin e sipërm;

6

kufiri shtrihej deri në det në veri të Mikmethathit, pastaj kthente nga lndja deri në Tanaath-Shiloh dhe i kalonte përpara në lindje të Janoahut.

7

Nga Janoahu zbriste pastaj në Ataroth dhe Naarah dhe zgjatej deri në Jeriko, për të mbaruar në Jordan.

8

Nga Tapuah kufiri shtrihej në perëndim deri në përruan Kanah dhe mbaronte në det. Kjo qe trashëgimia e fisit të Efraimit, simbas familjeve të tyre,

9

bashkë me qytetet e rezervuara për bijtë e Efraimit në mes të trashëgimisë së bijve të Manasit, të gjitha qytetet bashkë me fshatrat e tyre.

10

Por ata nuk i dëbuan Kananejtë që banonin në Gezer; kështu Kananejtë kanë banuar në mes të Efraimit deri ditën e sotme, por u bënë skllevër.

Jozueu 17


Jozueu Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 16

Jozueu

Return to Index

Chapter 17

1

Kjo qe pjesa që i ra me short fisit të Manasit, sepse ai ishte i parëlinduri i Jozefit, Maikirit, të parëlindurit të Manasit dhe atë i Galaadit, iu caktua Galaadi dhe Bashani, sepse ishte luftëtar.

2

Ju dha me short gjithashtu një pjesë bijve të tjerë të Manasit, simbas familjeve të tyre: bijve të Abiezerit, bijve të Helekut, bijve të Asrielit, bijve të Heferit, bijve të Shemidit. Këta ishin fëmijët meshkuj të Manasit, birit të Jozefit, simbas familjeve të tyre.

3

Tselofehadi, bir i Heferit, bir i Galaadit, bir i Makirit, bir i Manasit, nuk pati djem, por vetëm vajza, të cilat quheshin Mahlah, Noah, Higlah, Milkah dhe Tirtsah.

4

Ato u paraqitën para priftit Eleazar, para Jozueut, birit të Nunit, dhe para princave, duke thënë: "Zoti urdhëroi Moisiun që të na japë një trashëgimi në mes të vëllezërve tanë". Dhe Jozueu u dha një trashëgimi në mes të vëllezërve të atit të tyre, simbas urdhrit të Zotit.

5

Kështu i ranë dhjetë pjesë Manasit, përveç vendit të Galaadit dhe të Bashanit që ndodheshin matanë Jordanit;

6

në fakt bijat e Manasit morën një trashëgimi në mes të bijve të tij, dhe vendi i Galaadit iu caktua bijve të tjerë të Manasit.

7

Kufiri i Manasit shtrihej nga Asheri në Mikmethsah, që ndodheshin përballë Sikemit, pastaj kthente nga e djathta në drejtim të banorëve të En-Tapuahut.

8

Vendi i Tapuahut i përkiste Manasit; por Tapuahu në kufi të Manasit ishte pronë e bijve të Efraimit.

9

Pastaj kufiri zbriste në përruan Kanah, në jug të përroit; këto qytete që ishin pronë e Efraimit ngriheshin në mes të qyteteve të Manasit; por kufiri i Manasit ndodhej në krahun verior të përroit dhe mbaronte në det.

10

Territori në jug i përkiste Efraimit, kurse ai në veri ishte pronë e Manasit, dhe deti ishte kufiri i tyre; në veri kufizoheshin me Asherin dhe në lindje me Isakarin.

11

Përveç kësaj, në territorin e Isakarit dhe në atë të Asherit Manasi zotëronte: Beth-Shean me fshatrat e tij, Ibleam me fshatrat e tij, banorët e Dorit me fshatrat e tij, banorët e En-Dorit me fshatrat e tij, banorët e Tanaakut me fshatrat e tij, banorët e Megidos me fshatrat e tij, tri krahina kodrinore.

12

Por bijtë e Manasit nuk mundën t`i pushtojnë ato qytete, sepse Kananejtë ishin të vendosur të rrinin në atë vend.

13

Por bijtë e Izraelit u bënë të fortë, nënshtruan Kananejtë dhe i robëruan, por nuk i dëbuan krejt.

14

Atëherë bijtë e Jozefit i folën Jozueut dhe i thanë: "Pse na dhe si trashëgimi vetëm një pjesë, vetëm një hise, kur ne jemi një popull i madh që Zoti e ka bekuar deri sot?".

15

Jozueu u tha atyre: "Në rast se jeni një popull i madh në numër, shkoni në pyll dhe hapni tokë të re që të keni tokë në vendin e Perezejve dhe të gjigantëve, sepse krahina malore e Efraimit është tepër e paktë për ju".

16

Por bijtë e Jozefit iu përgjigjën: "Krahina malore nuk na mjafton; dhe të gjithë Kananejtë që banojnë në krahinën fushore kanë qerre të hekurta, si ata që janë në Beth-Shean dhe në fshatrat e tij, ashtu dhe ata që banojnë në luginën e Jizreelit".

17

Atëherë Jozueu i foli shtëpisë së Jozefit, Efraimit dhe Manasit, dhe tha: "Ti je një popull i madh në numër dhe ke një forcë të madhe; nuk do të kesh vetëm një pjesë,

18

por edhe krahina malore do të jetë jotja; ndonëse është pyll, ti do ta shpyllëzosh dhe do të jetë jotja deri në skajet e tij më të largëta, sepse ti do t`i dëbosh Kananejtë megjithëse kanë qerre të hekurta dhe janë të fortë".

Jozueu 18


Jozueu Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 17

Jozueu

Return to Index

Chapter 18

1

Pastaj tërë asambleja e bijve të Izraelit u mblodh në Shiloh, dhe aty ngritën çadrën e mbledhjes. Vendi u ishte nënshtruar atyre.

2

Por kishte midis bijve të Izraelit shtatë fise, që nuk e kishin marrë akoma trashëgiminë e tyre.

3

Kështu Jozueu u tha bijve të Izraelit: "Deri kur nuk do të kujdeseni të shkoni të merrni vendin që Zoti, Perëndia i etërve tuaj, ju ka dhënë?

4

Zgjidhni midis jush tre burra për çdo fis dhe unë do t`i nis. Ata do të ngrihen, do ta përshkojnë vendin, do të bëjnë përshkrimin e tij në bazë të pjesës së tyre të trashëgimisë dhe pastaj do të kthehen tek unë.

5

Ata do ta ndanë në shtatë pjesë: Juda do të mbetet në territorin e tij në jug dhe shtëpia e Jozefit në territorin e tij në veri.

6

Ju do të bëni, pra, përshkrimin e vendit në shtatë pjesë; do ta sillni tek unë dhe unë do të hedh shortin për ju këtu, para Zotit, Perëndisë tonë.

7

Por Levitët nuk duhet të kenë asnjë pjesë në mes tuaj, sepse priftëria e Zotit është trashëgimia e tyre; dhe Gadi, Rubeni dhe gjysma e fisit të Manasit kanë marrë trashëgiminë e tyre matanë Jordanit në lindje, që Moisiu, shërbëtori i Zotit, u ka dhënë atyre".

8

Ata njerëz, pra, u ngritën dhe u nisën; dhe Jozueu i urdhëroi ata që niseshin për të përshkruar vendin, duke u thënë: "Shkoni, përshkoni vendin dhe bëni përshkrimin e tij; pastaj kthehuni tek unë, dhe këtu unë do të hedh shortin për ju para Zotit në Shiloh".

9

Kështu ata njerëz u nisën, e përshkuan vendin dhe bënë në një libër përshkrimin e shtatë pjesëve të tij simbas qyteteve; pastaj u kthyen tek Jozueu në kampin e Shilohut.

10

Atëherë Jozueu hodhi shortin për ta në Shiloh para Zotit dhe e ndau vendin midis bijve të Izraelit, simbas ndarjeve të tyre.

11

U hodh në short pjesa e fisit të bijve të Beniaminit, simbas familjeve të tyre; territori që u ra në short kishte kufijtë e tij midis bijve të Judës dhe bijve të Jozefit.

12

Nga ana veriore kufiri i tyre fillonte me Jordanin, ngjitej në shpatin në veri të Jerikos, kalonte krahinën malore në drejtim të perëndimit dhe mbaronte në shkretëtirën e Beth-Avenit.

13

Që andej kufiri ngjitej në Luc, mbi shpatin në jug të Lucit (që është Betheli); pastaj zbriste në Ataroth-Adar, pranë malit që ndodhet në jug të Beth-Horonit të poshtëm.

14

Pastaj kufiri shtrihej, duke kthyer në krahun perëndimor drejt jugut të malit që ngrihej përballë Beth-Horonit, në jug, dhe mbaronte në Kirjath-Baal (që është Kiriath-Jearimi), qytet i bijve të Judës. Ky ishte krahu perëndimor.

15

Ana jugore fillonte në skajin e Kiriath-Jearimit. Kufiri zgjatej në drejtim të perëndimit deri sa prekte burimin e ujërave të Neftoahut;

16

pastaj kufiri zbriste në skajin e malit që ndodhet përballë luginës së birit të Hinomit, që është në luginën e gjigantëve, në veri, dhe zbriste nëpër luginën e Hinomit, në anën jugore të qytetit të Jebuzejve, deri në En-Rogel.

17

Pastaj kthente në drejtim të veriut dhe arrinte në En-Shemesh; shtrihej në drejtim të Gelilothit, që ndodhet përballë së përpjetës të Adumimit, dhe zbriste në gurin e Bohanit, birit të Rubenit;

18

pas kësaj kalonte në shpatin verior përballë Arabahut dhe zbriste në drejtim të tij.

19

Kufiri kalonte pastaj nga shpati verior i Beth-Hoglahut dhe mbaronte në kepin verior të Detit të Kripur, në skajin jugor të Jordanit. Ky ishte kufiri në jug.

20

Jordani shërbente si kufi nga ana lindore. Kjo ishte trashëgimia e bijve të Beniaminit në bazë të kufijve rreth e qark, simbas familjeve të tyre.

21

Qytetet e fiseve të bijve të Beniaminit, simbas familjeve të tyre, ishin Jeriko, Beth-Hoglahu, Emek-Ketsitsi,

22

Beth-Arabahu, Tsemaraimi, Betheli,

23

Avimi, Parahu, Ofrahu,

24

Kefar-Haamoni, Ofni dhe Geba: dymbëdhjetë qytete me fshatrat e tyre;

25

Gabaoni, Ramahu, Beerothi,

26

Mitspehu, Kefirahu, Motsahu,

27

Rekemi, Irpeeli, Taralahu,

28

Tselahu, Efeli, Gebusi (që është Jeruzalemi), Gibeathi dhe Kirjathi: katërmbëdhjetë qytete me gjithë fshatrat e tyre. Kjo që trashëgimia e bijve të Beniaminit, simbas familjeve të tyre.

Jozueu 19


Jozueu Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 18

Jozueu

Return to Index

Chapter 19

1

Pjesa e dytë që u hodh me short i takoi Simeonit, fisit të bijve të Simeonit simbas familjeve të tyre. Trashëgimia e tyre ndodhej në mes të trashëgimisë së bijve të Judës.

2

Trashëgimia e tyre përfshinte Beer-Sheban (Sheban), Moladahun,

3

Hatsar-Shualin, Balahun, Etsemin,

4

Eltoladin, Bethulin, Hormahun,

5

Tsiklagun, Beth-Markabothin, Hatsar-Susahin,

6

Beth-Lebaothin dhe Sharuhenin: trembëdhjetë qytete me fshatrat e tyre;

7

Ainin, Rimonin, Etherin dhe Ashanin: katër qytete me fshatrat e tyre,

8

dhe të gjitha fshatrat që ndodheshin rreth këtyre qyteteve, deri në Baalath-Beer, Ramah të Negevit. Kjo përfaqësonte trashëgiminë e fisit të bijve të Simeonit, simbas familjeve të tyre.

9

Trashëgiminë e bijve të Simeonit e morën bijtë e Judës, sepse pjesa e bijve të Judës ishte tepër e madhe për ata; kështu bijtë e Simeonit e patën trashëgiminë e tyre në mes të trashëgimisë së bijve të Judës.

10

Pjesa e tretë që u hodh me short u ra bijve të Zabulonit, simbas familjeve të tyre. Territori i trashëgimisë së tyre shtrihej deri në Sarid.

11

Kufiri i tyre ngjitej në perëndim në drejtim të Maralahut dhe arrinte në Dabesheth dhe pastaj në përruan që rrjedh përballë Jokneamit.

12

Nga Saridi kthente në lindje në drejtim të lindjes, deri në kufirin e Flakëve të Taborit, pastaj shtrihej në drejtim të Daberathit, duke arritur deri në Jafia.

13

Që këtej kalonte në lindje deri në Gath-Hefer dhe Eth-Katsin, pastaj shtrihej deri në Rimon dhe arrinte në Neath.

14

Pas kësaj kufiri kthente në drejtim të veriut nga ana e Hanathonit dhe mbaronte në luginën e Jiftah-Elit.

15

Ai përfshinte gjithashtu Katahun, Nahalalin, Shimronin, Idalahin dhe Betlemin: dymbëdhjetë qytete me fshatrat e tyre.

16

Kjo qe trashëgimia e bijve të Zabulonit, simbas familjeve të tyre, këto qytete bashkë me fshatrat e tyre.

17

Pjesa e katërt që u hodh me short i ra Isakarit, bijve të Isakarit, simbas familjeve të tyre.

18

Territori i tyre shkonte deri në Jezreel, Kesulloth, Shunem,

19

Hafaraim, Shion, Anaharath,

20

Rabith, Kishion, Abets,

21

Remeth, En-Ganim, En-Hadah dhe Beth-Patsets.

22

Pastaj kufiri arrinte deri në Tabor, Shahatsimah dhe Beth-Shemesh, dhe mbaronte në Jordan: gjashtëmbëdhjetë qytete me fshatrat e tyre.

23

Kjo qe trashëgimia e fisit të bijve të Isakarit, simbas familjeve të tyre, qytetet bashkë me fshatrat e tyre.

24

Pjesa e pestë që u hodh me short u ra bijve të Asherit, simbas familjeve të tyre.

25

Ky territor përfshinte Helkathin, Halin, Betenin, Akshafin,

26

Alamelekun, Amadin dhe Mishalin. Kufiri i tyre arrinte, në drejtim të perëndimit, malin Karmel dhe Shihor-Libnathin.

27

Pastaj kthente nga lindja, në drejtim të Beth-Dagonit, arrinte në Zabulon dhe në luginën e Jiftah-Elit në veri të Beth-Emekut dhe të Nejelit, dhe zgjatej në drejtim të Kabulit në të majtë,

28

dhe në drejtim të Ebronit, Rehobit, Hamonit dhe Kanahut deri në Sidonin e Madh.

29

Pastaj kufiri kthente në drejtim të Ramahut deri në qytetin e fortifikuar të Tirit, kthente nga ana e Hosas dhe mbaronte në det nga ana e territorit të Akzibit.

30

Ai përfshinte gjithashtu Umahun, Afekun dhe Rehobin: njëzet e dy qytete me fshatrat e tyre.

31

Kjo qe trashëgimia e fisit të bijve të Asherit, simbas familjeve të tyre, këto qytete bashkë me fshatrat e tyre.

32

Pjesa e gjashtë që u hodh me short u ra bijve të Neftalit, simbas familjeve të tyre.

33

Kufiri i tyre shtrihej nga Helefi, nga lisi në Zaananim, nga Adami-Nekebi dhe Jabneeli deri në Lakum dhe mbaronte në Jordan.

34

Pastaj kufiri kthente në perëndim në drejtim të Aznoth-Taborit, dhe që këtej vazhdonte deri në Hukok; arrinte në Zabulon nga ana e jugut, në Asher nga perëndimi dhe në Juda të Jordanit nga ana e lindjes.

35

Qytetet e fortifikuara ishin: Tsidimi, Tseri, Hamathi, Rakathi, Kinerethi,

36

Adamahu, Ramahu, Hatsori,

37

Kedeshi, Edrei, En-Hatsori,

38

Jironi, Migdal-Eli, Horemi, Beth-Anathi dhe Beth-Shemeshi: nëntëmbëdhjetë qytete bashkë me fshatrat e tyre.

39

Kjo qe trashëgimia e fisit të bijve të Neftalit, simbas familjeve të tyre, qytetet me fshatrat e tyre.

40

Pjesa e shtatë që u hodh me short i ra fisit të bijve të Danit, simbas familjeve të tyre.

41

Territori i trashëgimisë së tyre përfshinte Tsorahun, Eshtaolin, Ir-Shemeshin,

42

Shaalabinin, Aijalonin, Jithlahun,

43

Elonin, Timnathahun, Ekronin,

44

Eltekehun, Gibethonin, Baalathin,

45

Jehudin, Bene-Berakun, Gath-Rimonin,

46

Me-Jarkon dhe Rakonin me territorin që shtrihej përpara Jafos.

47

Por territori i bijve të Danit u shtri matanë këtyre kufijve, sepse bijtë e Danit shkuan për të luftuar kundër Leshemit; e pushtuan dhe vranë me shpatë banorët e tij; kështu e pushtuan, u vendosën aty dhe i vunë emrin Dan, nga emri i atit të tyre.

48

Kjo qe trashëgimia e fisit të bijve të Danit, simbas familjeve të tyre, këto qytete me fshatrat e tyre.

49

Kur bijtë e Izraelit përfunduan ndarjen e trashëgimisë së vendit simbas kufijve të tij, i dhanë Jozueut, birit të Nunit, një trashëgimi në mes të tyre.

50

Simbas urdhrit të Zotit, i dhanë qytetin që ai kërkoi, Timnath-Serahun, në krahinën malore të Efraimit. Ai ndërtoi qytetin dhe banoi në të.

51

Këto janë trashëgimitë që prifti Eleazar, Jozueu, bir i Nunit, dhe kryetarët e familjeve të fiseve të bijve të Izraelit ndanë me short në Shiloh, përpara Zotit, në hyrje të çadrës së mbledhjes. Kështu ata përfunduan ndarjen e vendit.

Jozueu 20


Jozueu Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 19

Jozueu

Return to Index

Chapter 20

1

Pastaj Zoti i foli Jozueut, duke i thënë:

2

"Folu bijve të Izraelit dhe u thuaj atyre: "Vendosuni në qytetet e strehimit, për të cilat ju fola me anë të Moisiut,

3

me qëllim që të mund të strehohet vrasësi që ka vrarë dikë pa dashje dhe pa paramendim; ato do të shërbejnë si vend strehimi për t`i shpëtuar hakmarrësit të gjakut.

4

Kur vrasësi do të ikë në një nga këto qytete, do të ndalet në hyrje të portës së qytetit dhe do t`ua parashtrojë rastin e tij pleqve të atij qyteti; këta do ta presin në qytetin e tyre, do t`i gjejnë vend dhe ai do të banojë me ta.

5

Në rast se hakmarrësi i gjakut do ta ndjekë, ata nuk do t`ia dorëzojnë vrasësin, sepse ai ka vrarë të afërmin e tij pa paramendim, pa e urryer më parë.

6

Vrasësi do të qëndrojë në atë qytet deri sa, me vdekjen e kryepriftit që do të jetë në funksion ato ditë, do të dalë në gjyq para asamblesë. Atëherë vrasësi mund të kthehet dhe të hyjë në qytetin e tij dhe në shtëpinë e tij, në qytetin nga i cili kishte ikur"".

7

Ata, pra, caktuan Kedeshin në Galile, në zonën malore të Neftalit, Sikemin në krahinën malore të Efraimit dhe Kiriath-Arbën (që është Hebroni), në krahinën malore të Judës.

8

Dhe matanë Jordanit, në lindje të Jerikos, caktuan Betserin në shkretëtirën e rrafshnaltës të fisit të Rubenit, Ramothin në Galaad të fisit të Gadit dhe Golanin në Bashan të fisit të Manasit.

9

Këto ishin qytetet që iu caktuan tërë bijve të Izraelit dhe të huajit që banonte midis tyre, në mënyrë që kushdo që kishte vrarë dikë pa dashje të mund të strehohej dhe të mos vritej nga hakmarrësi i gjakut, para se të dilte përpara asamblesë.

Jozueu 21


Jozueu Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 20

Jozueu

Return to Index

Chapter 21

1

Kryetarët e familjeve të Levitëve u paraqitën para priftit Eleazar, Jozueut, birit të Nunit, dhe kryetarëve të familjeve të fiseve të bijve të Izraelit,

2

dhe u folën në Shilon, në vendin e Kanaanit, duke u thënë: "Zoti urdhëroi, me anë të Moisiut, që të na jepeshin disa qytete për të banuar me kullota për bagëtinë tonë".

3

Kështu bijtë e Izraelit u dhanë Levitëve, duke i marrë nga trashëgimia e tyre, qytetet që vijojnë bashkë me toka për kullotë, simbas urdhrit të Zotit.

4

U hodh shorti për familjet e Kehathitëve; dhe bijve të priftit Aaron, që ishin Levitë, u ranë në short trembëdhjetë qytete nga fisi i Judës, nga fisi i Simeonit dhe nga fisi i Beniaminit.

5

Bijve të tjerë të Kehathit u ranë në short dhjetë qytete nga familjet e fisit të Efraimit, nga fisi i Danit dhe nga gjysma e fisit të Manasit.

6

Bijve të Gershonit u ranë në short trembëdhjetë qytete nga fisi i Isakarit, nga fisi i Neftalit dhe nga gjysmë fisi i Manasit në Bashan.

7

Bijve të Merarit, simbas familjeve të tyre, u ranë dymbëdhjetë qytete nga fisi i Rubenit, nga fisi i Gadit dhe nga fisi i Zabulonit.

8

Bijtë e Izraelit ua dhanë, pra, me short këto qytete me gjithë kullotat e tyre Levitëve, ashtu si kishte urdhëruar Zoti me anë të Moisiut.

9

Kështu ata dhanë, duke i marrë nga fisi i bijve të Judës dhe nga fisi i bijve të Simeonit, qytetet e përmendura këtu,

10

që ranë në dorë të bijve të Aaronit që u përkisnin familjeve të Kehathitëve, bij të Levit, sepse hiseja e parë që u hodh me short u ra atyre.

11

Ata morën, pra, Kirjath-Arbën, domethënë Hebronin (Arba ishte ati i Anakut), në krahinën malore të Judës, me tokat e saj për kullotë rreth e qark;

12

por territorin e qytetit dhe fshatrat e tij ia dhanë Tsalebit, birit të Jenufehut, si pronë të tij.

13

Përveç kësaj u dhanë bijve të priftit Aaron Hebronin (si qytet strehimi për vrasësin) me të gjitha tokat për kullotë, Libnahun me tokat për kullotë,

14

Jatirin me tokat për kullotë, Eshtemoan me tokat për kullotë,

15

Holonin me tokat për kullotë, Debirin me tokat për kullotë,

16

Ainin me tokat e tij për kullotë, Jutahun me tokat e tij për kullotë dhe Beth-Shemeshin me tokat e tij për kullotë: nëntë qytete që u morën nga këto dy fise.

17

Nga fisi i Beniaminit, Gabaonin me tokat e tij për kullotë, Gebën me tokat e tij për kullotë,

18

Anatothin me tokat e tij për kullotë dhe Almonin me tokat e tij për kullotë: katër qytete.

19

Shuma e qyteteve të priftërinjve, bij të Aaronit, ishte trembëdhjetë qytete me tokat e tyre për kullotë.

20

Familjeve të bijve të Kehathëve, domethënë Levitëve që mbeteshin, bij të Kehathit, u ranë qytete që u morën nga fisi i Efraimit.

21

Atyre iu dha Sikemi (si qytet për strehimin e vrasësit) me gjithë tokat për kullotë në krahinën malore të Efraimit, Gezeri me gjithë tokat për kullotë,

22

Kibtsaimi me tokat e tij për kullotë dhe Beth-Horoni me tokat e tij për kullotë: katër qytete.

23

Nga fisi i Danit: Eltekehu me tokat për kullotë, Gibethoni me gjithë tokat për kullotë,

24

Aijaloni me gjithë tokat për kullotë, Gath-Rimoni me gjithë tokat për kullotë: katër qytete.

25

Nga gjysma e fisit të Manasit: Taanaku me tokat e tij për kullotë, Gath-Rimoni me tokat e tij për kullotë: dy qytete.

26

Të gjitha këto dhjetë qytete me tokat e tyre për kullotë u ranë familjeve të bijve të tjerë të Kehathit.

27

Bijve të Gershonit, që u përkisnin familjeve të Levitëve, u dhanë, duke i marrë nga gjysma e fisit të Manasit, Golanin në Bashan (si qytet për strehimin e vrasësit), me gjithë tokat për kullotë, dhe Beeshterahun me tokat e tij për kullotë: dy qytete;

28

nga fisi i Isakarit, Kishionin me tokat e tij për kullotë, Daberathin me tokat e tij për kullotë,

29

Jarmuthin me tokat e tij për kullotë, En-Ganimin me tokat e tij për kullotë: katër qytete;

30

nga fisi i Asherit, Mishalin me tokat e tij për kullotë, Abdonin me tokat e tij për kullotë,

31

Helkathin me tokat e tij për kullotë dhe Rehobin, me tokat e tij për kullotë: katër qytete;

32

dhe nga fisi i Neftalit, Kadeshin në Galile (si qytet strehimi për vrasësin), me gjithë tokat e tij për kullotë, Hamoth-Dorin me tokat e tij për kullotë, dhe Kartanin me tokat e tij për kullotë; tri qytete.

33

Shuma e qyteteve të Gershonitëve, simbas familjeve të tyre, ishte trembëdhjetë qytete me tokat e tyre për kullotë.

34

Familjeve të bijve të Merarit, domethënë Levitëve të tjerë, iu dhanë, duke i marrë nga fisi i Zabulonit, Jokneamin me tokat e tij për kullotë, Kartahin me tokat e tij për kullotë,

35

Dimnahun me tokat e tij për kullotë dhe Nahalalin me tokat e tij për kullotë: katër qytete;

36

nga fisi i Rubenit, Betserin me tokat e tij për kullotë, Jatsahun me tokat e tij për kullotë,

37

Kedmothin me tokat e tij për kullotë dhe Mefaathin me tokat e tij për kullotë: katër qytete;

38

dhe nga fisi i Gadit, Ramothin në Galaad (si qytet strehimi për vrasësin), me tokat e tij për kullotë, Mahanaimin me tokat e tij për kullotë,

39

Heshbonin me tokat e tij për kullotë dhe Jazerin me tokat e tij për kullotë: gjithsejt katër qytete.

40

Shuma e qyteteve që iu dhanë me short bijve të Merarit, simbas familjeve të tyre që përbënin familjet e Levitëve të tjerë, ishin dymbëdhjetë qytete.

41

Shuma e qyteteve të Levitëve në mes të zotërimeve të bijve të Izraelit ishte dyzet qytete me tokat e tyre për kullotë.

42

Secili nga këto qytete kishte rreth e qark toka për kullotë; e njëjta gjë ishte në çdo qytet.

43

Kështu Zoti i dha Izraelit tërë vendin që ishte betuar t`ua jepte etërve të tyre, dhe bijtë e Izraelit e pushtuan dhe banuan në të.

44

Zoti u siguroi pushim rreth e qark, siç u ishte betuar etërve të tyre; asnjë nga armiqtë e tyre nuk mundi t`u bëjë ballë; Zoti i dorëzoi tërë armiqtë në duart e tyre.

45

Nuk ra për tokë asnjë nga fjalët që Zoti i pati thënë shtëpisë së Izraelit; të tëra u vërtetuan.

Jozueu 22


Jozueu Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 21

Jozueu

Return to Index

Chapter 22

1

Pastaj Jozueu thirri Rubenitët, Gaditët dhe gjysmën e fisit të Manasit dhe u tha atyre:

2

"Ju keni zbatuar të gjitha ato që Moisiu, shërbëtori i Zotit, ju kishte urdhëruar dhe i jeni bindur zërit tim lidhur me ato që ju kam porositur.

3

Ju nuk keni braktisur vëllezërit tuaj gjatë kësaj kohe të gjatë deri më sot dhe keni zbatuar urdhrat që Zoti, Perëndia juaj, ju ka porositur.

4

Dhe tani që Zoti, Perëndia juaj, i ka lënë të pushojnë vëllezërit tuaj, ashtu siç u kishte premtuar, kthehuni dhe shkoni në çadrat tuaja në vendin që ju përket, dhe që Moisiu, shërbëtori i Zotit, ju ka caktuar matanë Jordanit.

5

Vetëm kini kujdes të zbatoni urdhërimet dhe ligjin që Moisiu, shërbëtori i Zotit, ju ka dhënë, duke e dashur Zotin, Perëndinë tuaj, duke ecur në të gjitha rrugët e tij, duke zbatuar të gjitha urdhërimet e tij, duke qendruar sa më afër tij dhe duke i shërbyer me gjithë zemër dhe me gjithë shpirt".

6

Pastaj Jozueu i bekoi dhe u dha urdhër të largohen, dhe ata u kthyen në çadrat e tyre.

7

Moisiu i kishte dhënë gjysmës së fisit të Manasit një trashëgimi në Bashan, kurse Jozueu i dha gjysmës tjetër një trashëgimi midis vëllezërve të tyre, nga kjo anë e Jordanit, në perëndim. Kështu, kur Jozueu i ktheu në çadrat e tyre, i bekoi,

8

dhe u foli atyre, duke thënë: "Ju po ktheheni në çadrat tuaja me pasuri të mëdha, me një numër të madh bagëtish, me argjend, me flori, me bronz, me hekur e një numër të madh rrobash; ndani me vëllezërit plaçkën e armiqve tuaj".

9

Kështu bijtë e Rubenit, bijtë e Gadit dhe gjysma e fisit të Manasit u kthyen, duke i lënë bijtë e Izraelit në Shilon, në vendin e Kanaanit, për të shkuar në vendin e Galaadit, pronë e tyre dhe që e kishin marrë simbas urdhrit të dhënë nga Zoti me anë të Moisiut.

10

Pasi arritën në brigjet e Jordanit që ndodhet në vendin e Kanaanit, bijtë e Rubenit, bijtë e Gadit dhe gjysma e fisit të Manasit ndërtuan një altar, pranë Jordanit, një altar me pamje të madhërishme.

11

Bijtë e Izraelit dëgjuan se thuhej: "Ja, bijtë e Rubenit, bijtë e Gadit dhe gjysma e fisit të Manasit kanë ndërtuar një altar në kufijtë e vendit të Kanaanit, në brigjet e Jordanit, në anën e pushtuar nga bijtë e Izraelit".

12

Kur bijtë e Izraelit e mësuan këtë gjë, tërë asambleja e bijve të Izraelit u mblodh në Shilon për të bërë luftë kundër tyre.

13

Atëherë bijtë e Izraelit u dërguan bijve të Rubenit, bijve të Gadit dhe gjysmës së fisit të Manasit, në vendin e Galaadit, Finehasin, birin e priftit Eleazar,

14

dhe bashkë me të dhjetë princa, një princ për çdo shtëpi atërore të fiseve të ndryshme të Izraelit; secili prej tyre ishte kreu i një shtëpie atërore midis ndarjeve të Izraelit.

15

Ata shkuan te bijtë e Rubenit, te bijtë e Gadit dhe te gjysma e fisit të Manasit në vendin e Galaadit dhe folën me ta, duke thënë:

16

"Kështu thotë tërë asambleja e Zotit: "Ç`është kjo shkelje që keni kryer kundër Perëndisë së Izraelit, duke mos e ndjekur më sot Zotin, duke ndërtuar një altar për të ngritur krye sot kundër Zotit?

17

Mos qe vallë gjë e vogël paudhësia e Peorit, nga e cila nuk jemi larë ende deri më sot dhe që solli një fatkeqësi mbi asamblenë e Zotit,

18

që ju shtyn sot të mos e ndiqni Zotin? Sepse, po të jetë se sot ngreni krye kundër Zotit, nesër ai do të zemërohet kundër tërë asamblesë së Izraelit.

19

Në qoftë se e konsideroni të papastër vendin që zotëroni, mund të kaloni në vendin që është pronë e Zotit, ku ndodhet tabernakulli i Zotit, dhe të banoni midis nesh; por mos ngrini krye kundër Zotit dhe kundër nesh, duke ndërtuar një altar përveç atij të Zotit, Perëndisë tonë.

20

Kur Akani, bir i Zerahut, kreu një shkelje në gjërat e caktuara të shfarosen, a nuk tërhoqi vallë zemërimin e Zotit mbi gjithë asamblenë e Izraelit? Dhe ai njeri nuk qe i vetmi që gjeti vdekjen në paudhësinë e tij"".

21

Atëherë bijtë e Rubenit, bijtë e Gadit dhe gjysma e fisit të Manasit u përgjegjën dhe u thanë krerëve të ndarjeve të Izraelit:

22

"Zoti Perëndia i perëndive, Zoti Perëndia i perëndive! Ai e di, bile edhe Izraeli do ta mësojë. Në qoftë se e bëmë për rebelim ose për mosbesnikëri ndaj Zotit, mos na kurseni në këtë ditë.

23

Në rast se kemi ndërtuar një altar për të mos e ndjekur më Zotin ose për të ofruar mbi të olokaustet apo blatime ushqimore, ose për të bërë mbi të flijime falënderimi, le të na kërkojë llogari vetë Zoti!

24

Por në të vërtetë ne e bëmë këtë me frikë, për një arësye, duke menduar që në të ardhmen pasardhësit tuaj mund t`u thonin pasardhësve tanë: "Çfarë ju lidh me Zotin, Perëndinë e Izraelit?

25

Zoti e ka vënë Jordanin si kufi midis jush dhe nesh, o bij të Rubenit, o bij të Gadit; ju nuk keni asnjë pjesë te Zoti". Kështu pasardhësit tuaj mund t`i largojnë pasardhësit tanë nga frika e Zotit.

26

Prandaj thamë: "Le të ndërtojmë një altar, jo për olokauste as për flijime,

27

por që të shërbejë si dëshmi midis jush dhe nesh dhe midis pasardhësve tanë pas nesh, në mënyrë që të mund të kryejmë shërbimin e Zotit përpara tij, me olokaustet tona, flijimet tona dhe ofertat tona të falënderimit, me qëllim që pasardhësit tuaj të mos u thonë një ditë pasardhësve tanë: Ju nuk keni asnjë pjesë tek Zoti".

28

Prandaj thamë: Në rast se ndodh që një ditë të na thonë këtë neve ose pasardhësve tanë, atëherë do të përgjigjemi: Shikoni formën e altarit të Zotit që ndërtuan etërit tanë, jo për olokauste as për flijime, por që të shërbejë si dëshmitar midis nesh dhe jush.

29

Nuk na ka shkuar mendja të ngremë krye kundër Zotit dhe as të heqim dorë nga bindja ndaj Zotit, duke ndërtuar një altar për olokaustet, për blatimet e ushqimit ose për flijimet, përveç altarit të Zotit, Perëndisë tonë, që ndodhet përpara tabernakullit të tij!".

30

Kur prifti Finehas dhe princat e asamblesë, krerët e ndarjeve të Izraelit që ishin me të, dëgjuan fjalët që thanë bijtë e Rubenit, bijtë e Gadit dhe bijtë e Manasit, mbetën të kënaqur.

31

Atëherë Finehasi, bir i priftit Eleazar, u tha bijve të Rubenit, të Gadit dhe të Manasit: "Sot pranojmë që Zoti është midis nesh, sepse ju nuk keni kryer këtë shkelje ndaj Zotit; kështu i keni shpëtuar bijtë e Izraelit nga dora e Zotit".

32

Pastaj Finehasi, bir i priftit Eleazar dhe princat i lanë bjtë e Rubenit dhe të Gadit, dhe vendin e Galaadit, dhe u kthyen në vendin e Kanaanit pranë bijve të Izraelit, të cilëve u treguan ngjarjen.

33

Kjo gjë u pëlqeu bijve të Izraelit, dhe bijtë e Izraelit bekuan Perëndinë, dhe nuk folën më të shkojnë për të luftuar kundër bijve të Rubenit dhe të Gadit dhe të shkatërronin vendin në të cilin ata banonin.

34

Dhe bijtë e Rubenit dhe të Gadit e quajtën "Dëshmitar" këtë altar, sepse thanë: "Ai është dëshmitar midis nesh që Zoti është Perëndia".

Jozueu 23


Jozueu Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 22

Jozueu

Return to Index

Chapter 23

1

Shumë kohë mbas pushimit që Zoti i kishte siguruar Izraelit nga të gjithë armiqtë që e rrethonin, Jozueu, tanimë i plakur dhe me moshë të shtyrë,

2

mblodhi tërë Izraelin, pleqtë e tij, krerët, gjykatësit dhe oficerët e tij, dhe u tha: "Unë jam plak dhe i shtyrë në moshë,

3

Ju i patë të gjitha ato që Zoti, Perëndia juaj, u ka bërë të gjitha kombeve, për shkakun tuaj, sepse ka qenë vetë Zoti, Perëndia juaj, që ka luftuar për ju.

4

Dhe ja, unë kam ndarë midis jush me short, si trashëgimi për fiset tuaja, kombet që mbeten, bashkë me tërë kombet që kam shfarosur, nga Jordani deri në Detin e Madh, në perëndim.

5

Dhe Zoti, Perëndia juaj, do t`i dëbojë ai vetë para jush; kështu ju do të shtini në dorë vendin e tyre, ashtu si ju ka premtuar Zoti, Perëndia juaj.

6

Jini, pra, shumë të vendosur në zbatimin dhe vënien në praktikë të ligjit të Moisiut, pa u shmangur as djathtas as majtas,

7

pa u përzier me kombet që mbeten midis jush; nuk do të përmendni as emrin e perëndive të tyre dhe nuk do të betoheni për ta; nuk do t`i shërbeni dhe nuk do të bini përmbys para tyre;

8

por do të lidheni ngushtë me Zotin, Perëndinë tuaj, siç keni bërë deri sot.

9

Në fakt Zoti ka dëbuar para jush kombe të mëdhenj dhe të fuqishëm; dhe askush nuk ka mundur t`ju bëjë ballë deri më sot.

10

Një i vetëm nga ju do të ndjekë njëmijë prej tyre, sepse Zoti, Perëndia juaj, është ai që lufton për ju, siç e ka premtuar.

11

Tregoni, pra, kujdes të madh për shpirtrat tuaj, për ta dashur Zotin, Perëndinë tuaj.

12

Por në rast se i shmangeni dhe bashkoheni me mbeturinat e këtyre kombeve që kanë mbetur midis jush dhe bashkoheni me anë martesash me ta dhe përziheni me ta dhe ata me ju,

13

dijeni me siguri që Zoti, Perëndia juaj, nuk ka për të vazhduar t`i dëbojë këto kombe para jush; por ata do të bëhen për ju një kurth, një kamzhik në ijët tuaja dhe hala në sytë tuaja, deri sa ju të zhdukeni nga ky vend i mirë që Zoti, Perëndia juaj, ju ka dhënë.

14

Dhe ja, unë po iki sot në rrugën e gjithë botës; pranoni, pra, me gjithë zemër e me gjithë shpirt që nuk ka rënë për tokë asnjë nga fjalët e mira që Zoti, Perëndia juaj, ka thënë lidhur me ju; të tëra u vërtetuan për ju; as edhe një nuk ra për tokë.

15

Dhe ka për të ndodhur që, ashtu si për të gjitha gjërat e mira që Zoti, Perëndia juaj, ju kishte premtuar ju kanë dalë, kështu Zoti do të sjellë mbi ju tërë fatkeqësitë, deri sa t`ju zhdukë nga ky vend i mirë që Perëndia juaj, Zoti ju ka dhënë.

16

Në rast se shkelni besëlidhjen që Zoti, Perëndia juaj, ju ka urdhëruar, dhe shkoni t`u shërbeni perëndive të tjera dhe bini përmbys para tyre, atëherë zemërimi i Zotit do të ndizet kundër jush dhe ju do të zhdukeni shpejt nga vendi i mirë që Ai ju ka dhënë".

Jozueu 24


Jozueu Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 23

Jozueu

Return to Index

Chapter 24

1

Pastaj Jozueu mblodhi të gjitha fiset e Izraelit në Sikem, dhe thirri pleqtë e Izraelit, krerët, gjykatësit dhe oficerët e tij, që u paraqitën përpara Perëndisë.

2

Dhe Jozueu i tha tërë popullit: "Kështu flet Zoti, Perëndia i Izraelit: "Në kohërat e kaluara, etërit tuaj, si Terahu, ati i Abrahamit dhe i Nahorit, banonin matanë lumit dhe u shërbenin perëndive të tjera.

3

Unë mora atin tuaj Abrahamin nga ana tjetër e lumit, e bëra të kalojë nëpër gjithë vendin e Kanaanit, shumëzova pasardhësit e tij dhe i dhashë Isakun.

4

Isakut i dhashë Jakobin dhe Esaun; Esaut i dhashë si trashëgimi malin e Seirit; por Jakobi dhe bijtë e tij zbritën në Egjipt.

5

Pastaj dërgova Moisiun dhe Aaronin dhe godita Egjiptin me atë që bëra në mes të tij; pastaj ju nxora jashtë.

6

Kështu nxora nga Egjipti etërit tuaj, dhe ju arritët në det. Egjiptasit i ndoqën etërit tuaj me qerre dhe me kalorës deri në Detin e Kuq.

7

Por ata i klithën Zotit, dhe ai vendosi një errësirë të dendur midis jush dhe Egjiptasve; pastaj hodha mbi ta detin, që i mbuloi; dhe sytë tuaj panë atë që u bëra Egjiptasve. Pastaj qëndruat për një kohë të gjatë në shkretëtirë.

8

Unë ju çova në vendin e Amorejve, që banonin matanë Jordanit; ata luftuan kundër jush dhe unë jua dhashë në dorë; ju pushtuat vendin e tyre dhe unë i shpartallova para jush.

9

Pastaj Balaku, bir i Tsiporit, mbret i Moabit, u ngrit për të luftuar Izraelin; dhe dërgoi të thërrasë Balaamin, djalin e Beorit, që t`ju mallkonte;

10

por unë nuk desha të dëgjoj Balaamin; prandaj ai ju bekoi me të madhe, dhe ju çlirova nga duart e Balakut.

11

Kaluat pastaj Jordanin dhe arritët në Jeriko; banorët e Jerikos luftuan kundër jush; kështu bënë Amorejtë, Perezejtë, Kananejtë, Hitejtë, Girgasejtë, Hivejtë dhe Jebusejtë; por unë jua dorëzova në dorë.

12

Dhe çova para jush grerëzat, që i bënë të ikin para jush, ashtu si kishte ndodhur me dy mbretërit e Amorejve; por kjo nuk ishte meritë e shpatës ose e harkut tënd.

13

Dhe ju dhashë një tokë për të cilën nuk kishit punuar dhe qytete që nuk i kishit ndërtuar, dhe ju banuat në to; dhe tani hani frytin e vreshtave dhe të ullishteve që nuk keni mbjellë".

14

Prandaj tani t`ia kini frikën Zotit dhe shërbejeni me ndershmëri dhe besnikëri; hiqni perënditë të cilëve u shërbyen etërit tuaj matanë lumit dhe në Egjipt, dhe vihuni në shërbim të Zotit.

15

Dhe në rast se ju duket një gjë e keqe t`i shërbeni Zotit, zgjidhni sot kujt doni t`i shërbeni, o perënditë të cilëve u shërbyen etërit tuaj matanë lumit, o perënditë e Amorejve, në vendin e të cilëve

16

Atëherë populli u përgjigj dhe tha: "Larg qoftë që ne të braktisim Zotin për t`u shërbyer perëndive të tjera!

17

Sepse Zoti, Perëndia ynë, është ai që na nxori ne dhe etërit tanë nga vendi i Egjiptit, nga shtëpia e skllavërisë, që ka bërë mrekullira të mëdha para syve tanë dhe që na ka mbrojtur gjatë gjithë rrugës që bëmë dhe midis gjithë popujve në mes të të cilëve kemi kaluar;

18

dhe Zoti ka dëbuar para nesh tërë popujt dhe Amorejtë që banonin në këtë vend; prandaj ne do t`i shërbejmë Zotit, sepse ai është Perëndia ynë".

19

Por Jozueu i tha popullit: "Ju nuk mund t`i shërbeni Zotit, sepse ai është një Perëndi i shenjtë, një Perëndi ziliqar; ai nuk do t`i falë shkeljet dhe mëkatet tuaja.

20

Kur ta braktisni Zotin dhe t`u shërbeni perëndive të huaja, ai do të kthehet për t`ju bërë keq dhe për t`ju konsumuar pas aq të mirave që ju ka bërë".

21

Dhe populli i tha Jozueut: "Jo, ne do t`i shërbejmë Zotit".

22

Atëherë Jozueu i tha popullit: "Ju jeni dëshmitarë kundër vetvetes, pse keni zgjedhur për vete Zotin për t`i shërbyer!". Ata iu përgjigjën: "Jemi dëshmitarë!".

23

Jozueu tha: "Hiqni, pra, perënditë e huaja që janë në mes tuaj dhe përuleni zemrën tuaj Zotit, Perëndisë së Izraelit!".

24

Populli iu përgjigj Jozueut: "Ne do t`i shërbejmë Zotit, Perëndisë tonë, dhe do t`i bindemi zërit të tij".

25

Kështu Jozueu lidhi atë ditë një besëlidhje me popullin, dhe i dha statutet dhe dekretet në Sikem.

26

Pastaj Jozueu shkroi këto gjëra në librin e ligjit të Perëndisë; dhe mori një gur të madh dhe e vendosi aty, poshtë lisit, pranë shenjtërores së Zotit.

27

Jozueu i tha pastaj tërë popullit: "Ja, ky gur do të jetë një dëshmitar kundër nesh, sepse ai i dëgjoi tërë fjalët që na tha Zoti; ai, pra, do të shërbejë si dëshmitar kundër jush, me qëllim që të mos e mohoni Perëndinë tuaj".

28

Pastaj Jozueu e ktheu popullin në vendin ku ishte më parë, secili në trashëgiminë e vet.

29

Pas këtyre gjërave Jozueu, bir i Nunit dhe shërbëtor i Zotit, vdiq në moshën njëqind e dhjetë vjeç,

30

dhe e varrosën në territorin e pronës së tij në Timnath-Serah, që ndodhet në krahinën malore të Efraimit, në veri të malit Gaash.

31

Izraeli i shërbeu Zotit gjatë gjithë jetës së Jozueut dhe gjatë gjithë jetës së pleqve që jetuan pas Jozueut dhe që dinin tërë veprat që Zoti kishte bërë për Izraelin.

32

Eshtrat e Jozefit, që bijtë e Izraelit kishin sjellë nga Egjipti, i varrosën në Sikem, në pjesën e arës që Jakobi ua kishte blerë bijve të Hamorit, atit të Sikemit, për njëqind pjesë argjendi, dhe që ishte pronë e bijve të Jozefit.

33

Pastaj vdiq edhe Eleazari, bir i Aaronit, dhe e varrosën në malin, që ishte pronë e birit të tij Finehas dhe që ia kishin dhënë në krahinën malore të Efraimit.

Gjyqtarët 1


Gjyqtarët Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Jozueu 24

Gjyqtarët

Return to Index

Chapter 1

1

Mbas vdekjes së Jozueut, bijtë e Izraelit konsultuan Zotin, duke thënë: "Kush prej nesh ka për të vajtur i pari të luftojë kundër Kananejve?".

2

Zoti u përgjegj: "Do të shkojë Juda; ja, vendin ia kam dhënë në duart e tij".

3

Atëherë Juda i tha Simeonit, vëllait të tij: "Eja me mua në vendin që më ra me short dhe do të luftojmë kundër Kananejve; pastaj edhe unë do të vij në vendin që të ra ty me short". Dhe Simeoni u nis me të.

4

Juda, shkoi, pra, dhe Zoti u la në dorë Kananejtë dhe Perezejtë; dhe në Bezek vranë dhjetë mijë burra.

5

Dhe në Bezek gjetën Adoni-Bezekun dhe e sulmuan; mundën Kananejtë dhe Perezejtë.

6

Adoni-Bezeku ia mbathi, por ata e ndoqën e zunë dhe i prenë gishtërinjtë e mëdhenj të duarve dhe të këmbëve.

7

Atëherë Adoni-Bezeku tha: "Shtatëdhjetë mbretër me gishtërinjtë e mëdhenj të duarve dhe të këmbëve të prerë mblidhnin ato që mbeteshin në tryezën time. Perëndia më ktheu atë që kam bërë". E çuan pastaj në Jeruzalem ku vdiq.

8

Bijtë e Judës sulmuan Jeruzalemin dhe e morën; i vranë me shpatë banorët e tij dhe i vunë flakën qytetit.

9

Pastaj bijtë e Judës zbritën të luftojnë Kananejtë, që banonin në krahinën malore, në Negev dhe në ultësirë.

10

Juda marshoi pastaj kundër Kananjve që banonin në Hebron (emri i të cilit më parë ishte Kirjath-Arba) dhe mundi Seshain, Ahimanin dhe Talmain.

11

Që këtej marshoi kundër banorëve të Debirit (që më parë quhej Kirjath-Sefer).

12

Atëherë Kalebi tha: "Atij që do të sulmojë Kiriath-Seferin dhe do ta shtjerë në dorë, unë do t`i jap për grua bijën time Aksah".

13

E pushtoi Othnieli, bir i Kenazit, vëllai i vogël i Kalebit, dhe ky i dha për grua bijën e tij Aksah.

14

Kur ajo erdhi të banojë me të, e bindi t`i kërkojë të atit të saj një fushë. Sapo ajo zbriti nga gomari, Kalebi e pyeti: "Çfarë kërkon?".

15

Ajo u përgjegj: "Më bëj një dhuratë, me qenë se ti më dhe toka në Negev, më jep edhe disa burime ujore". Atëherë ai i dhuroi burimet e sipërme dhe ato të poshtme.

16

Atëherë bijtë e Keneos, vjehrrit të Moisiut, shkuan nga qyteti i palmave bashkë me bijtë e Judës në shkretëtirën e Judës, që ndodhet në Negev, afër Aradit; shkuan dhe u vendosën midis popullit.

17

Pastaj Juda u nis bashkë me vëllanë e tij Simeon dhe mundi Kananejtë që banonin në Tsefath dhe vendosën shfarosjen e tyre; për këtë arsye qyteti u quajt Hormah.

18

Juda mori edhe Gazën me territorin e saj, Askalonin me territorin e tij dhe Ekronin me territorin e tij.

19

Kështu Zoti mbajti anën e Judës, që dëboi banorët e krahinës malore, por nuk mundi të dëbojë banorët e fushës, sepse kishin qerre të hekurta.

20

Pastaj i dhanë Hebronin Kalebit, ashtu si kishte thënë Moisiu; dhe ai i dëboi tre bijtë e Anakut.

21

Bijtë e Beniaminit nuk arritën t`i dëbojnë Jebusejtë që banonin në Jeruzalem; kështu Jebusejtë kanë banuar bashkë me bijtë e Beniaminit në Jeruzalem deri në ditën e sotme.

22

Edhe shtëpia e Jozefit u ngrit gjithashtu kundër Bethelit, dhe Zoti qe me ta.

23

Shtëpia e Jozefit dërgoi njerëz për të vëzhguar në Bethel (qytet që më parë qyhej Luc).

24

Zbuluesit panë një burrë që dilte nga qyteti dhe i thanë: "Tregona rrugën për të hyrë në qytet dhe ne do të tregohemi të mëshirshëm me ty".

25

Ai u tregoi rrugën për të hyrë në qytet, dhe ata i vranë me shpatë banorët e qytetit, por e lanë të shkojë atë burrë me gjithë familjen e tij.

26

Ai shkoi në vendin e Hitejve dhe ndërtoi aty një qytet që e quajti Luc, emër që mban edhe sot e kësaj dite.

27

Manasi përkundrazi nuk i dëboi banorët e Beth-Sheanit dhe të fshatrave të tij kufitarë, as banorët e Tanaakut dhe të fshatrave të tij kufitarë, as banorët e Dorit dhe të fshatrave të tij kufitarë, as banorët e Ibleamit dhe të fshatrave të tij kufitarë, as banorët e Megidos dhe të fshatrave të tij kufitarë, sepse Kananejtë ishin të vendosur të qëndronin në atë vend.

28

Më vonë, kur Izraeli u bë i fortë, i nënshtroi Kananejtë dhe i bëri skllevër, por nuk i dëboji krejt.

29

As Efraimi nuk i dëboi Kananejtë që banonin në Gezer; kështu Kananejtë banuan në Gezer në mes të tyre.

30

As Zabuloni nuk i dëboi banorët e Kitronit dhe ata të Nahalolit; kështu Kananejtë banuan në mes të tyre, por iu nënshtruan skllavërisë.

31

As Asheri nuk i dëboi banorët e Akosit, as banorët të Sidonit, as ata të Ahlabit, të Akzibit, të Helbahut, të Afikut dhe të Rehobit;

32

kështu bijtë e Asherit u vendosën në mes të Kananejve që banonin në këtë vend, sepse nuk i dëbuan.

33

As Neftsali nuk i dëboi banorët e Beth-Shemeshit dhe ata të Beth-Anathit, dhe u vendos në mes të Kananejve që banonin në këtë vend; por banorët e Beth-Shemeshit dhe të Beth-Anathit iu nënshtruan skllavërisë.

34

Amorejtë i detyruan bijtë e Danit të qëndronin në krahinën malore dhe nuk i lanë të zbresin në luginë.

35

Amorejtë ishin të vendosur të qëndronin në malin Heres, në Ajalon dhe në Shaal-Bim; por kur dora e shtëpisë së Jozefit u fuqizua, ata iu nënshtruan skllavërisë.

36

Kufiri i Amorejve shtrihej nga e përpjeta e Akrabimit, nga Sela e lart.

Gjyqtarët 2


Gjyqtarët Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 1

Gjyqtarët

Return to Index

Chapter 2

1

Por Engjelli i Zotit u ngjit nga Gilgali në Bokim dhe tha: "Unë ju nxora nga Egjipti dhe ju çova në vendin që isha betuar t`u jepja etërve tuaj. Kisha thënë gjithashtu: "Nuk do ta prish kurrë besëlidhjen time me ju.

2

Por ju nuk do të lidhni asnjë aleancë me banorët e këtij vendi dhe do të shembni altarët e tyre". Por ju nuk iu bindët zërit tim. Pse e bëtë këtë?

3

Kështu unë po ju them tani: Unë nuk do t`i dëboj para jush; por ata do të jenë si gjemba në ijet tuaja, dhe perënditë e tyre do të jenë për ju si një lak".

4

Sapo Engjëlli i Zotit mbaroi së thëni këto fjalë tërë bijve të Izraelit, populli ngriti zërin dhe filloi të qajë.

5

Prandaj ky vend u quajt Bokim dhe u bënë flijime për Zotin.

6

Jozueu i dha urdhër popullit të largohet dhe bijtë e Izraelit shkuan secili në trashëgiminë e tij për të marrë në zotërim vendin.

7

Populli i shërbeu Zotit gjatë gjithë jetës së Jozueut dhe gjatë gjithë jetës së pleqve që jetuan pas Jozueut, dhe që kishin parë të gjitha veprat e mëdha që Zoti kishte bërë për Izraelin.

8

Pastaj Jozueu, bir i Nunit dhe shërbëtor i Zotit, vdiq në moshën njëqind e dhjetë vjeç,

9

dhe e varrosën në territorin e trashëgimisë së tij në Timath-Heres, në krahinën malore të Efraimit, në veri të malit Gaash.

10

Kur tërë ai brez u bashkua me etërit e vet, mbas atij doli një brez i ri që nuk e njihte Zotin, as veprat që kishte bërë për Izraelin.

11

Bijtë e Izraelit bënë atë që ishte keq në sytë e Zotit dhe u vunë në shërbim të Baalit;

12

ata braktisën Zotin, Perëndinë e etërve të tyre, i cili i kishte nxjerrë nga Egjipti, dhe adhuruan perëndi të tjera ndërmjet perëndive të popujve që i rrethonin, ranë përmbys para tyre dhe kështu provokuan zemërimin e Zotit;

13

ata brakisën Zotin dhe u vunë në shërbim të Baalit dhe të Ashtarothit.

14

Dhe zemërimi i Zotit u ndez kundër Izraelit dhe e dha në dorë të kusarëve që e zhveshën; dhe ai i shiti në duart e armiqve të tyre që ndodheshin rreth e qark, të cilëve nuk qenë më në gjendje t`u bënin ballë.

15

Kudo që shkonin dora e Zotit ishte kundër tyre dhe u sillte mjerime, ashtu si kishte thënë Zoti, ashtu siç u ishte betuar ai; dhe u hidhëruan shumë.

16

Pastaj Zoti nxirrte gjyqtarë, që i lironin nga duart e atyre që i zhvishnin.

17

Mjerisht ata nuk i dëgjonin as gjyqtarët e tyre, por kurvëroheshin përpara perëndive të tjera dhe binin përmbys para tyre. Ata braktisën shpejt rrugën e ndjekur nga etërit e tyre, të cilët u ishin bindur urdhrave të Zotit; por ata nuk vepruan ashtu.

18

Kur Zoti u nxirrte gjyqtarë, Zoti ishte me gjyqtarin dhe i lironte nga dora e armiqve të tyre gjatë gjithë jetës së gjyqtarit; sepse Zoti prekej nga vajtimet e tyre të shkaktuara nga ata që i shtypnin dhe i mundonin.

19

Por kur gjyqtari vdiste, ata vazhdonin të korruptoheshin më shumë se etërit e tyre, duke ndjekur perëndi të tjera dhe duke rënë përmbys para tyre; dhe nuk hiqnin dorë aspak nga veprat e tyre dhe nga sjellja e tyre kokëforte.

20

Prandaj mëria e Zotit u ndez kundër Izraelit, dhe ai tha: "Duke qenë se ky komb ka shkelur besëlidhjen që unë kisha përfunduar me etërit e tyre dhe ata nuk i janë bindur zërit tim,

21

edhe unë nuk do të dëboj më para tyre asnjë prej kombeve që Jozueu la kur vdiq;

22

kështu me anë tyre do të vë në provë Izraelin për të parë në se do t`i përmbahen rrugës së Zotit dhe do të ecin në të siç bënë etërit e tyre, ose jo".

23

Prandaj Zoti i la këto kombe të qëndrojnë aty pa i dëbuar menjëherë, dhe nuk i dha në duart e Jozueut.

Gjyqtarët 3


Gjyqtarët Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 2

Gjyqtarët

Return to Index

Chapter 3

1

Këto janë kombet që Zoti la me qëllim që me anë të tyre të vinte në provë Izraelin, domethënë tërë ata që nuk kishin njohur luftërat e Kanaanit:

2

(kjo kishte si qëllim të vetëm t`ua bënte të njohur dhe t`u mësonte bijve të Izraelit luftën, të paktën atyre që nuk e kishin njohur më parë)

3

pesë princat e Filistejve, tërë Kananejtë, Sidonitët dhe Hivejtë që banonin në malin e Libanit, nga mali i Baal-Hermonit deri në hyrje të Hamathit.

4

Këto kombe u lanë për të vënë në provë Izraelin, për të parë në se ata do t`u bindeshin urdhërimeve që Zoti u kishte dhënë etërve të tyre me anë të Moisiut.

5

Kështu bijtë e Izraelit banuan në mes të Kananejve, të Hitejve, të Amorejve, të Perezejve, të Hivejve dhe të Jebusejve;

6

u martuan me bijat e tyre dhe u dhanë bijat e veta për gra bijve të tyre, dhe u shërbyen perëndive të tyre.

7

Kështu bijtë e Izraelit bënë atë që është e keqe në sytë e Zotit; e harruan Zotin, Perëndinë e tyre, dhe i shërbyen Baalit dhe Asherothit.

8

Prandaj zemërimi i Zotit u ndez kundër Izraelit, dhe ai i dorëzoi në duart e Kushan-Rishathaimit për tetë vjet me radhë.

9

Pastaj bijtë e Izraelit i klithën Zotit dhe Zoti u dha një çlirimtar, Othnielin, birin e Kenazit, vëllai i vogël i Kalebit; dhe ky i çliroi.

10

Fryma e Zotit ishte mbi të, dhe ai ishte gjyqtar i Izraelit; doli për të luftuar dhe Zoti i dha në dorë Kushan-Rishathaimin, mbretin e Mesopotamisë, dhe dora e tij qe e fuqishme kundër Kushan-Rishathaimit.

11

Vendi pati paqe për dyzet vjet me radhë; pastaj Othnieli, bir i Kenazit, vdiq.

12

Por bijtë e Izraelit filluan përsëri të bëjnë atë që është e keqe në sytë e Zotit; atëherë Zoti e bëri të fortë Eglonin, mbretin e Moabit, kundër Izraelit, sepse ata kishin bërë atë që ishte e keqe në sytë e Zotit.

13

Egloni mblodhi rreth vetes bijtë e Amonit dhe të Amalekut, dhe u nis e mundi Izraelin; dhe pushtoi qytetin e palmave.

14

Kështu bijtë e Izraelit u bënë shërbëtorë të Eglonit, mbretit të Moabit, për tetëmbëdhjetë vjet.

15

Por bijtë e Izraelit i klithën Zotit dhe Zoti u dha atyre një çlirimtar, Ehudin, birin e Gerit, Beniaminitin, që ishte mëngjarash. Bijtë e Izraelit i dërguan nëpërmjet tij haraçin e tyre Eglonit, mbretit të Moabit.

16

Ehudi bëri një shpatë me dy tehe, të gjatë një kubitë; e ngjeshi në brez poshtë veshjes, në krahun e djathtë.

17

Pastaj i çoi haraçin Eglonit, mbretit të Moabit, që ishte një njeri shumë i trashë.

18

Kur mbaroi paraqitja e haraçit, ai ktheu në shtëpi njerëzit që kishin sjellë haraçin.

19

Por ai vetë, nga vendi i idhujve pranë Gilgalit, u kthye prapa dhe tha: "O mbret, kam diçka që dua të të them fshehurazi". Mbreti i tha: "Heshtni!". Dhe të gjithë ata që e shoqëronin dolën jashtë.

20

Atëherë Ehudi iu afrua mbretit (që ishte ulur vetëm në fresk, në sallën lart). Ehudi i tha: "Kam një fjalë për të të thënë nga ana e Zotit". Kështu mbreti u ngrit nga froni i tij;

21

atëherë Ehudi zgjati dorën e majtë, nxori shpatën nga krahu i djathtë dhe ia futi në bark.

22

Edhe doreza e shpatës u fut pas presës dhe dhjami u mbyll pas presës sepse ai nuk e tërhoqi shpatën nga barku i mbretit; dhe zorrët e tij dolën jashtë.

23

Pastaj Ehudi dolli në portik, dhe mbylli me çelës dyert e sallës së sipërme.

24

Kur doli; erdhën shërbëtorët për të parë, dhe ja, dyert e sallës së sipërme ishin mbyllur me çelës; kështu ata thanë: "Me siguri ai bën nevojën e tij në dhomëzën e sallës së freskët".

25

Dhe pritën aq sa e ndjenë veten të shushatur; por duke qenë se nuk po hapeshin portat e sallës, ata muarrën çelsin dhe hapën; dhe ja, zotëria e tyre rrinte shtrirë në tokë: ai kishte vdekur.

26

Ndërsa ata ngurronin, Ehudi pati kohë të ikte, kaloi matanë vendit të idhujve dhe shpëtoi duke arritur në Seirah.

27

Me të arritur, i ra borisë në krahinën malore të Efraimit, dhe bijtë e Izraelit zbritën bashkë me të nga krahina malore, dhe ai u vu në krye të tyre.

28

Dhe u tha atyre: "Ejani pas meje, sepse Zoti ju ka dhënë në dorë Moabitët, armiqtë tuaj". Ata zbritën pas tij, zunë vatë e Jordanit që çojnë në Moab, dhe nuk lanë të kalojë asnjeri.

29

Në atë kohë mundën rreth dhjetë mijë Moabitë, të gjithë të fortë dhe trima; nuk shpëtoi as edhe një.

30

Kështu atë ditë Moabi u poshtërua nga dora e Izraelit, dhe vendi pati paqe tetëdhjetë vjet me radhë.

31

Mbas Ehudit, erdhi Shamgari, bir i Anathit. Ai mundi gjashtëqind Filistej me një hosten qesh; edhe ai çliroi Izraelin.

Gjyqtarët 4


Gjyqtarët Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 3

Gjyqtarët

Return to Index

Chapter 4

1

Pas vdekjes së Ehudit, bijtë e Izraelit rifilluan të bëjnë atë që ishte e keqe në sytë e Zotit.

2

Dhe Zoti i dha në duart e Jabinit, mbretit të Kanaanit, që mbretëronte në Hatsor. Komandanti i ushtrisë së tij ishte Sisera, që banonte në Harosheth të kombeve.

3

Dhe bijtë e Izraelit i klithën Zotit, sepse Jabini kishte nëntëqind qerre të hekurta dhe prej njëzet vjetve shtypte rëndë bijtë e Izraelit.

4

Në atë kohë gjyqtare e Izraelit ishte një profete, Debora, gruaja e Lapidothit.

5

Ajo e kishte zakon të ulej nën palmën e Deboras, midis Ramahut dhe Bethelit, në krahinën malore të Efraimit, dhe bijtë e Izraelit vinin tek ajo për të kërkuar të drejtën.

6

Ajo dërgoi të thërrasë Barakun, birin e Abinoamit, nga Kedeshi i Neftalit, dhe i tha: "A nuk të ka urdhëruar Zoti, Perëndia i Izraelit: "Shko, marsho mbi malin Tabor dhe merr me vete dhjetë mijë burra nga bijtë e Neftalit dhe të Zabulonit.

7

Unë do të tërheq në drejtimin tënd, në përruan Kishon, Siseran, komandantin e ushtrisë së Jabinit, me gjithë qerret dhe trupat e tij të shumta, dhe do të ta dorëzoj në dorën tënde"?".

8

Baraku iu përgjegj: "Në rast se vjen me mua, unë do të shkoj; por në qoftë se ti nuk vjen me mua, nuk kam për të shkuar".

9

Ajo tha: "Do të vij me siguri me ty; megjithatë në rrugën që je duke ndërmarrë nuk ke për të siguruar asnjë lavdi për vete, sepse Zoti do ta dorëzojë Siseran në duart e një gruaje". Pastaj Debora u ngrit dhe shkoi me Barakun në Kadesh.

10

Baraku thirri Zabulonin dhe Neftalin në Kedesh; ai lëvizi në krye të dhjetë mijë burrave, dhe Debora shkoi bashkë me të.

11

Heberi, Keneu, ishte ndarë nga Kenejtë, pasardhës të Hobabit, vjehrrit të Moisiut, dhe i kishte ngritur çadrat e tij në lisin e Tsaanaimit, që ndodhet pranë Kedeshit.

12

Siseras i thanë që Baraku, bir i Abinoamit, ishte ngjitur në malin Tabor.

13

Kështu Sisera rreshtoi tërë qerret e tij, njëqind qerre të hekurta, dhe tërë njerëzit që ishin me të, nga Haroshethi i kombeve deri në përruan e Kishonit.

14

Atëherë Debora i tha Barakut: "Çohu, sepse kjo është dita që Zoti e dorëzoi Siseran në dorën tënde. A nuk ka dalë vallë, Zoti para teje?". Kështu Baraku zbriti nga mali Tabor, i pasuar nga dhjetë mijë burra.

15

Zoti e mundi Siseran, të gjitha qerret dhe tërë ushtrinë e tij, që u shfaros me shpatë përpara Barakut; por Sisera zbriti nga qerrja dhe iku me këmbë.

16

Por Baraku i ndoqi qerret dhe ushtrinë deri në Harosheth të kombeve; dhe tërë ushtria e Siseras u shkatërrua nga goditjet me shpatë; nuk shpëtoi as edhe një njeri.

17

Ndërkaq Sisera kishte ikur më këmbë në drejtim të çadrës së Jaelës, gruas së Heberit, Keneut, sepse mbretëronte paqja midis Jabinit, mbretit të Hatsorit, dhe shtëpisë së Heberit, Keneut.

18

Atëherë Jaela doli për të pritur Siseran dhe i tha: "Hyrë, zotëria ime, hyrë tek unë; mos ki frikë". Kështu ai hyri tek ajo në çadër, dhe ajo e mbuloi me një mbulesë.

19

Pastaj ai i tha: "Më jep pak ujë për të pirë se kam etje". Kështu ajo hapi calikun e qumështit dhe i dha për të pirë; pastaj e mbuloi.

20

Ai i tha: "Qëndro në hyrje të çadrës; dhe në rast se vjen dikush dhe të pyet: "A ka njeri këtu?", ti do të thuash: "Nuk ka njeri"".

21

Atëherë Jaela, gruaja e Heberit, mori një kunj të çadrës dhe një çekiç, iu afrua ngadalë atij dhe i nguli në tëmth kunjin, që u fut në tokë. Atë e kishte zënë një gjumë i thellë; ishte i sfilitur; dhe kështu vdiq.

22

Por ja, ndërsa Baraku ndiqte Siseran, Jaela doli për ta takuar dhe i tha: "Eja me mua dhe do të të tregojë njeriun që kërkon". Ai hyri në çadrën e saj dhe ja, Sisera dergjej i vdekur me kunjin në tëmthat.

23

Kshtu atë ditë Perëndia e poshtëroi Jabin, mbretin e Kanaanit, përpara bijve të Izraelit.

24

Dora e bijve të Izraelit u bë gjithnjë më e rëndë mbi Jabin, mbretin e Kanaanit, deri sa arritën ta shkatërronin plotësisht Jabin, mbretin e Kanaanit.

Gjyqtarët 5


Gjyqtarët Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 4

Gjyqtarët

Return to Index

Chapter 5

1

Atë ditë Debora këndoi këtë kantik me Barakun, birin e Abinoamit, duke thënë:

2

"Me qenë se krerët kanë marrë komandën në Izrael, me qenë se populli është ofruar spontanisht, bekoni Zotin!

3

Dëgjoni, o mbretër! Vini veshë, o princa! Unë, pikërisht unë, do t`i këndoj Zotit, do të këndoj lavdinë e Zotit, Perëndisë së Izraelit.

4

O Zot, kur dole nga Seiri, kur po kapërceje fushat e Edomit, toka u drodh dhe pikoi nga qiejtë; po, pikoi ujë nga retë.

5

Malet u shkrinë para Zotit, vetë Sinai u drodh para Zotit, Perëndisë të Izraelit.

6

Në kohën e Shamgarit, birit të Anathit, në kohën e Jaeles rrugët ishin të shkreta, dhe kalimtarët ndiqnin shtigje dredha-dredha.

7

Mungonin krerë në Izrael; po, mungonin, deri sa nuk dola unë, Debora, si nënë në Izrael.

8

Ata zgjidhnin perëndi të tjera, kur lufta ishte te pragu. Nuk shihej asnjë mburojë apo shtizë midis dyzet mijë burrave të Izraelit.

9

Zemra ime është me ata udhëheqës të Izraelit që u ofruan spontanisht në mes të popullit. Bekoni Zotin!

10

Ju që shkoni hipur mbi gomarë të bardha, ju që rrini ulur mbi qilima të shtrenjtë, dhe ju që ecni nëpër rrugë, këndoni!

11

Larg britmave të harkëtarëve, larg koritave, të kremtojnë veprat e drejta të Zotit, veprat e drejta për krerët e tij në Izrael! Atëherë populli i Zotit zbriti në portat.

12

Zgjohu, zgjohu, o Debora! Zgjohu, zgjohu, dhe merrja një kënge! Çohu, o Barak, dhe çoji larg robërit e tu, o bir i Abinoamit!

13

Atëherë iu dha qeverimi mbi fisnikët e popullit atyre që kishin mbetur; Zoti ma dha mua qeverimin midis të fuqishmëve.

14

Nga Efraimi erdhën ata që i kishin rrënjët tek Amaleku; në suitën tënde, Beniamin, midis njerëzve të tu; nga Makir i zbritën disa krerë dhe nga Zabuloni ata që mbajnë shkopin e komandimit.

15

Princat e Isakarit erdhën me Deboran; ashtu siç ishte Isakari, kështu qe edhe Baraku; ata u hodhën në luginë në gjurmët e saj. Ndër divizionet e Rubenit, të mëdha ishin vendimet e zemrës!

16

Pse mbete ti midis të ngujuarve për të dëgjuar fyellin e barinjve? Midis divizioneve të Rubenit, të mëdha ishin vendimet e zemrës!

17

Galaadi ndaloi matanë Jordanit; po Dani pse mbeti mbi anijet? Asheri u vendos pranë bregut të detit dhe mbeti në portet e tij.

18

Zabuloni është një popull që ka vënë në rrezik jetën e tij deri në vdekje, po kështu edhe Neftali në zonat e larta të fushës.

19

Mbretërit erdhën dhe luftuan; atëherë luftuan mbretërit e Kanaanit dhe të Taanakit, pranë ujërave të Megidos; por nuk suallën asnjë plaçkë prej argjendi.

20

Nga qielli luftuan yjet, gjatë lëvizjes së tyre luftuan kundër Siseras.

21

Përroi Kishon i përmbysi, përroi i vjetër, përroi i Kishonit. Shpirti im, vepro me forcë!

22

Atëherë thundrat e kuajve trokëllinin me forcë në galop, në galopin e pitokëve të tyre.

23

"Mallkoni Merozin", tha Engjëlli i Zotit, "mallkoni, mallkoni banorët e tij, sepse nuk i shkuan në ndihmë Zotit, në ndihmë të Zotit në mes të trimave të tij!".

24

E bekuar qoftë midis grave Jaela, gruaja e Heberit, Keneut! Qoftë e bekuar midis grave që banojnë në çadra!

25

Ai kërkoi ujë dhe ajo i dha qumësht; në një kupë princash i ofroi ajkë.

26

Me një dorë kapi kunjin dhe me dorën e djathtë çekiçin e artizanëve; e goditi Siseran, i çau kokën dhe ia shpoi tejpërtej tëmthat.

27

Te këmbët e saj ai u këput, ra dhe u dergj pa shpirt; në këmbët e saj u këput dhe ra; aty ku u këput, aty ra i vdekur.

28

E ëma e Siseras shikoi nga dritarja dhe thirri nga hekurat e saj: "Pse qerrja jote po vonon aq shumë të vijë? Pse ecin kaq ngadalë qerret e tij?".

29

Gratë e saj më të urta iu përgjegjën, dhe ajo përsëriti me vete fjalët e saj:

30

"Ata kanë gjetur plaçkë dhe janë duke e ndarë në pjesë. Për çdo burrë një ose dy vajza; për Siseran një plaçkë me rroba shumëngjyrëshe, një plaçkë me rroba shumëngjyrëshe dhe të qëndisura, me rroba shumëngjyrëshe dhe të qëndisura nga të dy anët për shpatullat e atyre që bartin tutje plaçkën".

31

Kështu u zhdukshin të gjithë armiqtë e tu, o Zot! Por ata që të duan qofshin si dielli, kur lind me gjithë forcën e tij!". Pastaj vendi pati qetësi për dyzet vjet me radhë.

Gjyqtarët 6


Gjyqtarët Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 5

Gjyqtarët

Return to Index

Chapter 6

1

Bijtë e Izraelit bënë atë që është e keqe në sytë e Zotit dhe Zotit i dha në duart e Madianit shtatë vjet me radhë.

2

Dora e Madianit u bë e fortë kundër Izraelit; nga frika e Madianitëve, bijtë e Izraelit bënë shpella në male, si dhe guva dhe fortesa.

3

Kur Izraeli mbaronte së mbjelluri, Madianitët bashkë me Amalekitët dhe bijtë e lindjes niseshin kundër tij,

4

e ngrinin kampin e tyre kundër Izraelitëve, shkatërronin të gjitha prodhimet e vendit deri në Gaza dhe nuk linin në Izrael as mjete jetese, as dhen, as lopë, as gomarë.

5

Sepse niseshin me bagëtinë e tyre dhe me çadrat e tyre, dhe arrinin të shumtë si karkalecat; ata dhe devetë e tyre ishin të panumërt dhe vinin në vend për ta shkatërruar.

6

Kështu Izraeli u katandis në një varfëri të madhe për shkak të Madianit, dhe bijtë e Izraelit i klithën Zotit.

7

Kur bijtë e Izraelit e thirrën Zotin për shkak të Madianit,

8

Zoti u dërgoi bijve të Izraelit një profet, që u tha atyre: "Kështu flet Zoti, Perëndia i Izraelit: Unë ju nxora nga Egjipti dhe nga shtëpia e skllavërisë;

9

ju çlirova nga dora e Egjiptasve dhe nga dora e të gjithë atyre që ju shtypnin; i dëbova para jush dhe ju dhashë vendin e tyre,

10

dhe ju thashë: "Unë jam Zoti, Perëndia i juaj; mos kini frikë nga perënditë e Amorejve në vendin e të cilëve banoni"; por ju nuk ma keni dëgjuar fjalën".

11

Pastaj erdhi Engjëlli i Zotit dhe u ul nën lisin e Ofrahut, që i përkiste Joashit, Abiezeritit, ndërsa biri tij Gedeoni shtinte grurin në një vend të ngushtë për ta shpëtuar nga Madianitët.

12

Engjëlli i Zotit iu shfaq dhe i tha: "Zoti është me ty, o luftëtar trim!".

13

Gedeoni iu përgjegj: "Imzot, në rast se Zoti është me ne, atëherë pse na ndodhën tërë këto? Ku janë mrekullitë që na kanë treguar etërit tanë duke thënë: "A nuk na nxori Zoti nga Egjipti?". Por tani Zoti na ka braktisur dhe na ka lënë në duart e Madianit".

14

Atëherë Zoti iu drejtua atij dhe i tha: "Shko me këtë fuqi që ke dhe shpëtoje Izraelin nga dora e Madianit. A nuk jam unë që po të dërgoj?".

15

Ai iu përgjegj: "O Imzot, si mund ta shpëtoj Izraelin? Ja, familja ime është më e dobëta e Manasit, dhe unë jam më i vogli në shtëpinë e atit tim".

16

Zoti i tha: "Por unë do të jem me ty dhe ti ke për t`i mundur Madianitët sikur ata të ishin një njeri i vetëm".

17

Atëherë Gedeoni i tha: "Në rast se kam gjetur hirin tënd, më jep një shenjë se je ti ai që flet me mua.

18

Mos u largo, pra, që këtej para se të kthehem te ti, të të sjell blatimin e ushqimit dhe të ta vë përpara". Zoti tha: "Do të pres sa të kthehesh ti".

19

Atëherë Gedeoni hyri në shtëpi dhe përgatiti një kec dhe kuleç pa maja me një efa miell; e vuri mishin në një shportë dhe lëngun në një kusi, ia çoi atij nën lisin dhe ia ofroi.

20

Engjëlli i Zotit i tha: "Merre mishin dhe kuleçët pa maja, vendosi mbi këtë shkëmb dhe derdh mbi to lëngun e mishit". Dhe ai veproi kështu.

21

Atëherë Engjëlli i Zotit shtriu majën e bastunit që kishte në dorë dhe preku mishin dhe kuleçët pa maja; e nga shkëmbi u ngrit një flakë që dogji mishin dhe kuleçet pa maja; pastaj Engjëlli i Zotit u zhduk nga sytë e tij.

22

Kështu Gedeoni e kuptoi se kishte të bënte me Engjëllin e Zotit dhe tha: "Vaj medet, o Zot, o Zot! Sepse e pashë Engjëllin e Zotit sy në sy!".

23

Zoti i tha: "Paqja qoftë me ty, mos ki frikë, s`ke për të vdekur!".

24

Atëherë Gedeoni ndërtoi një altar për Zotin dhe e quajti "Jehovah Shalom". Ai gjendet edhe sot në Ofrahun e Abiezeritëve.

25

Po atë natë Zoti i tha: "Merr demin e atit tënd dhe demin e dytë shtatëvjeçar, shemb altarin e Baalit që i përket atit tënd, dhe rrëzo Asherahun që i qendron afër;

26

pastaj ndërto një altar për Zotin, Perëndinë tënd, në majë të këtij shkëmbi simbas rregullit të caktuar; pastaj merr demin e dytë dhe ofroje si olokaust mbi lëndën e drurit të Asherahut që do të kesh rrëzuar".

27

Atëherë Gedeoni mori dhjetë burra në mes të shërbëtorëve të tij dhe veproi ashtu siç i kishte thënë Zoti; por me qenë se kishte frikë nga shtëpia e atit të tij dhe nga njerëzit e qytetit, në vend që ta bënte këtë punë ditën, e bëri natën.

28

Kur të nesërmen në mëngjes njerëzit e qytetit u ngritën, panë që altari i Baalit ishte shembur, që Asherahu që ndodhej pranë tij ishte rrëzuar dhe që demi i dytë ishte ofruar si olokaust mbi altarin që ishte ndërtuar.

29

Dhe i thanë njeri tjetrit: "Kush e bëri këtë?". Kur pastaj u informuan dhe pyetën, atyre u thanë: "Gedeoni, bir i Joashit, e bëri këtë".

30

Atëherë njerëzit e qytetit i thanë Joashit: "Nxirr jashtë birin tënd dhe të dënohet me vdekje se ka shembur altarin e Baalit dhe ka rrëzuar Asherahun që ndodhej pranë tij".

31

Joashi iu përgjegj të gjithë atyre që ishin ngritur kundër tij: "Ju doni ta mbroni çështjen e Baalit ose ta ndihmoni atë? Ai që do të kërkojë të mbrojë çështjen e tij do të vritet para mëngjesit të ditës së nesërme. Në rast se ai është zoti, le ta mbrojë vetë çështjen e tij, sepse i kanë shembur altarin e tij".

32

Prandaj atë ditë Gedeoni u mbiquajt Jerubaal, sepse u tha: "Le të jetë Baali që të luftojë kundër tij, sepse ai ia ka shembur atij altarin".

33

Tërë Madianitët, Amalekitët dhe bijtë e lindjes u mblodhën, kaluan Jordanin dhe ngritën kampin e tyre në luginën e Jizreelit.

34

Por Fryma e Zotit depërtoi te Gedeoni që i ra borisë; dhe Abiezeritët u thirrën që t`i shkonin pas.

35

Ai dërgoi lajmëtarë edhe në tërë Manasin, i cili u thirr gjithashtu që t`i shkonte pas; dërgoi lajmëtarë edhe te fiset e Asherit, të Zabulonit dhe të Neftalit, të cilët u nisën për të takuar të tjerët.

36

Pastaj Gedeoni i tha Perëndisë: "Në rast se ke ndër mend ta shpëtosh Izraelin me dorën time, siç ke thënë,

37

ja, unë do të vë një gëzof me lesh te lëmi: në rast se do të ketë vesë vetëm mbi gëzofin dhe gjithë vendi rreth e qark do të mbetet i thatë, atëherë do të kuptoj se ke ndërmend ta shpëtosh Izraelin me dorën time, ashtu si ke thënë".

38

Dhe kështu ndodhi. Të nesërmen në mëngjes Gedeoni u ngrit herët, shtrydhi gëzofin dhe prej tij doli një kupë plot me ujë.

39

Por Gedeoni i tha akoma Perëndisë: Mos u ndeztë zemërimi yt kundër meje; unë do të flas edhe një herë. Më lër ta bëj provën edhe një herë tjetër vetëm. Le të mbetet i thatë vetëm gëzofi dhe të ketë vesë mbi të gjithë vendin rreth e qark".

40

Dhe Perëndia veproi ashtu atë natë; vetëm gëzofi mbeti i thatë, dhe pati vesë mbi të gjithë tokën rreth e qark.

Gjyqtarët 7


Gjyqtarët Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 6

Gjyqtarët

Return to Index

Chapter 7

1

Jerubaali, pra, (domethënë Gedeoni) dhe gjithë njerëzit që ishin me të u ngritën herët në mëngjes dhe fushuan pranë burimit të Harodit. Kampi i Madianit ndodhej në veri të tyre, pranë kodrës së Morehut, në luginë.

2

Atëherë Zoti i tha Gedeonit: "Për mua njerëzia që është me ty është tepër e madhe, që unë të jap Madianin në duart e tij; Izraeli do të mund të mburrej para meje duke thënë: "Éshtë dora ime që më ka shpëtuar".

3

Prandaj shpalli tërë popullit, duke i thënë: "Ai që ka frikë dhe dridhet, le të kthehet prapa dhe të largohet nga mali i Galaadit"". Atëherë u kthyen prapa njëzet e dy mijë burra dhe mbetën në vend dhjetë mijë.

4

Zoti i tha Gedeonit: "Njerëzit janë përsëri shumë; bëji të zbresin në ujë dhe atje do t`i vë në provë për ty. Ai për të cilin do të them: "Ky të vijë me ty", ka për të ardhur me ty; dhe ai për të cilin do të them: "Ky mos të vijë me ty, nuk ka për të ardhur".

5

Gedeoni i vuri njerëzit të zbrisnin në ujë; dhe Zoti tha: "Tërë ata që do të lëpijnë ujin me gjuhë, ashtu siç e lëpinë qeni, do t`i vësh mënjanë; dhe kështu do të veprosh edhe me të gjithë ata që do të gjunjëzohen për të pirë ujë".

6

Numri i atyre që lëpinë ujin duke e çuar në gojë me dorë arriti në treqind veta; gjithë të tjerët u gjunjëzuan për të pirë ujë.

7

Atëherë Zoti i tha Gedeonit: "Me anë të treqind burrave që lëpinë ujin unë do t`ju shpëtoj dhe do t`i jap Madianitët në duart e tua. Gjithë të tjerat le të kthehen në shtëpitë e tyre".

8

Atëherë treqind burrat morën në duart e tyre ushqimet dhe boritë e tyre; kështu Gedeoni i ktheu tërë burrat e tjerë të Izraelit, secilin në çadrën e tij, por mbajti me vete treqind burrat. Kampi i Madianit gjendej poshtë tij, në luginë.

9

Po atë natë Zoti i tha Gedeonit: "Çohu dhe bjeri kampit, sepse unë ta kam lënë ty në dorë.

10

Por në rast se ke frikë ta bësh, zbrit në kamp me Purahun, shërbëtorin tënd,

11

dhe do të dëgjosh çfarë thonë; mbas kësaj, duart e tua do të forcohen dhe do të jesh në gjendje të sulmosh kampin". Ai zbriti, pra, deri në pozicionet e përparuara të kampit bashkë me Purahun, shërbëtorin e tij.

12

Por Madianitët, Amalekitët dhe tërë bijtë e lindjes ishin shpërndarë në luginë si një mori karkalecash dhe devetë e tyre të panumërta ishin si rëra që ndodhet mbi bregun e detit.

13

Kur arriti Gedeoni, një burrë po i tregonte një shoku të vet një ëndërr që kishte parë dhe thoshte: "Sapo pashë një ëndërr; më dukej sikur kisha përpara një bukë prej elbi që rrokullisej në drejtim të kampit të Madianit, arrinte në çadër dhe e godiste duke e përmbysur dhe duke e rrëzuar".

14

Atëherë shoku i tij iu përgjegj dhe i tha: "Kjo nuk është tjetër veçse shpata e Gedeonit, birit të Joashit, burrë i Izraelit; në duart e tij Perëndia e ka lënë Madianin dhe tërë kampin".

15

Mbasi dëgjoi tregimin e ëndrrës dhe interpretimin e saj, Gedeoni ra përmbys në shenjë adhurimi; pastaj u kthye në kampin e Izraelit dhe tha: "Çohuni se Zoti ka dhënë në duart tuaja kampin e Madianit!".

16

Pastaj i ndau të treqind burrat në tre grupe dhe i dorëzoi secilit prej tyre bori dhe enë boshe me nga një pishtar brenda;

17

dhe u tha: "Shikomëni mua dhe veproni ashtu si do të veproj unë; kur të kem arritur në kufijtë e kampit, ju do të veproni pikërisht si unë.

18

Kur do t`i bie borisë, unë dhe të gjithë ata që janë me mua, edhe ju do t`i bini borive rreth e qark gjithë kampit dhe do të bërtisni: "Për Zotin dhe për Gedeonin"".

19

Gedeoni dhe njëqind burrat që ishin me të arritën në buzë të kampit në prag të mesnatës, fill pas ndërrimit të rojeve. Ata u ranë borive dhe thyen enët që mbanin në dorë.

20

Atëherë të tre grupimet u ranë borive dhe thyen enët duke mbajtur me dorën e majtë pishtarët dhe me atë të djathtë boritë, dhe filluan të bërtisnin: "Shpata e Zotitt dhe e Gedeonit!".

21

Secili prej tyre qëndroi në vendin e tij rreth kampit; e tërë ushtria armike përkundrazi filloi të rendë, të bërtasë dhe të ikë me vrap.

22

Ndërsa treqind burrat u binin borive, Zoti e ktheu shpatën e secilit kundër shokut të tij në tërë kampin. Ushtria armike ia mbathi në Beth-Shitah në drejtim të Tserahut, deri në buzë të Abel-Meholahut pranë Tabathit.

23

Atëherë Izraelitët e Neftalit, të Asherit dhe të tërë Manasit u mblodhën dhe i ndoqën Madianitët.

24

Gedeoni dërgoi pastaj lajmëtarë në të gjithë krahinën malore të Efraimit për të thënë: "Zbrisni kundër Madianitëve dhe shtini në dorë vatë e lumenjve deri në Beth-Barah dhe në Jordan". Kështu tërë burrat e Efraimit u mblodhën dhe zunë vatë e lumenjve deri në Beth-Barah dhe në Jordan.

25

Dhe zunë dy princa të Madianit, Orebin dhe Zeebin; Orebin e vranë në shkëmbin e Orebit dhe Zeebin në grykën e Zeebit. I ndoqën Madianitët dhe ia çuan kokat e Orebit dhe të Zeebit Gedeonit në krahun tjetër të Jordanit.

Gjyqtarët 8


Gjyqtarët Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 7

Gjyqtarët

Return to Index

Chapter 8

1

Burrat e Efraimit i thanë Gedeonit: "Pse je sjellë në këtë mënyrë me ne, duke mos na thirrur kur shkove të luftosh kundër Madianit?". Dhe patën një grindje të ashpër me të.

2

Ai iu përgjegj atyre: "Por çfarë kam bërë unë kundër jush? Qëmtimi i Efraimit nuk vlen vallë më tepër se sjellja e Abiezerit?

3

Perëndia ju dha në dorë princat e Madianit, Orebin dhe Zeebin; çfarë mund të bëja për ju?". Kur tha këto fjalë, zemërimi i tyre kundër tij u fashit.

4

Gedeoni arriti pastaj në Jordan dhe e kaloi atë me të treqind burrat që ishin me të; megjthëse të lodhur ata vazhdonin ta ndiqnin armikun.

5

Atyre të Sukothit u tha: "Ju lutem, u jepni bukë njerëzve që më vijnë pas, sepse janë të lodhur, dhe unë jam duke ndjekur Zebahun dhe Tsalmunain, mbretër të Madianit".

6

Por krerët e Sukothit u përgjegjën: "Mos vallë Zebahu dhe Tsalmunai janë në dorën tënde, që ne të duhet t`i japim bukë ushtrisë tënde?".

7

Atëherë Gedeoni tha: "Për këtë, kur Zoti të më japë në dorë Zebahun dhe Tsalmunain, do të copëtoj trupin tuaj me gjembat dhe me ferrat e shkretëtirës.

8

Që andej shkoi në Penuel dhe u foli në të njëjtën mënyrë banorëve të tij; burrat e Penuelit iu përgjigjën në të njëjtën mënyrë si ata të Sukothit.

9

Kështu ai u foli edhe burrave të Penuelit, duke u thënë: "Kur të kthehem në paqe, do të rrëzoj këtë kala".

10

Zebahu dhe Tsalmunai ndodheshin në Karkor me gjithë ushtrinë e tyre prej rreth pesëmbëdhjetë mijë burrash, ajo që mbetej nga tërë ushtria e bijve të lindjes, sepse njëqind e njëzet mijë njerëz që mbanin shpatë i kishin vrarë.

11

Gedeoni shkoi nëpër rrugët e atyre që banonin në çadra, në lindje të Nobahut dhe të Jogbehahut, dhe mundi ushtrinë që e pandehte veten në siguri.

12

Dhe Zebahu dhe Tsalmunai ikën me vrap; por ai i ndoqi dhe i zuri të dy mbretërit e Madianit, Zebahun dhe Tsalmunain, dhe e shpartalloi tërë ushtrinë.

13

Pastaj Gedeoni, bir i Joashit, u kthye në fushën e betejës nëpër të përpjetën e Heresit.

14

Kapi një të ri nga njerëzit e Sukothit dhe e mori në pyetje, dhe ky i dha me shkrim emrat e krerëve dhe të pleqve të Sukothit, gjithsej shtatëdhjetë e shtatë burra.

15

Pastaj shkoi te njerëzit e Sukothit dhe tha: "Ja, Zebahu dhe Tsalmunai, në lidhje me të cilët jeni tallur me mua, duke thënë: "Mos vallë Zebahu dhe Tsalmunai janë në dorën tënde, që ne të duhet t`u japim bukë njerëzve të tu të lodhur?"".

16

Mori pastaj pleqtë e qytetit dhe me gjembat dhe ferrat e shkretëtirës u dha një mësim burrave të Sukothit.

17

Rrëzoi gjithashtu kalanë e Penuelit dhe vrau njerëzit e qytetit.

18

Pastaj u tha Zebahut dhe Tsalmunait: "Si ishin njerëzit që keni vrarë në Tabor?". Ata u përgjigjën: "Ishin si ti; secili prej tyre kishte pamjen e birit të një mbreti".

19

Ai vazhdoi: "Ishin vëllezërit e mi, bij të nënes sime; ashtu siç është e vërtetë që Zoti rron, po të mos i kishit vrarë, unë nuk do t`ju vrisja!".

20

Pastaj i tha Jetherit, birit të tij të parë: "Çohu dhe vriti!". Por i riu nuk e nxori shpatën, sepse kishte frikë, ishte ende i ri.

21

Atëherë Zebahu dhe Tsalmunai thanë: "Çohu ti vetë dhe na godit, sepse si të jetë burri ashtu është edhe forca e tij". Kështu Gedeoni u ngrit dhe vrau Zebahun dhe Tsalmunain, dhe shtiu në dorë gjysmëhënat që devetë e tyre mbanin në qafë.

22

Atëherë burrat e Izraelit i thanë Gedeonit: "Mbretëro mbi ne ti, biri yt dhe i biri i birit tënd, sepse na ke çliruar nga sundimi i Madianit".

23

Por Gedeoni u përgjegj: "Unë nuk do të mbretëroj mbi ju, as edhe biri im!".

24

Pastaj Gedeoni u tha: "Por dua t`ju kërkoj diçka: secili prej jush të më japë vathët e plaçkës së tij". Ata kishin vathët prej ari sepse ishin Ismaelitë.

25

Ata u përgjigjën: "Ne i japim me gjithë qejf". Kështu ata shtrinë një mantel dhe secili hodhi vathët e plaçkës së tij.

26

Pesha e vathëve prej ari që ai kishte kërkuar ishte njëmijë e shtatëqind sikla ari, përveç gjysmëhënëzave, varëseve dhe rrobave të purpurta që vishnin mbretërit e Madianit, përveç qaforeve që devetë e tyre mbanin në qafë.

27

Pastaj Gedeoni me to bëri një efod, dhe e vendosi në Ofrah, në qytetin e tij; tërë Izraeli shkoi atje dhe u kurvërua me të dhe kështu u shndërrua në një lak për Gedeonin dhe shtëpinë e tij.

28

Kështu Madiani u poshtërua përpara bijve të Izraelit dhe nuk ngriti më kokë; dhe vendi pati paqe dyzet vjet me radhë, gjatë gjithë jetës së Gedeonit.

29

Pastaj Jerubaali, bir i Joashit, u kthye të banojë në shtëpinë e tij.

30

Gedeoni pati shtatëdhjetë fëmijë që dolën nga ijet e tij, sepse pati shumë gra.

31

Por konkubina e tij që banonte në Sikem, i lindi edhe ajo një djalë, të cilit i vuri emrin Abimelek.

32

Pastaj Gedeoni, bir i Joashit, vdiq në pleqëri të mbarë dhe u varros në varrin e Joashit, të atit të tij, në Ofrah të Abiezeritëve.

33

Pas vdekjes së Gedeonit, bijtë e Izraelit filluan përsëri të kurvërohen përpara Baalit dhe zgjodhën Baal-Berithin si zot të tyre.

34

Bijtë e Izraelit nuk u kujtuan fare për Zotin, Perëndinë e tyre, që i kishte çliruar nga të gjithë armiqtë që i rrethonin,

35

dhe nuk u treguan fare mirënjohës ndaj shtëpisë së Jerubaalit (domethënë të Gedeonit) për gjithë ato të mira që i kishte bërë Izraelit.

Gjyqtarët 9


Gjyqtarët Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 8

Gjyqtarët

Return to Index

Chapter 9

1

Abimeleku, bir i Jerubaalit, shkoi në Sikem te vëllezërit e nënes së tij dhe foli me ta dhe me gjithë familjen e atit të nënes së tij, duke thënë:

2

"U thoni gjithë banorëve të Sikemit: "Ç`është më e mirë për ju, që të gjithë shtatëdhjetë bijtë e Jerubaalit të mbretërojnë mbi ju, apo të mbretërojë mbi ju vetëm një?". Dhe mos harroni që unë rrjedh nga kocka dhe mishi juaj".

3

Vëllezërit e nënes së tij i përhapën këto fjalë të tij tërë banorëve të Sikemit; dhe zemra e tyre anoi në dobi të Abimelekut, sepse thanë: "Éshtë vëllai ynë".

4

Kështu i dhanë shtatëdhjetë sikla argjendi, që i tërhoqën nga tempulli i Baal-Berithit, me të cilat Abimeleku rekrutoi njerëz pa kurrfarë vlere, por trima; dhe ata i shkuan pas.

5

Pastaj ai shkoi në shtëpinë e atit të tij në Ofrah dhe vrau mbi po atë gur vëllezërit e tij, të shtatëdhjetë bijtë e Jerubaalit. Por Jothami biri më i vogël i Jerubaalit, shpëtoi sepse ishte fshehur.

6

Atëherë tërë banorët e Sikemit dhe tërë shtëpia e Milos u mblodhën dhe shkuan ta shpallin mbret Abimelekun, pranë lisit të monumentit që gjendet në Sikem.

7

Kur Jothami u informua për këtë gjë, shkoi dhe zuri në majën e malit Gerezim dhe, duke ngritur zërin, thirri: "Dëgjomëni, banorë të Sikemit, dhe Perëndia të mund t`ju dëgjojë!

8

Një ditë drurët u nisën për të vajosur një mbret që të mbretëronte mbi ta; dhe i thanë ullirit: "Mbretëro mbi ne".

9

Por ulliri u përgjegj me këto fjalë: "A duhet të heq dorë nga vaji im metë cilin Perëndia dhe njerëzit nderohen, dhe të shkoj të shqetësohem për drurët?".

10

Atëherë drurët i thanë fikut: "Eja ti të mbretërosh mbi ne".

11

Por fiku iu përgjegj atyre: "A duhet të heq dorë nga ëmbëlsia ime dhe nga fruti im shumë i shijshëm dhe të shkoj të shqetësohem për drurët?".

12

Atëherë drurët iu drejtuan hardhisë: "Eja ti të mbretërosh mbi ne".

13

Por hardhia u përgjegj kështu: "A duhet të heq dorë nga vera ime e ëmbël që gëzon Perëndinë dhe njerëzit, dhe të shkoj të shqetësohem për drurët?".

14

Atëherë tërë drurët i thanë ferrës: "Eja ti të mbretërosh mbi ne".

15

Ferra iu përgjegj me këto fjalë drurëve: "Në rast se doni me të vërtetë të më vajosni si mbret për të sunduar mbi ju, ejani të strehoheni nën hijen time; përndryshe daltë një zjarr nga ferra dhe përpiftë kedrat e Libanit!".

16

Por ju nuk u suallët me besnikëri dhe me ndershmëri duke e shpallur mbret Abimelekun, nuk mbajtët një qëndrim të mirë ndaj Jerubaalit dhe shtëpisë së tij dhe nuk e keni trajtuar siç e meritonte,

17

sepse im atë ka luftuar për ju, ka rrezikuar jetën e vet dhe ju ka çliruar nga sundimi i Madianit.

18

Kurse sot ju keni ngritur krye kundër shtëpisë së atit tim, keni vrarë të shtatëdhjetë bijtë e tij mbi po atë gur dhe keni shpallur mbret të Sikemitëve Abimelekun, birin e shërbëtores, sepse është vëllai juaj.

19

Në rast se sot keni vepruar me besnikëri dhe ndershmëri ndaj Jerubaalit dhe shtëpisë së tij, atëherë e gëzofshi Abimelekun dhe ai u gëzoftë me ju!

20

Por në rast se punët nuk janë kështu, le të dalë nga Abimeleku një zjarr që të gllabërojë banorët e Sikemit dhe shtëpinë e Milos, dhe le të dalë nga banorët e Sikemit dhe nga shtëpitë e Milos një zjarr që të gllabërojë Abimelekun".

21

Pastaj Jothemi iku, ia mbathi dhe shkoi të banojë në Beer nga frika e vëllait të tij Abimelek.

22

Abimeleku sundoi tre vjet mbi Izraelin.

23

Pastaj Perëndia dërgoi një frymë të keq midis Abimelekut dhe banorëve të Sikemit, dhe banorët e Sikemit e tradhtuan Abimelekun,

24

me qëllim që dhuna e ushtruar kundër të shtatëdhjetë bijve të Jerubaalit të zgjidhej dhe gjaku i tyre të binte mbi vëllanë e tyre Abimelek, që i kishte vrarë dhe mbi banorët e Sikemit, që e kishin ndihmuar të vriste vëllezërit e tij.

25

Banorët e Sikemit vunë njerëz në pritë kundër tij në majën e maleve, dhe këta plaçkitën tërë ata që kalonin në rrugë afër tyre. Abimeleku u informua për këtë.

26

Pastaj Gaali, bir i Ebedit, dhe vëllezërit e tij erdhën dhe u transferuan në Sikem, dhe banorët e Sikemit krijuan besim tek ai.

27

Ata dolën në ara, mblodhën rrushin në vreshtat e tyre, e shtypën dhe bënë festë. Pastaj hynë në shtëpinë e zotit të tyre, hëngrën, pinë dhe mallkuan Abimelekun.

28

Gaali, bir i Ebedit, tha: "Kush është Abimeleku dhe çfarë përfaqëson Sikemi, pse duhet t`i shërbejmë? A nuk është vallë bir i Jerubaalit, dhe a nuk është Zebuli mëkëmbësi i tij? Më mirë u shërbeni njerëzve të Hamorit atit të Sikemit! Po pse u dashka që ne t`i shërbejmë këtij njeriu?

29

Po ta kisha këtë popull nën urdhrat e mia, unë do ta kisha dëbuar Abimelekun!". Pastaj i tha Abimelekut: "Forcoje ushtrinë tënde dhe më dil përpara!".

30

Kur Zebuli, qeveritar i qytetit, dëgjoi këto fjalë të Gaalit, birit të Ebedit, u zemërua shumë,

31

dhe i dërgoi fshehurazi lajmëtarë Abimelekut për t`i thënë: "Ja, Gaali, bir i Ebedit, dhe vëllezërit e tij kanë ardhur në Sikem; ata po e ngrenë qytetin kundër teje.

32

Prandaj çohu natën, ti dhe njerëzit e tu, dhe zëru pritë në fushë;

33

dhe nesër në mëngjes, sa të lindë dielli do të ngrihesh dhe do t`i sulesh qytetit. Kur pastaj Gaali me gjithë njerëzit që janë me të do të dalë kundër teje, ti do t`i bësh atë që beson se është më e përshtatshme".

34

Abimeleku dhe tërë njerëzit që ishin me të u ngritën natën dhe zunë një pritë kundër Sikemit, të ndarë në katër grupe.

35

Kur Gaali, bir i Ebedit, doli dhe u ndal në hyrjen e portës së qytetit, Abimeleku doli nga prita me gjithë njerëzit që ishin me të.

36

Duke i parë ata njerëz, Gaali i tha Zebulit: "Ja, disa njerëz që zbresin nga maja e maleve". Por Zebuli iu përgjegj: "Hijet e maleve të duken ty si njerëz".

37

Gaali nisi përsëri të flasë, duke thënë: "Shiko, ka njerëz që zbresin nga majat e lartësive të vendit, dhe një grup tjetër po vjen nga rruga e lisit të shortarëve".

38

Atëherë Zebuli i tha: "Ku e ke kapadaillëkun, kur thoje: "Kush është Abimeleku, pse duhet t`i shërbejmë?". A nuk është ky popull që ti përçmoje? Dil, pra, përpara dhe lufto kundër tij!".

39

Atëherë Gaali doli në krye të banorëve të Sikemit dhe i nisi betejën kundër Abimelekut.

40

Por Abimeleku e ndoqi dhe ai iku me vrap para tij; shumë njerëz ranë për tokë të plagosur për vdekje deri në hyrje të portës.

41

Abimeleku u ndal pastaj në Arumah, dhe Zebuli dëboi Gaalin dhe vëllezërit e tij, që nuk qëndruan dot më në Sikem.

42

Të nesërmen populli i Sikemit doli nëpër fusha; Abimeleku u informua për këtë.

43

Atëherë ai mori njerëzit e tij, i ndau në tre grupe dhe zuri pritë në fusha; kur pa që populli po dilte nga qyteti, ai u hodh kundër tij dhe bëri kërdinë.

44

Pastaj Abimeleku dhe njerëzit që ishin me të u sulën përpara dhe zunë hyrjen e portës së qytetit, kurse dy grupet e tjera u sulën mbi tërë ata që ishin nëpër fusha dhe bënë kërdinë.

45

Abimeleku e pushtoi me sulm po atë ditë qytetin dhe vrau popullin që gjendej në të; pastaj e sheshoi qytetin dhe aty hodhi kripë.

46

Kur të gjithë banorët e kalasë së Sikemit dëgjuan këtë ngjarje, u tërhoqën në kullën kryesore të tempullit të perëndisë Berith.

47

Kështu i thanë Abimelekut që tërë banorët e kalasë së Sikemit ishin mbledhur bashkë.

48

Atëherë Abimeleku u ngjit në malin Tsalmon, ai vetë bashkë me njerëzit e tij; pastaj Abimeleku kapi një sëpatë, preu degën e një druri, e ngriti dhe e vuri mbi shpatullat e tij; padstaj u tha njerëzve që ishin me të: "Atë që patë që unë bëra, bëjeni shpejt edhe ju!".

49

Kështu secili prej tyre preu një degë dhe shkoi pas Abimeleku; i vendosën degët përballë kullës kryesore dhe e dogjën atë. Kështu gjetën vdekjen gjithë njerëzit e kalasë së Sikemit, pothuajse një mijë veta, gra e burra.

50

Pastaj Abimeleku shkoi në Thebets, e rrethoi dhe e pushtoi.

51

Në mes të qytetit kishte një kullë të fortifikuar, ku ishin strehuar tërë njerëzit e qytetit, gra e burra; u mbyllën brenda dhe hipën mbi çatinë e kullës.

52

Kështu Abimeleku arriti në këmbët e kalasë dhe e sulmoi; iu afrua pastaj portës së kalasë për t`i vënë flakën.

53

Por një grua hodhi poshtë pjesën e sipërme të një mokre mbi kokën e Abimelekut dhe i theu kafkën.

54

Ai thirri menjëherë të riun që i mbante armët dhe i tha: "Nxirre shpatën dhe më vrit, që të mos thonë: "E vrau një grua!"". Kështu i riu e shpoi tejembanë dhe ai vdiq.

55

Kur Izraelitët panë që Abimeleku kishte vdekur, secili u kthye në shtëpinë e tij.

56

Kështu Perëndia ia shkarkoi Abimelekut të keqen që kishte bërë kundër atit të tij, duke vrarë shtatëdhjetë vëllezërit e tij.

57

Perëndia bëri që të binte mbi kokën e njerëzve të Sikemit tërë e keqja e bërë; kështu kundër tyre u realizua mallkimi i Jothamit, birit të Jerubaalit.

Gjyqtarët 10


Gjyqtarët Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 9

Gjyqtarët

Return to Index

Chapter 10

1

Pas Abimelekut doli për të shpëtuar Izraelin, Tola, bir i Puahut, biri i Dodit, njeri i Isakarit. Ai banonte në Shamir, në krahinën malore të Efraimit;

2

qe gjyqtar i Izraelit për njëzet e tre vjet me radhë; pastaj vdiq dhe e varrosën në Shamir.

3

Mbas tij doli Jairi, Galaaditi, që qe gjyqtar i Izraelit njëzet e dy vjet me radhë.

4

Ai kishte tridhjetë bij që u hipnin tridhjetë gomaricave dhe kishin tridhjetë qytete, që quhen edhe sot fshatrat e Jairit dhe ndodhen në vendin e Galaadit.

5

Pastaj Jairi vdiq dhe u varros në Kamon.

6

Pastaj bijtë e Izraelit filluan përsëri të bëjnë atë që është e keqe për sytë e Zotit dhe u shërbyen Baalit dhe Ashtarothit, perëndive të Sirisë, perëndive të Sidonit, perëndive të Moabit, perëndive

7

Kështu zemërimi i Zotit kundër Izraelit u ndez dhe ai i dorëzoi në duart e Filistejve dhe në duart e bijve të Amonit.

8

Atë vit ata u ranë më qafë dhe shtypën bijtë e Izraelit; gjatë tetëmbëdhjetë vjetve me radhë ata shtypën tërë bijtë e Izraelit që ndodheshin matanë Jordanit, në vendin e Amorejve, në Galaad.

9

Pastaj bijtë e Amonit kaluan Jordanin për të luftuar edhe kundër Judës, kundër Beniaminit dhe kundër shtëpisë së Efraimit; dhe Izraeli u ndodh në një situatë shumë fatkeqe.

10

Atëherë bijtë e Izraelit i klithën Zotit, duke i thënë: "Kemi mëkatuar ndaj teje, sepse kemi braktisur Perëndinë tonë dhe i kemi shërbyer Baalit".

11

Zoti u tha bijve të Izraelit: "A nuk ju çlirova unë nga Egjiptasit, nga Amorejtë, nga bijtë e Amonit dhe nga Filistejtë?

12

Kur ata të Sidonit, Amalekitët dhe Maonitët ju shtypnin dhe ju bëtë thirrje, a nuk ju çlirova nga duart e tyre?

13

Megjithatë ju më braktisët dhe u vutë në shërbim të perëndive të tjera; prandaj unë nuk do t`ju çliroj më.

14

Shkoni, pra, t`u thërrisni perëndive që keni zgjedhur; le t`ju shpëtojnë ato në kohën e fatkeqësive tuaja!".

15

Bijtë e Izraelit i thanë Zotit: "Kemi mëkatuar; bëna çfarë të duash, por na çliro sot, të lutemi shumë".

16

Atëherë hoqën nga mjedisi i tyre perënditë e huaja dhe i shërbyen Zotit që u trishtua për vuajtjet e Izraelit.

17

Pastaj bijtë e Amonit u mblodhën dhe ngritën kampin e tyre në Galaad dhe bijtë e Izraelit u mblodhën dhe ngritën kampin e tyre në Mitspah.

18

Populli, domethënë princat e Galaadit i thanë njeri tjetrit: "Kush do të jetë njeriu që do të fillojë të luftojë kundër bijve të Amonit? Ai do të jetë kreu i të gjithë banorëve të Galaadit".

Gjyqtarët 11


Gjyqtarët Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 10

Gjyqtarët

Return to Index

Chapter 11

1

Jefteu, Galaaditi, ishte një njeri i fortë dhe trim, bir i një prostitute dhe i Galaadit.

2

Bashkëshortja e Galaadit i lindi bij të tjerë; kur bijtë e gruas së tij arritën në moshën madhore, ata e dëbuan Jefteun dhe i thanë: "Ti nuk do të kesh trashëgimi në shtëpinë e atit tonë, sepse je biri i një gruaje tjetër".

3

Atëherë Jefteu iku larg vëllezërve të tij dhe u vendos në vendin e Tobit. Rreth Jefteut u mblodhën njerëz pa asnjë vlerë, që kryenin sulme bashkë me të.

4

Pas një farë kohe bijtë e Amonit i shpallën luftë Izraelit.

5

Kur bijtë e Amonit filluan luftën kundër Izraelit, pleqtë e Galaadit shkuan ta kërkojnë Jefteun në vendin e Tobit;

6

dhe i thanë Jefteut: "Eja me ne dhe bëhu kapidani ynë, për të luftuar kundër bijve të Amonit".

7

Por Jefteu iu përgjegj pleqve të Galaadit duke thënë: "A nuk më keni urryer dhe dëbuar nga shtëpia e atit tim? Pse vini tani tek unë kur jini keq?".

8

Pleqtë e Galaadit i thanë Jefteut: "Pikërisht për këtë jemi kthyer tani te ti, me qëllim që ti të vish me ne për të luftuar kundër bijve të Amonit, dhe të vihesh në krye të gjithë banorëve të Galaadit".

9

Atëherë Jefteu iu përgjegj pleqve të Galaadit: "Në qoftë se më ktheni tek ju për të luftuar kundër bijve të Amonit, dhe Zoti i lë në pushtetin tim, unë do të bëhem komandanti juaj".

10

Pleqtë e Galaadit i thanë Jefteut: "Zoti le të jetë dëshmitar midis nesh, në rast se nuk veprojmë ashtu si ke thënë ti".

11

Pastaj Jefteu shkoi tek pleqtë e Galaadit dhe populli e zgjodhi komandant dhe udhëheqës të tij; dhe Jefteu përsëriti para Zotit në Mitspah tërë fjalët që pati thënë më parë.

12

Pastaj Jefteu i dërgoi lajmëtarë mbretit të bijve të Amonit për t`i thënë: "Çfarë ka midis teje dhe meje, që ti të vish e të bësh luftë në vendin tim?".

13

Mbreti i bijve të Amonit iu përgjegj me këto fjalë lajmëtarëve të Jefteut: "Sepse, kur Izraeli doli nga Egjipti, ai pushtoi vendin tim, nga Arnoni deri në Jabok dhe në Jordan. Tani, pra, m`i kthe këto toka në mënyrë miqësore".

14

Jefteu i dërgoi përsëri lajmëtarë mbretit të bijve të Amonit për t`i thënë:

15

"Kështu thotë Jefteu: Izraeli nuk shtiu në dorë as vendin e Moabit, as vendin e bijve të Amonit;

16

por kur Izraeli doli nga Egjipti dhe kapërceu shkretëtirën deri në Detin e Kuq dhe arriti në Kadesh,

17

i dërgoi lajmëtarë mbretit të Edomit për t`i thënë: "Të lutem më lër të kaloj nëpër vendin tënd"; por mbreti i Edomit nuk pranoi. I dërgoi lajmëtarë edhe mbretit të Moabit, por edhe ky nuk pranoi. Kështu Izraeli mbeti në Kadesh.

18

Duke ecur pastaj nëpër shkretëtirë, shkoi rreth vendit të Edomit dhe vendit të Moabit e arriti në lindje të vendit të Moabit; dhe ngriti kampin e tij matanë Arnonit, pa hyrë të territorin e Moabit, sepse Arnoni përfaqëson kufirin e Moabit.

19

Pastaj Izraeli i dërgoi lajmëtarë Sihonit, mbretit të Amorejve, dhe të Heshbonit, dhe i tha: "Të lutemi, na lër të kalojmë nëpër vendin tënd për të arritur në tonin".

20

Por Sihoni nuk pati besim ta lërë të kalojë Izraelin nëpër territorin e tij; përkundrazi Sihoni i mblodhi gjithë njerëzit e tij të cilët u vendosën në Jahats dhe luftoi kundër Izraelit.

21

Por Zoti, Perëndia i Izraelit e dha Sihonin dhe gjithë njerëzit e tij në duart e Izraelit, që i mundi; kështu Izraeli pushtoi tërë vendin e Amorejve, që banonin në atë krahinë;

22

pushtoi tërë territorin e Amorejve, nga Arnoni në Jabok dhe nga shkretëtira deri në Jordan.

23

Dhe tani që Zoti, Perëndia i Izraelit, ka dëbuar Amorejtë përpara popullit të Izraelit, ti dëshëron të zotërosh vendin e tyre?

24

A nuk zotëron ti atë që Kemoshi, zoti yt, të ka dhënë në zotërim? Kështu edhe ne do të zotërojmë vendin e atyre që Zoti ka dëbuar para nesh.

25

Mos je ti, vallë, më i mirë se Balaku, bir i Tsiporit dhe mbret i Moabit? A pati ndofta mosmarrëveshje me Izraelin, apo i bëri luftë?

26

Kaluan treqind vjet që Izraeli banon në Heshbon dhe në fshatrat e tij përreth, në Aroer dhe në fshatrat e tij përreth dhe në të gjitha qytetet mbi brigjet e Arnonit; pse nuk ja keni marrë gjatë kësaj kohe?

27

Prandaj unë nuk të kam bërë asnjë padrejtësi dhe ti sillesh keq me mua duke më bërë luftë. Zoti, gjyqtari, le të vendosë sot drejtësinë midis bijve të Izraelit dhe bijve të Amonit!".

28

Por mbreti i bijve të Amonit nuk mori parasysh fjalët që Jefteu i kishte dërguar.

29

Atëherë Fryma e Zotit erdhi mbi Jefteun dhe ai kaloi nëpër Galaadin dhe Manasin, arriti në Mitspah të Galaadit dhe që këtej lëvizi kundër bijve të Amonit.

30

Jefteu lidhi një kusht me Zotin dhe tha: "Në rast se ti më jep në duart e mia bijtë e Amonit,

31

çfarë të dalë nga dyert e shtëpisë sime për të më pritur kur të kthehem fitimtar nga bijtë e Amonit, do t`i përkasë Zotit dhe unë do t`ia ofroj si olokaust".

32

Këshu Jefteu marshoi kundër bijve të Amonit për t`u bërë luftë, dhe Zoti ia dha në dorë.

33

Ai i mundi duke bërë një masakër të madhe, nga Aroeri deri në drejtim të Minithit (duke u marrë njëzet qytete) dhe deri në Abel-Keramim. Kështu bijtë e Amonit u poshtëruan përpara bijve të Izraelit.

34

Pastaj Jefteu u kthye në shtëpinë e tij, në Mitspah; dhe ja që i doli për ta pritur e bija me dajre dhe valle. Ajo ishte bija e vetme e tij, sepse ai nuk kishte djem ose vajza të tjera.

35

Sa e pa, grisi rrobat e tij dhe tha: "Oh, bija ime, ti po më bën shumë fatkeq, ti po më sjell mjerim! Unë i kam dhënë fjalën Zotit dhe nuk mund të tërhiqem".

36

Ajo i tha: "O atë, në rast se i ke dhënë fjalën Zotit, vepro me mua simbas fjalëve që kanë dalë nga goja jote, sepse Zoti ta mori hakun me armiqtë e tu, bijtë e Amonit".

37

Pastaj i tha të atit: "Të më lejohet kjo e drejtë: lermë të lirë dy muaj, në mënyrë që të sillem nëpër male duke qarë virgjërinë time me shoqet e mia".

38

Ai iu përgjegj: "Shko!". Dhe e la të shkonte për dy muaj. Kështu ajo shkoi me shoqet e saj dhe qau ndër male virgjërinë e saj.

39

Mbas dy muajsh ajo u kthye tek i ati; dhe ai veproi me të simbas kushtit që kishte lidhur. Ajo nuk kishte njohur burrë. Kështu u bë zakon në Izrael

40

që bijat e Izraelit të shkojnë çdo vit e të qajnë bijën e Jefteut, Galaaditit, katër ditë me radhë.

Gjyqtarët 12


Gjyqtarët Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 11

Gjyqtarët

Return to Index

Chapter 12

1

Njerëzit e Efraimit u mblodhën, kaluan në Tsafon dhe i thanë Jefteut: "Pse shkove të luftosh kundër bijve të Amonit dhe nuk na thirre të vinin bashkë me ty? Ne do t`i vëmë zjarrin shtëpisë sate bashkë me ty brenda".

2

Jefteu iu përgjegj atyre: "Unë dhe populli im kemi pasur një grindje të madhe me bijtë e Amonit; dhe kur ju kërkova ndihmë nuk më liruat nga duart e tyre.

3

Kështu, duke parë se nuk më vinit në ndihmë, vura në rrezik jetën time dhe marshova kundër bijve të Amonit, dhe Zoti m`i dha në duart e mia. Pse, pra, jeni ngritur sot kundër meje për të më luftuar?".

4

Pastaj Jefteu mblodhi tërë njerëzit e Galaadit dhe u ndesh me Efraimin; dhe njerëzit e Galaadit e mundën Efraimin, sepse këta thonin: "Ju Galaaditët jeni ikanakë të Efraimit në mes të Efraimit dhe në mes të Manasit!".

5

Njerëzit e Galaadit zunë vatë e Jordanit para se të arrinin ata të Efraimit; kështu kur ndonje nga ikanakët e Efraimit thoshte: "M lini të kaloj", njerëzit e Galaadit e pyesnin: "A je ti një Efraimit?". Në rast se ai përgjigjej: "Jo", Galaaditët i thonin:

6

"Atëherë thuaj Shiboleth; në rast se ai thoshte "Shiboleth", sepse nuk mund ta shqiptonte si duhet, e kapnin dhe e vrisnin pranë vaut të Jordanit. Në atë kohë u vranë në këtë mënyrë dyzet e dy mijë njerëz të Efraimit.

7

Jefteu ushtroi funksionin e gjyqtarit gjashtë vjet me radhë. Pastaj Jefteu, Galaaditi, vdiq dhe u varros në një nga qytetet e Galaadit.

8

Mbas tij gjyqtar i Izraelit u bë Ibtsani nga Betlemi.

9

Ai pati tridhjetë bij; martoi tridhjetë bijat e tij dhe solli nga jashtë tridhjetë vajza për bijtë e tij. Qe gjyqtar i Izraelit shtatë vjet me radhë.

10

Pastaj Ibtsani vdiq dhe u varros në Betlem.

11

Mbas tij gjyqtar i Izraelit u bë Eloni, Zabulonit; qe gjyqtar i Izraelit dhjetë vjet me radhë.

12

Pastaj Eloni, Zabulonit, vdiq dhe e varrosën në Ajalon, në vendin e Zabulonit.

13

Mbas tij qe gjyqtar i Izraelit Abdoni, bir i Hilelit, Pirathoniti.

14

Ai pati dyzet bij dhe tridhjetë nipa, që u hipnin shtatëdhjetë gomarëve të vegjël. Ai qe gjyqtar i Izraelit tetë vjet me radhë.

15

Pastaj Abdoni, bir i Hilelit, Pirathoniti, vdiq dhe e varrosën në Pirathon, në vendin e Efraimit, në krahinën malore të Amalekut.

Gjyqtarët 13


Gjyqtarët Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 12

Gjyqtarët

Return to Index

Chapter 13

1

Bijtë e Izraelit filluan përsëri të bëjnë atë që është e keqe për sytë e Zotit, dhe Zoti i dha në duart e Filistejve për dyzet vjet.

2

Ishte një njeri nga Tsorahu, prej familjes së Danitëve, që quhej Manoah; gruaja e tij ishte shterpë dhe nuk kishte fëmijë.

3

Engjëlli i Zotit iu shfaq kësaj gruaje dhe i tha: "Ja, ti je shterpë dhe nuk ke fëmijë, por ke për të mbetur me barrë dhe do të pjellësh një fëmijë.

4

Prandaj ruhu se pi verë o pije dehëse, dhe mos ha asnjë gjë të papastër.

5

Sepse ti do të mbetesh me barrë dhe do të pjellësh një djalë, mbi kokën e të cilit nuk do të kalojë brisku, sepse fëmija do të jetë një Nazireo kushtuar Perëndisë që në barkun e nënes së tij; ai do të fillojë ta çlirojë Izraelin nga duart e Filistejve".

6

Atëherë gruaja shkoi t`i thotë bashkëshortit të saj: "Një njeri i Perëndisë erdhi tek unë; pamja e tij ishte si ajo e Engjëllit të Perëndisë, me të vërtetë e frikshme. Unë nuk e pyeta se nga vinte, dhe ai nuk më tha emrin e tij;

7

por më tha: "Ja, ti do të mbetesh me barrë dhe do të pjellësh një djalë; prandaj tani mos pi verë as pije dehëse, dhe mos ha asgjë të papastër, sepse fëmija do të jetë një Nazireo i kushtuar Perëndisë që në barkun e nënës së tij deri në ditën e vdekjes së tij"".

8

Atëherë Manoahu iu lut me të madhe Zotit dhe i tha: "O Zot, të lutem që njeriu i Perëndisë i dërguar prej teje të kthehet përsëri pranë nesh dhe të na mësojë se çfarë duhet të bëjmë me fëmijën që ka për të lindur".

9

Perëndia e dëgjoi zërin e Manoahut; dhe Engjëlli i Perëndisë u kthye përsëri te gruaja, ndërsa ajo ndodhej në arë, por burri i saj Manoah nuk ishte me të.

10

Dhe gruaja me të shpejtë shkoi të informojë bashkëshortin e saj dhe i tha: "Ja, m`u shfaq ai burrë, që erdhi tek unë pardje".

11

Atëherë Manoahu u ngrit dhe ndoqi gruan e tij dhe, kur arritën tek ai njeri, i tha: "Ti je ai njeri që i foli kësaj gruaje?". Ai u përgjegj: "Jam unë".

12

Por Manoahu tha: "Kur të realizohet fjala jote, cili duhet të jetë stili i jetës së djalit dhe ç`duhet të bëjë?".

13

Engjëlli i Zotit iu përgjegj Manoahut: "Gruaja duhet të ketë kujdes për të gjitha ato që i thashë.

14

Të mos hajë asnjë nga prodhimet e rrushit, të mos pijë verë a pije dehëse, dhe të mos hajë asnjë gjë të papastër; të ketë parasysh të gjitha porositë që i kam urdhëruar".

15

Atëherë Manoahu i tha Engjëllit të Zotit: "Na lejo të të mbajmë dhe të të përgatisim një kec!".

16

Engjëlli i Zotit iu përgjegj Manoahut me këto fjalë: "Edhe sikur të më mbash nuk do ta ha ushqimin tënd; por në rast se ti dëshiron të bësh një olokaust, ofroja Zotit". (Manoahu nuk e dinte se ai ishte Engjëlli i Zotit).

17

Pastaj Manoahu i tha Engjëllit të Zotit: "Cili është emri yt që të realizohen fjalët e tua, ne të kemi mundësi të të nderojmë?".

18

Engjëlli i Zotit iu përgjegj: "Pse vallë kërkon të mësosh emrin tim? Ai është i mrekullueshëm".

19

Kështu Manoahu mori kecin dhe blatimin e ushqimit dhe ia ofroi Zotit mbi gurin. Atëherë Engjëlli bëri një mrekulli, ndërsa Manoahu dhe e shoqja shikonin;

20

ashtu si flaka ngjitej nga altari në qiell, Engjëlli i Zotit u ngjit me flakën e altarit. Duke parë këtë, Manoahu bashkë me gruan e tij ranë përmbys për tokë.

21

Engjëlli i Zotit nuk iu shfaq më as Manoahut, as bashkëshortes së tij. Atëherë Manoahu kuptoi se ai ishte Engjëlli i Zotit.

22

Manoahu i tha pastaj bashkëshortes së tij: "Ne me siguri do të vdesim, sepse pamë Perëndinë".

23

Por e shoqja i tha: "Po të kishte dashur me të vërtetë vdekjen tonë, Zoti nuk do të kishte pranuar nga duart tona olokaustin dhe blatimin e ushqimit, as do të na kishte treguar tërë këto gjëra, dhe tani nuk do të bënte që të dëgjonim gjëra si këto".

24

Pastaj gruaja lindi një djalë të cilit ia vunë emrin Sanson. Fëmija u rrit dhe Zoti e bekoi.

25

Fryma e Zotit filloi të lëvizë mbi të në kampin e Danit, midis Tsorahut dhe Eshtaolit.

Gjyqtarët 14


Gjyqtarët Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 13

Gjyqtarët

Return to Index

Chapter 14

1

Sansoni zbriti në Timnah dhe aty pa një grua midis bijave të Filistejve.

2

Kur u kthye në shtëpi, foli për të me të atin dhe të ëmën, duke u thënë: "Pashë në Timnah një femër midis bijave të Filistejve; ma merrni për grua".

3

Babai dhe nëna e tij i thanë: "A nuk ka vallë një grua midis bijave të vëllezërve të tu në gjithë popullin tonë, që ti të shkosh të marrësh një grua midis Filistejve të parrethprerë?". Por Sansoni iu përgjegj atit të tij me këto fjalë: "Merrma atë, sepse më pëlqen".

4

Por i ati dhe e ëma nuk e dinin se kjo vinte nga Zoti dhe që Sansoni kërkonte një rast kundër Filistejve. Në atë kohë, Filistejtë sundonin në Izrael.

5

Pastaj Sansoni zbriti me të atin dhe me të ëmën në Timnah; sapo arritën në vreshtat e Timnahut, një luan i vogël u doli përpara duke ulëritur.

6

Atëherë Fryma e Zotit zbriti në mënyrë të fuqishme mbi të dhe ai, pa pasur asgjë në dorë, e shqeu luanin, ashtu si shqyhet një kec; por nuk i tha asgjë atit dhe nënes së tij për atë që kishte bërë.

7

Pastaj zbriti dhe i foli gruas, dhe ajo i pëlqeu Sansonit.

8

Mbas disa ditësh ai u kthye për ta marrë me vete dhe doli nga rruga për të parë skeletin e luanit; dhe ja, në trupin e luanit kishte një mori bletësh dhe mjaltë.

9

Ai mori pak mjaltë në dorë dhe filloi ta hajë ndërsa po ecte; kur arriti tek i ati dhe tek e ëma, u dha edhe atyre dhe ata e hëngrën; por nuk u tha që e kishte marrë mjaltin nga trupi i luanit.

10

Pastaj i ati zbriti tek ajo grua, dhe aty Sansoni shtroi një gosti siç e kishin zakon të rinjtë.

11

Dhe ndodhi që, kur njërëzit e panë vendit, ata morën tridhjetë shokë, që të rrinin bashkë me të.

12

Sansoni u tha atyre: "Unë do t`ju propozoj një gjëzë; në rast se ju arrini të gjeni shpjegimin e saj të ma njoftoni brenda shtatë ditëve të gostisë, do t`ju jap tridhjetë tunika dhe tridhjetë ndërresa rrobash;

13

por në rast se nuk mund të ma shpjegoni, do të më jepni mua tridhjetë tunika dhe tridhjetë ndërresa rrobash".

14

Ata iu përgjegjën: "Propozo gjëzën tënde, që ta dëgjojmë". Ai u tha atyre: "Nga gllabëruesi doli ushqimi, dhe nga i forti doli e ëmbla". Tri ditë me radhë ata nuk arritën ta shpjegojnë gjëzën.

15

Ditën e shtatë i thanë bashkëshortes së Sansonit: "Mbushja mendjen burrit tënd që të na shpjegojë gjëzën; ndryshe do të të djegim ty dhe do t`i vëmë flakën shtëpisë së atit tënd. A na keni ftuar për të na zhveshur? Vallë a s`është ashtu?".

16

Gruaja e Sansonit qau para tij dhe i tha: "Ti ke vetëm urrejtje ndaj meje dhe nuk më do; ti u propozove një gjëzë bijve të popullit tim, por nuk ia shpjegova as atit tim; as nënës sime, pse duhet të ta shpjegoj ty?".

17

Ajo qau para tij gjatë shtatë ditëve të festës. Kështu ditën e shtatë Sansoni ia shpjegoi, sepse e mërziste; pastaj ua shpjegoi gjëzën bijve të popullit të saj.

18

Njerëzit e qytetit, ditën e shtatë, para se të perëndonte dita, i thanë Sansonit: "A ka gjë më të ëmbël se mjalti? A ka gjë më të fortë se luani?". Dhe ai iu përgjegj atyre: "Po të mos kishit lëruar me mëshqerrën time, nuk do ta kishit zgjidhur gjëzën time".

19

Atëherë Fryma e Zotit erdhi mbi të në mënyrë të fuqishme, dhe ai zbriti deri në Ashkelon, vrau tridhjetë njerëz nga ata, mori plaçkat e tyre dhe u dha ndërresat e rrobave atyre që e kishin shpjeguar gjëzën. Kështu zemërimi i tij u ndez; pastaj ai u ngjit përsëri në shtëpinë e të atit.

20

Por gruan e Sansonit ia dhanë shokut të tij, që kishte qenë shoku i tij më i mirë.

Gjyqtarët 15


Gjyqtarët Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 14

Gjyqtarët

Return to Index

Chapter 15

1

Mbas një farë kohe, kur korret gruri, Sansoni shkoi të vizitojë të shoqen, duke pasur me vete një kec, dhe tha: "Dua të hyj në dhomë te gruaja ime". Por i ati i saj nuk e lejoi të hyjë,

2

dhe i tha: "Mendoja pikërisht që ti e urren, prandaj ia dhashë shokut tënd; a nuk është më e bukur motra e saj më e vogël? Merre, pra, në vend të saj".

3

Sansoni iu përgjegj atyre: "Këtë herë nuk do të kem asnjë faj ndaj Filistejve në rast se do t`u bëj ndonjë të keqe".

4

Kështu Sansoni shkoi dhe kapi treqind dhelpra; pastaj mori pishtarë, i ktheu dhelprat bisht më bisht dhe i vuri nga një pishtar midis dy bishtave.

5

Pastaj ndezi pishtarët dhe i la dhelprat të iknin nëpër fushat e grurit të Filistejve, dhe dogji demetet dhe grurin akoma në këmbë madje edhe vreshtat dhe ullishtat.

6

Atëherë Filistejtë pyetën: "Kush e bëri këtë?". Muarrën këtë përgjigje: "Sansoni, dhëndri i burrit të Timnahut, sepse ky mori gruan dhe ia dha si bashkëshorte shokut të tij". Kështu Filistejtë u ngritën dhe i vunë flakën asaj dhe atit të saj.

7

Sansoni u tha atyre: "Me qenë se keni bërë këtë gjë, unë do të hakmerrem sigurisht kundër jush dhe pastaj do të rri".

8

Kështu i goditi në mënyrë të pamëshirshme, duke bërë kërdi të madhe. Pastaj zbriti dhe qendroi në shpellën e shkëmbit të Etamit.

9

Atëherë Filistejtë dolën, ngritën kampin e tyre në Juda dhe u shtrinë deri në Lehi.

10

Njerëzit e Judës u thanë atyre: "Pse dolët kundër nesh?". Ata iu përgjigjën: "Dolëm për të kapur Sansonin dhe për t`i bërë atij atë që ai na ka bërë neve".

11

Atëherë tre mijë burra të Judës zbritën në shpellën e shkëmbit të Etamit dhe i thanë Sansonit: "Nuk e di që Filistejtë na sundojnë? Çfarë na bëre kështu?". Ai u përgjegj kështu: "Atë që më bënë mua, unë ua bëra atyre".

12

Ata i thanë: "Ne kemi zbritur që të të kapim dhe të të dorëzojmë në duart e Filistejve". Sansoni u përgjegj: "Betohuni që ju nuk do të më vrisni".

13

Atëherë ata i folën duke thënë: "Jo, vetëm do të të lidhim dhe do të të dorëzojmë në duart e tyre; por me siguri nuk do të të vrasim". Kështu e lidhën me dy litarë të rinj dhe e nxorën nga shpella.

14

Kur arriti në Lehi, Filistejtë i dolën përpara me klithma gëzimi; por Fryma e Zotit erdhi fuqishëm mbi të dhe litarët që kishte në krahë u bënë si fije liri që digjen; dhe lidhjet i ranë nga duart.

15

Gjeti pastaj një nofull gomari akoma të freskët, shtriu dorën dhe e kapi; me të vrau një mijë njerëz.

16

Atëherë Sansoni tha: "Me një nofull gomari, pirgje mbi pirgje! Me një nofull gomari vrava një mijë njerëz".

17

Kur mbaroi së foluri hodhi nofullën dhe e quajti atë vend Ramath-Lehi.

18

Pastaj pati një etje të madhe dhe kërkoi ndihmën e Zotit, duke thënë: "Ti lejove këtë çlirim të madh me dorën e shërbëtorit tënd, por a duhet të vdes unë tani nga etja dhe të bie në duart e atyre që nuk janë rrethprerë?".

19

Atëherë Perëndia çau shkëmbin e lugët që ndodhet në Lehi dhe doli ujë prej tij. Ai piu ujë, fryma i tij u gjallërua dhe ai mori jetë. Prandaj e quajti këtë burim En-Hakore; ajo ekziston në Lehi edhe sot.

20

Sansoni qe gjyqtar i Izraelit për njëzet vjet në kohën e Filistejve.

Gjyqtarët 16


Gjyqtarët Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 15

Gjyqtarët

Return to Index

Chapter 16

1

Pastaj Sansoni shkoi në Gaza dhe aty pa një prostitutë, dhe hyri tek ajo.

2

Kur u thanë atyre të Gazës: "Sansoni erdhi këtu", ata rrethuan vendin dhe qëndruan në pritë tërë natën pranë portës së qytetit, duke mbajtur heshtje të plotë, dhe thanë: "Në të gdhirë do ta vrasim".

3

Sansoni ndejti shtrirë deri në mesnatë; pastaj në mesnatë u ngrit, kapi kanatet e portës së qytetit dhe dy shtalkat e saj i shkuli nga vendi bashkë me shufrat prej hekuri, i ngarkoi mbi kurriz dhe i çoi në majë të malit që ndodhet përballë Hebronit.

4

Mbas kësaj ra në dashuri me një grua nga lugina e Sorekut, që quhej Delilah.

5

Atëherë princat e Filistejve shkuan tek ajo dhe i thanë: "Bëje për vete dhe zbulo ku qëndron tërë ajo forcë e madhe e tij, në mënyrë që ta mposhtim për ta lidhur dhe për ta nënshtruar; pastaj do të të japim secili një mijë e njëqind sikla argjendi.

6

Kështu Delilah i tha Sansonit: "Më thuaj të lutem, ku qëndron forca jote e madhe dhe në çfarë mënyre mund të të lidhin që të të nënshtrojnë".

7

Sansoni iu përgjegj: "Në rast se më lidhin me shtatë tela të freskëta, jo akoma të thara, të harkut, unë do të bëhem i dobët dhe do të jem si gjithë burrat e tjerë".

8

Atëherë princat e Filistejve i suallën shtatë tela të freskëta harku, jo akoma të thata, dhe ajo e lidhi me këto tela.

9

Mirëpo kishte njerëz që rrinin në pritë pranë saj, në një dhomë të brëndshme. Ajo i tha: "Sansone, Filistejtë i ke mbi kokë!". Por ai i këputi litarët, ashtu si këputet një fije shtupe kur ndjen zjarrin. Kështu e fshehta e forcës së tij mbeti e panjohur.

10

Pastaj Delilah i tha Sansonit: "Ja, je tallur me mua dhe më ke treguar gënjeshtra; por tani, të lutem, më thuaj se me çfarë gjë mund të lidhesh".

11

Ai iu përgjegj: "Në qoftë se më lidhin me litarë të rinj që nuk kanë qenë përdorur kurrë, unë do të bëhem i dobët dhe do të jem si çfarëdo burrë tjetër".

12

Prandaj Delilah mori litarë të rinj, e lidhi dhe i tha: "Sanson, Filistejtë i ke mbi kokë". Dhe kishte njerëz në pritë në dhomën e brendshme. Ai i këputi litarët që kishte në krahë si të ishin penj.

13

Atëherë Delilah i tha Sansonit: "Deri tani je tallur me mua dhe më ke thënë gënjeshtra; tregomë me se mund të lidhesh". Dhe ai iu përgjegj: "Mjafton të thurësh shtatë gërshetat e kokës sime me majën e tezgjahut".

14

Ajo i thuri dhe i fiksoi në shulin e tezgjahut pastaj i tha: "Sanson, Filistejtë i ke mbi kokë". Por ai u zgjua nga gjumi dhe shkuli shulin nga tezgjahu dhe nga maja.

15

Atëherë ajo i tha: "Si mund të më thuash: "Të dua", kur zemra jote nuk është me mua? Tri herë me radhë je tallur me mua dhe nuk më ke treguar ku qëndron forca jote e madhe".

16

Tani, me qenë se ajo e bezdiste çdo ditë me fjalët e saj dhe e nxiste me ngulm, ai u zemërua për vdekje,

17

dhe ia çeli asaj tërë zemrën, duke i thënë: "Kurrë nuk ka kaluar brisku mbi kokën time, sepse jam një Nazireo i Perëndisë, qysh në barkun e nënes sime; po të rruhesha, forca ime do të ikte, do të bëhesha i dobët dhe i njëllojtë si gjithë burrat e tjerë".

18

Kur Delilah u bind që ai ia kishte çelur plotësisht zemrën, dërgoi të thërrasin princat e Filistejve dhe u dërgoi këto fjalë: "Ejani lart këtë radhë se ai ma hapi tërë zemrën e tij". Atëherë princat

19

Pastaj ajo e vuri në gjumë mbi gjunjët e saj, thirri një njeri që i rrovi të shtatë gërshetat të kokës së Sansonit; pastaj filloi ta trajtoj keq, dhe fuqia e tij e la.

20

Atëherë ajo i tha: "Sanson, Filistejtë i ke mbi kokë". Ai u zgjua nga gjumi dhe tha: "Unë do t`ia dal si herët e tjera, do të shpengohem". Por nuk e dinte që Zoti e kishte braktisur.

21

Dhe Filistejtë e zunë dhe i nxorën sytë; e zbritën në Gaza dhe e lidhën me zinxhirë prej bronzi. Dhe e vunë të rrotullojë mokrën në burg.

22

Ndëkaq flokët e kokës, mbasi u rruan, filluan përsëri të rriten.

23

Princat e Filistejve u mblodhën për t`i paraqitur një flijim të madh Dagonit, perëndisë së tyre, dhe për t`u gëzuar. Ata thonin: "Perëndia ynë na ka dhënë në dorë Sansonin, armikun tonë".

24

Kur populli e pa, filloi të lavdërojë perëndinë e vet dhe të thotë: "Perëndia ynë na dha në dorë armikun tonë, atë që shkatërronte vendin tonë dhe që ka vrarë aq shumë njerëz tanë".

25

Kështu në gëzimin e zemrës së tyre, ata thanë: "Silleni Sansonin që të dëfrehemi me të!". E nxorrën Sansonin nga burgu dhe ai bëri karagjozllëqe para tyre. Pastaj e vunë midis shtyllave.

26

Atëherë Sansoni i tha fëmijës, që e mbante prej dore: "Lërmë të prek shtyllat mbi të cilat qendron shtëpia,

27

që të mund të mbështetem në to". Shtëpia ishte pot me burra dhe gra; aty ndodheshin tërë princat e Filistejve, dhe mbi çati tre mijë veta, burra e gra, që shikonin Sansonin ndërsa ky bënte palaçon.

28

Atëherë Sansoni kërkoi ndihmën e Zotit dhe tha: "O Zot, o Zot, të lutem mos më harro! Më jep forcën e nevojshme për këtë herë vetëm, o Perëndi që të hakmerrem me Filistejtë me një goditje të vetme, për shkak të humbjes së dy syve të mi".

29

Pastaj Sansoni kapi dy shtyllat qendrore, që mbanin tempullin, dhe u mbështet tek ato, tek njera me dorën e djathtë dhe tek tjetra me dorën e majtë;

30

pastaj Sansoni tha: "Le të vdes bashkë me Filistejtë!". U përkul pastaj me të gjithë forcën e tij, dhe shtëpia u shemb mbi princat dhe mbi gjithë popullin që ndodhej brenda; dhe qenë më shumë ata që ai vrau duke vdekur se ata që kishte vrarë kur qe gjallë.

31

Pastaj vëllezërit e tij dhe tërë shtëpia e atit të tij zbritën dhe e morën; dhe e çuan ta varrosin midis Tsorahut dhe Eshtaolit, në varrin e Manoahut, të atit të tij. Ai qe gjyqtar i Izraelit njëzet vjet me radhë.

Gjyqtarët 17


Gjyqtarët Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 16

Gjyqtarët

Return to Index

Chapter 17

1

Në krahinën malore të Efraimit ishte një njeri që quhej Mikah.

2

Ai i tha nënes së tij: "Një mijë e njëqind siklat prej argjendi që të kanë marrë dhe për të cilat ke thënë një mallkim, që e dëgjova me veshët e mi, ja, i kam unë; ato para i kisha marrë unë". Nëna e tij tha: "Im bir qoftë i bekuar nga Zoti!".

3

Kështu ai ia ktheu nënes së tij të një mijë e njëqind siklat prej argjendi dhe e ëma tha: "Unë ia shenjtëroj plotësisht nga dora ime këtë argjend Zotit për birin tim, për ta bërë një shëmbëlltyrë të gdhendur dhe një figurë me derdhje prandaj po ta kthej tani".

4

Pas kthimit të argjendit nënes së tij, e ëma mori dyqind sikla argjendi dhe ia dha shkrirësit, i cili bëri një shëmbëlltyrë të gdhendur dhe një figurë me derdhje metali; dhe këto u vendosën në shtëpinë e Mikahut.

5

Kështu ky njeri, Mikahu, pati një shtëpi perëndish; bëri një efod dhe një shtëpi idhujsh, dhe shenjtëroi një nga bijtë e tij që i shërbente ai prift.

6

Në atë kohë nuk kishte mbret në Izrael; secili bënte atë që i dukej e drejtë në sytë e tij.

7

Ishte një i ri nga Betlemi i Judës, nga familja e Judës, i cili ishte Levit dhe banonte në atë vend si i huaj.

8

Ky njeri u nis nga qyteti i Betlemit të Judës për t`u vendosur aty ku mund të gjente një vend; duke ecur arriti në krahinën malore të Efraimit, në shtëpinë e Mikahut.

9

Mikahu e pyeti: "Nga po vjen?". Ai u përgjegj: "Jam një Levit nga Betlemi i Judës dhe jam duke kërkuar një vend ku mund të vendosem".

10

Mikahu i tha: "Rri me mua, dhe bëhu ati dhe prifti im; do të të jap dhjetë sikla argjendi çdo vit, rroba dhe ushqim". Atëherë Leviti hyri.

11

Kështu Leviti pranoi të rrinte me atë njeri, që e trajtoi të riun sikur të ishte një nga bijtë e tij.

12

Mikahu e shenjtëroi Levitin; i riu i shërbeu si prift dhe u vendos në shtëpinë e Mikahut.

13

Pastaj Mikahu i tha: "Tani e di që Zoti do të më bëjë të mira, sepse kam një Levit që më shërben si prift".

Gjyqtarët 18


Gjyqtarët Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 17

Gjyqtarët

Return to Index

Chapter 18

1

Në atë kohë nuk kishte mbret në Izrael; po në këtë kohë fisi i Danitëve kërkonte për vete një territor për t`u vendosur, sepse deri në ato ditë nuk i ishte caktuar asnjë trashëgimi midis fiseve të Izraelit.

2

Bijtë e Danit dërguan, pra, te Tsorahu dhe te Eshtaoli pesë burra trima, që përfaqësonin tërë fisin e tyre, për të vëzhguar dhe për të kontrolluar vendin; dhe u thanë atyre: "Shkoni të vëzhgoni vendin!". Kështu ata arritën në krahinën malore të Efraimit, në shtëpinë e Mikahut, dhe e kaluan natën aty.

3

Ndërsa ishin pranë shtëpisë së Mikahut, njohën zërin e të riut Levit; atëherë ata hynë në shtëpi dhe e pyetën: "Kush të solli këtu? Çfarë bën në këtë vend? Çfarë ke ti këtu?".

4

Ai iu përgjegj: "Mikahu më ka bërë këtë dhe atë; më mori në shërbim të tij dhe unë jam prifti i tij".

5

Atëherë ata i thanë: "Pyet, pra, Perëndinë që të dimë në se rruga që kemi nisur do të jetë e mbarë".

6

Prifti iu përgjegj: "Shkoni në paqe; rruga që bëni kryhet nën shikimin e Zotit".

7

Kështu të pesë burrat u nisën dhe arritën në Laish, panë që populli që banonte aty bënte një jetë të sigurt, simbas zakoneve të atyre të Sidonit, një jetë të qetë dhe të sigurt, sepse nuk kishte njeri

8

Pastaj u kthyen te vëllezërit e tyre në Tsorah dhe në Eshtaol; dhe vëllezërit i pyetën ata: "Çfarë thoni?".

9

Ata u përgjigjën: "Le të ngrihemi dhe të sulemi kundër atyre njerëzve, sepse kemi parë vendin dhe është me të vërtetë i mrekullueshëm. Pse mbani një qëndrim jo aktiv? Mos nguroni të lëvizni për ta pushtuar vendin!

10

Kur të arrini, keni për të gjetur një popull të sigurt dhe një vend të gjërë, sepse Perëndiae ka dhënë në duart tuaja; është një vend ku nuk mungon asgjë nga ajo që është mbi tokë".

11

Atëherë gjashtëqind burra të familjes së Danitëve u nisën nga Tsorahu dhe nga Eshtoali, të armatosur mirë për luftë.

12

Ata u ngjitën dhe ngritën kampin e tyre në Kirjath-Jearim, në Jude; (prandaj ky vend, që ndodhet prapa Kiriath-Jearimit, quhet edhe sot e kësaj dite kampi i Danit).

13

Që këtej kaluan në krahinën malore të Efraimit dhe arritën në shtëpinë e Mikahut.

14

Atëherë të pesë burrat, që kishin shkuar të vëzhgonin vendin e Laishit, filluan t`u thonë vëllezërve të tyre: "A e dini ju që në këto shtëpi ka një efod, një shtëpi idhujsh, një shëmbëlltyrë të gdhendur

15

Kështu ata u drejtuan nga ajo anë, arritën në shtëpinë e Levitit të ri, në banesën e Mikahut, dhe e përshëndetën.

16

Ndërsa të gjashtëqind burrat e bijve të Danit, të armatosur mirë për luftë, rrinin para portës,

17

pesë burrat që kishin vajtur të vëzhgonin vendin u ngjitën lart, hynë në shtëpi, morën shëmbëlltyrën e gdhendur, efodin, shtëpinë e idhujve dhe figurën prej metali të shkrirë. Prifti rrinte para portës bashkë me gjashtëqind njerëzit e armatosur mirë për luftë.

18

Kur këta hynë në shtëpinë e Mikahut dhe morën shëmbëlltyrën e gdhendur, efodin, shtëpinë e idhujve dhe figurën prej metali të shkrirë, prifti u tha atyre: "Ç`po bëni kështu?".

19

Ata iu përgjegjën: "Hesht, vëre dorën mbi gojë, eja me ne, dhe do të jesh për ne një atë dhe një prift. Ç`është më mirë për ty, të jesh prifti i shtëpisë së një njeriu të vetëm apo të jesh prifti i një fisi ose të një familjeje në Izrael?".

20

Kështu prifti ndjeu një gëzim në zemrën e tij; mori efodin, shtëpinë e idhujve dhe shëmbëlltyrën e gdhendur dhe u bashkua me ata njerëz.

21

Atëherë rifilluan marshimin, duke vënë para fëmijët, bagëtinë dhe orenditë.

22

Kur ishin larguar nga shtëpia e Mikahut, burrat që banonin në shtëpitë afër asaj të Mikahut u mblodhën dhe ndoqën bijtë e Danit.

23

U bërtitën pastaj bijve të Danit. Këta u kthyen dhe i thanë Mikahut: "Çfarë ke që ke mbledhur këta njerëz?".

24

Ai u përgjegj: "Morët me vete perënditë që i kisha bërë unë dhe priftin, dhe ikët. Tani ç`më mbetet? Si mund të më thoni: "Çfarë ke?".

25

Bijtë e Danit i thanë: "Bëj që zëri yt të mos dëgjohet më prapa nesh, sepse njerëz të zemëruar mund të hidhen mbi ju, dhe ti do të humbje jetën tënde dhe atë të familjes sate!".

26

Bijtë e Danit e vazhduan rrugën e tyre; dhe Mikahu, kur pa se ata ishin më të fortë se ai, u kthye dhe shkoi në shtëpinë e tij.

27

Kështu ata, mbasi morën gjërat që kishte bërë Mikahu dhe priftin që kishte në shërbim të tij, arritën në Laish, ku jetonte një popull që rinte i qetë dhe i sigurtë; e vranë me shpatë dhe i vunë flakën qytetit.

28

Nuk pati asnjë që ta çlironte, sepse ndodhej larg Sidonit, dhe banorët e tij nuk mbanin marrëdhënie me njerëz të tjerë. Ai ndodhej në luginën që zgjatej në drejtim të Beth-Rehobit. Pastaj Danitët e rindërtuan qytetin dhe banuan në të,

29

e quajtën Dan, nga emri i Danit, ati i tyre, që ishte bir i Izraelit; por më parë qyteti quhej Laish.

30

Pastaj bijtë e Danit ngritën për vete shëmbëlltyrën e gdhendur; dhe Jonathani, bir i Gershomit, bir i Manasit, dhe bijtë e tij u bënë priftërinj të fiseve të Danitëve deri ditën e robërimit të banorëve të vendit.

31

Kështu ngritën për vete shëmbëlltyrën e gdhendur nga Mikahu, gjatë gjithë kohës që shtëpia e Perëndisë mbeti në Shiloh.

Gjyqtarët 19


Gjyqtarët Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 18

Gjyqtarët

Return to Index

Chapter 19

1

Në atë kohë, kur nuk kishte mbret në Izrael, një Levit, që banonte në pjesën më të lartë të krahinës malore të Efraimit, mori si konkubinë një grua nga Betlemi i Judës.

2

Kjo konkubinë kreu një shkelje të kurorës kundër tij dhe e la për t`u kthyer në shtëpinë e atit të saj në Betlem të Judës, ku qendroi katër muaj.

3

Burri i saj u ngrit dhe shkoi te ajo për t`i folur zemrës së saj dhe për ta kthyer në shtëpi. Ai kishte marrë me vete shërbëtorin e tij dhe dy gomarë. Kështu ajo e çoi në shtëpinë e atit të saj; sa e pa, i ati i së resë e priti tërë gëzim.

4

Vjehrri i tij, i ati i së resë, e mbajti dhe ai qëndroi tri ditë me të; kështu hëngrën e pinë, dhe e kaluan natën aty.

5

Ditën e katërt u ngritën herët në mëngjes dhe Leviti po bëhej gati të nisej, por i ati i vajzës së re i tha dhëndrit të tij: "Ha diçka që të mbahesh, pastaj shkoni".

6

Kështu u ulën bashkë, hëngrën dhe pinë njeri afër tjetrit. Pastaj i ati së resë i tha burrit të saj: "Të lutem, prano ta kalosh natën këtu, dhe zemra jote të gëzohet".

7

Ai u ngrit për të ikur, por i vjehrri nguli këmbë aq shumë sa që ai vendosi ta kalojë natën aty.

8

Ditën e pestë ai u ngrit herët në mëngjes që të ikte; dhe i ati i së resë i tha: "Të lutem, ngrohe zemrën". Kështu u ndalën deri në pasdite dhe që të dy hëngrën.

9

Kur ai njeri u ngrit për të ikur bashkë me konkubinën e tij dhë shërbëtorin e tij, i vjehrri, i ati i së resë, i tha: "Ja, ka filluar të erret; të lutem kaloje natën këtu; shiko, dita është duke mbaruar; kaloje këtu natën dhe zemra jote të gëzohet; nesër do të niseni herët dhe do të arrini në shtëpi".

10

Por ai njeri nuk deshi ta kalojë natën aty; kështu u ngrit, u nis dhe arriti përballë Jebusit, që është Jeruzalemi, me dy gomarët e tij të shaluar dhe me konkubinën e tij.

11

Kur arritën pranë Jebusit, dita kishte kaluar tërësisht; shërbëtori i tha zotit të tij: "Eja, të lutem, të hyjmë në këtë qytet të Jebusejve dhe ta kalojmë natën aty".

12

I zoti iu përgjegj: "Jo, nuk do të hyjmë në një qytet të huajsh që nuk janë bij të Izraelit, por do të shkojmë deri në Gibeah".

13

Pastaj i tha shërbëtorit të tij: "Eja, të arrijmë në një nga këto vende dhe ta kalojmë natën në Gibeah ose në Ramah".

14

Kështu shkuan tutje dhe e vazhduan udhëtimin; dhe dielli perëndoi mbi ta pranë Gibeahut, që është pronë e Beniaminit.

15

Aty u kthyen për të hyrë dhe për të kaluar natën në Gibeah. Kështu Leviti hyri dhe u ndal në sheshin e qytetit; por askush nuk i priti për të kaluar natën në shtëpinë e tij.

16

Pikërisht në atë kohë një plak po kthehej në mbrëmje nga puna e tij në ara; ai ishte nga krahina malore e Efraimit dhe banonte si i huaj në Gibeah, por njerëzit e vendit ishin Beniaminitë.

17

Me të ngritur sytë, pa kalimtarin në sheshin e qytetit. Plaku i tha: "Ku po shkon dhe nga po vjen?".

18

Leviti iu përgjegj: "Po shkojmë nga Betlemi i Judës në drejtim të pjesës më të largët të krahinës malore të Efraimit. Unë jam që andej dhe kisha vajtur në Betlem të Judës; tani po shkoj në shtëpinë e Zotit, por nuk ka njeri që të më presë në shtëpinë e tij.

19

Megjithatë ne kemi kashtë dhe bar për gomarët tanë dhe bukë e verë për mua, për shërbëtoren tënde dhe për djalin që është bashkë me shërbëtorin tënd; nuk na mungon asgjë".

20

Plaku i tha: "Paqja qoftë me ty! Megjithatë më lejo të kujdesem për çdo nevojë që ke; por ti nuk duhet ta kalosh natën në shesh".

21

Kështu e çoi në shtëpinë e tij dhe u dha ushqim gomarëve; udhëtarët lanë këmbët, pastaj hëngrën dhe pinë.

22

Ndërsa po kënaqeshin, disa njerëz të qyteti, njerëz të këqij rrethuan shtëpinë i ranë portës dhe i thanë të zotit plak të shtëpisë: "Nxirre jashtë atë njeri që ka hyrë në shtëpinë tënde, sepse duam ta njohim!".

23

Por i zoti i shtëpisë me të dalë jashtë, u tha atyre: "Jo, vëllezërit e mi, mos u sillni në mënyrë kaq të keqe; ky njeri erdhi në shtëpinë time, prandaj mos kryeni një poshtërsi të tillë!.

24

Ja ku janë këtu vajza ime e virgjër dhe konkubina e këtij njeriu; unë do t`i nxjerr jashtë, poshtërojini dhe bëni atë që mendoni; por mos kryeni kundër këtij njeriu një turp të tillë!".

25

Por ata njerëz nuk e dëgjuan. Atëherë ai burrë mori konkubinën e tij dhe ua nxori atyre; ata e njohën dhe e përdorën tërë natën deri në mëngjes; e lanë të ikë vetëm kur filloi të zbardhë dita.

26

Ndaj të gdhirë kjo grua erdhi e u rrëzua para portës së shtëpisë të njeriut pranë të cilit rrinte burri i saj dhe mbeti aty deri sa u bë ditë.

27

Në mëngjes burri i saj u ngrit, hapi portën e shtëpisë dhe doli për të vazhduar udhëtimin e tij; dhe ja, konkubina e tij rrinte shtrirë te porta e shtëpisë me duart në pragun e saj.

28

Ai i tha: "Çohu dhe eja të shkojmë!". Por nuk mori asnjë përgjigje. Atëherë burri e ngarkoi mbi gomarin dhe u nisën për t`u kthyer në shtëpinë e vet.

29

Me të arritur në shtëpi, kapi një thikë, mori konkubinën e tij dhe e preu, gjymtyrë për gjymtyrë, në dymbëdhjetë copa, që i shpërndau në gjithë territorin e Izraelit.

30

Kushdo që e pa këtë tha: "Nuk ka ndodhur kurrë dhe nuk është parë asnjë herë një gjë e tillë, qysh prej kohës që bijtë e Izraelit dolën nga vendi i Egjiptit e deri sot! Mbajeni parasysh këtë gjë; këshillohuni dhe flisni".

Gjyqtarët 20


Gjyqtarët Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 19

Gjyqtarët

Return to Index

Chapter 20

1

Atëherë tërë bijtë e Izraelit lëvizën, nga Dani deri në Beer-Sheba dhe në vendin e Galaadit, dhe asambleja u mblodh si një njeri i vetëm përpara Zotit në Mitspah.

2

Krerët e tërë popullit, e gjithë fiseve të Izraelit u paraqitën përpara asamblesë së popullit të Perëndisë; ishin katërqind mijë këmbësorë, të aftë të përdornin shpatën.

3

(Dhe bijtë e Beniaminit dëgjuan që bijtë e Izraelit ishin ngjitur në Mitspah). Atëherë bijtë e Izraelit thanë: "Na tregoni, si u krye ky krim?".

4

Atëherë Leviti, burri i gruas që ishte vrarë, u përgjegj: "Unë kisha hyrë bashkë me konkubinën time në Gibeah të Beniaminit për të kaluar natën.

5

Por banorët e Gibeahut u ngritën kundër meje dhe rrethuan natën shtëpinë në të cilën ndodhesha, dhe kjo për të më vrarë; por ata dhunuan përkundrazi konkubinën time dhe ajo vdiq.

6

Kështu unë mora konkubinën time, e preva copë-copë, dhe e dërgova nëpër gjithë territorin e trashëgimisë së Izraelit, sepse këta kryen një krim dhe një poshtërsi në Izrael.

7

Dhe ja, tani tërë ju, o bij të Izraelit, jepni mendimin dhe këshillën tuaj".

8

Atëherë tërë populli u ngrit si një njeri i vetëm, duke thënë: "Asnjë prej nesh nuk do të kthehet në çadrën e tij, asnjë prej nesh nuk do të kthehet në shtëpinë e tij.

9

Dhe tani, ja se ç`do t`i bëjmë Gibeahut: do të shkojmë kundër tij duke hedhur me short,

10

dhe do të marrim nga të gjitha fiset e Izraelit dhjetë njerëz mbi njëqind, njëqind mbi një mijë dhe një mijë mbi dhjetë mijë, të cilët do të shkojnë të kërkojnë ushqime për popullin, me qëllim që duke shkuar kundër Gibeahut të Beniaminit të mund t`ia lajmë të gjitha poshtërsitë që ka kryer në Izrael".

11

Kështu tërë burrat e Izraelit u mblodhën kundër atij qyteti, të bashkuar si një njeri i vetëm.

12

Fiset e Izraelit dërguan pastaj njerëz në gjithë fisin e Beniaminit për t`i thënë: "Ç`është ky krim që është kryer ndër ju?

13

Prandaj na dorëzoni ata njerëz, ata kriminelë që janë në Gibeah, që t`i vrasim dhe të heqim të keqen nga Izraeli". Por bijtë e Beniaminit nuk pranuan të dëgjojnë zërin e vëllezërve të tyre, të bijve të Izraelit.

14

Bijtë e Beniaminit madje u mblodhën nga qytetet e tyre në Gibeah për të luftuar kundër bijve të Izraelit.

15

Atë ditë bijtë e Beniaminit të thirrur nga qytetet e tyre për t`u mbledhur ishin njëzet e gjashtë mijë burra të aftë për të përdorur shpatën, pa llogaritur banorët e Gibeahut, që arrinin në shtatëqind burra të zgjedhur.

16

Midis tërë këtyre njerëzve kishte shtatëqind burra të zgjedhur, që ishin mëngjarashë. Tërë këta ishin të aftë të hidhnin një gur me hoben kundër një fije floku, pa gabuar goditjen.

17

Njerëzit e Izraelit të thirrur për t`u mbledhur, pa përfshirë ata të Beniaminit, ishin katërqind mijë burra të aftë për të përdorur shpatën, të gjithë luftëtarë.

18

Kështu bijtë e Izraelit lëvizën, u ngjitën në Bethel dhe konsultuan Perëndinë, duke thënë: "Kush prej nesh do të nisë i pari luftën kundër bijve të Beniaminit?". Zoti u përgjegj: "Juda do të fillojë i pari".

19

Të nesërmen në mëngjes bijtë e Izraelit u nisën dhe e ngritën kampin e tyre kundër Gibeahut.

20

Njerëzit e Izraelit dolën kështu për të luftuar kundër Beniaminit dhe u rreshtuan për betejë kundër luftëtarëve të tij pranë Gibeahut.

21

Atëherë bijtë e Beniaminit dolën nga Gibeahu dhe po atë ditë shtrinë të vdekur për tokë njëzet e dy mijë burra të Izraelit.

22

Por populli, burrat e Izraelit, morën zemër përsëri dhe u rreshtuan përsëri për betejë në po atë vend ku ishin rreshtuar ditën e parë.

23

Atëherë bijtë e Izraelit shkuan dhe qanë përpara Zotit deri në mbrëmje, dhe u konsultuan me Zotin, duke thënë: "A duhet ta vazhdoj luftën kundër bijve të Beniaminit, vëllait tim?". Zoti iu përgjegj: "Suluni kundër tyre".

24

Bijtë e Izraelit u ndeshën për herë të dytë me bijtë e Beniaminit.

25

Beniaminitët dolën për herë të dytë nga Gibeahu kundër tyre dhe shtrinë për tokë tetëmbëdhjetë mijë burra të tjerë nga bijtë e Izraelit, të gjithë të aftë të përdornin shpatën.

26

Atëherë tërë bijtë e Izraelit, domethënë tërë populli, u ngjitën në Bethel dhe qanë; mbetën aty përpara Zotit dhe agjëruan atë ditë deri në mbrëmje, dhe ofruan olokauste dhe flijime falenderimi përpara Zotit.

27

Pastaj bijtë e Izraelit u konsultuan me Zotin (arka e besëlidhjes së Perëndisë ndodhej aty në atë kohë,

28

dhe Finehasi, bir i Eleazarit, bir i Aaronit, shërbente në atë kohë para saj) dhe thanë: "A duhet të vazhdojë akoma të dal për të luftuar kundër bijve të Beniaminit, vëllait tim, apo duhet të heq dorë nga një gjë e tillë?". Zoti u përgjegj: "Suluni, sepse nesër do t`i jap në duart tuaja".

29

Kështu Izraeli zuri një pritë rreth e rrotull Gibeahut.

30

Bijtë e Izraelit u vërsulën për të tretën herë kundër bijve të Beniaminit, dhe u rreshtuan për betejë në afërsi të Gibeahut si herët e tjera.

31

Bijtë e Beniaminit dolën kundër popullit dhe armiqtë e tyre i tërhoqën larg qytetit; dhe filluan të godasin dhe të vrasin, si herët e tjera, disa nga populli i Izraelit nëpër rrugët (nga të cilat njera shkon në Bethel dhe tjetra në Gibeah), dhe në fshatrat; ata vranë rreth tridhjetë veta.

32

Kështu bijtë e Beniaminit thanë: "Ja ku janë, të mundur para syve tona si herën e parë!". Por bijtë e Izraelit thanë: "Të ikim dhe t`i tërheqim larg qytetit, mbi rrugët kryesore!".

33

Atëherë tërë njerëzit e Izraelit lëvizën nga pozicionet e tyre dhe u rreshtuan për betejë në Baal-Thamar; ndërkaq njerëzit e Izraelit që ishin në pritë dolën nga vëndet e tyre të fshehta në fushën e Gibeahut.

34

Dhjetë mijë burra të zgjedhur në të gjithë Izraelin u vërsulën kundër Gibeahut; Beteja qe e ashpër, por Beniaminitët nuk e shihnin katastrofën që po u afrohej.

35

Kështu Zoti mundi Beniaminin para Izraelit; dhe bijtë e Izraelit vranë atë ditë njëzet e pesë mijë e njëqind burra të Beniaminit, të gjithë të zotë të përdornin shpatën.

36

Kështu bijtë e Beniaminit e kuptuan se ishin mundur. Izraelitët i kishin lëshuar terren Beniaminit, sepse kishin besim te njerëzit që kishin zënë pritë në afërsi të Gibeahut.

37

Njerëzit e pritës u hodhën menjëherë mbi Gibeahun; ata ecën përpara dhe vranë me shpatë gjithë banorët e qytetit.

38

Midis njerëzve të Izraelit dhe atyre që kishin ngritur pritën ishte caktuar një sinjal; këta të fundit duhet të bënin që të ngrihej një re e madhe tymi nga qyteti.

39

Njerëzit e Izraelit, pra, kishin kthyer krahët gjatë luftimit; dhe ata të Beniaminit kishin filluar të godisnin dhe të vrisnin rreth tridhjetë njerëz të Izraelit. Në fakt ata thonin: "Me siguri ata janë plotësisht të mundur para nesh si në betejën e parë!".

40

Por kur sinjali i kolonës së tymit filloi të ngrihet nga qyteti, ata të Beniaminit u kthyen prapa dhe ja, tërë qyteti ishte pushtuar nga flaka që po ngrihej në qiell.

41

Atëherë njerëzit e Izraelit u kthyen dhe njerëzit e Beniaminit i zuri një frikë e madhe, duke parë gjëmën e madhe që u kishte rënë.

42

Prandaj filluan të ikin përpara njerëzve të Izraelit në drejtim të shkretëtirës, por pa arritur t`i shmangen betejës; dhe ata që dilnin nga qyteti u vërsulën në mes tyre dhe i masakruan.

43

I rrethuan Beniaminitët, i ndoqën pa pushim dhe i luftuan deri përballë Gibeahut nga ana lindore.

44

Beniaminitët humbën tetëmbëdhjetë mijë njerëz, të gjithë burra trima.

45

Ata që mbetën gjallë kthyen kurrizin dhe ua mbathën në drejtim të shkretëtirës, të shkëmbit të Rimonit; dhe ata zunë rrugës pesë mijë prej tyre i ndoqën deri në Gidon dhe vranë dy mijë të tjerë.

46

Kështu numri i përgjithshëm i Beniaminitëve që u vranë atë ditë ishte njëzet e pesë mijë veta, të gjithë të zotë të përdornin shpatën, tërë njerëz trima.

47

Gjashtëqind burra, që kishin kthyer kurrizin dhe kishin ikur në shkretëtirë në drejtim të shkëmbit të Rimonit, mbetën aty katër muaj.

48

Pastaj Izraelitët u kthyen kundër bijve të Beniaminit dhe vranë me shpatë tërë banorët e qytetit, duke përfshirë edhe bagëtinë dhe gjithçka gjenin; u vunë flakën edhe tërë qyteteve që u dilnin përpara.

Gjyqtarët 21


Gjyqtarët Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 20

Gjyqtarët

Return to Index

Chapter 21

1

Por njerëzit e Izraelit ishin betuar në Mitspah, duke thënë: "Asnjë nga ne nuk do t`ja japë bijën e tij për grua një Beniaminiti".

2

Pastaj populli erdhi në Bethel, ku qëndroi deri në mbrëmje përpara Perëndisë; dhe ngriti zërin dhe qau me të madhe,

3

duke thënë: "O Zot, Perëndi i Izraelit, pse ndodhi kjo në Izrael, që sot të mungojë një fis në Izrael?".

4

Të nesërmen populli u ngrit herët në mëngjes, ndërtoi në atë vend një altar dhe ofroi olokauste dhe flijime falenderimi.

5

Pastaj bijtë e Izraelit thanë: "Cili nga fiset e Izraelit nuk ka dalë në asamble para Zotit?". Sepse kishin bërë një betim solemn kundër kujtdo që nuk kishte dalë përpara Zotit në Mitspah, duke thënë: "Ai njeri do të vritet".

6

Bijtë e Izraelit ishin të hidhëruar për Beniaminin, vëllanë e tyre, dhe thonin: "Sot u zhduk një fis i Izraelit.

7

Si do të bëjmë t`u gjejmë gra atyre që shpëtuan, sepse jemi betuar në emër të Zotit të mos u japim atyre për grua asnjë prej vajzave tona?".

8

Pastaj thanë: "Cili është midis fiseve të Izraelit ai që nuk ka dalë para Zotit në Mitspah?". Dhe ja që asnjeri nga Jabesi i Galaadit nuk kishte ardhur në kamp për asamblenë;

9

në fakt u kalua në revistë populli, u vu re që në gjirin e tij nuk kishte asnjë nga banorët e Jabesit të Galaadit.

10

Atëherë asambleja dërgoi atje dymbëdhjetë mijë burra nga më trimat dhe u dha këtë urdhër, duke thënë: "Shkoni dhe vrisni me shpatë banorët e Jabesit të Galasadit, duke përfshirë gratë dhe fëmijët.

11

Do të veproni kështu: do të shfarosni çdo mashkull dhe çdo grua që ka pasur marrëdhënie seksuale me një burrë".

12

Ata gjetën midis banoëve të Jabesit të Galaadit katërqind vajza që nuk kishin pasur marrëdhënie seksuale me burra, dhe i çuan në kamp, në Shilon, që ndodhet në vendin e Kanaanit.

13

Atëherë tërë asambleja dërgoi lajmëtarë për të folur me bijtë e Beniaminit, që ndodheshin në shkëmbin e Rimonit, dhe për t`u shpallur paqen.

14

Kështu Beniaminitët u kthyen dhe muarrën ato gra që nuk ishin vrarë në Jabes të Galaadit; por nuk pati mjaft për të gjithë.

15

Populli ishte i hidhëruar për ato që i kish bërë Beniaminit, sepse Zoti kishte hapur një të çarë midis fiseve të Izraelit.

16

Atëherë pleqtë e asamblesë thanë: "Si do të bëjmë t`u gjejmë gra atyre që kanë mbetur gjallë, mbasi gratë beniaminite janë vrarë?".

17

Pastaj thanë: "Njerëzit e Beniaminit që kanë mbetur gjallë duhet të kenë një trashëgimi, me qëllim që të mos zhduket një fis në Izrael.

18

Por ne nuk mund t`u japim atyre për bashkëshorte bijat tona", me qenë se bijtë e Izraelit ishin betuar, duke thënë: "I mallkuar qoftë ai që do t`i japë një grua Beniaminit!".

19

Atëherë thanë: "Ja, çdo vit bëhet një festë për nder të Zotit në Shiloh, që ndodhet në veri të Bethelit, në lindje të rrugës që ngjitej nga Betheli në Sikem, dhe në jug të Lebonahut".

20

Kështu u dhanë këtë urdhër bijve të Beniaminit, duke u thënë: "Shkoni dhe fshihuni në vreshtat,

21

dhe rrini e shikoni; kur vajzat e Shilohut do të dalin për të hedhur valle në kor, ju do të dilni nga vreshtat, dhe secili do të rrëmbejë gruan e tij midis vajzave të Shilohut; pastaj do të shkoni në vendin e Beniaminit.

22

Kur etërit o vëllezërit e tyre do të vinë te ne për të protestuar, ne do t`u themi: "Na i jepni, ju lutem, sepse në këtë luftë nuk kemi zënë një grua për secilin prej tyre; por në rast se nuk ua jepni atyre as në këtë rast, ju do të jeni fajtorë"".

23

Bijtë e Beniaminit vepruan kështu: morën gra simbas numrit të tyre, midis valltareve; i rrëmbyen, pastaj u nisën dhe u kthyen në trashëgiminë e tyre, i rindërtuan qytetet dhe banuan në to.

24

Në të njëjtën kohë bijtë e Izraelit u nisën që andej, secili shkoi në fisin dhe në familjen e tij, e që andej secili u kthye në trashëgiminë e tij.

25

Në atë kohë nuk kishte asnjë mbret në Izrael; secili bënte atë që i dukej e drejtë në sytë e tij.

Ruthi 1


Ruthi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Gjyqtarët 21

Ruthi

Return to Index

Chapter 1

1

Në kohën kur qeverisnin gjyqtarët, vendin e pllakosi zia, dhe një njeri nga Betlemi i Judës shkoi të banojë në vendin e Moabit me gjithë gruan dhe dy bijtë e tij.

2

Emri i burrit ishte Elimelek, emri i gruas së tij Naomi dhe emri i dy bijve të tij Mahlon dhe Kilion, Efratej nga Betlemi i Judës. Ata shkuan në vendin e Moabit dhe u vendosën aty.

3

Pastaj Elimeku, burri i Naomit, vdiq dhe ajo mbeti me dy bijtë e saj.

4

Këta u martuan me gra moabite, nga të cilat njëra quhej Orpah dhe tjetra Ruth; dhe banuan aty rreth dhjetë vjet.

5

Pastaj edhe Mahloni dhe Kilioni vdiqën që të dy, dhe kështu ajo grua mbeti pa dy djemtë e saj dhe pa burrin.

6

Atëherë u ngrit me gjithë nuset e saj për t`u kthyer nga vendi Moabit, sepse kishte dëgjuar të thuhej që Zoti e kishte vizituar popullin e vet dhe i kishte dhënë bukë.

7

Ajo u nis, pra, me të dy nuset e saj nga vendi në të cilin rrinte, dhe filloi të ecë për t`u kthyer në vendin e Judës.

8

Por Naomi u tha dy nuseve të saj: "Shkoni, kthehuni çdo njëra në shtëpinë e nënes së saj; Zoti qoftë i mirë me ju, ashtu si ju keni qenë të mira me ata që kanë vdekur dhe me mua!

9

Zoti ju bëftë të gjeni qetësi çdo njëra në shtëpinë e burrit të sajë!". Pastaj ajo i puthi dhe ato filluan të qajnë me zë të lartë,

10

dhe i thanë: "Jo, ne do të kthehemi me ty pranë popullit tënd".

11

Por Naomi u përgjegj: "Kthehuni bijat e mija! Pse të vini me mua? Mos kam në barkun tim fëmijë që mund të bëhen bashkëshortët tuaj?

12

Kthehuni mbrapa, bijat e mija, shkoni, sepse unë jam shumë e vjetër për t`u martuar prapë; edhe sikur të thoja: "Kam akoma shpresë"; edhe sikur të martohesha sonte dhe të lindja djem,

13

a do të prisnit ju sa të rriteshin? A do të hiqnit dorë nga martesa për këtë shkak? Jo, bijat e mija, sepse kushtet në të cilat ndodhem janë më të hidhura nga tuajat, sepse dora e Zotit është shtrirë kundër meje".

14

Atëherë ato e ngritën zërin dhe qanë përsëri; pastaj Orpahu puthi vjehrrën, por Ruthi nuk i ndahej asaj.

15

Atëherë Naomi i tha Ruthit: "Ja, kunata jote u kthye te populli i vet dhe te perënditë e saj; ktheu mbrapa edhe ti, ashtu si kunata jote!".

16

Por Ruthi u përgjegj: "Mos ngul këmbë me mua që unë të të braktis dhe të mos të të ndjek më, sepse kudo që të shkosh ti do të shkoj edhe unë, dhe kudo që të rrish ti do të rri edhe unë; populli yt do të jetë populli im, Perëndia yt do të jetë edhe Perëndia im;

17

aty ku të vdesësh ti do të vdes edhe unë, dhe atje do të më varrosin. Kështu të veprojë me mua Zoti, bile edhe më keq, në rast se veç vdekjes ndonjë gjë tjetër do të më ndajë prej teje!".

18

Kur Naomi e kuptoi që Ruthi ishte e vendosur ta ndiqte, nuk i foli më.

19

Kështu e bënë rrugën bashkë deri sa arritën në Betlem. Kur arritën në Betlem, tërë qyteti ziente për shkak të tyre. Gratë thonin: "Kjo është Naomi?".

20

Ajo iu përgjegj atyre: "Mos më quani Naomi; thirrmëni Mara, sepse i Plotfuqishmi më ka mbushur me hidhërim.

21

Unë u nisa në bollëk dhe Zoti më ktheu në shtëpi të zhveshur nga çdo gjë. Pse të më quani Naomi, kur Zoti ka dëshmuar kundër meje dhe i Plotfuqishmi më ka bërë fatkeqe?".

22

Kështu Naomi u kthye bashkë me Ruthin, nusen e saj, që kishte ardhur nga vendi i Moabit. Ato arritën në Betlem kur kishte filluar korrja e elbit.

Ruthi 2


Ruthi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Ruthi 1

Ruthi

Return to Index

Chapter 2

1

Naomi kishte një fis të burrit të saj, një njeri të fuqishëm dhe të pasur, nga familja e Elimelekut, që quhej Boaz.

2

Ruthi, Moabitja, i tha Naomit: "Lermë të shkoj nëpër ara e të mbledh kallinj prapa atij në sytë e të cilit do të gjej hir". Ajo iu përgjegj: "Shko, bija ime".

3

Kështu Ruthi shkoi dhe nisi të mbledhë kallinjtë prapa korrësve; dhe i rastisi të ndodhej në pjesën e arës që ishte pronë e Boazit, i cili i përkiste familjes së Elimelekut.

4

Por ja, që Boazi erdhi në Betlehem dhe u tha korrësve: "Zoti qoftë me ju!". Ata iu përgjigjën: "Zoti të bekoftë!".

5

Pastaj Boazi i tha shërbëtorit të tij të caktuar të mbikqyrë korrësit: "E kujt është kjo vajzë?".

6

Shërbëtori i caktuar të mbikqyrë korrësit u përgjigj: "Éshtë një vajzë moabite, që është kthyer me Naomin nga vendi i Moabit.

7

Ajo na tha: "Ju lutem, më lini të mbledh kallinjtë midis demeteve prapa korrësve". Kështu ajo erdhi dhe qëndroi nga mëngjesi deri tani; pushoi vetëm një çast në shtëpi".

8

Atëherë Bozai i tha Ruthit: "Dëgjo, bija ime, mos shko në ndonjë arë tjetër për të mbledhur kallinjtë që kanë mbetur, mos u largo që këtej, por rri me shërbëtoret e mia.

9

Mbaj sytë në arën që po korrin dhe shko prapa korrësve. A nuk i kam urdhëruar shërbyesit e mi të mos të të bezdisin? Kur ke etje, shko atje ku janë shtambat, për të pirë ujin që kanë nxjerrë shërbëtorët".

10

Atëherë Ruthi u shtri përdhe, duke rënë përmbys me fytyrën për tokë dhe i tha: "Për çfarë arësye kam gjetur kaq hir në sytë e tu, sa ti të kujdesesh për mua që jam një e huaj?".

11

Boazi iu përgjegj duke thënë: "Më kanë treguar të gjitha ato që ti ke bërë për vjehrrën tënde mbas vdekjes së burrit tënd, dhe si ke lënë atin tënd, nënën tënde dhe vendlindjen tënde, për të jetuar me një popull që nuk e njihje më parë.

12

Zoti të shpërbleftë për ato që ke bërë dhe shpërblimi yt të jetë i plotë nga ana e Zotit, Perënedisë së Izraelit, nën krahët e të cilit erdhe të strehohesh!".

13

Ajo i tha: "Le të arrij të më shikosh me sy të mirë, o imzot, sepse ti më ke ngushëlluar dhe i ke folur zemrës së shërbëtores sate, megjithëse unë nuk jam as sa një nga shërbëtoret e tua".

14

Në kohën e drekës Boazi i tha: "Eja këtu, ha bukë dhe ngjyeje kafshatën tënde në uthull". Kështu ajo u ul midis korrësve. Boazi i ofroi grurë të pjekur, dhe ajo hëngri sa u ngop dhe vuri mënjanë tepricat.

15

Pastaj u ngrit për të vazhduar mbledhjen e kallinjve që kishin mbetur, dhe Boazi u dha këtë urdhër shërbëtorëve të tij duke thënë: "Lëreni të vazhdojë të mbledhë kallinjtë edhe midis duajve dhe mos e qortoni;

16

përveç kësaj lini që të bien për të kallinj nga dorëza dhe mos i merrni, me qëllim që t`i mbledhë ajo, dhe mos i bërtisni".

17

Pastaj ajo vazhdoi të mbledhë kallinj në arë deri në mbrëmje, pastaj shiu atë që kishte mbledhur dhe siguroi pothuaj një efë elbi.

18

E ngarkoi në kurriz, hyri në qytet dhe e vjehrra pa atë që kishte mbledhur. Pastaj Ruthi nxori atë që kishte tepruar nga ushqimi pasi ajo ishte ngopur dhe ia dha.

19

E vjehrra e pyeti: "Ku i ke mbledhur kallinjtë sot? Ku ke punuar? Bekuar qoftë ai që tregoi kujdes për ty!". Kështu Ruthi i tregoi së vjehrrës pranë kujt kishte punuar dhe shtoi: "Njeriu pranë të cilit punova sot quhet Boaz".

20

Naomi i tha nuses: "Qoftë i bekuar nga Zoti ai që nuk e ka hequr mirësinë e tij nga të gjallët dhe të vdekurit". Dhe shtoi: "Ky njeri është një i afërti ynë i ngushtë, një njeri që ka të drejtë të na shpengojë".

21

Atëherë Ruthi, Moabitja, tha: "Më tha edhe: "Rri me shërbëtorët e mi, deri sa të kenë mbaruar korrjen time"".

22

Naomi i tha Ruthit, nuses së saj: "E mira është që ti të shkosh, bija ime, me shërbëtoret e tij dhe mos të të gjejnë në një arë tjetër".

23

Kështu ajo mbeti duke mbledhur kallinj me shërbëtoret e Boazit deri në fund të korrjes së elbit dhe të grurit. Dhe banonte bashkë me të vjehrrën.

Ruthi 3


Ruthi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Ruthi 2

Ruthi

Return to Index

Chapter 3

1

Pastaj Naomi, e vjehrra, i tha: "Bija ime, a nuk do të kërkoj unë një vend paqeje për ty, që ti të jesh e lumtur?

2

Boazi, me shërbëtoret e të cilit ti ke qenë, a nuk është vallë fisi ynë? Ja, sonte ai duhet të shohë elbin në lëmë.

3

Prandaj lahu, lyeju me vaj, vish rrobat më të mira që ke dhe zbrit në lëmë; por bëj që ai të mos të njohë deri sa të ketë mbaruar së ngrëni e së piri.

4

Kur të shkojë të shtrihet, kqyr vendin ku shtrihet; pastaj shko aty, zbulo këmbët e tij dhe shtriu edhe ti. Dhe ai do të thotë atë që duhet të bësh".

5

Ruthi iu përgjegj: "Do të bëj të gjitha ato që më the".

6

Kështu zbriti në lëmë dhe bëri të gjitha ato që i kishte porositur e vjehrra.

7

Boazi hëngri e piu dhe me zemër të gëzuar shkoi të shtrihet pranë grumbullit të grurit. Atëherë ajo erdhi ngadalë, i zbuloi këmbët dhe u shtri.

8

Aty nga mesnata ai u zgjua përnjëherësh dhe u kthye; ja, një grua ishte shtrirë te këmbët e tij.

9

"Kush je ti?", i tha. Ajo u përgjigj: "Jam Ruthi, shërbëtorja jote; shtrije skajin e mantelit tënd mbi shërbëtoren tënd, sepse ti gëzon të drejtën e shpengimit".

10

Ai tha: "Qofsh e bekuar nga Zoti bija ime! Mirësia që tregove këtë herë të fundit ia kalon së parës, sepse nuk ke rendur pas të rinjve, të varfër a të pasur.

11

Prandaj tani mos ki frikë, bija ime; unë do të bëj për ty gjithçka që më kërkon, sepse të gjithë njerëzit e qytetit tim e dinë që ti je një grua e virtytshme.

12

Éshtë e vërtetë që unë gëzoj të drejtën e shpengimit; por është një që është fis më i afërt se unë.

13

Kaloje këtu natën; dhe nesër në mëngjes, në rast se ai do të kërkojë të drejtën e tij ndaj teje, mirë, pra le ta bëjë; por në rast se nuk e kërkon të drejtën e tij mbi ty, unë do të kërkoj që të vlejë e drejta ime dhe do të të shpengoj ashtu siç është e vërtetë që Zoti rron! Rri shtrirë deri në mëngjes".

14

Kështu ajo qëndroi shtrirë në këmbët e tij deri në mëngjes; por u ngrit përpara se një njeri të njohë tjetrin, sepse ai i kishte thënë: "Asnjeri nuk duhet ta dijë që kjo grua erdhi në lëmë!".

15

Pastaj shtoi: "Sill mantelin që ke veshur dhe mbaje". Ajo e mbajti dhe ai derdhi mbi të gjashtë masa elbi, pastaj ia vuri mbi kurriz; pas kësaj ajo u kthye në qytet.

16

Kështu u kthye tek e vjehrra, që i tha: "Ti je bija e ime?". Atëherë ajo i tregoi të gjitha ato që ai burrë kishte bërë për të,

17

dhe shtoi: "Më dha edhe këto gjashtë masa elbi, sepse më tha: "Nuk duhet të kthehesh te vjehrra jote duar bosh"".

18

Naomi i tha: "Qëndro këtu, o bija ime, deri sa të mësosh si ka për të mbaruar kjo çështje, sepse ai burrë nuk do të rrijë deri sa ta ketë sistemuar sot çështjen".

Ruthi 4


Ruthi Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Ruthi 3

Ruthi

Return to Index

Chapter 4

1

Boazi shkoi te porta e qytetit dhe u ul aty. Dhe ja, po kalonte ai që kishte të drejtën e shpengimit dhe për të cilin Boazi kishte folur. Boazi i tha: "O ti biri i filanit, afrohu dhe ulu këtu". Ai u afrua dhe u ul.

2

Boazi mori atëherë dhjetë burra nga pleqtë e qytetit dhe u tha atyre: "Uluni këtu". Ata u ulën.

3

Pastaj Boazi i tha atij që kishte të drejtën e shpengimit: "Naomi, që u kthye nga vendi i Moabit, ka shitur pjesën e tokës që i përkiste vëllait tonë Elimelek.

4

Mendova të të informoj dhe të të them: "Blije në prani të banorëve të vendit dhe të pleqve të popullit tim. Në rast se do ta shpengosh, shpengoje; por në rast se nuk ke ndër mend ta shpengosh, ma thuaj që ta di edhe unë; sepse asnjeri veç teje nuk gëzon të drejtën e shpengimit, dhe pas teje vij unë"". Ai u përgjegj: "Do të kërkoj të drejtën time".

5

Atëherë Boazi tha: "Ditën që do ta blesh arën nga dora e Naomit, ti do ta blesh edhe nga Ruthi, Moabitja, bashkëshortja e të ndjerit, për ta ringjallur emrin e të ndjerit në trashëgiminë e tij".

6

Ai që gëzonte të drejtën e shpengimit u përgjegj: "Unë nuk mund ta shpengoj për vete, sepse do të shkatërroj trashëgiminë time; shpengo ti atë që duhet të shpengoja unë, sepse unë nuk mund ta shpengoj".

7

Ky ishte zakoni në kohërat e kaluara në Izrael lidhur me të drejtën e shpengimit dhe të ndryshimit të pronësisë: personi hiqte sandalen dhe ja jepte tjetrit; kjo ishte mënyra e dëshmisë në Izrael.

8

Kështu ai që gëzonte të drejtën e shpengimit i tha Boazit: "Blije ti vetë", dhe hoqi sandalen.

9

Atëherë Boazi u tha pleqve dhe tërë popullit: "Ju sot jeni dëshmitarë që unë bleva sot në duart e Naomit të gjitha ato që ishin pronë e Elimelekut, të Kilionit dhe të Mahlonit.

10

Gjithashtu bleva për grua Ruthin, Moabiten, bashkëshorten e Mahlonit, për ta ringjallur emrin e të ndjerit në trashëgiminë e tij, me qëllim që emri i të ndjerit të mos shuhet midis vëllezërve të tij dhe në portën e qytetit të tij. Ju sot jeni dëshmitarë të këtij fakti.

11

Atëherë tërë populli që ndodhej te porta dhe pleqtë u përgjigjën: "Ne jemi dëshmitarë të kësaj ngjarjeje. Zoti e bëftë gruan që hyn në shtëpinë tënde si Rakelën dhe si Lean, dy gratë që ngritën shtëpinë e Izraelit. Paç pushtet në Efrathah dhe u bëfsh i famshëm në Betlem.

12

Shtëpia jote u bëftë si shtëpia e Peretsit, që Tamara i lindi Judës, për shkak të pasardhësve që Zoti do të të japë nga kjo e re".

13

Kështu Boazi e mori Ruthin, që u bë bashkëshortja e tij. Ai hyri tek ajo dhe Zoti i dha mundësinë të lindë, dhe ajo lindi një djalë.

14

Atëherë gratë i thanë Naomit: "Bekuar qoftë Zoti, që sot nuk të la pa një shpëtimtar. Emri i tij u bëftë i famshëm në Izrael!

15

Pastë mundësi ai të rimëkëmbë jetën tënde dhe u bëftë mbështetja e pleqërisë sate, sepse e ka lindur nusja jote që të do dhe që vlen për ty më tepër se shtatë bij".

16

Pastaj Naomi e mori fëmijën, e vuri në gjirin e saj dhe u bë taja e saj.

17

Fqinjët i vunë një emër dhe thonin: "I lindi një djalë Naomit!". E quajtën Obed. Ai qe ati i Isait, ati i Davidit.

18

Ja pasardhësit e Peretsit: Peretsit i lindi Hetsroni;

19

Hetsronit i lindi Rami; Ramit i lindi Aminadabi;

20

Aminadabit i lindi Nahshoni; Nahshonit i lindi Salmoni;

21

Salmonit i lindi Boazi; Boazit i lindi Obedi;

22

Obedit i lindi Isai dhe Isait i lindi Davidi.

1 i Samuelit 1


1 i Samuelit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Ruthi 4

1 i Samuelit

Return to Index

Chapter 1

1

Ishte një njeri nga Ramathaim-Tsofini, nga zona malore e Efraimit, që quhej Elkanah; ishte bir i Jerohamit, bir i Elihut, bir i Tohut dhe bir i Efraimitit Tsuf.

2

Ai kishte dy gra: e para quhej Ana dhe tjetra Penina. Penina kishte fëmijë, kurse Ana nuk kishte.

3

Çdo vit ky njeri nisej nga qyteti i tij për të adhuruar dhe për t`i ofruar flijime Zotit të ushtërive në Shiloh, ku gjendeshin dy bijtë e Efraimit, Hofni dhe Finehasi, priftërinj të Zotit.

4

Kur i vinte dita Elkanahut të ofronte flijimin, ai kishte zakon t`u jepte pjesën që u takonte gruas së tij Penina dhe pjesët gjithë bijve dhe bijave të tij;

5

por Anës i jepte një pjesë të dyfishtë, sepse e donte Anën, megjithëse Zoti ia kishte mbyllur barkun.

6

Por shemra e saj e ngacmonte vazhdimisht për ta zëmëruar, sepse Zoti ia kishte mbyllur barkun.

7

Kështu ndodhte çdo vit; sa herë që Ana ngjitej në shtëpinë e Zotit, Penina e ngacmonte; prandaj ajo qante dhe nuk hante më.

8

Atëherë burri i saj Elkanahu i tha: "Ana, pse qan? Pse nuk ha? Pse është trishtuar zemra jote? A nuk jam unë për ty më i mirë se dhjetë fëmijë?".

9

Pasi hëngrën dhe pinë në Shiloh, Ana u ngrit. Prifti Eli ishte ulur mbi ndenjësen që ndodhet në hyrje të tabernakullit të Zotit.

10

Në trishtimin e shpirtit të saj i lutej Zotit duke qarë me dënesë.

11

Pastaj lidhi një kusht, duke thënë: "O Zot i ushtrive, në se vërtetë interesohesh për fatkeqësinë që i ka rënë shërbëtores sate, në se ti më mban mend mua dhe nuk e harron shërbëtoren tënde, por dëshiron t`i japësh shërbëtores sate një fëmijë mashkull, unë do t`ja jap Zotit për të gjitha ditët e jetës së tij dhe brisku nuk ka për të kaluar mbi kokën e tij".

12

Ndërsa ajo e zgjaste lutjen e saj përpara Zotit, Eli shikonte me kujdes gojën e saj.

13

Ana fliste në zemër të saj; vetëm buzët i lëviznin, por zëri saj nuk dëgjohej; pikërisht për këtë Eli mendonte që ishte e dehur.

14

Kështu Eli i tha: "Deri kur do të jesh e dehur? Të daltë pija!".

15

Por Ana u përgjegj dhe tha: "Jo, imzot, unë jam një grua e vrarë në frym dhe nuk kam pirë as verë, as pije të tjera dehëse, por isha duke hapur zemrën time para Zotit.

16

Mos mendo se shërbëtorja jote është një grua e çoroditur, sepse ka qënë dhëmbja dhe hidhërimi i pamasë që më shtynë të flas deri tani".

17

Atëherë Eli iu përgjegj: "Shko në paqe dhe Perëndia i Izraelit të dhëntë atë që i kërkove".

18

Ajo u përgjegj: "Shërbëtorja jote pastë gjetur hirin në sytë e tu". Kështu gruaja iku në rrugën e saj, nisi të ushqehet dhe pamja e saj nuk ishte më e trishtuar.

19

Ata u ngritën herët në mëngjes dhe ranë përmbys përpara Zotit; pastaj u nisën dhe u kthyen në shtëpinë e tyre në Ramah. Elkanahu njohu Anën, bashkëshorten e tij, dhe Zoti u kujtua për të.

20

Në kohën e caktuar, Ana mbeti me barrë dhe lindi një djalë të cilit ia vunë emrin Samuel, duke thënë: "Sepse ia kërkova Zotit".

21

Atëherë burri i saj Elkanahu u ngjit me gjithë familjen e tij për t`i ofruar Zotit flijimin vjetor dhe për të plotësuar kushtin e lidhur.

22

Por Ana nuk u ngjit, sepse i tha burrit të saj: "Unë nuk do të ngjitem deri sa fëmija të jetë zvjerdhur; atëherë do ta çoj me qëllim që ta paraqes para Zotit dhe të mbetet pranë tij për gjithnjë".

23

Burri i saj, Elkanahu, iu përgjegj: "Bëj si të të duket më mirë; qëndro deri sa të të jetë zvjerdhur, mjaft që Zoti ta mbajë fjalën!". Kështu gruaja mbeti në shtëpi dhe i dha gji birit të saj deri sa ky u zvordh.

24

Mbasi e zvordhi e mori me vete, bashkë me tri dema të vegjël, një efë mielli dhe një calik verë; dhe i çoi në shtëpinë e Zotit në Shiloh. Djali ishte akoma shumë i vogël.

25

Pastaj ata flijuan një dem dhe ia çuan djalin Elit.

26

Ana i tha: "Imzot! Ashtu siç është e vërtetë që jeton shpirti yt, o imzot, unë jam ajo grua që rrinte këtu, afër teje, dhe i lutej Zotit.

27

Jam lutur për të pasur këtë djalë, dhe Zoti më dha atë që i kisha kërkuar.

28

Prandaj edhe unë ia fal Zotit; deri sa të rrojë, ai do t`i kushtohet Zotit". Dhe aty ranë përmbys para Zotit.

1 i Samuelit 2


1 i Samuelit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 1

1 i Samuelit

Return to Index

Chapter 2

1

Atëherë Ana u lut dhe tha: "Zemra ime ngazëllohet në Zotin, forca ime ngrihet tek i Zoti; goja ime hapet kundër armiqve të mi, sepse gëzohem nga shpëtimi yt.

2

Nuk ka asnjë të shenjtë si Zoti, sepse nuk ka asnjë tjetër vëç teje, nuk ka asnjë shkëmb si Perëndia ynë.

3

Mos vazhdoni të flisni me aq mburrje; të mos dalin fjalë arrogante nga goja juaj, sepse Zoti është Perëndia i njohjes dhe ai i peshon veprimet.

4

Dhe harqet e të fuqishmëve thyhen, ndërsa të dobëtit janë pajisur me forcë.

5

Ata që ishin të ngopur shkojnë si punëtorë ditorë për një copë bukë, ndërsa ata që ishin të uritur nuk vuajnë më nga uria. Madje edhe ajo që ishte shterpë, ka pjellë shtatë herë, ndërsa ajo që ka shumë fëmijë është dobësuar.

6

Zoti të bën të vdesësh dhe të bën të jetosh; të zbret në Sheol dhe të ngjit që andej.

7

Zoti të varfëron dhe të pasuron, ai të poshtëron dhe ai të lartëson.

8

Ai e ngre të mjerin nga pluhuri dhe e heq të varfërin nga plehrat, në mënyrë që të ulet me princat dhe të trashëgojnë një fron lavdie; sepse shtyllat e dheut i përkasin Zotit, dhe mbi to ai ka mbështetur botën.

9

Ai ruan rrugën që bëjnë shenjtorët e tij, por të pafetë do të vdesin në errësirë, sepse njeriu nuk do të mbizotërojë me anë të forcës.

10

Kundërshtarët e Zotit do të copëtohen; ai do të gjëmojë kundër tyre nga qielli. Zoti do të gjykojë popujt deri në skajet e tokës, do t`i japë forcë mbretit të tij dhe do ta lartojë forcën e të vajosurit të tij".

11

Pastaj Elkanahu u kthye në shtëpinë e tij në Ramah, dhe fëmija qendroi që t`i shërbejë Zotit në prani të priftit Eli.

12

Bijtë e Elit ishin njerëz të këqij; nuk e njihnin Zotin.

13

Dhe ja si silleshin këta priftërinj me popullin; kur dikush ofronte një flijim, shërbëtori i priftit vinte, kur mishi ziente, me një pirun me tri maja në dorë,

14

dhe e fuste në tenxhere, në kazan apo në kusi, dhe tërë atë që piruni i madh tërhiqte sipër prifti e mbante për vete. Kështu vepronin me tërë Izraelitët që shkonin në Shiloh.

15

Edhe para se të digjnin dhjamin, shërbëtori i priftit vinte dhe i thoshte atij që bënte flijimin: "Më jep mish për ta pjekur për priftin, sepse ai nuk do të pranojë prej teje mish të pjekur, por mish të gjallë".

16

Dhe në qoftë se njeriu i thoshte: "Më parë të tymoset dhjami, pastaj të marrësh sa të duash", ai përgjigjej: "Jo, duhet të ma japësh tani; përndryshe do ta marr me forcë".

17

Prandaj mëkati i dy të rinjve ishte shumë i madh përpara Zotit, sepse ata përçmonin ofertat që i bëheshin Zotit.

18

Por Samueli kryente shërbimin para Zotit, megjithëse akoma fëmijë, dhe ishte mbështjellë me një efod prej liri.

19

E ëma i përgatiste një veshje të vogël dhe ia çonte çdo vit kur ngjitej me burrin e saj për të ofruar flijimin vjetor.

20

Atëherë Eli bekonte Elkanahun dhe bashkëshorten e tij, duke thënë: "Zoti të dhëntë fëmijë të tjerë nga kjo grua, me kërkesën që ajo i ka bërë Zotit!". Pastaj ata ktheheshin në shtëpinë e tyre.

21

Kështu Zoti vizitoi Anën, dhe kjo mbeti me barrë dhe lindi tre djem dhe dy vajza. Ndërkaq djali Samuel po rritej pranë Zotit.

22

Por Eli ishte shumë plak dhe dëgjoi të gjitha ato që bijtë e tij i bënin gjithë Izraelit dhe si ata binin në shtrat me gratë që kryenin shërbimin në hyrje të çadrës së mbledhjes;

23

dhe u tha atyre: "Pse bëni gjëra të tilla? Sepse dëgjoj nga tërë populli për veprimet tuaja të këqija.

24

Mos, bijtë e mi, sepse zërat që dëgjoj për ju nuk janë aspak të mira; ju e shtyni popullin e Zotit të mëkatojë.

25

Në rast se një njeri mëkaton kundër një njeriu tjetër, Perëndia e gjykon, por në rast se një njeri mëkaton kundër Zotit, kush do të ndërhyjë për të?". Por ata nuk e dëgjuan zërin e atit të tyre, sepse Zoti dëshironte të vdisnin.

26

Ndërkaq fëmija Samuel po rritej në shtat dhe në mirëdashjen e Zotit dhe të njerëzve.

27

Një njeri i Perëndisë erdhi tek Eli dhe i tha: "Kështu flet Zoti: A nuk u shfaqa në shtëpinë e atit tënd, kur në Egjipt ata ishin skllevër të shtëpisë së Faraonit?

28

Nuk e kam zgjedhur unë midis gjithë fiseve të Izraelit, që të jetë prifti im, të ngjitet te altari im, të djegë temjanin dhe të veshë efodin para meje? Dhe a nuk kam qenë unë ai që i dha shtëpisë së atit tënd tërë flijimet e djegura të bijve të Izraelit të bëra me zjarr?

29

Pse pra i përçmoni flijimet dhe blatimet e mia që kam urdhëruar të bëhen në banesën time, dhe pse nderoni më tepër fëmijët tuaj se mua, duke u trashur me pjesën më të mirë të blatimeve të Izraelit, të popullit tim?

30

Prandaj kështu thotë Zoti, Perëndia i Izraelit: Unë kisha shpallur që shtëpia jote dhe shtëpia e atit tënd do të kishin ecur gjithnjë para meje, por tani Zoti thotë: Qoftë larg meje kjo gjë; sepse unë nderoj ata që më nderojnë, por ata që më përçmojnë do të përçmohen gjithashtu nga ana ime.

31

Ja, po vijnë ditët kur unë do të shkatërroj forcën tënde dhe forcën e shtëpisë së atit tënd në mënyrë që të mos ketë më asnjë plak në shtëpinë tënde.

32

Dhe ke për të parë mjerimin e banesës sime, ndonëse dhe Perëndia i ka bërë aq të mira Izraelit, nuk do të ketë kurrë më asnjë plak në shtëpinë tënde.

33

Por ai nga të tutë që nuk kam për të hequr nga altari im do të konsumojë sytë e tu dhe do ta mbushë me trishtim zemrën tënde; dhe tërë pasardhësit e shtëpisë sate do të vdesin në lulen e rinisë.

34

Do të të shërbejë si shenjë ajo që ka për t`u ndodhur dy bijve të tu, Hofnit dhe Finehasit; që të dy do të vdesin në të njëjtën ditë.

35

Por unë do të zgjedh për vete një prift besnik, që ka për të vepruar simbas asaj që ndjej në zemrën dhe në shpirtin tim; unë do t`i ndërtoj një shtëpi të qendrueshme, dhe ai ka për të ecur gjithmonë para të vajosurit tim.

36

Dhe kushdo që ka për të mbetur në shtëpinë tënde do të vijë të përulet para tij për një monedhë argjendi dhe një copë buke, dhe do të thotë: "Më prano, të lutem, në një nga detyrat priftërore, që të mund të ha një copë bukë"".

1 i Samuelit 3


1 i Samuelit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 2

1 i Samuelit

Return to Index

Chapter 3

1

Samueli i ri i shërbente Zotit në prani të Eliut. Fjala e Zotit ishte e rrallë në ato ditë, dhe nuk kishte ndonjë zbulesë të gjerë.

2

Në atë kohë Eli rrinte shtrirë në vendin e tij të zakonshëm (tani shikimi i tij kishte filluar të errësohej dhe ai nuk mund të shikonte).

3

Llampa e Perëndis nuk ishte shuar akoma dhe Samueli ishte shtrirë në tabernakullin e Zotit, ku gjendej edhe arka e Perëndisë.

4

Atëherë Zoti thirri Samuelin që u përgjegj: "Ja ku jam!".

5

Pastaj vrapoi tek Eli dhe i tha: "Ja ku jam, se ti më thirre". Ai u përgjegj: "Unë nuk të kam thirrur, shko të flesh". Kështu ai vajti të flerë.

6

Zoti e thirri përsëri Samuelin. Dhe Samueli u ngrit, shkoi tek Eli dhe i tha: "Ja ku jam, se ti më thirre". Por ai u përgjegj: "Biri im, unë nuk të kam thirrur; shko të flesh".

7

(Por Samueli nuk e njihte akoma Zotin, dhe fjala e tij nuk i ishte shfaqur akoma).

8

Zoti e thirri përsëri për të tretën herë Samuelin. Kështu ai u ngrit, shkoi tek Eli dhe i tha: "Ja ku jam, se ti më thirre". Atëherë Eli kuptoi që Zoti e thërriste të riun.

9

Prandaj Eli i tha Samuelit: "Shko e bjer dhe, në qoftë se të thërret prapë, do të thuash: "Folë, o Zot, sepse shërbëtori yt të dëgjon"". Kështu Samueli vajti të shtrihet në vendin e tij.

10

Pastaj Zoti erdhi, u vendos aty afër dhe thirri si herët e tjera: "Samuel, Samuel!". Samueli u përgjegj: "Folë, sepse shërbëtori yt të dëgjon".

11

Atëherë Zoti i tha Samuelit: "Ja, jam duke bërë në Izrael një gjë që do të shungullojë veshët e kujtdo që ka për ta dëgjuar.

12

Atë ditë unë do të kryej kundër Eliut të gjitha ato që thashë lidhur me shtëpinë e tij, nga fillimi deri në fund.

13

Po i deklaroj që jam bërë gati të ndëshkoj shtëpinë e tij për gjithnjë, për shkak të paudhësisë që e karakterizon, sepse bijtë e tij janë bërë të neveritshëm dhe ai nuk i ka frenuar.

14

Prandaj unë i betohem shtëpisë së Elit që paudhësia e shtëpisë së Elit nuk do të shlyhet kurrë me flijime dhe me blatime".

15

Samueli mbeti i shtrirë deri në mëngjes, pastaj hapi dyert e shtëpisë së Zotit. Ai kishte frikë t`i tregonte Elit vegimin e tij.

16

Por Eli thirri Samuelin, duke thënë: "Samuel, biri im!". Ai u përgjegj: "Ja ku jam".

17

Ai tha: "Çfarë të tha? Të lutem, mos më fshih asgjë. Perëndia veproftë ashtu me ty, madje edhe më keq, në rast se ti më fsheh diçka nga të gjitha ato që të tha".

18

Samueli ia tregoi atëherë të gjitha, pa i fshehur asgjë. Dhe Eli tha: "Ai është Zoti; le të bëjë atë që i pëlqen atij".

19

Ndërkaq Samueli rritej; dhe Zoti ishte me të dhe nuk la të shkonin kot asnjë nga fjalët e tij.

20

Tërë Izraeli, nga Dani deri tek Beer-Sheba, mësoi që Samueli ishte bërë profet i Zotit.

21

Zoti vazhdonte t`i shfaqej në Shiloh, sepse në Shiloh Zoti i shfaqej Samuelit me anë të fjalës së vet.

1 i Samuelit 4


1 i Samuelit Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 3

1 i Samuelit

Return to Index

Chapter 4

1

Fjala e Samuelit i drejtohej tërë Izraelit. Izraeli doli të luftojë kundër Filistejve dhe ngriti kampin e tij pranë Eben-Ezerit, ndërsa Filistejtë u vendosën pranë Afekut.

2

Pastaj Filistejtë u renditën për betejë kundër Izraelit; filloi një betejë e madhe, por Izraeli u mund nga Filistejtë, të cilët vranë në fushën e betejës rreth katër mijë veta.

3

Kur populli u kthye në kamp, pleqtë e Izraelit thanë: "Pse Zoti na mundi sot përpara Filistejve? Të shkojmë të marrim në Shiloh arkën e besëlidhjes së Zotit, në mënyrë që të ndodhet në mes nesh dhe të na shpëtojë nga duart e armiqve tanë!".

4

Kështu populli dërgoi në Shiloh njerëz që të merrnin që andej arkën e besëlidhjes së Zotit të ushtërive, që ulët midis kerubinëve; dhe dy bijtër e Elit, Hofni dhe Finehasi, ishin aty me arkën e besëlidhjes së Perëndisë.

5

Kur arka e besëlidhjes së Zotit hyri në kamp, i gjithë Izraeli shpërtheu në një britmë gëzimi aq të fuqishme sa vetë toka e drodh.

6

Filistejtë, duke dëgjuar buçimën e asaj britme, thanë: "Çfarë kuptimi ka buçima e kësaj britme të madhe në kampin e Hebrenjve?". Pastaj mësuan që arka e Zotit kishte arritur në kamp.

7

Kështu Filistejtë u trembën, sepse thonin: "Perëndia erdhi në kamp". Dhe thirrën: "Mjerë ne! Një gjë e tillë nuk ka ndodhur kurrë më parë.

8

Mjerë ne! Kush do të na shpëtojë nga duart e këtyre perëndive të fuqishme? Këto janë perënditë që i goditën Egjiptasit me lloj lloj plagësh në shkretëtirë.

9

Qëndroni të fortë dhe silluni si burra, o Filistej, që të mos bëheni skllevër të Hebrenjve, ashtu si ata qenë skllevërit tuaj. Silluni si burra dhe luftoni!".

10

Kështu Filistejtë luftuan dhe Izraeli u mund; dhe gjithkush vrapoi te çadra e vet. Masakra qe me të vërtetë e madhe; Izraeli humbi tridhjetë mijë këmbësorë.

11

Edhe arka e Perëndisë u morr dhe dy djemtë e Elit, Hofni dhe Finehasi, vdiqën.

12

Një njeri i Beniaminit vrapoi nga fusha e betejës dhe arriti po atë ditë në Shiloh, me rroba të grisura dhe kokën të mbuluar me dhe.

13

Kur arriti, ja, Eli ishte ulur mbi ndenjësen e tij në anë të rrugës, duke shikuar, sepse zemra e tij dridhej për arkën e Perëndisë. Sapo ai njeri hyri në qytet dhe njoftoi për atë që kishte ndodhur, një britmë u ngrit nga tërë qyteti.

14

Kur dëgjoi zhurmën e britmave, Eli tha: "Ç`kuptim ka zhurma e kësaj rrëmuje?". Pastaj ai njeri erdhi me të shpejtë për t`i treguar Elit atë që kishte ndodhur.

15

Eli ishte nëntëdhjetë e tetë vjeç; shikimi i tij qe errësuar aq sa që ai nuk shikonte më.

16

Njeriu i tha Elit: "Jam ai që ka ardhur nga fusha e betejës. Sot kam ikur me vrap nga fusha e betejës". Eli tha: "Si vajtën punët, biri im?".

17

Atëherë lajmëtari u përgjegj dhe tha: "Iezraeli ia mbathi përpara Filistejve dhe u bë një masakër e madhe në popull; edhe dy djemtë e tu, Hofni dhe Finehasi, vdiqën, dhe arka e Perëndisë u morr".

18

Sa u zu në gojë arka e Perëndisë, Eli ra nga ndenjësja prapa, përbri derës, theu qafën dhe vdiq, sepse ishte plak dhe i rënduar. Qe gjyqtar i Izraelit dyzet vjet me radhë.

19

E reja e tij, gruaja e Finehasit, ishte me barrë dhe në prag të lindjes; kur dëgjoi lajmin që arka e Perëndisë ishte kapur dhe vjehrri i saj dhe i shoqi kishin vdekur, u kërrus dhe lindi, sepse e zunë dhimbjet.

20

Në çastin kur ishte duke vdekur, gratë që kujdeseshin për të i thanë: "Mos u tremb, sepse ke lindur një djalë". Por ajo nuk u përgjegj dhe nuk u kushtoi vëmëndje fjalëve të tyre,

21

por ia vuri emrin Ikabod fëmijës, duke thënë: "Lavdia u largua nga Izraeli", sepse arka e Perëndisë ishte marr për shkak të vjehrrit të saj dhe të burrit të saj.

22

Ajo tha: "Lavdia është larguar nga Izraeli, sepse arka e Perëndisë është marr".

1 i Samuelit 5


1 i Samuelit Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 4

1 i Samuelit

Return to Index

Chapter 5

1

Atëherë Filistejtë e morën arkën e Perëndisë dhe e mbartën nga Eben-Ezeriu në Ashdod;

2

pastaj Filistejtë e morën arkën e Perëndisë, e çuan në tempullin e Dagonit dhe e vendosën pranë Dagonit.

3

Të nesërmen banorët e Ashdodit u ngritën herët, por Dagoni qe rrëzuar me fytyrë për tokë përpara arkës së Zotit. Kështu e morën Dagonin dhe e vunë përsëri në vendin e tij.

4

Të nesërmen u ngritën herët, dhe ja Dagoni qe rrëzuar përsëri me fytyrën për tokë përpara arkës së Zotit, kurse koka e Dagonit dhe të dy pëllëmbët e duarve të tij u gjetën të prera mbi prag; nga Dagoni kishte mbetur vetëm trungu.

5

Prandaj, deri ditën e sotme, priftërinjtë e Dagonit dhe tërë ata që hyjnë në tempullin e Dagonit nuk vënë këmbë mbi pragun e Dagonit në Ashdod.

6

Pastaj dora e Zotit rëndoi mbi banorët e Ashdodit dhe i shkretoi, i goditi me hemoroide Ashdodin dhe territorin e tij.

7

Kur banorët e Ashdodit panë që punët shkonin në atë mënyrë, ata thanë: "Arka e Perëndisë të Izraelit nuk duhet të mbetet në mes nesh, sepse dora e tij ka qenë e rëndë me ne dhe me Dagonin, perëndinë tonë".

8

Kështu ata mblodhën pranë tyre tërë princat e Filistejve dhe thanë: "Çfarë duhet të bëjmë me arkën e Perëndisë të Izraelit?". Princat u përgjegjën: "Të mbartet arka e Perëndisë të Izraelit në Gatha".

9

Kështu arka e Perëndisë të Izraelit u mbart aty. Por mbas transportimit të saj, dora e Zotit u kthye kundër atij qyteti, duke i shkaktuar një lemeri të madhe; dhe Zoti i goditi njerëzit e qytetit, të mëdhenj e të vegjël, me një epidemi hemoroidesh.

10

Atëherë arkën e Perëndisë e dërguan në Ekron. Por, sapo arka e Perëndisë arriti në Ekron, banorët e Ekronit protestuan duke thënë: "Kanë sjellë arkën e Perëndisë të Izraelit te ne, që të vdesim ne dhe populli ynë!".

11

Kështu mblodhën tërë pincat e Filistejve dhe u thanë: "Largojeni arkën e Perëndisë të Izraelit; ajo të kthehet në vendin e saj, që të mos shkaktojë vdekjen tonë dhe të popullit tonë!". Në fakt ishte përhapur një lemeri vdekjeprurëse në të gjithë qytetin, sepse dora e Perëndisë rëndonte shumë mbi të.

12

Ata që nuk vdisnin prekeshin nga hemoroidet, dhe britmat e qytetit ngjiteshin deri në qiell.

1 i Samuelit 6


1 i Samuelit Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 5

1 i Samuelit

Return to Index

Chapter 6

1

Arka e Zotit mbeti shtatë muaj në vendin e Filistejve.

2

Pastaj Filistejtë mblodhën priftërinjtë dhe shortarët dhe thanë: "Ç`duhet të bëjmë me arkën e Zotit? Na trego mënyrën që duhet të përdorim për ta kthyer përsëri në vendin e saj".

3

Atëherë ata u përgjegjën: "Në qoftë se e ktheni arkën e Perëndisë së Izraelit, mos e ktheni bosh, por dërgoni me të të paktën një ofertë zhdëmtimi; atëherë do të shëroheni dhe do të mësoni pse dora e tij nuk ju ndahej".

4

Ata pyetën: "Çfarë oferte zhdëmtimi do t`i dërgojmë neve?". Ata u përgjegjën: "Pesë hemorroide ari dhe pesë minj ari simbas numrit të princave të Filistejve, sepse e njëjta plagë ka goditur ju dhe princat tuaj.

5

Bëni, pra, disa figura të hemorroideve dhe të minjve tuaj që shkatërrojnë vendin, dhe i thurrni lavdi Perëndisë së Izraelit; ndofta ai do ta zbusë dorën e tij mbi ju, mbi perënditë tuaj dhe mbi vendin tuaj.

6

Pse, vallë, e ngurtësoni zemrën tuaj ashtu si Egjiptasit dhe Faraoni ngurtësuan zemrën e tyre? Kur kreu gjëra të fuqishme midis tyre, nuk i lanë të shkojnë, dhe kështu ata mundën të shkojnë?

7

Bëni, pra, një qerre të re, pastaj merrni dy lopë qumështore mbi të cilat nuk është vënë kurrë zgjedha dhe i mbrihni lopët në qerre, por i çoni viçat e tyre në stallë larg tyre.

8

Pastaj merrni arkën e Zotit dhe vendoseni mbi qerre; dhe punimet prej ari që i çoni Zotit si ofertë zhdëmtimi i vini në një shportë pranë saj.

9

Dhe rrini e shikoni, në rast se ngjitet nëpër rrugën që të çon në territorin e tij, në Beth-Shemesh, është Zoti që na ka bërë këtë të keqe të madhe; ndryshe do të të mësojmë që nuk ka qenë dora e tij që na ka goditur, por kjo ka ndodhur rastësisht".

10

Ata, pra, vepruan kështu: morën dy lopë qumështore, i mbrehën në qerre dhe mbyllën viçat në stallë.

11

Pastaj vendosën mbi qerre arkën e Zotit dhe shportën me minjtë prej ari dhe figurat e hemorroideve.

12

Atëherë lopët u nisën pikërisht në drejtim të Beth-Shemeshit, duke ndjekur gjithnjë atë rrugë dhe duke pëllitur ndërsa po ecnin, pa u kthyer as djathtas, as majtas. Princat e Filistejve i ndoqën deri në kufirin e Beth-Shemeshit.

13

Banorët e Beth-Shemeshit ishin duke korrur grurin në luginë; duke ngritur sytë, panë arkën dhe u gëzuan qe e panë.

14

Qerrja, pasi arriti në kampin e Jozueut në Beth-Shemesh, u ndal aty. Aty kishte një gur të madh; kështu ata çanë lëndën e drurit të qerres dhe i ofruan lopët si olokauste të Zotit.

15

Levitët hoqën arkën e Zotit dhe shportën që i rrinte pranë dhe në të cilën gjendeshin sendet prej ari, dhe i vendosëm mbi një gur të madh. Po atë ditë njerëzit e Beth-Shemeshit ofruan dhe i bënë flijime Zotit.

16

Mbasi pesë princat e Filistejve panë këtë gjë, po atë ditë u kthyen në Ekron.

17

Këto janë hemorroidet prej ari që Filistejtë i dërguan Zotit si ofertë zhdëmtimi; një për Ashdodin, një për Gazën, një për Askalonin, një për Gathin, një për Ekronin;

18

dhe minjtë prej ari simbas numrit të të gjitha qyteteve të Filistejve që u përkisnin pesë princëve, nga qytetet e fortifikuara deri në fshatrat e fushës, deri në gurin e madh e mbi të cilin u vendos arka e Zotit dhe që qëndron deri në ditën e sotme në fushën e Jozueut, Bethshemitit.

19

Zoti goditi disa njerëz të Beth-Shemeshit, sepse kishin shikuar brenda arkës së Zotit; ai goditi shtatëdhjetë njerëz të popullit. Populli mbajti zi për ta, sepse Zoti e kishte prekur me një fatkeqësi të madhe.

20

Njerëzit e Beth-Shemeshit thanë: "Kush mund të rezistojë përpara Zotit, këtij Perëndie të shenjtë? Nga kush do të ngjitet arka, kur të niset nga ne?".

21

Kështu u dërguan lajmëtarë banorëve të Kiriath-Jearimit për t`u thënë: "Filistejtë e kanë kthyer arkën e Zotit; zbrisni dhe çojeni lart te ju".

1 i Samuelit 7


1 i Samuelit Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 6

1 i Samuelit

Return to Index

Chapter 7

1

Atëherë njerëzit e Kiriath-Jearimit erdhën, e çuan lart arkën e Zotit dhe e vendosën në shtëpinë e Abinadadit në kodër, dhe shenjtëruan të birin Eleazarin që të ruante arkën e Zotit.

2

Shumë kohë kishte kaluar nga dita që arka ishte vendosur në Kiriath-Jearim; kishin kaluar njëzet vjet dhe tërë shtëpia e Izraelit i ankohej Zotit.

3

Atëherë Samueli i foli tërë shtëpisë së Izraelit, duke thënë: "Në rast se ktheheni tek Zoti me gjithë zemër, hiqni nga gjiri juaj perënditë e huaja dhe Ashtarithin dhe mbani zemrën tuaj tek Zoti dhe

4

Kështu bijtë e Izraelit hoqën mënjanë Baalët dhe Ashtarothët dhe i shërbyen vetëm Zotit.

5

Pastaj Samueli tha: "Mblidhni tërë Izraelin në Mitspah dhe unë do t`i lutem Zotit për ju".

6

Kështu ata u mblodhën në Mitspah, morën ujë dhe e derdhën përpara Zotit; pastaj po atë ditë agjëruan dhe atje thanë: "Kemi mëkatuar kundër Zotit". Samueli i gjykoi bijtë e Izraelit në Mitspah.

7

Kur Filistejtë mësuan që bijtë e Izraelit ishin mbledhur në Mitspah, princat e Filistejve u nisën kundër Izraelit. Kur bijtë e Izraelit dëgjuan këtë patën frikë nga Filistejtë.

8

Atëherë bijtë e Izraelit i thanë Samuelit: "Mos e ndërpre klithmën tënde për neve tek Zoti, që ai të na shpëtojë nga duart e Filistejve".

9

Kështu Samueli mori një qengj pirës dhe e ofroi tërësisht si olokaust Zotit; Samueli i thirri Zotit për Izraelin dhe Zoti ia plotësoi kërkesën.

10

Ndërsa Samueli ofronte olokaustin, Filistejtë u afruan për të sulmuar Izraelin; por Zoti bubulloi me buçimë të madhe kundër Filistejve dhe i ngatërroi deri në atë pikë sa u mundën para Izraelit.

11

Njerëzit e Izraelit dolën nga Mitspahu, i ndoqën Filistejtë dhe i mundën deri poshtë Beth-Karit.

12

Atherë Samueli mori një gur e ngriti midis Mitspahut dhe Shenit dhe e quajti Eben-Ezer, duke thënë: "Deri këtu Zoti na ka ndihmuar".

13

Kështu Filistejtë u poshtëruan dhe nuk u kthyen më të shkelin territorin e Izraelit; dhe dora e Zotit u ngrit kundër Filistejve gjatë gjithë kohës së Samuelit.

14

Edhe qytetet që Filistejtë i kishin marrë Izraelit iu kthyen Izraelit, nga Ekroni deri në Gath. Izraeli çliroi territorin e tij nga duart e Filistejve. Dhe u vendos paqja midis Izraelit dhe Amorejve.

15

Samueli qe gjykatës i Izraelit gjatë gjithë jetës së tij.

16

Çdo vit ai i binte përqark Bethelit, Gilgalit dhe Mitspahut dhe ushtronte funksionin e gjyqtarit të Izraelit mbi tërë këto vende.

17

Pastaj kthehej në Ramah, sepse aty ishte shtëpia e tij. Aty e gjykonte Izraelin dhe po aty ngriti një altar për Zotin.

1 i Samuelit 8


1 i Samuelit Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 7

1 i Samuelit

Return to Index

Chapter 8

1

Kur Samueli u plak emëroi bijtë e tij si gjyqtarë të Izraelit.

2

I parëlinduri i tij quhej Joel dhe i dyti Abiah; ata ushtronin funksionin e gjyqtarit në Beer-Sheba.

3

Por bijtë e tij nuk ndoqën shembëllin e tij, u larguan nga rruga e drejtë duke siguruar fitime të palejueshme, pranuan dhurata dhe e prishnin drejtësinë.

4

Atëherë tërë pleqtë e Izraelit u mblodhën, erdhën te Samueli në Ramah,

5

dhe i thanë: "Ja, ti tani je plakur dhe bijtë e tu nuk ndjekin gjurmët e tua; prandaj cakto mbi ne një mbret që të na qeverisë ashtu siç ndodh në të gjitha kombet".

6

Por kjo nuk i pëlqeu Samuelit, sepse ata kishin thënë: "Na jep një mbret që të na qeverisë". Prandaj Samueli iu lut Zotit.

7

Dhe Zoti i tha Samuelit: "Dëgjo zërin e popullit për të gjitha ato që të thotë, sepse ata nuk të kanë hedhur poshtë ty, por kanë hedhur poshtë mua, me qëllim që unë të mos mbretëroj mbi ta.

8

Sillen me ty, ashty siç kanë bërë gjithnjë nga dita që i nxora nga Egjipti e deri më sot: më kanë braktisur për t`u shërbyer perëndive të tjera.

9

Tani, pra, dëgjo kërkesën e tyre, por lajmëroi solemnisht dhe shpallju të drejtat e mbretit që do të sundojë mbi ta".

10

Kështu Samueli i tregoi tërë fjalët e Zotit drejtuar popullit që i kërkonte një mbret.

11

Dhe tha: "Këto do të jenë të drejtat e mbretit që do të mbretërojë mbi ju. Ai do t`i marrë bijtë tuaj dhe do t`i caktojë në qerret e tij, me qëllim që të bëhen kalorës të tij dhe të vrapojnë përpara qerreve;

12

për t`i bërë ata kapidanë të mijëshëve dhe të pesëdhjetëshëve, për t`i vënë ata t`i lërojnë arat, t`i korrin të lashtat, t`i prodhojnë armë lufte dhe vegla për qerret e tij.

13

Do të marrë bijat tuaja për t`i bërë parfumiere, gjellbërëse dhe furrtare.

14

Do të marrë arat tuaja, vreshtat dhe ullishtet tuaja; më të mirat që keni, për t`ua dhënë eunukëve dhe shërbëtorëve të tij.

15

Do të marrë të dhjetën e farërave dhe të vreshtave tuaja për t`ua dhënë eunukëve dhe shërbëtorëve të tij.

16

Do të marrë shërbëtorët, shërbëtoret, të rinjtë tuaj më të mirë dhe gomarët që keni për t`i përdorur në punimet e tij.

17

Do të marrë edhe të dhjetën e kopeve tuaja, dhe ju do të jeni skllevërit e tij.

18

Atë ditë ju do të ulërini për shkak të mbretit që keni për vete, por Zoti nuk do t`ju përgjigjet".

19

Me gjithatë populli nuk deshi t`i dëgjojë fjalët e Samuelit dhe tha: "Jo, do të kemi një mbret mbi ne.

20

Kështu do të jemi edhe ne si gjithë kombet; mbreti ynë do të na qeverisë, do të na dalë në krye dhe do të luftojë në betejat tona".

21

Samueli i dëgjoi tërë fjalët e popullit dhe ia tregoi Zotit.

22

Zoti i tha Samuelit: "Dëgjoje kërkesën e tyre dhe cakto një mbret mbi ta". Atëherë Samueli u tha njerëzve të Izraelit: "Secili të kthehet në qytetin e tij".

1 i Samuelit 9


1 i Samuelit Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 8

1 i Samuelit

Return to Index

Chapter 9

1

Kishte një njeri të Beniaminit, që quhej Kish, ishte bir i Abielit, bir i Tserorit, bir i Bekorathit, bir i Afiahut, bir i një Beniaminiti, një njeri i fortë dhe trim.

2

Ai kishte një djalë të quajtur Saul, i ri dhe i bukur, ndër bijtë e Izraelit nuk kishte asnjë më të bukur se ai; që nga supet e lart, ai ua kalonte, për shtat, gjithë njerëzve të tjerë.

3

Gomarët e Kishit, atit të Saulit, kishin humbur; Kishi i tha të birit, Saulit: "merr me vete një nga shërbëtorët, çohu dhe shko të kërkosh gomarët".

4

Kështu ai kaloi nëpër krahinën malore të Efraimit dhe përshkoi vendin e Shalishas, pa i gjetur; pastaj kaloi nëpër vendin e Shaalimit, por nuk ishin as aty; përshkuan pastaj vendin e Beniaminitëve, por nuk i gjetën as aty.

5

Kur arritën në vendin e Tsufit, Sauli i tha shërbëtorit të tij që ishte me të: "Çohu, të kthehemi, që të mos ndodhë që im atë të heqë mendjen nga gomaret dhe të fillojë të shqetësohet për ne".

6

Shëbëtori i tha: "Ja, në këtë qytet jeton një njeri i Perëndisë, që e nderojnë shumë; tërë ato që ai thotë, realizohen pa tjetër. Tani le të shkojmë atje; ndofta do të na tregojë rrugën që duhet të ndjekim".

7

Sauli i tha shërbëtorit të tij: "Por ja, në qoftë se shkojmë, çfarë t`i çojmë njeriut të Perëndisë? Sepse buka e thasëve tanë ka mbaruar dhe nuk kemi asnjë dhuratë për t`i çuar njeriut të Perëndisë. Çfarë kemi me vete?".

8

Dhe shërbëtori iu përgjegj Saulit, duke thënë: "Ja, unë kam në dorë një çerek sikli prej argjendi; do t`ia jap njeriut të Perëndisë dhe ai do të na tregojë rrugën që duhet të ndjekim".

9

(Në të kaluarën në Izrael, kur dikush shkonte për t`u këshilluar me Perëndinë, thoshte: "Çohu të shkojmë te shikuesi", sepse profeti i sotëm në të kaluarën quhej shikues).

10

Atëherë Sauli i tha shërbëtorit të tij: "Mirë e the. Çohu të shkojmë!". Dhe u drejtuan nga qyteti ku gjendej njeriu i Perëndisë.

11

Ndërsa merrnin të përpjetën që të çon në qytet, takuan rrugës dy vajza që kishin dalë për të mbushur ujë dhe i pyetën ato: "Këtu është shikuesi?".

12

Ato u përgjigjën duke thënë: "Po, ja ku është pak përpara jush, nxitoni. Sot erdhi në qytet, sepse sot populli duhet të bëjë një flijim në vendin e lartë.

13

Sa të hyni në qytet, do ta gjeni me siguri para se të ngjitet në vendin e lartë për të ngrënë. Populli nuk do të hajë deri sa ai të mbërrijë, sepse ai ka për të bekuar flijimin; pastaj të ftuarit do të fillojnë të hanë. Prandaj ngjituni lart, sepse tani do ta gjeni".

14

Kështu u ngjitën në qytet; ndërsa ata hynin në qytet, Samueli dilte në drejtim të tyre për t`u ngjitur në vendin e lartë.

15

Por një ditë para arritjes së Saulit, Zoti e kishte lajmëruar Samuelin duke thënë:

16

"Nesër në këtë orë do të dërgoj një njeri nga vendi i Beniaminit, dhe ti do ta vajosësh si udhëheqës të popullit tim të Izraelit. Ai do ta shpëtojë popullin tim nga duart e Filistejve, sepse pashë mjerimin e popullit tim, sepse britmat e tij arritën deri tek unë".

17

Kur Samueli pa Saulin, Zoti i tha: "Ky është njeriu për të cilin të fola; ai do të mbretërojë mbi popullin tim".

18

Pastaj Sauli iu afrua Samuelit në mes të portës dhe i tha: "Tregomë të lutem, ku është shtëpia e shikuesit".

19

Samueli iu përgjegj Saulit dhe i tha: "Jam unë shikuesi. Ngjitu para meje në kodër; sot do të hani me mua. Nesër në mëngjes do të lë të shkosh dhe do të të tregoj tërë ato që ke në zemër.

20

Përsa u përket gomarëve të tu që të kanë humbur tri ditë më parë, mos u mërzit se i kanë gjetur. E kujt i drejtohet gjithë dëshira e Izraelit, veçse ty dhe tërë shtëpisë së atit tënd?".

21

Sauli, duke u përgjegjur, tha: "A nuk jam unë një Beniaminit, një nga fiset më të vogla të Izraelit? Dhe familja ime a nuk është, vallë më e vogla e gjithë familjeve të fisit të Beniaminit? Pse më flet, pra, në këtë mënyrë?".

22

Atëherë Samueli mori Saulin dhe shërbëtorin e tij, i futi në sallë dhe i uli në krye të tryezës të të ftuarve që ishin rreth tridhjetë e pesë veta.

23

Pastaj Samueli i tha gjellëbërësit: "Sill pjesën që të dhashë dhe për të cilën të thashë: "Vëre mënjanë"".

24

Gjellëbërësi mori atëherë kofshën dhe atë që i ngjitej asaj, dhe ia vuri përpara Saulit. Pastaj Samueli tha: "Ja, ajo që u mbajt rezervë, u vu mënjanë për ty; haje se është ruajtur apostafat për ty kur ftova popullin". Kështu atë ditë Sauli hëngri bashkë me Samuelin.

25

Pastaj zbritën nga vendi i lartë në qytet dhe Samueli foli me Saulin mbi taracë.

26

Të nesërmen u ngritën herët, në të gdhirë. Samueli e thirri Saulin në taracë, duke i thënë: "Çohu, dhe unë do të lë të shkosh". Sauli u ngrit dhe që të dy, ai dhe Samueli, dolën jashtë.

27

Kur zbritën në periferi të qytetit, Samueli i tha Saulit: "Thuaji shërbëtorit të kalojë para nesh dhe të shkojë përpara, por ti ndalu një çast, në mënyrë që të kem mundësi të të njoftoj fjalën e Perëndisë".

1 i Samuelit 10


1 i Samuelit Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 9

1 i Samuelit

Return to Index

Chapter 10

1

Atëherë Samueli mori një enë të vogël me vaj dhe e derdhi mbi kokën e tij; pastaj e puthi dhe tha: "A nuk të ka vajosur Zoti si kreu i trashëgimisë së tij?

2

Sot, kur të ikësh nga unë, do të gjesh dy njerëz pranë varrit të Rakelës në kufirin e Beniaminit, në Tseltsah. Ata do të thonë: Gomaret që shkove të kërkosh u gjetën; tani yt atë nuk shqetësohet për gomaret, por për ju, dhe thotë: "Çfarë duhet të bëj për birin tim?".

3

Pastaj ti do ta kalosh atë vend dhe do të arrish në lisin e Taborit; aty do të takosh tre njerëz që shkojnë për të adhuruar Perëndinë në Bethel: njëri do të mbajë tre keca, tjetri tri bukë dhe i treti një calik me verë.

4

Ata do të të përshëndetin dhe do të të japin dy bukë, që do t`i marrësh nga duart e tyre.

5

Pastaj ti do të arrish në kodrinën e Perëndisë, ku gjendet garnizoni i Filistejve; dhe këtu, duke arritur në qytet, do të takosh një grup profetësh që do të zbresin nga vendi i lartë, të paraprirë nga një harpë, një dajre, një fyell dhe një qeste, dhe që do të bëjnë profeci.

6

Atëherë Fryma e Zotit do të të ngarkojë të bësh profeci me ta, dhe do të shndërrohesh në një njeri tjetër.

7

Kur këto shenja do të realizohen, bëj atë që rasti kërkon, sepse Perëndia është me ty.

8

Pastaj ti do të zbresësh para meje në Gilgal: dhe ja, unë do të zbres te ti për të ofruar olokauste dhe për të kryer flijime falenderimi. Ti do të presësh shtatë ditë deri sa unë të vij te ti dhe të të them çfarë duhet të bësh".

9

Sapo ktheu kurrizin për të lënë Samuelin, Perëndia ia ndërroi zemrën në një tjetër, dhe tërë ato shenja u realizuan po atë ditë.

10

Sapo arritën atje në kodër, një grup profetësh i doli përpara; atëherë ai u ngarkua nga Fryma e Perëndisë dhe filloi të bëjë profeci në mes tyre.

11

Atëherë tërë ata që e kishin njohur më parë, duke parë që profetizonte bashkë me profetët, i thonin njerë tjetrit: "Çfarë i ka ndodhur birit të Kishit? Éshtë edhe Sauli midis profetëve?".

12

Pastaj një vendas u përgjegj, duke thënë: "Po kush është ati i tyre?". Për këtë arësye u bë proverb thënia: "Éshtë edhe Sauli midis prefetëve?".

13

Me të mbaruar profecitë, Sauli u drejtua në vendin e lartë.

14

Pastaj ungji i Saulit e pyeti atë dhe shërbëtorin e tij: "Ku keni vajtur?". Ai u përgjegj: "Të kërkojmë gomaret, por, duke parë se nuk ishin, shkuam te Samueli".

15

Ungji i Saulit shtoi: "Më trego, të lutem, çfarë ju tha Samueli".

16

Kështu iu përgjegj Sauli ungjit të tij: "Ai na siguroi që gomaret i kishin gjetur". Por nuk tha asgjë lidhur me atë që Samueli kishte thënë për mbretërinë.

17

Pastaj Samueli mblodhi popullin para Zotit në Mitspah,

18

dhe u tha bijve të Izraelit: "Kështu thotë Zoti, Perëndia i Izraelit: "Unë e nxora Izraelin nga Egjipti dhe ju çlirova nga duart e Egjiptasve dhe nga duart e të gjitha mbretërve që ju shtypnin".

19

Por sot ju keni hedhur poshtë Perëndinë tuaj që ju ka shpëtuar nga fatkeqësitë dhe mundimet tuaja dhe i thoni: "Cakto një mbret mbi ne!". Prandaj paraqituni para Zotit sipas fiseve dhe sipas mijëshëve".

20

Pastaj Samueli afroi tërë fiset e Izraelit, dhe u zgjodh fisi i Beniaminit.

21

Pas kësaj afroi fisin e Beniaminit sipas familjeve të tij dhe u zgjodh familja e Matrit. Pastaj u zgjodh Sauli, bir i Kishit; e kërkuan, por nuk e gjetën.

22

Atëherë u këshilluan përsëri me Zotin: "A ndodhet tanimë këtu?". Zoti u përgjegj: "Ja ku është fshehur midis bagazheve".

23

Vrapuan ta nxjerrin që andej; kështu ai u paraqit para popullit, dhe ishte më i lartë se gjithë njerëzit nga supi e lart.

24

Pastaj Samueli i tha tërë popullit: "E shihni atë që ka zgjedhur Zoti? Nuk ka asnjë si ai në tërë popullin. Kështu tërë populli lëshoi britma gëzimi dhe thirri: "Rroftë mbreti!".

25

Atëherë Samueli i paraqiti popullit të drejtat e mbretërisë dhe i shkroi në një libër, që vendosi përpara Zotit. Pas kësaj Samueli ktheu tërë popullin, secili shkoi në shtëpinë e tij.

26

Edhe Samueli shkoi në shtëpinë e tij në Gibeah, dhe me të shkuan njerëz trima, të cilëve Perëndia u kish prekur zemrën.

27

Por disa njerëz që nuk vlenin asgjë thanë: "Si mund të na shpëtojë ky njeri?". Kështu e përçmuan dhe nuk i bënë asnjë dhuratë. Por ai nuk tha asnjë fjalë.

1 i Samuelit 11


1 i Samuelit Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 10

1 i Samuelit

Return to Index

Chapter 11

1

Pastaj Amoniti Nahash shkoi të ngrejë kampin kundër Jabeshit të Galaadit. Atëherë tërë ata të Jabeshit i thanë Nahashit: "Lidh aleancë me ne dhe ne do të të shërbejmë".

2

Amoniti Nahash iu përgjegj kështu: "Unë do të bëj aleancë me ju me këtë kusht: t`ju nxjerr syrin e djathtë të gjithëve për të poshtëruar tërë Izraelin.

3

Pleqtë e Jabeshit i thanë: "Na jep shtatë ditë kohë që të dërgojmë lajmëtarë në tërë territorin e Izraelit; dhe në qoftë se nuk vjen asnjeri për të na shpëtuar, do të dorëzohemi në duart e tua".

4

Kështu lajmëtarët arritën në Gibeah të Saulit dhe i njoftuan këto fjalë para popullit; atëherë tërë populli ngriti zërin dhe qau.

5

Ndërkaq Sauli po kthehej nga fshati pas qeve të tij. Dhe Sauli tha: "Çfarë ka populli që qan?". I njoftoi atëherë fjalët e njerëzve të Jabeshit.

6

Me të dëgjuar këto fjalë, Fryma e Perëndisë përfshiu Saulin, zemërimi i të cilit u rrit me të madhe.

7

Ai mori një pendë qesh, i preu qetë copë-copë dhe i dërgoi në të gjithë territorin e Izraelit me anë të lajmëtarëve, duke thënë: "Kështu do të trajtohen qetë, e atij që nuk do të ndjekë Saulin dhe Samuelin". Tmerri i Zotit zuri popullin dhe ai u ngrit si një njeri i vetëm.

8

Sauli i kaloi në revistë në Bezek, dhe ishin treqind mijë bij të Izraelit dhe tridhjetë mijë burra të Judës.

9

Pastaj u thanë lajmëtarëve që kishin ardhur: "Kështu do t`u thoni njerëzve të Jabeshit nga Galaadi: "Nesër, kur dielli të fillojë të ngrohë, do të çliroheni"". Lajmëtarët shkuan t`ua njoftojnë këtë njerëzve të Jabeshit, të cilët u gëzuan.

10

Atëherë njerëzit e Jabeshit u thanë Amonitëve: "Nesër do të vimë tek ju dhe do të bëni ç`të doni me ne".

11

Të nesërmen, Sauli e ndau popullin në tre grupe, të cilët hynë në mes të kampit armik para mëngjesit dhe i grinë Amonitët deri në zheg të ditës. Ata që shpëtuan u shpërndanë dhe nuk mbetën as dy veta bashkë.

12

Populli i tha atëherë Samuelit: "Kush ka thënë: "A duhet të mbretërojë Sauli mbi ne?". Na i jepni këta njerëz dhe ne do t`i vrasim".

13

Por Sauli u përgjegj: "Asnjeri nuk do të vritet në këtë ditë, sepse sot Zoti ka realizuar një çlirim të madh në Izrael".

14

Pastaj Samueli i tha popullit: "Ejani, shkojmë në Gilgal dhe aty ta përtërijmë mbretërinë".

15

Kështu tërë populli shkoi në Gilgal dhe aty përpara Zotit në Gilgal e caktuan Saulin mbret. Aty përpara Zotit ofruan flijime falenderimi; dhe po aty Sauli dhe tërë njerëzit e Izraelit u gëzuan shumë.

1 i Samuelit 12


1 i Samuelit Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 11

1 i Samuelit

Return to Index

Chapter 12

1

Atëherë Samueli i tha tërë Izraelit: "Ja, unë ju dëgjova për të gjitha ato që më thatë dhe vura një mbret mbi ju.

2

Dhe tani ja, mbreti që do të shkojë para jush. Unë tashmë jam plak dhe i thinjur, dhe bijtë e mij janë midis jush, unë kam ecur para jush qysh nga rinia ime deri më sot.

3

Ja ku jam, dëshmoni kundër meje përpara Zotit dhe përpara atij që është vajosur: Kujt i kam marrë kaun? Kujt i kam marrë gomarin? Kujt i kam ngrënë hakun? Cilin kam shtypur? Nga duart e kujt kam pranuar ndonjë dhuratë që më ka zënë sytë? Unë do t`jua kthej".

4

Ata iu përgjegjën: "Ti nuk na ke ngrënë hakun, nuk na ke shtypur dhe nuk ke marrë asgjë nga duart e askujt".

5

Ai u tha atyre: "Zoti është dëshmitar kundër jush dhe i vajosuri i tij është dëshmitar në këtë ditë, që nuk gjetët asgjë në duart e mia". Ata iu përgjegjën: "Po, ai është dëshmitar!".

6

Atëherë Samueli i tha popullit: "Éshtë Zoti që i vendosi Moisiun dhe Aaronin, dhe që i nxori etërit tuaj nga Egjipti.

7

Prandaj paraqituni që unë të kem mundësi para Zotit të vë në dukje bashkë me ju veprat e drejta që Zoti ka kryer për ju dhe për etërit tuaj.

8

Pas vajtjes së Jakobit në Egjipt dhe mbas thirrjeve të etërve tuaj drejtuar Zotit, Zoti dërgoi Moisiun dhe Aaronin që i nxorën etërit tuaj nga Egjipti dhe i bëri të banojnë në këtë vend.

9

Por ata e harruan Zotin, Perëndinë e tyre, dhe ai i shiti në duart e Siseras, komandantit të ushtrisë së Hatsorit, dhe në pushtetin e Filistejve dhe të mbretit të Moabit, të cilët u shpallën luftë atyre.

10

Atëherë i thirrën Zotit dhe i thanë: "Kemi mëkatuar, sepse kemi braktisur Zotin dhe u kemi shërbyer Baalëve dhe Ashtarothëve; por tani na çliro nga duart e armiqve tanë dhe ne do të të shërbejmë ty".

11

Dhe kështu Zoti dërgoi Jerubaalin, Bedanin, Jeftin dhe Samuelin, dhe ju çliroi nga duart e armiqve tuaj që ndodheshin rreth e rrotull, dhe ju jetuat në siguri.

12

Por kur patë që Nabashi, mbret i bijve të Amonit, filloi të lëvizë kundër jush, më thatë: "Jo, një mbret duhet të sundojë mbi ne", pikërisht kur Zoti, Perëndia juaj, ishte mbreti juaj.

13

Ky është, pra, mbreti që keni zgjedhur dhe keni kërkuar; ja, Zoti ka vënë një mbret mbi ju.

14

Në qoftë se keni frikë nga Zoti, i shërbeni dhe dëgjoni zërin e tij, dhe nuk ngrini krye kundër urdhërimeve të Zotit, atëherë ju dhe mbreti që mbretëron mbi ju do të ndiqni Zotin, Perëndinë tuaj.

15

Por në rast se nuk i bindeni zërit të Zotit dhe kundërshtoni urdhërimet e tij, atëherë dora e Zotit do të ngrihet kundër jush, ashtu si është ngritur kundër etërve tuaj.

16

Prandaj tani ndaluni dhe shikoni këtë gjë të madhe që Zoti do të bëjë para syve tuaj.

17

A nuk jemi vallë në kohën e korrjes së grurit? Unë do të kërkoj ndihmën e Zotit dhe ai do të dërgojë bubullima dhe shi; kështu do të kuptoni dhe do të shihni se e keqja që keni bërë duke kërkuar një mbret për ju, është e madhe në sytë e Zotit".

18

Atëherë Samueli kërkoi ndihmën e Zotit dhe ai dërgoi atë ditë bubullima dhe shi; dhe tërë populli pati një frikë të madhe nga Zoti dhe nga Samueli.

19

Pastaj tërë populli i tha Samuelit: "Lutju Zotit, Perëndisë tënd, për shërbëtorët e tu, që të mos vdesin, sepse tërë mëkateve tona u kemi shtuar të keqen e kërkimit të një mbreti për ne".

20

Samueli iu përgjegj popullit: "Mos u frikësoni; edhe se keni bërë gjithë këtë të keqe, mos lini së ndjekuri Zotin, por shërbejini Zotit me të gjithë zemrën tuaj.

21

Mos u largoni për të ndjekur gjëra të kota, që nuk vlejnë as çlirojnë, sepse janë gjëra të kota.

22

Sepse Zoti nuk do ta braktisë popullin e tij, për hir të tij të madh, sepse i pëlqeu Zotit t`ju bëjë popullin e vet.

23

Sa për mua, mos ndodhtë kurrë që unë të mëkatoj kundër Zotit duke hequr dorë nga lutjet për ju; përkundrazi, do t`ju tregoj rrugën e mirë dhe të drejtë.

24

Vetëm kini frikë nga Zoti dhe i shërbeni besnikërisht me gjithë zemër; mbani parasysh gjërat e mëdha që ka bërë për ju.

25

Por në rast se vazhdoni të bëni të keqen, si ju ashtu dhe mbreti juaj do të flakeni tutje".

1 i Samuelit 13


1 i Samuelit Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 12

1 i Samuelit

Return to Index

Chapter 13

1

Sauli ishte tridhjetë vjeç kur filloi të mbretërojë; dhe mbasi mbretëroi dy vjet mbi Izraelin,

2

ai zgjodhi tre mijë ushtarë të Izraelit: dy mijë rrinin me të në Mikmash dhe në krahinën malore të Betelit; dhe një mijë me Jonathanin në Gibeah të Beniaminit; e ktheu prapa pjesën tjetër të popullit, secili shkoi në çadrën e vet.

3

Jonathani e mundi garnizonin e Filistejve që ndodhej në Geba, dhe Filistejtë e mësuan këtë ngjarje; Atëherë Sauli urdhëroi që t`u binin borive në tërë vendin, duke thënë: "Le ta dijnë Hebrenjtë!".

4

Dhe në tëtë Izraelin filluan të thonë: "Sauli mundi garnizonin e Filistejve dhe Izraeli tani urrehet nga Filistejtë". Kështu populli u thirr në Gilgal për të shkuar pas Saulit.

5

Edhe Filistejtë u mblodhën për të luftuar kundër Izraelit, me tridhjetë mijë qerre, gjashtë mijë kalorës dhe shumë njerëz, si rëra në bregun e detit. Ata u nisën pra, dhe u vendosën në Mikmash, në lindje të Beth-Avenit.

6

Kur Izraelitët e panë se ishin në rrezik (pse populli u gjend ngushtë), u fshehën në shpella, në gëmusha, ndër shkëmbinj, në guva dhe në hauze.

7

Disa Hebrenj kaluan Jordanin për të vajtur në vendin e Gadit dhe të Galaadit. Sauli ishte akoma në Gilgal dhe tërë populli shkonte pas tij duke u dridhur.

8

Ai priti shtatë ditë simbas kohës së caktuar nga Samueli; por Samueli nuk po vinte në Gilgal dhe populli kishte filluar të shpërndahej larg tij.

9

Atëherë Sauli tha: "Më sillni olokaustin dhe flijimet e falenderimit". Pastaj ofroi olokaustin.

10

Sapo kishte mbaruar së ofruari olokaustin, kur erdhi Samueli; dhe Sauli i doli përpara për ta përshëndetur.

11

Por Samueli i tha: "Çfarë bëre kështu?". Sauli u përgjegj: "Kur pashë që populli po shpërndahej larg meje, që ti nuk kishe arritur ditën e caktuar dhe që Filistejtë po mblidheshin në Mikmash, thashë me vete:

12

"Tani Filistejtë do të më sulen në Gilgal dhe unë akoma nuk i jam lutur Zotit". Prandaj e mblodha veten dhe ofrova olokastin".

13

Atëherë Samueli i tha Saulit: "Ti ke vepruar pa mend; nuk ke respektuar urdhërimin që Zoti, Perëndia yt, të kishte dhënë. Në fakt Zoti do të vendoste për gjithnjë mbretërinë tënde mbi Izraelin.

14

Tani përkundrazi mbretëria jote nuk ka për të vazhduar, Zoti ka kërkuar një njeri simbas zemrës së tij, dhe Zoti e ka caktuar princ të populli të tij, sepse ti nuk ke respektuar atë që Zoti të pati urdhëruar".

15

Pastaj Samueli u ngrit dhe u ngjit nga Gilgali në Gibeah të Beniaminit, dhe Sauli kaloi në revistë popullin që gjendej me të; ishin rreth gjashtë qind veta.

16

Sauli, Jonathani, bir i tij, dhe njerëzit që mbetën me ta qëndruan në Gibeah të Beniaminit, ndërsa Filistejtë ishin vendosur në Mikmash.

17

Pastaj nga kampi i Filistejve dolën disa cuba, të ndarë në tri grupe: njeri grup mori udhën në drejtim të Ofrahut, drejt vendit të Shualit;

18

një grup tjetër u fut në rrugën e Beth-Horonit; grupi i tretë mori rrugën e kufirit që sundon luginën e Tseboimit, në drejtim të shkretëtirës.

19

Në tërë vendin e Izraelit nuk gjeje as edhe një kovaç, sepse Filistejtë thonin: "Hebrenjtë të mos prodhojnë shpata ose shtiza".

20

Kështu tërë Izraelitët shkonin te Filistejtë për të mprehur kush plorin, kush sëpatën, kush belin.

21

Çmimi për mprehje ishte një pim për belin, për sëpatën, për sfurkun, për rregullimin e hostenëve.

22

Kështu ditën e betejës nuk shihje as shpatë, as shtizë në duart e tërë njeëzve që ishin me Saulin dhe me Jonathanin, ato i kishin vetëm Sauli dhe Jonathani, bir i tij.

23

Garnizoni i Filistejve doli pastaj dhe u drejtua nga qafa e Mikmashit.

1 i Samuelit 14


1 i Samuelit Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 13

1 i Samuelit

Return to Index

Chapter 14

1

Një ditë ndodhi që Jonathani, bir i Saulit, i tha shqyrtarit të tij të ri: "Eja, shkojmë drejt pozicioneve të Filistejve, që ndodhen në anën tjetër". Por nuk i tha asgjë të atit.

2

Sauli rrinte atëherë në skajin e Gibeahut nën shegën që është në Migron, dhe njerëzit që ishin me të arrinin në rreth gjashtë qind veta.

3

Ahijahu, bir i Ahitubit, vëllai i Ikabodit, birit të Finehasit, birit të Elit, prift i Zotit, në Shiloh kishte veshur efodin. Por populli nuk e dinte që Jonathani kishte ikur.

4

Ndërmjet kalimeve nëpër të cilat Jonathani kërkonte të arrinte në pozicionin e Filistejve, kishte një shkëmb që ngrihej nga një anë dhe një shkëmb që ngrihej nga ana tjetër; njëri quhej Botsets dhe tjetri Seneh.

5

Njeri nga shkëmbinjtë ngrihej në veri, përballë Mikmashit dhe tjetri në jug, përballë Gibeahut.

6

Jonathani i tha shqyrtarit të ri: "Eja, shkojmë drejt pozicioneve të këtyre të parrethprerëve; ndofta Zoti ka për të vepruar në favorin tonë, sepse asgjë nuk e pengon Zotin të sigurojë shpëtimin me shumë ose me pak njerëz".

7

Shqyrtari i tij iu përgjegj: "Bëj ç`ke për zemër; shko përpara; jam gati të shkoj me ty ku ta dëshirojë zemra jote".

8

Atëherë Jonathani tha: "Ja, ne do të shkojmë drejt atyre njerëzve dhe do t`i bëjmë që të na shohin.

9

Po të na thonë: "Ndaluni deri sa t`ju arrijmë", ne do të qëndrojmë në vend dhe nuk do të shkojmë tek ata;

10

por në rast se na thonë: "Ejani te ne", ne do të shkojmë, sepse Zoti i ka dhënë në duart tona; dhe kjo do të na shërbejë si shenjë".

11

Kështu të dy u panë nga garnizoni i Filistejve; dhe Filistejtë thanë: "Ja Hebrenjtë që po dalin nga shpellat ku ishin fshehur!".

12

Pastaj njerëzit e garnizonit iu kthyen Jonathanit dhe shqyrtarit të tij dhe thanë: "Ejani te ne se kemi diçka për t`ju thënë". Atëherë Jonathani i tha shqyrtarit të tij: "Eja pas meje, sepse Zoti i ka dhënë në duart e Izraelit".

13

Jonathani u ngjit duke u kacavarur me duar dhe me këmbë, i ndjekur nga shqyrtari i tij. Filistejtë binin përpara Jonathanit, dhe shqyrtari pas tij i vriste.

14

Kjo qe masakra e parë e kryer nga Jonathani dhe nga shqyrtari i tij; në të humbën jetën rreth njëzet veta, në një sipërfaqe prej rreth gjysmë jugeri tokë.

15

Tmerri u përhap në kamp, në fshatra dhe në gjithë popullin; edhe garnizoni dhe cubat u trembën gjithashtu; bile edhe toka u drodh dhe u shndërrua kështu në një llahtarë të Perëndisë.

16

Rojet e Saulit në Gibeah të Beniaminit vështruan dhe panë që turma po shpërndahej dhe po ikte sa andej këtej.

17

Atëherë Sauli u tha njerëzve që ishin me të: "Bëni apelin për të parë se kush ka ikur nga ne". U bë apeli, dhe ja, mungonin Jonathani dhe shqyrtari i tij.

18

Atëherë Sauli i tha Ahijaut: "Afroje arkën e Perëndisë!" (sepse në atë kohë arka e Perëndisë ishte me bijtë e Izraelit).

19

Ndërsa Sauli fliste me priftin, rrëmuja në kampin e Filistejve vazhdonte të shtohej; kështu Sauli i tha priftit: "Hiqe dorën tënde!".

20

Pastaj Sauli dhe tërë populli që ishte me të u mblodhën dhe lëvizën drejt vendit të betejës; dhe ja që shpata e secilit drejtohej kundër shokut të tij dhe rrëmuja ishte shumë e madhe.

21

Vetë Hebrenjtë, të cilët prej pak kohe gjendeshin me Filistejtë dhe ishin ngjitur bashkë me ta në kamp nga krahina përreth, u bashkuan me Izraelitët që ishin me Saulin dhe Jonathanin.

22

Po kështu tërë Izraelitët që ishin fshehur në zonën malore të Efraimit, kur mësuan që Filistejtë po ia mbathnin, filluan edhe ata t`i ndjekin duke marrë pjesë në betejë.

23

Kështu atë ditë Zoti e shpëtoi Izraelin dhe beteja u shtri deri në Beth-Aven.

24

Por atë ditë njerëzit e Izraelit ishin të rraskapitur, sepse Sauli e kishte vënë popullin të betohej: "I mallkuar qoftë ai që do të prekë ushqim para mbrëmjes, para se të hakmerrem me armiqtë e mi".

25

Tërë populli hyri në një pyll, ku kishte mjaltë për tokë.

26

Me të hyrë populli në pyll, ai pa mjaltin që kullonte; por askush nuk e çoi dorën në gojë, sepse populli kishte frikë nga betimi që kishte bërë.

27

Por Jonathani nuk e kishte dëgjuar atin e tij kur ai e kishte vënë popullin të betohej; prandaj zgjati majën e bastunit që kishte në dorë, e ngjeu në hojet e mjaltit dhe e çoi në gojë; kështu shikimi i tij u bë më i qartë.

28

Njeri nga populli mori fjalën dhe tha: "Ati yt e ka vënë enkas popullin ta bëjë këtë betim, duke thënë: "Mallkuar qoftë ai njeri që do të prekë ushqim sot", megjithëse populli ishte i rraskapitur".

29

Atëherë Jonathani tha: "Ati im i solli dëm vendit; unë shijova pak nga ky mjaltë dhe shikimi im u bë më i qartë.

30

Sa më mirë do të kishte qenë sikur populli të kishte ngrënë sot lirisht plaçkën që gjeti te armiqtë! A nuk do të kishte pasur një masakër më të madhe të Filistejve?".

31

Po atë ditë ata i mundën Filistejtë nga Mikmashi deri në Aijalon, por populli ishte tepër i lodhur.

32

Kështu populli u hodh mbi plaçkën, rrëmbeu dele, lopë dhe viça dhe i theri për tokë; dhe populli i hëngri me gjithë gjakun e tyre.

33

Këtë ia treguan Saulit dhe i thanë: "Ja, populli po mëkaton kundër Zotit duke ngrënë mish me gjithë gjakun". Ai tha: "Ju keni kryer një shkelje; rrukullisni menjëherë një gur të madh pranë meje".

34

Pastaj Sauli urdhëroi: "Shpërndahuni midis popullit dhe i thoni: "Secili të sjellë këtu tek unë lopën dhe delen e tij; i therrni këtu dhe pastaj i hani, por mos mëkatoni ndaj Zotit, duke ngrënë mish me gjithë gjakun e tij!". Kështu gjithkush nga populli solli me vete lopën e tij dhe e theri në atë vend.

35

Sauli ndërtoi pastaj një altar kushtuar Zotit; ky ishte altar i parë që ai i ndërtoi Zotit.

36

Pastaj Sauli tha: "Të zbresim natën për të ndjekur Filistejtë dhe t`i zhveshim deri në dritën e mëngjesit; dhe të mos lëmë asnjë prej tyre të gjallë". Populli u përgjegj: "Vepro si të të duket më

37

Kështu Sauli e pyeti Perëndinë: "A duhet të zbres për të ndjekur Filistejtë? A do t`i lësh në duart e Izraelit?". Por Perëndia nuk dha asnjë përgjigje.

38

Atëherë Sauli tha: "Afrohuni këtu, ju gjithë krerë të popullit, pranoni dhe shikoni mëkatin e kryer sot,

39

sepse, ashtu siç është e vërtetë që Zoti, shpëtimtari i Izraelit, jeton edhe sikur të gjendej te Jonathani, biri im, ai duhet të vdesë". Por asnjeri nga tërë populli nuk iu përgjegj atij.

40

Atëherë ai i tha gjithë Izraelit: "Ju qëndroni në një anë, dhe unë dhe biri im Jonathan do të qëndrojmë nga ana tjetër". Populli iu përgjegj Saulit: "Bëj atë që të duket më mirë".

41

Prandaj Sauli i tha Zotit: "O Perëndi i Izraelit, na jep përgjigjen e drejtë". Kështu u caktuan Jonathani dhe Sauli dhe populli jo.

42

Pastaj Sauli tha: "Hidhni short midis meje dhe Jonathanit, birit tim". Kështu u caktua Jonathani.

43

Atëherë Sauli i tha Jonathanit: "Më trego ç`ke bërë". Jonathani i tha: "Kam provuar pak mjaltë me majën e bastunit që kisha në dorë; ja, ku jam, kam për të vdekur!".

44

Sauli tha: "Perëndia e bëftë këtë dhe bile më keq, sepse ti ke për të vdekur me siguri, o Jonathan!".

45

Po populli i tha Saulit: "A duhet të vdesë Jonathani që ka sjellë këtë çlirim të madh në Izrael? Mos ndodhtë kurrë! Ashtu siç është e vërtetë që Zoti jeton, nuk ka për të rënë në tokë as edhe një fije floku nga koka e tij, sepse sot ai ka vepruar bashkë me Perëndinë"! Kështu populli e shpëtoi Jonathanin dhe ai nuk vdiq.

46

Pastaj Sauli u kthye nga ndjekja e Filistejve dhe Filistejtë u kthyen në vendin e tyre.

47

Kështu Sauli e forcoi mbretërinë e Izraelit dhe luftoi kundër gjithë armiqve që ndodheshin rreth e qark: Moabit, bijve të Amonit, Edomit, mbretërve të Tsobahut dhe Filistejve; ai korrte fitore nga çdo anë që të kthehej.

48

Kreu vepra trimërie, mundi Amalekitët dhe çliroi nga duart e atyre që e plaçkitnin.

49

Bijtë e Saulit ishin Jonathani, Jishuji dhe Malkishuahu; dy bijat e tij quheshin Merab, më e madhja, dhe Mikal më e vogla.

50

E shoqja e Saulit quhej Ahinoam, ishe bija e Ahimaazit; emri i komandantit të ushtrisë së tij ishte Abner, bir i Nrerit, ungji i Saulit.

51

Kishi, ati i Saulit, dhe Neri, ati i Abnerit, ishin bijtë e Abielit.

52

Gjatë gjithë jetës së Saulit pati një luftë të pamëshirshme kundër Filistejve; çdo njeri të fortë dhe çdo të ri trim që Sauli shikonte, i merrte me vete.

1 i Samuelit 15


1 i Samuelit Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 14

1 i Samuelit

Return to Index

Chapter 15

1

Pastaj Samueli i tha Saulit: "Zoti më ka dërguar që të të vajos mbret mbi popullin tënd, mbi Izraelin; tani dëgjo fjalët e Zotit.

2

Kështu thotë Zoti i ushtrive: Unë do ta dënoj Amalekun për atë që i bëri Izraelit kur i preu rrugën, ndërsa po dilte nga Egjipti.

3

Tani shko, godit Amalekun dhe cakto shfarosjen e të gjitha gjërave që ai ka pa pasur fare mëshirë për të, por vrit burra dhe gra, fëmijë dhe foshnja gjiri, lopë e dhen, deve dhe gomarë".

4

Sauli thirri popullin dhe kaloi në parakalim në Telaim; dyqind mijë këmbësorë dhe dhjetë mijë njerëz të Judës.

5

Sauli erdhi në qytetin e Amalekut dhe zuri pritë në luginë.

6

pastaj Sauli u tha Kenejve: "Shkoni, tërhiquni, dilni jashtë Amalekitëve, që të mos ju shkatërrojë bashkë me ta, sepse ju u treguat të mëshirshëm me të gjithë bijtë e Izraelit kur po dilnin nga Egjipti". Kështu Kenejtë u tërhoqën nga radhët e Amalekitëve.

7

Sauli i mundi Amalekitët nga Havilahu deri në Shur, që ndodhet përballë Egjiptit.

8

Ai e zuri të gjallë Agagun, mbretin e Amalekitëve, dhe vendosi shfarosjen e të gjithë popullit, duke i vrarë me shpatë.

9

Por Sauli dhe populli kursyen Agagun dhe pjesën më të mirë të deleve dhe të lopëve, të kafshëve të majme, të qengjave dhe të kafshëve më të mira, duke mos vendosur shkatërrimin e tyre; por vendosën zhdukjen e tërë sendeve që ishin të një cilësie të dobët dhe pa asnjë vlerë.

10

Atëherë fjala e Zotit iu drejtua Samuelit, duke i thënë:

11

"Unë jam penduar që e kam bërë Saulin mbret, sepse ai është larguar nga unë dhe nuk ka zbatuar urdhërat e mia". Samueli u trishtua dhe i klithi tërë natën Zotit.

12

Në mëngjes herët Samueli u ngrit për t`i dalë përpara Saulit; por erdhën t`i thonë Samuelit: "Sauli ka shkuar në Karmel, dhe i ka ngritur vetes një monument; pastaj është kthyer duke kaluar tutje dhe ka zbritur në Gilgal".

13

Atëherë Samueli shkoi te Sauli dhe ky i tha: "Qofsha i bekuar nga Zoti! Unë e kam zbatuar urdhrin e Zotit".

14

Por Samueli tha: "Ç`është kjo blegërimë dhensh që më vjen në vesh dhe kjo pëllitje lopësh që po dëgjoj?".

15

Sauli u përgjegj: "Këto janë kafshë që ua kemi marrë Amalekitëve, sepse populli kurseu pjesën më të mirë të deleve dhe të lopëve për t`i ofruar si flijime Zotit, Perëndisë tënd; por pjesën tjetër e kemi caktuar të shfaroset".

16

Atëherë Samueli i tha Saulit: "Mjaft! Unë do të të tregoj atë që më tha Zoti sonte!". Sauli i tha "Folë".

17

Kështu Samueli tha: "A nuk është vallë e vërtetë që kur ishe i vogël në sytë e tu ishe bërë kreu i fiseve të Izraelit, dhe që Zoti të ka vajosur mbret të Izraelit?

18

Zoti të kishte ngarkuar një mision, duke thënë: "Shko, vendos shfarosjen e mëkatarëve Amalekitë dhe lufto kundër tyre deri sa të shfarosen".

19

Pse, pra, nuk iu binde zërit të Zotit, por u hodhe mbi plaçkën dhe bëre atë që është e keqe në sytë e Zotit?".

20

Sauli i tha Samuelit: "Por unë iu binda zërit të Zotit, plotësova misionin që Zoti më kishte ngarkuar, solla Agagun, mbretin e Amalekut, dhe caktova për shfarosje Amalekitët.

21

Por populli mori gjërat më të mira që duhet të ishin shfarosur, për t`i bërë flijime Zotit, Perëndisë tënd, në Gilgal".

22

Samueli i tha: "Ndoshta i pëlqejnë Zotit olokaustet dhe flijimet si bindje ndaj zërit të Zotit? Ja, bindja është më e mirë se flijimi; dhe të dëgjosh me kujdes është më mirë se dhjami i deshve.

23

Sepse rebelimi është si mëkati i shortarisë dhe kryeneçësia është si kulti i idhujve dhe i perëndive shtëpiake. Duke qenë se ke hedhur poshtë fjalën e Zotit, edhe ai të ka hedhur poshtë si mbret".

24

Atëherë Sauli i tha Samuelit: "Kam mëkatuar sepse kam shkelur urdhrin e Zotit dhe fjalët e tua, dhe kjo sepse kisha frikë nga populli dhe dëgjova zërin e tij.

25

Por tani, të lutem, falma mëkatin tim dhe kthehu me mua, që unë të mund të bie përmbys para Zotit".

26

Por Samueli iu përgjegj Saulit: "Unë nuk do të kthehem me ty, sepse ke hedhur poshtë fjalën e Zotit dhe Zoti të ka hedhur poshtë ty, që ti të mos jesh më mbret mbi Izraelin".

27

Ndërsa Samueli po kthehej për të ikur, Sauli i kapi skajin e mantelit të tij që u gris.

28

Atëherë Samueli i tha: "Zoti hoqi sot nga duart e tua mbretërinë e Izraelit dhe ia dha një tjetri, që është më i mirë se ti.

29

Lavdia e Izraelit nuk do të gënjejë, dhe nuk do të pendohet, sepse ai nuk është njeri që pendohet".

30

Atëherë Sauli tha: "Kam mëkatuar, por tani më ndero, të lutem, para pleqve të popullit tim dhe përpara Izraelit; kthehu me mua, që të bie përmbys përpara Zotit, Perëndisë tënd".

31

Kështu Samueli u kthye me Saulin, dhe Sauli ra përmbys përpara Zotit.

32

Pastaj Samueli tha: "Më sillni Agagun, mbretin e Amalekitëve". Agagu shkoi tek ai me qejf. Agagu thoshte: "Me siguri hidhërimi i vdekjes ka kaluar".

33

Samueli i tha: "Ashtu si shpata i la pa fëmijë gratë, kështu edhe nëna jote do të mbetet pa të birin midis grave". Pastaj Samueli e preu copë-copë Agagun përpara Zotit në Gilgal.

34

Pastaj Samueli shkoi në Ramah dhe Sauli shkoi në shtëpinë e tij, në Gibeahun e tij.

35

Samueli nuk shkoi për ta parë më Saulin deri ditën e vdekjes së tij, sepse Samueli mbante zi për Saulin; dhe Zoti u pendua që e kishte bërë Saulin mbret të Izraelit.

1 i Samuelit 16


1 i Samuelit Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 15

1 i Samuelit

Return to Index

Chapter 16

1

Zoti i tha Samuelit: "Deri kur do të mbash zi për Saulin, kurse unë e kam hedhur poshtë që mos mbretërojë mbi Izrael? Mbushe me vaj bririn tënd dhe nisu; po të dërgoj tek Isai, Betlemiti, sepse kam zgjedhur një mbret midis bijve të tij".

2

Samueli u përgjigj: "Si mund të shkoj? Sauli ka për ta mësuar dhe do të më vrasë". Zoti tha: "Do të marësh me vete një mëshqerre dhe do të thuash: "Kam ardhur për t`i ofruar një flijim Zotit".

3

Do të ftosh Isain në ceremoninë e flijimit, unë do të të tregoj atë që duhet të bësh, dhe ti ke për të vajosur atë që do të të them unë".

4

Kështu Samueli bëri atë që i kishte thënë Zoti dhe shkoi në Betlem; pleqtë e qytetit i dolën përpara duke u dridhur dhe i thanë: "Po na vjen në mënyrë paqësore?".

5

Ai u përgjegj "Vij në mënyrë paqësore; kam ardhur për t`i ofruar një flijim Zotit; pastrohuni dhe ejani me mua në flijim". Vuri të pastrohen edhe Isain dhe bijtë e tij dhe i ftoi në flijim.

6

Kur ata arritën, ai ia vuri syrin Eliabit dhe tha: "Me siguri i vajosuri i Zotit është para tij".

7

Por Zoti i tha Samuelit: "Mos ia shiko as pamjen as shtatgjatësinë, sepse unë e kam refuzuar, sepse Zoti nuk shikon si shikon njeriu, njeriu shikon pamjen, kurse Zoti shikon zemrën".

8

Atëherë Isai thirri Abinadabin dhe e bëri të kalojë përpara Samuelit; por Samueli tha: "Zoti nuk zgjodhi as këtë".

9

Pastaj Isai bëri të kalojë Shamahu, por Samueli tha: "Zoti nuk zgjodhi as këtë".

10

Kështu Isai bëri të kalojnë shtatë nga bijtë e tij përpara Samuelit; por Samueli i tha Isait: "Zoti nuk zgjodhi asnjë prej tyre".

11

Pastaj Samueli i tha Isait: "A janë këtu tërë bijtë e tu?". Ai u përgjigj: "Mungon më i riu që tani është duke kullotur delet". Samueli i tha Isait: "Dërgo ta sjellin, sepse nuk do të shtrohemi në tryezë para se ai të vijë këtu".

12

Atëherë ai dërgoi njerëz ta marrin. Davidi ishte kuqalash, me sy të bukur dhe pamje të hijshme. Dhe Zoti tha: "Ngrihu, vajose se ai është".

13

Atëherë Samueli mori bririn e vajit dhe e vajosi para vëllezërve të tij; që nga ajo ditë Fryma e Zotit zbriti te Davidi. Pastaj Samueli u ngrit dhe shkoi në Ramah.

14

Fryma e Zotit ishte larguar nga Sauli dhe një frym i keq e terrorizonte nga ana e Zotit.

15

Shërbëtorët e Saulit i thanë "Ja, një frym i keq të shqetëson nga ana e Perëndisë.

16

Zoti ynë të urdhërojë, pra, që shërbëtorët e tu që rrinë përpara teje të gjejnë një njeri që i bie mirë harpës; kur pastaj fryma e keq nga ana e Perëndisë do të të zotërojë, ai do t`i bjerë harpës dhe ti do ta ndjesh veten mirë".

17

Sauli u tha shërbëtorëve të tij: "Më gjeni një njeri që i bie mirë dhe ma sillni".

18

Atëherë një nga shërbëtorët filloi të thotë: Ja, unë pashë një nga bijtë e Isait, Betlemitit, që i bie mirë dhe që është një njeri i fortë dhe trim, i shkathët në luftim, gojëtar i hijshëm; dhe Zoti është me të".

19

Sauli, pra, i dërgoi lajmëtarë Isait për t`i thënë: "Më dërgo birin tënd Davidin, që është me kopenë".

20

Atëherë Isai mori një gomar të ngarkuar me bukë, një calik me verë, një kec dhe ia dërgoi Saulit me anë të Davidit, birit të tij.

21

Davidi arriti te Sauli dhe hyri në shërbim të tij; Saulit i hyri në zemër dhe e bëri shqyrtar të tij.

22

Sauli dërgoi pastaj t`i thonë Isait: "Të lutem, lëre Davidin në shërbimin tim, sepse ai gëzon hirin tim".

23

Kur fryma e keq nga ana e Perëndisë sundonte mbi Saulin, Davidi merrte harpën dhe i binte; atëherë Sauli e ndjente veten të qetësuar dhe më mirë dhe fryma e keqe largohej prej tij.

1 i Samuelit 17


1 i Samuelit Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 16

1 i Samuelit

Return to Index

Chapter 17

1

Filistejtë i mblodhën trupat e tyre për luftë; u mblodhën në Sokoh, që është pronë e Judës, dhe e ngritën kampin e tyre në Efes-Damim midis Sokohut dhe Azekahut.

2

Edhe Sauli dhe njerëzit e Izraelit u mblodhën dhe e ngritën kampin e tyre në luginën e Terebintos, dhe u rreshtuan për betejë kundër Filistejve.

3

Filistejtë ndodheshin në mal nga një anë dhe Izraeli ishte në mal nga ana tjetër, dhe midis tyre ndodhej lugina.

4

Nga kampi i Filistejve doli një kampion i quajtur Goliath, nga Gathi, i lartë gjashtë kubitë dhe një pëllëmbë.

5

Kishte në kokë një helmetë prej bronzi, ishte veshur me një parzmore, pesha e të cilit ishte pesë mijë sikla bronzi;

6

në këmbë kishte këmbore prej bronzi dhe mbi sup mbante një ushtë prej hekuri.

7

Maja e ushtës së tij ishte si shuli i një endësi dhe peshonte gjashtë qind sikla argjendi: para tij ecte shqytari i tij.

8

Ai u ndal dhe u thirri grupeve të ushtarëve të Izraelit: "Pse keni dalë për t`u radhitur në formacion beteje? A nuk jam unë një Filiste dhe ju shërbëtorë të Saulit? Zgjidhni një burrë që të dalë kundër meje.

9

Në rast se do të jetë në gjendje të luftojë me mua dhe të më vrasë, ne do të jemi shërbëtorët tuaj; por në rast se dal unë fitues dhe e vras, atëherë ju do të jeni shërbëtorët tanë dhe do të na shërbeni".

10

Pastaj Filisteu shtoi: "Unë sot po sfidoj trupat e Izraelit: "Më jepni një burrë dhe do të luftojmë!".

11

Kur Sauli dhe tërë Izraeli dëgjuan këto fjalë të Filisteut, mbetën të shtangur dhe u hyri një frikë e madhe.

12

Davidi ishte biri i atij Efrateut të Betlemit të Judës, që mbante emrin Isai dhe kishte tetë bij. Në kohën e Saulit, ky njeri ishte i plakur dhe i shtyrë në moshë.

13

Tre bijtë më të mëdhenj të Isait kishin shkuar në luftë me Saulin: emrat e tre bijve të tij që kishin shkuar në luftë ishin: Eliabi, i parëlinduri, Abinadabi i dyti dhe Shamahu i treti.

14

Davidi ishte më i riu dhe tre më të mëdhenjtë kishin shkuar pas Saulit.

15

Davidi përkundrazi shkonte dhe vinte nga Sauli për të kullotur kopenë e atit të tij në Betlem.

16

Filisteu u dilte përpara në mëngjes dhe në mbrëmje, dhe vazhdoi të dalë dyzet ditë me radhë.

17

Isai i tha Davidit, birit të tij: "Merr për vëllezërit e tu një efë nga ky grurë i pjekur dhe dhjetë bukë dhe çoji shpejt vëllezërve të tu në kamp.

18

Dërgo edhe këto dhjetë forma djathi komandantit të mijëshes së tyre; shiko si janë vëllezërit e tu dhe më sill një peng nga ana e tyre.

19

Sauli me gjithë vëllezërit e tu dhe gjithë burrat e Izraelit janë në luginën e Terebintit për të luftuar Filistejtë".

20

Kështu Davidi u ngrit herët në mëngjes, ia la delet e tij një rojtari, mori ngarkesën e tij dhe u nis ashtu siç e kishte urdhëruar Isai. Arriti në kampin e qerreve, kur ushtria po dilte për t`u radhitur në formacion beteje dhe lëshonte britma lufte.

21

Izraelitët dhe Filistejtë ishin radhitur për betejë, një ushtri kundër tjetrës.

22

Davidi, pasi la ngarkesën e tij në duart e rojtarit të bagazheve, vrapoi në drejtim të grupimeve të betejës; me të arritur në vend, pyeti vëllezërit e tij si ishin.

23

Ndërsa po fliste me ata, ja ku doli nga radhët e Filistejve ai kampion, Filisteu i Gathit, që mbante emrin Goliath dhe përsëriti po ato fjalë; dhe Davidi i dëgjoi.

24

Tërë njerëzit e Izraelit, me ta parë atë njeri, ikën para tij dhe u hyri një frikë e madhe.

25

Njerëzit e Izraelit thonin: "E keni parë këtë njeri që shkon përpara? Ai shkon përpara për të vënë në provë sedrën e Izraelit. Ai që do ta vrasë, kushdo qoftë, do të shpërblehet me pasuri të mëdha nga mbreti, ky do t`i japë për grua të bijën dhe do të përjashtojë nga çdo haraç shtëpinë e atit të tij në Izrael".

26

Atëherë Davidi, duke iu drejtuar njerëzve që ishin pranë tij, tha: "Çfarë do t`i bëjnë atij burri që do të vrasë këtë Filiste dhe do ta largojë turpin nga Izraeli? Po kush është ky Filiste, i parrethprerë, që guxon të poshtërojë ushtrinë e Perëndisë të gjallë?".

27

Njerëzit iu përgjegjën me po ato fjalë, duke thënë: "Kështu do të bëhet me atë që do ta vrasë".

28

Eliabi, vëllai i tij më i madh, e dëgjoi ndërsa fliste me ata njerëz; kështu Eliabi u zemërua me Davidin dhe tha: "Pse erdhe këtu? Kujt ia le ato pak dele në shkretëtirë? Unë e njoh krenarinë tënde dhe ligësinë e zemrës sate, ke zbritur këtu për të parë betejën?".

29

Davidi u përgjegj: "Ç`kam bërë unë tani?. Nuk ishte veçse një pyetje e thjeshtë!".

30

Duke u larguar prej tij, iu drejtua një tjetri dhe i bëri po atë pyetje; dhe njerëzit i dhanë po atë përgjigje të mëparshme.

31

Sa dëgjuan fjalët që Davidi kishte thënë, ia treguan Saulit dhe ky dërgoi njerëz që ta thërresin.

32

Davidi i tha Saulit: "Asnjeri të mos ligështohet për shkak të tij! Shërbëtori yt do të shkojë të luftojë me këtë Filiste".

33

Sauli i tha Davidit: "Ti nuk mund të shkosh të luftosh kundër këtij Filisteu, sepse ti je akoma djalosh, ndërsa ai është një luftëtar qysh në të ritë e tij".

34

Por Davidi iu përgjegj Saulit: "Shërbëtori yt kulloste kopenë e atit të tij; kur një luan ose një ari vinte për të rrëmbyer një dele nga kopeja,

35

unë e ndiqja, e godisja dhe ia rrëmbeja nga goja; në qoftë se ai kthehej kundër meje, unë e kapja nga krifa, e godisja dhe e vrisja.

36

Po, shërbëtori yt ka vrarë luanin dhe ariun; dhe ky Filiste i parrethprerë do të pësojë të njëjtin fat, sepse ka fyer ushtrinë e Perëndisë të gjallë".

37

Davidi shtoi: "Zoti që më shpëtoi nga kthetrat e luanit dhe nga panxha e ariut, do të më shpëtojë edhe nga dora e këtij Filisteu". Atëherë Sauli i tha Davidit: "Shko dhe Zoti qoftë me ty".

38

Pastaj Sauli e veshi Davidin me armaturën e tij, i vuri në kokë një përkrenare prej bronzi dhe i veshi parzmoren.

39

Pastaj Davidi ngjeshi shpatën e Saulit mbi armaturën dhe u përpoq të ecë, sepse nuk ishte mësuar. Por Davidi i tha Saulit: "Unë nuk mund të eci me këtë armaturë, sepse nuk jam mësuar me të". Dhe kështu Davidi e hoqi nga trupi i tij.

40

Pastaj mori në dorë shkopin e tij, zgjodhi pesë gurë të lëmuar në përrua, i vuri në torbën e bariut, në një thes të vogël që kishte me vete; pastaj me hobenë në dorë u nis kundër Filisteut.

41

Edhe Filisteu përparoi duke iu afruar gjithnjë e më tepër Davidit, ndërsa shqyrtari i tij e paraprinte.

42

Filisteu shikonte me kujdes dhe, me të parë Davidin, e përçmoi sepse ishte vetëm një i ri, kuqalash dhe i hijshëm.

43

Filisteu i tha Davidit: "Mos jam vallë një qen që po del kundër meje me shkop në dorë?". Dhe Filisteu e mallkoi Davidin në emër të perëndive të tij.

44

Pastaj Filisteu i tha Davidit: "Eja këtu, dhe unë do t`ia jap mishin tënd shpendëve të qiellit dhe kafshëve të fushave".

45

Atëherë Davidi iu përgjegj Filisteut: "Ti po më vjen me shpatë, me shtizë dhe me ushtë; kurse unë po të dal në emër të Zotit të ushtërive, Perëndisë të ushtrisë së Izraelit që ti ke fyer.

46

Pikërisht sot Zoti do të të dorëzojë në duart e mia; dhe unë do të të rrëzoj, do të pres kokën tënde dhe do t`u jap pikërisht sot kufomat e ushtrisë së Filistejve shpendëve të qiellit dhe bishave të tokës, me qëllim që gjithë dheu të mësojë se ka një Perëndi në Izrael.

47

Atëherë gjithë kjo turmë do të mësojë që Zoti nuk të shpëton me anë të shpatës as me anë të shtizës; sepse përfundimi i betejës varet nga Zoti, dhe ai do t`ju dorëzojë në duart tona".

48

Kur Filisteu lëvizi dhe shkoi përpara për t`u ndeshur me Davidin, edhe Davidi nxitoi menjëherë drejt mejdanit, ballë Filisteut;

49

vuri dorën në thes, nxori prej tij një gur, e hodhi me hobenë dhe e goditi në ballë Filisteun; guri iu fut në ballë dhe ai ra me fytyrë për tokë.

50

Kështu Davidi me një hobe dhe një gur mundi Filisteun; e goditi dhe e vrau, megjithëse Davidi nuk kishte asnjë shpatë në dorë.

51

Pastaj Davidi vrapoi, u hodh mbi Filisteun, ia mori shpatën dhe e vrau duke i prerë me të kokën. Kur Filistejtë e panë që heroi i tyre vdiq, ikën me vrap.

52

Atëherë njerëzit e Izraelit dhe të Judës u ngritën, duke lëshuar britma lufte, dhe i ndoqën Filistejtë deri në hyrjen e luginës dhe në portat e Ekronit. Filistejtë e plagosur për vdekje ranë në rrugën e Shaarimit, deri në Gath dhe në Ekron.

53

Kur bijtë e Izraelit u kthyen nga ndjekja e Filistejve, plaçkitën kampin e tyre.

54

Pas kësaj Davidi mori kokën e Filisteut dhe e çoi në Jeruzalem, por armët e tij i vendosi në çadrën e tij.

55

Kur Sauli kishte parë Davidin që po dilte kundër Filisteut, kishte pyetur komandantin e ushtrisë së tij, Abnerin: "Abner, bir i kujt është ky i ri?". Abneri iu përgjegj: "Ashtu siç është e vërtetë që ti rron, o mbret, nuk e di".

56

Atëherë mbreti tha: "Merr informata mbi prindërit e këtij djaloshi".

57

Kur Davidi u kthye nga vrasja e Filisteut, Abneri e mori dhe e çoi përparea Saulit, ndërsa ai mbante akoma në dorë kokën e Filisteut.

58

Sauli i tha: "O i ri, bir i kujt je?". Davidi u përgjegj: Jam bir i shërbëtorit tënd, Betlemitit Isai".

1 i Samuelit 18


1 i Samuelit Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 17

1 i Samuelit

Return to Index

Chapter 18

1

Kur mbaroi së foluri me Saulin, shpirti i Jonathanit mbeti i lidhur me shpirtin e Davidit, dhe Jonathani e deshi si shpirtin e vet.

2

Po atë ditë Sauli e mori me vete dhe nuk e lejoi të kthehet në shtëpinë e atit të tij.

3

Kështu Jonathani lidhi një besölidhje me Davidin, sepse e donte si shpirtin e vet.

4

Pastaj Jonathani hoqi mantelin që kishte veshur dhe ia dha Davidit, dhe i shtoi gjithashtu rrobat, shpatën, harkun dhe brezin e tij.

5

Davidi shkonte kudo që Sauli e dërgonte dhe dilte me sukses. Kështu Sauli e vuri në krye të luftëtarëve dhe shihej me sy të mirë nga gjithë populli, madje edhe nga shërbëtorët e Saulit.

6

Gjatë kthimit të tyre, kur Davidi po kthehej nga vrasja e Filisteut, gratë e të gjitha qyteteve të Izraelit i dolën para mbretit Saul, duke kënduar dhe hedhur valle me dajre, me thirrje gëzimi dhe me vegla muzikore.

7

Kështu gratë u përgjigjeshin njera tjetrës duke kënduar, dhe thoshnin: "Sauli vrau mijëshn e tij dhe Davidi dhjetëmijëshn e tij.

8

Kjo gjë e pezmatoi shumë Saulin dhe këto fjalë nuk i pëlqyen; ai tha: "Davidit i njohin dhjetë mijë dhe mua vetëm një mijë. Tani nuk i mungon veçse mbretëria!".

9

Kështu nga ajo ditë Sauli e shikoi me zili Davidin.

10

Të nesërmen një frym i keq nga ana e Perëndisë e zotëroi Saulin që sillej si një i marrë në mes të shtëpisë, kurse Davidi i binte harpës me dorën e tij si ditët e tjera dhe Sauli mbante në dorë shtizën.

11

Kështu Sauli e vërtiti shtizën, duke thënë: "Do ta gozhdoj Davidin në mur!". Por Davidi iu shmang goditjes dy herë.

12

Sauli kishte frikë nga Davidi, sepse Zoti ishte me të dhe e kishte braktisur Saulin.

13

Prandaj Sauli e largoi nga vetja dhe e bëri komandant të një mijë njerëzve; dhe ai shkonte e vinte në krye të popullit.

14

Davidit i shkonin mbarë të gjitha veprat, dhe Zoti ishte me të.

15

Sauli, duke parë që atij i shkonte shumë mbarë çdo gjë, kishte frikë prej tij;

16

por tërë Izraeli dhe Juda e donin Davidin, sepse shkonte e vinte në krye të tyre.

17

Pastaj Sauli i tha Davidit: "Ja Merabi, bija ime më e madhe; do të ta jap për grua; u bëfsh për mua një bir trim dhe març pjesë në betejat e Zotit". Sauli mendonte kështu: "Të mos jetë dora ime ta godasë, por dora e Filisejve".

18

Por Davidi iu përgjegj Saulit: "Kush jam unë dhe çfarë është jeta ime dhe familja e atit tim në Izrael, që unë të bëhem dhëndri i mbretit?".

19

Kur erdhi çasti për t`ia dhënë Davidit Merabin, bijën e Saulit, atë ia dhanë për grua Meholathitit Adriel.

20

Por Mikal, bija e Saulit, e dashuronte Davidin; këtë ia njoftuan Saulit dhe kjo gjë i pëlqeu.

21

Kështu Sauli mendoi: "Do t`ia jap, në mënyrë që ky të jetë një lak për të dhe ai të bjerë në duart e Filistejve".

22

Pas kësaj Sauli i urdhëroi shërbëtorët e tij: "Bisedoni fshehurazi me Davidin dhe i thoni: "Ja, mbreti ështëi kënaqur nga ti dhe të gjithë shërbëtorët e tij të duan, prandaj bëhu dhëndri i mbretit".

23

Shërbëtorët e Saulit ia çuan këto fjalë Davidit. Por Davidi u përgjegj: "Ju duket gjë e vogël të bëhesh dhëndri i mbretit?. Unë jam një njeri i varfër dhe nga shtresë e ulët".

24

Shërbëtorët i njoftuan Saulit: "Davidi u përgjegj në këtë mënyrë".

25

Atëherë Sauli tha: "Do t`i thoni kështu Davidit: "Mbreti nuk dëshëron asnjë prikë, por njëqind lafsha të Filisejve për t`u hakmarrë me armiqtë e mbretit"". Sauli kurdiste komplote për të shkaktuar vdekjen e Davidit me anë të Filistejve.

26

Kur shërbëtorët i njoftuan Davidit këto fjalë, Davidit iu duk gjë e mirë të bëhej dhëndër i mbretit. Ditët e caktuara nuk kishin kaluar akoma,

27

kur Davidi u ngrit dhe iku me njerëzit e tij, dhe vrau dyqind veta nga Filistejtë. Pastaj Davidi solli lafshat e tyre dhe dorëzoi mbretit këtë sasi të saktë për t`u bërë dhëndër i tij. Atëherë Sauli i dha të bijën Mikal për grua.

28

Kështu Sauli e pa dhe e kuptoi që Zoti ishte me Davidin; dhe Mikal, bija e Saulit, e donte.

29

Sauli pati edhe më tepër frikë nga Davidi dhe mbeti armiku i tij gjatë gjithë ditëve që jetoi.

30

Pastaj princat e Filistejve dolën për të luftuar por, sa herë që dilnin, Davidi ia dilte më mirë se të gjithë shërbëtorët e Saulit; kështu emri i tij u bë shumë i famshëm.

1 i Samuelit 19


1 i Samuelit Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 18

1 i Samuelit

Return to Index

Chapter 19

1

Sauli i foli birit të tij Jonathan dhe të gjithë shërbëtorëve të tij që të vritej Davidi. Por Jonathani, bir i Saulit, ndiente një dashuri të madhe për Davidin.

2

Kështu Jonathani e informoi Davidin, duke i thënë: "Sauli, ati im, kërkon të shkaktojë vdekjen tënde; prandaj nesër në mëngjes ruhu, rri në një vend të fshehtë dhe fshiu.

3

Unë do të dal dhe do të qëndroj pranë atit tim në fushën ku ndodhesh ti, dhe do t`i flas për ty atit tim. Do të shoh ç`ka për të ndodhur dhe do të njoftoj".

4

Kështu Jonathani i foli Saulit, atit të tij, në favor të Davidit dhe i tha: "Mbreti të mos bëj mëkat në dëm të shërbëtorit të tij, në dëm të Davidit, sepse ai nuk ka kryer mëkate kundër teje, dhe veprat e tij kanë qenë shumë të vlefshme.

5

Ai ka vënë në rrezik jetën e tij, kur vrau Filisteun, dhe Zoti ka kryer një çlirim të madh për gjithë Izraelin. Ti e ke parë dhe je gëzuar; pse duhet të mëkatosh kundër gjakut të pafajshëm, duke shkaktuar vdekjen e Davidit pa shkak?".

6

Sauli dëgjoi zërin e Jonathanit dhe u betua: "Siç është e vërtetë që Zoti rron, ai nuk ka për të vdekur!".

7

Atëherë Jonathani thirri Davidin dhe i njoftoi tërë këto gjëra. Pastaj Jonathani e shpuri përsëri Davidin te Sauli dhe ai qëndroi në shërbim të tij si më parë.

8

Filloi përsëri lufta; kështu Davidi doli të luftojë kundër Filistejve dhe i mundi keq; ata ia mbathën para tij.

9

Por një frym i keq nga ana e Zotit e pushtoi Saulin, ndërsa rrinte në shtëpinë e tij me shtizë në dorë dhe Davidi i binte harpës.

10

Sauli u orvat të gozhdonte Davidin në mur me shtizën e tij, por Davidi iu shmang Saulit, dhe ky e nguli shtizën e tij në mur. Davidi iku po atë natë dhe shpëtoi nga reziku.

11

Atëherë Sauli dërgoi lajmëtarë në shtëpi të Davidit për ta përgjuar dhe për ta vrarë të nesërmen në mëngjes; por Mikal, bashkëshortja e Davidit, e njoftoi për këtë gjë, duke thënë: "Në rast se sonte

12

Kështu Mikal e zbriti Davidin nga dritarja dhe ai iku; ia mbathi me vrap dhe shpëtoi.

13

Pastaj Mikal mori idhullin e shtëpisë dhe e vuri në shtrat, në vend të kokës vuri një mbulesë prej leshi të dhisë dhe e mbuloi me një pëlhurë.

14

Kur Sauli dërgoi lajmëtarët e tij për të marrë Davidin, ajo tha: "Éshtë i sëmurë".

15

Atëherë Sauli dërgoi përsëri lajmëtarë për të parë Davidin dhe u tha atyre: "Ma sillni me shtratin e tij që unë të shkaktoj vdekjen e tij".

16

Kur arritën lajmëtarët, në shtrat ishte idhulli i shtëpisë, me një mbulesë prej leshi të dhisë në vend të kokës.

17

Atëherë Sauli i tha Mikalit: "Pse më mashtrove në këtë mënyrë dhe bëre të ikë armiku im, duke e lejuar të shpëtojë?". Mikal iu përgjegj Saulit: "Ai më tha: "Lermë të ikij, përndryshe të vrava"".

18

Davidi iku, pra, dhe shpëtoi kokën; shkoi te Samueli në Ramah dhe i tregoi të gjitha ato që i kishte bërë Sauli. Pas kësaj ai dhe Samueli vajtën të banojnë në Najoth.

19

Këtë gjë ia njoftuan Saulit, i cili tha: "Davidi është në Najoth të Ramahut".

20

Atëherë dërgoi lajmëtarë për të marrë Davidin; por kur këta panë asamblenë e profetëve që profetizonin, nën kryesinë e Samuelit, Fryma e Perëndisë i përshkoi lajmëtarët e Saulit që filluan edhe ata të bëjnë profeci.

21

Këtë ngjarje ia njoftuan Saulit që dërgoi lajmëtarë të tjerë, të cilët gjithashtu filluan të bëjnë profeci. Sauli dërgoi përsëri lajmëtarë për të tretën herë, por edhe këta filluan të bëjnë profeci.

22

Atëherë shkoi vetë në Ramah dhe, kur arritën në hauzin e madh që ndodhet në Seku, pyeti: "Ku janë Samueli dhe Davidi?". Dikush iu përgjegj: "Ja, ndodhen në Najoth të Ramahut".

23

Kështu ai shkoi vetë atje, në Najoth të Ramahut, per edhe ai u përshkua nga Fryma e Perëndisë, dhe e vazhdoi udhëtimin e tij duke bërë profeci deri sa arriti në Najoth të Ramahut.

24

Edhe ai i hodhi rrobat e tij dhe bëri profeci përpara Samuelit, dhe qendroi i shtrirë lakuriq për tokë tërë atë ditë dhe tërë atë natë. Prandaj thuhet: "Edhe Sauli figuron midis profetëve?".

1 i Samuelit 20


1 i Samuelit Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 19

1 i Samuelit

Return to Index

Chapter 20

1

Davidi iku nga Najothi i Ramahut, shkoi te Jonathani dhe i tha: "Çfarë kam bërë? Cili është faji im dhe cili është mëkati im kundër atit tënd, që ai kërkon jetën time?".

2

Jonathani iu përgjegj: "Mos ndodhtë kurrë! Ti nuk ke për të vdekur; ja im atë nuk bën asnjë veprim të madh apo të vogël pa ma njoftuar mua. Pse im atë të ma fshihte këtë gjë? Nuk është e mundur".

3

Davidi u betua përsëri dhe tha: "Yt atë e di me siguri që unë gëzoj hirin tënd dhe do të ketë thënë: "Jonathani të mos e dijë këtë, që të mos hidhërohet". Por siç është e vërtetë që Zoti jeton, dhe që rron shpirti yt, mua nuk më ndan nga vdekja veçse një hap".

4

Jonathani i tha Davidit: "Çfarëdo gjë që të më kërkosh, unë do ta bëj për ty".

5

Davidi iu përgjegj Jonathanit: "Ja, nesër fillon hëna e re dhe unë duhet të ulem në tryezë me mbretin, por të më lër të shkoj dhe unë do të fshihem në fshatrat deri në mbrëmjen e ditë së tretë.

6

Në qoftë se atit tënd i bie në sy mungesa ime, ti do t`i thuash: "Davidi më është lutur me insistim të hidhet për pak kohë deri në Betlem, në qytetin e tij, sepse aty kremtohet flijimi për tërë familjen e tij".

7

Në qoftë se thotë: "Mirë", shërbëtori yt ka për të shpëtuar. Por në rast se zemërohet, dije se ka vendosur të ma bëjë të keqen.

8

Tregohu, pra, i mëshirshëm me shërbëtorin tënd, sepse e ke bërë të lidhet në një besëlidhje të Zotit me ty; por në rast se kam ndonjë faj, vritmë ti. Pse duhet të më çosh tek ati yt?".

9

Jonathani tha "Larg qoftë ky mendim! Po ta dija që im atë ka vendosur të ta bëjë të keqen, nuk do të ta tregoja ty?".

10

Davidi i tha Jonathanit: "Kush do të më njoftojë në se yt atë të përgjigjet rëndë?".

11

Jonathani i tha Davidit: "Eja, të dalim ndër fusha!". Kështu që të dy dolën jashtë, në fushë.

12

Atëherë Jonathani i tha Davidit: "Paça dëshmitar Zotin, Perëndinë e Izraelit! Nesër ose pasnesër, në këtë orë, do të hetoj qëllimet e atit tim, për të parë në se ai e shikon me sy të mirë Davidin, dhe po të mos dërgoj njeri të të njoftojë,

13

Zoti le t`i bëjë këtë gjë Jonathanit, madje edhe më keq. Në qoftë se përkundrazi im atë ka ndërmend të të bëjë një të keqe, unë do të të njoftoj dhe do të lë të shkosh me qëllim që ti të shkosh në paqe; dhe Zoti qoftë me ty, ashtu siç ka qenë me atin tim!

14

Deri sa të jem gjallë, a nuk do të përdorësh ndaj meje mirësinë e Zotit, me qëllim që mos vritem?".

15

Por nuk do të heqësh dorë kurrë të përdorësh mirësinë ndaj shtëpisë sime, as atëherë kur Zoti të ketë shfarosur nga faqja e dheut tërë armiqtë e Davidit".

16

Kështu Jonathani lidhi një besëlidhje me shtëpinë e Davidit, duke thënë: "Zoti t`u kërkojë llogari armiqve të Davidit për gjakun!".

17

Për hir të dashurisë që kishte për të, Jonathani e vuri përsëri Davidin të betohet, sepse ai e donte si shpirtin e vet.

18

Pastaj Jonathani i tha: "Nesër fillon hëna e re dhe mungesa jote do të bjerë në sy, sepse vendi yt do të mbetet bosh.

19

Do të lësh të kalojmë tri ditë, pastaj do të zbresësh me të shpejtë dhe do të shkosh në vendin ku u fshehe ditën e ngjarjes, dhe do të rrish pranë gurit të Ezelit.

20

Unë do të hedh tri shigjeta përbri gurit sikur të gjuaja në shenjë.

21

Pastaj do të dërgoj një djalosh, duke i thënë: "Shko të kërkosh shtigjeta". Në rast se i them djaloshit: "Shiko, shigjetat janë nga ana jote, prandaj merri!" atëherë eja sepse, ashtu si Zoti jeton, punët të ecin mbarë ty dhe nuk ka asnjë rrezik.

22

Në qoftë se përkundrazi i them djaloshit: "Shiko, shigjetat janë matanë teje", atëherë shko, sepse Zoti të bën të ikësh.

23

Sa për gjërat për të cilat kemi folur midis nesh, ja, Zoti qoftë dëshmitar midis teje dhe meje për gjithnjë".

24

Kështu Davidi u fsheh nëpër ara; kur filloi hëna e re, mbreti u ul për të ngrënë.

25

Mbreti u ul në karrigen e tij, si herët e tjera, në karrigen pranë murit; Jonathani u ul përballë tij. Abneri u ul pranë Saulit, por vendi i Davidit mbeti bosh.

26

Megjithatë Sauli nuk tha asgjë atë ditë, sepse mendonte: "Do t`i ketë ndodhur diçka; nuk do të jetë i pastër; me siguri ai nuk është i pastër".

27

Por të nesërmen, ditën e dytë të hënës së re, vendi i Davidit ishte akoma bosh. Atëherë Sauli i tha Jonathanit, birit të tij: "Pse biri i Isait nuk erdhi për të ngrënë as dje, as sot?".

28

Jonathani iu përgjegj Saulit: "Davidi më kërkoi me insistim ta lë të shkojë në Betlem;

29

dhe tha: "Të lutem lermë të shkoj, sepse kemi në qytet një flijim në familje, dhe vëllai im më ka detyruar të marr pjesë në të; tani, pra, po të gëzoj hirin tënd, të lutem, lermë të hidhem shpejt për të parë vëllezërit e mi". Për këtë arësye nuk erdhi në tryezën e mbretit".

30

Atëherë zemërimi i Saulit u ndez kundër Jonathanit dhe i tha: "O bir i çoroditur dhe rebel, vallë nuk e di unë që ti mban anën e birit të Isait, për turpin tënd dhe për turpin e lakuriqësisë të nënës sate?

31

Sepse për deri sa biri i Isait do të jetojë mbi tokë, nuk do të ketë qëndrueshmëri as për ty, as për mbretërinë tënde. Prandaj dërgo ta marrin dhe sille tek unë, sepse ai duhet të vdesë.

32

Jonathani iu përgjegj Saulit, atit të tij duke i thënë: "Pse duhet të vdesë? Çfarë ka bërë?".

33

Atëherë Sauli e vërtiti ushtën kundër tij për ta vrarë. Jonathani e kuptoi që vrasja e Davidit ishte diçka e vendosur nga ana e të atit.

34

Kështu Jonathani u ngrit i zemëruar nga tryeza dhe nuk hëngri gjë as ditën e dytë të hënës së re, mbasi ishte i hidhëruar për Davidin, sepse i ati e kishte trajtuar në mënyrë të turpshme.

35

Të nesërmen në mëngjes, Jonathani doli në fushë në vendin e caktuar me Davidin, duke pasur me vete një djalosh.

36

Ai i tha djaloshit: "Vrapo të më sjellësh shigjetat që unë gjuaj". Ndërsa djaloshi vraponte, ai hodhi një shigjetë që kaloi përtej tij.

37

Kur djaloshi arriti në vendin ku ndodhej shigjeta që Jonathani kishte hedhur, Jonathani i bërtiti nga prapa: "Shigjeta, vallë ka rënë matanë teje?".

38

Pastaj Jonathani i bërtiti akoma djaloshit: "Vepro shpejt, mbaro punë, mos u ndal!". Kështu djaloshi i Jonathanit mblodhi shigjetat dhe u kthye tek i zoti.

39

Por djaloshi nuk e dinte asgjë; vetëm Jonathani dhe Davidi e dinin si qëndronte çështja.

40

Pastaj Jonathani ia dha armët e tij djaloshit dhe i tha: "Nisu, çoji në qytet".

41

Me t`u nisur djaloshi, Davidi u ngrit nga krahu jugor, ra përmbys tri herë me fytyrë për tokë; pastaj të dy puthen me njeri tjetrin dhe qanë bashkë; por Davidi qau më tepër.

42

Pastaj Jonathani i tha Davidit: "Shko në paqe, tani që ne të dy jemi betuar në emër të Zotit; Zoti le të jetë përgjithmonë dëshmitar midis meje dhe teje dhe ndërmjet pasardhësve të tu dhe pasardhësve të mi". Pastaj Davidi u ngrit dhe iku; dhe Jonathani u kthye në qytet.

1 i Samuelit 21


1 i Samuelit Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 20

1 i Samuelit

Return to Index

Chapter 21

1

Pastaj Davidi shkoi në Nob tek prifti Ahimelek; Ahimeleku i doli përpara Davidit duke u dridhur dhe i tha: "Pse je vetëm dhe nuk ka njeri me ty?".

2

Davidi iu përgjegj priftit Ahimelek: "Mbreti më urdhëroi diçka dhe më tha: "Asnjeri të mos dijë kurrgjë për çështjen për të cilën po të dërgoj dhe për atë që të kam urdhëruar". Njerëzti e mi i kam drejtuar në filan vend.

3

Dhe tani çfarë ke në dorë? Më jep pesë bukë ose çfarë të kesh".

4

Prifti iu përgjegj Davidit, duke thënë: "Nuk kam bukë të zakonshme, ka vetëm bukë të shenjtëruar, me kusht që burrat e tu t`u jenë përmbajtur së paku kontakteve me gratë".

5

Davidi iu përgjegj priftit: "Kemi mbetur pa gra, qysh se jemi nisur, tri ditë më parë; enët e njerëzve të mi janë të pastra; në fakt edhe buka është e zakonshme, megjithëse sot është shenjtëruar në enët".

6

Kështu prifti i dha bukën e shenjtëruar, sepse aty nuk kishte tjetër bukë veç asaj të paraqitjes, që ishte hequr nga prania e Zotit, për ta zëvendësuar me bukë të ngrohtë në çastin kur hiqet.

7

Atë ditë ndodhej aty një nga shërbëtorët e Saulit, që qëndronte para Zotit; quhej Doeg, Edomiti, kryebariu i Saulit.

8

Davidi i tha Ahimelekut: "Mos ke rastësisht për kollaj ndonjë shtizë a një shpatë? Mbasi unë nuk kam marrë me vete as shpatën, as armët e mia, sepse detyra e ngarkuar nga mbreti ishte urgjente".

9

Prifti u përgjegj: "Éshtë shpata e Goliathit, Filisteut, që ti vrave në luginën e Terebintos; është aty prapa efodit, e mbështjellë me një pëlhurë; në rast se e do, merre, sepse këtu nuk kemi tjetër veç kësaj". Davidi tha: "Asnjë nuk ia kalon asaj; nëma!".

10

Atë ditë Davidi u ngrit dhe iku nga prania e Saulit; ai shkoi në Akish, te mbreti i Gathit.

11

Shërbëtorët e Akishit i thanë: "A nuk është ky Davidi, mbret i vendit? A nuk këndonin në kor për të në valle, duke thënë: "Sauli ka vrarë një mijë të tij dhe Davidi dhjetë mijë të tij"?".

12

Davidi i mbajti në zemër këto fjalë dhe pati frikë të madhe nga Akishi, mbret i Gathit.

13

Kështu ndërroi mënyrën e sjelljes së tij para tye dhe e hiqte veten si të marrë në duart e tyre; bënte shkaravina mbi kanatet e dyerve dhe lëshonte jargë mbi mjekrën e tij.

14

Atëherë Akishi u tha shërbëtorëve të tij: "Ja, e shikoni, ky është i marrë; pse ma keni sjellë?

15

Mos vallë më mungojnë të marrët, dhe ju më sillni këtë për të bërë të marrin në praninë time? Ai nuk ka për të hyrë në shtëpinë time!".

1 i Samuelit 22


1 i Samuelit Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 21

1 i Samuelit

Return to Index

Chapter 22

1

Pastaj Davidi u nis që andej dhe u strehua në shpellën e Adulamit; kur vëllezërit e tij dhe tërë shtëpia e atit të tij e mësuan, zbritën aty poshtë tek ai.

2

Dhe tërë ata që hasnin vështirësi, që kishin borxhe o që ishin të pakënaqur u mblodhën pranë tij dhe ai u bë kreu i tyre. Ishin me të rreth katërqind veta.

3

Që andej Davidi shkoi në Mitspah të Moabit dhe i tha mbretit të Moabit: "Lejo që ati dhe nëna ime të vijnë dhe të banojnë me ju, deri sa unë të mësoj se çfarë do të bëjë Perëndia për mua".

4

Kështu ai i çoi para mbretit të Moabit, dhe ata qëndruan me të tërë kohën që Davidi ndodhej në fortesë.

5

Pastaj profeti Gad i tha Davidit: "Mos qëndro më në fortesë, por nisu dhe shko në vendin e Judës". Atëherë Davidi u nis dhe shkoi në pyllin e Herethit.

6

Kur Sauli mësoi që Davidi dhe njerëzit që ishin me të qenë zbuluar (Sauli ndodhej atëherë në Gibeah poshtë nën drurin e marinës në Ramah, me ushtën e tij në dorë dhe të gjithë shërbëtorët e tij e rrethonin).

7

Sauli u tha shërbëtorëve që i rrinin rreth e qark: "Më dëgjoni tani, Beniaminitë! Biri i Isait do t`ju japë juve ara dhe vreshta. Do t`ju bëjë të gjithëve komandantë të mijëshëve dhe qindëshëve?

8

Të gjithë ju keni komplotuar, dhe asnjë nga ju nuk më ka informuar për besëlidhjen, që im bir ka lidhur me birin e Isait; dhe nuk ka asnjë prej jush që t`i vijë keq për mua dhe të më njoftojë që im bir ka ngritur kundër meje shërbëtorin tim që të më kurdisë kurthe siç bën sot?".

9

U përgjegj atëherë Idumei Doeg, që rrinte në krye të shërbëtorëve të Saulit, dhe tha: "Unë e pashë birin e Isait kur erdhi në Nob tek Ahimeleku, bir i Ahitubit;

10

ky është këshilluar me Zotin lidhur me të, i dha ushqime dhe i dorëzoi shpatën e Filisteut Goliath".

11

Atëherë mbreti dërgoi të thërrasin priftin Ahimelek, birin e Ahitubit, dhe tërë shtëpinë e atit të tij, priftërinjtë që ishin në Nob; dhe ata erdhën të gjithë te mbreti.

12

Sauli tha: "Tani dëgjo, o bir i Ahitubit!". Ai u përgjegj: Ja ku jam, o imzot".

13

Sauli i tha: "Pse ti dhe biri i Isait keni komlotuar kundër meje, duke i dhënë bukë dhe një shpatë, dhe je këshilluar me Perëndinë lidhur me të, me qëllim që të ngrihet kundër meje dhe të më kurdisë kurthe siç bën sot?".

14

Atëherë Ahimeleku iu përgjegj mbretit, duke thënë: "Po midis gjithë shërbëtorëve të tu kush është besnik si Davidi, dhëndër i mbretit, i gatshëm nën urdhrat e tua dhe i nderuar në shtëpinë tënde?

15

Vallë sot kam filluar të këshillohem me Perëndinë për të? Mos qoftë kurrë, që mbreti të akuzojë për gjëra të tilla shërbëtorin e tij apo dikë nga shtëpia e atit tim, sepse shërbëtori yt nuk dinte asgjë nga tërë kjo, as pak e as shumë".

16

Mbreti tha: "Ti me siguri ke për të vdekur, Ahimelek, ti dhe tërë shtëpia e atit tënd!".

17

Atëherë mbreti urdhëroi rojet që e rrethonin: "Kthehuni dhe vritni priftërinjtë e Zotit, sepse edhe ata mbajnë anën Davidit dhe e dinin që ai kishte ikur, por nuk më njoftuan". Por shërbëtorët e mbretit nuk deshën të zgjatnin duart për të goditur priftërinjtë e Zotit.

18

Atëherë mbreti i tha Doegut: "Kthehu ti dhe godit priftërinjtë!". Kështu Idumeti Doeg u kthye dhe goditi priftërinjtë; atë ditë vrau tetëdhjetë e pesë persona që mbanin efodin prej liri.

19

Sauli goditi gjithashtu me shpatë Nobin, qytetin e priftërinjve, burrat, gratë, të vegjëlit, foshnjat e gjirit, lopët, gomarët dhe delet; i vrau të gjithë me shpatë.

20

Megjithatë një nga bijtë e Ahimelekut, bir i Ahitubit, i quajtur Abiathar, shpëtoi dhe u strehua pranë Davidit.

21

Abiathari i njoftoi Davidit që Sauli kishte vrarë priftërinjtë e Zotit.

22

Davidi i tha Abiatharit: "Unë e dija mirë atë ditë që Idumeu Doeg, i cili ndodhej aty, pa dyshim do ta lajmëronte Saulin. Unë jam shkaktari i vdekjes të të gjithë personave të shtëpisë së atit tënd.

23

Rri me mua, mos ki frikë; ai që kërkon jetën time kërkon edhe tënden; por me mua do të jesh i sigurt.

1 i Samuelit 23


1 i Samuelit Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 22

1 i Samuelit

Return to Index

Chapter 23

1

Pastaj i thanë Davidit: "Ja, Filistejtë janë duke luftuar kundër Kejlahut dhe po plaçkisnin lëmenjtë".

2

Kështu Davidi u këshillua me Zotin, duke thënë: "Të shkoj unë t`i mund këta Filistej?". Zoti iu përgjegj me këto fjalë Davidit: "Shko, mundi Filistejtë dhe shpëto Kejlahun".

3

Por njerëzit e Davidit i thanë: "Ja, ne na ka zënë frika që këtu në Jude, si do të bëhet pastaj në rast se shkojmë në Kejlah kundër trupave të Filistejve?".

4

Davidi u këshillua përsëri me Zotin dhe Zoti iu përgjegj dhe i tha: "Çohu, zbrit në Kejlah, sepse unë do t`i jap Filistejtë në duart e tua".

5

Atëherë Davidi shkoi me njerëzit e tij në Kejlah, luftoi kundër Filistejve, ua mori bagëtinë dhe bëri kërdi të madhe në radhët e tyre. Kështu Davidi çliroi banorët e Kejlahut.

6

Kur Abiathari, bir i Ahimelekut, u strehua pranë Davidit në Kejlah, solli me vete edhe efodin.

7

Saulin e njoftuan që Davidi kishte arritur në Kejlah. Atëherë Sauli tha: "Perëndia e ka dorëzuar në duart e mia, sepse vajti të mbyllet në një qytet që ka porta dhe shule.".

8

Sauli mblodhi tërë popullin për luftë, për të zbritur në Kejlah dhe për të rrethuar Davidin dhe njerëzit e tij.

9

Kur Davidi mësoi që Sauli po kurdiste të keqen kundër tij, i tha priftit Abiathar: "Sille këtu efodin".

10

Pastaj Davidi tha: "O Zot, Perëndi i Izraelit, shërbëtori yt e ka kuptuar qartë që Sauli kërkon të vijë në Kejlah për ta shkatërruar qytetin për shkakun tim.

11

Krerët e Kejlahut a do të më dorëzojnë në duart e tij? A do të zbresë Sauli si ka dëgjuar shërbëtori yt? O Zot, Perëndi i Izraelit, bëja të ditur shërbëtorit tënd!". Zoti u përgjegj: "Ka për të zbritur".

12

Davidi pyeti akoma: "Krerët e Kejlahut a do të më dorëzojnë mua dhe njerëzit e mi në duart e Saulit?". Zoti u përgjegj: "Do t`ju dorëzojnë".

13

Atëherë Davidi dhe njerëzit e tij, rreth gjashtëqind veta, dolën nga Kejlahu dhe brodhën sa andej e këtej. Kur Sauli u njoftua që Davidi kishte ikur nga Kejlahu, ai hoqi dorë nga fushata e tij.

14

Davidi banoi në fortesa të shkretëtirës dhe qëndroi në krahinën malore të shkretëtirës së Zifit. Sauli e kërkonte vazhdimisht, por Perëndia nuk ia dorëzoi në dorë.

15

Davidi, duke ditur që Sauli ishte nisur për ta vrarë, mbeti në shkretëtirën e Zifit, në pyll.

16

Atëherë Jonathani, bir i Saulit, u ngrit dhe shkoi te Davidi në pyll; dhe e ndihmoi të gjejë forcë te Perëndia.

17

Pastaj i tha: "Mos ki frikë, sepse Sauli, ati im, nuk do të arrijë të të shtjerë në dorë; ti do të mbretërosh mbi Izraelin dhe unë do të jem i dyti pas teje. Vetë Sauli, ati im, e di këtë".

18

Kështu të dy bënë një besëlidhje para Zotit; pas kësaj Davidi mbeti në pyll, kurse Jonathani shkoi në shtëpinë e tij.

19

Pastaj Zifejtë shkuan te Sauli në Gibeah dhe i thanë: "A nuk rri Davidi i fshehur në fortesa në pyll, mbi kodrën e Hakilahut që ndodhet në jug të shkretëtirës?

20

Prandaj, o mbret, zbrit, sepse gjithë dëshira e shpirtit tënd është të zbresësh; do të mendojmë ne ta dorëzojmë në duart e mbretit".

21

Sauli tha: "Qofshi të bekuar nga Zoti, sepse ju ka ardhur keq për mua!

22

Shkoni, ju lutem, dhe sigurohuni më mirë për të njohur dhe për të parë vendin ku strehohet, dhe kush e ka parë atje, sepse më thonë që ai është shumë dinak.

23

Përpiquni të njihni të gjitha vendet e fshehta ku strehohet; pastaj kthehuni tek unë me lajme të sigurta dhe unë do të vij me ju. Kështu, në qoftë se ai është në atë vend, unë do ta kërkoj midis të gjithë mijërave të Judës".

24

Atëherë ata u ngritën dhe shkuan në Zif, përpara Saulit: por Davidi dhe njerëzit e tij ishin në shkretëtirën e Maonit, në Arabah, në jug të shkretëtirës.

25

Kur Sauli dhe njerëzit e tij shkuan ta kërkojnë, Davidin e kishin lajmëruar; prandaj ai zbriti te shkëmbi dhe mbeti në shkretëtirën e Maonit. Kur e mori vesh Sauli, e ndoqi Davidin në shkretëtirën e Maonit.

26

Sauli ecte mbi një anë të malit, ndërsa Davidi me gjithë njerëzit e tij ecnin në anën tjetër. Kur Davidi po shpejtonte marshimin e tij për t`i shpëtuar Saulit, ndërsa Sauli dhe njerëzit e tij ishin duke rrethuar Davidin dhe njerëzit e tij për t`i kapur,

27

arriti te Sauli një lajmëtar që tha: "Shpejtohu të vish, sepse Filistejtë kanë pushtuar vendin".

28

Kështu Sauli nuk e ndoqi më Davidin dhe shkoi të përballojë Filistejtë; prandaj ky vend u quajt "shkëmbi i ndarjes".

29

Pastaj që andej Davidi shkoi për t`u vendosur në fortesat e En-Gedit.

1 i Samuelit 24


1 i Samuelit Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 23

1 i Samuelit

Return to Index

Chapter 24

1

Kur Sauli u kthye nga ndjekja e Filistejve, i njoftuan sa vijon: "Ja, Davidi është në shkretëtirën e En-Gedit".

2

Atëherë Sauli mori tre mijë njerëz të zgjedhur nga tërë Izraeli dhe shkoi të kërkojë Davidin dhe njerëzit e tij përballë shkëmbinjve të dhive të egra.

3

Me të arritur në vathët e deleve gjatë rrugës, ku ndodhej një shpellë, Sauli hyri brenda saj për të bërë një nevojë natyrale. (Davidi dhe njerëzit e tij ishin në fund të shpellës).

4

Njerëzit e Davidit i thanë: "Kjo është dita gjatë së cilës Zoti të thotë: "Ja, unë po ta dorëzoj në dorën tënde armikun tënd; bëj me të ç`të duash"". Atëherë Davidi u ngrit dhe pa u diktuar preu një cep të mantelit të Saulit.

5

Por pas kësaj Davidit i rrahu zemra, sepse i kishte prerë cepin e mantelit Saulit.

6

Kështu u tha njerëzve të tij: "Të më ruajë Zoti nga kryerja e një veprimi të tillë kundër zotërisë sime, kundër të vajosurit të Zotit, nga shtrirja e dorës sime kundër tij, sepse është i vajosuri i Zotit".

7

Me këto fjalë Davidi i ndali njerëzit e tij dhe nuk i la të hidhen kundër Saulit. Pastaj Sauli u ngrit, doli nga shpella dhe vazhdoi rrugën e tij.

8

Pas kësaj edhe Davidi u ngrit, doli nga shpella dhe i thirri Saulit, duke thënë: "O mbret, o imzot!". Atëherë Sauli u kthye, dhe Davidi uli fytyrën për tokë dhe u përul.

9

Davidi i tha Saulit: "Pse dëgjon fjalët e njerëzve që thonë: "Davidi kërkon të të bëj keq?".

10

Ja, sot sytë e tu panë që sot Zoti të kishte dorëzuar në duart e mia në atë shpellë; dikush më tha të të vras, por unë të kurseva dhe thashë: "Nuk do ta shtrij dorën kundër zotërisë tim, sepse është i vajosuri i Zotit".

11

Veç kësaj, o ati im, shiko në dorën time cepin e mantelit tënd. Në rast se kam prerë cepin e mantelit tënd dhe nuk të kam vrarë, mund të kuptosh dhe të bindesh që nuk ka në veprimet e mia ligësi, as rebelim dhe se nuk kam mëkatuar kundër teje; por ti po më kurdis gracka për të më hequr jetën!

12

Zoti le të vendosë midis teje dhe meje dhe Zoti le të më marrë hakun kundër teje; sepse unë nuk do ta ngre dorën kundër teje.

13

Ashtu si thotë proverbi i lashtë: "Ligësia vjen nga të liqtë". Por unë nuk do ta shtrij dorën time kundër teje.

14

Kundër kujt ka dalë mbreti i Izraelit? Cilin je duke persekutuar? Një qen të ngordhur, një plesht?

15

Zoti le të jetë gjykatës dhe le të sigurojë drejtësi midis meje dhe teje; të ketë mundësinë të shohë dhe të mbrojë çështjen time, të më japë hak, duke më liruar nga duart e tua".

16

Kur Davidi mbaroi së thëni këto fjalë Saulit, ky i tha: "Ky është zëri yt, biri im David?". Dhe Sauli ngriti zërin dhe filloi të qajë.

17

Pastaj i tha Davidit: "Ti je më i drejtë se unë, sepse më ke bërë të mira, kurse unë të kam bërë të këqija.

18

Ti sot tregove qe je sjellë mirë me mua, sepse Zoti më kishte lënë në duart e tua, por ti nuk më vrave.

19

Kur, pra, një njeri takon armikun e tij dhe e lë të shkojë në paqe? Zoti të dhëntë të mira për atë që më ke bërë sot.

20

Tani e di me siguri që ti do të mbretërosh dhe që mbretëria e Izraelit do të jetë e qëndrueshme në duart e tua.

21

Prandaj betomu në emër të Zotit që nuk do t`i vrasësh pasardhësit e mi pas meje dhe nuk do ta fshish emrin tim nga shtëpia e atit tim".

22

Davidi iu betua Saulit. Pastaj Sauli shkoi në shtëpinë e tij, ndërsa Davidi dhe njerëzit e tij u ngjitën në fortesë.

1 i Samuelit 25


1 i Samuelit Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 24

1 i Samuelit

Return to Index

Chapter 25

1

Pastaj Samueli vdiq, dhe tërë Izraeli u mblodh dhe e qau, e varrosën në shtëpinë e tij në Ramah. Atëherë Davidi u ngrit dhe zbriti në shkretëtirën e Paranit.

2

Në Maon jetonte një njeri pronat e të cilit ndodheshin në Karmel; ky njeri ishte shumë i pasur; kishte tre mijë dele dhe një mijë dhi, dhe ndodhej në Karmel për të qethur delet e tij.

3

Ky njeri quhej Nabal dhe gruaja e tij Abigail; ajo ishte një grua me gjykim të shëndoshë dhe e hijshme, por burri i saj ishte i ashpër dhe i keq në veprimet e tij; ai rridhte nga Kalebi.

4

Kur Davidi mësoi në shkretëtirë që Nabali ishte duke qethur delet e tij,

5

dërgoi dhjetë të rinj; Davidi u tha të rinjve: "Ngjituni në Karmel, shkoni tek Nabali dhe pyeteni nga ana ime në se është mirë,

6

dhe i thoni kështu: "Shëndet! Paqe ty, paqe shtëpisë sate dhe paqe çdo gjëje që të përket!

7

Mësova që te ti ndodhen qethësit; kur barinjtë e tu ndodheshin te ne, nuk u kemi bërë asnjë të keqe, dhe nuk u ka munguar gjë gjatë kohës që kanë qenë në Karmel.

8

Pyet shërbëtorët e tu dhe do të ta thonë. Paçin hirin tënd këta të rinj, sepse kemi ardhur në një ditë gëzimi; jepu, të lutem, shërbëtorëve të tu dhe birit tënd David ç`të kesh mundësi"".

9

Kështu të rinjtë e Davidit shkuan dhe i njoftuan Nabalit tërë këto fjalë në emër të Davidit, pastaj pritën.

10

Por Nabali iu përgjegj shërbëtorëve të Davidit, duke thënë: "Kush është Davidi dhe kush është biri i Isait? Sot ka shumë shërbëtorë që largohen nga zotërinjtë e tyre.

11

Do të marr, pra, bukën time, ujin tim dhe mishin e kafshëve që kam vrarë për qethësit e mi, për t`ua dhënë njerëzve që unë nuk di se nga vijnë?".

12

Kështu të rinjtë e Davidit morën përsëri rrugën e tyre, u kthyen dhe shkuan të njoftojnë tërë këto fjalë.

13

Atëherë Davidi u tha njerëzve të tij: "Secili do të ngjesh shpatën". Kështu secili ngjeshi shpatën e tij dhe Davidi ngjeshi të vetën; rreth katërqind veta shkuan pas Davidit dhe dyqind mbetën me plaçkat.

14

Por një nga shërbëtorët e lajmëroi Abigailin, gruan e Nabalit, duke thënë: "Ja, Davidi ka dërguar lajmëtarë nga shkretëtira për të përshëndetur zotin tonë, por ai i ka fyer.

15

Mirëpo këta njerëz janë sjellë shumë mirë me ne, nuk na kanë bërë asnjë të keqe dhe nuk ka munguar asgjë në kohën që kemi bredhur bashkë me ta nëpër fusha.

16

Ata kanë qenë për ne një mur mbrojtjeje natën e ditën për gjithë kohën që kemi kullotur bashkë me ta kopenë tonë.

17

Dije dhe shiko atë që duhet të bësh, sepse ka për t`i ngjarë ndonjë fatkeqësi zotit tonë dhe tërë shtëpisë së tij; ai është një njeri aq i keq, sa nuk mund t`i flasësh".

18

Atëherë Abigaili mori me nxitim dyqind bukë, dy calikë verë, pesë dele të gatuara, pesë masa gruri të pjekur, njëqind vile rrush të thatë dhe dyqind bukë fiku dhe i ngarkoi mbi gomarë.

19

Pastaj u tha shërbëtorëve të saj: "Shkoni para meje, unë do t`ju ndjek". Por nuk i tha asgjë Nabalit, burrit të saj.

20

Ndërsa ajo po zbriste hipur mbi gomar nëpër një shteg të fshehur nga mali, Davidi dhe njerëzit e tij zbrisnin në drejtim të saj, dhe ajo i ndeshi ata.

21

Davidi kishte thënë: "Kam ruajtur më kot tërë ato që ai njeri kishte në shkretëtirë. Nuk i ka dalë mangut kurrë asgjë nga tërë ato që kishte, por ai ma ktheu të mirën me të keqe.

22

Kështu ua bëftë Perëndia armiqve të Davidit, madje edhe më keq, në rast se nga të gjitha ato që ai zotëron kam për të lënë të gjallë një mashkull të vetëm deri në mëngjes".

23

Kur Abigaili pa Davidin, zbriti shpejt nga gomari dhe ra përmbys me fytyrën për tokë përpara Davidit.

24

Kështu u shtri në këmbët e tij dhe tha: "O imzot, mbi mua, vetëm mbi mua bie faji! Por lejo shërbëtoren tënde të të flasë, dhe ti dëgjo fjalët e saj.

25

Të lutem, mos ia vër re atij njeriu të neveritshëm, Nabalit, sepse ai është pikërisht ashtu si e ka emrin, ai quhet Nabal dhe karakterizohet nga budallallëku; por unë, shërbëtorja jote, nuk i kam parë të rinjtë e dërguar nga zotëria im.

26

Kështu, pra, imzot, ashtu siç është e vërtetë që Zoti rron dhe që shpirti yt jeton, Zoti të ka penguar të derdhësh gjak dhe të vendosësh drejtësi me duart e tua. Armiqtë e tu dhe ata që duan t`i bëjnë keq zotërisë sime qofshin si Nabali!

27

Dhe tani kjo dhuratë që shërbyesja jote i ka sjellë zotërisë sime, t`u jepet të rinjve që ndjekin zotërinë tim.

28

Por falja fajin shërbëtores sate; me siguri Zoti do ta bëjë të qëndrueshme shtëpinë e zotërisë tim, sepse zotëria im lufton në betejat e Zotit, dhe gjatë tërë kohës së jetës sate nuk është gjetur asnjë e keqe te ti.

29

Në rast se del dikush që të të persekutojë dhe të kërkojë jetën tënde, jeta e zotërisë sim do të ruhet në peshtafin e jetës pranë Zotit, Perëndisë tënd, ndërsa jetën e armiqve të tu Zoti do ta flakë si nga zgavra e një hobëje.

30

Kështu, kur Zoti t`i ketë bërë zotërisë tim të mirat që i ka premtuar dhe të të ketë vënë në krye të Izraelit,

31

kjo gjë nuk do të jetë dhimbje për ty, as edhe një brejtje e ndërgjegjes së zotërisë tim; domethënë të ketë derdhur gjak pa shkak dhe të ketë marrë hak me vetëgjyqësi. Por kur Zoti do t`i bëjë të mira zotërisë tim, kujto shërbëtoren tënde".

32

Atëherë Davidi i tha Abigailit: "Qoftë i bekuar Zoti, Perëndia i Izraelit, që sot të dërgoi ballë meje!

33

E bekuar qoftë këshilla jote dhe e bekuar qofsh ti që më pengove sot të derdh gjak dhe të vendos drejtësinë me duart e mia!

34

Sepse, sigurisht, ashtu siç është e vërtetë që rron Zoti, Perëndia i Izraelit, që më ka penguar të të bëjë të keqen, po të mos ishe nxituar të më dilje përpara, në të gdhirë të ditës Nabalit nuk do t`i kishte mbetur asnjë njeri i gjallë".

35

Kështu Davidi mori nga duart e saj ato që ajo kishte sjellë dhe i tha: "Kthehu në paqe në shtëpinë tënde; shiko, unë dëgjova zërin tënd dhe pata respekt për personin tënd".

36

Abigaili u kthye pastaj te Nabali; ai kishte shtruar banket në shtëpinë e tij, një banket prej mbreti. Nabali e kishte zemrën të gëzuar, ishte i dehur xurxull; prandaj ajo nuk i tha asgjë, as pak as shumë, deri sa gdhiu.

37

Por të nesërmen në mëngjes, kur efekti i verës kishte kaluar, gruaja i tregoi Nabalit këto gjëra; atëherë zemra iu ligështua dhe ai mbeti si një gur.

38

Rreth dhjetë ditë më vonë Zoti e goditi Nabalin dhe ai vdiq.

39

Kur mësoi që Nabali kishte vdekur, Davidi tha: "Qoftë i bekuar Zoti, që më dha hak për fyerjen e rëndë të Nabalit dhe nuk e lejoi shërbëtorin e tij të kryejë ndonjë të keqe! Zoti bëri që të bjerë mbi kokën e tij ligësia e Nabalit". Pastaj Davidi dërgoi një njeri të flasë me Abigailin, me qëllim që ajo të bëhej bashkëshortja e tij.

40

Shërbëtorët e Davidit erdhën te Abigaili në Karmel dhe i folën kështu, duke thënë: "Davidi na ka dërguar te ti, sepse dëshiron të të marrë për grua".

41

Atëherë ajo u ngrit në këmbë, ra përmbys me fytyrën për tokë dhe tha: "Ja, t`u bëftë shërbëtorja jote skllave, që t`u lajë këmbët shërbëtorëve të zotërisë tim".

42

Pastaj Abigaili u ngrit me nxitim, hipi mbi një gomar dhe, e ndihmuar nga pesë vajza, ndoqi lajmëtarët e Davidit dhe u bë bashkëshortja e tij.

43

Davidi mori edhe Ahinoamin e Jezreelit, dhe që të dyja u bënë bashkëshorte të tij.

44

Por Sauli ia kishte dhënë vajzën e tij Mikal, që ishte gruaja e Davidit, Paltit, birit të Lashit, që ishte nga Galimi.

1 i Samuelit 26


1 i Samuelit Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 25

1 i Samuelit

Return to Index

Chapter 26

1

Zifejtë erdhën te Sauli në Gibeah dhe i thanë: "Mos është fshehur Davidi në kodrën e Hakilahut në kufi me shkretëtirën?".

2

Atëherë Sauli u ngrit dhe zbriti në drejtim të shkretëtirës së Zifit, duke pasur me vete tre mijë njerëz të zgjedhur të Izraelit, për të kërkuar Davidin në shkretëtirën e Zifit.

3

Sauli e ngriti kampin e tij në kodrën e Hakilahut, që ndodhet në kufi me shkretëtirën pranë rrugës, ndërsa Davidi gjendej në shkretëtirë. Kur e kuptoi që Sauli vinte për ta kërkuar në shkretëtirë,

4

Davidi dërgoi disa spiunë dhe mësoi që Sauli kishte arritur me të vërtetë.

5

Atëherë Davidi u ngrit dhe shkoi në vendin ku Sauli kishte ngritur kampin. Davidi vrojtoi vendin ku ishin shtrirë Sauli dhe Abneri, bir i Nerit, komandant i ushtrisë së tij. Sauli ishte shtrirë në kampin e qerreve dhe njerëzit e tij ishin rreth tij.

6

Davidi iu drejtua pastaj Hiteut Alimelek dhe Abishait, birit të Tserujahut dhe vëlla i Joabit; dhe u tha atyre: "Kush do të vijë me mua te Sauli në kamp?". Abidshai u përgjegj: "Do të vij unë bashkë me ty".

7

Kështu Davidi dhe Abishai arritën natën te këta njerëz; dhe ja që Sauli rrinte shtrirë i përgjumur në kampin e qerreve, me shtizën e tij të ngulur në tokë, nga ana e kokës, kurse Abneri dhe njerëzit e tij po flinin rreth tij.

8

Atëherë Abishai i tha Davidit: "Sot Perëndia të ka dhënë në dorë armikun tënd; prandaj, të lutem, më lejo ta godas me shtizë dhe ta mbërthej në tokë me një të rënë të vetme; nuk do të ketë nevojë për një goditje të dytë".

9

Por Davidi i tha Abishait: "Mos e vrit; kush me të vërtetë mund të ngrejë dorën kundër të vajosurit të Zotit pa u bërë fajtor?".

10

Pastaj Davidi shtoi: "Ashtu siç është e vërtetë që Zoti rron, vetëm Zoti do ta godasë; o sepse do t`i vijë dita dhe ka për të vdekur, o sepse do të shkojë të luftojë dhe do të vritet.

11

Zoti të më ruajë që të mos e shtyj dorën kundër të vajosurit të Zotit! Tani, të lutem merre shtizën që është pranë kokës së tij dhe enën e ujit dhe të ikim".

12

Kështu Davidi mori shtizën dhe kanën e ujit që ishte pranë kokës së Saulit dhe iku. Asnjeri nuk pa gjë, asnjeri nuk vuri re, asnjeri nuk u zgjua; të gjithë flinin, sepse një gjumë i thellë i dërguar nga Zoti i kishte zënë.

13

Pastaj Davidi kaloi në krahun e kundërt dhe u ndal larg, në majën e malit; kishte një lartësi të madhe midis tyre.

14

Atëherë Davidi u thirri njerëzve të Saulit dhe të Abnerit, birit të Nerit, dhe u tha: "Abner, nuk po përgjigjesh?". Abneri u përgjegj dhe tha: "Kush je ti që po i bërtet mbretit?".

15

Davidi i tha kështu Abnerit: "A nuk je një njeri trim? Dhe kush është baraz me ty në Izrael? Pse, pra, nuk e ruajte mirë mbretin, zotërinë tënde? Njëri nga populli erdhi në fakt për të vrarë mbretin, zotërinë tënde.

16

Ajo që ke bërë nuk është aspak e mirë. Ashtu siç është e vërtetë që Zoti rron, ju meritoni vdekjen, sepse nuk e keni ruajtur mirë zotërinë tuaj, të vajosurin e Zotit! Dhe tani shiko ku është shtiza e mbretit dhe kana e ujit që ishte pranë kokës së tij!".

17

Sauli njohu zërin e Davidit dhe tha: "A është zëri yt, o biri im David?". Davidi u përgjegj: "Éshtë zëri im, o mbret, o imzot!".

18

Pastaj shtoi: "Pse zotëria im e persekuton shërbëtorin e tij? Ç`kam bërë? Çfarë të keqe kam kryer?

19

Prandaj tani, të lutem, dëgjo, o mbret, o imzot, fjalët e shërbëtorit tënd. Në rast se Zoti të nxit kundër meje, ai le të pranojë një blatim! Por në rast se janë njerëz, qofshin të mallkuar përpara Zotit, sepse sot më kanë përzënë që të më pengonin të merrja pjesën në trashëgiminë e Zotit, duke më thënë: "Shko t`u shërbesh perëndive të tjera".

20

Tani, pra, gjaku im mos rëntë në tokë larg pranisë të Zotit! Sepse mbreti i Izraelit doli për të kërkuar një plesht, ashtu si gjuajnë një thëllëzë nëpër male".

21

Atëherë Sauli tha: "Kam mëkatuar; ktheu, biri im David, sepse nuk do të bëj më asnjë të keqe, sot jeta ime ishte e çmuar në sytë e tua; ja, kam vepruar si një budalla dhe kam gabuar rëndë".

22

Davidi u përgjegj: "Ja, shtiza e mbretit; le të vijë këtu një nga të rinjtë e ta marrë.

23

Zoti do t`i japë secilit simbas drejtësisë dhe besnikërisë së tij; sot në fakt Zoti të kishte dhënë në duart e mia, por unë nuk desha të shtrija dorën time kundër të vajosurit të Zotit.

24

Ashtu si sot jeta jote ka qenë e çmuar në sytë e mi, kështu ka për të qenë e çmuar jeta ime në sytë e Zotit; dhe ai të më largojë çdo fatkeqësi".

25

Atëherë Sauli i tha Davidit: "Qofsh i bekuar, biri im David. Ti do të bësh vepra të mëdha dhe ke për të dalë me siguri fitimtar". Kështu Davidi vazhdoi rrugën e tij dhe Sauli u kthye në shtëpinë e vet.

1 i Samuelit 27


1 i Samuelit Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 26

1 i Samuelit

Return to Index

Chapter 27

1

Davidi tha në zemër të tij: "Një ditë ose një tjetër unë do të vritem nga dora e Saulit; prandaj nuk ka asgjë më të mirë për mua se sa të shpëtoj kokën në vendin e Filistejve; kështu Sauli do të heqë

2

Prandaj Davidi u ngrit dhe shkoi, bashkë me gjashtëqind njerëzit që kishte me vete, te Akishi, bir i Maokut, mbret i Gathit.

3

Kështru Davidi qëndroi me Akishin në Gath, ai vetë dhe njerëzit e tij, secili me familjen e vet; Davidi me dy bashkëshortet e tij: Jezreelitja Ahinoama dhe Karmelitja Abigail, që kishte qenë gruaja e Nabalit.

4

Pastaj i njoftuan Saulit që Davidi kishte ikur në Gath, dhe ai nuk e kërkoi më.

5

Davidi i tha Akishit: "Në rast se gëzoj hirin tënd, të më jepet një vend në një qytet të fushës ku unë të mund të banoj. Pse duhet që shërbëtori yt të banojë me ty në qytetin mbretëror?".

6

Kështu atë ditë Akishi i dha Tsiklagun; për këtë arësye Tsiklagu u ka përkitur mbretërve të Judës deri ditën e sotme.

7

Davidi qëndroi në vendin e Filistejve një vit e katër muaj.

8

Davidi dhe njerëzit e tij niseshin dhe bënin plaçkitje në vendin e Geshuritëve, të Girzitëve dhe të Amalekitëve; këto popullata banonin prej kohëve të vjetra në këtë vend duke u shtrirë nga Shuri deri në vendin e Egjiptit.

9

Davidi e shkretonte vendin dhe nuk linte gjallë as burra as gra; pastaj merrte dele, lopë, gomarë, deve dhe rroba, dhe kthehej dhe shkonte tek Akishi.

10

Kur Akishi e pyeste: "Ku keni plaçkitur sot?", Davidi i përgjigjej: "Kundër jugut të Judës, kundër jugut të Kenejve".

11

Davidi nuk linte gjallë as burra as gra, sepse mund të çonin lajme, dhe thoshte: "Mund të japim njoftime mbi ne dhe të thonë: "Kështu ka bërë Davidi"". Kështu veproi ai gjatë gjithë kohës që qëndroi në vendin e Filistejve.

12

Kështu Akishi i besonte Davidit dhe thoshte: "Ai u bë i urrejtshëm nga populli i Izraelit dhe kështu do të jetë gjithmonë shërbëtori im".

1 i Samuelit 28


1 i Samuelit Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 27

1 i Samuelit

Return to Index

Chapter 28

1

Ato ditë Filistejtë mblodhën ushtrinë e tyre për të luftuar Izraelin. Atëherë Akishi i tha Davidit: "Dije mirë që duhet të dalësh të luftosh bashkë me mua, ti dhe njerëzit e tu".

2

Davidi iu përgjegj Akishit: "Ti me siguri ke për të parë atë që do të bëjë shërbëtori yt". Atëherë Akishi i tha Davidit: "Mirë, pra, unë do të të bëhem roje personale për gjithnjë".

3

Samueli kishte vdekur dhe gjithë Izraeli e kishte qarë, e kishin varrosur në Ramah, në qytetin e tij. Dhe Sauli kishte përzënë nga vendi mediumet dhe shortarët.

4

Kështu Filistejtë u mblodhën dhe erdhën të fushojnë në Shunem, ndërsa Sauli mblodhi tërë Izraelin dhe fushoi në Gilboa.

5

Kur Sauli pa ushtrinë e Filistejve pati frikë dhe zemra e tij u drodh fortë.

6

Kështu Sauli i kërkoi këshillë Zotit dhe Zoti nuk iu përgjegj as me anë të ëndrrave, as nëpërmjet Urimit dhe as me anë të profetëve.

7

Atëherë Sauli u tha shërbëtorëve të tij: "Më gjeni një grua që të jetë mediume, me qëllim që unë të mund të shkoj tek ajo për t`u këshilluar". Shërbëtorët e tij i thanë: "Ja, në En-Dor ka një grua që është mediume".

8

Kështu Sauli u vesh ndryshe për të mos u njohur dhe u nis me dy burra. Arritën tek ajo grua natën dhe Sauli i tha: "Bëj një shortari për mua, të lutem, me një seancë spiritizmi dhe më thirr atë që do të të them".

9

Gruaja iu përgjegj: "Ja, ti e di ç`ka bërë Sauli; ai i ka shfarosur nga vendi mediumet dhe shortarët. Pse i ngre një grackë jetës sime, për të shkaktuar vdekjen time?".

10

Atëherë Sauli iu betua në emër të Zotit, duke thënë: "Ashtu siç është e vërtetë që Zoti rron, asnjë ndëshkim nuk do të kesh për këtë!".

11

Gruaja i tha: "Cilin duhet të të nxjerr?". Ai i tha: "Më nxirr Samuelin".

12

Kur pa Samuelin, gruaja bërtiti me zë të lartë; dhe gruaja i tha Saulit: "Pse më mashtrove? Ti je Sauli!".

13

Mbreti iu përgjegj: "Mos ki frikë; çfarë shikon?". Gruaja i tha Saulit: "Shoh një qenie mbinjerëzore që ngrihet nga toka".

14

Ai e pyeti: "Ç`formë ka?". Ajo u përgjegj: "Éshtë një plak që po ngjitet dhe është mbështjellë me një mantel". Atëherë Sauli kuptoi se ishte Samueli, u përul me fytyrën për tokë dhe ra përmbys.

15

Samueli i tha Saulit: "Pse më shqetësove duke bërë që të dal?". Sauli iu përgjegj: "Ndodhem në një ankth të madh, sepse Filistejtë më luftojnë dhe Perëndia është larguar nga unë, dhe nuk më përgjigjet

16

Samueli i tha: "Pse këshillohesh me mua, në qoftë se Zoti është larguar nga ti dhe është bërë armiku yt?

17

Zoti veproi ashtu siç kishte thënë nëpërmjet meje. Zoti e shkëputi mbretërinë nga duart e tua dhe ia dha një tjetri, Davidit,

18

sepse nuk iu binde zërit të Zotit dhe nuk zbatove në jetë zemërimin e thellë të tij kundër Amalekut; për këtë arsye Zoti të bëri sot këtë gjë.

19

Zoti do ta japë edhe Izraelin bashkë me ty në duart e Filistejve; nesër ti dhe bijtë e tu do të jeni me mua. Zoti do të japë gjithashtu ushtrinë e Izraelit në duart e Filistejve.

20

Atëherë Sauli ra menjëherë për së gjati për tokë, sepse ishte trembur shumë nga fjalët e Samuelit; ai kishte qenë edhe më parë pa fuqi, sepse nuk kishte ngrënë tërë atë ditë dhe tërë atë natë.

21

Gruaja iu afrua Saulit dhe duke e parë të tmerruar fare, i tha: "Ja, shërbëtorja jote iu bind zërit tënd; unë vura në rrezik jetën time për t`iu bindur fjalëve që më the.

22

Prandaj dëgjo edhe ti zërin e shërbëtores sate dhe lermë të vë para teje një copë buke; ha, sepse kështu do të marrësh fuqi për ta rifilluar rrugën".

23

Por ai refuzoi dhe tha: "Nuk do të ha". Por shërbëtorët e tij bashkë me gruan ngulën këmbë dhe ai i dëgjoi; kështu u ngrit nga toka dhe u ul në shtrat.

24

Gruaja kishte në shtëpi një viç të majmë; e theri shpejt e shpejt, pastaj mori miellin, gatoi brumin dhe përgatiti disa bukë pa maja.

25

I vuri këto ushqime Saulit dhe shërbëtorëve të tij, dhe ata i hëngrën; pastaj u ngritën dhe u nisën po atë natë.

1 i Samuelit 29


1 i Samuelit Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 28

1 i Samuelit

Return to Index

Chapter 29

1

Filistejtë i mblodhën tërë forcat e tyre në Afek, ndërsa Izralitët e ngritën kampin e tyre pranë burimit të Jezreelit.

2

Princat e Filistejve ecnin me qindëshet dhe mijëshet e tyre, ndërsa Davidi dhe njerëzit e tij ecnin në praparojë me Akishin.

3

Atëherë krerët e Filistejve thanë: "Çfarë po bëjnë kështu këta Hebrenj?". Akishi iu përgjegj krerëve të Filistejve: "A nuk është ky Davidi, shërbëtori i Saulit, i mbretit të Izraelit, që ka qenë me mua këto ditë o këto vite? Tek ai nuk kam gjetur asnjë të metë të madhe nga dita e dezertimit të tij e deri më sot!".

4

Por krerët e Filistejve u zemëruan me të dhe i thanë: "Ktheje prapa atë njeri me qëllim që të kthehet në vendin që i ke caktuar. Të mos vijë të luftojë me ne që të mos na bëhet armiku ynë gjatë betejës. Si mund ta rifitojë ai favorin e zotërisë së tij, veçse me kokën e këtyre njerëzve?

5

Nuk është ky Davidi për të cilin këndonin në kor në vallet, duke thënë: "Sauli ka vrarë mijëshen e tij dhe Davidi dhjetë mijëshen e tij?"".

6

Atëherë Akishi thirri Davidin dhe i tha: "Ashtu siç është e vërtetë që Zoti rron, ti je një njeri i drejtë dhe shoh me kënaqësi ecejakun tënd me mua në ushtri, sepse nuk kam gjetur asgjë të keqe që

7

Prandaj kthehu prapa dhe shko në paqe, mos bëj asgjë që nuk u pëlqen princave të Filistejve.

8

Davidi i tha Akishit: "Çfarë kam bërë dhe çfarë ke gjetur te shërbëtori yt prej ditës që erdha me ty e deri më sot, që të më pengojnë të luftoj kundër armiqve të mbretit, zotërisë tim?".

9

Akishi iu përgjegj Davidit, duke thënë: "E kupton që për sytë e mi ti je i këndshëm si një engjëll i Perëndisë; por princat e Filistejve kanë thënë: "Ai nuk duhet të marrë pjesë me ne në betejë!".

10

<aaa see> Prandaj çohu herët nesër në mëngjes bashkë me shërbëtorët e zotërisë tënd që kanë ardhur bashkë me ty; çohuni në mëngjes herët dhe nisuni në të gdhirë".

11

Kështu Davidi dhe njerëzit e tij u ngritën herët në mëngjes për t`u nisur dhe për t`u kthyer në vendin e Filistejve. Filistejtë përkundrazi shkuan në Jezreel.

1 i Samuelit 30


1 i Samuelit Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 29

1 i Samuelit

Return to Index

Chapter 30

1

Kur Davidi dhe njerëzt e tij arritën në Tsiklag ditën e tretë, Amalekitët kishin kryer një plaçkitje në Negev dhe në Tsiklag; kishin pushtuar Tsiklagun dhe i kishin vënë zjarrin;

2

kishin zënë robër gratë dhe tërë ata që ndodheshin aty, të vegjël a të rritur; nuk kishin vrarë asnjeri, por i kishin marrë me vete dhe kishin shkuar.

3

Kur Davidi dhe njerëzit e tij arritën në qytet, ja, qyteti ishte shkatërruar nga zjarri, dhe gratë, bijtë dhe bijat e tyre i kishin marrë me vete si robër.

4

Atëherë Davidi dhe tërë ata që ishin me të ngritën zërin dhe qanë, deri sa nuk patën forcë të qajnë.

5

Dy bashkëshortet e Davidit, Jezreelitja Ahinoama dhe Karmelitja Abigail, e cila kishte qënë bashkëshorte e Nabalit, figuronin gjithashtu midis robërve.

6

Davidi ishte shqetësuar shumë se njerëzit flisnin për ta vrarë atë me gurë, sepse të gjithë e kishin shpirtin të trishtuar për shkak të bijve dhe të bijave të tyre; por Davidi u forcua tek Zoti, Perëndia i tij.

7

Pastaj Davidi i tha priftit Abiathar, birit të Ahimelekut: "Të lutem, më sill efodin". Abiathari i solli efodin Davidit.

8

Kështu Davidi u këshillua me Zotin dhe e pyeti: "A duhet ta ndjek këtë bandë? Do ta arrij?". Zoti iu përgjegj: "Ndiqe, sepse do ta arrish me siguri dhe do të rimarrësh pa tjetër çdo gjë".

9

Kështu Davidi u nis me gjashtëqind njerëzit që kishte me vete dhe arriti në përruan Besor, ku u ndalën ata që kishin mbetur prapa;

10

por Davidi vazhdoi ndjekjen me katërqind njerëz, kurse dyqind mbetën prapa, sepse ishin tepër të lodhur për të kapërcyer përruan e Besorit.

11

Gjetën në fushë një Egjiptas dhe ia çuan Davidit. I dhanë bukë për të ngrënë dhe ujë për të pirë;

12

i dhanë gjithashtu një copë bukë fiku dhe dy vile rrushi. Pasi hëngri, ai e mblodhi veten, sepse nuk kishte ngrënë bukë as nuk kishte pirë ujë tri ditë e tri netë me radhë.

13

Davidi e pyeti: "Ti kujt i përket dhe nga vjen?". Ai u përgjegj: "Jam një egjiptas i ri, shërbëtor i një Amalekiti; pronari im më braktisi, sepse tri ditë më parë u sëmura.

14

Kemi bërë një plaçkitje në jug të Kerethejve, në territorin e Judës dhe në jug të Tsalebit, dhe i kemi vënë zjarrin Tsiklagut".

15

Davidi i tha: "A mund të më çosh poshtë ku ndodhet kjo bandë?". Ai u përgjegj: "Betomu në emër të Perëndisë që nuk do të më vrasësh dhe nuk do të më dorëzosh në duart e pronarit tim, dhe unë do të çoj poshtë, aty ku gjendet kjo bandë".

16

Dhe e çoi poshtë; dhe ja Amalekitët ishin shpërndarë në të gjithë vendin; hanin, pinin dhe bënin festë për plaçkën e madhe që kishin sjellë nga vendi i Filistejve dhe nga vendi u Judës.

17

Davidi i sulmoi nga muzgu deri në mbrëmjen e ditës tjetër; asnjeri prej tyre nuk shpëtoi, përveç katërqind të rinjve që u hipën deveve dhe ia mbathën.

18

Kështu Davidi rimori të gjitha ato që Amalekitët kishin marrë me vete; Davidi gjeti edhe dy gratë e tij.

19

Kështu ata nuk humbën asgjë, as të vegjëlit as të rriturit, as bijtë as bijat, as plaçkat dhe as ndonjë gjë tjetër që u kishin marrë. Davidi i rimori të gjitha.

20

Kështu Davidi shtiu në dorë kopetë e bagëtisë së imët dhe tufat e bagëtisë së trashë; dhe ata që ecnin para bagëtive thonin: "Kjo është plaçka e Davidit!".

21

Pastaj Davidi arriti te dyqind njerëzit që kishin qenë tepër të lodhur për të shkuar pas Davidit që ai i kishte lënë në përruan e Besorit. Këta i dolën para Davidit dhe njerëzve që ishin me të. Kështu Davidi iu afrua atyre dhe i përshëndeti.

22

Atëherë tërë njerëzit e këqij dhe të poshtër që kishin shkuar me Davdin filluan të thonë: "Me qenë se këta nuk erdhën me ne; nuk do t`u japim asgjë nga plaçka që kemi shtënë në dorë, përveç grave dhe fëmijve të secilit; t`i marrin dhe të ikin!".

23

Por Davidi tha: "Mos u sillni kështu, o vëllezërit e mi, me atë që Zoti na ka dhënë duke na mbrojtur dhe duke vënë në duart tona bandën që kishte ardhur kundër nesh.

24

Po kush do t`ju dëgjojë në këtë propozim? E njëjtë ka për të qenë pjesa e atij që shkon për të luftuar dhe e atij që rri pranë plaçkave; do t`i ndajmë pjesët bashkë".

25

Qysh prej asaj dite u veprua kështu; Davidi e bëri atë statut dhe normë për Izraelin deri në ditën e sotme.

26

Kur Davidi u kthye në Tsiklag, një pjesë të plaçkës ua dërgoi pleqve të Judës, miq të tij, duke thënë: "Ja një dhuratë e ardhur nga plaçka që u morëm armiqve të Zotit".

27

U dërgoi atyre të Bethelit, të Ramothit të Negevit dhe atyre të Jatirit,

28

atyre të Areorit, atyre të Sifmothit, atyre të Eshtemoas,

29

atyre të Rakalit, atyre të qyteteve të Jerameelitëve dhe atyre të qyteteve të Kenejve,

30

atyre të Hormahut, atyre të Kor-Ashanit, atyre të Athakut,

31

atyre të Hebronit dhe atyre të të gjithë vendeve nga kishte kaluar Davidi me njerëzit e tij.

1 i Samuelit 31


1 i Samuelit Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 30

1 i Samuelit

Return to Index

Chapter 31

1

Filistejtë u ndeshën me Izraelin dhe Izraelitët ua mbathën para Filistejve, dhe ranë të vrarë në malin Gilboa.

2

Filistejtë ndoqën me furi Saulin dhe bijtë e tij; kështu Filistejtë vranë Jonathanin, Abinadabin dhe Malkishuahun, bij të Saulit.

3

Beteja u ashpërsua kundër Saulit; harkëtarët e arritën dhe ai u plagos rëndë prej tyre.

4

Sauli i tha shërbëtorëve të tij: "Nxirre shpatën tënde dhe më shpo me të; të mos vinë këta të parrethprerë të më shpojnë dhe të tallen me mua". Por shqyrtari i tij nuk deshi ta kryejë këtë veprim, sepse e kishte zënë një frikë e madhe. Atëherë Sauli mori shpatën dhe u hodh mbi të.

5

Kur shqyrtari pa se Sauli kishte vdekur, edhe ai u hosh mbi shpatën e vet dhe vdiq me të.

6

Kështu po atë ditë vdiqën bashkë Sauli, tre bijtë e tij, shqyrtari dhe tërë njerëzit e tij.

7

Kur Izraelitët që ndodheshin matanë luginës dhe matanë Jordanit panë që njerëzit e Izraelit ua kishin mbathur me vrap dhe që Sauli dhe bijtë e tij kishin vdekur, braktisën qytetet dhe ua mbathën. Atëherë erdhën Filistejtë dhe u vendosën aty.

8

Të nesërmen Filistejtë erdhën për të zhveshur të vrarët dhe gjetën Saulin dhe tre bijtë e tij të rënë në malin Gilboa.

9

I prenë kokën Saulit, e zhveshën nga armatimi i tij dhe dërguan lajmëtarë në tërë vendin e Filistejve për ta çuar lajmin në tempullin e idhujve të tyre dhe popullit.

10

E vendosën pastaj armaturën e tij në tempullin e Ashtarothit dhe e varën kufomën e tij në muret e Beth-Shanit.

11

Por kur banorët e Jabeshit të Galaadit mësuan atë që Filistejtë i kishin bërë Saulit,

12

tërë njerëzit trima u ngritën, ecën tërë natën dhe hoqën nga muret e Beth-Shanit kufomën e Saulit dhe kufomat e bijve të tij; pastaj u kthyen në Jabesh dhe këtu i dogjën ato.

13

Pastaj muarrën kockat e tyre, i varrosën poshtë marinës në Jabesh dhe agjëruan shtatë ditë me radhë.

2 i Samuelit 1


2 i Samuelit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 i Samuelit 31

2 i Samuelit

Return to Index

Chapter 1

1

Pas vdekjes së Saulit, Davidi u kthye nga masakra e Amalekitëve dhe u ndal dy ditë në Tsiklag.

2

Ditën e tretë arriti në kampin e Saulit një burrë me rroba të grisura dhe me kokën me dhe. Sa arriti pranë Davidit, ai ra për tokë dhe u përkul.

3

Davidi e pyeti: "Nga vjen?". Ai iu përgjigj: "Kam ikur nga kampi i Izraelit".

4

Davidi i tha: "Si u bë? Të lutem, më trego". Ai iu përgjigj: "Populli iku nga fusha e betejës dhe shumë njerëz ranë dhe vdiqën; edhe Sauli dhe biri i tij Jonatan kanë vdekur".

5

Atëherë Davidi e pyeti të riun që i tregonte ngjarjen: "Si e di ti që Sauli dhe biri i tij Jonatani kanë vdekur?".

6

I riu që i tregonte ngjarjen tha: "Ndodhesha rastësisht në malin Gilboa, kur pashë Saulin të mbështetur në shtizën e tij, ndërsa qerret dhe kalorësit e ndiqnin nga afër.

7

Ai u kthye, më pa dhe më thirri. Unë iu përgjigja: "Ja ku jam".

8

Ai më pyeti: "Kush je ti?". Unë iu përgjigja: "Jam një Amalekit".

9

Atëherë ai më tha: "Afrohu tek unë dhe më vrit, sepse një ankth i madh më ka pushtuar, por jeta është e tëra akoma tek unë".

10

Kështu iu afrova atij dhe e vrava, sepse e kuptoja që ai nuk do të mund të jetonte mbas rënies së tij. Pastaj mora diademën që kishte mbi kokë dhe byzylykun që mbante në krah, dhe i solla këtu te zotëria im".

11

Atëherë Davidi kapi rrobat e veta dhe i grisi; po kështu vepruan tërë njerëzit që ishin me të.

12

Kështu mbajtën zi, qanë dhe agjeruan deri në mbrëmje për Saulin, për Jonatanin, birin e tij, për popullin e Zotit dhe për shtëpinë e Izraelit, sepse kishin rënë nga shpata.

13

Pastaj Davidi e pyeti të riun që i kishte treguar ngjarjen: "Nga ç`vend je?". Ai u përgjigj: "Jam biri i një të huaji, i një Amalekiti".

14

Atëherë Davidi i tha: "Si nuk pate frikë të shtrish dorën për të vrarë të vajosurin e Zotit

15

Pastaj thirri një nga njerëzit e tij dhe i tha: "Afrohu dhe hidhu mbi të!". Ai e goditi dhe Amalekiti vdiq.

16

Pas kësaj Davidi tha: "Gjaku yt rëntë mbi kokën tënde, sepse me gojën tënde ke dëshmuar kundër vetes sate, duke thënë: "Unë kam vrarë të vajosurin e Zotit"".

17

Atëherë Davidi ia mori këtij vajtimi për Saulin dhe Jonatanin, birin e tij,

18

dhe urdhëroi t`u mësonin bijve të Judës këngën e harkut. Ja, ajo gjendet e shkruar në librin e të Drejtit.

19

"Madhështia e Izraelit qëndron e vrarë në lartësitë e tua! Si është e mundur që ranë trimat?

20

Mos ia njoftoni Gathit, mos e bëni të ditur nëpër rrugët e Ashkalonit, që të mos gëzohen bijat e Filistejve, që të mos ngazëllohen bijat e të parrethprerëve.

21

O male të Gilboas, mos rëntë më as vesa as shiu mbi ju, mos pastë as fusha ofertash; sepse aty u hodh mburoja e trimave, mburoja e Saulit, sikur ky të mos ishte i vajosur.

22

Nga gjaku i të vrarëve, nga dhjami i trimave, harku i Jonatanit nuk u tërhoq kurrë dhe shpata e Saulit nuk u vërtit kurrë bosh.

23

Sauli dhe Jonatani; aq të dashur dhe të përzemërt në jetë, nuk u ndanë në vdekjen e tyre. Ishin më të shpejtë se shqiponjat, më të fortë se luanët.

24

Bija të Izraelit, vajtoni Saulin që ju vishte në luks me rroba flakë të kuqe, që i zbukuronte me ar veshjet tuaja.

25

Vallë, si ranë trimat në mes të betejës, si u vra Jonathani në lartësitë e tua?

26

Unë jam në ankth për ty, o vëllai im Jonatan; ti ishe shumë i dashur për mua, dashuria jote për mua ishte më e mrekullueshme se dashuria e grave.

27

Vallë, si ranë trimat dhe si u shkatërruan armët e luftës?".

2 i Samuelit 2


2 i Samuelit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 1

2 i Samuelit

Return to Index

Chapter 2

1

Mbas kësaj, Davidi u këshillua me Zotin, duke thënë: "A duhet të shkoj në ndonjë nga qytetet e Judës?". Zoti iu përgjigj: "Shko". Davidi e pyeti: "Ku të shkoj?". Zoti u përgjigj: "Në Hebron".

2

Kështu Davidi shkoi atje me dy gratë e tij, Jezreeliten Ahinoam dhe Karmelitën Abigail, që kishte qenë gruaja e Nabalit.

3

Davidi çoi edhe njerëzit që ishin me të, secili me familjen e tij, dhe u vendosën në qytetet e Hebronit.

4

Pastaj erdhën njerëzit e Judës dhe e vajosën Davidin mbret të shtëpisë së Judës. Pas kësaj i thanë Davidit se qenë njerëzit e Jabeshit të Galaadit ata që kishin varrosur Saulin.

5

Atëherë Davidi u dërgoi lajmëtarë njerëzve të Jabeshit të Galaadit për t`u thënë: "Qofshi të bekuar nga Zoti për mirësinë që treguat ndaj Saulit, zotërisë suaj, duke e varrosur!

6

Tani Zoti tregoftë mirësi dhe besnikëri ndaj jush. Edhe unë do t`ju bëj të mirë, sepse keni bërë një gjë të tillë.

7

Prandaj le të marrin forcë duart tuaja dhe qofshi trima, sepse Sauli, zotëria juaj, vdiq, por shtëpia e Judës më ka vajosur mbret të saj".

8

Ndërkohë Abneri, bir i Nerit, komandant i ushtrisë së Saulit, mori Ish-Boshethin, birin e Saulit, dhe e çoi në Mahanaim;

9

dhe e bëri mbret të Galaadit, të Ashuritëve, të Jezreelit, të Efraimit, të Beniaminit dhe të tërë Izraelit.

10

Ish-Boshethi, bir i Saulit, ishte dyzet vjeç kur filloi të mbretërojë mbi Izrael dhe mbretërimi i tij vazhdoi dy vjet. Por shtëpia e Judës shkonte pas Davidit.

11

Koha që Davidi mbretëroi në Hebron mbi shtëpinë e Judës ishte shtatë vjet e gjashtë muaj.

12

Ndërkaq Abneri, bir i Nerit, dhe shërbëtorët e Ish-Boshethit, birit të Saulit, lëvizën nga Mahanaim në drejtim të Gabaonit.

13

Edhe Joabi, biri i Tserujahut dhe shërbëtorët e Davidit lëvizën dhe i takuan pranë hauzit të Gabaonit. Kështu u ndalën njera palë nga njera anë e hauzit dhe tjetra nga ana tjetër.

14

Atëherë Abneri i tha Joabit: "Le të çohen të rinjtë dhe të dalin para nesh". Joabi u përgjigj: "Po, le të çohen".

15

Kështu u ngritën dhe dolën përpara në numër të barabartë: dymbëdhjetë për Beniaminin dhe për Ish-Boshethin, birin e Saulit, dhe dymbëdhjetë nga shërbëtorët e Davidit.

16

Secili kapi kundërshtarin e tij nga koka dhe i futi shpatën në ije; kështu ranë të gjithë bashkë. Ky vend u quajt për këtë arësye fusha e njerëzve të fortë; gjendet në Gabaon.

17

Po atë ditë u zhvillua një betejë shumë e ashpër në të cilën Abneri me njerëzit e Izraelit u mund nga shërbëtorët e Davidit.

18

Dhe aty ishin tre djemtë e Tserujahut: Joabi, Abishai dhe Asaheli; dhe Asaheli ishte i shpejtë si një gazelë fushe.

19

Asaheli filloi të ndiqte Abnderin pa u kthyer as djathtas, as majtas pas Abnerit.

20

Pastaj Abneri u kthye prapa dhe tha: "Je ti, Asahel?". Ai u përgjigj: "Jam unë".

21

Abneri i tha: "Kthehu djathtas ose majtas, kap një nga të rinjtë dhe merrja armët!". Por Asaheli nuk deshi të hiqte dorë nga ndjekja e tij.

22

Abneri i tha përsëri Asahelit: "Hiq dorë nga ndjekja. Pse më detyron të të shtrij për tokë? Si do të mund ta shikoj atëherë në fytyrë vëllanë tënd Joab?".

23

Por ai nuk pranoi të ndërrojë rrugë; prandaj Abneri me pjesën e prasme të shtizës e goditi në pjesën e poshtme të barkut dhe shtiza i doli nga pas; ai ra për tokë dhe vdiq në vend; dhe tërë ata që kalonin nga vendi ku Asaheli kishte rënë dhe kishte vdekur ndaleshin.

24

Por Joabi dhe Abishai e ndoqën Abnerin; kur perëndoi dielli ata arritën në qafën e Amahut, që ndodhet përballë Giahut, në rrugën e shkretëtirës së Gabaonit.

25

Bijtë e Beniamnit u mblodhën pas duke formuar një grup të vetëm dhe u ndalën në majë të një kodre.

26

Atëherë Abneri thirri Joabin dhe tha: "Shpata, vallë duhet të gllabërojë gjithnjë? Nuk e di ti që në fund do të ketë hidhërim? Vallë, kur do ta urdhërosh popullin të mos ndjekë më vëllezërit e tij?".

27

Joabi u përgjigj: "Ashtu siç është e vërtetë që Perëndia jeton, po të mos kishe folur ti, populli nuk do të kishte hequr dorë nga ndjekja e vëllezërve të tij deri në mëngjes".

28

Atëherë Joabi i ra borisë dhe tërë populli u ndal, nuk e ndoqi më Izraelin dhe hoqi dorë nga luftimi.

29

Abneri dhe njerëzit e tij ecën gjithë atë natë nëpër Abrahun, kapërcyen Jordanin, kaluan tërë Bithronin dhe arritën në Mahanaim.

30

Edhe Joabi u kthye nga ndjekja e shërbëtorëve të Abnerit dhe mblodhi tërë popullin; Davidit i mungonin nëntëmbëdhjetë veta dhe Asaheli.

31

Por shërbëtorët e Davidit kishin vrarë treqind e gjashtëdhjetë veta të Beniaminit dhe Abnerit.

32

Pastaj çuan Asahelin dhe e varrosën në varrin e atit të tij, që ndodhet në Betlem. Pas kësaj Joabi dhe njerëzit e tij ecën tërë natën dhe arritën në Hebron në të gdhirë.

2 i Samuelit 3


2 i Samuelit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 2

2 i Samuelit

Return to Index

Chapter 3

1

Lufta midis shtëpisë së Saulit dhe shtëpisë së Davidit qe e gjatë. Davidi bëhej gjithnjë më i fortë, ndërsa shtëpia e Saulit dobësohej gjithnjë e më shumë.

2

Në Hebron Davidit i lindën disa djem. I parëlinduri i tij qe Amnoni, që ia lindi Jezreelitja Ahinoam;

3

i dyti qe Kileabi, ia lindi Karmelitja Abigail, dikur bashkëshorte e Nabalit; i treti qe Absalomi, bir i Maakahut, e bija e Talmait, mbret i Geshurit;

4

i katërti qe Adonijahu, bir i Hagithit; i pesti qe Shefatiahu, bir i Abitalit,

5

dhe i gjashti qe Ithreami, bir i Eglahit, bashkëshorte e Davidit. Këta fëmijë i lindën Davidit në Hebron.

6

Gjatë luftës midis shtëpisë së Davidit dhe shtëpisë së Saulit, Abneri qëndroi i lidhur fort me shtëpinë e Saulit.

7

Sauli kishte pasur një konkubinë të quajtur Ritspah, bijë e Ajahut; dhe Ish-Boshethi i tha Abnerit: "Pse ke hyrë te konkubina e atit tim?".

8

Abneri u zemërua shumë nga fjalët e Ish-Boshethit dhe iu përgjigj: "Mos vallë jam një kokë qeni i Judës? Deri më sot jam treguar besnik i shtëpisë së Saulit, atit tënd, i vëllezërve dhe i miqve të saj dhe nuk të kam dorëzuar në duart e Davidit, dhe pikërisht sot ti më qorton për fajin që kam kryer me këtë grua!

9

Perëndia t`i bëjë Abnerit këtë dhe më keq në rast se nuk i bëj Davidit atë që Zoti i është betuar:

10

ta kaloj mbretërinë nga shtëpia e Saulit dhe të vendosë fronin e Davidit mbi Izrael dhe mbi Judën, nga Dani deri në Beer-Sheba".

11

Ish-Boshethi nuk iu përgjigj dot as edhe me një fjalë të vetme Abnerit, sepse ia kishte frikën.

12

Atëherë Abneri i dërgoi në emër të tij lajmëtarë Davidit për t`i thënë: "Kujt i përket vendi? Bëj aleancë me mua dhe dora ime do të jetë me ty për të ta sjellë tërë Izraelin".

13

Davidi iu përgjigj: "Kam diçka për të të kërkuar: Unë do të bëj aleancë me ty, por ti nuk do të ma shohësh fytyrën po nuk më solle më parë Mikalin, bijën e Saulit, kur të vish të më shikosh".

14

Kështu Davidi i dërgoi lajmëtarë Ish-Boshethit, birit të Saulit, për t`i thënë: "Ma kthe bashkëshorten time Mikal, me të cilën u fejova për njëqind lafsha të Filistejve".

15

Ish-Boshethi dërgoi ta marrin te burri i saj Paltiel, bir i Laishit.

16

Burri i saj shkoi me të dhe e ndoqi duke qarë deri në Bahurim. Pastaj Abneri i tha: "Shko, kthehu prapa!". Dhe ai u kthye.

17

Pastaj Abneri u drejtoi fjalën pleqve të Izraelit, duke thënë: "Prej shumë kohe kërkoni Davidin si mbretin tuaj.

18

Tani erdhi koha të veprojmë, sepse Zoti ka folur për Davidin, duke thënë: "Me anë të Davidit, shërbëtorit tim, unë do të shpëtoj popullin tim të Izraelit nga duart e Filistejve dhe nga tërë armiqtë e tij".

19

Abneri foli edhe me ata të Beniaminit. Pastaj Abneri shkoi te Davidi në Hebron për t`i njoftuar tërë ato që iu dukën të mira Izraelit dhe gjithë shtëpisë së Beniaminit.

20

Kështu Abneri arriti te Davidi në Hebron me njëzet njerëz, dhe Davidi shtroi një banket për Abnerin dhe për njerëzit që ishin me të.

21

Pastaj Abneri i tha Davidit: "Unë do të ngrihem dhe do të shkoj të mbledh tërë Izraelin rreth mbretit, zotërisë tim, me qëllim që të lidhin aleancë me ty dhe ti të mund të mbretërosh mbi gjithçka dëshëron zemra jote". Pastaj Davidi u nda me Abnerin, që u largua në paqe.

22

Por ja, shërbëtorët e Davidit dhe Joabi po ktheheshin nga një plaçkitje, duke sjellë me vete një plaçkë të madhe; por Abneri nuk ishte më me Davidin në Hebron, sepse ky ishte ndarë me të dhe ai kishte ikur në paqe.

23

Kur mbërritën Joabi dhe tërë ushtarët që ishin me të, dikush ia tregoi ngjarjen Joabit, duke thënë: "Erdhi Abneri, bir i Nerit, te mbreti; ky u nda me të dhe ai iku në paqe".

24

Atëherë Joabi shkoi te mbreti dhe i tha: "Ç`bëre ashtu? Ja, Abneri të erdhi; pse u ndave me të dhe ai u largua?

25

Ti e di që Abneri, bir i Nerit, erdhi që të të mashtrojë, që të njohë lëvizjet e tua dhe për të mësuar tërë ato që bën ti".

26

Pasi u largua nga Davidi, Joabi dërgoi lajmëtarë pas Abnerit, të cilët e kthyen prapa nga hauzi i Sirahut pa e ditur Davidi.

27

Kur Abneri u kthye në Hebron, Joabi e mori mënjanë në mes të portës, gjoja për t`i folur fshehtazi, dhe këtu e goditi në bark dhe e vrau për të marrë hakun e gjakut të Asahelit, vëllait të tij.

28

Më vonë Davidi e mësoi këtë ngjarje dhe tha: "Unë dhe mbretëria ime jemi përjetë të pafajshëm përpara Zotit për gjakun e Abnerit, birit të Nerit.

29

Ky gjak rëntë mbi kryet e Joabit dhe mbi tërë shtëpinë e atit të tij; mos iu ndafshin kurrë shtëpisë së Joabit ata që vuajnë nga fluksi apo nga lebra, ata që duhet të mbështeten me shkop, që vdesin nga shpata o që janë pa bukë!".

30

Kështu Joabi dhe Abishai, vëllai i tij, vranë Abnerin, sepse ky kishte vrarë Asahelin, vëllanë e tyre në Gabaon gjatë betejës.

31

Pastaj Davidi i tha Joabit dhe tërë popullit që ishte me të: "Grisni rrobat e trupit, mbështilluni me thasë dhe mbani zi për vdekjen e Abnerit!". Edhe mbreti David shkoi pas arkivolit.

32

Kështu e varrosën Abnerin në Hebron, dhe mbreti ngriti zërin dhe qau përpara varrit të Abnerit; edhe tërë populli qau.

33

Mbreti ia mori një vajtimi për Abnerin dhe tha: "A duhet të vdiste Abneri si vdes një budalla?

34

Duart e tua nuk ishin të lidhura, as këmbët e tua nuk ishin të shtrënguara me zinxhirë prej bronzi! Ti re para keqbërësve".

35

Pastaj tërë populli erdhi për të ftuar Davidin që të hante, sa ishte akoma ditë; por Davidi u betua duke thënë: "Kështu ma bëftë Perëndia madje më keq, po futa në gojë bukë apo ndonjë gjë tjetër para se të perëndojë dielli".

36

Tërë populli e kuptoi dhe e miratoi këtë gjë; çdo gjë që bënte mbreti miratohej nga tërë populli.

37

Kështu tërë populli dhe tërë Izraeli e kuptuan që qëllimi i mbretit nuk ishte aspak ta vriste atë ditë Abnerin, birin e Nerit.

38

Pastaj mbreti u tha shërbëtorëve të tij: "Nuk e dini që një princ dhe një njeri i madh humbi sot jetën në Izrael?

39

Megjithëse jam vajosur mbret, unë jam ende i dobët, ndërsa këta njerëz, bijtë e Tserajahut, janë shumë më të fortë se unë. E shpagoftë Zoti keqbërësin simbas të këqijave që ka bërë".

2 i Samuelit 4


2 i Samuelit Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 3

2 i Samuelit

Return to Index

Chapter 4

1

Kur Ish-Boshethi, bir i Saulit, mësoi që Abneri kishte vdekur në Hebron, i ranë krahët dhe i tërë Izraeli u trondit rëndë.

2

I biri i Saulit kishte dy njerëz që ishin udhëheqës ushtarakë; njeri quhej Baanah dhe tjetri Rekab; ishin bij të Rimonit prej Beerothit, nga fisi i Beniaminit. (Sepse edhe Beerothi konsiderohet si pjesë e Beniaminit,

3

megjithëse Beerothitët kanë mërguar në Gitthaim, ku kanë qëndruar deri ditën e sotme).

4

Por Jonathani, bir i Saulit, kishte një djalë sakat nga këmbët; ai ishte pesë vjeç kur erdhi nga Jezreeli lajmi i vdekjes së Saulit dhe të Jonathanit. Taja e tij e mori dhe ikën, por, duke ikur me nxitim, fëmija u rrëzua dhe mbeti i çalë. Emri i tij ishte Mefibosheth.

5

Bijtë e Rimon Beerothitit, Rekabi dhe Baanahu, u nisën dhe arritën në kohë të zhegut në shtëpinë e Ish-Boshethit, ndërsa ai po bënte pushimin e tij të mbasditës.

6

Hynë brenda shtëpisë sikur do të merrnin grurë dhe e goditën në bark. Pastaj Rekabi dhe vëllai i tij Baanahu ua mbathën këmbëve.

7

Kur hynë në shtëpi, Ish-Boshethi rrinte shtrirë në shtrat në dhomën e tij; e goditën, e vranë dhe i prenë kokën; pastaj pasi e morën kokën, ecën tërë natën duke ndjekur rrugën në drejtim të Arabahut.

8

Kështu ia çuan kokën e Ish-Boshethit Davidit në Hebron dhe i thanë mbretit: "Ja koka e Ish-Boshethit, birit të Saulit, i cili kërkonte jetën tënde; sot Zoti i ka dhënë mbretit zotërisë tim, hakmarrjen mbi Saulin dhe mbi pasardhësit e tij".

9

Por Davidi iu përgjigj Rekabit dhe Baanahut, vëllait të tij, bij të Rimon Beerothitit, dhe u tha atyre: "Ashtu siç është e vërtetë që rron Zoti, i cili më ka liruar nga çdo fatkeqësi,

10

në rast se kam kapur dhe kam bërë që të vritet në Tsiklag atë që solli lajmin: "Ja, Sauli vdiq", megjithëse ai pandehte se më kishte sjellë një lajm të mirë dhe priste të merrte një shpërblim,

11

aq më tepër tani që disa kriminelë kanë vrarë një njeri të drejtë në shtëpinë e tij, në shtratin e tij, a nuk duhet t`ju kërkoj llogari për gjakun e tij nga duart tuaja dhe t`ju zhduk nga faqja e dheut?".

12

Kështu Davidi u dha urdhër të rinjve të tij dhe këta i vranë; ua prenë duart dhe këmbët, pastaj i varën pranë hauzit të Hebronit. Pas kësaj morën kokën e Ish-Boshethit dhe e varrosën në Hebron.

2 i Samuelit 5


2 i Samuelit Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 4

2 i Samuelit

Return to Index

Chapter 5

1

Atëherë tërë fiset e Izraelit erdhën te Davidi në Hebron dhe i thanë: "Ne jemi kocka dhe mishi yt.

2

Edhe në të kaluarën, kur Sauli mbretëronte mbi ne, ishe ti që udhëhiqje dhe e çoje në rrugë të drejtë Izraelin. Zoti të ka thënë: "Ti do të ushqesh popullin tim, Izraelin, ti do të jesh princ që do të sundojë mbi Izraelin"".

3

Kështu tërë pleqtë e Izraelit erdhën te mbreti në Hebron dhe mbreti David lidhi një aleancë me ta në Hebron para Zotit, dhe ata e vajosën Davidin mbret të Izraelit.

4

Davidi ishte tridhjetë vjeç kur filloi të mbretërojë dhe mbretëroi dyzet vjet.

5

Në Hebron mbretëroi shtatë vjet e gjashtë muaj mbi Judën; dhe në Jeruzalem mbretëroi tridhjetë e tre vjet mbi gjithë Izraelin dhe Judën.

6

Mbreti me njerëzit e tij u nis në drejtim të Jeruzalemit kundër Jebusejve, që banonin në atë vend. Këta i thanë Davidit: Nuk do të hysh këtu, sepse të verbërit dhe çalamanët do të të sprapsin!", duke

7

Por Davidi e pushtoi qytetin e fortifikuar të Sionit (që është qyteti i Davidit).

8

Davidi tha atë ditë: "Kushdo që i mund Jebusejtë, të arrijë deri në kanal dhe t`i zmprapsë çalamanët dhe të verbërit që i urren Davidi". Prandaj thonë: "I verbri dhe çalamani nuk do të hyjnë në Shtëpi".

9

Kështu Davidi u vendos në qytetin e fortifikuar dhe e quajti Qyteti i Davidit. Pastaj Davidi filloi të ndërtojë rreth e qark duke nisur nga Milo dhe në drejtim të pjesës së brëndshme.

10

Davidi bëhej gjithnjë më i madh Dhezoti, Perëndia i ushtrive, ishte me të.

11

Pastaj Hirami, mbret i Tiros, i dërgoi Davidit lajmëtarë, dru kedri, zdrukthtarë dhe muratorë, që i ndërtuan një shtëpi Davidit.

12

Atëherë Davidi u bind se Zoti po e vendoste si mbret të Izraelit dhe e lartësonte mbretërinë e tij për dashurinë që kishte për popullin e Izraelit.

13

Pas arritjes së tij nga Hebroni, Davidi mori konkubina dhe bashkëshorte të tjera nga Jeruzalemi dhe kështu i lindën bij dhe bija të tjera.

14

Këta janë emrat e bijve që i lindën në Jeruzalem: Shamua, Shobab, Nathan, Salomon,

15

Ibhar, Elishua, Nefeg, Jafia,

16

Elishama, Eliada, Elifelet.

17

Kur Filistejtë mësuan që Davidi ishte vajosur mbret i Izraelit, tërë Filistejtë dolën në kërkim të Davidit. Sa e mësoi këtë, Davidi zbriti në qytetin e fortifikuar.

18

Filistejtë arritën dhe u përhapën në luginën e Refaimit.

19

Atëherë Davidi u këshillua me Zotin duke i thënë: "A duhet të dal kundër Filistejve? A do m`i lësh në duart e mia? Zoti i dha këtë përgjigje Davidit: "Dil, sepse pa tjetër do t`i lë Filistejtë në duart e tua".

20

Kështu Davidi shkoi në Baal-Peratsim, ku i mundi, dhe tha: "Zoti ka krijuar një të çarë midis armiqve të mi përpara meje, si një e çarë e hapur nga ujërat".

21

Filistejtë i braktisën atje idhujt e tyre dhe Davidi dhe njerëzit e tij i morën me vete.

22

Më vonë Filistejtë dolën përsëri dhe u përhapën në luginën e Refaimëve.

23

Kur Davidi u këshillua me Zotin, ai i tha: "Mos u dil përballë; merrua krahët, hidhu mbi ta përballë Balsamit.

24

Kur të dëgjosh një zhurmë hapash në majat e Balsamit, hidhu menjëherë në sulm, sepse atëherë Zoti do të dalë para teje për të mundur ushtrinë e Filistejve".

25

Davidi veproi pikërisht ashtu si kishte urdhëruar Zoti dhe i mundi Filistejtë që nga Geba deri në Gezer

2 i Samuelit 6


2 i Samuelit Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 5

2 i Samuelit

Return to Index

Chapter 6

1

Davidi i mblodhi përsëri gjithë burrat më të zgjedhur të Izraelit, gjithsej tridhjetë mijë veta.

2

Pastaj u ngrit dhe shkoi me gjithë popullin që ishte me të nga Baale e Judës, për të transportuar që andej arkën e Perëndisë me vete emrin e Zotit të ushtrive, që rri midis kerubinëve.

3

Dhe e vendosën arkën e Perëndisë mbi një qerre të re dhe e hoqën nga shtëpia e Abinabadit që ishte mbi kodër; Uzahu dhe Ahio, bij të Abinadabit, ngisnin qerren e re.

4

Kështu e hoqën arkën e Perëndisë nga shtëpia e Abinadabit që ishte mbi kodër, dhe Ahio ecte përpara arkës.

5

Davidi dhe tërë shtëpia e Izraelit u binin para Zotit lloj lloj veglash prej druri të selvisë, qesteve, harpave, dajreve, sistrave dhe cembaleve.

6

Kur arritën te lëmi i Nakonit, Uzahu zgjati dorën drejt arkës së Perëndisë dhe e mbajti atë, sepse qetë u penguan.

7

Atëherë zemërimi i Zotit u ndez kundër Uzahut, dhe Perëndia e goditi për fajin e tij; ai vdiq në atë vend pranë arkës së Perëndisë.

8

Davidi u trishtua shumë sepse Zoti kishte hapur një të çarë në popull, duke goditur Uzahun. Kështu ai vend u quajt Perets-Uzah edhe sot e kësaj dite.

9

Davidi pati frikë atë ditë nga Zoti dhe tha: "Si mund të vijë tek unë arka e të Zotit?".

10

Kështu Davidi nuk deshi ta mbartë arkën e Zotit pranë vetes së tij në qytetin e Davidit, por e transferoi në shtëpinë e Obed-Edomit nga Gathi.

11

Arka e Zotit mbeti tre muaj në shtëpinë e Obed-Edomit nga Gathi, dhe Zoti bekoi Obed-Edomin dhe tërë shtëpinë e tij.

12

Atëherë i thanë mbretit David: "Zoti ka bekuar shtëpinë e Obed-Edomit dhe gjithshka që është pronë e tij, për shkak të arkës së Perëndisë". Atëherë Davidi shkoi dhe e mbarti me gëzim arkën e Perëndisë

13

Kur ata që mbartnin arkën e Zotit bënë gjashtë hapa, ai flijoi një ka dhe një viç të majmë.

14

Davidi hidhte valle me gjithë forcat e tija përpara Zotit, duke veshur një efod prej liri.

15

Kështu Davidi dhe tërë shtëpia e Izraelit mbartën arkën e të Zotit me thirrje gëzimi dhe duke u rënë borive.

16

Por ndodhi që, ndërsa arka e Zotit po hynte në qytetin e Davidit, Mikal, bija e Saulit, duke shikuar nga dritarja, pa mbretin David që po hidhej dhe kërcente përpara Zotit dhe e përçmoi në zemrën e saj.

17

Kështu, sollën arkën e Zotit dhe e vendosën në vendin e saj, në mesin e çadrës që Davidi kishte ngritur për të. Pastaj Davidi ofroi olokauste dhe flijime falenderimi përpara Zotit.

18

Kur mbaroi së ofruari olokaustet dhe flijimet e falenderimit, Davidi bekoi popullin në emër të Zotit të ushtrive,

19

dhe i shpërndau tërë popullit, gjithë turmës së Izraelit, burra dhe gra, secilit prej tyre nga një kulaç, nga një racion mishi dhe një sasi rrush të thatë.

20

Ndërsa Davidi po kthehej për të bekuar familjen e tij, Mikal, bija e Saulit, i doli përpara Davidit dhe i tha: "Sa i nderuar ka qënë sot mbreti i Izraelit që u zbulua para syve të shërbëtoreve të

21

Atëherë Davidi iu përgjigj Mikalit: "E bëra përpara Zotit që më ka zgjedhur në vend të atit tënd dhe të tërë shtëpisë së tij për të më vendosur princ të Izraelit, të popullit të Zotit; prandaj bëra festë përpara Zotit.

22

Prandaj do ta ul veten edhe më poshtë dhe do të bëhem më i pavlerë në sytë e mi; por lidhur me shërbëtoret për të cilat më fole, unë do të nderohem pikërisht prej tyre".

23

Mikal, bija e Saulit, nuk pati fëmijë deri ditën e vdekjes së saj.

2 i Samuelit 7


2 i Samuelit Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 6

2 i Samuelit

Return to Index

Chapter 7

1

Ndodhi që, kur mbreti u vendos në shtëpinë e tij dhe Zoti i siguroi paqe nga të gjithë armiqtë që e rrethonin,

2

mbreti i tha profetit Nathan: "Shiko, unë banoj në një shtëpi prej kedri, por arka e Perëndisë ndodhet poshtë një çadre".

3

Nathani iu përgjigj mbretit: "Shko, bëj gjithçka ke në zemër, sepse Zoti është me ty".

4

Por po atë natë fjala e Zotit iu drejtua Nathanit në këtë mënyrë:

5

"Shko t`i thuash shërbëtorit tim David: Kështu thotë Zoti: "A do të më ndërtosh një shtëpi, që unë të banoj në të?

6

Sepse nuk kam banuar në një shtëpi nga dita që kam nxjerrë bijtë e Izraelit nga Egjiptit e deri më sot, por kam bredhur nën një çadër dhe në një tabernakull.

7

Kudo që kam shkuar në mes të të gjithë bijve të Izraelit, a i kam folur vallë ndonjë fisi të cilin e kisha urdhëruar të ushqente popullin tim të Izraelit, duke i thënë: Pse nuk më ndërtoni një shtëpi prej kedri?".

8

Tani do t`i thuash kështu shërbëtorit tim David; Kështu thotë Zoti i ushtrive: "Unë të mora nga vatha, ndërsa shkoje me dele, që ti të bëheshe udhëheqës i Izraelit, i popullit tim.

9

Kam qenë pranë teje kudo që ke shkuar, kam shfarosur tërë armiqtë e tu para teje dhe e bëra emrin tënd të madh si ai i të mëdhenjve që janë mbi dhe.

10

Do t`i caktoj një vend Izraelit, popullit tim, dhe do ta ngulit që ai të banojë në shtëpinë e tij dhe të mos e shqetësojë më, që njerëzit e këqinj të mos vazhdojnë ta shtypin si në të kaluarën,

11

nga dita që kam vendosur gjyqtarë mbi popullin tim të Izraelit. Do të të siguroj paqe nga tërë armiqtë e tu. Përveç kësaj Zoti të shpall se ka për të të ndërtuar një shtëpi.

12

Kur t`i kesh mbushur ditët e tua dhe të jesh duke pushuar bashkë me etërit e tu, unë do të ngre mbas teje pasardhësit e tu që do të dalin nga barku yt dhe do të vendos mbretërinë tënde.

13

Ai do të ndërtojë një shtëpi në emrin tim dhe unë do ta bëj të qëndrueshëm për gjithnjë fronin e mbretërisë së tij.

14

Unë do të jem për të një baba dhe ai një djalë për mua; kur do të bëjë ndonjë të keqe, unë do ta dënoj me shufra njeriu dhe me goditje të bijve të njerëzve,

15

por mëshira ime do të largohet, ashtu siç ia kam hequr Saulit, që e kam hequr nga detyra para teje.

16

Shtëpia jote dhe mbretëria jote do të bëhen të qendrueshme për gjithnjë para meje, dhe froni yt do të jetë i qëndrueshëm për gjithnjë".

17

Nathani i foli Davidit duke iu përmbajtur këtyre fjalëve dhe simbas vegimit të tij.

18

Atëherë mbreti David shkoi dhe u ul përpara Zotit dhe tha: "Kush jam unë, o Zot, o Zot, dhe çfarë është shtëpia ime që më bëri të vij deri këtu?

19

Por kjo ishte akoma një gjë e vogël në sytë e tu, o Zot, o Zot, sepse ti ke folur edhe për shtëpinë e shërbëtorit tënd për një të ardhme të largët; dhe ky është ligji i njeriut, o Zot, o Zot.

20

Çfarë mund të të thoshte më tepër Davidi? Ti e njeh shërbëtorin tënd, o Zot, o Zot!

21

Për dashurinë e fjalës sate dhe simbas zemrës sate ke bërë tërë këto gjëra të mëdha, me qëllim që t`ia bësh të njohur shërbëtorit tënd.

22

Për këtë je i madh, o Zot, o Perëndi. Asnjeri nuk është si ti dhe nuk ka tjetër Perëndi veç teje, me sa kemi dëgjuar me veshët tona.

23

Dhe kush është si populli yt, si Izraeli, i vetmi komb mbi dhe që Perëndia erdhi ta shpengojë për vete si popullin e tij për të bërë emër dhe për të kryer për ty vepra të mëdha dhe të tmerrshme për tokën tënde përpara popullit tënd, të cilin e ke shpenguar për vete nga Egjipti, nga kombet e perëndive të tyre?

24

Dhe ti ke vendosur për vete që populli yt i Izaelit, të jetë populli yt për gjithnjë; dhe ti, o Zot, je bërë Perëndia i tij.

25

Dhe tani, o Zot, o Perëndi, fjalën që ke thënë lidhur me shërbëtorin tënd dhe me shtëpinë e tij mbaje të qëndrueshme për gjithnjë dhe vepro ashtu si ke thënë,

26

me qëllim që emri yt të lavdërohet përjetë dhe të thuhet: "Zoti i ushtrive është Perëndia i Izraelit". Dhe shtëpia e shërbëtorit tënd David u bëftë e qëndrueshme para teje!

27

Sepse ti, o Zoti i ushtrive, Perëndia i Izraelit, ia ke treguar këtë shërbëtorit tënd, duke i thënë: "Unë do të ndërtoj një shtëpi për ty". Prandaj shërbëtori yt pati guximin të të drejtojë këtë lutje.

28

Dhe tani, o Zot, o Zot, ti je Perëndia, fjalët e tua janë të vërteta, dhe i ke premtuar këto gjëra të bukura shërbëtorit tënd.

29

Prandaj tani prano të bekosh shtëpinë e shërbëtorit tënd, në mënyrë që ajo të qëndrojë gjithnjë para teje, sepse ti, o Zot, o Zot, ke folur, dhe si pasojë e bekimit tënd shtëpia e shërbëtorit tënd do të jetë e bekuar përjetë!".

2 i Samuelit 8


2 i Samuelit Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 7

2 i Samuelit

Return to Index

Chapter 8

1

Pas këtyre gjërave, Davidi i mundi Filistejtë, i poshtëroi dhe u hoqi nga dora qytetin e tyre më të rëndësishëm.

2

Mundi edhe Moabitët dhe i mati me litar, mbasi i shtriu për tokë. Me dy litarë mati ata që duhet të vriteshin dhe me një litar të plotë ata që do të mbeteshin të gjallë. Kështu Moabitët u bënë nënshtetas dhe taksapagues të Davidit.

3

Davidi mundi edhe Hadadezerin, birin e Rehobit, mbret të Tsobahut, ndërsa ai shkonte të rivendoste sundimin e tij gjatë lumit Eufrat.

4

Davidi i mori njëmijë e gjashtëqind kalorës dhe njëzet mijë këmbësorë. Ai u preu gjithashtu leqet e këmbëve tërë kuajve, por la mjaft prej tyre për njëqind qerre.

5

Kur Sirët e Damaskut erdhën për të ndihmuar Hadadezerin, mbretin e Tsobahut, Davidi vrau njëzet e dy mijë prej tyre.

6

Pastaj Davidi vendosi garnizone në Sirinë e Damaskut dhe Sirët u bënë nënshtetas dhe taksapagues të Davidit; Zoti e mbronte Davidin kudo që shkonte.

7

Davidi mori monedhat prej ari që shërbëtorët e Hadadezerit kishin me vete dhe i çoi në Jeruzalem.

8

Mbreti David mori edhe një sai të madhe bronzi në Betah dhe në Berothai, qytete të Hadedezerit.

9

Kur Toi, mbret i Hamathit, mësoi që Davidi kishte mundur tërë ushtrinë e Hadedezerit,

10

i dërgoi mbretit David të birin Joram, për ta përshëndetur dhe për ta bekuar, sepse i kishte bërë luftë Hadedezerit dhe e kishte mundur. Në fakt Hadedezeri ishte gjithnjë në luftë me Toin; Jorami kishte me vete enë argjendi, ari dhe bronzi.

11

Mbreti David ia shenjtëroi edhe këto Zotit, ashtu siç i kishte shenjtëruar atij argjendin dhe arin që vinte nga kombet që kishte nënshtruar:

12

nga Sirët, nga Moabitët, nga Amonitët, nga Filistejtë nga Amalekitët dhe nga plaçka e Hadedezerit, birit të Rehobit, mbret i Tsobahut.

13

Davidi i bëri emër vetes kur u kthye, mbasi kishte mundur tetëmbëdhjetë mijë Sirë në luginën e Kripës.

14

Vendosi garnizone edhe në Idumea; kështu tërë Idumea dhe tërë Edomitët u bënë nënshtetas të Davidit; dhe Zoti e mbronte Davidin kudo që shkonte.

15

Kështu Davidi mbretëroi mbi tërë Izraelin, duke dhënë vendime dhe duke administruar drejtësinë tërë popullit të tij.

16

Joabi, bir i Tserujahut, ishte komandant i ushtrisë; Jozafat, bir i Ahiludit, ishte arkivist;

17

Tsadoku, bir i Ahitubit, dhe Ahimeleku, bir i Abietharit, ishin priftërinj; Serajahu ushtronte funksionin e sekretarit;

18

Benajahu, bir i Jehojadit, ishte kreu i Kerethejve dhe i Pelethejve, dhe bijtë e Davidit ishin ministra.

2 i Samuelit 9


2 i Samuelit Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 8

2 i Samuelit

Return to Index

Chapter 9

1

Davidi tha: "A ka mbetur akoma ndonjë nga shtëpia e Saulit, ndaj të cilit mund të sillem mirë për hir të Jonathanit?".

2

Kishte një shërbëtor në shtëpinë e Saulit, që quhej Tsiba, dhe atë e çuan te Davidi. Mbreti i tha: "Ti je Tsiba?". Ai u përgjigj: "Jam shërbëtori yt".

3

Pastaj mbreti pyeti: "A ka njeri tjetër të shtëpisë së Saulit, të cilit mund t`i kushtoj mirësinë e Perëndisë?". Tsiba iu përgjigj mbretit: "Éshtë akoma një djalë i Jonatanit, që është sakat nga këmbët".

4

Mbreti i tha: "Ku është?". Tsiba iu përgjigj mbretit: "Éshtë në shtëpinë e Makirit, birit të Amielit, në Lodebar".

5

Atëherë mbreti David dërgoi ta marrë nga shtëpia e Makirit, birit të Amielit, në Lodebar.

6

Kështu Mefiboshethi, bir i Jonatanit, bir i Saulit erdhi te Davidi, ra përmbys me fytyrën për tokë. Davidi i tha: "Mefibosheth!". Ai u përgjigj: "ja shërbëtori yt!".

7

Davidi i tha: "Mos ki frikë, sepse kam ndër mend të sillem mirë me ty për dashurinë që kisha për Jonatanin, atin tënd; do të të kthej tërë tokat e Saulit, të parit tënd, dhe ti do të hash gjithnjë në tryezën time".

8

Mefiboshethi ra përmbys dhe tha: "Ç`është shërbëtori yt, që ti të përfillësh një qen të ngordhur si unë?".

9

Atëherë mbreti thirri Tsiban, shërbëtorin e Saulit, dhe i tha: "Tërë ato që i përkisnin Saulit dhe tërë shtëpisë së tij, po ia jap birit të zotërisë tënd.

10

Kështu, pra, bashkë me bijtë dhe shërbëtorët e tu, do të punosh tokën për të dhe do të mbledhësh prodhimet e saj, me qëllim që i biri i zotërisë tënd të ketë bukë për të ngrënë; por Mefiboshethi, bir i zotërisë tënd do të hajë gjithnjë në tryezën time". Tsiba kishte pesëmbëdhjetë bij dhe njëzet shërbëtorë.

11

Tsiba i tha mbretit: "Shërbëtori yt do të bëjë të gjitha ato që mbreti, zotëria im, i urdhëron shërbëtorit të tij". Kështu Mefiboshethi hante në tryezën e Davidit si një nga bijtë e mbretit.

12

Mefiboshethi kishte një djalë të vogël që quhej Mika; dhe tërë ata që rrinin në shtëpinë e Tsibas ishin shërbëtorë të Mefiboshethit.

13

Mefiboshethi banonte në Jeruzalem, sepse hante gjithnjë në tryezën e mbretit. Ishte sakat nga të dy këmbët.

2 i Samuelit 10


2 i Samuelit Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 9

2 i Samuelit

Return to Index

Chapter 10

1

Mbas këtyre gjërave, mbreti i bijve të Amonit vdiq dhe biri i tij Hanun mbretëroi në vend të tij.

2

Davidi tha: "Unë dua të sillem me Hanunin, birin e Nahashit, me po atë dashamirësi që i ati tregoi ndaj meje". Kështu Davidi dërgoi shërbëtorët e tij për ta ngushëlluar për humbjen e atit. Por kur shërbëtorët e Davidit arritën në vendin e bijve të Amonit,

3

krerët e bijve të Amonit i thanë Hanunit, zotërisë së tyre: "Beson me të vërtetë që Davidi të ka dërguar njerëz për ngushëllim për të nderuar atin tënd? A nuk të ka dërguar përkundrazi shërbëtorët e tij për të vëzhguar qytetin, për të spiunuar dhe për të shkatërruar atë?".

4

Atëherë Hanuni i zuri shërbëtorët e Davidit, i detyroi të rruajnë gjysmën e mjekrës dhe të presin për gjysmë rrobat e tyre deri në vithe, pastaj i la të shkojnë.

5

I informuar për këtë ngjarje, Davidi dërgoi disa persona për t`i takuar, sepse këta njerëz e ndjenin veten shumë të turpëruar. Mbreti dërgoi t`u thonë: "Rrini në Jeriko sa t`ju rritet mjekra, pastaj do të ktheheni".

6

Kur bijtë Amonit e kuptuan që ishin bërë të urryer për Davidin, dërguan të rekrutojnë njëzet mijë këmbësorë te Sirët e Beth-Rehobit dhe te Sirët e Tsobas, një mijë njerëz të mbretit të Maakahut dhe dymbëdhjetë mijë nga njerëzit e Tobit.

7

Me të dëgjuar këtë lajm, Davidi dërgoi kundër tyre Joabin me gjithë ushtrinë e njerëzve trima.

8

Bijtë e Amonit dolën dhe u renditën për betejë në hyrjen e portës së qytetit, ndërsa Sirët e Tsobas dhe të Rehobit, dhe njerëzit e Tobit dhe të Maakahut u rreshtuan në fushë të hapur.

9

Kur Joabi e kuptoi se kundër tij ishin dy fronte beteje, njeri nga përpara dhe tjetri nga prapa, ai zgjodhi disa nga njerëzit më të mirë të Izraelit dhe i renditi për betejë kundër Sirëve;

10

Pjesën tjetër të njerëzve e la në duart e vëllait të tij Abishai për t`i renditur kundër bijve të Amonit.

11

Pastaj i tha: "Në qoftë se Sirët janë më të fortë se unë, ti do të më vish në ndihmë; por në qoftë se bijtë e Amonit janë më të fortë se ti, atëherë unë do të të vij në ndihmë.

12

Tregohu guximtar dhe të jemi të fortë për të mbrojtur popullin tonë dhe qytetet e Perëndisë tonë; dhe Zoti të bëjë atë që i pëlqen".

13

Pastaj Joabi me gjithë njerëzit e tij ecën përpara për të luftuar kundër Sirëve; por këta ikën para tij.

14

Kur bijtë e Amonit panë që Sirët kishin ikur, ua mbathën edhe ata para Abishait dhe hynë përsëri në qytet. Atëherë Joabi u kthye nga ekspedita kundër bijve të Amonit dhe erdhi në Jeruzalem.

15

Kur Sirët panë që ishin mundur nga Izraeli, u mblodhën të tërë.

16

Hadadezeri dërgoi lajmëtarë për të sjellë Sirët që ishin matanë Lumit. Ata arritën në Helam, me komandantin e ushtrisë të Hadedezerit, Shobakun, në krye.

17

Kur Davidi u njoftua për këtë gjë, mblodhi tërë Izraelin, kaloi Jordanin dhe arriti në Helam. Sirët u radhitën kundër Davidit dhe nisën betejën.

18

Por Sirët ua mbathën përpara Izraelit; dhe Davidi vrau nga Sirët njerëzit e shtatëqind qerreve dhe dyzet mijë kalorës, goditi Shobakun, komandantin e ushtrisë së tyre, i cili vdiq në atë vend.

19

Kur tërë mbretërit vasalë të Hadadezerit e panë që ishin mundur nga Izraeli, bënë paqe me Izraelin dhe iu nënshtruan atij. Kështu Sirët patën frikë të ndihmonin akoma bijtë e Amonit.

2 i Samuelit 11


2 i Samuelit Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 10

2 i Samuelit

Return to Index

Chapter 11

1

Me fillimin e vitit të ri, në kohën kur mbretërit shkojnë të luftojnë, Davidi dërgoi Joabin me shërbëtorët e tij dhe me tërë Izraelin për të shkatërruar vendin e bijve të Amonit dhe për të rrethuar Rabahun; por Davidi mbeti në Jeruzalem.

2

Një mbrëmje u ngrit nga shtrati i tij dhe filloi të shëtisë në taracën e pallatit mbretëror. Nga taraca pa një grua që po bënte banjo; dhe gruaja ishte shumë e bukur.

3

Kështu Davidi dërgoi të kërkojë informata për gruan; dhe i thanë: "Éshtë Bath-Sheba, bija e Eliamit, bashkëshortja e Hiteut Uriah".

4

Davidi dërgoi lajmëtarë për ta marrë; kështu ajo erdhi tek ai dhe ajo ra në shtrat me të; pastaj u pastrua nga papastërtia e saj dhe u kthye në shtëpinë e vet.

5

Gruaja mbeti me barrë dhe ia njoftoi Davidit, duke i thënë: "Jam me barrë".

6

Atëherë Davidi dërgoi t`i thotë Joabit: "Dërgomë Hiteun Uriah". Dhe Joabi dërgoi Uriahun te Davidi.

7

Kur Uriahu arriti tek ai, Davidi e pyeti për gjendjen shëndetsore të Joabit dhe të popullit, dhe si shkonte lufta.

8

Pastaj Davidi i tha Uriahut: "Zbrit në shtëpinë tënde dhe laji këmbët". Uriahu doli nga shtëpia e mbretit dhe i nisën një dhuratë nga ana e mbretit.

9

Por Uriahu fjeti te porta e shtëpisë së mbretit bashkë me tërë shërbëtorët e zotërisë së tij dhe nuk zbriti në shtëpinë e tij.

10

Kur e njoftuan Davidin për këtë gjë dhe i thanë: "Uriahu nuk zbriti në shtëpinë e tij". Davidi i tha Uriahut: "A nuk vjen vallë nga një udhëtim? Pse, pra, nuk zbrite në shtëpinë tënde?".

11

Uriahu iu përgjigj Davidit: "Arka, Izraeli dhe Juda banojnë në çadra, zotëria im Joab dhe shërbëtorët e zotërisë tim e kanë ngritur kampin e tyre në fushë të hapur. Si mund të hyj unë në shtëpinë time për të ngrënë dhe për të pirë? Ashtu siç është e vërtetë që ti rron dhe që rron shpirti yt, unë nuk do ta bëj këtë gjë!".

12

Atëherë Davidi i tha Uriahut: "Qëndro edhe sot këtu, nesër do të të lë të shkosh". Kështu Uriahu qëndroi në Jeruzalem atë ditë dhe ditën tjetër.

13

Davidi e ftoi pastaj të hajë e të pijë bashkë me të dhe e dehu. Por në mbrëmje Uriahu doli për të shkuar në shtrojën e tij bashkë me shërbëtorët e zotërisë së tij dhe nuk zbriti në shtëpinë e tij.

14

Të nesërmen në mëngjes, Davidi i shkroi një letër Joabit dhe ia dërgoi me anë të Uriahut.

15

Në letër kishte shkruar kështu: "Vendoseni Uriahun në vijë të parë, ku beteja është më e ashpër, pastaj tërhiquni nga ai, me qëllim që të goditet dhe të vdesë".

16

Ndërsa rrethonte qytetin, Joabi e vuri Uriahun në vendin ku e dinte se kishte njerëz trima.

17

Banorët e qytetit bënë një dalje dhe sulmuan Joabin, disa nga shërbëtorët e Davidit ranë dhe vdiq edhe Hiteu Uriah.

18

Atëherë Joabi dërgoi një lajmëtar për t`i njoftuar Davidit tërë ngjarjet e luftës,

19

dhe i dha lajmëtarit këtë urdhër: "Kur të kesh mbaruar së treguari mbretit tërë ngjarjet e luftës,

20

në qoftë se ai zemërohet dhe të thotë: "Pse iu afruat qytetit për të luftuar? A nuk e dinit që do të gjuanin nga muret lart?

21

Kush e vrau Abimelekun, birin e Jerubeshethit? A nuk qe një grua që i hodhi një gur nga muret, dhe kështu ai vdiq në Thebets?. Sepse ju jeni afruar te murët?", atëherë ti do të thuash: "Vdiq edhe shërbëtori yt Hiteu Uriah"".

22

Kështu lajmëtari u nis dhe, kur arriti, i tregoi Davidit të gjitha ato që Joabi e kishte ngarkuar të thoshte.

23

Lajmëtari i tha Davidit: "Armiqtë patën epërsi mbi ne dhe bënë një dalje kundër nesh në fushë të hapur, por ne i sprapsëm deri në hyrjen e portës;

24

atëherë harkëtarët gjuajtën mbi shërbëtorët e tu nga lartësia e mureve dhe disa shërbëtorë të mbretit vdiqën, dhe vdiq edhe shërbëtori yt, Hiteu Uriah".

25

Atëherë Davidi i tha lajmëtarit: "Do t`i thuash kështu Joabit: "Mos u hidhëro për këtë gjë, sepse shpata ha o njerin o tjetrin; lufto me forcë më të madhe kundër qytetit dhe shkatërroje". Dhe ti jepi zemër".

26

Kur gruaja e Uriahut dëgjoi që burri i saj kishte vdekur, ajo mbajti zi për bashkëshortin e saj.

27

Me të mbaruar zija, Davidi dërgoi ta marrë dhe e priti në shtëpinë e tij. Ajo u bë gruaja e tij dhe i lindi një djalë. Por ajo që Davidi kishte bërë nuk i pëlqeu Zotit.

2 i Samuelit 12


2 i Samuelit Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 11

2 i Samuelit

Return to Index

Chapter 12

1

Pastaj Zoti i dërgoi Nathanin Davidit; dhe Nathani shkoi tek ai dhe i tha: "Na ishin dy njerëz në të njëjtin qytet, njeri i pasur dhe tjetri i varfër.

2

I pasuri kishte një numër të madh kopesh me bagëti të imët dhe të trashë;

3

por i varfëri nuk kishte asgjë, veçse një qengj femër që e kishte blerë dhe ushqyer; ai ishte rritur bashkë me të dhe me fëmijët e tij, duke ngrënë ushqimin e tij, duke pirë në kupën e tij dhe duke fjetur mbi gjirin e tij; ishte për të si bija e tij.

4

Një udhëtar arriti në shtëpinë e njeriut të pasur; ky refuzoi të merrte ndonjë bagëti nga kopetë e tij për t`i përgatitur për të ngrënë udhëtarit që kishte ardhur tek ai, por mori manarin e njeriut të varfër dhe e gatoi për njeriun që i kishte ardhur"

5

Atëherë zemërimi i Davidit u rrit me të madhe kundër këtij njeriu dhe i tha Nathanit: "Ashtu siç është e vërtetë që Zoti rron, ai që ka bërë këtë gjë meriton të vdesë!

6

Ai do t`a paguajë katërfish vlerën e manarit, sepse ka bërë një gjë të tillë dhe nuk ka pasur mëshirë".

7

Atëherë Nathani i tha Davidit: "Ti je ai njeri! Kështu thotë Zoti, Perëndia i Izraelit: "Unë të kam vajosur mbret të Izraelit dhe të kam çliruar nga duart e Saulit.

8

Të kam dhënë shtëpinë e zotërisë sate, të kam vënë në krahët e tua gratë e zotërisë tënd dhe të kam dhënë shtëpinë e Izraelit dhe të Judës; dhe në qoftë se kjo ishte shumë pak, unë do të të kisha dhënë shumë gjëra të tjera.

9

Pse, pra, ke përçmuar fjalën e Zotit, duke bërë atë që është e keqe për sytë e tij? Ti ke bërë të vdesë me shpatë Hiteun Uriah, more për grua bashkëshorten e tij dhe e vrave me shpatën e bijve të Amonit.

10

Kështu, pra, shpata nuk do të largohet kurrë nga shtëpia jote, sepse ti më ke përçmuar dhe ke marrë gruan e Hiteut Uriah si bashkëshorten tënde".

11

Kështu thotë Zoti: "Ja, unë do të sjell kundër teje fatkeqësinë nga vetë shtëpia jote, dhe do t`i marrë gratë e tua para syve të tu për t`ia dhënë një tjetri, që do të bashkohet me to ditën.

12

Sepse ti e ke bërë këtë gjë fshehurazi, kurse unë do ta bëj përpara tërë Izraelit në dritën e diellit".

13

Atëherë Davidi i tha Nathanit: "Kam mëkatuar kundër Zotit". Nathani iu përgjigj Davidit: "Zoti e ka hequr mëkatin tënd; ti nuk ke për të vdekur.

14

Megjithatë, duke qenë se më këto veprime u ke dhënë rastin armiqve të Zotit të blasfemojnë, djali që ka lindur duhet të vdesë".

15

Pastaj Nathani u kthye në shtëpinë e vet. Kështu Zoti goditi fëmijën që bashkëshortja e Uriahut i kishte lindur Davidit, dhe ai u sëmur.

16

Atëherë Davidi iu lut Perëndisë për fëmijën dhe agjëroi; pastaj hyri në shtëpi dhe e kaloi natën i shtrirë për tokë.

17

Pleqtë e shtëpisë së tij ngulën këmbë që ai të ngrihej nga toka, por ai nuk deshi dhe nuk pranoj të hante me ta.

18

Ditën e shtatë fëmija vdiq dhe shërbëtorët e Davidit kishin frikë t`i njoftonin që fëmija kishte vdekur, sepse thonin: "Ja, kur fëmija ishte akoma i gjallë, ne i kemi folur, por ai nuk i dëgjonte fjalët tona. Si të bëjmë tani për t`i thënë se fëmija ka vdekur? Kjo mund t`i shkaktojë ndonjë të keqe".

19

Kur Davidi pa që shërbëtorët e tij flisnin me zë të ulët, e kuptoi se fëmija kishte vdekur; prandaj Davidi u tha shërbëtorëve të tij: "Ka vdekur fëmija?". Ata u përgjigjën: "Ka vdekur".

20

Atëherë Davidi u ngrit nga toka, u la, u vajos dhe ndërroi rrobat; pastaj shkoi në shtëpinë e Zotit dhe ra përmbys; pastaj u kthye në shtëpinë e tij dhe kërkoi t`i sillnin ushqim dhe hëngri.

21

Shërbëtorët e tij i thanë: "Ç`bëre? Kur fëmija ishte akoma gjallë ti ke agjëruar dhe ke qarë; mbas vdekjes së fëmijës, u ngrite dhe hëngre".

22

Ai u përgjigj: "Kur fëmija ishte akoma gjallë, unë agjëronja dhe qaja, sepse thoja: "Kushedi Zotit mund t`i vijë keq për mua dhe e lë fëmijën të jetojë?". Por tani ai ka vdekur. Pse duhet të agjëroj?

23

Vallë, a kam mundësi ta kthej? Unë do të shkoj tek ai, por ai nuk do të kthehet tek unë!".

24

Pastaj Davidi ngushëlloi Bath-Shebën, bashkëshorten e tij, hyri tek ajo dhe ra në shtrat me të; kështu ajo lindi një djalë, që ai e quajti Solomon; dhe Zoti e deshi.

25

Pastaj dërgoi një mesazh me anë të profetit Nathan që i vuri emrin Jedidiah, për shkak të dashurisë të Zotit.

26

Ndërkaq Joabi lufonte kundër Rabahut të bijve të Amonit dhe pushtoi qytetin mbretëror.

27

Pastaj Joabi i dërgoi lajmëtarë Davidit për t`i thënë: "Kam sulmuar Rabahun dhe kam shtënë në dorë rezervat e tij të ujit.

28

Prandaj tani mblidh popullin që ka mbetur, vendos kampin tënd përballë qytetit dhe shtjere atë në dorë, përndryshe do ta marr unë qytetin dhe ai do të mbajë emrin tim".

29

Atëherë Davidi mblodhi tërë popullin, shkoi në Rabah, e sulmoi dhe e pushtoi.

30

Hoqi pastaj kurorën nga koka e mbretit të tyre; ajo peshonte një talent ari dhe kishte gurë të çmuar; ajo u vu mbi kokën e Davidit. Ai mori me vete gjithashtu nga qyteti një plaçkë të madhe.

31

I nxori banorët që ishin në qytet dhe i vuri të punonin me sharra, me lesa dhe më sëpata prej hekuri, i futi të punojnë në furrat e tullave; kështu bëri në të gjitha qytetet e bijve të Amonit. Pastaj Davidi u kthye në Jeruzalem bashkë me tërë popullin.

2 i Samuelit 13


2 i Samuelit Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 12

2 i Samuelit

Return to Index

Chapter 13

1

Pastaj ndodhi që Absalomi, bir i Davidit, kishte një motër shumë të bukur që quhej Tamara; por Amnoni, bir i Davidit, u dashurua me të.

2

Amnoni u dashurua me aq pasion me motrën e tij Tamara sa ra i sëmurë, sepse ajo ishte e virgjër; dhe Amnonit i dukej e vështirë t`i bënte gjë.

3

Amnoni kishte një shok, që quhej Jonadab, bir i Shimeahut, vëllait të Davidit; Jonadabi ishte një njeri shumë dinak.

4

Ky i tha: "Pse, o bir i mbretit, vazhdon të dobësohesh çdo ditë që kalon? Nuk dëshiron të ma thuash?". Amnoni iu përgjigj: "Kam rënë në dashuri me Tamarën, motrën e vëllait tim Absalom".

5

Atëherë Jonadabi i tha: "Rri në shtrat dhe bëj sikur je i sëmurë; kur të vijë yt atë të të shikojë, thuaji: "Bëj, të lutem, që motra ime Tamara të vijë të më japë të ha dhe ta përgatisë ushqimin në praninë time, në mënyrë që unë ta shikoj dhe ta marr nga duart e saj"".

6

Kështu Amnoni ra në shtrat dhe u shti i sëmurë; kur më vonë erdhi mbreti ta shikojë, Amnoni i tha: "Lër, të lutem, që motra ime Tamara të vijë dhe të më përgatisë nja dy kuleç në praninë time; kështu do të marr ushqim nga duart e saj".

7

Atëherë Davidi dërgoi njeri në shtëpinë e Tamarës për t`i thënë: "Shko në shtëpinë e vëllait tënd Amnon dhe përgatiti diçka për të ngrënë".

8

Tamara shkoi në shtëpinë e vëllait të saj Amnon, që rrinte shtrirë në shtrat. Pastaj mori pak miell, e brumosi, përgatiti disa kuleçë para syve të tij dhe i poqi.

9

Pastaj mori një enë me bisht dhe i derdhi kuleçët para tij, por Amnoni nuk pranoi t`i hajë dhe tha: "Nxirrni jashtë që këtej tërë njerëzit". Tërë sa ishin dolën jashtë.

10

Atëherë Amnoni i tha Tamarës: "Ma ço ushqimin në dhomën time dhe do ta marr nga duart e tua". Kështu Tamara i mori kuleçët që kishte përgatitur dhe i çoj në dhomën e Amnonit, vëllait të saj.

11

Ndërsa po ia jepte për të ngrënë, ai e kapi dhe i tha: "Eja, shtrihu me mua, motra ime".

12

Ajo iu përgjigj: "Jo, vëllai im, mos më poshtëro kështu; kjo nuk bëhet në Izrael; mos kryej një poshtërsi të tillë!

13

Po unë ku ta çoj turpin tim? Kurse ti do të konsiderohesh si keqbërës në Izrael. Tani, të lutem, foli mbretit dhe ai nuk ka për të më refuzuar ndaj teje".

14

Por ai nuk deshi ta dëgjojë dhe, duke qenë më i fortë se ajo, e dhunoi dhe ra në shtrat me të.

15

Pastaj Amnoni filloi ta urrejë me një urrejtje shumë të madhe, kështu që urrejtja që ndjente për të ishte më e madhe se dashuria me të cilën e kishte dashuruar më parë. Kështu Amnoni i tha: "Çohu, shko!".

16

Por ajo iu përgjigj: "Oh, jo! Dëmi që do të më bëje duke më përzënë do të ishte më i madh se ai që më ke bërë deri tani". Por ai nuk deshi ta dëgjojë.

17

Thirri, pra, shërbëtorin që e ndihmonte dhe i tha: "Largoje këtë larg meje dhe mbylle portën prapa saj".

18

Ajo kishte veshur një tunikë me mëngë, sepse kështu visheshin vajzat e mbretit akoma të virgjëra. Kështu shërbëtori i Amnonit e nxori jashtë dhe mbylli derën prapa saj.

19

Tamara atëherë hodhi mbi kryet e saj, grisi tunikën më mëngë që kishte veshur, vuri dorën mbi kokë dhe iku duke ulëritur.

20

Absalomi, vëllai, i tha: "Ndofta vëllai yt Amnon ka qenë me ty? Tani për tani hesht, motra ime; ai është yt vëlla; mos e lësho veten për këtë". Kështu Tamara mbeti e dëshpëruar në shtëpinë e Absalomit, vëllait të saj.

21

Kur mbreti David i mësoi të gjitha këto, u zemërua shumë.

22

Por Absalomi nuk i drejtoi asnjë fjalë Amnonit, as për të mirë as për të keq, sepse e urrente Amnonin se kishte poshtëruar motrën e tij Tamara.

23

Dy vjet më vonë, kur Absalomi kishte qethësit e bagëtive në Baal-Hatsroit pranë Efraimit, ftoi të gjithë bijtë e mbretit.

24

Absalomi shkoi të takohet me mbretin dhe i tha: "Shërbëtori yt ka qethësit; të lutem të vijë edhe mbreti me gjithë shërbëtorët e tij në shtëpinë e shërbëtorit tënd!".

25

Por mbreti i tha Absalomit: "Jo, biri im, nuk po vijmë tani të gjithë, që të mos të të rëndojë". Megjithëse ai nguli këmbë, mbreti nuk desh të shkonte, por i dha bekimin e tij.

26

Atëherë Absalomi i tha: "Në rast se nuk do të vish ti, të lutem, lejo Amnonin, vëllanë tim, të vijë me ne". Mbreti iu përgjigj: "Pse duhet të vijë me ty?".

27

Por Absalomi nguli këmbë aq shumë sa që Davidi lejoi të shkojnë bashkë me të Amnonin dhe gjithë bijtë e mbretit.

28

Absalomi u kishte dhënë këtë urdhër shërbëtorëve të tij, duke thënë: "Hapni sytë, kur Amnoni të jetë dehur nga vera dhe unë t`ju them: "Goditeni Amnonin!", ju vriteni dhe mos kini frikë. A nuk jam unë që ju urdhëroj? Bëhuni trima dhe tregohuni të fortë!".

29

Kështu shërbëtorët e Absalomit vepruan kundër Amnonit, ashtu si kishte urdhëruar Absalomi. Atëherë tërë bijtë e mbretit u ngritën, hipën secili mbi mushkën e vet dhe ua mbathën.

30

Ndërsa ishin akoma rrugës, Davidit i arriti ky lajm: "Absalomi ka vrarë tërë bijtë e mbretit dhe nuk ka shpëtuar asnjëri prej tyre".

31

Atëherë mbreti u ngrit, grisi rrobat e tij dhe u shtri për tokë; dhe të gjithë shërbëtorët e tij, i rrinin rrotull, me rrobat e grisura.

32

Por Jonadabi, bir i Shimeahut dhe vëlla i Davidit, tha: "Të mos mendojë zotëria im që tërë të rinjtë, bijtë e mbretit, u vranë; Amnoni është i vetmi që vdiq. Me urdhër të Absalomit kjo gjë u vendos që ditën që Amnoni poshtëroi motrën e tij Tamara.

33

Prandaj mbreti, zotëria im, të mos hidhërohet duke menduar se të gjithë bijtë e mbretit kanë vdekur; vetëm Amnoni ka vdekur,

34

dhe Absalomi ka ikur". Ndërkaq i riu që bënte roje ngriti sytë, shikoi, dhe ja, një turmë e madhe njerëzish vinte nga rruga prapa tij, nga ana e malit.

35

Jonadabi i tha mbretit: "Ja bijtë e mbretit që po vijnë! Gjendja është pikërisht ashtu siç tha shërbëtori yt".

36

Sa e mbaroi fjalën, arritën bijtë e mbretit, të cilët e ngritën zërin dhe filluan të qajnë; edhe mbreti dhe tërë shërbëtorët e tij filluan të qajnë me të madhe.

37

Absaloni kishte ikur dhe kishte shkuar te Talmai, bir i Amihudit, mbret i Geshurit. Davidi mbante zi çdo ditë për birin e tij.

38

Kështu Absalimo ia mbathi dhe shkoi në Geshur, ku qëndroi tre vjet.

39

Mbreti David dëshironte të shkonte te Absalomi, sepse ishte ngushulluar tanimë nga vdekja e Amnonit.

2 i Samuelit 14


2 i Samuelit Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 13

2 i Samuelit

Return to Index

Chapter 14

1

Joabi, bir i Tserujahut, vuri re që zemra e mbretit ishte e shqetësuar për Absalomin.

2

Kështu Joabi dërgoi dikë në Tekoa dhe solli që andej një grua të urtë, së cilës i tha: "Bëj sikur mban zi dhe vish një palë rroba zije; mos u lyej me vaj, por sillu si një grua që qan prej kohe një të vdekur.

3

Shko pra te mbreti dhe foli në këtë mënyrë". Dhe Joabi e mësoi se ç`duhej të thoshte.

4

Gruaja e Tekoas shkoi të flasë me mbretin, u hodh me fytyrën për tokë, u përul dhe tha: "Ndihmomë, o mbret!".

5

Mbreti i tha: "Çfarë ke?". Ajo u përgjigj: "Mjerësisht jam e ve dhe burri më ka vdekur.

6

Shërbëtorja jote kishte dy djem, por këta patën një grindje midis tyre në arë, dhe, me qenë se nuk kishte njeri t`i ndante, njeri gioditi tjetrin dhe e vrau.

7

Tani tërë farë e fis është ngritur kundër shërbëtores sate, duke thënë: "Na dorëzo atë që vrau vëllanë, që ta bëjmë të vdesë për jetën e vëllait që ai ka vrarë dhe për të shfarosur edhe trashëgimtarin". Në këtë mënyrë do të shuhet e vetmja urë zjarri që më ka mbetur dhe nuk kanë për t`i lënë burrit tim as emër as pasardhës mbi faqen e dheut".

8

Mbreti i tha gruas: "Shko në shtëpinë tënde; unë do të jap urdhrat për çështjen tënde".

9

Gruaja e Tekoas i tha mbretit: "O mbret, zotëria ime, faji të bjerë mbi mua dhe mbi shtëpinë e atit tim, por mbreti dhe froni i tij të jenë të pafaj".

10

Mbreti tha: "Në qoftë se dikush të thotë diçka, sille tek unë dhe ke për të parë që nuk do të të bjerë më në qafë".

11

Atëherë ajo tha: "Të mos e harrojë mbreti, të lutem, Zotin, Perëndinë tënd, në mënyrë që hakmarrësi i gjakut të mos vazhdojë të shkatërrojë dhe biri im të mos shfaroset". Ai u përgjigj: "Ashtu siç është e vërtetë që Zoti rron, birit tënd, nuk do t`i bjerë në tokë asnjë qime floku!".

12

Atëherë gruaja i tha: "Lejoje shërbëtoren tënde t`i thotë akoma një fjalë mbretit!". Ai u përgjigj: "Thuaje, pra".

13

Gruaja ia rifilloi: "Pse ke menduar një gjë të tillë kundër popullit të Perëndisë? Duke folur në këtë mënyrë në fakt mbreti është deri diku fajtor, sepse mbreti nuk e kthen atë që është në mërgim.

14

Ne duhet të vdesim dhe jemi si ujët që derdhet mbi tokë, që nuk mund të mblidhet; por Perëndia nuk të heq jetën, por gjen mënyrën që ai që është në mërgim të mos qëndrojë larg tij.

15

Dhe tani kam ardhur të flas për këtë gjë me mbretin, me zotërinë time, sepse populli më ka trembur; dhe shërbëtorja jote ka thënë: "Dua të flas me mbretin; ndofta mbreti do të bëjë atë që shërbëtorja e tij do t`i thotë.

16

Mbreti do të dëgjojë shërbëtoren e tij dhe do ta çlirojë nga duart e atye që duan të më heqin mua dhe birin tim nga trashëgimia e Perëndisë".

17

Shërbëtorja jote thoshte: "Oh, fjala e mbretit, e tim zoti, më ngushëlloftë, sepse mbreti, zotëria ime, është si një engjëll i Perëndisë që di të dallojë të mirën dhe të keqen". Zoti, Perëndia yt, qoftë me ty".

18

Mbreti u përgjigj dhe i tha gruas: "Të lutem, mos më fshih asgjë nga ato që do të pyes. Gruaja i tha: "Le të flasë mbreti, Zotëria ime".

19

Atëherë mbreti tha: "A nuk është ndoshta dora e Joabit me ty në tërë këtë çështje?". Gruaja u përgjigj: "Ashtu siç është e vërtetë që ti rron, o mbret, zotëria im, çështja është pak a shumë ashtu siç e ka thënë mbreti, zotëria im; ka qenë në fakt shërbëtori yt Joabi ai që ka dhënë këto urdhëra dhe ka vënë tërë këto fjalë në gojën e shërbëtores sate.

20

Shërbëtori yt Joab e bëri këtë gjë për të sjellë një ndryshim në gjendjen e tanishme; por zotëria ime ka po atë dituri të një engjëlli të Perëndisë për të kuptuar tërë ato që ndodhin mbi dhe".

21

Atëherë mbreti i tha Joabit: "Ja, do të bëj pikërisht këtë. Shko, pra, dhe bëj që të kthehet i riu Absalom.

22

Atëherë Joabi u shtri me fytyrën për tokë, u përul dhe e bekoi mbretin. Pastaj Joabi tha: "Sot shërbëtori yt kupton se ka gjetur hirin tënd, o mbret, o imzot, sepse mbreti bëri atë që shërbëtori kishte kërkuar".

23

Kështu Joabi u ngrit dhe shkoi në Geshur, dhe e solli Absalomin në Jeruzalem.

24

Por mbreti tha: "Të mblidhet në shtëpinë e tij dhe të mos e shohë fytyrën time!". Kështu Absalomi u tërhoq në shtëpinë e tij dhe nuk e pa fytyrën e mbretit.

25

Në të gjithë Izraelin nuk kishte njeri që ta lavdëronin më tepër për bukuri se sa Absalomit; nga tabanët e këmbëve deri në majën e kokës nuk kishte asnjë të metë tek ai.

26

Kur priste flokët (dhe këtë e bënte çdo vit sepse flokët i rëndonin shumë), ai i peshonte flokët e kokës së tij; ato peshonin dyqind sikla simbas masave të caktuara nga mbreti.

27

Absalomit i lindën tre djem dhe një vajzë e quajtur Tamara, që ishte e hijshme.

28

Absalomi banoi dy vjet në Jeruzalem, pa e parë fytyrën e mbretit.

29

Pastaj Absalomi thirri Joabin për ta dërguar te mbreti, por ai nuk deshi të vinte; e dërgoi ta thërriste një herë të dytë, por ai nuk deshi të vinte.

30

Atëherë Absalomi u tha shërbëtorëve të tij: "Ja, ara e Joabit është pranë arës sime dhe aty ka elb; shkoni t`i vini zjarrin!". Kështu shërbëtorët e Absalomit i vunë zjarrin arës.

31

Atëherë Joabi u ngrit, shkoi në shtëpinë e Absalomit dhe i tha: "Pse shërbëtorët e tu i vunë zjarrin arës sime?".

32

Absalomi iu përgjigj Joabit: "Unë të kisha dërguar fjalë: "Eja këtu, që të kem mundësi të të dërgoj te mbreti për t`i thënë: Pse jam kthyer nga Geshuri? Do të kishte qenë më mirë për mua të kisha mbetur atje". Tani më lejo të shoh fytyrën e mbretit. Në rast se tek unë ka ndonjë paudhësi, ai të shkaktojë vdekjen time".

33

Joabi shkoi atëherë te mbreti dhe ia tregoi çështjen. Ky thirri Absalomin që shkoi te mbreti dhe ra përmbys me fytyrën për tokë përpara tij; dhe mbreti e puthi Absalomin.

2 i Samuelit 15


2 i Samuelit Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 14

2 i Samuelit

Return to Index

Chapter 15

1

Mbas kësaj Absalomi gjeti një karrocë, disa kuaj dhe pesëdhjetë njerëz që të vraponin para tij.

2

Absalomi ngrihej herët në mëngjes dhe rrinte anës rrugës që të çonte te porta e qytetit. Kështu, në qoftë se dikush kishte ndonjë gjyq dhe shkonte te mbreti për të siguruar drejtësi, Absalomi e thërriste dhe i thoshte: "Nga cili qytet je?". Tjetri i përgjigjej: "Shërbëtori yt është nga filan fis i Izraelit".

3

Atëherë Absalomi i thoshte: "Shif, argumentat e tua janë të mira dhe të drejta, por nuk ka njeri nga ana mbretit që të të dëgjojë".

4

Pastaj Absalomi shtonte: "Sikur të më bënin mua gjyqtar të vendit, kushdo që të kishte një proçes apo një çështje do të vinte tek unë dhe unë do t`i siguroja drejtësi".

5

Kur dikush afrohej për të rënë përmbys përpara tij, ai shtrinte dorën, e merrte dhe e puthte.

6

Absalomi sillej kështu me të gjithë ata të Izraelit që vinin te mbreti për të kërkuar drejtësi; në këtë mënyrë Absalomi fitoi zemrën e njerëzve të Izraelit.

7

Ndodhi që, pas katër vjetve, Absalomi i tha mbretit: "Të lutem, lermë të shkoj në Hebron për të përmbushur një kusht që kam lidhur me Zotin.

8

Sepse gjatë qëndrimit të tij në Geshur të Sirisë, shërbëtori yt ka lidhur një kusht duke thënë: "Në rast se Zoti më kthen në Jeruzalem, unë do t`i shërbejë Zotit!".

9

Mbreti i tha: "Shko në paqe!". Atëherë ai u ngrit dhe vajti në Hebron.

10

Pastaj Absalomi dërgoi emisarë ndër të gjitha fiset e Izraelit për të thënë: "Kur të dëgjoni tingullin e borisë, do të thoni: "Absalomi u shpall mbret në Hebron".

11

Me Absalomin u nisën nga Jeruzalemi dyqind njerëz si të ftuar; ata shkuan pa të keq, pa ditur gjë.

12

Absalomi, ndërsa ofronte flijimet, dërgoi të thërrasë nga qyteti i tij Gjiloh Ahithofelin, Gilonitin, këshilltarin e Davidit. Kështu komloti bëhej më i fortë, sepse populli shtohej rreth Absalomit.

13

Pastaj arriti te Davidi një lajmëtar për të thënë: "Zemra e njerëzve të Izraelit ndjek Absalomin".

14

Atëherë Davidi u tha gjithë shërbëtorëve të tij që ishin me të në Jeruzalem: "Çohuni dhe t`ia mbathim; përndryshe asnjeri prej nesh nuk ka për të shpëtuar nga duart e Absalomit. Nxitoni të ikni, që të mos na kapë në befasi dhe të bjerë mbi ne shkatërrimi, dhe të mos godasë qytetin me majën e shpatës".

15

Shërbëtorët e mbretit i thanë: "Ja, shërbëtorët e tu janë gati të bëjnë gjithçka që i pëlqen mbretit, zotërisë tonë".

16

Kështu mbreti u nis, i ndjekur nga tërë shtëpia e tij, por la dhjetë konkubina për të ruajtur pallatin.

17

Mbreti u nis, i ndjekur nga tërë populli, që u ndal te shtëpia e fundit.

18

Tërë shërbëtorët e mbretit kalonin përpara dhe pranë tij; tërë Kerethejtë, tërë Pelethejtë dhe tërë Gitejtë, gjithsej gjashtëqind veta që e kishin ndjekur nga Gathi, ecnin para mbretit.

19

Atëherë mbreti i tha Itait nga Gathi: "Pse vjen edhe ti me ne? Kthehu dhe rri me mbretin, sepse ti je i huaj dhe për më tepër i mërguar nga atdheu yt.

20

Ti ke arritur vetëm dje dhe sot do të të duhej të endesh sa andej e këtej, kur unë vetë nuk e di se ku po shkoj? Kthehu prapa dhe kthe me vëllezërit e tu në mirësi dhe në besnikëri".

21

Por Itai iu përgjigj mbretit duke thënë: "Ashtu siç është e vërtetë që Zoti rron dhe që jeton mbreti, zotëria im, në çdo vend që të jetë mbreti, zotëria im, për të vdekur ose për të jetuar, aty do të jetë edhe shërbëtori yt".

22

Atëherë Davidi i tha Itait: "Shko përpara dhe vazhdo". Kështu Itai, Giteu, shkoi tutje me gjithë njerëzit e tij dhe tërë fëmijët që ishin me të.

23

Tërë banorët e vendit qanin me zë të lartë, ndërsa tërë populli kalonte. Mbreti kapërceu përruan e Kidronit dhe tërë populli kaloi në drejtim të shkretëtirës.

24

Dhe ja po vinte edhe Tsadoku me tërë Levitët, të cilët mbanin arkën e besëlidhjes së Perëndisë Ata e vendosën arkën e Perëndisë dhe Abiathari ofroi flijime, deri sa tërë populli mbaroi daljen nga qyteti.

25

Pastaj mbreti i tha Tsadokut: "Çoje në qytet arkën e Perëndisë! Po të kem gjetur hirin e Zotit, ai do të më kthejë dhe do të bëjë që ta shoh përsëri qytetin bashkë me banesën e tij.

26

Por në rast se thotë: "Nuk të pëlqej", ja ku jam, le të më bëjë atë që i pëlqen"..

27

Mbreti i tha akoma priftit Tsadok: "A nuk je ti shikues? Kthehu në paqe në qytet me dy bijtë tuaj: Ahimaatsin, birin tënd, dhe me Jonathain, birin e Abiatharit.

28

Shikoni, unë do të pres në fushat e shkretëtirës, deri sa të më vijë nga ana juaj ndonjë fjalë për të më njoftuar".

29

Kështu Tsadoku dhe Abiathari e çuan përsëri në Jeruzalem arkën e Perëndisë dhe qëndruan aty.

30

Davidi mori të përpjetën e malit të Ullinjve dhe, duke u ngjitur, qante; ecte kokëmbuluar dhe këmbëzbathur. Dhe tërë njerëzit që ishin me të ishin kokëmbuluar dhe qanin duke u ngjitur.

31

Dikush erdhi t`i thotë Davidit: "Ahithofeli figuron me Absalomin në mes të komplotistëve". Davidi tha: "O Zot, të lutem, bëji të kota këshillat e Ahithofelit!".

32

Kur Davidi arriti në majë të malit; ku adhuroi Perëndinë, ja që doli përpara Hushai, Arkiti, me rroba të grisura dhe kokën të mbuluar me dhe.

33

Davidi i tha: "Po të jetë se vazhdon rrugën me mua, do të më bëhesh barrë;

34

por në rast se kthehesh në qytet dhe i thua Absalomit: "Unë do të jem shërbëtori yt, o mbret; ashtu si kam qenë shërbëtor i atit tënd në të kaluarën, kështu do të jem shërbëtori yt"; ti do ta bësh të kotë në favorin tim këshillën e Ahithofelit.

35

Nuk do të kesh atje pranë teje priftërinjtë Tsadok dhe Abiathar? Të gjitha ato që do të dëgjosh që të thuhen nga ana e shtëpisë së mbretit, do t`ua bësh të njohura priftërinjve Tsadok dhe Abiathar.

36

Ja, ata kanë atje me vete dy bijtë e tyre, Ahimats, birin e Tsadokut, dhe Jonathanin, birin e Abiatharit; me anë të tyre do të më njoftoni të gjitha ato që do të dëgjoni".

37

Kështu Hushai, miku i Davidit, u kthye në qytet dhe Absalomi hyri në Jeruzalem.

2 i Samuelit 16


2 i Samuelit Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 15

2 i Samuelit

Return to Index

Chapter 16

1

Davidi sapo e kishte kaluar majën e malit; kur ja, Tsiba, shërbëtor i Mefiboshethit, i doli përpara me gomarë me samar dhe të ngarkuar me dyqind bukë, njëqind vile rrushi të thatë, njëqind fruta vere dhe një calik me verë.

2

Mbreti i tha Tsibas: "Ç`ke ndërmënd të bësh me këto gjëra?". Tsiba iu përgjigj: "Gomarët do t`i shërbejnë shtëpisë së mbretit për të hipur; buka dhe frutat e verës do të përdoren për të ushqyer të rinjtë, dhe vera do të pihet nga ata që do të jenë të lodhur në shkretëtirë".

3

Mbreti tha: "Ku është biri i zotërisë tënd?". Tsiba iu përgjigj mbretit: "Ja, mbeti në Jeruzalem, sepse tha: "Sot shtëpia e Izraelit do të më kthejë mbretërinë e atit tim"".

4

Atëherë mbreti i tha Tsibas: "Ja, të gjitha ato që janë pronë e Mefiboshethit janë të tua". Tsiba iu përgjigj: "Unë po bie përmbys para teje. Paça hirin tënd, o mbret, o imzot!".

5

Kur mbreti David arriti në Bahurim, që andej doli një njeri që ishte i fisit të shtëpisë së Saulit, ai quhej Shimei dhe ishte bir i Gerit. Ai po dilte duke shqiptuar mallkime,

6

dhe hidhte gurë kundër Davidit dhe gjithë shërbëtorëve të mbretit David, ndërsa tërë populli dhe tërë trimat ishin radhitur në të djathtë dhe në të majtë të mbretit.

7

Ndërsa mallkonte, Shimei thoshte: "Shko, pra, shko, njeri gjakatar dhe i kobshëm!

8

Zoti ka bërë që mbi kokën tënde të bjerë gjaku i shtëpisë së Saulit, në vend të cilit ti ke mbretëruar; dhe Zoti e ka dhënë mbretërinë në duart e Absalomit, birit tënd; dhe ja, tani je bërë rob i vetë ligësisë sate, sepse je njeri gjakatar".

9

Atëherë Abishai, bir i Tserajahut, i tha mbretit: "Pse ky qen i ngordhur duhet të mallkojë mbretin, zotërinë time? Të lutem, më lër të shkoj t`i pres kokën!".

10

Por mbreti iu përgjigj: "Ç`kam të bëj unë me ju, bijtë e Tserujahut? Prandaj lëreni të mallkojë, sepse Zoti i ka thënë: "Mallko Davidin!". Dhe kush mund të thotë: "Pse silleni kështu?"

11

Pastaj Davidi i tha Abishait dhe tërë shërbëorëve të tij: "Ja, im bir, që ka dalë nga barku im, kërkon të më heqë jetën aq më shumë dhe ky Beniaminit! Lëreni të rrijë dhe të mallkojë, sepse ia ka urdhëruar Zoti.

12

Ndoshta Zoti do ta shohë hidhërimin tim dhe do të më bëjë të mira në vend të mallkimeve që më drejton sot".

13

Kështu Davidi dhe njerëzit e tij e vazhduan rrugën e tyre; edhe Shimei ecte anës së malit, përballë Davidit, dhe rrugës e mallkonte atë, i hidhte gurë dhe pluhur.

14

Mbreti dhe tërë njerëzit që ishin me të arritën në vendin e caktuar të lodhur, dhe aty e morën veten.

15

Ndërkohë Absalomi dhe tërë populli, njerëzit e Izraelit, kishin hyrë në Jeruzalem; Ahithofeli ishte me të.

16

Kur Hushai, Arkiti, miku i Davidit, arriti tek Absalomi, Hushai i tha Absalomit: "Rroftë mbreti! Rroftë mbreti!".

17

Absalomi i tha Hushait: "Kjo është dashuria që ke për mikun tënd? Pse nuk shkove me mikun tënd?".

18

Hushai iu përgjigj Absalomit: "Jo, unë do të jem me atë që Zoti, gjithë ky popull dhe tërë njerëzit e Izraelit kanë zgjedhur, dhe do të mbetem me të.

19

A nuk duhet vallë, të vihem në shërbim të birit të tij? Ashtu si i kam shërbyer atit tënd, në të njëjtën mënyrë do të të shërbej edhe ty".

20

Atëherë Absalomi i tha Ahithofelit: "Jepni këshillën tuaj! Ç`duhet të bëjmë?".

21

Ahithofeli iu përgjigj kështu Absalomit: "Hyrë te konkubinat e atit tënd që ai ka lënë për të ruajtur shtëpinë, kështu tërë Izraeli do të mësojë që je bërë i urryer për atin tënd dhe ata që janë me ty do të marrin guxim".

22

Ngritën pastaj një çadër mbi taracën për Absalomin, dhe Absalomi hyri te konkubinat e atit të tij në sytë e tërë Izraelit.

23

Në ato ditë, këshilla e dhënë nga Ahithofeli kishte po atë vlerë të atij që kishte konsultuar fjalën e Perëndisë. Këtë vlerë kishte çdo këshillë e Ahithofelit si për Davidin ashtu dhe për Absalomin.

2 i Samuelit 17


2 i Samuelit Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 16

2 i Samuelit

Return to Index

Chapter 17

1

Pastaj Ahithefeli i tha Absalomit: "Lermë të zgjedh dymbëdhjetë mijë njerëz, dhe të nisem që sonte e ta ndjek Davidin;

2

duke e sulmuar sa është i lodhur dhe i dobët; do ta tremb dhe gjithë njerëzit që janë me të do të ikin; kështu do të mund të godas vetëm mbretin,

3

dhe tërë popullin do ta kthej te ti. Vdekja e njeriut që ti kërkon do të favorizojë kthimin e të gjithëve; kështu tërë populli do të jetë në paqe".

4

Ky propozim u pëlqeu Absalomit dhe të gjithë pleqve të Izraelit.

5

Megjithatë Absalomi tha: "Thirrni edhe Arkitin Hushai dhe të dëgjojmë çfarë ka për të thënë për këtë çështje".

6

Kur Hushai erdhi tek Absalomi, ky i tha: "Ahithofeli ka folur në këtë mënyrë; a duhet të veprojmë si ka thënë ai? Përndryshe, bëj një propozim ti!".

7

Hushai iu përgjigj Absalomit: "Këtë radhë këshilla e dhënë nga Ahithofeli nuk është e mirë".

8

Hushai shtoi: "Ti e njeh atin tënd dhe njerëzit e tij që janë trima dhe të egërsuar në kulm, si një arushë në fushë së cilës ia kanë marrë këlyshët; përveç kësaj ati yt është një luftëtar dhe nuk ka për ta kaluar natën me popullin.

9

Me siguri në këtë orë ai është fshehur në ndonjë vrimë ose në ndonjë vend tjetër; në qoftë se në fillim do të hidhet mbi disa nga njerëzit e tu, kushdo që do ta mësojë ka për të thënë: "Midis njerëzve që ndiqnin Absalomin ndodhi një masakër".

10

Atëherë edhe më trimi, edhe sikur të kishte zemër luani, do të dëshpërohej shumë, sepse tërë Izraeli e di që yt atë është trim dhe që njerëzit që e shoqërojnë janë trima.

11

Prandaj këshilloj që i tërë Izraeli nga Dani deri në Beer-Sheba të mblidhet rreth teje, i shumtë si rëra që ndodhet në bregun e detit, dhe që ti të marrësh pjesë personalisht në betejë.

12

Kështu do ta arrijmë në çdo vend që të ndodhet dhe do të biem mbi të ashtu si vesa bie mbi tokë; dhe nga gjithë njerëzit që janë me të nuk ka për të shpëtuar as edhe një.

13

Në rast se tërhiqet në ndonjë qytet, tërë Izraeli do t`i çojë litarë atij qyteti dhe ne do ta tërheqim në përrua, deri sa aty të mos mbetet asnjë gur".

14

Absalomi dhe tërë njerëzit e Izraelit thanë: "Këshilla e Arkitit Hushai është më e mirë se ajo e Ahithofelit". Në të vërtetë Zoti kishte vendosur ta bënte të kotë këshillën e mirë të Ahithofelit për të shkatërruar Absalomin.

15

Atëherë Hushai u tha priftërinjve Tsodak dhe Abiathar: "Ahithofeli ka këshilluar Absalomin dhe pleqtë e Izraelit kështu e kështu, ndërsa unë i këshillova në këtë dhe atë mënyrë.

16

Prandaj tani dërgoni me nxitim njeri që të informoni Davidin dhe i thoni: "Mos kalo natën në fushat e shkretëtirës, por pa tjetër shko më tutje, me qëllim që mbreti dhe gjithë njerëzit që janë me të të mos shfarosen".

17

Por Jonathani dhe Ahimaatsi mbetën në En-Rogel, sepse nuk mund të dukeshin që hynin në qytet; kështu një shërbëtor do të shkonte për t`i informuar, dhe ata do të shkonin për të njoftuar mbretin David.

18

Por një djalë i pa dhe njoftoi Absalomin. Të dy u nisën atëherë me nxitim dhe arritën në Bahurim në shtëpinë e një njeriu që kishte në oborr një sternë dhe zbritën në të.

19

Pastaj gruaja mori një mbulesë, e shtriu mbi grykën e sternës dhe shpërndau mbi të grurë të bluar, pa u vënë re nga njeri.

20

Kur shërbëtorët e Absalomit shkuan në shtëpinë e gruas dhe pyetën: "Ku janë Ahimatsi dhe Jonathani?", gruaja u përgjigj: "Ata e kaluan rrëkenë". Ata filluan t`i kërkojnë, por nuk i gjetën dhe u kthyen në Jeruzalem.

21

Pas nisjes së këtyre të fundit, të dy dolën nga sterna dhe shkuan të njoftojnë mbretin David. Dhe i thanë Davidit: "Shpejtoni dhe kaloni menjëherë lumin, sepse kjo është ajo që Ahithofeli ka këshilluar kundër jush".

22

Atëherë Davidi u ngrit me gjithë njerëzit që ishin me të dhe kaloi Jordanin. Në të gdhirë nuk kishte mbetur as edhe një pa e kaluar Jordanin.

23

Kur Ahithofeli pa që këshilla e tij nuk ishte ndjekur, shaloi gomarin dhe shkoi në shtëpinë e vet në qytetin e tij. Vuri në rregull gjërat e shtëpisë dhe vari veten. Kështu vdiq dhe u varros në varrin e të atit.

24

Pastaj Davidi arriti në Mahanaim; dhe Absalomi kaloi Jordanin me gjithë njerëzit e Izraelit.

25

Absalomi kishte vënë në krye të ushtrisë Amasan në vend të Joabit. Amasan ishte bir i një burri të quajtur Jithra Izraeliti, i cili kishte pasur marrëdhënie seksuale me Abigailin, bijën e Nahashit, motër e Tserujahut, nënë e Joabit.

26

Kështu Izraeli dhe Absalomi e ngritën kampin e tyre në vendin e Galaadit.

27

Kur Davidi arriti në Mahanaim, Shobi, bir i Nahashit nga Rabahu dhe i bijve të Amonit, Makiri, bir i Amielit nga Lodebaru dhe Barzilai, Galaaditi nga Rogelimi,

28

sollën shtretër, legena, enë prej dheu, grurë, elb, miell, grurë të pjekur, bathë, thjerrëza, perime të pjekura,

29

miell, gjalpë, dele dhe djathë lope për Davidin dhe për njerëzit që ishin me të, me qëllim që të hanin, sepse thonin: "Këta njerëz kanë vuajtur nga uria, nga lodhja dhe nga etja në shkretëtirë".

2 i Samuelit 18


2 i Samuelit Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 17

2 i Samuelit

Return to Index

Chapter 18

1

Davidi kaloi në revistë njerëzit që ishin me të dhe caktoi mbi ta komandantë të mijëshëve dhe të qindshëve.

2

Pastaj Davidi nisi përpara një të tretën e njerëzve të tij nën komandën e Joabit, një të tretën nën komandën e Abishait birit të Tserujahut, vëlla i Joabit, dhe një të tretën nën komandën e Itait të Gathit. Pastaj mbreti i tha popullit: "Dua të vij edhe unë me ju!".

3

Por populli u përgjigj: "Ti nuk duhet të vish, sepse po të na vënë përpara, nuk do të na jepnin rëndësi; edhe po të vdiste gjysma jonë, nuk do të na jepnin rëndësi; por ti vlen sa dhjetë mijë nga ne; është më mirë të rrish gati të na ndihmosh nga qyteti".

4

Mbreti iu përgjigj me këto fjalë: "Do të bëj atë që ju duket më mirë". Kështu mbreti mbeti pranë portës së qytetit, ndërsa tërë populli dilte në formacion nga njëqind dhe nga një mijë veta.

5

Mbreti u dha këtë urdhër Joabit, Abishait dhe Itait: "Për hirin tim, silluni me kujdes me të riun Absalom!". Tërë populli e dëgjoi kur mbreti e dha këtë urdhër të gjithë komandantëve lidhur me Absalomin.

6

Kështu ushtria doli në fushë kundër Izraelit dhe beteja u zhvillua në pyllin e Efraimit.

7

Populli i Izraelit u mund atje nga shërbëtorët e Davidit; dhe në atë vend masakra qe e madhe; atë ditë ranë njëzet mijë njerëz.

8

Beteja u shtri në të gjithë krahinën; dhe pylli gllabëroi më tepër njerëz nga sa kishte gllabëruar shpata.

9

Pastaj Absalomi u ndesh me njerëzit e Davidit. Absalomi i kishte hipur një mushke, e cila u fut poshtë degëve të dendura të një lisi të madh dhe koka e Absalomit mbeti e kapur në lis, dhe ai mbeti

10

Një njeri e pa këtë gjë dhe lajmëroi Joabin, duke thënë: "E pashë Absalomin të varur në një lis".

11

Atëherë Joabi iu përgjigj njeriut që e kishte informuar: "Ja, ti e pe? Po pse nuk e shtrive menjëherë të vdekur në tokë? Unë do të të kisha dhënë dhjetë sikla argjendi dhe një brez".

12

Por ai njeri i tha Joabit: "Edhe sikur të më jepnin në dorë një mijë sikla argjendi, unë nuk do ta shtrija dorën kundër birit të mbretit, sepse ne e kemi dëgjuar urdhrin që mbreti të ka dhënë ty, Abishait dhe Itait, duke thënë: "Kini kujdes të mos i bëni asnjë të keqe të riut Absalom".

13

Në fakt do të kisha vepruar në mënyrë jo të ndershme kundër vetë jetës sime, sepse asgjë nuk i mbahet e fshehur mbretit; edhe ti vetë do të ishe kundër meje".

14

Atëherë Joabi tha: "Nuk dua të humb kohën me ty në këtë mënyrë". Kështu mori në dorë tri shtiza dhe i futi në zemrën e Absalomit, që ishte akoma gjallë në pjesën e dendur të lisit.

15

Pastaj dhjetë shqyrtarë të rinj të Joabit e rrethuan Absalomin, e goditën akoma dhe e mbaruan.

16

Atëherë Joabi urdhëroi që ti binin borisë, populli nuk e ndoqi më Izraelin sepse nuk e lejoi Joabi.

17

Pas kësaj e morën Absalomin, e hodhën në një gropë të madhe në pyll dhe hodhën mbi të një sasi të madhe gurësh; pastaj tërë Izraelitët ikën, secili në çadrën e vet.

18

Absalomi, sa qe gjallë, i kishte ngritur vetes një monumet në Luginën e Mbretit, sepse thoshte: "Unë nuk kam djalë që të ruajë kujtimin e emrit tim". Kështu i dha emrin e tij këtij monumenti, që edhe sot quhet "monumenti i Absalomit".

19

Ahimatsi, bir i Tsadokut, i tha Joabit: "Lermë të shkoj me vrap dhe t`i çoj mbretit lajmin që Zoti i siguroi drejtësi kundër armiqve të tij".

20

Joabi iu përgjigj: "Ti nuk do ta çosh lajmin sot; do ta çosh një ditë tjetër; nuk do ta çosh lajmin sot, sepse biri i mbretit ka vdekur".

21

Pastaj Joabi i tha Etiopasit: "Shko dhe tregoja mbretit atë që ke parë". Etiopasi u përul para Joabit dhe iku me vrap.

22

Ahimatsi, bir i Tsadokut, i tha prapë Joabit: "Sido që të ndodhë, të lutem, më lejo të fugoj prapa Etiopasit". Joabi i tha: "Po pse dëshiron të fugosh, biri im? Sidoqoftë nuk do të kesh asnjë shpërblim për lajmin që çon".

23

Dhe tjetri tha: "Sido që të ndodhë, dua të vrapoj". Joabi i tha: "Vrapo!". Atëherë Ahimatsi filloi të vrapojë nëpër rrugën e fushës dhe e kaloi Etiopasin.

24

Davidi ishte ulur midis dy profetëve; roja hipi në çatinë e portës pranë mureve; ngriti sytë dhe shikoi, dhe ja, një njeri vraponte krejt vetëm.

25

Roja bërtiti dhe njoftoi mbretin. Mbreti tha: "Në rast se është vetëm, sjell lajme". Dhe ai po afrohej gjithnjë e më tepër.

26

Pastaj roja pa një njeri tjetër që vraponte dhe i thirri rojes së portës: "Ja një tjetër njeri që vrapon vetëm!". Mbreti tha: "Edhe ky sjell lajme".

27

Roja shtoi: "Mënyra e të vrapuarit të të parit më duket si ajo e Ahimatsit, e birit të Tsadokut!". Mbreti tha: "Éshtë një njeri i mirë dhe vjen me lajme të bukura".

28

Ahimatsi i bërtiti mbretit dhe tha: "Paqe!". Pastaj u shtri përpara mbretit me fytyrën për tokë dhe tha: "I bekuar qoftë Zoti, Perëndia yt, që ka lënë në pushtetin tënd njerëzit që kishin ngritur duart kundër mbretit, zotërisë tim!".

29

Mbreti tha: "A është mirë i riu Absalom?". Ahimatsi u përgjigj: "Kur Joabi dërgoi shërbëtorin e mbretit dhe mua, shërbëtorin tënd, pashë një rrëmujë të madhe, por nuk e di përse bëhej fjalë".

30

Mbreti i tha: "Kthehu dhe qëndro këtu". Dhe ai u kthye dhe mbeti aty.

31

Pikërisht në atë çast arriti Etiopasi, i cili tha: "Lajme të mira, o mbret, o imzot. Zoti të ka siguruar sot drejtësi, duke të çliruar nga duart e të gjithë atyre që kishin ngritur krye kundër teje".

32

Mbreti i tha Etiopasit: "A është mirë i riu Absalom?". Etiopasi u përgjigj: "Armiqtë e mbretit, zotërisë tim, dhe tërë ata që ngriheshin kundër teje për të të bërë të keqe qofshin si ai i ri!".

33

Atëherë mbreti, duke u dridhur i tëri, u ngjit në dhomën që ishte mbi portën dhe qau; dhe thoshte: "O biri im Absalom; biri im, biri im Absalom! Të kisha vdekur unë në vendin tënd, o Absalom, biri im, biri im!".

2 i Samuelit 19


2 i Samuelit Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 18

2 i Samuelit

Return to Index

Chapter 19

1

Pastaj i thanë Joabit: "Ja, mbreti qan dhe mban zi për Absalomin".

2

Kështu fitorja atë ditë u shndërrua në zi për të gjithë popullin, sepse populli dëgjoi atë ditë të thuhet: "Mbreti është i dëshpëruar për shkak të birit të tij".

3

Atë ditë populli hyri fshehurazi në qytet, ashtu si largohen fshehurazi dhe tërë turp ata që ia mbathin gjatë betejës.

4

Mbreti kishte mbuluar fytyrën dhe bërtiste me zë të lartë: "O biri im Absalom, o Absalom, biri im, biri im!".

5

Atëherë Joabi hyri në shtëpi të mbretit dhe tha: "Ti sot mbulon me turp fytyrën e të gjithë njerëve që në këtë ditë shpëtuan jetën tënde, atë të bijve dhe të bijave të tua, jetën e bashkëshortes dhe të konkubinave të tua,

6

sepse ti dashuron ata që të urrejnë dhe urren ata që të duan; sot ke treguar qartë që komandantët dhe ushtarët nuk kanë asnjë vlerë për ty; dhe tani kuptoj se, po të ishte gjallë Absalomi dhe ne të ishim këtë ditë të tërë të vdekur, atëherë do të ishe i kënaqur.

7

Tani, pra, çohu dil dhe foli zemrës së shërbëtorëve të tu, sepse betohem në emër të Zotit se, po nuk dole, asnjeri nuk do të qëndrojë me ty këtë natë; dhe kjo do të ishte fatkeqësia më e madhe që të ka rënë që kur ishe i ri e deri më sot".

8

Atëherë mbreti u ngrit dhe u ul te porta; dhe kjo iu njoftua tërë popullit, duke thënë: "Ja, mbreti është ulur te porta". Kështu tërë populli doli në prani të mbretit. Ndërkaq ata të Izraelit kishin ikur secili në çadrën e vet.

9

Në të gjitha fiset e Izraelit populli i tërë diskutonte dhe thoshte: "Mbreti na çliroi nga duart e armiqve tanë dhe na shpëtoi nga duart e Filistejve; dhe tani i është dashur të ikë nga vendi për shkak të Absalomit.

10

Por Absalomi, të cilin ne e kishim vajosur mbret mbi ne, vdiq në betejë. Dhe tani pse nuk flisni për kthimin e mbretit?".

11

Atëherë mbreti David dërgoi t`u thotë priftërinjve Tsadok dhe Abiathar: "Foluni pleqve të Judës dhe u thoni atyre: "Pse ju duhet të jeni të fundit për kthimin e mbretit në shtëpinë e tij, sepse bisedat e tërë Izraelit kanë arritur deri te mbreti, pikërisht në këtë shtëpi?

12

Ju jeni vëllezër të mi, ju jeni kocka dhe mishi im. Pse duhet të jeni të fundit në kthimin e mbretit?".

13

Dhe i thoni Amasas: "A nuk je ti kocka dhe mishi im? Këtë më bëftë Perëndia, madje edhe më keq, në rast se ti nuk bëhesh për gjithnjë komandanti i ushtrisë në vend të Joabit".

14

Kështu Davidi anoi zemrën e të gjithë njerëzve të Judës, sikur të ishte zemra e një njeriu të vetëm; prandaj ata i dërguan t`i thonë mbretit: "Kthehu ti me gjithë shërbëtorët e tu".

15

Atëherë mbreti u kthye dhe arriti në Jordan; dhe ata të Judës erdhën në Gilgal për t`i dalë përpara mbretit dhe për t`i siguruar kalimin e Jordanit.

16

Beniaminiti Shimei, bir i Geras, që ishte nga Bahurimi, nxitoi me njerëzit e Judës t`i dalë përpara Davidit.

17

Ai kishte me vete një mijë njerëz të Beniaminit dhe Tsiban, shërbëtorin e shtëpisë së Saulit, me pesëmbëdhjetë bijtë e tij dhe njëzet shërbëtorët e tij. Ata e kaluan Jordanin para mbretit.

18

Ata kaluan me trap për ta çuar matanë familjen e mbretit dhe për të bërë atë që u dukej e mirë për mbretin. Ndërkaq Shimei, bir i Geras, ra përmbys përpara mbretit, në çastin kur ai kalonte Jordanin,

19

Dhe i tha mbretit: "Mos më ngarko me asnjë faj, imzot, dhe harro të keqen që shërbëtori yt ka bërë ditën që mbreti, zotëria im, dilte nga Jeruzalemi; mbreti të mos e ketë parasysh.

20

Sepse shërbëtori yt pranon se ka mëkatuar. Dhe ja, sot kam qenë i pari i tërë shtëpisë së Jozefit që i dal përpara mbretit, zotërisë tim".

21

Por Abishai, bir i Tserujahut, filloi të thotë: A nuk duhet të dënohet me vdekje Shimei, sepse ka mallkuar njeriun e vajosur nga Zoti?".

22

Davidi tha: "Ç`marrëdhënie kam unë me ju, bijtë e Tserujahut, që sot u treguat kundërshtarë të mi? A mund ta dënosh sot me vdekje dikë në Izrael? A nuk e di, vallë që sot jam mbret i Izraelit?".

23

Pastaj mbreti i tha Shimeit: "Ti nuk ke për të vdekur!". Dhe mbreti iu betua atij për këtë.

24

Edhe Mefiboshethi, nip i Saulit, i doli përpara mbretit. Ai nuk i kishte mjekuar këmbët, nuk e kishte rruar mjekrën dhe nuk i kishte larë rrobat nga dita që kishte ikur mbreti deri në kthimin e tij në paqe.

25

Kur arriti nga Jeruzalemi për të takuar mbretin, ky i tha: "Pse nuk erdhe me mua, Mefibosheth?".

26

Ai u përgjigj: "O mbret, imzot, shërbëtori im më mashtroi, sepse shërbëtori yt kishte thënë: "Unë do të shaloj gomarin, do të hip mbi të dhe do të shkoj me mbretin", sepse shërbëtori yt është çalaman.

27

Përveç kësaj, ai ka shpifur kundër shërbëtorit tënd pranë mbretit, zotërisë sime; por mbreti, zotëria im, është si një engjëll i Perëndisë; bëj, pra, atë që do të të pëlqejë.

28

Në fakt tërë ata të shtëpisë së atit tim nuk meritojnë tjetër gjë veç vdekjes përpara mbretit, zotërisë tim; megjithatë ti e kishe caktuar shërbëtorin tënd ndër ata që hanin në tryezën tënde. Prandaj çfarë të drejte tjetër do të kisha për t`i bërtitur mbretit?".

29

Mbreti i tha: "Nuk është nevoja të shtosh fjalë të tjera. Unë kam vendosur; Ti dhe Tsiba ndajini tokat".

30

Atëherë Mefiboshethi iu përgjigj mbretit: "Le t`i marrë të gjitha, sepse mbreti, zotëria im, u kthye në paqe në shtëpinë e tij".

31

Edhe Galaaditi Barzilaj zbriti nga Rogelimi dhe kaloi Jordanin bashkë me mbretin, për ta shoqëruar matanë Jordanit.

32

Barzilaj ishte shumë i vjetër, tetëdhjetë vjeç; ai e kishte furnizuar me ushqime mbretin kur ky ndodhej në Mahanaim, sepse ishte shumë i pasur.

33

Mbreti i tha Barzialit: "Eja me mua matanë lumit dhe unë do të kujdesem për ushqimin tënd pranë meje në Jeruzalem".

34

Por Barzilaj iu përgjigj mbretit: "Sa vjet jetë më kanë mbetur akoma që unë të shkoj me mbretin në Jeruzalem?

35

Tani unë jam tetëdhjetë vjeç; a mund të dalloj akoma atë që është e mirë nga ajo që është e keqe? A mund ta shijojë akoma shërbëtori yt atë që ha o atë që pi? A mund të dëgjojë unë akoma zërin e këngëtarëve dhe të këngëtareve. Pse shërbëtori yt duhet t`i bëhet barrë mbretit, zotërisë tim?

36

Shërbëtori yt do të shkojë me mbretin matanë Jordanit për një copë rrugë; po pse mbreti duhet të ma lajë me një shpërblim të tillë?

37

Por lëre shërbëtorin tënd të kthehet prapa dhe që unë të mund të vdes në qytetin tim pranë varrit të atit tim dhe të nënës sime! Por ja shërbëtori yt Kimham; le të vijë ai me mbretin, zotërinë tim, dhe bëj për të atë që do të të pëlqej".

38

Mbreti u përgjigj: "Kimhami do të vijë me mua dhe unë do të bëj për të atë që do të të pëlqejë ty; po, unë do të bëj për ty të gjitha ato që më kërkon".

39

Kështu tërë populli kaloi Jordanin dhe e kaloi edhe mbreti. Pastaj mbreti e puthi Barzilain dhe e bekoi, dhe ai u kthye në shtëpinë e vet.

40

Mbreti vazhdoi rrugën në drejtim të Gilgalit, i shoqëruar nga Kimhami. Tërë populli i Judës e përcolli mbretin dhe kështu bëri edhe gjysma e popullit të Izraelit.

41

Atëherë tërë Izraelitët erdhën te mbreti dhe i thanë: "Pse vëllezërit tanë, njerëzit e Judës, të kanë marrë fshehurazi dhe kanë bërë të kalojnë Jordanin mbreti, familja e tij dhe të gjithë njerëzit e Davidit?".

42

Tërë njerëzit e Judës iu përgjigjën njerëzve të Izraelit: "Sepse mbreti është fisi ynë i afërt. Pse zemëroheni për këtë? Mos kemi ngrënë, vallë me shpenzimet e mbretit, ose na ka dhënë ndonjëherë dhurata?".

43

Por njerëzit e Izraelit iu përgjigjën njerëzve të Judës, duke thënë: "Ne na takojnë dhjetë pjesë të mbretit, prandaj Davidi është më tepër yni se sa juaji; për çfarë arësye na keni përçmuar? Nuk kemi qenë ne të parët që propozuam kthimin e mbretit tonë?". Por fjala e njerëzve të Judës ishte më e ashpër se ajo e njerëzve të Izraelit.

2 i Samuelit 20


2 i Samuelit Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 19

2 i Samuelit

Return to Index

Chapter 20

1

Ndodhej aty një keqbërës i quajtur Sheba, bir i Bikrit, një Beniaminit, i cili i ra borisë dhe tha: "Nuk kemi asnjë pjesë me Davidin dhe asnjë trashëgimi me birin e Isait! O Izraelitë, secili të shkojë në çadrën e vet".

2

Kështu tërë njerëzit e Izraelit e braktisën Davidin për të ndjekur Shebin, birin e Bikrit. Por njerëzit e Judës mbetën të bashkuar me mbretin e tyre dhe e shoqëruan nga Jordani deri në Jeruzalem.

3

Kur mbreti David hyri në shtëpinë e tij në Jeruzalem, i mori të dhjetë konkubinat që kishte lënë për të ruajtur shtëpinë dhe i vendosi në një banesë të mbikqyrur; ai i mbante ato, por nuk hynte te ato; kështu ato mbetën të mbyllura deri ditën e vdekjes së tyre, në një gjendje vejërie.

4

Pastaj mbreti i tha Amasas: "Më mblidh njerëzit e Judës brenda tri ditëve dhe ti vetë të jesh këtu".

5

Amasa u nis, pra, për të mbledhur njerëzit e Judës, por vonoi tej afatit të caktuar.

6

Atëherë Davidi i tha Abishait: "Sheba, biri i Bikrit, do të na bëjë më keq se Absalomi; merr shërbëtorët e zotërisë tënd dhe ndiqe që të mos shtjerë në dorë qytete të fortifikuara dhe të na shpëtojë".

7

Nën komandën e tij shkuan njerëzit e Joabit: Kerethejtë, Pelethejtë dhe tërë njerëzit më trima; dolën nga Jeruzalemi për të ndjekur Sheban, birin e Bikrit.

8

Kur ata arritën pranë gurit të madh që është në Gabaon, Amasa u doli përpara. Joabi kishte veshur një uniformë ushtarake, mbi të cilën kishte brezin me një shpatë në këllëfin e ngritur me ijet; ndërsa po ecte përpara, shpata i ra.

9

Joabi i tha Amasas: "A je mirë, vëllai im?". Pastaj Joabi me dorën e djathtë e kapi Amasan nga mjekra për ta puthur.

10

Amasa nuk vuri re shpatën që Joabi kishte në dorën tjetër; me të ai e goditi në bark dhe përbrëndësat e barkut u përhapën për tokë pa e goditur për së dyti, dhe ai vdiq. Pastaj Joabi dhe i vëllai Abishai filluan të ndiqnin Sheban, birin e Bikrit.

11

Ndërkaq njeri prej të rinjve të Joabit kishte mbetur pranë Amasas dhe thoshte: "Kush e do Joabin dhe kush është për Davidin le të shkojnë pas Joabit!".

12

Por Amasa po përpëlitej në gjak, në mes të rrugës. Kur ai njeri vuri re që tërë populli po ndalej, e tërhoqi zvarrë Amasan jashtë rrugës në një fushë dhe i hodhi sipër një mantel, sepse të gjithë ata që i afroheshin ndaleshin.

13

Kur u hoq nga rruga, të gjithë vazhduan pas Joabit për të ndjekur Sheban, birin e Bikrit.

14

Joabi kaloi në të gjitha fiset e Izraelit deri në Abel dhe në Beth-Maakah. Të gjithë Berejtë u mblodhën dhe i shkuan pas.

15

Shkuan pastaj të rrethojnë Sheban në Abel të Beth-Maakahut dhe ndërtuan kundër qytetit një ledh prej dheu që ngrihej pranë mureve; tërë njerëzit që ishin me Joabin përpiqeshin të dëmtonin muret për t`i rrëzuar.

16

Atëherë një grua e urtë thirri nga qyteti: "Dëgjoni, dëgjoni! Ju lutem, i thoni Joabit të afrohet, sepse dua t`i flas!".

17

Kur iu afrua, gruaja e pyeti: "A je ti Joabi?". Ai u përgjigj: "Jam unë". Atëherë ajo i tha: "Dëgjo fjalët e shërbëtores sate". Ai u përgjigj: "Po dëgjoj".

18

Ajo vazhdoi: "Dikur e kishin zakon të thonin: "Do t`i kërkojmë këshillë Abelit", sepse kështu problemi ishte i zgjidhur.

19

Jemi në një nga qytetet më paqësore e më besnike të Izraelit; dhe ti kërkon të shkatërrosh një qytet që është një nënë në Izrael. Pse kërkon të shkatërrosh trashëgiminë e Zotit?".

20

Joabi u përgjigj: "Qoftë larg, larg meje mendimi i shkatërrimit dhe i shkretimit.

21

Punët nuk qëndrojnë kështu; një njeri nga krahina malore e Efraimit i quajtur Sheba, bir i Bikrit, ka ngritur dorën kundër mbretit, kundër Davidit. Më dorëzoni vetëm atë dhe unë do të largohem nga qyteti". Gruaja i tha Joabit: "Ja, koka e tij do të hidhet nga muri".

22

Atëherë gruaja; me urtësinë e saj, iu drejtua tërë popullit; kështu ia prenë kokën Shebas, birit të Bikrit, dhe ia hodhën Joabit. Ky urdhëroi t`i bien borisë dhe të gjithë u larguan nga qyteti dhe secili shkoi në çadrën e vet. Pastaj Joabi u kthye në Jeruzalem pranë mbretit.

23

Joabi ishte në krye të gjithë ushtrisë së Izraelit; Benajahu, bir i Jehojadit, ndodhej në krye të Kerethejve dhe të Pelethejve.

24

Adorami merrej me haraçet; Jozafati, bir i Ahiludit, ushtronte funksionin e kançelierit;

25

Sheva ishte sekretar; Tsadoku dhe Abiathari ishin priftërinj;

26

dhe Ira i Jairit ishte kryeministri i Davidit.

2 i Samuelit 21


2 i Samuelit Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 20

2 i Samuelit

Return to Index

Chapter 21

1

Në kohën e Davidit pati zi buke për tre vjet me radhë; Davidi kërkoi fytyrën e Zotit dhe Zoti i tha: "Kjo ndodh për shkak të Saulit dhe të shtëpisë së tij gjakatare, sepse ai i ka bërë të vdesin Gabaonitët".

2

Atëherë mbreti thirri Gabaonitët dhe u foli atyre. (Gabaonitët nuk u përkisnin bijve të Izraelit, por ishin mbeturina të Amorejve; bijtë e Izraelit ishin betuar se do t`i kursenin, por Sauli, në zellin e tij të madh për bijtë e Izraelit dhe të Judës, ishte orvatur t`i shfaroste).

3

Atherë Davidi u tha Gabaonitëve: "Çfarë duhet të bëj për ju dhe në ç`mënyrë duhet të veproj për të ndrequr gabimin e bërë, me qëllim që ju të bekoni trashëgiminë e Zotit?".

4

Gabaonitët u përgjigjën: "Ne nuk na intereson të kemi ar apo argjend nga Sauli apo nga shtëpia e tij, as duhet të vrisni për ne ndonjë njeri në Izrael". Mbreti tha: "Atë që kërkoni, unë do ta bëj për ju".

5

Ata iu përgjigjën mbretit: "Për njeriun që na ka konsumuar dhe që ka menduar të na shfarosë për të na zhdukur nga tërë territori i Izraelit,

6

të na dorëzohen shtatë burra nga trashëgimtarët e tij dhe ne do t`i varim përpara Zotit në Gibeah të Saulit, që është i zgjedhuri i Zotit". Mbreti tha: "Do t`jua dorëzoj".

7

Mbreti e kurseu Mefoboshethin, birin e Jonatanit, bir të Saulit, për shkak të betimit të Zotit që ekzistonte midis tyre, midis Davidit dhe Jonathanit, birit të Saulit.

8

Por mbreti mori dy bijtë që Ritspah, bija e Ajahut, i kishte lindur Saulit, Armonin dhe Mefibeshethin, dhe pesë bijtë që Mikal, e bija e Saulit, i kishte lindur Adrielit nga Mehola, birit të Barzilait,

9

dhe ua dorëzoi Gabaonitëve, që i varën në mal, përpara Zotit. Kështu u vranë në ditët e para të korrjeve, kur filloi korrja e elbit.

10

Ritspah, e bija e Ajahut, mori një mbulesë të ashpër dhe e shtriu mbi shkëmb, duke qendruar aty nga fillimi i korrjes deri sa mbi ta ra shi nga qielli. Ajo nuk i lejoi shpendët e qiellit të zbrisnin

11

Kur i treguan Davidit atë që kishte bërë Ritspah, bija e Ajahut, konkubinë e Saulit,

12

Davidi shkoi të marrë eshtrat e Saulit dhe ato të Jonathanit, birit të tij, nga banorët e Jabeshit të Galaadit, që i kishin marrë me vete nga sheshi i Beth-Shanit, ku Filistejt i kishin varur kur kishin mundur Saulin në Gilboa.

13

Ai solli që andej eshtrat e Saulit dhe ato të birit të tij, Jonatanit, dhe u mblodhën edhe eshtrat e atyre që ishin varur.

14

Eshtrat e Saulit dhe të Jonatanit, birit të tij, u varrosën në vendin e Beniaminit, në Tselah, në varret e Kishit, atit të Saulit. Kështu bënë të gjitha ato që mbreti kishte urdhëruar. Pas kësaj Perëndia dëgjoi lutjen që u bë për vendin.

15

Filistejtë i shpallën përsëri luftë Izraelit dhe Davidi zbriti me gjithë shërbëtorët e tij për të luftuar kundër Filistejve; dhe Davidi u lodh;

16

Ishbi-Benobi, një nga pasardhësit e gjigantëve që kishte një shtizë që peshonte treqind sikla bronzi dhe mbante në brez një shpatë të re, kishte ndër mend të vriste Davidin;

17

por Abishai, bir i Tserujahut, shkoi në ndihmë të mbretit, goditi Filisteun dhe e vrau. Atëherë njerëzit e Davidit u betuan: "Ti nuk do të dalësh më me ne për të luftuar dhe nuk do ta shuash llambën e Izraelit".

18

Pas kësaj u bë një betejë tjetër me Filistejtë në Gob; atëherë Hushathiti Sibekai vrau Safin, një nga pasardhësit e gjigantëve.

19

U bë një betejë tjetër me Filistejtë në Gob; dhe Elhanani, bir i Jaare-Oregimit nga Betlemi, vrau vëllanë e Goliathit nga Gathi; shkopi i shtizës së tij ishte shuli i vegjës së endësit.

20

U bë një betejë tjetër në Gath, ku ishte një njeri me shtat të lartë, i cili kishte gjashtë gishtërinj në çdo dorë dhe gjashtë gishtërinj në çdo këmbë, gjithsej njëzet e katër gishtërinj; edhe ai ishte një pasardhës i gjigantëve.

21

Ai e fyu Izraelin, por Jonathani, bir i Shimeahut, vëlla i Davidit, e vrau.

22

Këta të katër ishin pasardhësit e gjigantëve në Gath. Ata u vranë nga dora e Davidit dhe e shërbëtorëve të tij.

2 i Samuelit 22


2 i Samuelit Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 21

2 i Samuelit

Return to Index

Chapter 22

1

Davidi i drejtoi Zotit fjalët e këtij kantiku ditën që Zoti e çliroi nga duart e të gjithë armiqve të tij dhe nga dora e Saulit. Ai tha:

2

"Zoti është fortesa ime, kalaja ime dhe çlirimtari im,

3

Perëndia im, shkëmbi në të cilin strehohem, mburoja ime, fuqia e shpëtimit tim, strehimi im i lartë, streha ime. O shpëtimtari im, ti më shpëton nga dhuna!

4

Unë i kërkoj ndihmë Zotit që meriton të lavdërohet, dhe kështu më shpëtoi nga duart e armiqve të mi.

5

Valët e vdekjes më kishin rrethuar dhe përrenjtë e shkatërrimit më kishin tmerruar.

6

Dhimbjet e Sheolit më kishin zënë dhe lakun e vdekjes e kisha para syve.

7

Në ankthin tim i kërkova ndihmë Zotit dhe i klitha Perëndisë tim. Ai e dëgjoi zërin tim nga tempulli ku ndodhej dhe klithma ime arriti në veshët e tij.

8

Atëherë toka u trondit dhe u drodh, themelet e qiejve u lëkundën dhe u shkundën, sepse ai ishte tërë zemërim.

9

Një tym ngjitej nga fejzat e hundës së tij dhe një zjarr përvëlues i dilte nga goja; prej tij dilnin thëngjij.

10

Ai i uli qiejtë dhe zbriti me një mjegull të dendur poshtë këmbëve të tij.

11

Ai rrinte kaluar mbi një kerubin, fluturonte dhe dukej mbi flatrat e erës.

12

Si shatorre rreth vetes kishte vënë terrin, errësirën e ujërave dhe retë e dendura të qiellit.

13

Nga shkëlqimi që i priste dilnin thëngjij.

14

Zoti gjëmoi në qiejt dhe Më i Larti bëri të dëgjohet zëri i tij.

15

Hodhi shigjeta dhe shpërndau armiqtë, hodhi shigjetat e tij dhe i shpërndau.

16

Atëherë doli shtrati i detit dhe themelet e botës u zbuluan, me qortimin e Zotit, me erën që shfrynë, fejzat e hundës së tij.

17

Ai nga lart shtriu dorën dhe më kapi, më nxori nga ujërat e mëdha.

18

Më çliroi nga armiku im i fuqishëm dhe nga ata që më urrenin, sepse ishin më të fortë se unë

19

Ata ishin ngritur kundër meje ditën e mjerimit tim, por Zoti qe përkrahësi im,

20

ai më çoi larg tyre; ai më shpëtoi sepse i pëlqej.

21

Zoti më ka shpërblyer simbas së drejtës sime dhe më ka dhënë simbas pastërtisë së duarve të mia,

22

sepse kam ndjekur rrugët e Zotit dhe nuk jam larguar pabesisht nga Perëndia im.

23

Sepse kam mbajtur para vetes të gjitha ligjet e tij dhe nuk jam larguar nga statutet e tij.

24

Kam qenë i ndershëm me të dhe i jam ruajtur paudhësisë.

25

Prandaj Zoti më ka dhënë simbas së drejtës sime, simbas pastërtisë sime përpara syve të tij.

26

Ti tregohesh i mëshirshëm me njeriun e përshpirtshëm dhe i drejtë me njeriun e drejtë;

27

ti tregohesh i pastër me njeriun e pastër dhe dinak me njeriun e çoroditur.

28

Ti shpëton njerëzit e hidhëruar, por shikimi yt ndalet mbi kryelartët për t`i ulur.

29

Po, ti je drita ime, o Zot; Zoti ndriçon terrin tim.

30

Me ty mund të sulmoj një grup, me Perëndinë tim mund të kapërcej një mur.

31

Rruga e Zotit është e përsosur; fjala e Zotit është purifikuar me zjarrin. Ai është mburoja e të gjithë atyre që kanë shpresë tek ai.

32

Në fakt kush është Perëndi përveç Zotit? Dhe kush është Kalaja përveç Perëndisë tonë?

33

Zoti është kalaja ime e fuqishme, ai e bën të përsosur rrugën time.

34

Ai i bën këmbët e mia si ato të drerit dhe më bën të mbahem mirë në vendet e mia të larta.

35

Ai i mëson duart e mia për betejë dhe krahët e mia mund të tendosin një hark prej bronzi.

36

Ti më ke dhënë edhe mburojën e shpëtimit tënd dhe mirësia jote më ka bërë të madh.

37

Ti i ke zgjedhur hapat e mia dhe këmbët e mia nuk kanë ngurruar në këtë rast.

38

Unë i kam ndjekur armiqtë e mi dhe i kam shkatërruar, nuk jam kthyer prapa para se t`i shfarosja.

39

I kam shkatërruar dhe shtypur, dhe ata nuk kanë mundur më të ngrihen kundër meje; ata kanë rënë nën këmbët e mia.

40

Ti më ke dhënë forcë në betejë, dhe bëre që të më përulen ata që ngriheshin kundër meje;

41

bëre që të më kthenin kurrizin armiqtë e mi përpara meje, dhe unë zhduka ata që më urrenin.

42

Ata shikuan, por nuk pati njeri që t`i shpëtonte; i klithën Zotit, por ai nuk iu përgjigj atyre.

43

Unë i thërmova si pluhuri i tokës, i copëtova dhe i shkela si balta e rrugëve.

44

Ti më ke çliruar nga mosmarrëveshjet e popullit tim, më ke ruajtur si udhëheqës i kombeve; një popull që nuk e njihja më ka shërbyer.

45

Bijtë e të huajve më nënshtrohen mua; sa më dëgjojnë, më binden.

46

Bijtë e të huajve kanë humbur guximin, kanë dalë duke u dridhur nga fortesat e tyre.

47

Rroftë Zoti! Qoftë e bekuar Fortesa ime! U lartësoftë në qiell Perëndia, Fortesa e shpëtimit tim!

48

Éshtë Perëndia që hakmerret për mua, që më nënshtron popujt,

49

dhe më liron nga armiqtë e mi. Ti më larton mbi ata që ngrihen kundër meje dhe më çliron nga njeriu i furishëm.

50

Prandaj, o Zot, do të të kremtoj midis kombeve dhe do të këndojë lavdinë e emrit tënd.

51

Lirime të mëdha i siguron mbretit të tij, sillet dashamirës me të vajosurin, me Davidin dhe me pasardhësit e tij përjetë".

2 i Samuelit 23


2 i Samuelit Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 22

2 i Samuelit

Return to Index

Chapter 23

1

Këto janë fjalët e fundit të Davidit. Kështu thotë Davidi, bir i Isait, kështu thotë njeriu që u ngrit lart, i vajosuri i Perëndisë së Jakobit, këngëtari i ëmbël i Izraelit:

2

"Fryma e Zotit ka folur nëpërmjet meje dhe fjala e tij ka qenë mbi buzët e mia.

3

Perëndia i Izraelit ka folur, Kalaja e Izraelit më ka thënë: "Ai që mbretëron me drejtësi mbi njerëzit, ai që mbretëron në frikën e Perëndisë,

4

është si drita e mëngjesit në të dalë të diellit, në një mëngjes pa re, ashtu si shkëlqimi mbas shiut, që bën të mbijë bari i njomë nga dheu".

5

A nuk është vallë kështu shtëpia ime përpara Perëndisë? Sepse ai ka lidhur me mua një besëlidhje të përjetshme që parashikon çdo gjë dhe që është e sigurt. A nuk do të bëjë ai të lulëzojë shpëtimi im i plotë dhe të gjitha ato që unë dëshiroj?

6

Njerëzit e kobshëm do të hidhen tej të gjithë si gjembat, sepse nuk mund të kapen me duar.

7

Kush i prek duhet të armatoset me një hekur ose me shkopin e një ushte; ato digjen plotësisht në vend me zjarr".

8

Këto janë emrat e luftëtarëve trima që ishin në shërbim të Davidit: Josheb-Bashshebethi, Tahkemoniti, prijës i oficerëve kryesorë. Atë e quajtën Etseniti Adino; sepse kishte vrarë tetëqind njerëz në një herë të vetme.

9

Pas tij vinte Eleazari, bir i Dodas, që ishte bir i Ahohit, një ndër tre luftëtarët trima që ishin me Davidin, kur sfiduan Filistejtë e mbledhur për të luftuar, ndërsa Izraelitët ishin tërhequr.

10

Ai u ngrit dhe i goditi Filistejtë, deri sa dora e tij e rraskapitur i ngriu me shpatën. Atë ditë Zoti korri një fitore të madhe dhe populli shkoi pas tij vetëm për të bërë plaçkë.

11

Prapa tij vinte Shamahu, bir i Agesë, Hararitit. Filisejtë ishin mbledhur në një numër të madh në një fushë të mbjellë me thjerrëza. Populli ia kishte mbathur përpara Filistejve,

12

por Shamahu, ishte vendosur në mes të kampit dhe e mbrojti atë, dhe bëri kërdinë në radhët e Filistejve. Kështu Zoti korri një fitore të madhe.

13

Tre nga tridhjetë krerët zbritën në kohën e korrjes dhe erdhën te Davidi në shpellën e Adullamit, ndërsa një grup Filistejsh kishte ngritur kampin e tij në luginën e gjigantëve.

14

Davidi ndodhej atëherë në kala dhe kishte një garnizon Filistejsh në Betlem.

15

Davidi pati një dëshirë të madhe dhe tha: "Ah, sikur dikush të më jepte të pija ujë nga pusi i Betlemit, që është afër portës".

16

Të tre trimat çanë në mes të kampit të Filistejve dhe morën ujë nga pusi i Betlemit, pranë portës; pastaj e morën me vete dhe ia çuan Davidit. Por ai nuk desh ta pinte, por e derdhi përpara Zotit,

17

duke thënë: "Larg qoftë për mua, o Zot, një veprim i tillë! A nuk u vu, vallë gjaku i njerëzve, jeta e tyre në rrezik?". Dhe nuk deshi ta pinte. Kështu vepruan ata tre trima.

18

Abishai, vëlla i Joabit dhe biri Tserujahut, ishte prijës i një treshe tjetër. Ngriti ushtën e tij kundër treqind njerëzve dhe i vrau; kështu u bë i famshëm në mes të treve.

19

Ishte më i dëgjuari i treshes; prandaj u bë dhe kryetari i tyre, por nuk arriti të barazohet me tre të parët.

20

Benajahu, bir i Jehojadit, bir i një trimi nga Kabtseeli, bëri trimëri të mëdha. Vrau dy heronj të Moabit, që ishin si luanë. Zbriti edhe në mes të një sterne ku vrau një luan, një ditë që binte borë.

21

Ai vrau gjithashtu një Egjiptas gjigand që kishte në dorë një shtizë; por Benajahu i doli përballë me një bastun, i hoqi nga dora shtizën dhe e vrau me shtizën e tij.

22

Këto gjëra bëri Benajahu, bir i Jehojadit, dhe u bë i famshëm ndër të tre trima.

23

Ishte më i dëgjuari i të tridhjetëve, por nuk arriti të barazohet me treshen e parë. Davidi e bëri shef të truprojes së tij.

24

Pastaj vinin: Asaheli, vëlla i Joabit, njeri nga tridhjetët; Elhanani, bir i Dodos, nga Betlemi;

25

Shamahu nga Harodi; Elika nga Harodi;

26

Heleci nga Palti; Ira, bir i Ikeshit, nga Tekoa;

27

Abiezeri nga Anathothi; Mebunai nga Husha;

28

Tsalmoni nga Ahoahu; Maharai nga Netofa;

29

Helebi, bir i Baanahut (nga Netofa);

30

Benajahu nga Pirathoni; Hidai nga përrenjtë e Gaashit;

31

Abi-Alboni nga Arbathi; Azmavethi nga Barhumi;

32

Eliahba nga Shaalboni (nga bijtë e Jasenit), Jonathani;

33

Shamahu nga Harari; Ahiami, bir i Shararit, nga Harari;

34

Elifeleti, bir i Ahasbait, bir i një Maakatheu; Eliami, bir i Ahithofelit, nga Gilo;

35

Hetsrai nga Karmeli; Paarai nga Arabi;

36

Igali, bir i Nathanit, nga Tsobahu; Bani nga Gadi;

37

Tseleku, Amoniti; Naharai nga Beerothi (shqyrtar i Joabit, birit të Tserujahut);

38

Ira nga Jetheri; Garedi nga Jetheri;

39

Uriahu, Hiteu. Gjithsej tridhjetë e shtatë veta.

2 i Samuelit 24


2 i Samuelit Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 23

2 i Samuelit

Return to Index

Chapter 24

1

Zemërimi i Zotit u ndez përsëri dhe ai nxiti Davidin kundër popullit, duke i thënë: "Shko të bësh regjistrimin e Izraelit dhe të Judës".

2

Kështu mbreti i tha Joabit, komandantit të ushtrisë që ishte me të: "Shko nëpër të gjitha fiset e Izraelit, nga Dani deri në Beer-Sheba, dhe bëni regjistrimin e popullsisë që unë të di numrin e saj".

3

Joabi iu përgjigj mbretit: "Zoti, Perëndia yt, ta shumëzojë popullin njëqind herë më tepër nga ç`është dhe sytë e mbretit, të zotërisë tim, të mund ta shohin këtë gjë. Po pse mbreti, zotëria im, e dëshiron një gjë të tillë?".

4

Megjithatë urdhëri i mbretit iu imponua Joabit dhe krerëve të ushtrisë. Kështu Joabi dhe krerët e ushtrisë u larguan nga mbreti dhe shkuan të bëjnë regjistrimin e popullsisë së Izraelit.

5

Ata kaluan Jordanin dhe ngritën kampin e tyre në Aroer, në të djathtë të qytetit që ishte në mes të luginës së Gadit dhe në drejtim të Jezerit.

6

Pastaj shkuan në Galaad dhe në vendin e Tahtim-Hodshit; pastaj vajtën në Dan-Jaan dhe në rrethinat e Sidonit.

7

Shkuan edhe në kalanë e Tiros dhe në të gjitha qytetet e Hivejve dhe të Kananejve, dhe arritën në jug të Judës, deri në Beer-Sheba.

8

Kështu përshkuan tërë vendin dhe mbas nëntë muajsh e njëzet ditë u kthyen përsëri në Jeruzalem.

9

Joabi i dorëzoi mbretit shifrën e regjistrimit të popullsisë: kishte në Izrael tetëqind mijë njerëz të fortë, të aftë për të përdorur shpatën, por njerëzit e Judës ishin pesëqind mijë.

10

Por, mbasi bëri regjistrimin e popullsisë, zemra e Davidit e qortoi shumë rëndë atë dhe ai i tha Zotit: "Kam kryer një mëkat shumë të rëndë duke vepruar në këtë mënyrë; por tani, o Zot, shlyej paudhësinë

11

Kur në mëngjes Davidi u ngrit, fjala e Zotit iu drejtua profetit Gad, shikuesit të Davidit, duke thënë:

12

"Shko e i thuaj Davidit: Kështu thotë i Zoti: "Unë të propozoj tri gjëra; zgjidh njerën prej tyre dhe unë do ta bëj atë për ty"".

13

Kështu Gadi shkoi te Davidi për t`i njoftuar ngjarjen dhe i tha: "A do që të vijnë për ty shtatë vjet zi buke në vendin tënd, apo tre vjet arratisje përpara armiqve që të ndjekin, apo tri ditë murtaje në vendin tënd? Tani mendohu dhe shiko pak se çfarë përgjigje duhet t`i jap atij që më ka dërguar".

14

Davidi i tha Gadit: "Gjendem në një situatë tërë ankth! Le të bie edhe në duart e Zotit, sepse dhembshuria e tij është e madhe, por mos rënça në duart e njerëzve!".

15

Kështu Zoti dërgoi murtajën në Izrael, nga ai mëngjes deri në kohën e caktuar. Shtatëdhjetë mijë veta të popullit vdiqën nga Dani deri në Beer-Sheba.

16

Ndërsa engjëlli e shtrinte dorën mbi Jeruzalem për ta shkatërruar, Zotit i erdhi keq për këtë fatkeqësi dhe i tha engjëllit që shfaroste popullin: "Mjaft! Tani tërhiqe dorën!". Engjëlli i Zoti ndodhej afër lëmit të Araunahut, Gebuseitit.

17

Kur Davidi pa engjëllin që godiste popullin, i tha Zotit: "Ja, unë kam kryer një mëkat, kam vepruar në mënyrë të padrejtë, por këto dele ç`kanë bërë? Prandaj dora jote të drejtohet kundër meje dhe kundër shtëpisë së atit tim!".

18

Atë ditë Gadi erdhi te Davidi dhe i tha: "Shko dhe ndërto një altar për Zotin në lëmin e Araunahut, Gebuseitit".

19

Kështu Davidi shkoi, simbas fjalës së Gadit, ashtu si kishte urdhëruar Zoti.

20

Araunahu shikoi dhe dalloi mbretin dhe shërbëtorët e tij që drejtoheshin nga ai; atëherë ai doli dhe u shtri para mbretit me fytyrën për tokë.

21

Pastaj Araunau tha: "Pse mbreti, zotëria im, ka ardhur te shërbëtori i tij?". Davidi u përgjigj: "Për të blerë nga ti këtë lëmë dhe për të ndërtuar mbi të një altar për Zotin, me qëllim që mjerimi të largohet nga populli".

22

Araunahu i tha Davidit: "Mbreti, zotëria im, le të marrë dhe të ofrojë atë që i pëlqen! Ja qetë e olokaustit; veglat e shirjes dhe zgjedha e qeve do të shërbejë si dru.

23

O mbret, të gjitha këto gjëra Araunahu ia fal mbretit". Pastaj Araunahu i tha mbretit: "Zoti, Perëndia yt, të qoftë i mbarë!".

24

Por mbreti iu përgjigj Araunahut: "Jo, unë do t`i blej këto gjëra nga ti me çmimin që kushtojnë, dhe nuk do t`i ofrojë Zotit, Perëndisë tim, olokauste që nuk më kushtojnë asgjë". Kështu Davidi bleu lëmin dhe qetë për pesëdhjetë sikla argjendi.

25

Pastaj Davidi ndërtoi në atë vend një altar për Zotin dhe ofroi olokauste dhe flijime falenderimi. Kështu Zoti mori parasysh lutjen e bërë nga vendi dhe mjerimi u largua nga populli i Izraelit.

1 i Mbretërve 1


1 i Mbretërve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 i Samuelit 24

1 i Mbretërve

Return to Index

Chapter 1

1

Tani mbreti David ishte plak dhe i shtyrë në moshë dhe, megjithëse e mbulonin me rroba, nuk ngrohej dot.

2

Prandaj shërbëtorët e tij thanë: "Të kërkohet për mbretin, zotërinë tonë, një vajzë e virgjër që ta ndihmojë atë, të kujdeset për të dhe të flerë mbi gjirin e tij; kështu mbreti, zotëria jonë, do të mund të ngrohet.

3

Atëherë kërkuan në të gjithë territorin e Izraelit një vajzë të bukur dhe gjetën Abishagin, Shunamiten, dhe e çuan te mbreti.

4

Vajza ishte shumë e bukur, kujdesej për mbretin dhe i shërbente; por mbreti nuk e njohu.

5

Adonijahut, birit të Hagithit, i qe rritur mendja, dhe thoshte: "Do të jem unë mbret!". Dhe gjeti qerre, kalorës dhe pesëdhjetë njerëz që të vraponin para tij.

6

(I ati i tij nuk e kishte qortuar kurrë në jetën e tij, duke i thënë: "Pse bën kështu?". Edhe Adonijahu ishte shumë i bukur dhe kishte lindur mbas Absalomit).

7

Ai u mor vesh me Joabin, birin e Tserujahut, dhe me priftin Abiathar, të cilët i vajtën pas Adonijahut dhe e ndihmuan.

8

Por prifti Tsadok, Benajathi, bir i Jehojadit, profeti Nathan, Shimei, Rei dhe trimat e Davidit nuk ishin me Adonijahun.

9

Adonijahu flijoi dele, qe dhe viça të majmë pranë shkëmbit të Zoheletit, që ndodhet afër kroit të Rogelit dhe ftoi të gjithë vëllezërit e tij, bij të mbretit, dhe të gjithë njerëzit e Judës që ishin në shërbim të mbretit.

10

Por nuk ftoi profetin Nathan, as Banajahun, as trimat, as Salomonin, vëllanë e tij.

11

Atëherë Nathani i foli Bath-Shebës, nënës së Salomonit, dhe i tha: "Nuk ke dëgjuar që Adonijahu, bir i Hagithit, është bërë mbret, dhe Davidi, zotëria ynë, nuk e di aspak?

12

Prandaj më lejo të të jap një këshillë, që të shpëtosh jetën tënde dhe atë të birit tënd, Salomonit.

13

Shko, hyr te mbreti David dhe i thuaj: "O mbret, o imzot, a nuk i je betuar vallë shërbëtores sate duke thënë: Biri yt Salomoni ka për të mbretëruar pas meje dhe do të ulet mbi fronin tim? Pse, pra, u bë mbret Adonijahu?".

14

Pastaj, ndërsa ti do të jesh akoma duke folur me mbretin, unë do të hyj pas teje dhe do të mbështes fjalët e tua".

15

Kështu Bath-Sheba hyri në dhomën e mbretit. (Mbreti ishte shumë plak dhe shërbehej nga Shunamitja, Abishagai).

16

Bath-Sheba u përul dhe ra përmbys përpara mbretit. Mbreti i tha: "Çfarë do?".

17

Ajo iu përgjigj: "O imzot, ti i je betuar shërbëtores sate në emër të Zotit, Perëndisë tënd, duke thënë: "Biri yt Salomoni ka për të mbretëruar pas meje dhe do të ulet mbi fronin tim".

18

Tani përkundrazi Adonijahu është bërë mbret dhe ti, o mbret, o imzot as nuk e di fare.

19

Ai ka flijuar një numër të madh qesh, viçash të majmë dhe delesh; ka ftuar tërë bijat e mbretit, priftin Abiathar dhe Joabin, komandantin e ushtrisë, por nuk ka ftuar Salomonin, shërbëtorin tënd.

20

Tani sytë e tërë Izraelit janë kthyer nga ti o mbret, o imzot, që ti t`u tregosh atyre kush do të ulet në fronin e mbretit, zotit tim, mbas tij.

21

Përndryshe ka për të ndodhur që kur mbreti, zotëria ime, do të flerë me gjithë etërit e tij, unë dhe biri im Salomon do të trajtohemi si fajtorë".

22

Ndërsa ajo fliste akoma me mbretin, arriti profeti Nathan.

23

Atëherë ia njoftuan mbretit ngjarjen, duke thënë: "Ja profeti Nathan!". Ky hyri në prani të mbretit dhe u shtri para tij me fytyrën për tokë.

24

Nathani tha: "O mbret, o imzot, ndofta ke thënë: "Adonijahu do të mbretërojë pas meje dhe do të ulet mbi fronin tim"?

25

Në fakt sot ai zbriti dhe flijoi një numër të madh qesh, viçash të majmë dhe delesh, ftoi tërë bijtë e mbretit, krerët e ushtrisë dhe priftin Abiathar; dhe ja tani ata po hanë e pinë përpara tij dhe thonë: "Rroftë mbreti Adonijah".

26

Por ai nuk më ka ftuar mua, shërbëtorin tënd, as priftin Tsadok, as Benajahun, birin e Jehojadit, as Salomonin, shërbëtorin tënd.

27

Kjo, a u bë pikërisht nga mbreti, zoti im, pa i njoftuar shërbëtorit tënd kush do të ulet në fronin e mbretit, të zotit tim, mbas tij?".

28

Mbreti David, duke u përgjigjur, tha: "Thirrmëni Bath-Shebën". Ajo hyri te mbreti dhe qëndroi më këmbë para tij.

29

Mbreti u betua dhe tha: "Ashtu siç është e vërtetë që rron Zoti, i cili ka liruar jetën time nga çdo fatkeqësi,

30

unë do të bëj sot pikërisht atë që të jam betuar për Zotin, Perëndinë e Izraelit, duke thënë: "Biri yt Salomon ka për të mbretëruar pas meje dhe do të ulet mbi fronin tim në vendin tim"".

31

Bath-Sheba u përul me fytyrën për tokë, ra përmbys para mbretit dhe tha: "O Zot, bëj që mbreti David të jetojë përjetë!".

32

Pastaj mbreti David tha: "Thirrmëni priftin Tsadok, profetin Nathan dhe Benajahun, birin e Jehojadit". Ata erdhën në prani të mbretit.

33

Mbreti u tha atyre: "Merrni me vete shërbëtorët e zotit tuaj, e hipeni birin tim Salomon mbi mushkën time dhe e zbrisni në Gihon.

34

Atje prifti Tsadok dhe profeti Nathan ta vajosin mbret të Izraelit. Pastaj i bini borisë dhe thoni: "Rroftë mbreti Salomon!".

35

Do të shkoni, pra, pas tij dhe ai do të vijë të ulet mbi fronin tim dhe do të mbretërojë në vendin tim, sepse e kam bërë princ të Izraelit dhe të Judës".

36

Benajahu, bir i Jehojadit, iu përgjigj mbretit duke thënë: "Amen! Kjo është edhe dëshira e Zotit, Perëndisë së mbretit zotit tim!

37

Ashtu si ka qenë Zoti me mbretin, zotin tim, kështu qoftë me Salomonin dhe e bëftë fronin tim më të madh se froni i mbretit David, i zotit tim!".

38

Atëherë prifti Tsadok, profeti Nathan, Benajahu, bir i Jehojadit, Kerethejtë dhe Pelethejtë, dolën e hipën Salomonin mbi mushkën e mbretit David dhe e çuan në Gihon.

39

Prifti Tsadok mori bririn e vajit nga tabernakulli dhe vajosi Salomonin. Pastaj i ranë borisë dhe tërë populli tha: "Rroftë mbreti Salomon!".

40

Pastaj tërë populli shkoi pas tij, duke u rënë fyejve dhe duke ndjerë një gëzim të madh aq sa toka dukej se po çohej nga brohoritjet e tyre.

41

Adonijahu dhe tërë të ftuarit e tij, ndërsa po mbaronin së ngrëni, dëgjuan zhurmë; dhe kur Joabi dëgjoi zërin e borisë, ai tha: "Ç`është kjo zhurmë e madhe që vjen nga qyteti?".

42

Ndërsa vazhdonte të fliste, ja që arriti Jonathani, bir i priftit Abiathar. Adonijahu i tha: "Hyr, ti je një trim dhe me siguri sjell lajme të mira".

43

Jonathani iu përgjigj Adonijahut dhe tha: "Aspak! Mbret Davidi, zoti ynë, bëri mbret Salomonin.

44

Ai nisi me të priftin Tsadok, profetin Nathan, Benajahun, birin e Jehojadës, Kerethejtë dhe Pelethejtë, që e hipën mbi mushkën e mbretit.

45

Kështu prifti Tsadok dhe profeti Nathan e vajosën mbret në Gibon, dhe që andej janë nisur të gjithë tërë gëzim dhe tërë qyteti po zien. Kjo është zhurma që keni dëgjuar.

46

Përveç kësaj Salomoni është ulur në fronin e mbetërisë.

47

Dhe shërbëtorët e mbretit kanë vajtur të urojnë mbretin David, zotërinë tonë, duke thënë: "Perëndia yt e bëftë emrin e Salomonit më të lavdishëm se yti dhe e bëftë fronin e tij më të madh se yti!". Pastaj mbreti ra përmbys mbi shtrat,

48

dhe tha gjithashtu: "Qoftë i bekuar Zoti, Perëndia i Izraelit, që sot uli një njeri mbi fronin tim, duke u lejuar syve të mi ta shikojnë"".

49

Atëherë tërë të ftuarve të Adonijahut u hyri tmerri, ata u ngritën dhe ikën secili në rrugën e tij.

50

Adonijahu, duke pasur frikë nga Salomoni, u ngrit dhe shkoi të kapet në brirët e altarit.

51

Këtë ia thanë Salomonit: "Ja, Adonijahu ka frikë nga mbreti Salomon dhe është kapur te brirët e altarit, duke thënë: "Mbreti Salomon të më betohet sot që nuk do ta bëjë të vdesë nga shpata shërbëtorin e tij"".

52

Salomoni u përgjigj: "Në qoftë se tregohet njeri i drejtë, nuk do t`i bjerë në tokë as edhe një fije floku, por në rast se tek ai gjendet ndonjë ligësi, ai ka për të vdekur".

53

Kështu mbreti Salomon dërgoi njerëz ta zbrisnin nga altari. Ai erdhi pastaj të bjerë përmbys përpara mbretit Salomon dhe ky i tha: "Shko në shtëpinë tënde".

1 i Mbretërve 2


1 i Mbretërve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 1

1 i Mbretërve

Return to Index

Chapter 2

1

Duke iu afruar Davidit dita e vdekjes, ai urdhëroi të birin Salomon, duke i thënë:

2

"Unë jam duke shkuar atje ku shkojnë tërë banorët e tokës; prandaj tregohu i fortë dhe sillu si burrë!

3

Respekto urdhrat e Zotit, Perëndisë tënd, duke ecur në rrugët e tij, duke zbatuar në praktikë statutet e tij, urdhërimet e tij, dekretet e tij dhe porositë e tij, ashtu siç është shkruar në ligjin e Moisiut, me qëllim që ti t`ia dalësh mbanë në të gjitha gjërat që do të bësh dhe nga çdo anë që të kthehesh,

4

dhe me qëllim që Zoti ta plotësojë premtimin që më ka bërë kur tha: "Në qoftë se bijtë e tu do të kujdesen për të ecur para meje me të vërtetë me gjithë zemër e me gjithë shpirt, nuk do të mungojë kurrë dikush mbi fronin e Izraelit".

5

Edhe ti e di ç`më ka bërë mua Joabi, bir i Tserujahut, dhe ç`u ka bërë dy krerëve të ushtrive të Izraelit, Abnerit, birit të Nerit, dhe Amas, birit të Jetherit, që ai i vrau; në kohë paqeje ka derdhur gjak lufte dhe ka njollosur me gjak lufte brezin që mbante në mes dhe sandalet që mbante në këmbë.

6

Vepro, pra me urti dhe mos lejo që flokët e tij të bardha të zbresin në paqe në Sheol.

7

Por trego mirësi me bijtë e Galaaditit Barzilai dhe ata të jenë ndër ata që hanë në tryezën tënde, sepse me një mirësi të njëllojtë ata erdhën tek unë kur po ikja me vrap para Absalomit, vëllait tënd.

8

Ja, pranë teje është edhe Shimei, bir i Beniaminitit Gera, nga Bahurimi. Ai shqiptoi një mallkim të tmerrshëm ditën që shkoja në Mahanaim, por pastaj zbriti të më takojë në Jordan dhe unë iu betova në emër të Zotit: "Nuk do të bëj të vdesësh nga shpata".

9

Tani, pra, mos e lër të pandëshkuar, sepse ti je njeri i urtë dhe di atë që duhet të bësh. Bëj që flokët e tij të bardha të zbresin të lyera me gjak në Sheol".

10

Kështu Davidin e zuri gjumi me etërit e tij dhe u varros në qytetin e Davidit.

11

Davidi mbretëroi mbi Izrael dyzet vjet, shtatë vjet në Hebron dhe tridhjetë e tre vjet në Jeruzalem.

12

Pastaj Salomoni u ul mbi fronin e Davidit, atit të tij, dhe mbretëria e tij u vendos në mënyrë të qëndrueshme.

13

Adonijahu, bir i Hagithit, shkoi te Bath-Sheba, nëna e Salomonit. Kjo i tha: "A vjen me qëllime paqësore?". Ai u përgjigj: "Po, paqësore".

14

Pastaj shtoi: "Kam diçka për të të thënë". Ajo u përgjigj: "Thuaje, pra".

15

Kështu ai tha: "Ti e di që mbretëria më takonte mua dhe që tërë Izraeli priste që unë të mbretëroja. Por mbretëria m`u hoq dhe kaloi në duart e vëllait tim, sepse atij ia dha Zoti.

16

Tani do të të bëj një kërkesë, mos ma hidh poshtë". Ajo u përgjigj: "Thuaje, pra".

17

Atëherë ai tha: "Të lutem, thuaji mbretit Salomon, i cili nuk të refuzon asgjë, që të më japë për grua Shunamiten Abishaga".

18

Bath-Sheba iu përgjigj: "Mirë! Do t`i flas mbretit në favorin tënd".

19

Bath-Sheba shkoi, pra, te mbreti Salomon për t`i folur në favor të Adonijahut. Mbreti u ngrit për t`i dalë përpara, u përul përpara saj, pastaj u ul në fronin e tij dhe urdhëroi që të vinin një fron tjetër për nënën e mbretit, dhe ajo u ul në të djathtë të tij.

20

Ajo tha: "Kam një kërkesë të vogël, mos ma refuzo". Mbreti iu përgjigj: "Bëje, pra, kërkesën tënde, o nëna ime; unë nuk do ta refuzoj".

21

Atëherë ajo i tha: "Shunamitja Abishag t`i jepet si grua vëllait tënd Adonijah".

22

Mbreti Salomon iu përgjigj nënës së tij, duke i thënë: "Pse kërkon Shunamiten Abishag për Adonijahun? Kërko për të edhe mbretërinë, sepse ai është vëllai im madhor; kërkoje për të, për priftin Abiathar dhe për Joabin, birin e Tserujahut!".

23

Atëherë mbreti Salomon u betua në emër të Zotit, duke thënë: "Perëndia ma bëftë këtë edhe më keq në rast se Adonijahu nuk e ka thënë këtë fjalë duke vënë në rrezik jetën e tij!

24

Prandaj, tani, ashtu siç është e vërtetë që rron Zoti, i cili më ka caktuar, ka vendosur të ulem në fronin e atit tim David dhe më ka themeluar një shtëpi ashtu siç kishte premtuar, sot Adonijahu do të ekzekutohet!".

25

Kështu mbreti Salomon dërgoi Benajahun, birin e Jehojadit, që u hodh mbi Adonijahun dhe ky vdiq.

26

Pastaj mbreti i tha priftit Abiathar: "Shko në Anathoth në arat e tua, sepse ti meriton vdekjen; por unë nuk do të të bëj që të vdesësh sot, sepse ke i çuar arkën e Perëndisë, Zotit, përpara atit

27

Kështu Salomoni largoi Abiatharin nga funksioni i priftit të Zotit me qëllim që të shkonte në vend fjala që Zoti kishte shqiptuar lidhur me shtëpinë e Elit në Shiloh.

28

Ndërkaq lajmi i kishte vajtur Joabit, sepse Joabi kishte ndjekur Adonijahun por nuk kishte ndjekur Absalomin. Prandaj ai u strehua në tabernakullin e Zotit dhe u kap pas brirëve të altarit.

29

Pastaj i thanë mbretit Salomon: "Joabi është strehuar në tabernakullin e Zotit dhe ndodhet pranë altarit". Atëherë Salomoni dërgoi Benajahun, birin e Jehojadit, duke i thënë: "Shko, godite!".

30

Kështu Benajahu hyri në tabernakullin e Zotit dhe i tha Joabit: "Dil jashtë!". Ai u përgjigj: "Jo, dua të vdes këtu!". Benajahu ia njoftoi ngjarjen mbretit, duke thënë: "Kështu foli Joabi dhe kështu m`u përgjigj".

31

Atëherë mbreti tha: "Bëj ashtu si të ka thënë ai: godite dhe varrose; kështu do të largosh prej meje dhe prej shtëpisë së atit tim gjakun që Joabi derdhi pa shkak.

32

Kështu Zoti do të hedhë mbi kokën e tij gjakun që ka derdhur, duke goditur dy njerëzit më të mirë dhe më të drejtë se ai dhe që i vrau me shpatë, pa dijeninë e atit tim David; është fjala për Abnerin, birin e Nerit, komandant i ushtrisë së Izraelit, dhe për Amasan, birin e Jetherit, komandant i ushtrisë së Judës.

33

Gjaku i tyre do të bjerë mbi kokën e Joabit dhe mbi kokën e pasardhësve të tij përjetë, por do të ketë paqe për gjithmonë nga ana e Zotit për Davidin, për pasardhësit e tij, për shtëpinë e tij dhe për fronin e tij".

34

Atëherë Benajahu, bir i Jehojadit, shkoi, e goditi dhe e vrau: dhe Joabi u varros në shtëpinë e tij, në shkretëtirë.

35

Në vend të tij mbreti caktoi si komandant të ushtrisë Benajahun, birin e Jehojadit, dhe vuri priftin Tsadok në vend të Abiatharit.

36

Pastaj mbreti dërgoi të thërrasin Shimein dhe i tha: "Ndërto një shtëpi në Jeruzalem dhe atje do të banosh, nuk do të dalësh më për të shkuar andej e këtej.

37

Ditën që ke për të dalë dhe ke për të kaluar përruan Kidron, dije me siguri që ke për të vdekur; gjaku yt do të bjerë mbi kokën tënde".

38

Shimei iu përgjigj kështu mbretit: "Mirë; shërbëtori yt do të bëjë ashtu si ka thënë mbreti, zotëria ime. Kështu Shimei qëndroi në Jeruzalem për një kohë të gjatë.

39

Por pas tre vjetëve ndodhi që dy shërbëtorë të Shimeit ikën pranë Akishit, birit të Makaahut, mbretit të Gathit. Këtë gjë ia njoftuan Shimeit dhe i thanë: "Ja, shërbëtorët e tu janë në Gath".

40

Atëherë Shimei u ngrit, shaloi gomarin e tij dhe shkoi në Gath për të kërkuar shërbëtorët e tij; Shimei shkoi atje dhe i ktheu shërbëtorët e tij nga Gathi.

41

Salamonit i thanë që Shimei kishte vajtur nga Jeruzalemi në Gath dhe se qe kthyer.

42

Atëherë mbreti dërgoi e thirri Shimein dhe i tha: "A nuk të vura të betoheshe në emër të Zotit dhe të kisha paralajmëruar solemnisht, duke të thënë: "Dije me siguri që ditën që do të dalësh andej këtej, ke për të vdekur". Dhe ti m`u përgjigje: "Fjala që dëgjova më shkon mbarë".

43

Pse, pra, nuk e respektove betimin që i bëre Zotit dhe urdhrin që të kishte dhënë?".

44

Mbreti i tha gjithashtu Shimeit: "Ti e di gjithë të keqen që i ke bërë Davidit, atit tim, dhe zemra jote është e ndërgjegjshme për këtë, prandaj Zoti do të bëjë që të bjerë mbi kokën tënde ligësia jote,

45

por mbreti Salomon ka për të qënë i bekuar dhe froni i Davidit do të jetë i qëndrueshëm përpara Zotit përjetë".

46

Pastraj mbreti i dha urdhër Benajahut, birit të Jehojadit, që doli e goditi Shimen dhe ky vdiq. Kështu mbeti e patundur mbretëria në duart e Salomonit.

1 i Mbretërve 3


1 i Mbretërve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 2

1 i Mbretërve

Return to Index

Chapter 3

1

Pastaj Salomoni bëri krushqi me Faraonin, mbretin e Egjiptit. U martua me të bijën e Faraonit dhe e çoi në qytetin e Davidit, deri sa të mbaronte së ndërtuari shtëpinë e tij, shtëpinë e Zotit dhe muret rrethuese të Jeruzalemit.

2

Populli ofronte flijime në vendet e larta, sepse deri në atë ditë nuk ishte ndërtuar akoma një tempull në emër të Zotit.

3

Salomoni e donte Zotin dhe respektonte statutet e Davidit, atit të tij; megjithatë ofronte flijime dhe digjte temjan në vendet e larta.

4

Mbreti shkoi në Gabaon për të ofruar flijime, sepse ky ishte vendi i lartë më i rëndësishëm; dhe mbi këtë altar Salomoni ofroi një mijë olokauste.

5

Në Gabaon, Zoti i doli në ëndërr natën Salamonit. Perëndia i tha: "Kërko ç`të duash dhe unë do ta jap".

6

Salamoni u përgjigj: "Ti ke treguar një dashamirësi të madhe ndaj shërbëtorit tënd David, atit tim, sepse ai ecte para teje me besnikëri, me drejtësi dhe me zemër të pastër ndaj teje; ti ke vazhduar të shfaqësh ndaj tij këtë dashamirësi të madhe dhe i ke dhënë një bir që të ulet mbi fronin e tij, siç po ndodh sot.

7

Tani, o Zot, Perëndia im, ti ke bërë të mbretërojë shërbëtori yt në vend të Davidit, atit tim, por unë jam veçse një fëmijë dhe nuk di si të sillem.

8

Përveç kësaj shërbëtori yt është në mes të popullit që ti ke zgjedhur, një popull i madh, tepër i shumtë për t`u numëruar dhe llogaritur.

9

Jepi, pra, shërbëtorit tënd një zemër të zgjuar, në mënyrë që të administrojë drejtësinë për popullin tënd dhe të dallojë të mirën nga e keqja. Kush në fakt mund të administrojë drejtësinë për popullin tënd kaq të madh?".

10

I pëlqeu Perëndisë që Salomoni bëri këtë kërkesë.

11

Atëherë Perëndia i tha: "Me qenë se kërkove këtë dhe nuk kërkove për vete as jetë të gjatë, as pasuri, as vdekjen e armiqve të tu, por ke kërkuar zgjuarsi për të kuptuar atë që është e drejtë,

12

ja, unë po bëj atë që ti ke kërkuar: po të jap një zemër të urtë dhe të zgjuar, sa nuk ka pasur asnjëri para teje dhe nuk ka për të dalë askush si ti mbas teje.

13

Po të jap edhe atë që nuk ke kërkuar: pasuri dhe lavdi, kështu që midis mbretërve nuk do të ketë asnjë si ti, për të gjitha ditët e jetës sate.

14

Në rast se ti ecën në rrugët e mia duke iu bindur statutet dhe urdhërimet e mia, ashtu si bëri Davidi, ati yt, unë kam për t`i zgjatur ditët e tua".

15

Salomoni u zgjua, dhe ja, ishte në ëndërr. Atëherë ai u kthye në Jeruzalem, u paraqit para arkës së besëlidhjes të Zotit, ofroi olokauste dhe flijime falënderimi, dhe shtroi një banket për të tërë shërbëtorët e tij.

16

Pastaj erdhën te mbreti dy prostituta dhe u paraqitën para tij.

17

Një nga të dy gratë tha: "O imzot, kjo grua dhe unë banojmë në të njëjtën shtëpi; unë linda kur ajo ishte akoma në shtëpi.

18

Tri ditë pasi linda unë, lindi edhe kjo grua; dhe nuk kishte njeri tjetër në shtëpi përveç ne të dyjave.

19

Djali i kësaj gruaje vdiq natën, sepse ajo kishte rënë në shtrat sipër tij.

20

Atëherë ajo u ngrit në mes të natës, mori djalin tim nga krahu im, ndërsa shërbëtorja jote po flinte, dhe e vuri mbi gjirin e saj, dhe mbi gjirin tim vendosi djalin e saj të vdekur.

21

Kur në mëngjes u ngrita për t`i dhënë gji djalit tim, pashë që kishte vdekur; por kur e kqyra me kujdes në mëngjes, pashë që nuk ishte djali që kisha lindur".

22

Atëherë gruaja tjetër tha: "Nuk është e vërtetë; djali im është ai që jeton, dhe yti është ai i vdekur". Por e para nguli këmbë: "Nuk është e vërtetë; yt bir është ai vdekur dhe imi është ai i gjallë". Kështu grindeshin përpara mbretit.

23

Atëherë mbreti tha: "Njëra thotë: "Ai i gjallë është djali im dhe ai i vdekur është yti". Dhe tjetra thotë: "Nuk është e vërtetë; ai i vdekur është djali yt dhe ai i gjallë është imi"".

24

Atëherë mbreti urdhëroi: "Më sillni një shpatë!". Kështu sollën një shpatë para mbretit.

25

Pastaj mbreti urdhëroi: "Ndajeni fëmijën e gjallë në dy pjesë dhe jepini gjysmën njërës dhe gjysmën tjetrës".

26

Atëherë gruaja e fëmijës së gjallë, që e donte shumë fëmijën e vet, i tha mbretit: "Imzot, jepjani asaj fëmijën e gjallë, por mos e vrisni". Tjetra përkundrazi thoshte: "Të mos jetë as imi, as yti; por ndaheni!".

27

Atëherë mbreti u përgjigj duke thënë: "Jepini së parës fëmijën e gjallë dhe mos e vrisni, sepse ajo është nëna e fëmijës".

28

Tërë Izraeli e mësoi vendimin që u dha nga mbreti dhe patën frikë nga mbreti sepse shihnin që dituria e Perëndisë ishte tek ai për të ushtruar drejtësinë.

1 i Mbretërve 4


1 i Mbretërve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 3

1 i Mbretërve

Return to Index

Chapter 4

1

Mbreti Salomon mbretëronte mbi tërë Izraelin.

2

Këta ishin funksionarët e tij të lartë: Azariahu, bir i priftit Tsadok,

3

Elihorefi dhe Ahijahu, bij të Shishas, ishin sekretarë; Jozafati, bir i Ahiludit, ishte kancelier;

4

Benajahu, bir i Jehojadit, ishte komandant i ushtrisë; Tsadoku dhe Abiathari ishin priftërinjtë;

5

Azariahu, bir i Nathanit, ishte kryetar i prefektëve; Zabudi, bir i Nathanit, ishte prift dhe këshilltar personal i mbretit.

6

Ahishari ishte maxhordom dhe Adinorami, bir i Abdas, ishte caktuar për haraçet.

7

Salomoni kishte dymbëdhjetë prefektë në të gjithë Izraelin, të cilët kujdeseshin për mbajtjen e mbretit dhe të shtëpisë së tij; secili prej tyre ishte ngarkuar për tu kujdesur për një muaj në vit.

8

Këto janë emrat e tyre: Ben-Hur në krahinën malore të Efraimit;

9

Ben-Dekjer në Makats, Shaalbim, Beth-Shemesh dhe Elon të Beth-Hananit;

10

Ben-Hesed në Aruboth; Sokothi dhe tërë vendi i Heferit ishin pronë e tij;

11

Ben-Abinabadi, në gjithë krahinën e Dorit; Tafatha, bijë e Salomonit, ishte gruaja e tij;

12

Baana, bir i Ahiludit, kishte Taanakun, Megidon dhe tërë Beth-Shenin, që është pranë Tsarethanit, poshtë Jizreelit, dhe që shtrihet nga Beth-Sheani deri në Abel-Meholahu dhe matanë Jokneamit.

13

Ben-Geber, në Ramoth të Galaadit, kishte fshatrat e Jairit, birit të Manasit, në Galaad, si edhe Argobin në Bashan, gjashtëdhjetë qytete të mëdha me mure dhe shule prej bronzi;

14

Ahinadabi, bir i Idos, në Mahanaim;

15

Ahimatsi, në Neftali; edhe ai kishte për grua Basmethin, një nga bijat e Salomonit;

16

Banahun, bir i Hushait, në Asher dhe në Aloth;

17

Jozafati, bir i Parnahut, në Isakar;

18

Shimei, bir i Elahut, në Beniamin;

19

Geberi, bir i Urit, në vendin e Galaadit, në vendin e Sihonit, mbretit të Amorejve, dhe të Ogut, mbretit të Bashanit; ai ishte i vetmi prefekt që ishte në vend.

20

Juda dhe Izraeli ishin të shumtë si rëra që është në bregun e detit. Ata hanin dhe pinin me gaz.

21

Kështu Salomoni sundone mbi gjithë mbretërinë nga Lumi deri në vendin e Filistejve dhe në kufijtë e Egjiptit. Këta i sillnin haraçe dhe i shërbyen tërë ditët e jetës së tij.

22

Furnizimi ditor i ushqimeve për Salomonin përbëhej nga tridhjetë kore lule dielli dhe gjashtëdhjetë kore mielli të zakonshëm,

23

dhjetë qe të majmë, njëzet qe të kullotës dhe njëqind dele pa llogaritur drerët, gazelat, kapronjtë dhe shpendët e majmë.

24

Ai sundonte gjithë vendin nga kjo anë e Lumit, nga Tifsahu deri në Gaza, mbi tërë mbretërit nga kjo anë e Lumit, dhe jetonte në paqe me të gjithë shtetet kufitare që ishin rreth e qark.

25

Juda dhe Izraeli, nga Dani deri në Beer-Sheba, jetuan të sigurtë, secili nën pjergullën dhe fikun e tij, tërë kohën që mbretëroi Salomoni.

26

Salomoni kishte gjithashtu dyzet mijë stalla kuajsh për qerret e tij dhe dymbëdhjetë mijë kalorës.

27

Këta prefektë, secili në muajin e tij, merreshin me mbajtjen e mbretit Salomon dhe të gjithë atyre që pranoheshin në tryezën e tij; dhe nuk linin t`u mungonte asgjë.

28

Sillnin edhe elbin dhe kashtën për kuajt dhe mushkat në vendin e duhur, secili sipas urdhrave që kishte marrë.

29

Perëndia i dha Salomonit dituri, zgjuarsi të madhe dhe një mëndje të hollë si rëra që është në bregun e detit.

30

Dhe dituria e Salomonit ia kaloi diturisë të të gjithë bijve të Lindjes dhe tërë diturisë të Egjiptasve.

31

Ai ishte më i ditur se çdo njeri tjetër: më tepër se Ezrahiti Ethan; më tepër se Hemani, se Kakoli dhe se Darda, bijtë e Maholit; dhe fama e tij u përhap në të gjitha kombet e afërta.

32

Shqiptoi tre mijë proverba dhe kantikët e tij qenë një mijë e pesëqind.

33

Foli edhe për drurët, nga kedri i Libanit deri në isopin që mbin nga muri; foli gjithashtu për kafshët, për zogjtë, për rrëshqanorët dhe për peshqit.

34

Nga të gjithë popujt vinin njerëz për të dëgjuar diturinë e Salomonit; ata ishin të dërguar nga tërë mbretërit e dheut që kishin dëgjuar të flitej për diturinë e tij.

1 i Mbretërve 5


1 i Mbretërve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 4

1 i Mbretërve

Return to Index

Chapter 5

1

Kur Hirami, mbret i Tiros, mësoi që Salomoni ishte vajosur mbret në vend të atit të tij, dërgoi shërbëtorët e tij, sepse Hirami kishte qenë gjithnjë mik i Davidit.

2

Atëherë Salomoni dërgoi t`i thotë Hiramit:

3

"Ti e di që ati im David nuk ka mundur të ndërtojë një tempull në emër të Zotit, Perëndisë të tij, për shkak të luftrave të ndërmarra nga çdo anë kundër tij, deri sa Zoti i vuri armiqtë e tij nën shputën e këmbëve të tij.

4

Por tani Zoti, Perëndia im, më ka dhënë paqe rreth e qark; dhe nuk kam më kundërshtarë, as ndonjë fatkeqësi.

5

Prandaj tani kam ndërmend të ndërtoj një tempull në emër të Zotit, Perëndisë tim, sipas premtimit që i bëri Zoti atit tim David, kur i tha: "Yt bir, që unë do të vendos mbi fronin tënd, ka për të qënë ai që do të ndërtojë një tempull në emrin tim".

6

Jep urdhër, pra, që të priten për mua kedrat e Libanit. Shërbëtorët e mi do të punojnë me shërbëtorët e tu, dhe si pagë unë do t`u jap shërbëtorëve të tu tërë ato që do të më kërkosh ti. Ti e di mirë që ndër ne nuk ka njeri që di t`i presë drurët si ata të Sidonit".

7

Kur Hirami i dëgjoi fjalët e Salomonit, u gëzua së tepërmi dhe tha: "Qoftë i bekuar sot Zoti, që i ka dhënë Davidit një bir të urtë për të mbretëruar mbi këtë popull të madh".

8

Pastaj Hirami dërgoi t`i thotë Salomonit: "E shqyrtova me kujdes mesazhin që më çove. Unë do të bëj të gjitha ato që dëshiron ti lidhur me lëndën e kedrit dhe të qiparisit.

9

Shërbëtorët e mi do t`i sjellin nga Libani deri në det dhe do t`i transportojnë që andej me trap deri në vendin që ti do të më tregosh; pastaj do t`i shkarkojnë atje dhe ti do t`i çosh tutje. Si shpërblim, ti do të plotësosh dëshirën time, duke furnizuar me ushqime shtëpinë time".

10

Kështu Hirami e furnizoi Salomonin me tërë lëndën e kedrit dhe të qiparisit që ai kishte nevojë.

11

Salomoni nga ana e tij e furnizoi Hiramin me njëzet mijë kore gruri për të mbajtur shtëpinë e tij dhe njëzet kore vaj të pastër ulliri; Salomoni i jepte Hiramit çdo vit tërë këto gjëra.

12

Zoti i dha dituri Salomonit, ashtu siç ia kishte premtuar; kështu mbretëroi paqja midis Hiramit dhe Salomonit, dhe të dy bënë aleancë.

13

Mbreti Salomon rekrutoi njerëz për punë të detyruar në tërë Izraelin, dhe ata që u caktuan për punë të detyruar ishin tridhjetë mijë njerëz.

14

I dërgonte me turne në Liban nga dhjetëmijë në muaj; kalonin një muaj në Liban dhe dy muaj në shtëpitë e tyre; Adonirami ishte drejtuesi i punimeve të detyruara.

15

Salomoni kishte gjithashtu shtatëdhjetë mijë njerëz që transportonin ngarkesa dhe tetëdhjetë mijë gurgdhëndës në male,

16

pa llogaritur tremijë e treqind përgjegjës të caktuar nga Salomoni për veprimtaritë e ndryshme dhe për të mbikqyrur personat e caktuar në punimet.

17

Mbreti urdhëroi të nxirreshin gurë të mëdhenj, gurë me vlerë dhe gurë katërkëndësh për të bërë themelet e tempullit.

18

Kështu punëtorët e Salomonit dhe punëtorët e Hiramit dhe Giblejtë nxorën gurët, dhe përgatitën lëndën e drurit dhe gurët për ndërtimin e tempullit.

1 i Mbretërve 6


1 i Mbretërve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 5

1 i Mbretërve

Return to Index

Chapter 6

1

Në vitin katërqind e tetëdhjetë mbas daljes së bijve të Izraelit nga vendi i Egjiptit, në vitin e katërt të mbretërimit të tij mbi Izrael, në muajin e Zivit, që është muaji i dytë, Salomoni filloi të ndërtojë shtëpinë e Zotit.

2

Tempulli që ndërtoi mbreti Salomon për Zotin ishte gjashtëdhjetë kubitë i gjatë, njëzet i gjerë dhe tridhjetë i lartë.

3

Portiku përpara tempullit ishte njëzet kubitë i gjatë, i barabartë, pra, me gjerësinë e tempullit, dhe gjerësia e tij shtrihej dhjetë kubitë nga fasada e tempullit.

4

Në tempull vuri dritare me hekura.

5

Pranë murit të tempullit ai ndërtoi dhoma që rrethonin tërë murin e tempullit, si vendin e shenjtë ashtu dhe vendin shumë të shenjtë; kështu ai bëri dhoma anësore rreth e qark.

6

Dhomat e katit të parë ishin të gjera pesë kubitë, ato të katit të mesëm gjashtë kubitë dhe ato të katit të tretë shtatë kubitë; në fakt ai kishte ndërtuar dalje rreth e rrotull mureve të tempullit, në mënyrë që trarët e mbështetjes të mos futeshin në muret e tempullit.

7

Për ndërtimin e tempulit u përdorën gurë që ishin latuar në gurore; kështu gjatë ndërtimit të tempullit nuk u dëgjua zhurma e çekiçit, e sëpatës ose e ndonjë vegle tjetër prej hekuri.

8

Hyrja e katit të parë gjendej në krahun e djathtë të tempullit; kështu me anë të një shkalle në trajtë spirale hipje në katin e mesëm, dhe nga kati i mesëm në të tretin.

9

Mbasi përfundoi ndërtimin e tempullit, Salomoni e mbuloi me trarë dhe me dërrasa kedri.

10

Ndërtoi katet anësore me dhoma rreth e qark tempullit, secili i lartë pesë kubitë, dhe i lidhi me tempullin me trarë kedri.

11

Fjala e Zotit iu drejtua Salomonit, duke i thënë:

12

"Për këtë tempull që po më ndërton, në qoftë se ti u përmbahesh statuteve të mia, zbaton në praktikë dekretet e mia dhe u bind të gjitha urdhërimeve të mia duke ecur në to unë do të përmbush me ty premtimin që i dhashë Davidit, atit tënd:

13

do të banoj në mes të bijve të Izraelit dhe nuk do ta braktis popullin tim të Izrarelit".

14

Kështu Salomoni ndërtoi tempullin dhe e përfundoi.

15

Pastaj ndërtoi muret ndarës të tempullit me dërrasa të kedrit; dhe nga dyshemeja e tempullit deri në tavan e veshi nga brenda me dru; pastaj e mbuloi dyshemenë e tempullit me dërrasa qiparisi.

16

Veshi gjithashtu me dërrasa kedri një hapësirë prej njëzet kubitësh në fund të tempullit, nga dyshemeja deri në tavan; dhe këtë hapësirë të brendshme e rezervoi si shenjtërore, si një vend shumë të shenjtë.

17

Shtëpia, domethënë tempulli, përpara vendit shumë të shenjtë ishte e gjatë dyzet kubitë.

18

Pjesa e brendshme e tempullit ishte prej kedri të gdhendur me sfera dhe me lule të çelura; çdo gjë ishte prej kedri dhe nuk dukej asnjë gur.

19

Salomoni e përgatiti vendin shumë të shenjtë në pjesën e brendshme të tempullit, për të vënë aty arkën e besëlidhjes të Zotit.

20

Vendi shumë i shenjtë ishte njëzet kubitë i gjatë, njëzet kubitë i gjerë dhe njëzet kubitë i lartë. Salomoni e veshi me ar të kulluar; dhe e veshi altarin me kedër.

21

Kështu Salomoni e veshi pjesën e brendshme të tempullit me ar të kulluar, shtriu zinxhira ari përpara vendit shumë të shenjtë dhe e veshi me ar.

22

Veshi me ar tërë tempullin deri sa mbaroi së ndërtuari dhe veshi me ar gjithashtu tërë altarin që i takonte vendit shumë të shenjtë.

23

Në pjesën e brendshme të vendit shumë të shenjtë bëri dy kerubinë me dru ulliri, që ishin dhjetë kubitë të lartë.

24

Krahu i një kerubini ishte pesë kubitë dhe tjetri ishte gjithashtu pesë kubitë; kishte, pra, dhjetë kubitë nga maja e një krahu deri te maja e tjetrit.

25

Edhe kerubini tjetër ishte dhjetë kubitësh; të dy kerubinët kishin po ato përmasa dhe po atë formë.

26

Lartësia e një kerubini ishte dhjetë kubitë po kështu edhe ajo e kerubinit tjetër.

27

Salomoni i vendosi kerubinët në mes të vendit shumë të shenjtë. kerubinët i kishin krahët të hapur; krahu i të parit prekte njërin mur ndarës dhe krahu i të dytit prekte murin tjetër; krahët e tyre të brendshme takoheshin në mes të shtëpisë.

28

Pastaj i veshi me ar kerubinët.

29

Pastaj riprodhoi mbi të gjitha muret ndarës të trempullit, rreth e qark, figura në reliev kerubinësh, palma dhe lule të çelura, si brenda ashtu dhe jashtë.

30

Pastaj veshi me ar dyshemenë e tempullit, si nga brenda ashtu dhe nga jashtë.

31

Për të hyrë në vendin tepër të shenjtë bëri një portë me dy kanate me dru ulliri; arkitravi dhe shtalkat zinin një të katërtën e murit.

32

Të dy kanatet ishin me dru ulliri. Mbi to gdhendi figura kerubinësh, palma dhe lulesh të çelura, i veshi me ar duke e shtrirë arin mbi kerubinët dhe mbi palmash.

33

Për portën e tempullit bëri gjithashtu shtalka me dru ulliri, që zinin një të katërtën e gjerësisë së murit,

34

dhe dy kanate me dru qiparisi; çdo kanat përbëhej nga dy pjesë që hapeshin dhe mbylleshin.

35

Mbi to gdhendi kerubinë, palma dhe lule të çelura dhe i veshi me ar, që e shtriu me saktësi mbi skulpturat.

36

Pastaj ndërtoi oborrin e brendshëm me tri radhë gurësh katërkëndësh dhe një radhë trarësh kedri.

37

Vitin e katërt, në muajin e Zivit, u hodhën themelet e shtëpisë të Zotit;

38

vitin e njëmbëdhjetë, në muajin e Bulit, që është muaji i tetë, tempulli u mbarua në të gjitha pjesët e tij, sipas vizatimeve të dhëna. Kështu Salomonit iu deshën shtatë vjet për ta ndërtuar.

1 i Mbretërve 7


1 i Mbretërve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 6

1 i Mbretërve

Return to Index

Chapter 7

1

Por Salomonit iu deshën trembëdhjetë vjet për të ndërtuar shtëpinë e tij; kështu ai përfundoi tërë shtëpinë e tij.

2

Ai ndërtoi shtëpinë e "Pyllit të Libanit", e gjatë njëqind kubitë, e gjerë pesëdhjetë e lartë tridhjetë; ajo mbështetej mbi katër radhë shtyllash kedri, mbi të cilat mbështeteshin trarët e kedrit.

3

Një tavan prej kedri mbulonte dhomat që mbështeteshin mbi shtyllat, dhe që ishin gjithashtu dyzet e pesë, pesëmbëdhjetë për çdo radhë.

4

Kishte tri radhë dritaresh, të kundërvëna njëra me tjetrën në tri plane të ndryshme.

5

Të gjitha portat me shtalkat e tyre dhe arkitrarët e tyre ishin katërkëndëshe dhe dritaret i kundërviheshin njëra tjetrës në tre plane të ndryshme.

6

Ai ndërtoi edhe portikun e shtyllave, i gjatë pesëdhjetë kubitë dhe i gjerë tridhjetë; në pjesën e përparme kishte një hajat, me shtylla dhe që ishte i mbuluar me çati.

7

Pastaj ndërtoi portikun e fronit ku admnistronte drejtësia, i quajtur "Portiku i gjykimit"; dhe e mbuloi me kedër nga dyshemeja në tavan.

8

Shtëpia ku ai banonte, e ndërtuar në të njëjtën mënyrë, kishte përkundrazi një oborr tjetër në pjesën e brendshme të portikut. Salomoni bëri gjithashtu një shtëpi me një portik të ngjashëm me këtë për bijën e Faraonit, që kishte marrë për grua.

9

Të gjitha ndërtimet ishin me gurë të zgjedhur, të prerë sipas masës me sharrë nga brenda dhe nga jashtë nga themelet deri në kornizat, dhe nga jashtë deri në oborrin më të madh.

10

Edhe themelet ishin me gurë të zgjedhur, me gurë të mëdhenj, disa dhjetë kubitësh dhe të tjerë tetë kubitësh.

11

Mbi to kishte gurë të zgjedhur, të prerë me masë, dhe dru kedri.

12

Oborri i madh kishte rreth e qark tri radhë gurësh të latuar dhe një radhë trarësh prej kedri, ashtu si oborri i brendshëm i shtëpisë të Zotit dhe si portiku i tempullit.

13

Mbreti Salomon solli nga Tiro Hiramin,

14

birin e një të veje nga fisi i Neftalit; i ati ishte nga Tiro dhe punonte bronzin; ishte tërë dituri, zgjuarsi dhe shkathtësi për të kryer çdo punim bronzi. Ai vajti te mbreti Salomon dhe kreu të gjitha punimet që i caktuan.

15

Derdhi dy shtylla prej bronzi. Secila kishte një lartësi prej tetëmbëdhjetë kubitësh dhe një rreth prej dymbëdhjetë kubitësh.

16

Bëri edhe dy kapitele prej bronzi të derdhur për t`i vënë në majë të shtyllave; një kapitel ishte i lartë pesë kubitë dhe pesë kubitë ishte gjithashtu lartësia e kapitelit të dytë.

17

Pastaj bëri një rrjetëz me kurora në formë të zinxhirësh për kapitelet që ishin në majë të shtyllave, shtatë për një kapitel dhe shtatë për kapitelin tjetër.

18

Kështu bëri shtyllat e dy radhëve të shegës rreth e qark rrjetëzës, për të mbuluar kapitelet që ishin në majën e shtyllave; bëri të njëjtën gjë për secilin nga kapitelet.

19

Kapitelet që ishin në majë të shtyllave në portik kishin formën e zambakut dhe qenë katër kubitësh.

20

Përveç kësaj mbi kapitelet në majë të të dy kolonave, mbi pjesën e mysët afër rrjetëzës, kishte dyqind shegë të vëna me radhë rreth e qark.

21

Pastaj vendosi shtyllat në portikun e tempullit; vendosi shtyllën në të djathtë dhe e quajti Jakin, pastaj vendosi shtyllën në të majtë dhe e quajti Boaz.

22

Në majë të shtyllave kishte një punim në formë zambaku. Kështu mbaroi punimi i shtyllave.

23

Pastaj bëri detin me metal të shkrirë, në formë rrethore, që nga një buzë në buzën tjetër kishte një gjatësi prej dhjetë kubitësh; lartësia e tij ishte pesë kubitë dhe rrethi ishte tridhjetë kubitë.

24

Nën buzë dhe rreth e qark detit kishte kolokuintide zbukuruese, dhjetë në çdo kubit; kolokuintidet zbukuruese ishin vendosur në dy radhë dhe ishin bërë me derdhje.

25

Deti mbështetej mbi dymbëdhjetë qe, prej të cilëve tre shikonin nga veriu, tre nga perëndimi, tre nga jugu dhe tre nga lindja; deti ishte vënë mbi ta dhe pjesët e tyre të prapme ishin të kthyera nga brenda.

26

Ai kishte trashësinë e një pëllëmbe; buza e tij ishte si buza e një kupe, si lulja e një zambaku: ai përmbante dy mijë bate.

27

Bëri gjithashtu dhjetë qerrëza prej bronzi, secila e gjatë katër kubitë, e gjerë katër kubitë dhe e lartë tre kubitë,

28

qerrëzat ishin ndërtuar si vijon: kishin panele anësore dhe këto mbylleshin me anë të kornizave.

29

Mbi panelet, që ishin midis kornizave, ishin përfytyruar luanë, qe dhe kerubinë. Mbi kornizat mbështetej një piedestal, ndërsa sipër dhe poshtë luanëve dhe qeve kishte kurora në formë vargjesh zbukurues.

30

Çdo qerre e vogël kishte katër rrota prej bronzi me boshtet gjithashtu prej bronzi; katër këmbët e tyre kishin disa spaleta poshtë vazos, dhe spaletat ishin bërë me derdhje, me kurora në anët e secilës prej tyre.

31

Hapja e saj, në pjesën e brendshme të kurorës dhe në pjesën e saj të lartë, ishte e rrumbullakët; ishte e thellë një kubit, kishte formën e një piedestali dhe një diametër prej një kubit e gjysmë; edhe rreth hapjes kishte skulptura, por panelet ishin katrorë dhe jo të rrumbullakët.

32

Katër rrotat ishin nën panelet dhe boshtet e rrotave ishin fiksuar në bazë. Lartësia e çdo rrote ishte një kubit e gjysmë.

33

Punimi i rrotave ishte si ai i një qerreje. Boshtet, rrathët, rrezet dhe bucelat ishin të gjitha prej bronzi të derdhur.

34

Në të katër qoshet e çdo qerreje kishte katër spaleta, që përbënin një të tërë me vetë qerren.

35

Në majë të qerres kishte një mbajtëse të rrumbullakët, e cila ishte gjysmë kubit e lartë; dhe në majë të qerres, kornizat dhe panelet e saj përbënin një tërësi me të.

36

Mbi sipërfaqen e kornizave dhe të paneleve të saj, Hirami gdhendi kerubinë, luanë dhe palma, sipas hapësirave të lira, dhe kurora rreth e qark.

37

Kështu ai veproi me të dhjetë qerret, që u derdhën të gjitha njëlloj me po ato madhësi dhe po atë formë.

38

Pastaj përgatiti dhjetë enë prej bronzi, secila prej tyre përmbante dyzet bate dhe ishte katër kubitësh; dhe çdo enë mbështetej mbi njërën nga dhjetë qerret.

39

Ai i vendosi qerret pesë nga ana e djathtë e tempullit dhe pesë nga ana e majtë e tij, dhe e vuri detin në krahun e djathtë të tempullit, nga ana jug-lindore.

40

Hirami bëri enët, lopatëzat dhe kupat. Kështu Hirami përfundoi çdo punë që duhet të bënte për mbretin Salomon në shtëpinë e Zotit:

41

dy shtylla, dy kapitele me vazo në majë të shtyllave, dy rrjetëza për të mbuluar dy kapitele me vazo në majë të shtyllave,

42

katërqind shegë për dy rrjetëzat (dy radhë shegësh për çdo rrjetëz për të mbuluar dy kapitelet me vazo në majë të shtyllave),

43

dhjetë qerrëza, dhjetë enë mbi qerret,

44

deti, një i vetëm, dhe dymbëdhjetë qe poshtë detit,

45

vazot, lopatëzat, enët. Të gjitha këto vegla, që Salomoni vuri Hiramin t`i bëjë për shtëpinë e Zotit, ishin prej bronzi të lëmuar.

46

Mbreti i shkriu në fushën e Jordanit në një tokë argjilore, midis Sukothit dhe Tsarethanit.

47

Salomoni nuk u kujdes t`i peshojë tërë këto vegla, sepse ishin shumë; pesha e bronzit nuk u përcaktua.

48

Salomoni bëri që të prodhohen tërë orenditë e shtëpisë të Zotit: altari prej ari, tryeza prej ari mbi të cilën viheshin bukët e paraqitjes;

49

shandanët prej ari të kulluar, pesë në të djathtë dhe pesë në të majtë përpara vendit shumë të shenjtë, me lulet, me llambat dhe me gërshërët prej ari;

50

kupat, thikat, vazot e mëdha, lugët dhe mangallët prej ari të kulluar; dhe menteshat prej ari të portave të shtëpisë së brendshme (domethënë të vendit shumë të shenjtë) dhe portat në hyrje të vetë tempullit.

51

Kështu përfundoi tërë puna që mbreti Salomon kishte bërë për shtëpinë e Zotit. Pastaj Salomoni solli argjendin, arin dhe veglat, të cilat i kishte shenjtëruar Davidi, ati i tij, dhe i vendosi në thesaret e shtëpisë të Zotit.

1 i Mbretërve 8


1 i Mbretërve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 7

1 i Mbretërve

Return to Index

Chapter 8

1

Atëherë Salomoni mblodhi në prani të tij në Jeruzalem pleqtë e Izraelit dhe tërë krerët e fiseve, prijësit e familjeve të Izraelit, për të çuar arkën e besëlidhjes të Zotit në qytetin e Davidit, domethënë në Sion.

2

Tërë burrat e Izraelit u mblodhën rreth e qark mbretit Salomon për festën në muajin e Ethanimit, që është muaji i shtatë.

3

Kështu tërë pleqtë e Izraelit erdhën dhe priftërinjtë morën arkën;

4

dhe çuan lart arkën e Zotit, çadrën e mbledhjeve dhe tërë orenditë e shenjta që ishin në çadër. Priftërinjtë dhe Levitët i mbartën këto gjëra.

5

Mbreti Salomon dhe tërë asambleja e Izraelit, e mbledhur rreth tij, u mblodhën bashkë me të përpara arkës dhe flijuan një numër aq të madh delesh dhe qesh, që nuk mund të numëroheshin as të llogariteshin.

6

Pastaj priftërinjtë e çuan arkën e besëlidhjes të Zotit në vendin e saj, në shenjtëroren e tempullit, në vendin shumë të shenjtë, nën krahët e kerubinëve.

7

Në fakt kerubinët i shtrinin krahët e tyre mbi vendin e arkës dhe mbulonin nga lart arkën dhe shufrat e saj.

8

Shufrat ishin aq të gjata sa që skajet e tyre dukeshin nga vendi i shenjtë, përpara shenjtërores, por nuk dukeshin nga jashtë. Ato kanë mbetur atje deri në ditën e sotme.

9

Në arkë nuk kishte asgjë tjetër veç dy pllakave prej guri që Moisiu kishte depozituar në malin Horeb, kur Zoti bëri një besëlidhje me bijtë e Izraelit, pas daljes së tyre nga vendi i Egjiptit.

10

Por ndodhi që, ndërsa priftërinjtë po dilnin nga vendi i shenjtë, reja e mbushi shtëpinë e Zotit,

11

dhe priftërinjtë nuk mundën të qëndrojnë për të shërbyer për shkak të resë, sepse ladvia e Zotit mbushte shtëpinë e tij.

12

Atëherë Salomoni tha: "Zoti ka thënë se do të banojë në një re të dendur.

13

Unë kam ndërtuar për ty një shtëpi madhështore, një vend ku ti do të banosh për gjithnjë".

14

Pastaj mbreti u kthye dhe bekoi tërë asamblenë e Izraelit, ndërsa tërë asambleja e Izraelit rrinte në këmbë.

15

Dhe tha: "I bekuar qoftë Zoti, Perëndia i Izraelit, që i ka premtuar me gojën e tij atit tim David dhe që e ka mbajtur premtimin e dhënë me anë të fuqisë së tij, duke thënë:

16

"Nga dita që nxora popullin tim të Izraelit nga Egjipti, unë nuk kam zgjedhur asnjë qytet midis tërë fiseve të Izraelit për të ndërtuar një shtëpi, ku emri im të qëndronte, por kam zgjedhur Davidin që të mbretërojë mbi popullin tim të Izraelit".

17

Por Davidi, ati im, e kishte në zemër të ndërtonte një shtëpi në emër të Zotit, Perëndisë të Izraelit;

18

por Zoti i tha Davidit, atit tim: "Ti ke pasur në zemër të ndërtosh një shtëpi në emrin tim, dhe bëre mirë të kesh një gjë të tillë në zemër;

19

por nuk do të jesh ti që do të ndërtosh tempullin, do të jetë përkundrazi biri yt që do të dalë nga barku yt; do të jetë ai që do të ndërtojë tempullin në emrin tim".

20

Kështu Zoti e mbajti fjalën që kishte thënë; dhe unë zura vendin e Davidit, atit tim, u ula mbi fronin e Izraelit, ashtu si kishte thënë Zoti, dhe ndërtova tempullin në emër të Zotit, Perëndisë të Izraelit.

21

Atje kam përgatitur një vend për arkën, në të cilën ndodhet besëlidhja e Zotit, që ai lidhi me etërit tanë kur i nxori nga vendi i Egjiptit".

22

Pastaj Salomoni u vendos para altarit të Zotit, përballë tërë asamblesë së Izraelit, shtriu duart në drejtim të qiellit

23

dhe tha: "O Zot, Perëndia i Izraelit, nuk ka asnjë Perëndi të ngjashëm me ty as atje lart në qiell, as këtu poshtë në tokë! Ti e ruan besëlidhjen dhe tregohesh shpirtmadh me shërbëtorët e tu që ecin para teje me gjithë zemër.

24

Ndaj shërbëtorit tënd David, atit tim, ti mbajte atë që i kishe premtuar; po, sot ke kryer me dorën tënde atë që kishe premtuar me gojën tënde.

25

Tani, pra, o Zot, Perëndi i Izraelit, mbaje premtimin që i kishe bërë Davidit, atit tim, duke thënë: "Ty nuk do të të mungojë asnjëri nga ata që ulen para teje mbi fronin e Izraelit, nëqoftëse bijtë e tu të kenë kujdes sjelljen e tyre dhe të ecin para meje si ke ecur ti".

26

Prandaj të lutem tani, o Perëndi i Izraelit, të plotësosh fjalën që i ke thënë shërbëtorit tënd David, atit tim!

27

Po a është e vërtetë që Perëndia banon mbi tokë? Ja, qiejt dhe qiejt e qiejve nuk mund të të nxënë dhe aq më pak ky tempull që kam ndërtuar!

28

Megjithatë o Zot, Perëndia im, dëgjo me vëmendje lutjen e shërbëtorit tënde dhe kërkesën e tij, duke dëgjuar thirrjen dhe lutjen që shërbëtori yt larton sot para teje.

29

Sytë e tu u drejtofshin natë e ditë në këtë tempull, drejt vendit për të cilin ke thënë: "Aty do të jetë emri im", për të dëgjuar lutjen që shërbëtori yt do të të bëjë duke t`u drejtuar nga ky vend.

30

Dëgjo lutjen e shërbëtorit tënd dhe të popullit tënd të Izraelit kur do të të luten duke t`u drejtuar nga ky vend. Dëgjo nga vendi ku ti banon në qiejt; dëgjo dhe fal.

31

Në qoftë se dikush mëkaton kundër të afërmit të tij dhe, duke qenë i detyruar të betohet, vjen të betohet para altarit tënd në këtë tempull,

32

ti dëgjoje nga qielli, ndërhy dhe gjyko shërbëtorët e tu; dëno fajtorin, duke bërë që të bjerë mbi kokën e tij sjellja e tij dhe shpalle të drejtë të pafajshmin duke i dhënë atë që i takon sipas së drejtës së tij.

33

Kur populli yt i Izraelit do të mundet para armikut sepse ka mëkatuar kundër teje, në rast se kthehet te ti dhe lavdëron emrin tënd, në rast se të lutet dhe të stërlutet në këtë tempull,

34

ti dëgjoje nga qielli dhe fale mëkatin e popullit tënd të Izraelit, dhe ktheje në vendin që u ke dhënë etërve të tyre.

35

Kur qielli do të mbyllet dhe nuk do të ketë më shi sepse kanë mëkatuar kundër teje, në qoftë se luten duke t`u drejtuar nga ky vend, në qoftë se lavdërojnë emrin tënd dhe heqin dorë nga mëkati i tyre sepse i ke dëshpëruar shumë,

36

ti dëgjoji nga qielli, fale mëkatin e shërbëtorëve të tu dhe të popullit tënd të Izraelit, duke u treguar rrugën e mirë nëpër të cilën duhet të ecin, dhe dërgo shiun mbi tokën që i ke dhënë si trashëgimi popullit tënd.

37

Kur vendi të preket nga zia e bukës ose murtaja, nga ndryshku apo nga bloza, nga një dyndje karkalecash dhe krimbash, kur armiku ta rrethojë popullin tënd në vendin e qyteteve të tua, kur të pëllcasë një fatkeqësi apo një epidemi çfarëdo,

38

çdo lutje, çdo kërkesë që do të të drejtohet nga çfarëdo personi apo nga tërë populli yt i Izraelit, kur secili të ketë pranuar plagën e zemrës së tij dhe të ketë shtrirë duart në drejtim të këtij tempulli,

39

ti dëgjoje nga qielli, nga vendbanimi yt, dhe fal, ndërhy dhe jepi secilit sipas sjelljes së tij, ti që njeh zemrën e secilit; (në të vërtetë vetëm ti ua njeh zemrën gjithë bijve të njerëzve),

40

me qëllim që ata të kenë frikë prej teje tërë kohën që do të jetojnë në vendin që u ke dhënë etërve tanë.

41

Edhe i huaji, që nuk i përket popullit tënd të Izraelit, kur të vijë nga një vend i largët për shkak të emrit tënd,

42

(sepse do të dëgjohet të flitet për emrin tënd të madh, për dorën tënde të fuqishme dhe për krahun tënd të shtrirë) kur të vijë të të lutet duke t`u drejtuar nga ky tempull,

43

ti dëgjo nga qielli, nga vendbanimi yt, dhe jepi të huajit tërë ato që kërkon, me qëllim që tërë popujt e dheut të njohin emrin tënd dhe kështu të kenë frikë prej teje, ashtu siç bën populli yt i Izraelit, dhe të dinë që emri yt përmëndet në këtë tempull që kam ndërtuar.

44

Kur populli yt të dalë në luftë kundër armikut të tij, duke ndjekur rrugën që i tregove, në rast se i luten Zotit dhe duke iu drejtuar qytetit të zgjedhur prej teje dhe tempullit që ndërtova në emrin tënd,

45

dëgjo nga qielli lutjen dhe kërkesën e tyre dhe përkrahe çështjen e tyre.

46

Kur të mëkatojnë kundër teje (sepse nuk ka njeri që nuk mëkaton) dhe ti, i zemëruar me ta, do t`i braktisësh në dorë të armikut dhe ai do t`i shpërngulë në vendin e tij, afër apo larg,

47

në rast se në vendin ku janë shpërngulur vijnë në vete, në rast se kthehen te ti dhe të luten nga vendi ku i kanë prurë si robër dhe thonë: "Kemi mëkatuar, kemi vepruar në mënyrë të padrejtë, kemi bërë të keqen",

48

në rast se kthehen nga ana jote me gjithë zemër dhe me gjithë shpirt në vendin e armiqve që i kanë shpërngulur dhe të luten duke u kthyer nga vendi që ti u ke dhënë etërve të tyre, nga qyteti që ti ke zgjedhur dhe nga tempulli që unë kam ndërtuar në emrin tënd,

49

ti dëgjo nga qielli, nga vendbanimi yt, lutjen dhe kërkesën e tyre dhe përkrahe çështjen e tyre,

50

dhe fale popullin tënd që ka mëkatuar kundër teje për të gjitha shkeljet që ka bërë kundër teje dhe bëj që të gjejnë mëshirë pranë atyre që i kanë shpërngulur, me qëllim që këta të fundit të tregohen të mëshirshëm me ta,

51

(sepse ata janë populli yt dhe trashëgimia jote, ata që nxore nga Egjipti, nga një furrë hekuri).

52

Mbaji sytë e hapur ndaj lutjes së shërbëtorit tënd dhe lutjes së popullit tënd të Izraelit, në mënyrë që të plotësosh tërësisht gjithë ato që të kërkojnë,

53

sepse ti i ke veçuar nga të gjithë popujt e tokës që të jenë trashëgimia jote, sipas atyre që ke shpallur me anë të shërbëtorit tënd Moisi, ku nxore nga Egjipti etërit tanë, o Zot, o Zot!".

54

Kur Salomoni mbaroi së drejtuari Zotit tërë këtë lutje dhe kërkesë, ai u ngrit para altarit të Zotit ku ishte gjunjëzuar me duart e shtrira në drejtim të qiellit.

55

Pastaj u ngrit dhe bekoi tërë asamblenë e Izraelit me zë të lartë, duke thënë:

56

"I bekuar qoftë Zoti, që i dha paqe popullit të Izraelit, sipas gjithë atyre premtimeve që kishte bërë; as edhe një fjalë e vetme nuk mbeti pa u zbatuar nga të gjitha premtimet e bëra prej tij me anë të shërbëtorit të tij Moisi.

57

Zoti, Perëndia ynë, qoftë me ne ashtu siç ka qenë me etërit tanë; mos na lëntë dhe mos na braktistë,

58

por t`i kthejë zemrat tona nga ai, me qëllim që ne të ecim në të gjitha rrugët e tij dhe t`u bindeni urdhërimet e tij, statutet e tij dhe dekretet e tij që u ka parashtruar etërve tanë.

59

Këto fjalë, që i kam drejtuar si lutje Zotit, mbetshin pranë Zotit, Perëndisë tonë, ditë e natë, me qëllim që Ai të përkrahë çështjen e shërbëtorit të tij dhe çështjen e popullit të tij, sipas nevojës së përditshme,

60

me qëllim që tërë popujt e dheut të pranojnë që Zoti është Perëndia dhe nuk ka asnjë tjetër veç tij.

61

Le të jetë, pra, zemra juaj e dhënë plotësisht Zotit, Perëndisë tonë, për të ndjekur statutet e tij dhe për të respektuar urdhërimet e tij, si po bëni sot!".

62

Pastaj mbreti dhe tërë Izraeli bashkë me të ofruan flijime përpara Zotit.

63

Salomoni flijoi si flijim falënderimi, që ai i ofroi Zotit, njëzet e dy mijë lopë dhe njëqind e njëzet mijë dele. Kështu mbreti dhe tërë bijtë e Izraelit ia kushtuan shtëpinë e Zotit.

64

Po atë ditë mbreti shenjtëroi pjesën qendrore të oborrit, që ndodhet përpara shtëpisë të Zotit; në fakt atje ai ofroi olokauste, blatimet ushqimore dhe dhjamin e flijimeve të falënderimit, sepse altari prej bronzi, që ndodhet përpara Zotit, ishte tepër i vogël për të nxënë olokaustet, blatimet e ushqimit dhe dhjamin e flijimeve të falënderimit.

65

Në atë kohë Salomoni kremtoi një festë përpara Zotit, Perëndisë tonë, dhe tërë Izraeli qe bashkë me të. Me të u bashkua një kuvend i madh njerëzish, të ardhur nga rrethet e Hamathit deri në përruan e Egjiptit, për shtatë ditë dhe për shtatë ditë të tjera, gjithsej për katërmbëdhjetë ditë.

66

Ditën e tetë ai e shpërndau popullin, dhe ata që ishin mbledhur e bekuan mbretin dhe u kthyen në çadrat e tyre të gëzuar dhe me zemër të kënaqur për tëtë të mirat që Zoti u kishte bërë shërbëtorit të tij David dhe Izraelit, popullit të tij.

1 i Mbretërve 9


1 i Mbretërve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 8

1 i Mbretërve

Return to Index

Chapter 9

1

Mbas përfundimit nga ana e Salomonit të ndërtimit të shtëpisë të Zotit, të pallatit mbretëror dhe të gjitha gjërave që Salomoni dëshironte dhe kishte ndërmend të bënte,

2

Zoti iu shfaq një herë të dytë Salomonit, ashtu siç i qe shfaqur në Gabaon,

3

dhe Zoti i tha: "Unë e përmbusha lutjen tënde dhe kërkesën që bëre para meje; kam shenjtëruar këtë tempull që ti ke ndërtuar për t`i vënë emrin tim për gjithnjë; aty do të jenë për gjithnjë sytë dhe zemra ime.

4

Sa për ty, në qoftë se do të ecësh para meje ashtu si ka ecur Davidi, ati yt, me ndershmëri zemre dhe me drejtësi, duke bërë tërë gjërat që të kam urdhëruar, dhe në rast se do të respektosh statutet dhe dekretet e mia,

5

unë do ta bëj të qëndrueshëm fronin e mbretërisë sate mbi Izrael për gjithnjë, ashtu siç ia kisha premtuar Davidit, atit tënd, duke thënë: "Nuk të ka për të munguar kurrë një njeri për t`u ulur mbi fronin e Izraelit".

6

Por në rast se ju ose bijtë tuaj do të largohen nga unë dhe nuk do të zbatoni urdhërimet dhe statutet e mia që kam vënë para jush dhe do të shkoni t`u shërbeni perëndive të tjera dhe të bini përmbys para tyre,

7

unë do ta zhduk Izraelin nga faqja e vendit që i kam dhënë dhe nuk do të jem i pranishëm në tempullin që kam shenjtëruar në emrin tim; kështu Izraeli do të bëhet gazi dhe tallja e tërë popujve.

8

Dhe ky tempull, megjithëse kaq i madhërishëm, do të jetë një vend i shkretë; kushdo që do t`i kalojë afër do të mbetet i habitur dhe do të fërshëllejë, dhe ka për të thënë: "Pse Zoti e ka trajtuar kështu këtë vend dhe këtë tempull?".

9

Atëherë do t`i përgjigjen: "Sepse kanë braktisur Zotin, Perëndinë e tyre, që i nxori etërit e tyre nga vendi i Egjiptit dhe janë dhënë pas perëndive të tjera, janë përkulur para tyre dhe u kanë shërbyer; për këtë arsye Zoti ka sjellë mbi ta tërë këtë fatkeqësi"".

10

Njëzet vjet pasi Salomoni kishte ndërtuar dy ndërtesat, shtëpinë e Zotit dhe pallatin mbretëror,

11

(Hirami, mbret i Tiros, e kishte furnizuar Salomonin me gjithë drurin e kedrit dhe të qiparisit dhe me arin që dëshironte), mbreti Salomon i dha Hiramit njëzet qytete në vendin e Galilesë.

12

Hirami erdhi nga Tiro për të parë qytetet që i kishte dhënë Salomoni, por nuk i pëlqyen;

13

dhe tha: "Ç`qytete janë këto që më ke dhënë, o vëllai im?". Dhe i quajti "vendi i Kabulit", emër që përdoret edhe sot e kësaj dite.

14

Pastaj Hirami i dërgoi mbretit njëqind e njëzet talente ari.

15

Ky është raporti i punës së detyruar që mbreti Salomon rekrutoi për të ndërtuar shtëpinë e Zotit, shtëpinë e tij, Milon, muret e Jeruzalemit, Hatsorin, Megidon dhe Gezerin.

16

(Faraoni, mbret i Egjiptit, kishte dalë dhe kishte pushtuar Gezerin, i kishte vënë flakën dhe kishte vrarë Kananejtë që banonin në qytete; pastaj ia kishte dhënë si prikë vajzës së tij, bashkëshortes së Salomonit).

17

Pastaj Salomoni rindërtoi Gezerin, Beth-Horonin e poshtëm,

18

Baalathin dhe Tadmorin në pjesën e shkretë të vendit,

19

të gjitha qytetet e furnizimit që i përkisin Salomonit, qytetet për qerret e tij, qytetet për kalorësit e tij, të gjitha atë që i pëlqyen Salomonit të ndërtojë në Jeruzalem, në Liban dhe në tërë vendin ku sundonte.

20

Tërë njerëzit që mbetën nga Amorejtë, Hitejtë, Perezejtë, Hivejtë dhe Jebusejtë, që nuk ishin bij të Izraelit,

21

domethënë pasardhësit e tyre që kishin mbetur pas tyre në vend dhe që Izraelitët nuk kishin arritur t`i shfarosnin, Salomoni i rekrutoi për punë të detyruar deri në ditën e sotme.

22

Por nga bijtë e Izraelit, Salomoni nuk përdori asnjë për punë të detyruar; ata ishin përkundrazi luftëtarët e tij, shërbëtorët e tij, ministrat e tij, princat e tij, kapedanët e tij, komandantët e qerreve dhe e kalorësve të tij.

23

Shefat e nëpunësve që drejtonin punimet e Salmonit ishin pesëqind e pesëdhjetë veta; ata mbikqyrnin njerëzit që kryenin punimet.

24

Mbas kalimit të vajzës së Faraonit nga qyteti i Davidit në shtëpinë që Salomoni i kishte ndërtuar, ky u mor me ndërtimin e Milos.

25

Tri herë në vit Salomoni ofronte olokauste dhe flijime falënderimi mbi altarin që kishte ndërtuar për Zotin dhe digjte temjan mbi altarin që ndodhej para Zotit. Kështu e mbaroi tempullin.

26

Mbreti Salomon ndërtoi edhe një flotë në Etsion-Geber, në afërsi të Elathit, mbi bregun e Detit të Kuq, në vendin e Edomit.

27

Hirami dërgoi mbi anijet e flotës shërbëtorët e tij, marinarë që e njihnin detin, me qëllim që të punonin me shërbëtorët e Salomonit.

28

Ata shkuan në Ofir, ku morën katërqind e njëzet talente ari dhe ia sollën Salomonit.

1 i Mbretërve 10


1 i Mbretërve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 9

1 i Mbretërve

Return to Index

Chapter 10

1

Kur mbretëresha e Shebës dëgjoi të flitet për diturinë e Salomonit për shkak të emrit të Zotit, erdhi ta vërë në provë me anë pyetjesh të vështira.

2

Ajo arriti në Jeruzalem me një suitë shumë të madhe, me deve të ngarkuara me aroma dhe me një sasi të madhe ari dhe gurësh të çmuara; pastaj shkoi te Salomoni dhe i foli atij për të gjitha gjërat që kishte në zemër.

3

Salomoni iu përgjigj të gjitha pyetjeve të saj, dhe nuk pati asgjë që të ishte e fshehtë për mbretin dhe që ky të mos ishte në gjendje ta shpjegonte.

4

Kur mbretëresha e Shebës pa gjithë diturinë e Salomonit, shtëpinë që ai kishte ndërtuar,

5

gjellët e tryezës së tij, banesat e shërbëtorëve të tij, shërbimin e kamarierëve të tij dhe rrobat e tyre, kupëmbajtësit e tij dhe olokaustet që ai ofronte në shtëpinë e Zotit, ajo mbeti pa fjalë.

6

Pastaj i tha mbretit: "Ishte e vërtetë, pra, ajo që kisha dëgjuar në vendin tim për fjalët e tua dhe diturinë tënde.

7

Por nuk u besova këtyre gjërave deri sa nuk erdha vetë dhe nuk i pashë me sytë e mi; e mirë, pra, as gjysmën e tyre nuk më kishin thënë. Dituria dhe begatia jote tejkalojnë famën për të cilën me kishin folur.

8

Lum njerëzit e tu, lum shërbëtorët e tu që rrinë gjithnjë përpara teje dhe dëgjojnë diturinë tënde!

9

Qoftë i bekuar Zoti, Perëndia yt, që pati mirësinë të të vërë mbi fronin e Izraelit! Për shkak të dashurisë së tij të përjetshme për Izraelin, Zoti të ka vënë mbret për të ushtruar arsyen dhe drejtësinë".

10

Pastaj ajo i fali mbretit njëqind e njëzet talente ari dhe një sasi të madhe aromash dhe gurësh të çmuar. Nuk u çuan më aq aroma sa i dha mbretëresha Sheba mbretit Salomon.

11

(Flota e Hiramit që transporon flori nga Ofiri, solli që andej një sasi të madhe dru santali dhe gurësh të çmuar;

12

me durin e santalit mbreti bëri mbështetëse për shtëpinë e Perëndisë dhe për pallatin mbretëror si edhe qeste dhe harpa për këngëtarët. Dru santali nuk sollën më dhe nuk është parë më deri më sot).

13

Mbreti Salomon i dha mbretëreshës Sheba të gjitha gjërat që ajo i kërkoi; përveç këtyre, Salomoni i dhe asaj shumë gjëra me bujarinë e tij të madhe mbretërore. Pastaj ajo mori përsëri rrugën dhe u kthye në vendin e saj bashkë me shërbëtorët e vet.

14

Pesha e arit që Salomoni merrte çdo vit ishte gjashtëqind e gjashtëdhjetë e gjashtë talent ari,

15

përveç atij që vinte nga tregtarët, nga lëvizja e mallrave, nga gjithë mbretërit e Arabisë dhe nga qeveritarët e vendit.

16

Mbreti Salomon dha urdhër të përgatiteshin dyqind mburoja të mëdha me flori të rrahur, duke përdorur për secilin prej tyre gjashtëqind sikla ari,

17

dhe treqind mburoja prej ari të rrahur, duke përdorur për secilën prej tyre tri mina ari; mbreti i vendosi në pallatin e "Pyllit të Libanit".

18

Gjithashtu mbreti bëri një fron të madh prej fildishi të veshur me ar të kulluar.

19

Froni kishte shtatë shkallëza dhe maja e tij ishte e rrumbullakët në pjesën e prapme; kishte dy krahë në anët e karriges dhe pranë dy krahëve rrinin dy luanë.

20

Dymbëdhjetë luanë qëndronin në të dy skajet e gjashtë shkallareve. Asnjë gjë e tillë nuk ishte bërë në ndonjë mbretëri.

21

Të gjitha kupat e pijeve të mbretit Salomon ishin prej ari, dhe të gjitha kupat e pallatit "Pylli i Libanit" ishin prej ari të kulluar. Asnjëra nuk ishte prej argjendi, sepse në kohën e Salomonit argjendi nuk vlente asgjë.

22

Në fakt mbreti kishte në det Flotën e Tarshishit bashkë me flotën e Hiramit; çdo tre vjet flota e Tarshishit sillte ar, argjend, fildish, majmunë dhe pallonj.

23

Kështu mbreti Salomon ua kaloi në pasuri dhe dituri tërë mbretërve të tokës.

24

Dhe tëtë bota kërkonte praninë e Salomonit për të dëgjuar diturinë që Perëndia kishte vënë në zemrën e tij.

25

Dhe secili sillte dhuratën e tij: enë argjendi, enë ari, veshje, armë, aroma, kuaj dhe mushka, një farë sasie çdo vit.

26

Salomoni grumbulloi qerre dhe kalorës; ai pati një mijë e katërqind qerre dhe dymbëdhjetë mijë kalorës, që i ndau nëpër qytetet sipas qerreve dhe në Jeruzalem afër tij.

27

Përveç kësaj mbreti në Jeruzalem e bëri argjendin të rëndonte si gurët dhe i bëri kedrat të shumtë si fiku egjiptian i fushës.

28

Kuajt e Salomonit importoheshin nga Egjipti dhe nga Kue; tregtarët e mbretit shkonin e i merrnin në Kue me një çmim të caktuar.

29

Një qerre importohej nga Egjipti për gjashtëqind sikla argjendi dhe një kalë njëqind e pesëdhjetë. Kështu, me anë të këtyre tregtarëve, ua eksportonin gjithë mbretërve të Hitejve dhe mbretërve të Sirisë.

1 i Mbretërve 11


1 i Mbretërve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 10

1 i Mbretërve

Return to Index

Chapter 11

1

Por mbreti Salomon, veç bijës së Faraonit, dashuroi shumë gra të huaja, moabite, amonite, idumeje, sidonie dhe hiteje,

2

që u përkisnin popujve për të cilët Zoti u kishte thënë bijve të Izraelit: "Ju nuk do të lidhni martesë me ta, as ata me ju, sepse ata do ta kthejnë me siguri zemrën tuaj nga perënditë e tyre". Por Salamoni u bashkua me këto gra nga dashuria.

3

Ai pati si bashkëshorte shtatëqind princesha dhe treqind konkubina; dhe bashkëshortet e tij ia çoroditën zemrën.

4

Kështu, kur Salomoni u plak, bashkëshortet e tij ia kthyen zemrën në drejtim të perëndive të tjera; dhe zemra e tij nuk i përkiste plotësisht Zotit, Perëndisë të tij, ashtu si zemra e Davidit, atit të tij.

5

Salomoni ndoqi, pra, Ashtorethin, perëndeshën e Sidonëve, dhe Milkomin, të neveritshmin e Amonitëve.

6

Kështu Salomoni bëri atë që ishtë e keqe në sytë e Zotit dhe nuk e ndoqi tërësisht Zotin, ashtu si kishte bërë i ati David.

7

Atëherë Salomoni ndërtoi mbi malin përballë Jeruzalemit një vend të lartë për Kemoshin, të neveritshmin e Moabit, dhe për Molekun, të neveritshmin e bijve të Amonit.

8

Kështu bëri për të gjitha bashkëshortet e huaja të tij që digjnin temjan dhe u ofronin flijime perëndive të tyre.

9

Prandaj Zoti u zemërua me Solomonin, sepse zemra e tij qe larguar nga Zoti, Perëndia i Izraelit, që i ishte shfaqur dy herë,

10

dhe lidhur me këtë e kishte urdhëruar të mos shkonte pas perëndive të tjera; por ai nuk respektoi atë që Zoti e kishte urdhëruar.

11

Prandaj Zoti i tha Salomonit: "Me qenë se kë bërë këtë gjë dhe nuk ke respektuar besëlidhjen time dhe statutet e mia që të kisha urdhëruar, unë do të ta heq mbretërinë nga dora dhe do t`ja jap shërbëtorit tënd.

12

Megjithatë, për dashurinë që ndiej për Davidin, atin tënd, këtë nuk do ta bëj gjatë jetës sate, por do ta heq nga duart e birit tënd.

13

Por nuk do t`i marr tërë mbretërinë, do t`i lë birit tënd një fis, për dashurinë që ndiej për Davidin, shërbëtorin tim, dhe për hir të Jeruzalemit që kam zgjedhur".

14

Zoti ngriti kundër Salomonit një armik, Hadadin, Idumeon, që ishte një pasardhës i mbretit të Edomit.

15

Kur Davidi kishte vajtur të luftonte në Edom, dhe kur Joabi, komandant i ushtrisë, kishte dalë për të varrosur të vdekurit, mbasi kishte vrarë tërë meshkujt që ishin në Edom,

16

(Joabi, pra, me të gjithë Izraelin kishte mbetur atje gjashtë muaj deri sa i shfarosi gjithë meshkujt në Edom),

17

ndodhi që Hadadi arriti të ikë bashkë me disa Idumej në shërbim të atit të tij, për të vajtur në Egjipt. Atëherë Hadadi ishte djalosh.

18

Ata u nisën nga Madiani dhe shkuan në Paran; morën pastaj me vete njerëz nga Parani dhe arritën në Egjipt te Faraoni, mbret i Egjiptit, i cili i dha Hadadit një shtëpi, i siguroi ushqim dhe i dha madje edhe toka.

19

Hadadi ia fitoi zemrën Faraonit deri në atë pikë sa ai i dha për grua motrën e bashkëshortes së tij, motrën e mbretëreshës Tahpenes.

20

Motra e Tahpenes i lindi djalin Genubath, që Tahpenes rriti në shtëpinë e Faraonit; dhe Genubathi mbeti në shtëpinë e Faraonit midis bijve të Faraonit.

21

Kur Hadadi në Egjipt mësoi që Davidi ishte shtrirë pranë etërve të tij në një gjumë të rëndë dhe që Joabi, komandant i ushtrisë kishte vdekur, Hadadi i tha Faraonit: "Më ler të iki, dhe të shkoj në vendin tim".

22

Faraoni iu përgjigj: "Çfarë të mungon tek unë që kërkon të shkosh në vendin tënd?". Ai i tha: "Asgjë, megjithatë më lër të shkoj".

23

Perëndia ngriti kundër Salomonit një armik tjetër, Rezonin, birin e Eliadahut, që kishte ikur nga zotëria e tij, Hadadezeri, mbret i Tsobahut.

24

Ai mblodhi rreth tij disa njerëz dhe u bë kryetar i një bande grabitësish, kur Davidi kishte masakruar ata të Tsobahut. Pastaj ata shkuan në Damask, u vendosën atje dhe mbretëruan në Damask.

25

Rezoni qe armik i Izraelit gjatë gjithë kohës së Salomonit (përveç së keqes që bëri Hadadi). Kishte neveri për Izraelin dhe mbretëroi në Siri.

26

Edhe Jeroboami, shërbëtor i Salomonit, ngriti krye kundër mbretit. Ai ishte bir i Nebatit, Efrateut të Tseredës, dhe kishte nënë një të ve me emrin Tseruah.

27

Arsyeja pse ngriti krye kundër mbretit ishte kjo: Salomoni, duke ndërtuar Milon, kishte mbyllur të çarën e qytetit të Davidit, atit të tij.

28

Jeroboami ishte një njeri i fortë dhe trim; dhe Salomoni, duke parë se si punonte ky i ri, i besoi mbikqyrjen e të gjithë atyre që merreshin me punimet e shtëpisë së Jozefit.

29

Në atë kohë, ndërsa Jeroboami po dilte nga Jeruzalemi, profeti Ahijah nga Shilohu, që kishte veshur një mantel të ri, e takoi rrugës; dhe ishin ata të dy vetëm në fushë.

30

Ahijahu mori mantelin e ri që vishte dhe e grisi në dymbëdhjetë pjesë;

31

pastaj i tha Jeroboamit: "Merr për vete dhjetë pjesë, sepse kështu thotë Zoti, Perëndia i Izraelit: "Ja, unë do ta heq mbretërinë nga duart e Salomonit dhe do të të jap ty dhjetë fise,

32

(por atij do t`i mbetet një fis për hir të Davidit, shërbëtorit tim, dhe për hir të Jeruzalemit, për qytetin që kam zgjedhur midis gjithë fiseve të Izraelit),

33

sepse ata më kanë braktisur dhe kanë rënë përmbys përpara Ashtorethit, perëndeshës së Sidonitëve, përpara Kemoshit, perëndisë së Moabit, dhe përpara Milkomit, perëndisë së bijve të Amonit, dhe nuk kanë ecur në rrugët e mia për të bërë atë që është e drejtë në sytë e mi dhe për të respektuar statutet dhe dekretet e mia, ashtu si bëri ati i tij, Davidi.

34

Megjithatë nuk do të heq nga duart e tij tërë mbretërinë, sepse e kam caktuar princ për të gjithë kohën e jetës së tij, për dashurinë që ndjej për Davidin, shërbëtorin tim, që unë kam zgjedhur dhe që ka respektuar urdhërimet dhe statutet e mia.

35

Por do të heq mbretërinë nga duart e të birit, dhe do të të jap ty dhjetë fise;

36

birit të tij do t`i lë një fis, me qëllim që Davidi, shërbëtori im, të ketë gjithmonë një llambë para meje në Jeruzalem, qytet që kam zgjedhur për t`i vënë emrin tim.

37

Kështu do të të marr ty dhe ti do të mbretërosh mbi gjithçka dëshiron zemra jote, dhe do të jesh mbret i Izraelit.

38

Në rast se dëgjon me kujdes të gjitha ato që po të urdhëroj dhe ecën në rrugët e mia, dhe bën atë që është e drejtë në sytë e mi, duke respektuar statutet dhe urdhërimet e mia, ashtu siç veproi Davidi, shërbëtori im, unë do të jem me ty dhe do të të ndërtoj një shtëpi të qëndrueshme, ashtu si ja ndërtova Davidit, dhe do të të jap Izraelin;

39

për këtë do të poshtëroj pasardhësit e Davidit, por jo për gjithnjë"".

40

Prandaj Salomoni kërkoi të shkaktonte vdekjen e Jeroboamit; por Jeroboami u ngrit dhe iku në Egjipt pranë Shishakut, mbretit të Egjiptit, dhe qëndroi në Egjipt deri sa vdiq Salomoni.

41

Pjesa tjetër e bëmave të Salomonit, gjithë ato që bëri dhe dituria e tij a nuk janë vallë të shkruara në librin e bëmave të Salomonit?

42

Salomoni mbretëroi në Jeruzalem mbi të gjithë Izraelin dyzet vjet.

43

Pastaj Salomonin e zuri gjumi me etërit e tij dhe u varros në qytetin e Davidit, atit të tij; në vend të tij mbretëroi i biri, Roboami.

1 i Mbretërve 12


1 i Mbretërve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 11

1 i Mbretërve

Return to Index

Chapter 12

1

Roboami shkoi në Sikem, sepse tërë Izraeli kishte ardhur aty për ta bërë mbret.

2

Kur Jeroboami, bir i Nebatit, e mësoi këtë (ai ishte në Egjipt, ku kishte ikur larg pranisë së mbretit Salomon), dhe Jeroboami jetonte në Egjipt.

3

Atëherë dërguan ta thërrasin. Kështu Jeroboami dhe tërë asambleja e Izraelit erdhën t`i flasin Roboamit dhe i thanë:

4

"Yt atë e ka bërë zgjedhën tonë të rënde; tani ti lehtëso skllavërinë e ashpër të atit tënd dhe zgjedhën e rëndë që na ka imponuar dhe ne do të të shërbejmë".

5

Ai iu përgjigj atyre: "Shkoni dhe kthehuni tek unë pas tri ditëve". Dhe populli iku.

6

Atëherë mbreti Roboam u këshillua me pleqtë që kishin qenë në shërbim të atit të tij, Salomonit, kur ishte i gjallë, dhe u tha: "Çfarë më këshilloni t`i përgjigjem këtij populli?".

7

Ata iu përgjigjën, duke thënë: "Në rast se sot ti do të bëhesh shërbëtor i këtij populli dhe do t`i shërbesh, në rast se do të tregohesh mirëdashës me ta dhe do t`u thuash fjalë të mira, ata do të jenë shërbëtorë të tu përjetë".

8

Por Roboami hodhi poshtë këshillën që i dhanë pleqtë dhe u këshillua me të rinjtë që ishin rritur me të dhe ishin në shërbim të tij,

9

dhe u tha atyre: "Çfarë më këshilloni t`i përgjigjem këtij populli që më foli, duke më thënë: "Lehtëso zgjedhën që na ka vënë yt atë"?".

10

Atëherë të rinjtë që ishin rritur me të iu përgjigjën, duke thënë: "Kështu do t`i përgjigjesh këtij populli që të është drejtuar ty duke të thënë: "Yt atë e ka bërë të rëndë zgjedhën tonë; tani ti lehtësoje atë". Kështu do t`u thuash atyre: "Gishti im i vogël është më i trashë nga brinjët e atit tim;

11

prandaj, në qoftë se im atë ju ka ngarkuar me një zgjedhë të rëndë, unë do ta bëj atë edhe më të rëndë; në qoftë se im atë ju ka dënuar me fshikull, unë do t`ju dënoj me kamxhik"".

12

Tri ditë më vonë Jeroboami dhe tërë populli erdhën te Roboami, ashtu si kishte urdhëruar mbreti, duke thënë: "Kthehuni tek unë pas tri ditëve".

13

Mbreti iu përgjigj ashpër popullit, duke mos pranuar këshillën që i kishin dhënë pleqtë;

14

përkundrazi i foli popullit sipas këshillës së të rinjve, duke thënë: "Im atë e ka bërë të rëndë zgjedhën tuaj; por unë do ta bëj edhe më të rëndë; im atë ju ka dënuar me fshikull, kurse unë do t`ju dënoj me kamxhik".

15

Kështu mbreti nuk mori parasysh kërkesën e popullit, sepse rrjedha e ngjarjeve varej nga Zoti, në mënyrë që të përmbushej fjala që Zoti i kishte drejtuar Jeroboamit, birit të Nebatit, me anë të Ahijahut nga Shiloh.

16

Kur tërë Izraeli pa që mbreti nuk e dëgjonte, iu përgjigj atij duke i thënë: "Çfarë pjese kemi ne me Davidin? Nuk kemi asnjë trashëgimi me të birin e Isait! Në çadrat e tua, o Izrael! Tani kujdesohu

17

Por mbi bijtë e Izraelit që banonin në qytetet e Judës mbretëronte Roboami.

18

Mbreti Roboam dërgoi Adoramin, të ngarkuarin me haraçet, por tërë Izraeli e qëlloi me gurë dhe ai vdiq. Atëherë mbreti Roboam shpejtoi të hipë mbi një qerre për të ikur në Jeruzalem.

19

Kështu Izraeli ngriti krye kundër shtëpisë së Davidit deri në ditën e sotme.

20

Kur tërë Izraeli dëgjoi që Jeroboami ishte kthyer, dërgoi ta thërrasë dhe të paraqitej përpara asamblesë dhe, e bëri mbret mbi tërë Izraelin. Asnjeri nuk e ndoqi shtëpinë e Davidit, me përjashtim të të vetmit fis të Judës.

21

Roboami, me të arritur në Jeruzalem, mblodhi tërë shtëpinë e Judës dhe fisin e Beniaminit, njëqind e tetëdhjetë mijë luftëtarë të zgjedhur për të luftuar kundër shtëpisë së Izraelit dhe për t`i kthyer kështu mbretërinë Roboamit, birit të Salomonit.

22

Por fjala e Perëndisë iu drejtua Shemajahut, njeriut të Perëndisë, duke i thënë:

23

"Folë me Roboamin, birin e Salomonit, mbret të Judës, me tërë shtëpinë e Judës dhe të Beniaminit dhe pjesës tjetër të popullit, dhe u thuaj atyre:

24

Kështu flet Zoti: "Mos dilni të luftoni kundër vëllezërve tuaj, bijve të Izraelit! Secili të kthehet në shtëpinë e tij, sepse kjo gjë vjen nga unë". Ata iu bindën fjalës të Zotit dhe u kthyen prapa, sipas fjalës të Zotit.

25

Pastaj Jeroboami ndërtoi Sikemin në zonën malore të Efraimit dhe u vendos aty; pastaj doli që andej dhe ndërtoi Penuelin.

26

Jeroboami tha në zemër të vet: "Tani mbretëria do t`i kthehet me sa duket shtëpisë së Davidit.

27

Në rast se ky popull shkon në Jeruzalem për t`ë ofruar flijime në shtëpinë e Zotit, zemra e këtij populli do të kthehet përsëri nga zotëria e tij, nga Roboami, mbret i Judës; kështu do të më vrasin dhe do të kthehen nga Roboami, mbret i Judës".

28

Mbasi u këshillua, mbreti bëri dy viça prej ari dhe i tha popullit: "Éshtë shumë për ju të shkoni deri në Jeruzalem! O Izrael, ja ku janë perënditë e tua që të kanë nxjerrë nga vendi i Egjiptit!".

29

Pastaj vendosi njerin prej tyre në Bethel dhe tjetrin në Dan.

30

Ky ishte shkaku i mëkatit, sepse populli shkonte deri në Dan për të rënë përmbys përpara një viçi.

31

Ai ndërtoi edhe tempuj mbi vendet e larta dhe bëri priftërinj duke i marrë nga të gjitha shtresat, por që nuk ishin bij të Levit.

32

Jeroboami caktoi një festë në muajin e tetë, ditën e pesëmbëdhjetë të muajit, të njëllojtë me festën që kremtohej në Judë dhe ofroi flijime mbi altarin. Kështu veproi në Bethel për të flijuar viçat që ai kishte bërë; dhe në Bethel vendosi priftërinjtë e vendeve të larta që kishte ngritur.

33

Ditën e pesëmbëdhjetë të muajit të tetë, muaj i zgjedhur nga ai vetë, Jeroboami u ngjit në altarin që kishte ndërtuar në Bethel; caktoi një festë për bijtë e Izraelit dhe u ngjit në altar për të djegur temjan.

1 i Mbretërve 13


1 i Mbretërve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 12

1 i Mbretërve

Return to Index

Chapter 13

1

Dhe ja, një njeri i Perëndisë arriti nga Juda në Bethel me urdhër të Zotit, ndërsa Jeroboami qëndronte pranë altarit për të djegur temjan.

2

Me urdhër të Zotit klithi kundër altarit dhe tha: "Altar, altar, kështu thotë Zoti: "Ja, në shtëpinë e Davidit do të lindë një djalë, i quajtur Jozia, i cili ka për të flijuar mbi ty priftërinjtë e vendeve të larta dhe do të djegë mbi ty kocka njerëzore"".

3

Po atë ditë dha një shenjë të mrekullueshme, duke thënë: "Kjo është shenja për të cilën foli Zoti; ja, altari do të çahet dhe hiri që është mbi të do të shpërndahet".

4

Kur mbreti Jeroboam dëgjoi fjalët që njeriu i Perëndisë kishte shqiptuar kundër altarit në Bethel, shtriu dorën nga altari dhe tha: "Kapeni!". Por dora që Jeroboami kishte shtrirë kundër tij u tha dhe nuk mundi më ta tërheqë.

5

Përveç kësaj, altari u ça dhe hiri i tij u shpërnda, sipas shenjës që njeriu i Perëndisë kishte dhënë me urdhër të Zotit.

6

Atëherë mbreti iu drejtua njeriut të Zotit dhe i tha: Oh, lutju shumë Zotit, Perëndisë tënd, dhe lutu për mua, deri sa të më ripërtërihet dora". Njeriu i Perëndisë iu lut shumë Zotit dhe mbretit iu ripërtëri dora, ashtu siç ishte më parë.

7

Atëherë mbreti i tha njeriut të Perëndisë: "Eja në shtëpi bashkë me mua që ta marrësh veten; do të të bëj edhe një dhuratë".

8

Por njeriu i Perëndisë iu përgjigj mbretit: "Edhe sikur të më jepje gjysmën e shtëpisë sate, unë nuk do të vija me ty dhe as do të haja bukë e as do të pija ujë në këtë vend,

9

sepse kështu më ka urdhëruar Zoti: "Ti nuk do të hash bukë as do të pish ujë dhe nuk do të kthehesh nga rruga që ke përshkuar kur shkove".

10

Kështu ai shkoi nëpër një rrugë tjetër dhe nuk u kthye nëpër rrugën që kishte përshkuar kur vajti në Bethel.

11

Në Bethel banonte një profet plak; bijtë e tij shkuan e treguan tërë atë që njeriu i Perëndisë kishte bërë atë ditë në Bethel dhe i treguan atit të tyre fjalët që ai i kishte thënë mbretit.

12

I ati i pyeti ata: "Nëpër çfarë rruge iku?". Ç`është e vërteta, bijtë e tij e kishin parë nëpër çfarë rruge kishte shkuar njeriu i Perëndisë i ardhur nga Juda.

13

Atëherë ai u tha bijve të tij: "Më shaloni gomarin". I shaluan gomarin dhe ai hipi mbi të;

14

e ndoqi njeriun e Perëndisë dhe e gjeti ulur nën një lis dhe i tha: "A je ti njeriu i Perëndisë që ka ardhur nga Juda?". Ai iu përgjigj: "Jam unë".

15

Atëherë profeti plak i tha: "Eja në shtëpinë time për të ngrënë diçka".

16

Por ai u përgjigj: "Nuk mund të kthehem prapa as të vij me ty, nuk mund të ha bukë dhe të pi ujë me ty në këtë vend,

17

sepse Zoti më ka thënë: "Ti atje nuk do të hash bukë as do të pish ujë, dhe nuk do të kthehesh nëpër rrugën e përshkuar kur shkove".

18

Tjetri i tha: "Edhe unë jam profet si ti; dhe një engjëll më ka folur nga ana e Zotit, duke thënë: "Merre me vete në shtëpinë tënde që të hajë bukë dhe të pijë ujë"". Por ai gënjente.

19

Kështu njeriu i Perëndisë u kthye prapa bashkë me të dhe hëngri bukë në shtëpinë e atij dhe piu ujë.

20

Ndërsa ishin ulur në tryezë, fjala e Zotit iu drejtua profetit që e kishte kthyer prapa;

21

dhe ai i thirri njeriut të Perëndisë të ardhur nga Juda, duke thënë: "Kështu flet Zoti: "Me qenë se nuk iu binde urdhërit të Zotit dhe nuk respektove porosinë e Zotit, Perëndisë tënd, që të kishte dhënë,

22

por u ktheve prapa dhe hëngre bukë e pive ujë në vendin që Zoti të pati thënë: "Mos ha bukë e mos pi ujë", kufoma jote nuk ka për të hyrë në varret e prindërve të tu".

23

Kur mbaroi së ngrëni dhe së piri, profeti që e kishte kthyer prapa i shaloi gomarin.

24

Kështu ai u nis, por një luan i doli rrugës dhe e vrau. Kufoma e tij u hodh në mes të rrugës, ndërsa gomari i qëndronte afër dhe vetë luani mbeti pranë kufomës.

25

Disa njerëz kaluan andej dhe panë kufomën të hedhur në rrugë dhe luanin që rrinte afër kufomës; ata shkuan dhe e treguan këtë gjë në qytetin ku banonte profeti plak.

26

Sa e dëgjoi profeti që e kishte kthyer prapa, ai tha: "Éshtë njeriu i Perëndisë, që nuk iu bind urdhërit të Zotit; për këtë arësye Zoti e ka lënë në kthetrat e një luani, që e ka shqyer dhe vrarë, sipas fjalës që kishte thënë Zoti".

27

Pastaj iu drejtua bijve të tij dhe u tha: "Më shaloni gomarin". Ata ia shaluan.

28

Kështu ai u nis dhe e gjeti kufomën të hedhur në mes të rrugës, ndërsa gomari dhe luani rrinin afër kufomës; luani nuk e kishte ngrënë kufomën as kishte shqyer gomarin.

29

Profeti mori kufomën e njeriut të Perëndisë, e ngarkoi mbi gomarin dhe u kthye; kështu profeti plak u kthye në qytet për ta vajtuar dhe për ta varrosur.

30

E vendosi kufomën në varrin e tij; dhe filluan ta qajnë, duke thënë: "Oh, vëllai im!".

31

Mbas varrimit, profeti plak u tha bijve të tij: "Kur të vdes unë, më varrosni në varrin e njeriut të Perëndisë; m`i vini kockat pranë kockave të tij.

32

Sepse me siguri do të vërtetohet fjala e thënë prej tij me urdhër të Zotit kundër altarit të Bethelit dhe kundër tërë shenjtërorëve të vendeve të larta në qytetet e Samarisë".

33

Mbas kësaj ngjarjeje, Jeroboami nuk u tërhoq nga rruga e tij e keqe, por bëri priftërinj të tjerë për vendet e larta, duke i marrë nga çdo shtresë personash; kushdo që e dëshironte, shenjtërohej prej tij dhe bëhej prift i vendeve të larta.

34

Ky qe mëkati i shtëpisë së Jeroboamit, që shkaktoi shkatërrimin e saj dhe shfarosjen e saj nga faqja e dheut.

1 i Mbretërve 14


1 i Mbretërve Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 13

1 i Mbretërve

Return to Index

Chapter 14

1

Në atë kohë Abijahu, bir i Jeroboamit, u sëmur.

2

Jeroboami i tha bashkëshortes së vet: "Çohu, të lutem, ndërro petkat që të mos dihet se je gruaja e Jeroboamit, dhe shko në Shiloh. Atje është profeti Ahijah, që ka parashikuar se unë do të bëhesha mbret e këtij populli.

3

Merr me vete dhjetë bukë, disa kuleç dhe një enë me mjaltë dhe shko tek ai; ai do të të thotë se ç`ka për të ndodhur me fëmijën".

4

Gruaja e Jeroboamit veproi në këtë mënyrë: u ngrit, shkoi në Shiloh dhe arriti në shtëpinë e Ahijahut. Ahijahu nuk shikonte dot sepse sytë i qenë errur nga pleqëria.

5

Zoti i kishte thënë Abijahut: "Ja, gruaja e Jeroboamit është duke ardhur për t`u këshilluar me ty për të birin që është i sëmurë. Ti do t`i thuash kështu e kështu. Kur do të hyjë, ajo do të shtihet se është një grua tjetër".

6

Sapo Ahijahu dëgjoi zhurmën e hapave të saj kur po hynte nga porta, ai tha: "Hyr, o bashkëshorte e Jeroboamit. Pse bën sikur je një person tjetër? Unë duhet të të jap lajme të këqija.

7

Shko dhe i thuaj Jeroboamit: "Kështu flet Zoti, Perëndia i Izraelit: Unë të kam ngritur nga gjiri i popullit dhe të kam bërë princ të popullit tim të Izraelit,

8

e rrëmbeva mbretërinë nga duart e shtëpisë së Davidit dhe ta dhashë ty, por ti nuk ke qenë si shërbëtori im Davidi që ka respektuar urdhërimet e mia dhe më ka ndjekur me gjithë zemër, duke bërë ato që ishin të drejta në sytë e mia;

9

ti ke vepruar më keq nga të gjithë ata që qenë para teje, sepse ke arritur të sajosh perëndi të tjera dhe shëmbëlltyra me derdhje për të provokuar zemërimin tim, dhe më ke hedhur prapa krahëve.

10

Prandaj, ja, unë do të dërgoj fatkeqësinë mbi shtëpinë e Jeroboamit dhe do të shfaros nga shtëpia e tij çdo mashkull në Izrael, qoftë skllav apo i lirë, dhe do ta fshij plotësisht shtëpinë e Jeroboamit, ashtu si fshihen plehrat deri sa të zhduken tërësisht.

11

Ata të shtëpisë së Jeroboamit që do të vdesin në qytet do t`i hanë qentë; dhe ata që do të vdesin nëpër ara, do t`i hanë shpendët e qiellit; sepse kështu ka folur Zoti.

12

Prandaj çohu dhe shko në shtëpinë tënde; sa të hysh në qytet, fëmija ka për të vdekur.

13

Tërë Izraeli do ta vajtojë dhe do ta varrosë. Ai do të jetë i vetmi nga shtëpia e Jeroboamit që do të varroset, sepse është i vetmi nga shtëpia e Jeroboamit tek i cili u gjet diçka e mirë dhe që i pëlqen Zotit, Perëndisë të Izraelit.

14

Zoti do të vendosë mbi Izraelin mbretin e tij, që po atë ditë do të shfarosë shtëpinë e Jeroboamit. Ç`po them kështu. Kjo po ndodh që tani.

15

Zoti do të shfryjë mbi Izraelin si mbi kallamishtet e ujit, do ta shrrënjosë Izraelin nga kjo tokë e mirë që u kishte dhënë etërve të tij dhe do t`i shkoqë ata matanë Lumit, sepse kanë bërë Asherimët e tyre, duke shkaktuar zemërimin e Zotit.

16

Ai do ta braktisë Izraelin për shkak të mëkateve të Jeroboamit, sepse ai ka kryer mëkate dhe ka bërë që të mëkatojë edhe Izraeli"".

17

Pastaj gruaja e Jeroboamit u ngrit dhe u nis, arriti në Tirtsah; me të arritur në pragun e shtëpisë, fëmija i vdiq.

18

E varrosën dhe tërë Izraeli e qau, sipas fjalës që Zoti kishte thënë me anë të profetit Ahijah, shërbëtorit të tij.

19

Bëmat e tjera të Jeroboamit, si luftoi dhe si mbretëroi, janë shkruar në librin e Kronikave të mbretërve të Izraelit.

20

Kohëvazhdimi i mbretërisë së Jeroboamit qe njëzet e dy vjet; pastaj atë e zuri gjumi bashkë me etërit e tij dhe në vend të tij mbretëroi i biri, Nadabi.

21

Roboami, bir i Salomonit, mbretëroi në Judë. Ai ishte dyzet e një vjeç kur u bë mbret dhe mbretëroi shtatëmbëdhjetë vjet në Jeruzalem, në qytetin që Zoti kishte zgjedhur nga tërë fiset e Izraelit

22

Ata të Judës bënë atë që është e keqe në sytë e Zotit; dhe me mëkatet që bënë shkaktuan xhelozinë e Zotit më tepër nga ç`kishin bërë etërit e tyre.

23

Edhe ata ndërtuan vende të larta, shtylla dhe Asherime në të gjitha kodrat e larta dhe poshtë çdo druri të gjelbër.

24

Përveç kësaj, kishte në vend njerëz që jepeshin mbas kurvërisë së shenjtë. Ata merreshin me të gjitha gjërat e neveritshme të kombeve që Zoti kishte dëbuar përpara bijve të Izraelit.

25

Në vitin e pestë të mbretit Roboam, mbreti i Egjiptit Sishak doli kundër Jeruzalemit,

26

dhe mori me vete thesaret e shtëpisë të Zotit dhe thesaret e pallatit mbretëror; mori me vete çdo gjë, duke përfshirë shqytat e arta që Salomoni kishte bërë.

27

Në vend të tyre mbreti Roboam dha urdhër të bëheshin shqyta prej bronzi dhe ua dorëzoi komandantëve të rojeve që ruanin hyrjen e pallatit mbretëror.

28

Sa herë që mbreti hynte në shtëpinë e Zotit, rojet i çonin në sallën e rojeve.

29

Pjesa tjetër e bëmave të Roboamit dhe të gjitha ato që ai bëri a nuk janë të shkruara vallë në Kronikat e mbretërve të Judës?

30

U bë një luftë e pandërprerë midis Roboamit dhe Jeroboamit.

31

Pastaj Roboamin e zuri gjumi me etërit e tij dhe u varros me ta në qytetin e Davidit. E ëma quhej Naamaha, ishte Amonite. Në vend të tij mbretëroi i biri, Abijami.

1 i Mbretërve 15


1 i Mbretërve Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 14

1 i Mbretërve

Return to Index

Chapter 15

1

Në vitin e tetëmbëdhjetë të mbretërisë së Jeroboamit, birit të Nebatit, Abijami filloi të mbretërojë mbi Judën.

2

Ai mbretëroi tre vjet në Jeruzalem. E ëma quhej Maakah dhe ishte bijë e Abishalomit.

3

Ai kreu mëkatet që i ati kishte bërë para tij dhe zemra e tij nuk iu shenjtërua plotësisht Zotit, Perëndisë të tij, ashtu si zemra e Davidit, atit të tij.

4

Megjithatë për dashurinë që ushqente për Davidin, Zoti, Perëndia i tij, i la një llambë në Jeruzalem, dhe e ngriti të birin mbas tij dhe e bëri të qendrueshëm Jeruzalemin,

5

sepse Davidi kishte bërë atë që është e drejtë në sytë e Zotit dhe nuk ishte larguar nga ajo që Zoti i kishte urdhëruar të bënte gjatë gjithë kohës së jetës së tij, me përjashtim të rastit të Uriahut, Hiteut.

6

Midis Roboamit dhe Jeroboamit pati luftë sa qe gjallë Roboami.

7

Pjesa tjetër e bëmave të Abijamit dhe të gjitha ato që ai bëri a nuk janë të shkruara vallë në librin e Kronikave të mbretërve të Judës? Pati luftë midis Abijamit dhe Jeroboamit.

8

Pastaj Abijamin e zuri gjumi bashkë me etërit e tij dhe e varrosën në qytetin e Davidit. Në vend të tij mbretëroi i biri, Asa.

9

Në vitin e njëzet të mbretërisë së Jeroboamit, mbretit të Izraelit, Asa filloi të mbretërojë në Judë.

10

Ai mbretëroi dyzet e një vjet në Jeruzalem. E ëma quhej Maakah dhe ishte bijë e Abishalomit.

11

Asa bëri atë që është e drejtë në sytë e Zotit, ashtu si i ati Davidi.

12

Eliminoi nga vendi ata që merreshin me kurvëri të shenjtë dhe tërë idhujtë e krijuar nga etërit e tij.

13

Hoqi nga posti i mbretëreshës nënën e tij Maakah, sepse ajo kishte bërë një idhull të neveritshëm të Asherahut; Asa e rrëzoi atë idhull të neveritshëm dhe e dogji pranë përroit Kidron.

14

Por vendet e larta nuk u eliminuan; megjithatë zemra e Asas mbeti plotësisht e shenjtëruar Zotit gjatë gjithë jetës së tij.

15

Ai solli në shtëpinë e Zotit gjërat e shenjtëruara nga i ati dhe gjërat që ai vetë i kishte shenjtëruar: argjendin, arin dhe enët.

16

Pati luftë midis Asas dhe Baashas, mbretit të Izraelit, gjatë gjithë jetës së tyre.

17

Baasha, mbret i Izraelit, doli kundër Judës dhe ndërtoi Ramahun, me qëllim që të pengonte këdo që të shkonte ose të vinte nga Asa, mbret i Judës.

18

Atëherë Asa mori tërë argjendin dhe arin që kishte mbetur në thesaret e shtëpisë të Zotit dhe thesaret e pallatit mbretëror dhe ua dorëzoi shërbëtorëve të tij; mbreti Asa i dërgoi pastaj te Ben-Hadadi, bir i Tabrimonit, që ishte bir i Hezionit, mbretit të Sirisë, që banonte në Damask, për t`i thënë:

19

"Le të ketë aleancë midis teje dhe meje ashtu si ka pasur midis atit tim dhe atit tënd. Ja, unë po të dërgoj një dhuratë ari dhe argjendi; shko dhe prishe aleancën tënde me Baasham, mbretin e Izraelit, me qëllim që ai të tërhiqet nga unë".

20

Ben-Hadadi dëgjoi këshillat e mbretit Asa dhe dërgoi komandantët e ushtrisë së tij kundër qytetit të Izraelit; pushtoi Ijoin, Danin, Abel-Beth-Maakahun dhe tërë krahinën e Kinerothit me gjithë vendin e Neftalit.

21

Sapo Baasha e mësoi këtë lajm, ndërpreu ndërtimin e Ramahut dhe qëndroi në Tirtsah.

22

Atëherë mbreti Asa thirri tërë ata të Judës, pa përjashtuar asnjë; ata morën nga Ramahu gurët dhe lëndën që Baasha kishte përdorur për të ndërtuar, dhe me këto materiale mbreti Asa ndërtoi Geban e Beniaminit dhe Mitspahun.

23

Pjesën tjetër të bëmave të Asas, të gjitha trimëritë e tij, të gjitha ato që bëri dhe qytetet që ndërtoi a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Judës? Por në pleqëri ai vuante nga një dhimbje te këmbët.

24

Pastaj e zuri gjumi me etërit e tij dhe e varrosën bashkë me ta në qytetin e Davidit, atit të tij. Në vendin e tij mbretëroi i biri, Jozafati.

25

Nadabi, bir i Jeroboamit, filloi të mbretërojë mbi Izrael vitin e dytë të Asas, mbretit të Judës, dhe mbretëroi në Izrael dy vjet.

26

Ai bëri atë që është e keqe në sytë e Zotit dhe ndoqi rrugët e atit të tij dhe mëkatin në të cilin e kishte futur Izraelin.

27

Pastaj Baasha, bir i Ahijahut, nga shtëpia e Isakarit, komplotoi kundër tij dhe e vrau në Gibethon që u përkiste Filistejve, ndërsa Nadabi dhe tërë Izraeli kishin rrethuar Gibethonin.

28

Baasha e vrau në vitin e tretë të Asas, mbretit të Judës, dhe mbretëroi në vend të tij.

29

Me t`u bërë mbret, ai shfarosi tërë shtëpinë e Jeroboamit; nga Jeroboami s`la të gjallë asnjë, për e shfarosi krejt shtëpinë e tij, sipas fjalës që kishte thënë Zoit me anë të shërbëtorit të tij Ahijah, Shilonitit,

30

për shkak të mëkateve të Jeroboamit, të kryera nga ai dhe që Izraeli i kreu me nxitjen e tij, duke shkaktuar zemërimin e Zotit, Perëndisë të Izraelit.

31

Pjesa tjetër e bëmave të Nadabit dhe të gjitha atë që ai bëri a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Izraelit?

32

Pati luftë midis Asas dhe Baashas, mbretit të Izraelit, gjatë gjithë kohës së jetës së tyre.

33

Vitin e tretë të sundimit të Asas, mbretit të Judës, Baasha, bir i Ahijahut, filloi të mbretërojë mbi tërë Izraelin në Tirtsah; dhe mbretëroi njëzet e katër vjet.

34

Ai bëri atë që është e keqe në sytë e Zotit dhe vazhdoi rrugët e Jeroboamit dhe mëkatin që ky e kishte shtyrë Izraelin të kryente.

1 i Mbretërve 16


1 i Mbretërve Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 15

1 i Mbretërve

Return to Index

Chapter 16

1

Pastaj fjala e Zotit iu drejtua Jehuhit, birit të Hananit, kundër Baashas, duke thënë:

2

"Të kam ngritur nga pluhuri dhe të kam bërë princ të popullit tim Izraelit, por ti ke ndjekur rrugën e Jeroboamit dhe ke bërë të mëkatojë popullin tim të Izraelit, duke provokuar zemërimin tim me mëkatet e tij;

3

prandaj do të zhduk Baashan dhe shtëpinë e tij dhe do ta bëj me shtëpinë tënde atë që kam bërë me shtëpinë e Jeroboamit, birit të Nebatit.

4

Ata të Baashas që do të vdesin në qytet do t`i hanë qentë, dhe ata që do të vdesin në ara do t`i hanë shpendët e qiellit".

5

Pjesa tjetër e bëmave dhe të trimërive a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Izraelit?

6

Pastaj Baashan e zuri gjumi me etërit e tij dhe e varrosën në Tirtsah. Në vend të tij mbretëroi i biri, Elahu.

7

Përveç kësaj fjala e Zotit iu drejtua me anë të profetit Jehu, birit të Hananit, kundër Baashas dhe kundër shtëpisë së tij për gjithë të këqijat që Baasha kishte bërë në sytë e Zotit, duke shkaktuar zemërimin e tij me veprat e kryera nga dora e tij, duke u bërë si shtëpia e Jeroboamit, edhe sepse e kishte vrarë atë.

8

Në vitin e njëzet e gjashtë të Asas, mbretit të Judës, Elahu, bir i Baashas, filloi të mbretëroj mbi Izraelin në Tirtsah dhe qëndroi në fron dy vjet.

9

Zimri, shërbëtori i tij, komandant i gjysmës së qerreve të tij, komplotoi kundër tij. Ndërsa ai ndodhej në Tirtsah, duke pirë dhe duke u dehur në shtëpinë e Artsas, prefektit të pallatit të Tirtsahut,

10

Zimri hyri, e goditi dhe e vrau në vitin e njëzet e shtatë të Asas, mbretit të Judës, dhe mbretëroi në vend të tij.

11

Kur filloi të mbretërojë, sapo u ul në fron, shkatërroi tërë shtëpinë e Baashas; nuk la të gjallë as edhe një mashkull midis kushërinjve të afërt të tij dhe miqve.

12

Kështu Zimri shfarosi tërë shtëpinë e Baashas, sipas fjalës së Zotit të drejtuar kundër Baashas me anë të profetit Jehu,

13

për shkak të mëkateve të Baashas dhe të mëkateve të birit të tij Elah, që ata vetë kishin kryer dhe që kishin bërë t`i kryente Izraeli, duke nxitur zemërmin e Zotit, Perëndisë të Izraelit, me idhujt e tyre.

14

Pjesa tjetër e bëmave të Elahut dhe tërë atë që ai bëri a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Izraelit?

15

Në vitin e njëzet e shtatë të Asas, mbretit të Judës, Zimri mbretëroi shtatë ditë në Tirtsah. Populli kishte fushuar kundër Gibethonit, që u përkiste Filistejve.

16

Kështu populli që kishte ngritur kampin dëgjoi të thuhet: "Zimri ka komplotuar, madje ka vrarë mbretin!". Po atë ditë në kamp tërë Izraeli bëri mbret të Izraelit, Omrin, komandantin e ushtrisë.

17

Pastaj Omri u nis nga Gibethoni dhe rrethoi Tirtsahun.

18

Kur Zimri pa që qyteti ishte pushtuar, u tërhoq në kullën e pallatit mbretëror, i vuri zjarrin pallatit mbretëror që ndodhej mbi të dhe kështu vdiq,

19

për shkak të mëkateve që kishte kryer, duke bërë aë që është e keqe në sytë e Zotit, duke ndjekur rrugën e Jeroboamit dhe duke kryer mëkatin që ky kishte bërë duke e nxitur Izraelin të mëkatojë.

20

Pjesa tjetër e bëmave të Zimrit dhe komploti që ai thuri a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Izraelit?

21

Atëherë populli i Izraelit u nda në dy pjesë: gjysma e popullit shkonte pas Tibnit, birit të Ginathit, për ta bërë mbret; gjysma tjetër shkonte pas Omrit.

22

Por populli që shkonte pas Omrit pati epërsi mbi popullin që ndiqte Tibnin, birin e Ginathit. Tibni vdiq dhe mbretëroi Omri.

23

Në vitin e tridhjetë e njëtë të Asas, mbretit të Judës, Omri filloi të mbretërojë mbi Izraelin dhe mbretëroi dymbëdhjetë vjet. Gjashtë vjet mbretëroi në Tirtsah,

24

pastaj bleu nga Shemeri malin e Samarisë për dy talentë argjendi; ndërtoi në mal një qyetet të cilin e quajti Samaria, nga emri i Shemerit, zotëria i malit.

25

Omri bëri atë që është e keqe për sytë e Zotit dhe u suall më keq se të gjithë paraardhësit e tij;

26

ndoqi tërësisht rrugën e Jeroboamit, birit të Nebatit, dhe mëkatet që ky kishte detyruar Izraelin t`i kryejë, duke shkaktuar zemërimin e Zotit, Perëndisë të Izraelit, me idhujt e tij.

27

Pjesa tjetër e bëmave të kryera nga Omri dhe trimëritë e tij a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Izraelit?

28

Pastaj Omrin e zuri gjumi me etërit e tij dhe e varrosën në Samari. Në vend të tij mbretëroi i biri, Ashabi.

29

Ashabi, bir i Omrit, filloi të mbretërojë mbi Izraelin në vitin e tridhjetë e tetë të Asas, mbretit të Judës; dhe Ashabi, bir i Omrit, mbretëroi në Samari mbi Izraelin njëzet e dy vjet.

30

Ashabi, bir i Omrit bëri ato gjëra që shihen me sy të keq nga Zoti më tepër se ata që e kishin paraprirë.

31

Përveç kësaj, sikur të ishte për të një gjë e vogël ndjekja e mëkateve të Jeroboamit; birit të Nebatit mori për grua Jezebelën, bijën e Ethbaalit, mbretit të Sidonitëve, dhe shkoi t`i shërbejë Baalit dhe të bjerë përmbys para tij.

32

I ngriti pastaj një altar Baalit, në tempullin e Baalit, që kishte ndërtuar në Samari.

33

Ashabi bëri edhe një Asherah; Ashabi provokoi zemërimin e Zotit, Perëndisë të Izraelit, më tepër se gjithë etërit e Izraelit që e kishin paraprirë.

34

Gjatë ditëve të sundimit të tij, Hieli nga Betheli rindërtoi Jerikon; hodhi themelet e tij mbi Abiramin, të parëlindurin e tij, dhe ngriti portat mbi Segubin, më të riun nga bijtë e tij, sipas fjalës që Zoti kishte thënë me anë të Jozueut, birit të Nunit.

1 i Mbretërve 17


1 i Mbretërve Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 16

1 i Mbretërve

Return to Index

Chapter 17

1

Elia, Tishbiti, një nga banorët e Galaadit i tha Ashabit: "Ashtu siç është e vërtetë që rron Zoti, Perëndia i Izraelit, në prani të të cilit unë ndodhem, nuk do të ketë as vesë as shi gjatë këtyre viteve, veçse me fjalën time".

2

Pastaj fjala e Zotit iu drejtua atij, duke thënë:

3

"Largohu që këtej, ktheu nga lindja dhe fshihu pranë përroit Kerith, që ndodhet në lindje të Jordanit.

4

Do të pish ujë në përrua dhe unë i kam urdhëruar korbat që të të japin të hash atje".

5

Kështu ai u nis dhe veproi sipas fjalës të Zotit; shkoi dhe u vendos pranë përroit Kerith, që ndodhet në lindje të Jordanit.

6

Korbat i sillnin bukë e mish në mëngjes dhe bukë e mish në mbrëmje, dhe pinte ujë në përrua.

7

Mbas një farë kohe përroi shteroi, sepse nuk binte shi mbi vendin.

8

Atëherë Zoti i foli, duke thënë:

9

"Çohu dhe shko të vendosësh në Sarepta të Sidonëve, sepse atje kam urdhëruar një grua të ve të të sigurojë ushqimin".

10

Ai u ngrit, pra, dhe shkoi në Sarepta; sapo arriti në portën e qytetit, ai pa një të ve që mblidhte dru. Ai e thirri dhe i tha: "Shko dhe më merr pak ujë në një enë që të mund të pi".

11

Ndërsa ajo po shkonte për të marrë ujin, ai e thirri dhe i tha: "Më sill edhe një copë bukë".

12

Ajo u përgjigj: "Ashtu siç është e vërtetë që rron Zoti, Perëndia yt, bukë nuk kam, por kam vetëm një dorë miell në një enë dhe pak vaj në një qyp; dhe tani po mbledh dy copa dru për t`i përgatitur për vete dhe për djalin tim; do t`i hamë dhe pastaj kemi për të vdekur".

13

Elia i tha: "Mos ki frikë; shko dhe bëj si the; por më parë bëj një kulaç të vogël për mua dhe sillma; pastaj ta bësh për vete dhe për djalin tënd.

14

Sepse kështu thotë Zoti, Perëndia i Izraelit: "Ena e miellit nuk do të mbarojë dhe qypi i vajit nuk do të pakësohet deri ditën, që Zoti të dërgojë shiun mbi tokë"".

15

Kështu ajo shkoi dhe veproi sipas fjalës së Elias; dhe kështu hëngrën ajo, Elia dhe gjithë familja e saj për një kohë të gjatë.

16

Ena e miellit nuk mbaroi dhe qypi i vajit nuk u pakësua, sipas fjalës që Zoti kishte shqiptuar me anë të Elias.

17

Mbas këtyre ngjarjeve, biri i gruas, që ishte e zonja e shtëpisë, u sëmur; sëmundja e tij qe aq e rëndë, sa nuk i mbeti më frymë jete.

18

Atëherë ajo i tha Elias: "Çfarë lidhje kam me ty, o njeri i Perëndisë? Ndofta ke ardhur tek unë për të më kujtuar mëkatin që kam bërë dhe për të vrarë djalin tim?".

19

Ai iu përgjigj: "Më jep djalin tënd". Kështu ia mori nga gjiri i saj, e çoi në dhomën lart dhe e shtriu në shtratin e tij.

20

Pastaj i kërkoi ndihmë Zotit dhe tha: "O Zot, Perëndia im, mos ke goditur me fatkeqësi edhe këtë grua të ve, që më strehon, duke bërë t`i vdesë i biri?".

21

U shtri pastaj tri herë mbi fëmijën dhe kërkoi ndihmën e Zotit, duke thënë: "O Zot, Perëndia im, të lutem bëj që t`i kthehet shpirti kësaj fëmije".

22

Zoti e plotësoi dëshirën e shprehur në zërin e Elias; shpirti i fëmijës u kthye tek ai dhe ai mori jetë përsëri.

23

Atëherë Elia mori fëmijën, e zbriti nga dhoma e sipërme e shtëpisë dhe ia dha nënës së tij, duke i thënë: "Shiko, fëmija jote është gjallë!".

24

Atëherë gruaja i tha Elias: "Tani pranoj që ti je një njeri i Perëndisë dhe që fjala e Zotit në gojën tënde është e vërtetë".

1 i Mbretërve 18


1 i Mbretërve Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 17

1 i Mbretërve

Return to Index

Chapter 18

1

Shumë kohë më vonë, gjatë vitit të tretë, fjala e Zotit iu drejtua Elias, duke i thënë: "Shko dhe paraqitu te Ashabi dhe unë do të dërgoj shiun mbi vendin".

2

Elia shkoi të paraqitet te Ashabi. Atëherë në Samari kishte pllakosur një zi e madhe e bukës.

3

Ashabi dërgoi të thërrasë Abdian, që ishte mexhordomi i tij. (Abdia kishte frikë të madhe nga Zoti;

4

kështu, kur Jezebeli shfaroste profetët e Zotit, Abdia mori njëqind profetë dhe fshehu pesëdhjetë prej tyre në një shpellë, duke i furnizuar me bukë dhe ujë).

5

Ashabi i tha Abdias: "Shko nëpër vendin në drejtim të të gjitha burimeve dhe rrjedhave ujore; ndofta do të gjejmë bar të mjaftueshëm për të mbajtur gjallë kuajt dhe mushkat dhe nuk do të detyrohemi të vrasim asnjë nga kafshët tona".

6

Kështu e ndanë vendin që do të përshkohej; Ashabi shkoi vetëm nga një anë dhe Abdia vetëm nga ana tjetër.

7

Ndërsa Abdia po udhëtonte, ja ku doli përpara Elia; Abdiu e njohu dhe u shtri me fytyrë për tokë përpara tij, duke thënë: "Ti je zotëria im Elia?".

8

Ai u përgjigj: "Jam unë; shko e i thuaj zotërisë sate: Elia është këtu".

9

Por Abdia u përgjigj: Çfarë mëkati kam kryer që ti dorëzon shërbëtorin tënd në duart e Ashabit që ai të shkaktojë vdekjen time?

10

Ashtu siç është e vërtetë që Zoti, Perëndia yt, rron, nuk ka komb dhe mbretëri në të cilin zoti im nuk ka dërguar njerëz të të kërkojnë; dhe kur thonin: "Nuk është këtu", ai i vinte të betoheshin mbretërinë dhe kombin që nuk kishin mundur të të gjenin.

11

Dhe tani ti thua: "Shko t`i thuash zotërisë sate: Elia është këtu!".

12

Por do të ndodh që sapo të largohem prej teje, Fryma e Zotit do të të çojë në një vend të panjohur nga unë; kështu unë do të shkoj t`ia njoftoj Ashabit, dhe ky, duke mos të gjetur, do të më vrasë. Dhe shërbëtori yt i druhet Zotit që i ri!

13

A nuk i kanë njoftuar zotërisë sime atë që unë kam bërë kur Jezebeli vriste profetët e Zotit? Si fsheha njëqind nga këta profetë të Zotit, pesëdhjetë në një shpellë dhe pesëdhjetë në një tjetër, duke i furnizuar me bukë dhe me ujë?

14

Dhe tani ti thua: "Shko t`i thuash zotërisë sate: Elia është këtu!". Por ai do të më vrasë".

15

Atëherë Elia u përgjigj: "Ashtu siç është e vërtetë që rron Zoti i ushtrive në prani të të cilit ndodhem, sot do të paraqitem te Ashabi".

16

Abdia, pra, shkoi të kërkojë Ashabin dhe i njoftoi çështjen, dhe Ashabi i doli përpara Elias.

17

Me ta parë Elian i tha: "Ti je pikërisht ai që e bën rrëmujë Izraelin?".

18

Elia u përgjigj: "Nuk jam unë që e bëj rrëmujë Izraelin, por ti dhe shtëpia e atit tënd, sepse keni braktisur urdhërimet e Zotit dhe ti ke shkuar pas Baalëve.

19

Prandaj dërgo tani të thërrasin tërë Izraelin pranë meje në malin Karmel, bashkë me katërqind e pesëdhjetë profetët e Baalit dhe katërqind profetët e Asherahut që hanë në tryezën e Jezebelit".

20

Kështu Ashabi dërgoi e thirri tërë bijtë e Izraelit dhe i mblodhi profetët në malin Karmel.

21

Atëherë Elia iu afrua tërë popullit dhe tha: "Deri kur do të lëkundeni midis dy mendimeve? Në qoftë se Zoti është Perëndia, shkoni pas tij; por në qoftë se përkundrazi është Baali, atëherë ndiqni atë". Populli nuk tha asnjë fjalë.

22

Atëherë Elia i tha popullit: "Kam mbetur vetëm unë nga profetët e Zotit, ndërsa profetët e Baalit janë katërqind e pesëdhjetë.

23

Le të na jepen dy dema të rinj; ata të zgjedhin një dem për veten e tyre, le ta copëtojnë dhe ta vënë mbi drutë pa i ndezur ato; unë do të përgatis demin tjetër dhe do ta vendos mbi drutë pa i ndezur ato.

24

Ju do t`i bëni thirrje perëndisë suaj dhe unë do të thërres Zotin; perëndia që do të përgjigjet me anë të zjarrit është Perëndia". Tërë populli u përgjigj dhe tha: "E the bukur!".

25

Atëherë Elia u tha profetëve të Baalit: "Zgjidhni një dem të ri dhe përgatiteni të parët sepse jeni më shumë; pastaj kërkoni ndihmën e perëndisë suaj, pa e ndezur zjarrin".

26

Kështu ata morën demin që u dhanë dhe e përgatitën; pastaj përmendën emrin e Baalit nga mëngjesi deri në drekë, duke thënë: "O Baal, na u përgjigj!". Por nuk u dëgjua asnjë zë dhe asnjeri nuk u përgjigj; ndërkaq ata kërcenin rreth altarit që kishin ndërtuar.

27

Në mesditë Elia filloi të tallet me ta dhe tha: "Ulërini më fort sepse ai është zoti; ndofta është duke menduar thellë, ose është i zënë me punë ose udhëton, ose ka rënë në gjumë e duhet zgjuar".

28

Dhe kështu ata filluan të ulërijnë më fort dhe të priten me shpata dhe shtiza sipas zakoneve që kishin, deri sa të kullonin gjak.

29

Me të kaluar mesdita, ata bënë profeci deri në kohën që ofrohej blatimi; por nuk u dëgjua asnjë zë, asnjeri nuk u përgjigj dhe askush nuk ua vuri veshin.

30

Atëherë Elia i tha tërë popullit: "Afrohuni pranë meje!". Kështu tërë populli iu afrau dhe ai ndreqi altarin e Zotit që e kishin prishur.

31

Pastaj Elia mori dymbëdhjetë gurë, sipas numrit të fiseve të bijve të Jakobit, të cilit Zoti i kishte thënë: "Emri yt do të jetë Izrael".

32

Me gurët ndërtoi një altar në emër të Zotit dhe hapi një gropë rreth tij me një kapacitet prej dy masash gruri.

33

Pastaj rregulloi drutë, copëtoi demin dhe e vuri mbi drutë. Dhe tha: "Mbushni katër enë me ujë dhe i derdhni mbi olokaustin dhe mbi drutë".

34

Përsëri tha: "Bëjeni një herë të dytë". Dhe ata e bënë një herë të dytë. Ai tha akoma: "Bëjeni për të tretën herë". Dhe ata e bënë për të tretën herë.

35

Uji rridhte rreth altarit dhe ai mbushi me ujë edhe gropën.

36

Në orën që ofrohej blatimi, profeti Elia u afrua dhe tha: "O Zot, Perëndia i Abrahamit, i Isakut dhe i Izraelit, vepro në mënyrë të tillë që të dihet që ti je Perëndi në Izrael, që unë jam shërbëtori yt që i bëra tërë këto gjëra me urdhrin tënd.

37

Përgjigjmu, o Zot, përgjigjmu, që ky popull të pranojë që ti, o Zot, je Perëndia, dhe ke bërë të kthehen te ti zemrat e tyre".

38

Atëherë ra zjarri i Tzotit dhe konsumoi olokaustin, drutë, gurët dhe pluhurin, si dhe thau ujin që ishte në gropë.

39

Para kësaj pamjeje tërë populli u shtri me fytyrën për tokë dhe tha: "Zoti është Perëndia!.

40

Pastaj Elia u tha atyre: "Zini Profetët e Baalit; mos lini t`ju ikë as edhe një!". Kështu ata i kapën dhe Elia i zbriti në përruan Kishon, ku i theri.

41

Pastaj Elia i tha Ashabit: "Ngjitu, ha dhe pi, sepse dëgjohet që tani zhurma e një shiu të madh".

42

Kështu Ashabi u ngjit për të ngrënë dhe për të pirë; por Elia u ngjit në majë të Karmelt, u përkul deri në tokë dhe vuri fytyrën midis gjunjëve,

43

dhe i tha shërbëtorit të tij: "Tani ngjitu dhe shiko nga ana e detit!". Ai u ngjit, shikoi dhe tha: Nuk ka asgjë". Elia i tha: "Kthehu të shikosh, shtatë herë".

44

Herën e shtatë shërbëtori tha: "Éshtë një re e vogël, e madhe si pëllëmba e një dore që ngjitet nga deti". Atëherë Elia tha: "Shko dhe i thuaj Ashabit: "Lidhi kuajt në qerre dhe zbrit para se të të zërë shiu"".

45

Brenda një kohe të shkurtër qielli u errësua për shkak të reve e të erës, dhe ra një shi i madh. Kështu Ashabi hipi mbi qerre dhe shkoi në Jezreel.

46

Dora e Zotit ishte mbi Elian, që shtrëngoi ijet dhe vrapoi para Ashabit deri në hyrje të Jezreelit.

1 i Mbretërve 19


1 i Mbretërve Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 18

1 i Mbretërve

Return to Index

Chapter 19

1

Ashabi i njoftoi Jezebelit tërë ato gjëra që Elia kishte bërë dhe si kisht vrarë me shpatë tërë profetët.

2

Atëherë Jezebeli i dërgoi një lajmëtar Elias për t`i thënë: "Perënditë të më bëjnë kështu dhe më keq, në rast se nesër në këtë orë nuk do të të kem bërë ty si një nga ata".

3

Kur dëgjoi këto fjalë, Elia u ngrit dhe iku për të shpëtuar. Arriti në Beer-Sheba, që i përket Judës, dhe la aty shërbëtorin e tij.

4

Përkundrazi u fut në shkretëtirë një ditë rrugë, shkoi të ulet poshtë një gjinestre dhe kërkoi të vdesë, duke thënë: "Tani mjaft, o Zot! Merr jetën time, se unë nuk jam më i mirë se etërit e mi".

5

Pastaj u shtri dhe e zuri gjumi poshtë gjinestrës, por ja që një engjëll e preku dhe i tha: "Çohu dhe ha".

6

Ai shikoi dhe pa pranë kokës së tij një kulaç të pjekur mbi gurë të nxehtë dhe një enë me ujë. Ai hëngri dhe piu, pastaj përsëri u shtri.

7

Engjëlli i Zotit u kthye për herë të dytë, e preku dhe i tha: "Çohu dhe ha, sepse rruga është tepër e gjatë për ty".

8

Ai u ngrit, hëngri dhe piu; pastaj me forcën që i dha ai ushqim eci dyzet ditë dhe dyzet netë deri sa arriti në malin e Perëndisë, në Horeb.

9

Atje hyri në një shpellë dhe aty kaloi natën. Dhe ja, fjala e Zotit iu drejtua dhe i tha: "Ç`bën këtu Elia?".

10

Ai u përgjigj: "Më nxiti një zili e madhe për Zotin, Perëndinë e ushtrive, sepse bijtë e Izraelit e kanë braktisur besëlidhjen tënde, kanë prishur altarët e tu dhe kanë vrarë me shpatë profetët e tu. Kam mbetur vetëm unë dhe ata kërkojnë të më vrasin".

11

Perëndia i tha: "Dil dhe ndalu mbi malin përpara Zotit". Dhe ja, po kalonte Zoti. Një erë e fortë dhe e furishme çante malet dhe thyente shkëmbinjtë përpara Zotit, por Zoti nuk ishte në erë. Mbas erës ra një tërmet, por Zoti nuk ishte në tërmet.

12

Mbas tërmetit ra një zjarr, por Zoti nuk ishte në zjarr. Mbas zjarrit u dëgjua një zë, si një shushuritje e ëmbël.

13

Sa e dëgjoi këtë, Elia e mbuloi fytyrën me mantelin, doli dhe u ndal në hyrje të shpellës; dhe ja, një zë i tha: Ç`bën aty Elia?".

14

Ai u përgjigj: "U nxita nga një zili e madhe për Zotin, për Perëndinë e ushtrive, sepse bijtë e Izraelit kanë braktisur besëlidhjen tënde, kanë prishur altarët dhe kanë vrarë me shpatë profetët e tu. Kam mbetur vetëm unë dhe ata përpiqen të më vrasin".

15

Zoti i tha: "Shko, merr përsëri rrugën e kthimit deri në shkretëtirën e Damaskut; kur të arrish aty, do ta vajosësh Hazaelin mbret të Sirisë.

16

Do të vajosësh gjithashtu Jehun, birin e Nimshit, mbret të Izraelit; do të vajosësh pastaj Eliseun, birin e Shafatit nga Abel-Melohahu, si profet në vendin tënd.

17

Kështu që ai që do të shpëtojë nga shpata e Hazaelit, do të vritet nga Jehu; dhe ai që do të shpëtojë nga shpata e Jehut, do të vritet nga Eliseu.

18

Por kam lënë në Izrael një tepricë prej shtatë mijë njerëzish; të gjithë nuk janë gjunjëzuar përpara Baalit dhe nuk e kanë puthur me buzët e tyre".

19

Elia u nis që andej dhe gjeti Eliseun, birin e Shafatit, ndërsa lëronte me dymbëdhjetë pendë qe para tij, dhe ai vetë gjendej me pendën e dymbëdhjetë. Elia i kaloi afër dhe i hodhi sipër mantelin e tij.

20

Atëherë Eliseu la qetë dhe vrapoi pas Elias, duke thënë: "Të lutem, më lër të shkoj të puth atin tim dhe nënen time, pastaj do të të ndjek". Elia iu përgjigj: "Shko dhe kthehu, sepse ç`të kam bërë?".

21

Me t`u larguar nga ai, Eliseu mori një pendë qe dhe i ofroi si flijim; me veglat e qeve poqi mishin dhe ua dhe njerëzve, që e hëngrën. Pastaj u ngrit, shkoi pas Elias dhe u vu në shërbim të tij.

1 i Mbretërve 20


1 i Mbretërve Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 19

1 i Mbretërve

Return to Index

Chapter 20

1

Ben-Hadadi, mbret i Sirisë, mblodhi tërë ushtrinë e tij; me të ishin tridhjetë e dy mbretër me kuaj dhe qerre; pastaj u nis, rrethoi Samarinë dhe e sulmoi.

2

Pastaj i dërgoi lajmëtarë në qytet Ashabit, mbretit të Izraelit, për t`i thënë:

3

"Kështu thotë Ben-Hadadi: "Argjendi dhe ari yt janë të mitë, po kështu bashkëshortet e tua dhe bijtë e tu më të mirë janë të mitë"".

4

Mbreti i Izraelit u përgjigj: "Éshtë ashtu si thua ti, o mbret, o imzot; unë dhe tërë ato që kam jemi të tutë".

5

Lajmëtarët e kthyen përsëri dhe thanë: "Kështu flet Ben-Hadadi: "Unë të çova fjalë se duhet të më japësh argjendin dhe arin tënd, gratë e tua dhe bijtë e tu;

6

por nesër, në këtë orë, do të dërgoj te ti shërbëtorët e mi, të cilët do të bastisin shtëpinë tënde dhe shtëpinë e shërbëtorëve të tu; ata do të marrin të gjitha gjërat që janë me të shtrenjta për ty"".

7

Atëherë mbreti i Izraelit thirri tërë pleqtë e vendit dhe u tha: "Shikoni, ju lutem, se si ky njeri kërkon shkatërrimin tonë, sepse më ka dërguar të kërkojë gratë e mia dhe bijtë e mi, argjendin dhe arin tim, dhe unë nuk i kam refuzuar asgjë".

8

Tërë pleqtë dhe tërë populli thanë: "Mos e dëgjo dhe mos prano".

9

Ashabi iu përgjigj pastaj lajmëtarëve të Ben-Hadadit: "I thoni mbretit, zotit time: "Të gjitha gjërat që i kërkove shërbëtorit tënd herën e parë do t`i bëj, por këtë nuk mund ta bëj"". Kështu lajmëtarët shkuan t`i njoftojnë përgjigjen Ben-Hadadit.

10

Atëherë Ben-Hadadi i çoi fjalë Ashabit: "Perënditë të më bëjnë kështu dhe më keq në rast se pluhuri i Samarisë do të mjaftojë që të mbushin grushtat tërë njerëzit që më pasojnë!".

11

Mbreti i Izraelit u përgjigj: "I thoni: "Ai që ka armaturën në trup të mos lavdërohet si ai që e heq"".

12

Kur Ben-Hadadi mori këtë përgjigje, ai ndodhej bashkë me mbretërit duke pirë në çadrat, dhe u tha shërbëtorëve të tij: "Bëhuni gati për mësymje!". Kështu ata u përgatitën për të sulmuar qytetin.

13

Por ja që një profet iu afrua Ashabit, mbretit të Izraelit, dhe i tha: "Kështu thotë Zoti: "E shikon këtë turmë të madhe? Ja, që sot unë do ta lë në dorën tënde dhe kështu do të mësosh që unë jam Zoti"".

14

Ashabi i tha: "Me anë të kujt?". Ai u përgjigj: "Kështu thotë Zoti: "Me anë të të rinjve në shërbim të krerëve të krahinave"". Ashabi tha: Kush do ta fillojë betejën?". Profeti u përgjigj: "Ti".

15

Atëherë Ashabi kaloi në revistë të rinjtë që ishin në shërbim të krerëve të krahinave; ata ishin dyqind e tridhjetë e dy veta. Pastaj kaloi në revistë tërë popullin, tërë bijtë e Izraelit; ishin shtatë mijë veta.

16

Në mesditë bënë një dalje, ndërsa Ben-Hadadi ishte duke pirë dhe duke u dehur bashkë me tridhjetë e dy mbretërit që i kishin ardhur në ndihmë.

17

Të rinjtë në shërbim të krerëve të krahinave dolën të parët. Ben-Hadadi dërgoi njerëz për të parë dhe ata i njoftuan: "Nga Samaria kanë dalë disa njerëz".

18

Mbreti tha: "Në rast se kanë dalë me qëllime paqësore, i zini të gjallë; në qoftë se kanë dalë për të luftuar, i zini gjithashtu të gjallë".

19

Kështu të rinjtë në shërbim të krerëve të krahinave dolën nga qyteti bashkë me ushtrinë që i pasonte,

20

dhe secili prej tyre vrau nga një njeri. Kështu Sirët ua mbathën këmbëve dhe Izraelitët i ndoqën; dhe Ben-Hadadi, mbret i Sirisë, iku me kalë bashkë me disa kalorës.

21

Edhe mbreti i Izraelit mori pjesë në luftimet, shkatërroi kuaj dhe qerre dhe u shkaktoi Sirëve një disfatë të madhe.

22

Atëherë profeti iu afrua mbretit të Izraelit dhe i tha: "Shko, përforcohu dhe mendo mirë atë që duhet të bësh, sepse mbas një viti mbreti i Sirisë do të të sulmojë".

23

Shërbëtorët e mbretit të Sirisë i thanë: "Perëndia i tyre është Perëndia i maleve; prandaj ata qenë më të fortë se ne; por në rast se ndeshemi në fushë, ne do të jemi me siguri më të fortë.

24

Prandaj vepro kështu: tërë mbretërve hiqua komandën që kanë dhe në vend të tyre cakto kapedanë.

25

Mblidh një ushtri baras me atë që ke humbur, me po aq kuaj dhe qerre; pastaj do të ndeshemi në fushë dhe me siguri do të jemi më të fortë se ata". Ai pranoi këshillën e tyre dhe veproi ashtu siç i thanë.

26

Pas një viti Ben-Hadadi kaloi në revistë Sirët dhe doli në drejtim të Afekut për të luftuar Izraelin.

27

Edhe bijtë e Izraelit u thirrën për t`u mbledhur dhe u furnizuan me ushqime; pastaj u nisën kundër Sirëve dhe ngritën kampin e tyre përballë tyre; dukeshin si dy kope të vogla dhish, ndërsa Sirët e kishin mbushur vendin.

28

Atëherë një njeri i Perëndisë iu afrua mbretit të Izraelit dhe i tha: "Kështu thotë Zoti: "Me qenë se Sirët kanë thënë: Zoti është Perëndia i maleve dhe nuk është Perëndia i luginave unë do të jap në duart e tua tërë këtë mizëri të madhe; dhe ju do të mësoni që unë jam Zoti"".

29

Shtatë ditë me radhë qëndruan në kampet e tyre njeri përballë tjetrit, por ditën e shtatë filloi beteja dhe bijtë e Izraelit vranë brenda një dite të vetme njëqind mijë këmbësorë sirë.

30

Ata që shpëtuan ikën në qytetin e Afekut, ku muret ranë mbi njëzet e shtatë mijë prej tyre. Edhe Ben-Hadadi iku dhe shkoi në qytet përt`u fshehur në një dhomë të brendshme.

31

Shërbëtorët e tij i thanë: "Ja, kemi dëgjuar të thuhet që mbretërit e shtëpisë së Izraelit janë zemërbutë; prandaj të veshim thasë dhe të vëmë litarë në qafë dhe të dalim të presim mbretin e Izraelit; ndofta ai ka për të na lënë të gjallë".

32

Kështu ata u veshën me thasë dhe vunë litarë në qafë, shkuan te mbreti i Izraelit dhe i thanë: "Shërbëtori yt Ben-Hadadi thotë: "Të lutem, lërmë të gjallë"". Ashabi u përgjigj: "Éshtë ende gjallë? Ai është vëllai im".

33

Këta njerëz e muarrën këtë si shenjë të mbarë dhe nxituan të kërkonin vërtetimin e kësaj thënie, duke thënë: "Ben-Hadadi është, pra, vëllai yt!". Ai u përgjigj: "Shkoni ta merrni". Kështu Ben-Hadadi shkoi te Ashabi, që e hipi në qerren e tij.

34

Atëherë Ben-Hadadi i tha: "Unë do të të kthej qytetet që ati im i hoqi atit tënd; dhe kështu ti do të vendosësh tregje në Damask, ashtu si kishte bërë im atë në Samari". Ashabi i tha: "Me këtë kusht do të të lë të ikësh"; kështu Ashabi lidhi një besëlidhje me të dhe e la të ikë.

35

Atëherë një nga bijtë e profetëve i tha shokut të tij me urdhër të Zotit: "Më godit!". Por ky nuk pranoi ta godasë.

36

Atëherë i pari i tha: "Me qenë se nuk iu binde zërit të Zotit, sapo të largohesh nga unë një luan do të të vrasë". Kështu, me t`u larguar nga ai, doli një luan dhe e vrau.

37

Pastaj profeti gjeti një njeri dhe i tha: "Më godit!". Ky e rrahu dhe e plagosi.

38

Atëherë profeti shkoi ta presë mbretin në rrugë, duke u maskuar me një rryp pëlhure mbi sytë.

39

Kur po kalonte mbreti, i thirri dhe i tha: "Shërbëtori yt u fut në mes të betejës, kur dikush u tërhoq mënjanë dhe më solli një njeri, duke më thënë: "Ruaje këtë njeri; në rast se vritet, do ta paguash me jetën tënde ose do të paguash një talent argjendi".

40

Ndërsa shërbëtori yt ishte i zënë sa andej e këtej, ai person u zhduk". Mbreti i Izraelit i tha: "Ja vendimi yt; e ke shqiptuar ti vetë".

41

Atëherë ai hoqi me nxitim nga sytë rripin e përlhurës dhe mbreti i Izraelit e pa që ishte një nga profetët.

42

Pastaj profeti i tha mbretit: "Kështu thotë Zoti: "Me qenë se e le të të shpëtojë nga dora njeriun që kisha caktuar të shfarosej, jeta jote ka për tu paguar për të tijën dhe populli yt për popullin e tij".

43

Kështu mbreti i Izraelit u kthye në shtëpinë e tij i hidhëruar dhe i zemëruar, dhe shkoi në Samari.

1 i Mbretërve 21


1 i Mbretërve Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 20

1 i Mbretërve

Return to Index

Chapter 21

1

Mbas këtyre ngjarjeve, ndodhi që Nabothi i Jezreelit kishte një vresht në Jezreel, afër pallatit të Ashabit, mbretit të Samarisë.

2

Kështu Ashabi i foli Nabothit dhe i tha: "Më jep vreshtin që ta bëj kopsht perimesh, sepse ndodhet afër shtëpisë sime. Në këmbim do të jap një vresht më të mirë ose, po të të pëlqejë më tepër, barasvlerën në të holla".

3

Por Nabothi iu përgjigj Ashabit: "Të më ruajë Zoti të të lë trashëgiminë e etërve të mi!".

4

Prandaj Ashabi u kthye në shtëpi i trishtuar dhe i zemëruar për përgjigjen që Nabothi i Jezreelit i kishte dhënë: "Nuk do të jap trashëgiminë e etërve të mi!". Ra mbi shtratin e tij, ktheu kokën mënjanë dhe nuk deshi të hante.

5

Atëherë Jezebeli, bashkëshortja e tij, iu afrua dhe i tha: "Pse e ke frymën kaq të trishtuar dhe nuk ha?".

6

Ai iu përgjigj: "Sepse fola me Nabothin e Jezreelit dhe i thashë: "Më jep me para vreshtin tënd ose, po të të pëlqejë më shumë, të të jap një vresht tjetër si këmbim". Por ai m`u përgjigj: "Nuk do të të jap vreshtin tim!"".

7

Atëherë gruaja e tij Jezebel i tha: "A nuk je ti që mbretëron tani mbi Izrael? Çohu, ha dhe zemra jote të gëzohet; vreshtin e Nabothit në Jezreel do të ta jap unë".

8

Kështu ajo shkroi disa letra në emër të Ashabit, i vulosi me vulën e këtij dhe ua dërgoi pleqve dhe parisë që banonin në po atë qytet me Nabothin.

9

Në letrat ajo shkruante kështu: "Shpallni agjërimin dhe e ulni Nabothin në rreshtin e parë përpara popullit;

10

i vini përballë dy njerëez të poshtër që të deponojnë kundër tij, duke thënë: "Ti ke blasfemuar Perëndinë dhe mbretin"; pastaj çojeni jashtë, goditeni me gurë dhe kështu të vdesë".

11

Njerëzit e qytetit të Nabothit, pleqtë dhe paria që banonin në qytetin e tij vepruan ashtu si Jezebeli kishte dërguar t`u thoshte, siç ishte shkruar në letrat që u kishte drejtuar.

12

Shpallën agjerimin dhe e ulën Nabothin përpara popullit.

13

Pastaj erdhën dy njerëz të poshtër që u ulën përballë tij; dhe këta dy të poshtër deponuan kundër Nabothit përpara popullit, duke thënë: "Nabothi ka mallkuar Perëndinë dhe mbretin". Pastaj e çuan jashtë qytetit dhe e vranë me gurë; kështu ai vdiq.

14

Pas kësaj i çuan fjalë Jezebelit: "Nabothi u vra me gurë dhe vdiq".

15

Kur Jezebeli mësoi që Nabothi ishte vrarë me gurë dhe kishte vdekur, i tha Ashabit: "Çohu dhe shtjere në dorë vreshtin e Nabothit në Jezreel, që ai nuk pranoi të të japë me para, sepse Nabothi nuk jeton më, por ka vdekur".

16

Me të dëgjuar Ashabi që Nabothi kishte vdekur, u ngrit dhe u nis për të shtënë në dorë vreshtin e Nabothit në Jezreel.

17

Atëherë fjala e Zotit iu drejtua Elias, Tishbitit, me këto fjalë, duke i thënë:

18

"Çohu dhe dil para Ashabit, mbretit të Izraelit, që banon në Samari; Ja, ai është në vreshtin e Nabothit, ku ka shkuar për ta shtënë në dorë.

19

Do t`i flasësh kështu: Kështu thotë Zoti: "Në fillim vrave një njeri dhe pastaj i rrëmbeve pronën". Pastaj t`i thuash: Kështu thotë Zoti: "Po në atë vend ku qentë kanë lëpirë gjakun e Nabothit, ata kanë për të lëpirë edhe gjakun tënd"".

20

Ashabi i tha Elias: "Më gjete pra, o armiku im?". Elia u përgjigj: "Po, të gjeta, sepse je shitur për të bërë atë që është e keqe në sytë e Zotit.

21

Ja, unë do të sjell mbi ty fatkeqësinë, do t`i zhduk tërë pasardhësit e tu dhe do të shfaros nga shtëpia e Ashabit çdo mashkull, skllav apo i lirë në Izrael.

22

Do ta bëj shtëpinë tënde si shtëpinë e Jeroboamit, birit të Nabatit, dhe si shtëpinë e Baashas, birit të Ahijahut, sepse ti ke nxitur zemërimin tim dhe e ke bërë Izraelin të mëkatojë.

23

Edhe për sa i përket Jezebelit, Zoti flet dhe thotë: "Qentë do ta hanë Jezebelin poshtë mureve të Jezreelit".

24

Ata të Ashabit që do të vdesin në qytet do t`i hanë qentë, ata që do të vdesin përkundrazi në ara do t`i hanë shpendët e qiellit".

25

Në të vërtetë nuk pati kurrë ndonjë njeri që u shit për të bërë atë që është e keqe në sytë e Zotit si Ashabi, sepse ishte i shtyrë nga gruaja e tij Jezebeli.

26

Ai u suall në mënyrë të neveritshme duke u dhënë pas idhujve, ashtu si kishin bërë Amorejtë që Zoti i kishte dëbuar përpara bijve të Izraelit.

27

Kur Ashabi dëgjoi këto fjalë, grisi rrobat e tij, e mbuloi trupin me një thes dhe agjeroi; binte në shtrat i mbështjellë me thesin dhe ecte si i përvuajtur.

28

Atëherë fjala e Zotit iu drejtua Elias, Tishbitit, duke i thënë:

29

"A e pe si u poshtërua Ashabi para meje? Duke qenë se u poshtërua para meje, unë nuk do ta godas me fatkeqësinë sa është i gjallë, por do të dërgoj fatkeqësinë mbi shtëpinë e tij gjatë jetës së birit të tij".

1 i Mbretërve 22


1 i Mbretërve Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 21

1 i Mbretërve

Return to Index

Chapter 22

1

Kaluan tre vjet pa luftë midis Sirisë dhe Izraelit.

2

Por në vitin e tretë Jozafati, mbreti i Judës, zbriti të takohet me mbretin e Izraelit.

3

Mbreti i Izraelit u kishte thënë shërbëtorëve të tij: "Ju nuk e dini që Ramothi i Galaadit është yni dhe ne po rrimë të qetë pa e rimarrë nga duart e mbretit të Sirisë?".

4

Pastaj i tha Jozafatit: "A nuk do të vije të luftoje me mua në Ramoth të Galaadit?". Jozafati iu përgjigj mbretit të Izraelit me këto fjalë: "Ki besim tek unë ashtu si te vetja jote, te njerëzit e mi si te njerëzit e tu, mbi kuajt e mi ashtu si ke besim te kuajt e tu".

5

Jozafati i tha gjithashtu mbretit të Izraelit: "Të lutem këshillohu po sot me Zotin".

6

Atëherë mbreti i Izraelit thirri profetët që ishin rreth katërqind, dhe iu tha: "A duhet të shkoj të luftoj kundër Ramothit të Galaadit, apo të heq dorë nga kjo?". Ata iu përgjigjën: "Shko, sepse Perëndia do ta japë në duart e mbretit".

7

Por Jozafati tha: "A nuk ka këtu ndonjë profet tjetër të Zotit, me të cilin mund të këshillohemi?".

8

Mbreti i Izraelit iu përgjigj Jozafatit: "Ka akoma një njeri, Mikajahu, bir i Imlahut, me anë të të cilit mund të këshillohesh me Zotin; por unë e urrej sepse nuk profetizon kurrë asgjë të mirë lidhur me mua, por vetëm të keqen". Jozafati u përgjigj: "Mbreti nuk duhet të flasë kështu!".

9

Atëherë mbreti i Izraelit thirri një eunuk dhe i tha: "Sill menjëherë Mikajahun, birin e Imlahut".

10

Mbreti i Izraelit dhe Jozafati, mbret i Judës, ishin ulur secili në fronin e tij, të veshur me rrobat e tyre mbretërore, në lëmin që ndodhet në hyrje të portës së Samarisë; dhe tërë profetët profetizonin para tyre.

11

Sedekia, bir i Kenaanahut, që i kishte bërë vetes brirë prej hekuri, tha: "Kështu thotë Zoti: "Me këta brirë do të shposh tejpërtej Sirët deri sa t`i shkatërrosh plotësisht"".

12

Tërë profetët bënin profeci të njollojtë dhe thonin: "Shko kundër Ramothit të Galaadit dhe do t`ia dalësh, sepse Zoti do ta japë në duart e mbretit".

13

Lajmëtari që kishte shkuar të thërriste Mikajahun i foli kështu dhe tha: "Ja, fjalët e profetëve përputhen duke shpallur gjëra të mira për mbretin; të lutem, fjala jote të jetë si ajo e secilit prej tyre, dhe shpall edhe ti gjëra të mira".

14

Por Mikajahu u përgjigj: "Ashtu siç është e vërtetë që Zoti rron, unë do them ato që do të më thotë Zoti".

15

Si ariti para mbretit, mbreti i tha: "Mikajah, a duhet të shkojmë të luftojmë kundër Ramothit të Galaadit, apo duhet të heqim dorë?". Ai u përgjigj: "Shko, ti do t`ia dalësh, sepse Zoti do ta japë në duart e mbretit".

16

Atëherë mbreti i tha: "Sa herë jam përgjëruar të më thuash vetëm të vërtetën në emër të Zotit?".

17

Mikajahu u përgjigj: "Pashë tërë Izraelin të shpërndarë nëpër male, sikur të ishin dhen pa bari; dhe Zoti ka thënë: "Ata nuk kanë më zot; secili të kthehet në paqe në shtëpinë e vet"".

18

Mbreti i Izraelit i tha Jozafatit: "A nuk të kisha thënë unë që në lidhje me mua, ai nuk do të profetizonte asgjë të mirë, por vetëm të keqe?".

19

Atëherë Mikajahu tha: "Prandaj dëgjo fjalën e Zoti. Unë e kam parë Zotin të ulur mbi fronin e tij, ndërsa tërë ushtria e qiellit i rrinte përqark në të djathtë dhe në të majtë.

20

Zoti tha: "Kush do t`ia prishë mendjen Ashabit që të dalë dhe të vritet në Ramoth të Galaadit?". Tani dikush përgjigjet në një mënyrë dhe dikush në një tjetër.

21

Atëherë doli një frymë, që u paraqit përpara Zotit dhe tha: "Do t`ia prish mendjen unë".

22

Zoti i tha: "Në çfarë mënyre?". Ai u përgjigj: "Do të dal dhe do të jem fryma e gënjeshtrës në gojën e tërë profetëve të tij". Zoit i tha: "Do t`ia dalësh me siguri ta mashtrosh; dil dhe vepro ashtu".

23

Prandaj Zoti ka vënë një frymë gënjeshtre në gojën e të gjithë profetëve të tu; por Zoti parashikon fatkeqësira kundër teje".

24

Atëherë Sedekia, bir i Kenaanahut, u afrua dhe i ra me një shpullë Mikajahut, duke i thënë: "Nga kaloi Fryma e Zotit kur doli nga unë për të folur me ty?".

25

Mikajahu u përgjigj: "Do ta shohësh ditën që do të shkosh, në një dhomë të brendshme për t`u fshehur".

26

Atëherë mbreti i Izraelit tha: "Merre Mikajahun dhe çoje tek Amoni, guvernatori i qytetit dhe tek Joasi, bir i mbretit, dhe u thuaj atyre:

27

Kështu thotë mbreti: "Futeni këtë në burg dhe ushqeheni me bukë dhe me ujë hidhërimi, deri sa të kthehem shëndoshë e mirë".

28

Atëherë Mikajahu tha: "Në rasat se ti kthehesh shëndoshë e mirë, kjo do të thotë se Zoti nuk ka folur nëpërmjet meje". Dhe shtoi: "Dëgjoni, o popuj të tërë!".

29

Mbreti i Izraelit dhe Jozafati, mbret i Judës, dolën, pra, kundër Ramothit të Galaadit.

30

Mbreti i Izraelit i tha Jozafatit: "Unë do të ndërroj petkat që të mos njihem dhe pastaj do të shkoj të luftoj; por ti vish rrobat e tua mbretërore". Kështu mbreti i Izraelit u vesh me rroba të tjera dhe shkoi të luftojë.

31

Mbreti i Sirisë u kishte dhënë këtë urdhër tridhjetë e dy kapitenëve të qerreve të tij, duke thënë: "Mos luftoni kundër askujt, i madh apo i vogël qoftë; por vetëm kundër mbretit të Izraelit".

32

Kështu, kur kapitenët e qerreve panë Jozafatin, ata thanë: "Ky është me siguri mbreti i Izraelit". Dhe u kthyen nga ai për ta sulmuar; por Jozafati lëshoi një ulërimë.

33

Kur kapitenët e qerreve e kuptuan që nuk ishte mbreti i Izraelit, hoqën dorë nga ndjekja.

34

Por një njeri lëshoi rastësisht shigjetë me harkun e tij dhe goditi mbretin e Izraelit midis sythave të parzmores të tij; prandaj mbreti i tha karrocierit: "Kthehu dhe më ço jashtë rrëmujës, sepse jam i plagosur".

35

Por beteja qe aq e ashpër atë ditë, sa që mbreti u detyrua të qëndrojë në qerren e tij përpara Sirëve, dhe vdiq aty nga mbrëmja; gjaku i plagës kishte rjedhur në fund të qerres.

36

Kur po ngrysej, një ulërimë përshkoi radhët e ushtrisë: "Secili të kthehet në qytetin e vet, secili në fshatin e tij!".

37

Kështu mbreti vdiq dhe u çua në Samari; pastaj u bë varrimi i mbretit në Samari.

38

Pas kësaj lanë qerren dhe armët në një hauz të Samarisëç dhe qentë lëpinë gjakun e tij, sipas fjalës që kishte thënë Zoti.

39

Pjesa tjetër e bëmave të Ashabit, të gjitha ato që ai bëri, shtëpia e fildishtë që ndërtoi dhe tërë qytetet që ngriti a nuk janë të shkruara vallë në librin e Kronikave të mbretërve të Izraelit?

40

Kështu Ashabin e zuri gjumi me etërit e tij. Në vend të tij mbretëroi Ashaziahu, i biri.

41

Jozafati, bir i Asas, filloi të mbretërojë mbi Judën vitin e katërt të Ashabit, mbret i Izraelit.

42

Jozafati ishte tridhjetë e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi njëzet e pesë vjet në Jeruzalem. E ëma quhej Azubah dhe ishte bijë e Shilhit.

43

Ai ndoqi tërë rrugët e Asas, atit të tij, dhe nuk u largua prej tyre, duke bërë atë që është e drejtë në sytë e Zotit. Megjithatë vendet e larta nuk u hoqën; kështu populli vazhdonte të ofronte flijime dhe të digjte temjan në vendet e larta.

44

Dhe Jozafati jetonte në paqe me mbretin e Izraelit.

45

Pjesa tjetër e bëmave të Jozafatit, trimëritë e tij dhe luftrat e tij a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Judës?

46

Ai zhduku nga vendi mbeturinat e atyre që merreshin me kurvëri dhe, që kishin mbetur nga koha e Asas, atit të tij.

47

Në atë kohë nuk kishte asnjë mbret në Edom, por vetëm një përfaqësues i mbretit.

48

Jozafati bëri që të ndërtohen anije në Tarshish për të vajtur në Ofir, që të kërkohej ar, por anijet nuk arritën kurrë të dalin në det, sepse u shkatërruan në Etsion-Geber.

49

Atëherë Ashaziahu, bir i Ashabit, i tha Jozafatit: "Lejo që shërbëtorët e mi të hipin mbi anijet bashkë me shërbëtorët e tu". Por Jozafati nuk pranoi.

50

Jozafatin e zuri gjumi bashkë me etërit e tij dhe u varros bashkë me ta në qytetin e Davidit, atit të tij. Në vend të tij mbretëroi i biri Jehoram.

51

Ashaziahu, bir i Ashabit, filloi të mbretërojë mbi Izraelin në Samari vitin e shtatëmbëdhjetë të Jozafatit, mbretit të Judës, dhe mbretëroi dy vjet mbi Izraelin.

52

Ai bëri atë që është e keqe në sytë e Zotit dhe ndoqi rrugën e atit të tij, të nënës së tij dhe atë të Jeroboamit, birit të Nebathit, që e kishte bërë Izraelin të kryente mëkate.

53

U vu në shërbim të Baalit dhe ra përmbys përpara tij, duke shkaktuar zemërimin e Zotit, Perëndisë të Izraelit, pikërisht ashtu si kishte vepruar i ati.

2 i Mbretërve 1


2 i Mbretërve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 i Mbretërve 22

2 i Mbretërve

Return to Index

Chapter 1

1

Mbas vdekjes së Ashabit, Moabi u rebelua kundër Izraelit.

2

Ashaziahu ra nga dritarja e katit të sipërm në Samari dhe u dëmtua. Atëherë dërgoi lajmëtarë të cilëve u tha: "Shkoni të konsultoni Baal-Zebubin, perëndinë e Ekronit, për të ditur në se do ta marr veten nga kjo fatkeqësi".

3

Por një engjëll i Zotit i tha Tishbitit Elia: "Çohu dhe u dil përpara lajmëtarëve të mbretit të Samarisë dhe u thuaj atyre: "Mos vallë nuk ka Perëndi në Izrael, që ju shkoni të konsultoheni me Baal-Zebubin, perëndinë e Ekronit?

4

Prandaj kështu thotë Zoti: "Ti nuk do të zbresësh më nga shtrati në të cilin ke hipur, por me siguri ke për të vdekur"". Pastaj Elia u largua.

5

Lajmëtarët u kthyen te Ashaziahu, që i pyeti ata: "Pse u kthyhet?".

6

Ata u përgjigjën: "Një njeri na doli përpara dhe na tha: "Shkoni te mbreti që ju ka dërguar dhe i thoni: Kështu thotë Zoti: Mos vallë nuk ka asnjë Perëndi në Izrael që ti dërgon njerëz për t`u konsultuar me Baal-Zebubin, perëndinë e Ekronit? Prandaj nuk do të zbresësh nga shtrati mbi të cilin ke hipur, por me siguri ke për të vdekur"".

7

Atëherë mbreti i pyeti ata: "Si ishte njeriu që ju doli përpara dhe ju tha këto fjalë?".

8

Ata u përgjigjën: "Ishte një njeri i veshur me rroba leshi dhe me një brez prej lëkure rreth ijeve"; Ashaziahu tha: "Éshtë Elia, Tishbiti!".

9

Atëherë mbreti dërgoi tek Elia një kapiten pesëdhjetësheje me pesëdhjetë njerëzit e tij; ai u ngjit tek ai dhe e gjeti Elian të ulur në majë të malit. Kapiteni i tha: "O njeriu i Perëndisë, mbreti të urdhëron të zbresësh".

10

Elia u përgjigj dhe i tha kapitenit të pesëdhjetëshes: "Në rast se jam një njeri i Perëndisë, të zbresë zjarr nga qielli dhe të të zhdukë ty dhe të pesëdhjetë njerëzit që janë me ty!". Dhe nga qielli zbriti një zjarr, që zhduku atë dhe të pesëdhjetë njerëzit e tij.

11

Atëherë mbreti i dërgoi një kapiten tjetër pesëdhjetësheje me pesëdhjetë njerëzit e tij, që iu drejtua Elias dhe i tha: "O njeriu i Perëndisë, mbreti të urdhëron të zbresësh menjëherë".

12

Elia u përgjigj dhe u tha atyre: "Në qoftë se jam një njeri i Perëndisë, le të zbresë zjarr nga qielli dhe të të zhdukë ty dhe pesëdhjetë njerëzit e tu". Dhe nga qielli zbriti zjarri i Perëndisë që zhduku atë dhe të pesëdhjetë njerëzit e tij.

13

Mbreti dërgoi edhe një kapiten të tretë pesëdhjetësheje me pesëdhjetë njerëzit e tij. Ky kapiten i tretë pesëdhjetësheje u ngjit dhe shkoi e u shtri para Elias, duke e lutur: "O njeriu i Perëndisë, të lutem, jeta ime e këtyre pesëdhjetë shërbëtorëve të tu qofshin të çmuara në sytë e tu!

14

Ja, një zjarr zbriti nga qielli dhe zhduku dy kapitenët e parë të pesëdhjetëshes me pesëdhjetë njerëzit e tyre; por tani jeta ime qoftë e çmuar në sytë e tu".

15

Engjëlli i Zotit i tha Elias: "Zbrit me të dhe mos ki frikë prej tij". Prandaj Elia u ngrit dhe zbriti bashkë me të te mbreti,

16

dhe i tha: "Kështu thotë Zoti: "Pse nuk paska në Izrael asnjë Perëndi, me fjalën e të cilit të mund të këshillohesh, që ti dërgove lajmëtarë te Baal-Zebubi, perëndi e Ekronit? Për këtë arësye ti nuk do të zbresësh nga shtrati në të cilin ke hipur, por ke për të vdekur me siguri"".

17

Kështu Ashaziahu vdiq, sipas fjalës së Zotit, të cilën e shqiptoi Elia. Me qenë se nuk kishte bij, Jerohami filloi të mbretërojë në vend të tij, gjatë vitit të dytë të Jerohamit, birit të Jozafatit, mbretit të Judës.

18

Pjesa tjetër e bëmave të kryera nga Ashaziahu a nuk është e shkruar vallë në librin e Kronikave të mbretërve të Izraelit?

2 i Mbretërve 2


2 i Mbretërve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 1

2 i Mbretërve

Return to Index

Chapter 2

1

Kur Zoti deshi ta çonte në qiell Elian në një shakullinë, Elia u nis nga Gilgali bashkë me Eliseun.

2

Atëherë Elia i tha Eliseut: "Ndalu këtu, të lutem, sepse Zoti më dërgoi deri në Bethel". Por Eliseu u përgjigj: "Ashtu siç është e vërtetë që Zoti rron dhe që edhe ti vetë rron, unë nuk do të lë". Kështu zbritën në Bethel.

3

Dishepujt e profetëve që ishin në Bethel shkuan pastaj ta takojnë Eliseun dhe i thanë: A e di që Zoti do ta çojë sot zotin tënde përmbi ty?". Ai u përgjigj: "Po, e di; heshtni!".

4

Pastaj Elia i tha: "Elise, ndalu këtu, të lutem, sepse Zoti më dërgon në Jeriko". Ai u përgjigj: "Ashtu siç është e vërtetë që Zoti rron dhe që ti vetë rron, unë nuk do të të lë". Kështu zbritën në Jeriko.

5

Atëherë dishepujt e profetëve që ishin në Jeriko iu afruan Eliseut dhe i thanë: "A e di që Zoti do ta çojë sot zotin tënd përmbi ty?". Ai u përgjigj: "Po, e di; heshtni!".

6

Pastaj Elia i tha: "Ndalu këtu, të lutem, sepse Zoti më çon në Jordan". Ai u përgjigj: "Ashtu siç është e vërtetë që Zoti rron dhe që edhe ti rron, unë nuk do të të lë". Kështu e vazhduan rrugën bashkë.

7

Pesëdhjetë veta nga radhët e dishepujve të profetëve shkuan pas tyre dhe u ndalën përballë tyre, nga larg, ndërsa Elia dhe Eliseu u ndalën në bregun e Jordanit.

8

Atëherë Elia mori mantelin e tij, e mbështolli dhe rahu me të ujërat, që u ndanë andej dhe këndej; kështu kaluan që të dy në të thatë.

9

Mbas kalimit, Elia i tha Eliseut: "Kërko çfarë do që unë të bëj, për ty, para se të më largojnë prej teje". Eliseu u përgjigj: "Të lutem, bëj që një pjesë e dyfishtë e frymës tënde të vijë mbi mua".

10

Elia tha: "Ti ke kërkuar një gjë të vështirë; megjithatë, po të më shohësh kur do të më largojnë prej teje, kjo do të të jepet, përndryshe nuk do ta kesh".

11

Ndërsa ecnin duke folur, ata u ndanë nga njeri tjetri nga një qerre e zjarrtë dhe nga kuaj të zjarrtë, dhe Elia u ngjit në qiell në një shakullinë.

12

Eliseu e pa këtë dhe filloi të bërtasë: "O ati im, o ati im, qerre e Izraelit dhe kalorësia e tij". Pastaj nuk e pa më. Atëherë kapi rrobat e tij dhe i grisi më dysh.

13

Mblodhi pastaj mantelin e Elias që i kishte rënë nga trupi, u kthye prapa dhe u ndal në bregun e Jordanit.

14

Pastaj mori mantelin e Elias që i kishte rënë nga trupi, rrahu ujërat me të dhe tha: "Ku është Zoti, Perëndia i Elias?". Kur edhe ai rrahu ujërat, këto u ndanë sa andej edhe këtej dhe Eliseu kaloi.

15

Kur dishepujt e profetëve që ishin në Jeriko dhe ndodheshin kështu përballë Jordanit e panë Eliseun, ata thanë: "Fryma e Elias është vendosur mbi Eliseun". Pastaj i dolën përpara, u përkulën deri në tokë përpara tij

16

dhe i thanë: "Ja, ka midis shërbëtorëve të tu pesëdhjetë njerëz të fuqishëm; lëri të shkojnë e të kërkojnë zotin tënde se mos Fryma e Zotit e ka marrë dhe e ka hedhur mbi ndonjë mal apo në ndonjë luginë". Eliseu u përgjigj: "Mos dërgoni njeri".

17

Por ata ngulën këmbë aq shumë sa ai mbeti i hutuar dhe tha: "Çojini". Atëherë ata dërguan pesëdhjetë njerëz për të kërkuar Elian tri ditë me radhë, por nuk e gjetën.

18

Kur ata u kthyen tek Eliseu, që ishte ndalur në Jeriko, ai u tha atyre: "A nuk ju kisha thënë: Mos shkoni?".

19

banorët e qytetit i thanë Eliseut: "Ja, qëndrimi në këtë qytet është i këndshëm, siç mund ta vërë re zoti jonë, por ujërat janë të këqija dhe vendi jopjellor.

20

Ai tha: "Më sillni një pjatë të re dhe mbusheni me kripë". Ata ia sollën.

21

Ai shkoi te burimi i ujërave, hodhi aty kripën dhe tha: "Kështu thotë Zoti: "Unë do t`i bëj të mbara këto ujëra, ato nuk do të shkaktojnë më as vdekje, as shterpësi"".

22

Kështu ujërat kanë mbetur të mbara deri më sot, sipas fjalës që Eliseu kishte shqiptuar.

23

Që andej Eliseu u ngjit në Bethel. Ndërsa po ngjitej nëpër rrugë dolën nga qyteti disa të rinj dhe filluan të tallen me të, duke thënë: "Ngjitu, o kokë tullaci! Ngjitu, o kokë tullaci".

24

Ai u kthye, i pa dhe i mallkoi në emër të Zotit, atëherë dolën nga pylli dy arinj, që i bënë copë-copë dyzet e dy nga këta të rinj.

25

Që këtej Eliseu shkoi në malin Karmel dhe që andej u kthye pastaj në Samari.

2 i Mbretërve 3


2 i Mbretërve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 2

2 i Mbretërve

Return to Index

Chapter 3

1

Jehorami, bir i Ashabit, filloi të mbretërojë mbi Izraelin në Samari vitin e tetëmbëdhjetë të Jozafatit, mbretit të Judës, dhe mbretëroi dymbëdhjetë vjet me radhë.

2

Ai bëri atë që është e keqe për sytë e Zotit, por jo si i ati i tij dhe nëna e tij, sepse hoqi shtyllën e Baalit, të ndërtuar nga i ati.

3

Megjithatë ai mbeti i lidhur me mëkatet e Jeroboamit, birit të Nebatit, që e kishte bërë Izraelin të mëkatojë, dhe nuk u shkëput nga ato.

4

Mesha, mbret i Moabit, ishte një rritës dhensh dhe i paguante mbretit të Izraelit një haraç prej njëqind mijë qengjash dhe leshin e njëqind mijë deshve.

5

Por me vdekjen e Ashabit, mbretit të Moabit u rebelua kundër mbretit të Izraelit.

6

Atëherë mbreti Jehoram doli nga Samaria dhe kërkoi të mblidhet tërë Izraeli;

7

pastaj u nis dhe i çoi fjalë Jozafatit, mbretit të Judës: "Mbreti i Moabit ka ngritur krye kundër meje; a do të vish me mua për të luftuar kundër Moabit?". Ai u përgjigj: "Do të vij, ki besim tek unë ashtu si ke besim tek vetja jote, te populli im ashtu si te populli yt, te kuajt e mi ashtu si te kuajt e tu".

8

Pastaj pyeti: "Nëpër çfarë rruge do të shkojmë?". Jehorami u përgjigj: "Nga rruga e shkretëtirës së Edomit".

9

Kështu mbreti i Izraelit, mbreti i Judës dhe mbreti i Edomit filluan marshimin; mbasi ecën përqark shkretëtirës shtatë ditë, filloi t`i mungojë uji ushtrisë dhe kafshëve që e ndiqnin.

10

Atëherë mbreti i Izraelit tha: "Sa keq! Zoti i ka thirrur bashkë këta tre mbretër për t`i dorëzuar në duart e Moabit!".

11

Por Jozafati pyeti: "A ka këtu ndonjë profet të Zotit me anë të të cilit mund të këshillohemi me Zotin?". Njëri nga shërbëtorët e mbretit të Izraelit u përgjigj dhe tha: "Kemi këtu Eliseun, birin e Shafatit, i cili derdhte ujë mbi duart e Elias".

12

Jozafati tha: "Fjala e Zotit është me të". Kështu mbreti i Izraelit, Jozafati dhe mbreti i Edomit zbritën drejt tij.

13

Por Eliseu i tha mbretit të Izraelit: "Ç`punë kam unë me ty? Shko te profetët e atit tënd dhe të nënës sate!". Mbreti i Izraelit iu përgjigj: "Jo, sepse Zoti i ka thirrur bashkë të këta tre mbretër për t`i dorëzuar në duart e Moabit".

14

Atëherë Eliseu tha: "Ashtu siç është e vërtetë që rron Zoti i ushtrive, në prani të të cilit ndodhem unë, po të mos ishte për respektin që kam për Jozafatin, mbretin e Judës, nuk do të isha kujdesur aspak për ty dhe nuk do të të kisha begenisur as edhe me një shikim.

15

Por tani më sillni një muzikant". Por ndodhi që, ndërsa muzikanti i binte harpës, dora e Zotit u ndodh mbi Eliseun.

16

Atëherë ai tha: "Kështu flet Zoti: "Gërmoni shumë gropa në këtë luginë".

17

Sepse kështu thotë Zoti: "Ju nuk do të shihni as erë, as shi; megjithatë kjo luginë do të mbushet me ujë; dhe do të pini ju, bagëtia juaj dhe kafshët tuaja të transportit.

18

Por kjo është akoma pak në sytë e Zotit, sepse ai do t`ju japë në dorë edhe Moabin.

19

Ju do të shkatërroni të gjitha qytetet e fortifikuara dhe të gjitha qytetet më të mira, do të rrëzoni të gjithë drurët e mirë, do të zini të gjitha burimet e ujit dhe do të shkatërroni me gurë të gjitha parcelat e mira të tokës"".

20

Të nesërmen, në orën në të cilën ofrohet blatimi i ushqimit, ja që erdhi uji nga ana e Edomit dhe vendi u mbush plot me ujë.

21

Tërë Moabitët, që mësuan që këta mbretër kishin dalë për të bërë luftë, mblodhën tërë ata që ishin në gjendje të mbanin armë, të rinj dhe pleq, dhe u rreshtuan në kufi.

22

Kur u ngritën në mëngjes herët, dielli shndriste mbi ujërat; atëherë Moabitët panë para tyre ujërat të kuqë si gjak;

23

dhe thanë: "Po ky është gjak! Me siguri këta mbretër janë përleshur dhe kanë vrarë njeri tjetrin. Kështu, pra, o Moab, të bëjmë plaçkë!".

24

Kështu u sulën drejt kampit të Izraelit; por Izaelitët u ngritën dhe i vunë përpara Moabitët, që ia mbathën para tyre. Hynë pastaj në vend dhe vazhduan t`i vrasin Moabitët.

25

Shkatëruan qytetet; çdo copë tokë të mirë e mbushën me gurë, duke hedhur secili gurin e tij; i zunë të gjitha burimet e ujit dhe prenë tërë drurët e mirë. Në Kir-Hareseth mbetën vetëm gurët, por hobetarët e rrethuan dhe e sulmuan.

26

Mbreti i Moabit, duke parë që beteja ishte tepër e fortë për të, mori me vete shtatëqind veta që vringëllonin shpatat, për të çarë rrugën deri te mbreti i Edomit; por nuk mundën.

27

Atëherë ai mori të parëlindurin e tij që do të mbretëronte në vend të tij, dhe e ofroi si olokaust mbi muret. Pati atëherë një zemërim të madh kundër atyre Izraelitëve që u larguan nga ai dhe u kthyen në vendin e tyre.

2 i Mbretërve 4


2 i Mbretërve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 3

2 i Mbretërve

Return to Index

Chapter 4

1

Një grua, bashkëshortja e një dishepulli të profetëve, i thirri Eliseut duke i thënë: "Shërbëtori yt, burri im, vdiq, dhe ti e di që shërbëtori yt kishte frikë nga Zoti; tani huadhënësi ka ardhur

2

Eliseu i tha: "Ç`duhet të bëj për ty? Më thuaj, çfarë ke në shtëpi?". Ajo u përgjigj: Shërbëtorja jote nuk ka asgjë në shtëpi përveç një ene të vogël me vaj".

3

Atëherë ai i tha: "Shko dhe kërko hua nga gjithë fqinjët e tu disa enë boshe; dhe mos u kërko pak.

4

Kur të kthehesh, mbyll portën prapa teje dhe bijve të tu, pastaj derdh vajin në tërë enët, duke vënë mënjanë ato që do të mbushen".

5

Ajo u largua prej tij dhe mbylli portën pas vetes dhe të bijve; këta i sillnin enët dhe ajo derdhte vajin në to.

6

Kur enët u mbushën, ajo i tha të birit: "Sillmë edhe një enë". Por ai iu përgjigj: "Nuk ka më enë". Dhe vaji u ndal.

7

Atëherë ajo shkoi t`ia njoftojë ngjarjen njeriut të Perëndisë, që i tha: "Shko të shesësh vajin dhe paguaj borxhin tënd; me atë që do teprojë, ke për të jetuar ti dhe bijtë e tu".

8

Ndodhi që një ditë Eliseu shkoi në Shunem, ku banonte një grua e pasur, dhe kjo e detyroi të hante pak ushqim. Kështu sa herë që ai kalonte andej, shkonte të hante tek ajo.

9

Ajo i tha burrit të saj: "Ja, unë jam e sigurt që ai që kalon gjithnjë te neve është një njeri i shenjtë i Perëndisë.

10

Të lutem, të ndërtojmë një dhomë të vogël me mur në katin e sipërm dhe të vëmë për të një shtrat, një tryezë, një karrige dhe një shandan; kështu, kur të vijë te ne, mund të rrijë në atë dhomë".

11

Një ditë që Eliseu po kalonte andej shkoi në dhomën lart dhe u shtri.

12

Pastaj i tha Gehazit, shërbëtorit të tij: "Thirre këtë Shunamite". Ai e thirri dhe ajo u paraqit përpara tij.

13

Pastaj Eliseu i tha shërbëtorit të tij: "I thuaj kështu: "Ja, ti ke treguar një kujdes të veçantë për ne; çfarë mund të bëj për ty? A dëshiron t`i them diçka në emrin tënd mbretit apo komandantit të ushtrisë?"". Ajo u përgjigj:

14

"Unë jetoj në mes të popullit tim". Atëherë Eliseu i tha: "Çfarë mund të bëj për të?". Gehazi u përgjigj: "Të thuash të vërtetën, ajo nuk ka fëmijë dhe burri i saj është i vjetër".

15

Eliseu i tha: "Thirre!". Ai e thirri dhe ajo u ndal te porta.

16

Atëherë Eliseu i tha: "Në këtë stinë, mot, ti do të përqafosh një bir". Ajo u përgjigj: "Jo, imzot; o njeri i Perëndisë, mos e gënje shërbëtoren tënde!".

17

Gruaja mbeti me barrë dhe lindi një djalë vitin tjetër, në po atë stinë siç i kishte thënë Eliseu.

18

Fëmija u rrit; një ditë që kishte vajtur tek i ati bashkë me korrësit,

19

i tha të atit: "Koka ime, koka ime!". I ati urdhëroi shërbëtorin e tij: "Çoje tek e ëma!".

20

Ky e mori dhe e çoi tek e ëma. Fëmija qëndroi në prehrin e saj deri në mesditë, pastaj vdiq.

21

Atëherë ajo u ngjit, u shtri në shtratin e njeriut të Perëndisë, mbylli portën prapa tij dhe doli.

22

Pastaj thirri burrin e saj dhe i tha: "Të lutem, më dërgo një nga shërbëtorët e tu dhe një gomare; po vrapoj te njeriu i Perëndisë dhe po kthehem".

23

Ai e pyeti: "Pse dëshiron të shkosh tek ai pikërisht sot? Nuk është as dita e hënës së re, as e shtuna". Ajo u përgjigj: "Çdo gjë do të shkojë mbarë!".

24

Pastaj vuri t`i shalojnë gomaren dhe urdhroi shërbëtorin e vet: "Më udhëhiq dhe shko përpara; mos e ngadalëso hapin për mua, veçse po ta urdhërova unë".

25

Kështu ajo u nis dhe shkoi te njeriu i Perëndisë, në malin Karmel. Sa e pa njeriu i Perëndisë nga larg, i tha Gehazit, shërbëtorit të tij: "Ja, Shunamitja!

26

Të lutem, shko ta takosh dhe i thuaj: "A je mirë? A është mirë burri yt? Dhe fëmija a është mirë?"". Ajo u përgjigj: "Janë mirë".

27

Kur arriti te njeriu i Perëndisë në mal, i përqafoi këmbët. Gehazi u afrua për ta larguar, por njeriu i Perëndisë i tha: "Lëre të qetë, sepse e ka shpirtin të trishtuar, dhe Zoti ma ka fshehur dhe nuk ma ka treguar".

28

Ajo tha: "A i kisha kërkuar, vallë një bir zotit tim? A nuk të kisha thënë vallë: "Mos më gënje"?".

29

Atëherë Eliseu i tha Gehazit: "Ngjeshe brezin, merr në dorë bastunin tim dhe nisu. Në qoftë se takon ndonjë njeri, mos e përshëndet; dhe në qoftë se dikush të përshëndet, mos iu përgjigj: do ta vendosësh bastunin tim mbi fytyrën e fëmijës".

30

E ëma e fëmijës i tha Eliseut: "Ashtu siç është e vërtetë që Zoti rron dhe që edhe ti rron, unë nuk do të të lë". Kështu Eliseu u ngrit dhe i shkoi pas.

31

Gehazi i kishte paraprirë dhe kishte vënë bastunin mbi fytyrën e fëmijës, por nuk pati as zë as përgjigje. Prandaj ai u kthye të takohet me Eliseun dhe i tregoi atë që i kishte ndodhur, duke i thënë: "Fëmija nuk u zgjua".

32

Kur Eliseu hyri në shtëpi, e pa fëmijën të vdekur dhe të shtrirë në shtratin e tij.

33

Atrëherë ai hyri, mbylli derën pas atyre të dyve dhe iu lut Zotit.

34

Pastaj hipi mbi shtratin dhe u shtri mbi fëmijën; vuri gojën e vet mbi gojën e tij, duart e veta mbi duart e tij; u shtri mbi të dhe mishi i fëmijës filloi të ngrohet.

35

Pastaj Eliseu u tërhoq prapa dhe shkoi sa andej e këtej nëpër shtëpi; pas kësaj u ngjit përsëri dhe u shtri mbi fëmijën; fëmija teshtiu shtatë herë dhe hapi sytë.

36

Atëherë ai thirri Gehazin dhe i tha: "Thirre Shunamiten". Ai e thirri; kur ajo arriti tek Eliseu, ky i tha: "Merre djalin tënd".

37

Ajo hyri dhe u hosh në këmbët e tij, duke u shtrirë për tokë; pastaj mori djalin e saj dhe doli.

38

Pasta Eliseu u kthye në Gilgal; kishte rënë zia e bukës në vend. Ndërsa dishepujt e profetëve ishin ulur përpara tij, ai i tha shërbëtorit të tij: "Vër mbi zjarr kusinë e madhe dhe përgatit një supë për dishepujt e profetit".

39

Njeri prej tyre që kishte dalë ndër fusha për të mbledhur barëra, gjeti një bimë të egër kacavarëse, prej së cilës mblodhi kolokuintidet dhe mbushi veshjen e tij me to; pastaj u kthye dhe i copëtoi në kusinë e supës, megjithëse nuk e dinte se ç`ishin.

40

Pastaj ua zbrazën supën burrave që ta hanin, por ata e provuan dhe thanë: "Vdekja është në kusi, o njeri i Perëndisë", dhe nuk mundën ta hanë.

41

Eliseu urdhëroi atëherë: "Më sillni miell". E hodhi në kusi, pastaj tha: "Ua zbrazni njerëzve që ta hanë". Dhe nuk kishte më asgjë të keqe në kusi.

42

Erdhi pastaj një njeri nga Baal-Shalila, që i solli njeriut të Perëndisë bukë nga korrja e parë; njëzet bukë prej elbi dhe disa kallinj gruri. Eliseu tha: "Jepjua njerëzve që ta hanë".

43

Por shërbëtori i tij u përgjigj: "Si mund ta shtroj këtë përpara njëqind vetave?". Eliseu urdhëroi përsëri: "Jepjua njerëzve që ta hanë, sepse kështu thotë Zoti: "Do të hanë dhe ka për të tepruar"".

44

Kështu ai e shtroi para njerëzve, që hëngrën dhe teproi sipas fjalës së Zotit.

2 i Mbretërve 5


2 i Mbretërve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 4

2 i Mbretërve

Return to Index

Chapter 5

1

Naamani, komandant i ushtrisë së mbretit të Sirisë, ishte një njeri i madh dhe shumë i çmuar në sytë e zotit të tij, sepse nëpërmjet tij Zoti i kishte dhënë fitoren Sirisë; por ky njeri i madh dhe trim ishte lebroz.

2

Disa banda të Sirisë gjatë një sulmi për plaçkitje kishin marrë me vete nga vendi i Izraelit, si robinjë, një vajzë të vogël që kishte përfunduar si shërbëtore e gruas së Naamanit.

3

Ajo i tha zonjës së saj: "Po të mundte të shkonte zoti im te profeti që është në Samari, me siguri ky do ta shëronte nga lebra".

4

Kështu Naamani shkoi tek zoti e tij dhe ia tregoi çështjen, duke thënë: "Vajza nga vendi i Izraelit ka thënë kështu e kështu".

5

Atëherë mbreti i Sirisë tha: "Shko, pra, unë do t`i dërgoj një letër mbretit të Izraelit". Ai, pra, u nis duke marrë me vete dhjetë talente argjendi, gjashtë mijë sikla ari dhe dhjetë palë ndërresash.

6

I çoi mbretit të Izraelit gjithashtu letrën, në të cilën thuhej: "Kur të të arrijë kjo letër, dije që po të dërgoj shërbëtorin tim Naaman, që ta shërosh nga lebra".

7

Mbasi lexoi letrën, mbreti i Izraelit grisi rrobat e tij dhe tha: "A jam unë Perëndia, i pajisur me fuqinë të të shkaktojë vdekjen dhe ngjalljen, që ai më dërgon një njeri për ta shëruar nga lebra? Prandaj shikoni, që ai tani kërkon pretekse kundër meje".

8

Kur Eliseu, njeriu i Perëndisë, mësoi që mbreti i Izraelit kishte grisur rrobat e tij, dërgoi t`i thotë mbretit: "Pse i grise rrobat? Le të vijë ai njeri tek unë dhe do të mësojë që ka një profet në Izrael".

9

Kështu Naamani erdhi me kuajt dhe me qerret e tij dhe u ndal te porta e shtëpisë së Eliseut.

10

Atëherë Eliseu i dërgoi një lajmëtar për t`i thënë: "Shko të lahesh shtatë herë në Jordan dhe mishi yt do të kthehet si më parë dhe do të jesh i pastër".

11

Por Naamani u zemërua dhe iku, duke thënë: "Ja, unë mendoja: "Ai ka për të dalë me siguri përballë meje, do të ndalet, do të përmëndë emrin e Zotit, Perëndisë së tij, do të lëvizë dorën mbi pjesët e sëmura dhe do të më shërojë nga lebra".

12

Lumenjtë e Damaskut, Abanahu dhe Farpari, a nuk janë më të mirë se tërë ujërat e Izraelit? Nuk mund të lahesha në to dhe të bëhem i pastër?". Kështu u kthye dhe iku tërë inat.

13

Por shërbëtorët e tij iu afruan dhe i folën, duke i thënë: "Ati ynë, në qoftë se profeti do të kishte urdhëruar një gjë të madhe, ti a do ta kishe bërë? Aq më tepër tani që të ka thënë: "Lahu dhe do të pastrohesh"?".

14

Atëherë ai zbriti dhe u zhyt shtatë herë në Jordan, sipas fjalës së njeriut të Perëndisë, mishi i tij u bë si mishi i një fëmije të vogël dhe ai pastrua.

15

Pastaj u kthye me gjithë suitën e tij te njeriu i Perëndisë, shkoi e u paraqit para tij dhe tha: "Tani e pranoj që nuk ka asnjë Perëndi në gjithë dheun, përveç se në Izrael. Prandaj tani prano një dhuratë, të lutem, nga shërbëtori yt".

16

Por ai u përgjigj: "Ashtu siç është e vërtetë që rron Zoti, në prani të të cilit ndodhem, nuk kam për të pranuar asgjë". Naamani ngulte këmbë që të pranonte, por ai refuzonte.

17

Atëherë Naamani tha: "Me qenë se ti nuk do, lejo që t`i jepet shërbëtorit tënd aq tokë sa mund të mbajnë dy mushka, sepse shërbëtori yt nuk do t`u ofrojë më olokauste as flijime perëndive të tjera, por vetëm Zotit.

18

Megjithatë Zoti ta falë shërbëtorin e tij për këtë gjë: kur zoti im shkon në tempullin e Rimonit për të adhuruar dhe mbështetet në krahun tim, edhe do të bie përmbys në tempullin e Rimonit; Zoti ta falë shërbëtorin e tij për këtë gjë, kur unë do të bie përmbys në tempullin e Rimonit".

19

Profeti i tha: "Shko i qetë!". Kështu u nda prej tij dhe bëri një copë rrugë të mirë.

20

Por Gehazi, shërbëtori i Eliseut, njeriut të Perëndisë, tha me veten e tij: "Ja, zoti im është sjellë tepër mirë me Naamanin, me këtë Sirian, duke mos pranuar nga dora e tij atë që ai kishte sjellë;

21

Kështu Gehazi ndoqi Naamanin; kur Naamani pa që ai vraponte prapa tij, u hodh nga qerrja për t`i dalë përballë dhe i tha: "A shkon çdo gjë mirë?".

22

Ai u përgjigj: "Çdo gjë mirë. Zoti im më dërgon të të them: "Ja, pikërisht tani kanë ardhur tek unë nga krahina malore e Efraimit dy të rinj nga dishepujt e profetëve; të lutem, jepu atyre një talent argjendi dhe dy palë rroba"".

23

Atëherë Naamani tha: "Të lutem, prano dy talenta!", dhe insistoi me të. Pastaj lidhi dy talenta prej argjendi, në dy thasët me dy palë rroba dhe ua dorëzoi dy prej shërbëtorëve të tij, që i bartën para tij.

24

Kur arriti në kodër, mori thasët nga duart e tyre, i rivendosi në shtëpi; pastaj i ktheu prapa njerëzit, që ikën.

25

Pastaj shkoi të paraqitet përpara zotit të tij, Eliseu i tha: "Ku ke vajtur, Gehazi?". Ai u përgjigj: "Shërbëtori yt nuk ka vajtur asgjëkundi".

26

Por Eliseu i tha: "Fryma ime, vallë a nuk të ka ndjekur, kur ai njeri u kthye prapa nga qerrja e tij që të të dalë përpara? Vallë, tani është çasti për të marrë para, për të marrë rroba, ullishte dhe vreshta, dele dhe lopë, skllevër dhe skllave?

27

Prandaj lebra e Naamanit do të të ngjitet ty dhe pasardhësve të tu përjetë". Kështu Gehazi doli nga prania e Eliseut lebroz i tëri, i bardhë si bora.

2 i Mbretërve 6


2 i Mbretërve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 5

2 i Mbretërve

Return to Index

Chapter 6

1

Dishepujt e profetëve i thanë Eliseut: "Ja, vendi ku ne banojmë me ty është tepër i vogël për ne.

2

Na lër të shkojmë deri në Jordan: atje secili prej nesh do të gjejë një tra dhe do të bëjmë një vend për të banuar". Eliseu u përgjigj: "Shkoni".

3

Njëri prej tyre tha: "Të lutem, prano të vish edhe me shërbëtorët e tu". Ai u përgjigj: "Do të vij".

4

Kështu ai shkoi me ata. Kur arritën në Jordan, filluan të presin disa drurë.

5

Ndërsa njeri prej tyre po i binte një trungu, hekuri i sëpatës i ra në ujë. Ai filloi të bërtasë dhe tha: "Oh, o imzot, këtë e kisha marrë hua".

6

Njeriu i Perëndisë pyeti: "Ku ka rënë?". Ai i tregoi vendin. Atëherë Eliseu preu një copë druri, e hodhi në atë pikë dhe nxorri në sipërfaqe hekurin.

7

Pastaj tha: "Merre". Kështu ai shtriu dorën dhe e mori.

8

Ndërsa mbreti i Sirisë ishte në luftë kundër Izraelit, duke u këshilluar me shërbëtorët e tij, ai tha: "Kampi im do të jetë në filan vend".

9

Atëherë njeriu i Perëndisë dërgoi t`i thotë mbretit të Izraelit: "Mos trego pakujdesi për filan vend, sepse aty po zbresin Sirët".

10

Prandaj mbreti i Izraelit dërgoi njerëz në vendin që njeriu i Perëndisë i kishte treguar dhe e kishte paralajmëruar të tregohej i kujdesshëm. Kështu ai u tregua vigjilent ndaj këtij vendi dhe kjo ndodhi jo vetëm një a dy herë.

11

Shumë i tronditur në zemër të tij për këtë gjë, mbreti i Sirisë mblodhi shërbëtorët e tij dhe u tha: "A dini të më thoni se kush nga tanët mban anën e mbretit të Izraelit?".

12

Një nga shërbëtorët e tij u përgjigj: "Asnjeri, o mbret, imzot, por Eliseu, profeti që ndodhet në Izrael, i bën të njohur mbretit të Izraelit bile edhe fjalët që ti thua në dhomën e gjumit".

13

Atëherë mbreti tha: "Shkoni të shihni se ku është, që të mund të dërgoj njerëz për ta marrë". I bënë këtë njoftim: "Ja, ndodhet në Dothan".

14

Kështu mbreti dërgoi aty kuaj, qerre dhe një ushtri të madhe; këta arritën natën dhe rrethuan qytetin.

15

Të nesërmen shërbëtori i njeriut të Perëndisë u ngrit në mëngjes dhe doli; dhe ja, qyteti ishte rrethuar nga një ushtri me kuaj dhe kalorës. Atëherë shërbëtori i tij i tha: "Oh, ç`do të bëjmë, imzot?".

16

Ai u përgjigj: "Mos ki frikë, sepse ata që janë me ne, janë më të shumtë se ata që janë me ta".

17

Pastaj Eliseu u lut dhe tha: "O Zot, të lutem, hap sytë e tij që të mund të shohë". Atëherë Zoti ia hapi sytë të riut dhe ai pa; dhe ja, mali ishte plot me kuaj dhe me qerre të zjarrta rreth e qark Eliseut.

18

Ndërsa Sirët po zbrisnin në drejtim të Eliseut, ky iu lut Zotit dhe i tha: "Të lutem, goditi këta njerëz me verbëri". Dhe ai i verboi sipas fjalës së Eliseut.

19

Atëherë Eliseu u tha atyre: "Nuk është kjo rruga dhe nuk është ky qyteti; ejani pas meje dhe unë do t`ju çoj te njeriu që kërkoni". I çoi pastaj në Samari.

20

Kur arritën në Samari, Eliseu tha: "O Zot, hapua sytë që të shohin". Zoti ua hapi sytë dhe ata panë; ja, ndodheshin brenda në Samari.

21

Kur mbreti i Izraelit i pa, i tha Eliseut: "O ati im, duhet t`i vras? A duhet t`i vras?

22

Ai u përgjigj: "Mos i vrit! A do të vrisje, vallë ata që ke zënë robër me shpatën dhe me harkun tënd? Vëru përpara bukë dhe ujë, që të hanë dhe të pinë dhe pastaj të kthehen te zotit të tyre".

23

Atëherë ai përgatiti për ta një banket të madh. Pasi hëngrën dhe pinë, u ndame ta dhe ata u kthyen përsëri te zotit të tyre. Kështu bandat e Sirëve nuk erdhën më të bëjnë sulme në territorin e Izraelit.

24

Mbas këtyre ngjarjeve ndodhi që Ben Hadadi, mbret i Sirisë, mblodhi tërë ushtrinë e tij dhe u nis kundër Samarisë për ta rrethuar.

25

Në Samari ra një zi e madhe; rrethimi i Sirëve qe aq i fortë sa një kokë gomari shitej tetëdhjetë sikla argjendi dhe një çerek kabi glasash pëllumbi pesë sikla argjendi.

26

Kur mbreti i Izraelit po kalonte mbi muret, një grua i bërtiti dhe i tha: "Ndihmë, o mbret, o imzot!".

27

Ai iu përgjigj: "Në rast se nuk të ndihmon Zoti, ku mund ta gjej unë ndihmën për ty? Mos vallë me prodhimet e lëmit dhe të troullit?".

28

Pastaj mbreti shtoi: "Çfarë ke?". Ajo u përgjigj: "Kjo grua më tha: "Më jep djalin tënd që ta hamë sot; djalin tim do ta hamë nesër".

29

Kështu e gatuam djalin tim dhe e hëngrëm. Të nesërmen i thashë: "Më jep djalin tënd që ta hamë". Por ajo e fshehu djalin e saj".

30

Kur mbreti dëgjoi këto fjalë të gruas, grisi rrobat e tij. Ndërsa kalonte mbi muret, populli shikoi, dhe ja, ai kishte një grathore mbi lëkurë.

31

Atëherë mbreti tha: "Perëndia të më bëjë këtë dhe më keq, në qoftë se sot koka e Eliseut, birit të Shafatit, ka për të mbetur akoma mbi supet e tij!".

32

Eliseu po rrinte ulur në shtëpinë e tij dhe me të ishin ulur pleqtë. Mbreti dërgoi para tij një njeri; por para se lajmëtari të arrinte tek ai, ai u tha pleqve: "A e shikoni se ky bir vrasësi ka dërguar një person për të më prerë kokën? Kini kujdes, kur të arrijë lajmëtari, mbyllni portën dhe bllokojeni te porta. A nuk dëgjohet prapa tij vallë, zhurma e hapave të zotit të tij?".

33

Ndërsa ai vazhdonte të fliste akoma me ta, ja ku zbriti tek ai lajmëtari. Atëherë mbreti tha: "Ja, kjo fatkeqësi vjen nga Zoti; çfarë mund të shpresoj akoma unë nga Zoti?".

2 i Mbretërve 7


2 i Mbretërve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 6

2 i Mbretërve

Return to Index

Chapter 7

1

Atëherë Eliseu tha: "Dëgjoni fjalën e Zotit! Kështu thotë Zoti: "Nesër në këtë orë, në portën e Samarisë një masë maje mielli do të kushtojë një sikël dhe dy masa elbi do të kushtojnë gjithashtu një sikël"".

2

Por kapiteni, në krahun e të cilit mbështetej mbreti, iu përgjigj njeriut të Perëndisë: "Ja, edhe sikur Zoti të bënte dritare në qiell, a do të ndodhte, vallë një gjë e tillë?". Eliseu u përgjigj: "Mirë, pra, ke për ta parë me sytë e tu, por nuk do t`i hash".

3

Kishte katër lebrozë në hyrje të portës, të cilët i thanë njeri tjetrit: "Pse po rrimë ulur këtu duke pritur vdekjen?

4

Në rast se themi: "Le të hyjmë në qytet", atje sundon uria dhe aty kemi për të vdekur; në rast se mbetemi këtu, do të vdesim njëlloj. Prandaj ejani, të shkojmë të paraqitemi te kampi i Sirëve; po të jetë se na lënë të gjallë, do të jetojmë; po të jetë se na vrasin, do të vdesim".

5

Në muzg u ngritën për të vajtur në kampin e Sirëve; kur arritën në skajin e kampit të Sirëve, atje nuk kishte njeri.

6

Perëndia në të vërtetë kishte bërë që ushtria e Sirëve të dëgjonte një zhurmë qerresh dhe kuajsh, zhurmën e një ushtrie të madhe, dhe ata i kishin thënë njeri tjetrit: "Ja, mbreti i Izraelit ka rekrutuar kundër nesh mbretin e Hitejve dhe mbretin e Egjiptasve për të na sulmuar".

7

Prandaj ata, në muzg, ishin ngritur dhe kishin ikur duke braktisur çadrat, kuajt dhe gomarët e tyre, tërë kampin siç ishte; kishin ikur kështu për të shpëtuar kokën.

8

Kur arritën në skajin e kampit, këta lebrozë hynë në një çadër, ku hëngrën e pinë; morën me vete argjend, ar dhe rroba, dhe shkuan t`i fshehin. Pastaj u kthyen dhe hynë në një çadër tjetër; edhe andej morën shumë gjëra dhe shkuan t`i fshehin.

9

Pastaj thanë midis tyre: "Nuk veprojmë mirë kështu; kjo është ditë sihariqi, por ne nuk hapim as gojën. Në rast se presim deri në mëngjes, mund të pësojmë ndonjë ndëshkim. Prandaj tani të nxitojmë dhe të shkojmë të njoftojmë shtëpinë e mbretit".

10

Kështu shkuan dhe thirrën rojet e qytetit, jua njoftuan gjendjen duke thënë: "Kemi shkuar në kampin e Sirëve dhe ja, nuk kishte njeri dhe as nuk dëgjohej zë njeriu; aty kishte vetëm kuaj dhe gomarë të lidhur dhe çadra të paprekura".

11

Atëherë rojet thirrën dhe e çuan lajmin brenda shtëpisë së mbretit.

12

Kështu mbreti u ngrit natën dhe u tha shërbëtorëve të tij: "Do t`ju them unë ç`na kanë bërë Sirët. Duke ditur që ne jemi të uritur dolën nga kampi për t`u fshehur në fushë, duke thënë: "Si të dalim

13

Një nga shërbëtorët e tij iu përgjigj: "Të lutem, lejo që disa njerëz të marrin pesë nga kuajt që akoma mbeten në qytet. Ja, ata do të jenë e shumta si shumica e Izraelit që ka mbetur në qytet, ose si shumica e Izraezlit që tashmë ka vdekur; t`i çojmë, pra, të shohin".

14

Morën, pra, dy qerre me kuajt e tyre dhe mbreti i dërgoi në gjurmët e ushtrisë së Sirëve, duke thënë: "Shkoni dhe shikoni".

15

Kështu ata shkuan prapa tyre deri në Jordan; por ja, tërë rruga ishte plot me rroba dhe me armë që sirët i kishin hedhur rrugës gjatë ikjes së tyre të nxituar. Pastaj lajmëtarët u kthyen dhe ia njoftuan gjendjen mbretit.

16

Atëherë populli doli jashtë dhe plaçkiti kampin e Sirëve; një masë maje mielli kushtonte një sikël, dhe dy masa elbi kushtonin gjithashtu një sikël, sipas fjalës së Zotit.

17

Mbreti kishte vënë si roje të portës kapitenin në krahun e të cilit mbështetej; por populli e shkeli pranë portës dhe ai vdiq, ashtu si kishte thënë njeriu i Perëndisë, kur i foli mbretit që kishte zbritur për ta takuar.

18

Ndodhi pikërisht ashtu siç i kishte folur mbretit njeriu i Perëndisë, duke i thënë: "Nesër, në këtë orë, në portën e Samarisë dy masa elbi do të kushtojnë një sikël dhe një masë maje mielli do të kushtojë gjithashtu një sikël".

19

Kapiteni i ishte përgjigjur pastaj njeriut të Perëndisë, duke i thënë: "Ja, edhe sikur Zoti të hapë dritare në qiell, a ka për të ndodhur një gjë e tillë?". Eliseu i kishte dhënë këtë përgjigje: "Mirë, pra, do ta shohësh me sytë e tua, por nuk do të hash".

20

I ndodhi pikërisht kjo: populli e shkeli me këmbë pranë portës dhe ai vdiq.

2 i Mbretërve 8


2 i Mbretërve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 7

2 i Mbretërve

Return to Index

Chapter 8

1

Eliseu i tha gruas, djalin e së cilës e kishte ringjallur: "Çohu dhe shko jashtë, ti me gjithë familjen tënde, për të banuar ku të mundesh, sepse Zoti ka vendosur të pllakosë zia, që do të zgjasë shtatë vjet në vend".

2

Kështu gruaja u ngrit dhe veproi sipas fjalës së njeriut të Perëndisë; iku me familjen e saj dhe banoi në vendin e Filistejve shtatë vjet.

3

Si kaluan shtatë vjet, gruaja u kthye nga vendi i Filistejve dhe shkoi te mbreti për t`i kërkuar shtëpinë dhe tokat e veta.

4

Mbreti ishte duke folur me Gehazin, shërbëtorin e njeriut të Perëndisë, dhe i thoshte: "Tregomë, të lutem, tërë veprat e mëdha që ka bërë Eliseu".

5

Pikërisht, ndërsa ai i tregonte mbretit se si Eliseu e kishte ringjallur të vdekurin, ja ku u paraqit gruaja, së cilës ai i kishte ringjallur të birin, për t`i kërkuar mbretit shtëpinë dhe tokat e veta. Atëherë Gehazi tha: "O mbret, o imzot, kjo është gruaja dhe ky është biri që Eliseu ka ringjallur".

6

Mbreti e pyeti gruan dhe ajo i tregoi ngjarjen; atëherë mbreti ngarkoi një funksionar, të cilit i tha: "Ktheja tërë atë që i përkasin dhe të gjitha të ardhurat e tokave, nga dita e largimit të saj nga vendi ynë deri më tani".

7

Pastaj Eliseu shkoi në Damask. Ben-Hadadi, mbret i Sirisë, ishte i sëmurë dhe e njoftuan: "Njeriu i Perëndisë ka ardhur deri këtu".

8

Atëherë mbreti i tha Hazaelit: "Merr me vete një dhuratë dhe shko të takosh njeriun e Perëndisë, dhe këshillohu nëpërmjet tij me Zotin, duke thënë: "A do të shërohem nga kjo sëmundje?"".

9

Kështu Hazaeli shkoi të takohet me Eliseun duke sjellë si dhuratë gjërat më të mira të Damaskut: një ngarkesë prej dyzet devesh. Pastaj ai vajti, u paraqit tek ai dhe i tha: "Biri yt Ben-Hadadi, mbret i Sirisë, më ka dërguar te ti për të pyetur: "A do të shërohem nga kjo sëmundje?"".

10

Eliseu iu përgjigj: "Shko t`i thuash: "Do të shërohesh me siguri". Por Zoti më bën të shoh se ai ka për të vdekur me siguri".

11

Pastaj ai e ngurtësoi fytyrën me një shikim të ngulët deri sa u skuq; pastaj njeriu i Perëndisë filloi të qajë.

12

Atëherë Hazaeli pyeti: "Pse po qan zoti im?". Ai u përgjigj: "Sepse e di të keqen që do t`u bësh bijve të Izraelit: do t`u vësh flakën fortesave të tyre, do të vrasësh me shpatë të rinjtë e tyre, do t`i bësh copë-copë fëmijët e tyre dhe do t`i çash barkun grave me barrë".

13

Hazaeli tha: "Por ç`është, vallë shërbëtori yt, një qen, që të bëj këtë hata?". Eliseu u përgjigj: "Zoti më bën të shoh që ti do të bëhesh mbret i Sirisë".

14

Pastaj Hazaeli u largua nga Eliseu dhe u kthye te zoti e tij, që e pyeti: "Çfarë të tha Eliseu?". Ai u përgjigj: "Më tha që do të shërohesh me siguri".

15

Të nesërmen Hazaeli mori një batanije e zhyti në ujë dhe e shtriu mbi fytyrën e mbretit që vdiq. Kështu Hazaeli mbretëroi në vend të tij.

16

Vitin e pestë të Joramit, birit të Ashabit, mbret i Izraelit, Jehorami, bir i Jozafatit, mbret i Judës, filloi të mbretërojë mbi Judën.

17

Ai ishte tridhjetë e dy vjeç kur filloi të mbretërojë, dhe mbretëroi tetë vjet në Jeruzalem.

18

Ndoqi rrugën e mbretërve të Izraelit, ashtu si kishte bërë shtëpia e Ashabit, sepse gruaja e tij ishte një bijë e Ashabit, dhe bëri atë që është e keqe në sytë e Zotit.

19

Megjithatë Zoti nuk deshi ta shkatërronte Judën, për hir të dashurisë që kishte për Davidin, shërbëtorin e tij, sepse i kishte premtuar t`u jepte një llambë për gjithnjë atij dhe bijve të tij.

20

Gjatë ditëve të mbretërimit të tij, Edomi ngriti krye kundër pushtetit të Judës dhe zgjodhi edhe një mbret.

21

Atëherë Jorami shkoi në Tsair me gjithë qerret e tij; pastaj natën u ngrit dhe mundi Edomitët që e kishin rrethuar dhe kapitenët e qerreve, ndërsa njerëzit mundën të ikin në çadrat e tyre.

22

Kështu Edomi ka qenë i panënshtruar ndaj pushtetit të Judës deri më ditën e sotme. Në atë kohë edhe Libnahu ngriti krye.

23

Pjesa tjetër e bëmave të Joramit dhe të gjitha ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

24

Kështu Joramin e zuri gjumi bashkë me etërit e tij dhe u varros bashkë me ta në qytetin e Davidit. Në vend të tij mbretëroi i biri, Ashaziahu.

25

Në vitin e dymbëdhjetë të Joramit, birit të Ashabit, mbreti i Izraelit, filloi të mbretërojë Ashaziahu, bir i Jerohamit, si mbret i Judës.

26

Ashaziahu ishte njëzet e dy vjeç kur filloi të mbretërojë, dhe mbretëroi një vit në Jeruzalem. E ëma quhej Athaliah, ishte mbesa e Omrit, mbretit të Izraelit.

27

Ai vazhdoi rrugën e shtëpisë së Ashabit dhe bëri atë që është e keqe në sytë e Zotit, ashtu si shtëpia e Ashabit, sepse ishte i lidhur me marrëdhënie krushqie me shtëpinë e Ashabit.

28

Me Joramin, birin e Ashabit, ai shkoi të luftojë kundër Hazaelit, mbretit të Sirisë, në Ramoth të Galaadit; por Sirët plagosën Joramin;

29

atëherë mbreti Joram u kthye në Jezreel për të mjekuar plagët që kishte marrë nga Sirët në Ramah, kur luftonte kundër Hazaelit, mbretit të Sirisë. Dhe Ashaziahu, bir i Jerohamit mbret i Judës, zbriti në Jezreel për të parë Joramin, birin e Ashabit, sepse ky ishte i sëmurë.

2 i Mbretërve 9


2 i Mbretërve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 8

2 i Mbretërve

Return to Index

Chapter 9

1

Atëherë profeti Eliseu thirri një nga dishepujt e profetëve dhe i tha: "Ngjesh brezin, merr me vete këtë enë të vogël me vaj dhe shko në Ramoth të Galaadit.

2

Kur të arrish aty, kërko të takosh Jehun, birin e Jozafatit, që është bir i Nimshit; hyrë në dhomë, merre nga mesi i vëllezërve të tij dhe çoje në një dhomë të veçantë.

3

Do të marrësh pastaj enën e vogël me vaj dhë do ta derdhësh mbi kokën e tij, duke thënë: Kështu thotë Zoti: "Unë të vajos mbret të Izraelit". Pastaj hape portën dhe mbathja pa humbur kohë".

4

Atëherë i riu, shërbëtori i profetit, u nis për në Ramoth të Galaadit.

5

Kur arriti aty, i gjeti kapitenët e ushtarët të ulur bashkë dhe tha: "Kam një kumtesë për ty, o kapiten". Jehu e pyeti: "Për cilin prej nesh?". Ai u përgjigj: "Për ty, kapiten".

6

Atëherë u ngrit dhe hyri në shtëpi; i riu i derdhi vajin mbi kryet, duke i thënë: "Kështu thotë Zoti, Perëndia i Izraelit: "Unë të vajos mbret të popullit të Zotit, të Izraelit.

7

Ti do të godasësh shtëpinë e Ashabit, zotit sate, kështu do të marr hak për gjakun që kanë derdhur profetët, shërbëtorë të mi, dhe për gjakun e tërë shërbëtorëve të Zotit, që është derdhur nga dora e Jezebelit.

8

Tërë shtëpia e Ashabit do të shuhet dhe unë do të shfaros nga kjo shtëpi tërë meshkujt, skllevër apo të lirë, që janë në Izrael.

9

Kështu do ta katandis shtëpinë e Ashabit si shtëpinë e Joreboamit, birit të Nebatit, dhe si atë të Baashas, birit të Ahijahut.

10

Qentë do të hanë Jezebelin në fushën e Jezreelit, dhe nuk do të ketë njeri që ta varrosë"". Pastaj i riu hapi portën dhe iku me vrap.

11

Kur Jehu doli nga shërbëtorët e zotit të tij, një nga këta e pyeti: "A shkon çdo gjë mirë? Pse ai i marrë erdhi te ty?". Ai u përgjigj: "Ju e njihni njeriun dhe fjalët e tij!".

12

Por ata thanë: "S`është e vërtetë! Na e thuaj, pra!". Jehu u përgjigj: "Ai më tha kështu e ashtu, duke deklaruar: Kështu thotë Zoti: "Unë të vajos mbret të Izraelit"".

13

Atëherë ata shpejtuan të merrnin secili mantelin e tij dhe ta shtrijnë poshtë tij në po ato shkallëza; pastaj i ranë borisë dhe thanë: "Jehu është mbret!".

14

Kështu Jehu, bir i Josafatit, që ishte i biri i Nimshit, kurdisi një komplot kundër Joramit. (Por Jorami, me tërë Izraelin, ishte duke mbrojtur Ramothin e Galaadit kundër Hazaelit, mbretit të Sirisë;

15

pastaj mbreti Joram ishte kthyer nga Jezreeli për të shpëtuar plagët që i kishin shkaktuar Sirët ndërsa luftonte kundër Hazaelit, mbretit të Sirisë). Jehu tha: "Në rast se mendoni në të njëjtën mënyrë, asnjeri të mos dalë nga qyteti për të njoftuar Jezreelin".

16

Pastaj Jehu hipi mbi një qerre dhe u nis për në Jezreel, sepse aty ndodhej i sëmurë Jorami, dhe Ashaziahu, mbret i Judës, kishte zbritur për të vizituar Joramin.

17

Roja që rrinte mbi kullën e Jezreelit vuri re ushtrinë e madhe të Jehut që vinte dhe tha: "Shoh një grumbull të madh!". Jorami urdhëroi: "Merr një kalorës dhe çoje t`i takojë për t`i pyetur: "A sillni paqen?"".

18

Atëherë një njeri i hipur mbi kalë u doli përpara dhe u tha: "Kështu pyet mbreti: "A sillni paqe?"". Jehu u përgjigj: "Ç`të hyn në punë paqja? Kalo prapa dhe ndiqmë". Roja njoftoi duke thënë: "Lajmëtari arriti tek ata, por nuk po kthehet".

19

Atëherë Jorami dërgoi një kalorës të dytë, i cili me të arritur tek ata, tha: "Kështu pyet mbreti: "A sillni paqen?". Jehu u përgjigj: "Ç`të hyn në punë paqja? Kalo prapa dhe ndiqmë".

20

Roja njoftoi duke thënë: "Lajmëtari ka arritur tek ata, por nuk po kthehet. Mënyra e të ngarit të qerres është ajo e Jehut, birit të Nimshit, sepse e nget si i çmëndur".

21

Atëherë Jorami tha: "Përgatitni qerren!". Kështu i përgatitën qerren. Pastaj Jorami, mbret i Izraelit dhe Ashaziahu, mbret i Judës, dolën secili me qerren e vet për t`i dalë përpara Jehut dhe e gjetën në fushën e Nabothit të Jezreelit.

22

Kur Jorami pa Jehun, i tha: "A sjell paqen, Jehu?". Jehu u përgjigj: "Ç`paqe mund të ketë deri sa vazhdojnë kurvëritë e nënës sate Jezebel dhe magjitë e shumta të saj?".

23

Atëherë Jorami e ktheu drejtimin e qerres dhe iku me vrap duke i thënë Ashaziahut: "Tradhëti, Ashaziah!".

24

Por Jehu e ndau harkun me të gjithë forcën e tij dhe e goditi Joramin midis shpatullave; shigjeta i shpoi zemrën dhe ai u plandos në qerren e tij.

25

Pastaj Jehu i tha Bidkarit, ndihmësit të tij: "Merre dhe hidhe në kampin e Nabothit të Jezreelit sepse më kujtohet, kur ti dhe unë shkonim me kalë bashkë me suitën e Ashabit, atit të tij, Zoti shqiptoi kundër tij këtë orakulli:

26

"Dje me siguri pashë gjakun e Nabothit dhe gjakun e bijve të tij", thotë Zoti, "dhe unë do të të shpërblej në po këtë fushë", thotë Zoti! Kape, pra, dhe hidhe në fushë, sipas fjalës së Zotit".

27

Duke parë këtë, Ashaziahu, mbret i Judës, iku me vrap nëpër rrugën e shtëpisë me kopsht, por Jehu, iu ndjek prapa dhe tha: "Bjerini, edhe atij me qerre". Dhe e gjuajtën në të përpjetën e Gurit, që është afër Ibleamit. Por ai iku në Megido, ku vdiq.

28

Atëherë shërbëtorët e tij e çuan mbi një qerre në Jeruzalem dhe e varrosën në varrin e tij bashkë me etërit e tij, në qytetin e Davidit.

29

Ashaziahu kishte filluar të mbretëronte mbi Judë, vitin e dymbëdhjetë të Joramit, birit të Ashabit.

30

Kur Jehu arriti në Jezreel, Jezebeli e mori vesh. Atëherë filloi të zbukurojë sytë, rregulloi flokët e doli në dritare për të parë.

31

Ndërsa Jehu po hynte në portë, ajo i tha: "A sjell paqen, Zimri, vrasës i zotit sate?".

32

Jehu ngriti sytë nga dritarja dhe tha: "Kush është me mua? Kush?". Dy ose tre eunikë dolën në dritare duke shikuar nga ai.

33

Ai tha: "Hidheni poshtë!". Ata e hodhën poshtë, dhe pak gjak i saj ra mbi murin dhe mbi kuajt; dhe Jehu kaloi mbi të.

34

Pastaj hyri brenda, hëngri dhe piu; në fund tha: "Shkoni të shihni atë grua të mallkuar dhe varroseni, sepse është bijë mbreti".

35

Shkuan, pra, ta varrosin, por gjetën prej saj vetëm kafkën, këmbët dhe pëllëmbët e duarve.

36

U kthyen t`i tregonin gjendjen Jehut, që tha: "Kjo është fjala e Zotit e shqiptuar me anë të shërbëtorit të tij Elia, Tishbitit, kur tha: "Qentë kanë për të ngrënë mishin e Jezebelit në fushën e Jezreelit;

37

kufoma e Jezebelit do të jetë në fushën e Jezreelit si pleh në sipërfaqen e tokës; kështu nuk do të mundin të thonë: Këtu prehet Jezebeli"".

2 i Mbretërve 10


2 i Mbretërve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 9

2 i Mbretërve

Return to Index

Chapter 10

1

Ashabi kishte në Samari shtatëdhjetë bij. Jehu shkroi letra dhe ua dërgoi në Samari krerëve të qytetit, pleqve dhe tutorëve të bijve të Ashabit; në to thoshte:

2

"Sa t`ju arrijë kjo letër, me qenë se keni me vete bijtë e zotit suaj dhe keni qerre dhe kuaj, një qytet të fortifikuar dhe armë,

3

zgjidhni birin më të mirë dhe më të përshtatshëm të zotit suaj, vendoseni mbi fronin e atit të tij dhe luftoni për shtëpinë e zotit suaj".

4

Por ata patën shumë frikë dhe thanë: "Ja, dy mbretër nuk mundën ta përballojnë; si mund ta përballojmë ne?".

5

Prandaj prefekti i pallatit, qeveritari i qytetit, pleqtë dhe tutorët e bijve të Ashabit dërguan t`i thonë Jehut: "Ne jemi shërbëtorët e tu dhe do të bëjmë të gjitha ato që do të na urdhërosh; nuk do të zgjedhim asnjë mbret; bëj atë që të duket më e mirë".

6

Atëherë ai u shkroi një letër të dytë, në të cilën thoshte: "Në rast se mbani anën time dhe doni t`i bindeni zërit tim, merrni kokat e atyre njerëzve, të bijve të zotit suaj dhe ejani tek unë në Jezreel, nesër në këtë orë". Bijtë e mbretit, gjithsej shtatëdhjetë, rrinin me fisnikët e qytetit, që i edukonin.

7

Me të marrë letrën, ata morën bijtë e mbretit dhe i therën të shtatëdhjetët; pastaj i vunë në shporta kokat e tyre dhe ia çuan Jehut në Jezreel.

8

Kështu erdhi një lajmëtar për t`i njoftuar ngjarjen dhe i tha: "Kanë sjellë kokat e bijve të mbretit". Jehu u përgjigj: "Vendosini në dy grumbuj në hyrje të portës deri nesër në mëngjes".

9

Të nesërmen ai doli dhe, duke qëndruar në këmbë, i tha tërë popullit: "Ju jeni të drejtë; ja, unë kam komplotuar kundër zotërisë sime dhe e kam vrarë; po kush i ka vrarë tërë këta?

10

Pranoni, pra, që nuk ka rënë për tokë asnjë nga fjalët e Zotit që ky ka shqiptuar kundër shtëpisë të Ashabit; Zoti në të vërtetë ka kryer atë që kishte thënë me anë të shërbëtorit të tij Elia".

11

Kështu Jehu bëri që të vdesin tërë ata që kishin mbetur nga shtëpia e Ashabit në Jezreel, tërë të mëdhenjtë, miqtë dhe priftërinjtë e tij, pa lënë asnjë prej tyre.

12

Pastaj u ngrit dhe shkoi në Samari. Gjatë rrugës, me të arritur në Beth-Eked,

13

Jehu takoi vëllezërit e Ashaziahut, mbretit të Judës, dhe tha: "Kush jeni?". Ata u përgjigjën: "Jemi vëllezërit e Ashaziahut dhe po zbresim për të përshëndetur bijtë e mbretit dhe bijtë e mbretëreshës".

14

Atëherë ai urdhëroi: "Kapini të gjallë!". Kështu i zunë të gjallë dhe i therën pranë pusit të Beth-Ekedit, gjithsej dyzet e dy veta; nuk kursyen as edhe një.

15

U nis që andej dhe gjeti Jehonadabin, birin e Rekabit, që iu kishte dalë para; e përshëndeti dhe i tha: "A është zemra jote e drejtë ashtu siç është imja ndaj teje?". Jehonadabi u përgjigj: "Éshtë".

16

"Eja me mua dhe do të shohësh zellin tim për Zotin!". Pastaj e mori me vete në qerren e tij.

17

Me të arritur në Samari, vrau tërë ata që kishin mbetur nga shtëpia e Ashabit në Samari, deri në shkatërimin e plotë të saj, sipas fjalës që Zoti i kishte thënë Elias.

18

Pastaj Jehu mblodhi tërë popullin dhe i tha: "Ashabi i ka shërbyer pak Baalit, por Jehu do t`i shërbejë shumë më tepër.

19

Tani thirri pranë meje tërë profetët e Baalit, tërë shërbëtorët dhe priftërinjtë e tij; të mos mungojë asnjë prej tyre, sepse duhet t`i bëj një flijim të madh Baalit; ai që do të mungojë, nuk do mbetet i gjallë". Por Jehu vepronte me mashtrim për të shkatërruar adhuruesit e Baalit.

20

Pastaj Jehu urdhëroi: "Shpallni një festë solemne për nder të Baalit!". Festa u shpall.

21

Pastaj Jehu dërgoi lajmëtarë nëpër gjithë Izraelin; kështu tërë adhuruesit e Baalit erdhën dhe nuk mungoi asnjë prej tyre; hynë në tempullin e Baalit dhe tempulli u mbush plot nga një anë në anën tjetër.

22

Jehu i tha rojtarit të rrobave: "Nxirri jashtë rrobat për të gjithë adhuruesit e Baalit". Kështu ai i nxori rrobat për ta.

23

Atëherë Jehu, bashkë me Jehonadabin, birin e Rekabit, hyri në tempullin e Baalit dhe u tha adhuruesve të Baalit: "Kërkoni mirë dhe shikoni që këtu të mos ketë asnjë shërbëtor të Zotit, por vetëm adhurues të Baalit".

24

Kështu ata hynë për të ofruar flijime dhe olokauste. Jehu kishte vënë jashtë tempullit tetëdhjetë burra, të cilëve u kishte thënë: "Në rast se dikush lë të ikë një njeri të vetëm nga njerëzit që kam lënë në duart tuaja, do ta paguajë me jetën e tij jetën e atij që ka ikur".

25

Kështu, sa mbaroi oferta e olokaustit, Jehu u dha këtë urdhër rojeve dhe kapitenëve: "Hyni, vritni dhe mos lini që asnjë t`ju ikë!". Prandaj ata i kaluan në majë të shpatës, pastaj rojet dhe kapitenët i hodhën jashtë dhe depërtuan në pjesën e brendshme të tempullit të Baalit;

26

pastaj çuan jashtë shtyllat e shenjta të tempullit të Baalit dhe i dogjën.

27

Pastaj shkatërruan statujën e Baalit dhe shembën tempullin e tij, duke e katansdisur në një vend ku grumbullohen plehrat e kështu mbetet edhe sot e kësaj dite.

28

Kështu Jehu bëri që të zhduket Baali nga Izraeli;

29

megjithatë ai nuk u tërhoq nga mëkatet e Jeroboamit, birit të Nebatit, me të cilët e kishte bërë të kryente mëkate Izraelin, domethënë nga viçat e artë që ishin në Bethel dhe në Dan.

30

Prandaj Zoti i tha Jehut: "Me qenë se ke vepruar mirë, duke bërë atë që është e drejtë në sytë e mi, dhe i ke bërë shtëpisë së Ashabit të gjitha atë që kisha në zemër, bijtë e tu do të ulen mbi fronin e Izraelit deri në brezin e katërt".

31

Por Jehu nuk u kujdesua të ndiqte me gjithë zemër ligjin e Zotit, Perëndisë së Izraelit; në fakt ai nuk u largua nga mëkatet e Jeroboamit, me të cilat e kishte bërë Izraelin të mëkatonte.

32

Në atë kohë Zoti filloi t`i presë disa pjesë të Izraelit; në fakt Hazaeli i mundi Izraelitët gjatë gjithë kufirit të tyre:

33

nga Jordani drejt lindjes, pushtoi tërë vendin e Galaadit, Gaditët, Rubenitët dhe Manasitët; nga Aroeri, që është afër përroit të Amonit, deri në Galaad dhe Bashan.

34

Pjesa tjetër e bëmave të Jehut, tërë ato që bëri dhe të gjitha trimëritë e tij a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

35

Pastaj Jehun e zuri gjumi bashkë me etërit e tij dhe e varrosën në Samari. Në vend të tij mbretëroi i biri Jehoahazi.

36

Jehu mbretëroi mbi Izraelin në Samari njëzet e tetë vjet.

2 i Mbretërve 11


2 i Mbretërve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 10

2 i Mbretërve

Return to Index

Chapter 11

1

Kur Athaliah, e ëma e Ashaziahut, pa që i biri kishte vdekur, u ngrit dhe zhduku tërë pasardhësit mbretërorë.

2

Por Jehosheba, bija e mbretit Joram dhe e motra e Ashaziahut, mori Joasin, birin e Ashaziahut, e nxorri fshehurazi nga mesi i bijve të mbretit që ishin vrarë dhe e vuri me tajën në dhomën e shtretërve; kështu ia fshehën Athaliahut dhe nuk u vra.

3

Mbeti, pra, i fshehur gjashtë vjet në shtëpinë e Zotit me të, ndërsa Athaliah mbretëronte mbi vendin.

4

Vitin e shtatë Jehojada dërgoi të thërrasë komandantët e qindsheve të rojeve personale dhe të rojeve dhe i solli pranë vetes në shtëpinë e Zotit; ai lidhi një besëlidhje me ta, i vuri të betohen në shtëpinë e Zotit dhe u tregoi birin e mbretit.

5

Pastaj i urdhëroi, duke thënë: "Kjo është ajo që ju do të bëni: një e treta e atyre prej jush që hyjnë në shërbim ditën e shtunë, ka për të ruajtur shtëpinë e mbretit;

6

një e treta portën e Surit dhe një e treta portën prapa rojeve. Ju do të ruani shtëpinë, duke ndaluar hyrjen në të.

7

Dy pjesët e tjera prej jush, domethënë tërë ata që e lënë shërbimin ditën e shtunë, kanë për të ruajtur shtëpinë e Zotit rreth mbretit.

8

Ju do të viheni rreth mbretit, secili me armët e tij në dorë; dhe kushdo që do të kërkojë të futet në radhët tuaja, do të vritet. Ju do të jeni me mbretin qoftë kur del, qoftë kur hyn".

9

Kështu komandantët e qindsheve vepruan pikërisht ashtu si kishte urdhëruar prifti Jehojada. Secili mori njerëzit e tij, ata që hynin në shërbim ditën e shtunë dhe ata që linin shërbimin ditën e shtunë, dhe shkuan te prifti Jehojada.

10

Prifti u dha komandantëve të qindshëve shtizat dhe mburojat që i kishte pasur mbreti David dhe që ishin në shtëpinë e Zotit.

11

Rojet, secili me armën e tij në dorë, u vendosën në krahun jugor të tempullit deri në krahun e tij verior, pranë altarit dhe tempullit, rreth mbretit.

12

Pastaj Jehojada e çoi jashtë birin e mbretit, i vuri mbi kokë diademën dhe i dorëzoi ligjin. E shpallën mbret dhe e vajosën; pastaj duartrokitën dhe thirrën: "Rroftë mbreti!".

13

Kur Athaliahu dëgjoi zhurmën e rojeve dhe të popullit, shkoi në drejtim të popullit në shtëpinë e Zotit.

14

Vështroi dhe e pa mbretin në këmbë mbi podiumin, sipas zakonit; kapitenët dhe borizanët ishin afër mbretit, ndërsa tërë populli i vendit ishte në festë dhe u binte borive. Atëherë Athaliahu grisi rrobat e saj dhe bërtiti: "Tradhëti, tradhëti!".

15

Por prifti Jehojada urdhëroi komandantët e qindshëve, që komandonin ushtrinë, dhe u tha atyre: "Nxirreni jashtë nga rreshtat dhe kushdo që i shkon pas të vritet me shpatë!". Në fakt prifti kishte thënë: "Mos lejoni që ajo të vritet në shtëpinë e Zotit".

16

Kështu e kapën dhe, sa po arriti në shtëpinë e mbretit nëpër rrugën e portës së kuajve, aty e vranë.

17

Pastaj Jehojada bëri një besëlidhje midis Zotit, mbretit dhe popullit, me qëllim që Izraeli të ishte populli i Zotit; lidhi gjithashtu një besëlidhje midis mbretit dhe popullit.

18

Atëherë tërë populli i vendit shkoi në tempullin e Baalit dhe e shkatërroi; i bëri copë-copë tërë altarët dhe shëmbëlltyrat e tij, vrau para altarëve Matanin, priftin e Baalit. Pastaj prifti Jehojada vendosi roje rreth shtëpisë së Zotit.

19

Pastaj mori komandantët e qindsheve të rojeve personale të mbretit dhe të rojeve dhe tërë popullin e vendit; këta bënë që mbreti të zbresë nga shtëpia e Zotit dhe, duke ndjekur rrugën e portës së rojeve e çuan në shtëpinë e mbretit, ku ai u ul në fronin e mbretërve.

20

Kështu populli i vendit bëri festë dhe qyteti mbeti i qetë, sepse kishin vrarë me shpatë Athaliahun në shtëpinë e mbretit.

21

Joasi ishte shtatë vjeç kur filloi të mbretërojë.

2 i Mbretërve 12


2 i Mbretërve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 11

2 i Mbretërve

Return to Index

Chapter 12

1

Në vitin e shtatë të Jehut, Joasi filloi të mbetërojë dhe mbretëroi dyzet vjet në Jeruzalem. Nëna e tij quhej Tsibiah, ishte nga Beer-Sheba.

2

Joasi bëri atë që ishte e drejtë në sytë e Zotit për tërë kohën që udhëhiqej nga prifti Jehojada.

3

Megjithatë vendet e larta nuk u ndryshuan; populli vazhdonte të bënte flijime dhe të digjte temjan në vendet e larta.

4

Joasi u tha priftërinjve: "Tërë paratë e gjërave të shenjtëruara që çohen në shtëpinë e Zotit, paratë e vëna mënjanë, paratë e caktuara për shpengimin e vetes dhe tërë paratë që secili e ndjen në zemër t`ia çojë shtëpisë së Zotit,

5

t`i marrin priftërinjtë, secili nga i njohuri i tij, dhe të ndreqin dëmtimet që ka pasur tempulli kudo që të ndodhen".

6

Por në vitin e njëzetetretë të mbretit Joas priftërinjtë nuk kishin ndrequr akoma dëmtimet e tempullit.

7

Atëherë mbreti Joas thirri priftin Jehojada dhe priftërinjtë e tjerë dhe u tha: "Pse nuk i keni ndrequr dëmtimet e tempullit? Prandaj mos merrni më para nga të njohurit tuaj, por u jepni për të ndrequr dëmtimet e tempullit".

8

Priftërinjtë pranuan të mos merrnin më para nga populli, as edhe të ndreqnin dëmtimet e tempullit.

9

Pastaj prifti Jehojada mori një arkë, hapi një vrimë në kapakun e saj dhe e vendosi përbri altarit, në krahun e djathtë të atij që hyn në shtëpinë e Zotit; priftërinjtë që ruanin hyrjen vendosën aty tërë paratë e sjella në shtëpinë e Zotit.

10

Kur ata shihnin që në arkë kishte shumë para, atëherë vinin sekretari i mbretit dhe kryeprifti që i vinin paratë në qese dhe numëronin paratë e gjetura në shtëpinë e Zotit.

11

Pastaj paratë që ishin peshuar i dorëzonin në duart e atyre që kryenin punë, të cilëve u ishte besuar mbikqyrja e shtëpisë së Zotit; dhe këta ua kalonin marangozëve dhe ndërtuesve që punonin në shtëpinë e Zotit,

12

muratorëve dhe gdhëndësve, për të blerë dru dhe gurë të latuar, të nevojshëm për të ndrequr dëmtimet e shtëpisë së Zotit dhe për të mbuluar të gjitha shpenzimet e bëra për ndreqjen e tempullit.

13

Por me paratë e sjella në shtëpinë e Zotit nuk u bënë, për shtëpinë e Zotit, as kupa prej argjendi, as pastrues, as enë, as bori, asnjë send ari ose asnjë send argjendi;

14

paratë u jepeshin vetëm atyre që kryenin punimet, të cilët i përdornin për të restauruar shtëpinë e Zotit.

15

Përveç kësaj nuk u kërkohej asnjë llogari atyre që u ishin dorëzuar paratë, të cilat duhet t`u jepeshin zbatuesve të punimeve, sepse këta punonin me përpikmëri.

16

Paratë e flijimeve të shlyerjes dhe ato të flijimeve për mëkatet nuk çoheshin në shtëpinë e Zotit; ato ishin për priftërinjtë.

17

Në atë kohë Hazaeli, mbret i Sirisë, doli për të luftuar kundër Gathit dhe e pushtoi; pastaj Hazaeli u përgatit të sulmonte Jeruzalemin.

18

Atëherë Joasi, mbret i Judës, mori tërë sendet e shenjta që etërit e tij Jozafati, Jehorami dhe Ashaziahu, mbretër të Judës kishin shenjtëruar, ato që kishte shenjtëruar ai vetë dhe tërë arin që gjendej në thesarët e shtëpisë së Zotit dhe në shtëpinë e mbretit, dhe i dërgoi të gjitha Hazaelit, mbretit të Sirisë, që u tërhoq në Jeruzalem.

19

Pjesa tjetër e bëmave të Joasit dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

20

Shërbëtorët e Joasit ngritën krye, kurdisën një komplot dhe e vranë në shtëpinë e Milos, në tatëpjetën në drejtim të Silas.

21

Jozakari, bir i Shimeathit, dhe Jehozabadi, bir i Shomerit, shërbëtorë të tij, e goditën dhe ai vdiq. E varrosën pastaj bashkë me etërit e tij në qytetin e Davidit. Në vend të tij mbretëroi i biri, Amatsiahu.

2 i Mbretërve 13


2 i Mbretërve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 12

2 i Mbretërve

Return to Index

Chapter 13

1

Në vitin e njëzretetretë të Joasit, birit të Ashaziahut, mbret i Judës, Jehohazi, bir i Jehut, filloi të mbretërojë mbi Izrael në Samari, dhe mbretëroi shtatëmbëdhjetë vjet.

2

Ai bëri atë që është e keqe në sytë e Zotit dhe vijoi mëkatet e Jeroboamit, birit të Nebatit, me të cilët e kishte bërë Izraelin të kryente mëkate, dhe nuk u largua nga kjo rrugë.

3

Atëherë zemërimi i Zotit shpërtheu kundër Izraelit dhe i dorëzoi në duart e Hazaelit, mbretit të Sirisë, dhe në duart e Ben-Hadadit, birit të Hazaelit, për tërë atë kohë.

4

Por Jehohazi iu lut Zotit dhe Zoti e kënaqi, sepse pa shtypjen e Izraelit dhe se si mbreti i Sirisë i shtypte.

5

Prandaj Zoti i dha një çlirues Izraelit, dhe kështu banorët e tij mundën t`i shpëtojnë pushtetit të Sirëve; kështu bijtë e Izraelit mundën të banojnë në çadrat e tyre si në të kaluarën.

6

Megjithatë nuk u larguan nga mëkatet e shtëpisë së Jeroboamit me të cilat e kishin bërë të kryente mëkate Izraelin, por vazhduan në këtë rrugë; bile edhe Asherahu mbeti më këmbë në Samari.

7

Nga të gjitha trupat e Jehoahazit Zoti la vetëm pesëdhjetë kalorës, dhjetë qerre dhe dhjetë mijë këmbësorë, sepse mbreti i Sirisë i kishte shkatëruar dhe katandisur në pluhur për t`u shkelur.

8

Pjesa tjetër e bëmave të Jehoahazit, tërë atë që bëri dhe tërë trimëritë e tij a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit.

9

Kështu Jehoahazin e zuri gjumi me etërit e tij dhe u varros në Samari. Në vend të tij mbretëroi i biri, Joasi.

10

Në vitin e tridhjetë e shtatë të Joasit, mbretit të Judës, bir i Jehoahazit, filloi të mbretërojë mbi Izraelin në Samari, dhe mbretëroi gjashtëmbëdhjetë vjet.

11

Ai bëri atë që është e keqe në sytë e Zotit dhe nuk u largua nga mëkatet e Jeroboamit, birit të Nebatit, me të cilat e kishte bërë të kryente mëkate Izraelin, por vazhdoi në këtë rrugë.

12

Pjesa tjetër e bëmave të Joasit, tërë atë që bëri dhe trimëria me të cilën luftoi kundër Amatsiahut, mbretit të Judës, a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

13

Kështu Joasin e zuri gjumi me etërit e tij dhe Jeroboami u ul mbi fronin e tij. Pastaj Joasi u varros në Samari me mbretërit e Izraelit.

14

Eliseu u sëmur nga ajo sëmundje prej së cilës duhet të vdiste; prandaj Joasi, mbret i Izraelit, erdhi ta shohë dhe qau mbi të, duke thënë: "O ati im, o ati im, qerrja e Izraelit dhe kalorësia e tij!".

15

Atëherë Eliseu i tha: "Merr një hark dhe disa shigjeta", ai mori një hark dhe disa shigjeta.

16

Eliseu i tha pastaj mbretit të Izraelit: "Rroke harkun"; ai e rroku dhe Eliseu vuri duart e tij mbi duart e mbretit.

17

Pastaj tha: "Hape dritaren nga lindja!". Ai e hapi. Atëherë Eliseu tha: "Gjuaj!". Ai gjuajti. Pas kësaj Eliseu i tha: "Shigjeta e fitores së Zotit dhe shigjeta e fitores kundër Sirëve, sepse ti do t`i mundësh Sirët në Afek deri sa t`i shfarosësh".

18

Pastaj tha: "Merri shigjetat!", dhe ai i mori. Eliseu i tha pastaj mbretit të Izraelit: "Rrihe tokën"; ai e rrahu tri herë dhe pastaj u ndal.

19

Por njeriu i Perëndisë u zemërua me të dhe i tha "Duhet ta kishe rrahur pesë ose gjashtë herë; atëherë do t`i kishe mundur Sirët deri sa t`i zhdukje fare; tani përkundrazi do t`i mundësh Sirët vetëm tri herë".

20

Pastaj Eliseu vdiq dhe e varrosën. Në fillim të vitit vijues disa banda Moabitësh pushtuan vendin.

21

Por ndodhi që, ndërsa disa varrosnin një njeri, panë një bandë plaçkitësish; kështu e hodhën njeriun në varrin e Eliseut. Sa arriti ai të prekë kockat e Eliseut, u ringjall dhe u ngrit më këmbë.

22

Hazaeli, mbret i Sirisë, e shtypi Izraelin gjatë tërë jetës së Jehoahazit;

23

por Zoti i fali ata, i erdhi keq dhe u kthye me ta për shkak të besëlidhjes që kishte me Abrahamin, me Isakun dhe me Jakobin; dhe këtë radhë nuk deshi t`i shkatërrojë apo t`i largojë nga prania e tij.

24

Pastaj vdiq Hazaeli, mbret i Sirisë, dhe në vend të tij mbretëroi i biri, Ben-Hadadi.

25

Atëherë Joasi, bir i Jehoahazit rimori nga duart e Ben-Hadadit, birit të Hazaelit, qytetet që ai kishte marrë me luftë kundër Jehoahazit, atit të tij. Tri herë të mira Joasi e mundi dhe ripushtoi kështu qytetet e Izraelit.

2 i Mbretërve 14


2 i Mbretërve Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 13

2 i Mbretërve

Return to Index

Chapter 14

1

Vitin e dytë të Joasit, birit të Jehoahazit, mbret i Izraelit, filloi të mbretërojë Amatsiahu, bir i Joasit, mbret i Judës.

2

Kur filloi të mbretërojë ishte njëzet e pesë vjeç, dhe mbretëroi njëzet e nëntë vjet në Jeruzalem. E ëma quhej Jehoadan, ishte nga Jeruzalemi.

3

Ai bëri atë që është e drejtë në sytë e Zotit, por jo si Davidi, ati i tij; bëri gjithçka ashtu siç kishte vepruar Joasi, ati i tij.

4

Megjithatë vendet e larta nuk u hoqën; populli vazhdonte të bënte flijime dhe të digjte temjan në vendet e larta.

5

Sa filloi të ushtrojë një kontroll të rreptë mbi mbretërinë, ai i vrau shërbëtorët e tij që kishin vrarë të atin, mbretin;

6

por nuk vrau bijtë e vrasësve, sipas asaj që është shkruar në librin e ligjit të Moisiut, në të cilin Zoti ka urdhëruar duke thënë: "Etërit nuk do të dënohen me vdekje për bijtë e tyre, as bijtë nuk do të vriten për etërit e tyre; secili do të dënohet me vdekje për mëkatin e vet".

7

Ai vrau dhjetë mijë Idumej në luginën e Kripës; dhe me luftë pushtoi Selën dhe i vuri emrin Joktheel, që ka mbetur deri më sot.

8

Atëherë Amatsiahu i dërgoi lajmëtarë Joasit, birit të Jehoahazit, birit të Jehut, mbret i Izraelit, për t`i thënë: "Eja, të ndeshemi njeri me tjetrin në betejë".

9

Joasi, mbret i Izraelit, dërgoi t`i thonë Amatsiahut, mbretit të Judës: "Gjembi i Libanit i dërgoi fjalë kedrit të Libanit: "Jepi tët bijë për grua birit tim". Por andej kaloi një kafshë e egër e Libanit dhe e shkeli gjembin.

10

Ti ke mundur Edomin dhe zemra jote të ka bërë krenar. Lavdërou megjithatë, por rri në shtëpinë tënde. Pse dëshiron një fatkeqësi, duke marrë më qafë veten dhe Judën bashkë me ty?".

11

Por Amatsiahu nuk e dëgjoi. Kështu Joasi mbret i Izraelit, doli; prandaj ai dhe Amatsiahu, mbret i Judës, u ndeshën njeri me tjetrin në Beth-Shemesh, që ishte pronë e Judës.

12

Juda u mund nga Izraeli, dhe secili prej tyre iku në çadrën e vet.

13

Në Beth-Shemesh Joasi, mbret i Izraelit, kapi Amatsiahun, mbretin e Judës, birin e Joasit, që ishte bir i Ashaziahut. Pastaj shkoi në Jeruzalem ku bëri një të çarë prej katërqind kubitësh në muret e Jeruzalemit, nga porta e Efraimit deri te porta e Qoshes.

14

Gjithashtu mori tërë arin dhe argjendin dhe tërë sendet që ndodheshin në shtëpinë e Zotit dhe në thesaret e shtëpisë së mbretit, bashkë me njerëzit peng, dhe u kthye në Samari.

15

Pjesa tjetër e bëmave të Joasit, trimëria e tij dhe si luftoi kundër Amatsiahut mbretit të Judës, a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

16

Kështu Joasin e zuri gjumi bashkë me etërit e tij dhe u varros në Samari me mbretërit e Izraelit. Në vend të tij mbretëroi i biri, Jeroboami.

17

Amatsiahu, bir i Joasit dhe mbret i Judës, jetoi edhe pesëmbëdhjetë vjet mbas vdekjes së Joasit, birit të Jehoahazit dhe mbret i Izraelit.

18

Pjesa tjetër e bëmave të Amatsiahut a nuk është e shkruar në librin e Kronikave të mbretërve të Judës?

19

Kundër tij u kurdis një komplot në Jeruzalem dhe ai iku në Lakish; por e ndoqën deri në Lakish, ku e vranë.

20

Pastaj e mbartën me kuaj dhe e varrosën në Jeruzalem bashkë me etërit e tij në qytetin e Davidit.

21

Atëherë tërë populli i Judës mori Azariahun, që ishte gjashtëmbëdhjetë vjeç, dhe e bëri mbret në vend të atit të tij Amatsiah.

22

Mbasi mbretin e zuri gjumi bashkë me etërit e tij, ai rindërtoi Elathin dhe ripushtoi Judën.

23

Në vitin e pesëmbëdhjetë të Amatsiahut, birit të Joasit dhe mbret i Judës, filloi të mbretërojë në Samari Jeroboami, bir i Joasit, mbret i Izraelit, dhe e mbajti fronin dyzet e një vjet.

24

Ai bëri atë që është e keqe për sytë e Zotit; nuk u largua nga asnjë prej mëkateve të Jeroboamit, birit të Nebatit, që kishte bërë të kryente mëkate Izraelin.

25

Ai rivendosi kufijtë e Izraelit nga hyrja e Hamathit në detin e Arahahut, sipas fjalës të Zotit, Perëndisë të Izraelit, të shqiptuar nga profeti Jona, birit të Amitait, që ishte nga Gath-Heferi.

26

Në fakt Zoti kishte parë që dëshpërimi i Izraelit ishte shumë i thellë; nuk kishte më as skllevër as të lirë, dhe nuk kishte as edhe një që t`i vinte në ndihmë Izraelit.

27

Zoti nuk kishte thënë akoma të zhdukej emri i Izraelin poshtë qiellit; prandaj e shpëtoi me anë të Jeroboamit, birit të Joasit.

28

Pjesa tjetër e bëmave të Jeroboamit, tërë atë që kreu, trimëria e tij në luftë dhe si i ripushtoi Izraelit Damaskun dhe Hamathin që kishin qenë pronë e Judës, a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

29

Kështu Jeroboamin e zuri gjumi me etërit e tij, mbretërit e Izraelit. Në vend të tij mbretëroi i biri, Zakaria.

2 i Mbretërve 15


2 i Mbretërve Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 14

2 i Mbretërve

Return to Index

Chapter 15

1

Në vitin e njëzeteshtatë të Jeroboamit, mbretit të Izraelit, filloi të mbretërojë Azariahu, bir i Amatsiahut dhe mbret i Judës.

2

Ishte gjashtëmbëdhjetë vjeç kur filloi të mbretërojë, dhe mbretëroi pesëdhjetë e dy vjet në Jeruzalem. E ëma quhej Jekoliah dhe ishte nga Jeruzalemi.

3

Ai bëri atë që është e drejtë në sytë e Zotit, pikërisht ashtu si kishte vepruar i ati, Amatsiahu.

4

Megjithatë vendet e larta nuk u hoqën nga vendi, populli vazhdonte të bënte flijime dhe të digjte temjan në vendet e larta.

5

Pastaj Zoti goditi mbretin, që u bë lebroz deri në ditën e vdekjes së tij dhe banoi në një shtëpi të izoluar; Jothami, bir i mbretit ishte mbikqyrësi i pallatit mbretëror dhe i siguronte drejtësinë popullit të vendit.

6

Pjesa tjetër e bëmave të Azariahut dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

7

Kështu Azariahun e zuri gjumi me etërit e tij dhe e varrosën bashkë me etërit e tij në qytetin e Davidit. Në vend të tij mbretëroi i biri, Jotham.

8

Vitin e tridhjetetetë të Azariahut, mbretit të Judës, Zakaria, bir i Jeroboamit, filloi të mbretërojë mbi Izraelin në Samari, dhe e mbajti fronin gjashtë muaj.

9

Ai bëri atë që është e keqe në sytë e Zotit, ashtu si kishin bërë etërit e tij; nuk u largua nga mëkatet e Jeroboamit, birit të Nebatit, që e kishte çuar në mëkat Izraelin.

10

Pastaj Shalumi, bir i Jabeshit, kurdisi një komplot kundër tij; e goditi dhe e vrau përpara popullit, dhe mbretëroi në vend të tij.

11

Pjesa tjetër e bëmave të Zakarisë a nuk është shkruar në librin e Kronikave të mbretërve të Izraelit?

12

Kjo ishte fjala e Zotit që i kishte thënë Jehut: "Bijtë e tu do të ulen në fronin e Izraelit deri në brezin e katërt". Dhe kështu ndodhi.

13

Shalumi, bir i Jabeshit, filloi të mbretërojë vitin e tridhjetenëntë të Uziahut, mbretit të Judës, dhe mbretëroi plot një muaj në Samari.

14

Pastaj Menahemi, bir i Gadit, doli nga Titrtsahu dhe hyri në Samari; në Samaria goditi Shalumin, birin e Jabeshit, e vrau dhe mbretëroi në vend të tij.

15

Pjesa tjetër e bëmave të Shalumit dhe komploti që ai kurdisi a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

16

Pastaj Menahemi, duke u nisur nga Tirtsahu, goditi Tifsahun, tërë ata që gjendeshin aty dhe territorin e tij, sepse nuk i kishin hapur portat; kështu i goditi dhe u çau barkun grave me barrë.

17

Vitin e tridhjetenëntë të mbretërisë së Azariahut, mbretit të Judës, Menahemi, bir i Gadit, filloi të mbretërojë mbi Izraelin, dhe e mbajti fronin dhjetë vjet në Samari.

18

Ai bëri atë që është e keqe për sytë e Zotit; nuk u largua nga mëkatet e Jeroboamit, birit të Nebatit, që e kishte bërë Izraelin të kryente mëkate.

19

Puli, mbret i Sirisë, erdhi kundër vendit. Atëherë Menahemi i dha Pulit një mijë talenta argjendi me qëllim që ta ndihmonte për ta bërë më të qëndrueshme mbretërinë në duart e tij.

20

Menahemi bëri që këto të holla të paguheshin nga Izraeli, nga të gjithë njerëzit e pasur, në masën pesëdhjetë sikla argjendi për frymë, për t`ia dhënë mbretit të Asirisë. Kështu mbreti i Asirisë u kthye dhe nuk qëndroi në vend.

21

Pjesa tjetër e bëmave të Menahemit dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

22

Kështu Menahemin e zuri gjumi me etërit e tij. Në vend të tij mbretëroi i biri, Pekahiahu.

23

Në vitën e pesëdhjetë të Azariahut, mbretit të Judës, Pekahiahu, bir i Menahemit, filloi të mbretërojë mbi Izraelin në Samari; dhe mbretëroi dy vjet.

24

Ai bëri atë që është e keqe në sytë e Zotit; nuk u largua nga mëkatet e Jeroboamit, birit të Nebatit, që e kishin bërë Izraelin të kryente mëkate.

25

Pastaj Pekahu, bir i Remaliahut, kapitenit të tij, kurdisi një komplot kundër tij dhe e goditi në Samari, në kullën e pallatit mbretëror, bashkë me Argobin dhe Ariehun, duke pasur me vete pesëdhjetë burra të Galaadit. Ai vrau dhe mbretëroi në vend të tij.

26

Pjesa tjetër e bëmave të Pekahiahut dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

27

Vitin e pesëdhjetedytë të Azariahut, mbretit të Judës, Pekahu, bir i Remaliahut, filloi të mbretërojë mbi Izraelin në Samari, dhe mbretëroi njëzet vjet.

28

Ai bëri atë që është e keqe në sytë e Zotit; nuk u largua nga mëkatet e Jeroboamit, birit të Nebatit, që e kishte bërë Izraelin të kryente mëkate.

29

Në kohën e Pekahiahut, mbretit të Izraelit erdhi Tiglath-Pileseri, mbret i Asirisë, dhe pushtoi Ijonin, Abel-Keth-Maakahun, Janoahun, Kedeshin, Hatsorin, Galaadin, Galilenë dhe tërë vendin e Neftalit; dhe i internoi tërë banorët e tyre në Asiri.

30

Pastaj Hosea, bir i Elahut, kurdisi një komplot kundër Pekahut, birit të Remaliahut, e goditi dhe e vrau; kështu mbretëroi në vendin e tij, vitin e njëzetë të mbretërimit të Jothamit, birit të Uziahut.

31

Pjesa tjetër e bëmave të Pekahut dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Izraelit?

32

Vitin e dytë të mbretërisë së Pekahut, birit të Remaliahut, mbret i Izraelit, filloi të mbretërojë Jothami, bir i Uziahut, mbret i Judës.

33

Kur filloi të mbretërojë ishte njëzet e pesë vjeç, dhe mbajti fronin gjashtëmbëdhjetë vjet në Jeruzalem. E ëma quhej Jerusha; ishte bijë e Tsadokut.

34

Ai bëri atë që është e drejtë në sytë e Zotit; ashtu si kishte vepruar Uziahu, i ati.

35

Megjithatë vendet e larta nuk u hoqën nga vendi; populli vazhdonte të bënte flijime dhe të digjte temjan në vendet e larta. Ai ndërtoi portën e sipërme të shtëpisë të Zotit.

36

Pjesa tjetër e bëmave të Jothmit dhe tërë ato që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

37

Në atë kohë Zoti dërgoi kundër Judës, Retsinin, mbretin e Sirisë dhe Pekahun, birin e Remaliahut.

38

Kështu Jothamin e zuri gjumi me etërit e tij dhe u varros me ta në qytetin e Davidit, atit të tij. Në vend të tij mbretëroi i biri, Ashazi.

2 i Mbretërve 16


2 i Mbretërve Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 15

2 i Mbretërve

Return to Index

Chapter 16

1

Në vitin e shtatëmbëdhjetë të Pekahiahut, birit të Remaliahut, filloi të mbretërojë Ashazi, biri i Jothamit, mbret i Judës.

2

Kur filloi të mbretërojë, Ashazi ishte njëzet vjeç dhe qëndroi në fron gjashtëmbëdhjetë vjet në Jeruzalem. Ai nuk bëri atë që është e drejtë në sytë e Zotit, Perëndisë të tij, ashtu si kishte bërë Davidi, ati i tij;

3

por ndoqi rrugën e mbretërve të Izraelit dhe bëri madje të kalojë nëpër zjarr edhe të birin, sipas riteve të neveritshme të kombeve që Zoti kishte dëbuar para bijve të Izraelit;

4

përveç kësaj bënte flijime dhe digjte temjan në vendet e larta, në kodrat dhe poshtë drurëve që gjelbëronin.

5

Atëherë Retsini, mbret i Sirisë, dhe Pekahu, bir i Remaliahut, dolën për të luftuar kundër Jeruzalemit; rrethuan aty Ashazin, por nuk arritën ta mundin.

6

Në atë kohë Retsini, mbret i Sirisë, ripushtoi Elathin dhe përzuri Judenjtë nga Elathi; kështu Sirët hynë në Elath dhe kanë mbetur atje deri ditën e sotme.

7

Ashazi i dërgoi lajmëtarë Tiglath-Pileserit, mbretit të Asirëve, për t`i thënë: "Unë jam shërbëtori dhe biri yt; dil dhe më çliro nga duart e mbretit të Sirisë dhe të mbretit të Izraelit, që janë ngritur kundër meje".

8

Ashazi mori pastaj argjendin dhe arin që ndodhej në shtëpinë e Zotit dhe në thesaret e pallatit mbretëror dhe ia dërgoi si dhuratë mbretit të Asirisë.

9

Atëherë mbreti i Asirisë e dëgjoi; pastaj mbreti i Asirisë doli kundër Damaskut, e pushtoi dhe internoi banorët e tij në Kir, dhe vrau Retsinin.

10

Atëherë mbreti Ashaz shkoi në Damask për të takuar Tiglath-Peleserin, mbretin e Asirisë; pasi pa altarin që ishte në Damask, mbreti Ashaz i dërgoi priftit Uria vizatimin dhe modelin e altarit, me gjitha hollësitë për ndërtimin e tij.

11

Kështu prifti Uria ndërtoi një altar, sipas porosive që mbreti Ashaz i kishte dërguar nga Damasku; prifti Uria e ndërtoi para se mbreti Ashaz të kthehej nga Damasku.

12

Kur u kthye nga Damasku, mbreti pa altarin; pastaj mbreti iu afrua altarit dhe ofroi flijime mbi të.

13

Pastaj dogji mbi të olokaustin e tij dhe ofertën e tij ushqimore, derdhi libacionin e tij dhe spërkati mbi altarin gjakun e flijimeve të tij të falenderimit.

14

Sa për altarin prej bronzi që ishte përballë Zotit, e hoqi nga vendi i tij përballë tempullit midis altarit dhe shtëpisë të Zotit dhe e vendosi në veri të altarit.

15

Pastaj mbreti Ashaz urdhëroi priftin Uria dhe i tha: "Bëj që të tymoset mbi altar olokausti i madh i mëngjesit dhe blatimi ushqimor i mbrëmjes, olokausti i mbretit dhe blatimi i tij ushqimor, olokaustet e tërë popullit të vendit dhe libacionet e tij; dhe do të spërkatë mbi to tërë gjakun e olokausteve dhe tërë gjakun e flijimeve; sa për altarin prej bronzi, do të merrem unë me të.

16

Kështu prifti Uria bëri tërë ato që mbreti Ashaz i kishte urdhëruar.

17

Mbreti Ashaz hoqi gjithashtu panelet nga qerret dhe enët e vogla, hoqi detin nga demat prej bronzi që e mbanin dhe e vendosi mbi një dysheme prej gurësh.

18

Për shkak të mbretit të Asirisë, ai hoqi portikun e së shtunës, që kishin ndërtuar në tempull, edhe nga shtëpia e Zotit hoqi gjithashtu hyrjen e jashtme të mbretit.

19

Pjesa tjetër e bëmave të kryera nga Ashazi a nuk është vallë e shkruar në librin e Kronikave të mbretërve të Judës?

20

Kështu Ashazin e zuri gjumi me etërit e tij dhe u varros me ta në qytetin e Davidit. Në vend të tij mbretëroi i biri, Ezekia.

2 i Mbretërve 17


2 i Mbretërve Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 16

2 i Mbretërve

Return to Index

Chapter 17

1

Në vitin e dymbëdhjetë të Ashazit, mbretit të Judës, Hosea, bir i Elahut, filloi të mbretërojë mbi Izraelin dhe e mbajti fronin nëntë vjet.

2

Ai bëri atë që është e keqe në sytë e Zotit, por jo si mbretërit e Izraelit që qenë para tij.

3

Shalmaneseri, mbret i Asirisë, doli kundër tij; Hosea u bë kështu shërbëtor i tij dhe i paguante një haraç.

4

Por mbreti i Asirisë zbuloi një komplot te Hosea, sepse ky kishte dërguar lajmëtarë te So, mbret i Egjiptit dhe nuk i sillte më haraçin mbretit të Asirisë, siç bënte zakonisht çdo vit. Prandaj mbreti i Asirisë e futi në burg dhe e mbante të lidhur.

5

Pastaj mbreti i Asirisë pushtoi tërë vendin, doli kundër Samarisë dhe e rrethoi gjatë tre vjetve.

6

Në vitin e nëntë të Hoseas, mbreti i Asirisë pushtoi Samarinë, i shpërnguli Izraelitët në Asiri dhe i vendosi në Halah dhe mbi Haborin, lumë i Gozanit, si dhe në qytetet e Medit.

7

Kjo ndodhi sepse bijtë e Izraelit kishin kryer mëkate kundër Zotit, Perëndisë të tyre, që i kishte nxjerrë nga vendi i Egjiptit duke i çliruar nga pushteti i Faraonit, mbretit të Egjiptit, dhe kishin nderuar perëndi të tjera;

8

kështu ata kishin ndjekur zakonet e kombeve që Zoti i kishte dëbuar përpara bijve të Izraelit dhe ato të futura nga mbretërit e Izraelit.

9

Bijtë e Izraelit kishin kryer gjithashtu në mënyrë të fshehtë kundër Zotit, Perëndisë të tyre, gjëra jo të drejta dhe kishin ndërtuar vende të larta në të gjitha qytetet e tyre, nga kullat e rojes deri në qytetet e fortifikuara.

10

Kishin ndërtuar për veten e tyre shtylla të shenjta dhe Asherime mbi çdo kodër të lartë dhe poshtë çdo druri gjelbërues;

11

dhe aty, në tërë vendet e larta, kishin djegur temjan, ashtu si kishin bërë kombet që Zoti kishte dëbuar përpara tyre, dhe kishin kryer veprime të liga, duke shkaktuar zemrimin e Zotit;

12

u kishin shërbyer gjithashtu idhujve, për të cilët Zoti u pat thënë: "Mos bëni një gjë të tillë!".

13

Megjithatë Zoti e kishte paralajmëruar Izraelin dhe Judën me anë të të gjithë profetëve dhe të shikuesve, duke thënë: "Kthehuni prapa nga rrugët tuaja të këqija dhe respektoni urdhërimet dhe statutet e mia, sipas tërë ligjit që u caktova etërve tuaj dhe që ju dërgova me anë të shërbëtorëve të mi, profetëve".

14

Por ata nuk dëgjuan çfarë thuhej dhe u bënë edhe më kokëfortë, si kishin vepruar etërit e tyre, që nuk patën besim tek Zoti, Perëndia i tyre.

15

Dhe hodhën poshtë statutet dhe besëlidhjen që ai kishte lidhur me etërit e tyre dhe paralajmërimet që u kishte dhënë. Prandaj ndoqën gjëra të kota duke u bërë ata vetë mendjelehtë dhe shkuan pas kombeve që i rrethonin, që Zoti i kishte ndaluar t`i imitonin.

16

Kështu ata braktisën tërë urdhërimet e Zotit, Perëndisë të tyre; bënë dy viça prej metali të shkrirë, bënë një Asherah, adhuruan tërë ushtrinë e qiellit dhe u vunë në shërbim të Baalit;

17

kaluan nëpër zjarr bijtë dhe bijat e tyre, praktikuan shortarinë, interpretuan shenjat e këqija dhe bënë atë që është e keqe në sytë e Zotit, duke shkaktuar zemërimin e tij.

18

Prandaj Zoti u zemërua shumë me Izraelin dhe e largoi nga prania e tij; mbeti vetëm fisi i Judës.

19

As Juda nuk i respektoi urdhërimet e Zotit, Perëndisë të tij, por ndoqi zakonet e futura nga Izraeli.

20

Prandaj Zoti hodhi poshtë tërë fisin e Izraelit, i poshtëroi dhe i braktisi në duart e cubave, deri sa i përzuri nga prania e tij.

21

Kur ai e shkëputi Izraelin nga shtëpia e Davidit, ata shpallën mbret Jeroboamin, birin e Nebatit; pastaj Jeroboami e shmangu Izraelin nga rruga e Zotit dhe e bëri të kryente një mëkat të madh.

22

Kështu bijtë e Izraelit ndoqën tërë mëkatet e kryera prej Jeroboamit dhe nuk u larguan prej tyre,

23

deri sa Zoti e largoi Izraelin nga prania e tij, ashtu si kishte thënë me anë të tërë profetëve të tij, shërbëtorëve të tij; dhe Izraeli u shpërngul kështu me dhunë në vendin e Asirisë, ku ndodhet sot e kësaj dite.

24

Pastaj mbreti i Asirisë solli njerëz nga Babilonia, nga Kuthahu, nga Ava, nga Hamathi dhe nga Sefarvaimi dhe i vendosi në qytetet e Samarisë në vend të bijve të Izraelit; kështu ata futën në dorë Samarinë dhe banuan në qytetet e saj.

25

Por në fillim të ngulimit të tyre atje, ata nuk kishin frikë nga Zoti; prandaj Zoti dërgoi në mes të tyre, disa luanë, të cilët vranë disa banorë.

26

Atëherë i thanë mbretit të Asirisë: "Njerëzit që ti i ke kaluar dhe vendosur në Samari nuk njohin ligjin e Perëndisë të vendit; prandaj ai ka dërguar në mes tyre luanë që i vrasin ata, sepse nuk njohin ligjin e Perëndisë të vendit".

27

Atëherë mbreti i Asirisë dha këtë urdhër, duke thënë: "Bëni që të kthehet një nga priftërinjtë që keni internuar që andej; ai të shkojë të vendoset pranë tyre dhe t`u mësoj ligjin e Perëndisë të vendit".

28

Kështu një nga priftërinjtë, që ishin internuar nga Samaria, shkoi dhe u vendos në Bethel dhe u mësoi atyre si duhet t`i druheshin Zotit.

29

Megjithatë, tërë këto kombe vazhduan të bëjnë perënditë e tyre dhe i vendosën në tempujt e vendeve të larta që kishin ndërtuar Samaritanët, çdo komb në qytetin ku banonte.

30

Ata të Babilonisë bënë Sukoth-Benothin, ata të Kuthit Nergalin, ata të Hamathit Ashiman;

31

ata të Avas bënë Nibhazin dhe Tartakun; dhe ata të Sefarvaimit i digjnin bijtë e tyre për nder të Adramelekut dhe të Anamelekut, perëndi të Sefarvaimit.

32

Ata kishin frikë nga Zoti, por zgjodhën priftërinj të vendeve të larta të ardhur nga çdo klasë dhe që ofronin flijime për ta në tempujt e vendeve të larta.

33

Kështu ata kishin frikë nga Zoti dhe u shërbenin perëndive të tyre, sipas zakoneve të kombeve nga të cilat qenë shpërngulur.

34

Edhe sot e kësaj dite vazhdojnë të ndjekin zakonet e vjetra; nuk kanë frikë nga Zoti dhe nuk veprojnë sipas statuteve dhe urdhërimeve të tij dhe as sipas ligjeve dhe urdhërimeve që Zoti u kishte dhënë bijve të Jakobit, të quajtur prej tij Izrael.

35

Me ta në fakt Zoti kishte vendosur dhe u kishte urdhëruar: "Mos kini frikë nga perëndi të tjera, mos bini përmbys para tyre, mos u shërbeni dhe mos u ofroni flijime,

36

por kini frikë nga Zoti, që ju bëri të dilni nga vendi i Egjiptit me fuqi të madhe dhe me krahun e tij të shtrirë; para tij bini përmbys dhe atij i ofroni flijime.

37

Kini kujdes të zbatoni gjithnjë statutet, dekretet, ligjin dhe urdhërimet që ai shkroi për ju; por mos kini frikë nga perënditë e tjera.

38

Mos harroni besëlidhjen që kam lidhur me ju dhe mos kini frikë nga perëndi të tjera;

39

por kini frikë nga Zoti, Perëndia juaj, dhe ai do t`ju çlirojë nga duart e tërë armiqve tuaj".

40

Por ata nuk e dëgjuan dhe vazhduan përkundrazi të ndjekin zakonet e tyre të lashta.

41

Kështu këto kombe kishin frikë nga Zoti dhe u shërbenin idhujve të tyre. Edhe bijtë e tyre dhe bijtë e bijve të tyre kanë vazhduar të veprojnë deri më sot siç kanë vepruar etërit e tyre.

2 i Mbretërve 18


2 i Mbretërve Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 17

2 i Mbretërve

Return to Index

Chapter 18

1

Në vitin e tretë të Hoseas, birit të Elahut, mbret i Izraelit, filloi të mbretërojë Ezekia, bir i Ashazit, mbret i Judës.

2

Ishte njëzet e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi njëzet e nëntë vjet në Jeruzalem. E ëma quhej Abi; ishte bijë e Zakarias.

3

Ai bëri atë që ishte e drejtë në sytë e Zotit, sipas tërë atyre që kishte bërë Davidi, ati i tij.

4

I hoqi nga vendi vendet e larta, bëri copë-copë shtyllat e shenjta, rëzoi Asherahun dhe bëri copë-copë gjarpërin prej bronzi që e pat bërë Moisiu, sepse deri në atë kohë bijtë e Izraelit i kishin ofruar temjan dhe e quajti Nehushtan.

5

Ai pati besim tek Zoti, Perëndia i Izraelit; dhe mbas tij, midis tërë mbretërve të Judës, nuk pati asnjë si ai, as edhe midis atyre që kishin qenë para tij.

6

Mbeti i lidhur me Zotin, nuk pushoi së ndjekuri gjurmët e tij dhe respektoi urdhërimet që Zoti i kishte dhënë Moisiut.

7

Kështu Zoti mbeti pranë tij, dhe atij i dilnin mbarë të gjitha ndërmarrjet e tij. Ngriti krye kundër mbretit të Asirisë dhe nuk iu nënshtrua më;

8

mundi Filistejtë deri në Gaza dhe aty ku arrinte territori i tyre, nga kulla e rojes deri në qytetin e fortifikuar.

9

Vitin e katërt të mbretit Ezekia, që ishte viti i shtatë i Hoseas, birit të Elahut, mbret i Izraelit, Shalmaneseri, mbret i Asirisë, doli kundër Samarisë dhe e rrethoi.

10

Dhe pas tre vjetve e pushtoi; vitin e gjashtë të Ezekias, që ishte viti i nëntë i Hoseut, mbretit të Izraelit, Samaria u pushtua me forcë.

11

Mbreti i Asirisë i shpërnguli pastaj Izraelitët në Asiri dhe i vendosi në Halah dhe mbi Haborin, lumë i Gozanit, dhe në qytetet e Medasve,

12

sepse nuk i ishin bindur zërit të Zotit, Perëndisë të tyre, dhe kishin shkelur besëlidhjen e tij; tërë ato që Moisiu, shërbëtor i Zotit, kishte urdhëruar ata as e kishin dëgjuar, as e kishin vënë në praktikë.

13

Vitin e katërmbëdhjetë të mbretit Ezekia, Senasheribi, mbret i Asirisë, doli kundër tërë qyteteve të fortifikuara të Judës dhe i pushtoi.

14

Atëherë Ezekia, mbret i Judës, dërgoi t`i thotë mbretit të Asirisë në Lakish: "Kam mëkatuar; tërhiqu prej meje dhe kam për të pranuar të gjitha ato që do të më caktosh". Mbreti i Asirisë i caktoi Ezekias, mbretit të Judës, treqind talenta argjendi dhe tridhjetë talenta ari.

15

Kështu Ezekia dha tërë argjendin që gjendej në shtëpinë e Zotit dhe në thesaret e pallatit të mbretit.

16

Në atë kohë Ezekia hoqi nga portat e tempullit të Zotit dhe nga shtalkat arin me të cilin Ezekia, mbret i Judës, i kishte veshur dhe ia dha mbretit të Asirisë.

17

Atëherë mbreti i Asirisë i dërgoi Ezekias, nga Lakishi në Jeruzalem, Tartanin, Rabsarisin dhe Rabshakehun me një ushtri të madhe. Ata dolën dhe arritën në Jeruzalem. Kur arritën në Jeruzalem, shkuan

18

Kur thërritën mbretin, u ndalën përballë Eliakimi, bir i Hilkiahut, prefekti i pallatit, Shebna, sekretari, dhe Joahu, bir i Asafit, arkivisti.

19

Atëherë Rabshakehu u tha atyre: "Shkoni t`i thoni Ezekias: Kështu thotë i madhi, mbret i Asirisë: Ku e gjen gjithë këtë besim?

20

A mendon vallë që këshilla dhe forca për të bërë luftë janë vetëm fjalë të kota? Te kush ke besim kur ke ngritur krye kundër meje?

21

Ja tani, ti ke besim në përkrahjen e këtij kallami të thyer, që është Egjipti, që çan dorën e atij që mbështetet në të dhe e shpon. I tillë është pikërisht Faraoni, mbreti i Egjiptit, për tërë ata që kanë besim tek ai.

22

Ndofta do të më thoni: "Ne kemi besim tek Zoti, Perëndia ynë". A nuk është, vallë, po ai për të cilin Ezekia ka hequr vendet e larta dhe altarët, duke i thënë Judës dhe Jeruzalemit: "Ju do të adhuroni vetëm përpara këtij altari në Jeruzalem"?

23

Tani vër një bast me zotërinë tim, mbretin e Asirisë! Unë do të jap dy mijë kuaj, në rast se ti je në gjendje të gjesh kalorësit që u hipin.

24

Si mund ta bësh të tërhiqet qoftë edhe një kapiten të vetëm midis shërbëtorëve më të vegjël të zotërisë sime? Megjithatë ke besim tek Egjipti për të pasur qerre dhe kalorës.

25

Tani, a kam dalë, vallë, pa Zotin kundër këtij vendi për ta shkatërruar? Zoti më ka thënë: "Dil kundër këtij vendi dhe shkatërroje".

26

Atëherë Eliakimi, bir i Hilkiahut, Shebna dhe Joashi i thanë Rabshakehut: "Të lutem, folu shërbëtorëve të tu në gjuhën aramaike, se ne e kuptojmë; por mos na fol në gjuhën hebraike, sepse populli që është mbi muret dëgjon".

27

Por Rabshakehu iu përgjigj atyre në këtë mënyrë: "A më ka dërguar vallë zotëria im t`i them këto gjëra zotërisë sate dhe ty, apo më tepër njerëzve që qëndrojnë mbi muret, të dënuar të hanë jashtëqitjet e tyre dhe të pinë shurrën e tyre bashkë me ju?".

28

Atëherë Rabshakehu u ngrit dhe bërtiti me zë të lartë në gjuhën hebraishte, duke thënë: "Dëgjoni fjalën e të madhit, mbretit të Asirisë!

29

Kështu thotë mbreti: "Mos u mashtroni nga Ezekia, sepse ai nuk mund t`ju shpëtojë nga duart e mia;

30

të mos ju shtyjë Ezekia të keni besim tek Zoti, duke thënë: Me siguri Zoti do të na çlirojë dhe ky qytet nuk do t`i dorëzohet mbretit të Asirisë".

31

Mos dëgjoni Ezekian, sepse kështu thotë mbreti i Asirisë: "Bëni paqe me mua dhe dorëzohuni në duart e mia, kështu secili do të hajë frutat e vreshtit dhe të fikut të tij dhe do të pijë ujin e sternës së tij,

32

deri sa të vijë unë dhe t`ju çoj në një vend të ngjashëm me vendin tuaj, një vend që jep grurë dhe verë, një vend që ka bukë dhe vreshta, një vend me ullinj, vaj dhe mjaltë; dhe ju do të jetoni dhe nuk do të vdisni". Mos dëgjoni fjalët e Ezekias, që kërkon t`ju mashtrojë, duke thënë: "Zoti do të na çlirojë".

33

A ka çliruar ndonjë prej perëndive të fiseve vendin e tij nga duart e mbretit të Asirisë?

34

Ku janë perënditë e Hamathit dhe të Arpadit? Ku janë perënditë e Sefarvaimit, të Henas dhe të Ivahut? E kanë çliruar ata vallë Samarinë nga duart e mia?

35

Kush midis tërë perëndive të këtyre vendeve ka çliruar vendin e tij nga duart e mia, që Zoti të çlirojë Jeruzalemin nga duart e mia?".

36

Por populli heshti dhe nuk u përgjigj as edhe një fjalë, sepse urdhri i mbretit ishte: "Mos i jepni përgjigje".

37

Atëherë Eliakimi, bir i Hilkiahut, prefekt i pallatit, Shebna, sekretari, dhe Joahu, bir i Asafit, arkivisti, shkuan tek Ezekia me rroba të grisura dhe i referuan fjalët e Rabshekahut.

2 i Mbretërve 19


2 i Mbretërve Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 18

2 i Mbretërve

Return to Index

Chapter 19

1

Kur mbreti Ezekia dëgjoi këto gjëra, grisi rrobat e tij, u mbulua me një thes dhe hyri në shtëpinë e Zotit.

2

Pastaj dërgoi Eliakimin, prefektin e pallatit, Shebnan, sekretarin, dhe pleqtë e priftërinjve, të mbuluar me thasë, te profeti Isaia, bir i Amotsit.

3

Ata i thanë: "Kështu thotë Ezekia: "Kjo është një ditë ankthi, ndëshkimesh dhe turpi, sepse bijtë janë duke lindur, por nuk ka forcë për t`i pjellë.

4

Ndofta Zoti, Perëndia yt, ka dëgjuar tërë fjalët e Rabshakehut, që mbreti i Asirisë, zotëria e tij, ka dërguar për të fyer Perëndinë e gjallë, dhe do ta dënojë për shkak të fjalëve që Zoti, Perëndia yt, ka dëgjuar. Larto, pra, një lutje për atë që mbetet akoma"".

5

Kështu shërbëtorët e mbretit Ezekia shkuan tek Isaia.

6

Dhe Isaia u tha atyre: "Këtë do t`i thoni zotërisë suaj: Kështu thotë Zoti: "Mos u tremb nga fjalët që dëgjove, me të cilat shërbëtorët e mbretit të Asirisë më kanë fyer.

7

Ja, unë do të dërgoj mbi të një frymë dhe sa të dëgjojë ndonjë lajm, do të kthehet në vendin e tij; dhe në vendin e tij unë do ta bëj që të bjerë nga shpata"".

8

Kështu Rabshakehu u kthye dhe e gjeti mbretin e Asirisë që rrethonte Libnahun, sepse kishte mësuar që ai qe nisur nga Lakishi.

9

Por ai mori lajme nga Tirhakahu, mbret i Etiopisë, të cilat thonin: "Ja, ai lëvizi për të luftuar kundër teje". Atëherë i dërgoi përsëri lajmëtarë Ezekias, duke i thënë:

10

"Do t`i flisni kështu Ezekias, mbretit të Judës, duke i thënë: "Mos e lër që Perëndia yt, tek i cili ke besim, të të mashtrojë duke thënë: Jeruzalemi nuk do të jepet në duart e mbretit të Asirisë.

11

Ja, ti ke dëgjuar atë që mbretërit e Asirisë u kanë bërë tërë vendeve, duke vendosur shkatërrimin e tyre. A do të shpëtoje ti vetëm?

12

A i kanë çliruar, vallë perënditë e kombeve ata që etërit e mi kanë shkatërruar: Gozanin, Haranin, Retsefin dhe bijtë e Edenit që ishin në Telasar?

13

Ku janë mbreti i Hamathit, mbret i Arpadit dhe mbreti i qytetit të Sefarvaimit, të Henas dhe të Ivahut?".

14

Ezekia e mori letrën nga duart e lajmëtarëve dhe e lexoi; pastaj shkoi në shtëpinë e Zotit dhe e shtriu para Zotit.

15

Pastaj Ezekia filloi të lutet para Zotit duke thënë: "O Zot, Perëndia i Izraelit, që ulesh mbi kerubinët, ti je Perëndia, i vetmi, i të tëra mbretërive të tokës. Ti ke bërë qiejtë dhe tokën.

16

Vër veshin, o Zot, dhe dëgjo; hap sytë, o Zot, dhe shiko! Dëgjo fjalët e Senakeribit, që ka dërguar këtë njeri për të fyer Perëndinë e gjallë!

17

Éshtë e vërtetë, o Zot, që mbretërit e Asirisë kanë shkatërruar kombet dhe vendet e larta,

18

kanë hedhur në zjarr perënditë e tyre, sepse ato ishin perëndi, por vepër e duarve të njerëzve, dru dhe gur; prandaj i shkatërruan.

19

Por tani, o Zot, na shpëto, të lutem, nga duart e tij, me qëllim që tërë mbretëritë e tokës të dinë që ti vetëm, o Zot, je Perëndia".

20

Atëherë Isaia, bir i Amotsit, dërgoi t`i thotë Ezekias: "Kështu flet Zoti, Perëndi i Izraelit: "Dëgjova lutjen që ti me drejtove për Senakeribin, mbretin e Asirisë.

21

Kjo është fjala që Zoti ka shqiptuar kundër atij: Bija e virgjër e Sionit të përbuz dhe tallet me ty; bija e Jeruzalemit tund kokën prapa teje.

22

Cilin ke fyer dhe poshtëruar? Kundër kujt ke ngritur zërin dhe sytë me arogancë? Kundër të Shenjtit të Izraelit!

23

Me anë të lajmëtarëve të tu ke fyer Zotin dhe ke thënë: "Me morinë e qerreve të mia kam hipur në majë të maleve në skutat e Libanit. Do të rrëzoj kedrat e tij më të larta dhe qiparisat e tij më të bukur; do të arrij në strehimin e tij më të thellë, në pjesën më të harlisur të pyllit.

24

Unë kam gërmuar dhe kam pirë ujëra të huaja; me shputën e këmbëve të mia kam tharë tërë lumenjtë e Egjiptit".

25

A nuk ke dëgjuar, vallë, që prej një kohe të gjatë kam përgatitur këtë gjë dhe prej kohërave të lashta e kam hartuar planin? Dhe tani e solla punën që të ndodhë kjo: që ti t`i katandisësh në një grumbull gërmadhash qytetet e fortifikuara.

26

Prandaj banorët e tyre të cilëve u mungonte forca, ishin tmerruar dhe e kishin humbur torruan; ishin si bari i fushave, si bari i blertë, si bari mbi çatitë, që digjet para se të rritet.

27

Por unë e di se si ulesh, si del dhe si hyn dhe bile tërbimin tënd kundër meje.

28

Me qenë se tërbimi yt kundër meje dhe arroganca jote kanë arritur në veshët e mi, do të të vë unazën time në fejzat e hundës, frerin tim te goja, dhe do të të kthej në rrugën nëpër të cilën ke ardhur".

29

Kjo ka për të qenë shenja për ty: Sivjet do të hani atë që rritet vetë, vitin e dytë atë që prodhon ai; por vitin e tretë do të mbillni dhe do të korrni, do të mbillni vreshta dhe do të hani frytin e tyre.

30

Pjesa tjetër e bëmave e shtëpisë së Judës që do të shpëtojë, ka për të vazhduar të lëshojë rrënjë poshtë dhe të prodhojë fryte lart.

31

Sepse nga Jeruzalemi ka për të dalë një pakicë dhe nga mali i Sionit ata që kanë shpëtuar. Zelli i Zotit të ushtrive do ta bëjë këtë.

32

Prandaj kështu thotë Zoti për mbretin e Asirisë: "Ai nuk ka për të hyrë në këtë qytet as ka për të hedhur shigjeta, nuk ka për t`i dalë përpara me mburoja as ka për të ndërtuar ndonjë ledh kundër tij.

33

Ai do të kthehet nëpër rrugën që ndoqi kur erdhi dhe nuk ka për të hyrë në këtë qytet, thotë Zoti.

34

Unë do ta mbroj këtë qytet për ta shpëtuar, për dashurinë që kam ndaj vetes dhe për dashurinë e Davidit, shërbëtorit tim".

35

Atë natë ndodhi që engjëlli i Zotit doli dhe vrau në kampin e Asirëve njëqind e tetëdhjetë e pesë mijë njerëz; kur njerëzit u ngritën në mëngjes, ja të gjithë ishin bërë kufoma.

36

Atëherë Senakeribi, mbret i Asirisë, ngriti çadrat, u nis e u kthye në shtëpi, dhe mbeti në Ninivë.

37

Dhe ndodhi që, ndërsa ai po adhuronte në shtëpinë e perëndisë së tij Nisrok, bijtë e tij Adrameleku dhe Sharetseri e vranë me goditje të shpatës; pastaj u strehuan në vendin e Araratit. Në vend të tij mbretëroi i biri, Esarhadoni.

2 i Mbretërve 20


2 i Mbretërve Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 19

2 i Mbretërve

Return to Index

Chapter 20

1

Në ato ditë Ezekia u sëmur për vdekje. Atëherë profeti Isaia, bir i Amotsit, shkoi tek ai dhe i tha: "Kështu flet Zoti: "Rregullo shtëpinë tënde, sepse ke për të vdekur dhe nuk ke për t`u shëruar"".

2

Atëherë ai ktheu fytyrën nga muri dhe iu lut Zotit, duke thënë:

3

"Të lutem shumë, o Zot, mos harro si kam ecur para teje me besnikëri dhe me zemër të pastër, duke bërë atë që është e mirë për sytë e tu". Pastaj Ezekia shpërtheu në vaj.

4

Isaia nuk kishte arritur akoma në oborrin qendror, kur fjala e Zotit iu drejtua, duke i thënë:

5

"Kthehu prapa dhe i thuaj Ezekias, princit të popullit tim: "Kështu flet Zoti, Perëndia i Davidit, atit tënd: Kam dëgjuar lutjen tënde dhe kam parë lotët e tu; ja, unë po të shëroj; ditën e tretë do të ngjitesh në shtëpinë e Zotit.

6

Do t`i shtoj pesëmbëdhjetë vjet jetës sate, do të të çliroj ty dhe këtë qytet nga duart e mbretit të Asirisë dhe do ta mbroj këtë qytet për dashurinë që kam ndaj vetes dhe ndaj Davidit, shërbëtorit tim"".

7

Pastaj Isaia tha: "Merrni një jaki fiqsh". Kështu ata e morën dhe e vunë mbi ulçerën, dhe mbreti u shërua.

8

Por Ezekia i tha Isait: Cila është shenja që Zoti do të më shërojë dhe që ditën e tretë do të ngjitem në shtëpinë e Zotit?".

9

Atëherë Isaia iu përgjigj: "Kjo është për ty shenja nga ana e Zotit që Zoti do të plotësojë atë që ka thënë: A dëshiron që hieja të shkojë përpara dhjetë shkallëza ose të kthehet prapa dhjetë shkallëza?".

10

Ezekia u përgjigj: "Éshtë lehtë për hijen të shkojë përpara dhjetë shkallëza. Jo! Më mirë hieja të shkojë prapa dhjetë shkallëza".

11

Atëherë profeti Isai kërkoi ndihmën e Zotit, që bëri hijen të kthehej prapa dhjetë shkallëzat që i kishte zënë në shkallën e Ashazit.

12

Në atë kohë Berodak-Baladani, bir i Baladanit, mbret i Babilonisë, i dërgoi letra dhe një dhuratë Ezekias, sepse kishte dëgjuar që Ezekia kishte qenë i sëmurë.

13

Ezekia priti në audiencë të dërguarit dhe u tregoi tërë shtëpinë e thesarit të tij: argjendin, arin, aromat, vajrat shumë të mira, arsenalin e tij dhe të gjitha gjërat që ndodheshin në magazinat e tij. Nuk pati asgjë në shtëpinë e tij dhe në të gjitha pronat e tij që Ezekia nuk ua tregoi atyre.

14

Atëherë profeti Isaia shkoi te mbreti Ezekia dhe i tha: "Çfarë thanë ata njerëz dhe nga kanë ardhur te ti?". Ezekia iu përgjigj: "Kanë ardhur nga një vend i largët, nga Babilonia".

15

Isaia i tha: "Çfarë kanë parë në shtëpinë tënde?". Ezekia u përgjigj: "Kanë parë të gjitha ato që ka shtëpia ime; u tregova edhe ato gjëra që janë në magazinat e mia".

16

Atëherë Isaiai i tha Ezekias: "Dëgjo fjalën e Zotit:

17

"Ja, do të vijnë ditët, kur tërë ato që ka shtëpia jote dhe tërë ato që etërit e tu kanë grumbulluar deri më sot, do të çohen në Babiloni; asgjë nuk do të lihet, thotë Zoti.

18

Përveç kësaj, disa nga bijtë e tu, që kanë dalë nga ti dhe që të kanë lindur, do të bëhen eunukë në pallatin e mbretit të Babilonisë"".

19

Ezekia iu përgjigj pastaj Isaias: "Fjala e Zotit që ti ke shqiptuar është e mirë". Në fakt ai mendonte: "A nuk është një gjë e bukur që të ketë paqe dhe siguri gjatë jetës sime?".

20

Pjesa tjetër e bëmave të Ezekias dhe të gjitha trimëritë e tij, ndërtimi i rezervuarit dhe i ujësjellësit, me anën e të cilëve pruri ujin në qytet, a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

21

Pastaj Ezekian e zuri gjumi me etërit e tij dhe në vend të tij mbretëroi i biri, Manasi.

2 i Mbretërve 21


2 i Mbretërve Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 20

2 i Mbretërve

Return to Index

Chapter 21

1

Manasi ishte dymbëdhjetë vjeç kur filloi të mbretërojë, dhe e mbajti fronin pesëdhjetë e pesë vjet në Jeruzalem. E ëma quhej Eftsibah.

2

Ai bëri atë që ishte e keqe në sytë e Zotit, sipas zakoneve të neveritshme të kombeve që Zoti kishte dëbuar para bijve të Izraelit.

3

Ai rindërtoi vende të larta që Ezekia, i ati, kishte shkatërruar; ngriti altarin e Baalit, bëri një Asherah ashtu si kishte bërë Ashabi, mbret i Izraelit; dhe adhuroi tërë ushtrinë e qiellit dhe u vu në shërbim të tij.

4

Ai ngriti gjithashtu altare në shtëpinë e Zotit, lidhur me të cilën Zoti kishte thënë: "Në Jeruzalem do të vë emrin tim".

5

I ngriti altare tërë ushtrisë së qiellit në dy oborret e shtëpisë të Zotit.

6

Kaloi edhe nëpër zjarr të birin, u muarr me magji dhe shortari dhe u këshillua me mediume dhe magjistarë. Bëri atë që është plotësisht e keqe në sytë e Zotit, duke shkaktuar zemërimin e tij.

7

Vuri madje një shëmbëlltyrë të gdhendur të Asherahut, që kishte bërë, në tempull, lidhur me të cilin Zoti i kishte thënë Davidit dhe Salomonit, birit të tij: "Në këtë tempull dhe në Jeruzalem, që kam zgjedhur ndër gjithë fiset e Izraelit, do të vendos emrin tim përjetë;

8

dhe nuk do të bëj që këmba e Izraelit të endet larg vendit që u kam dhënë etërve të tyre, me kusht që ata të kujdesen të zbatojnë në praktikë atë që kam urdhëruar dhe gjithë ligjin që Moisiu, shërbëtori im, u ka urdhëruar".

9

Por ata nuk e dëgjuan dhe Manasi i shtyu të vepronin më keq se kombet që Zoti kishte shkatërruar para bijve të Izraelit.

10

Atëherë Zoti foli me anë të shërbëtorëve të tij, profetëve, duke thënë:

11

"Meqenëse Manasi, mbret i Judës, ka kryer këto gjëra të neveritshme (ka bërë një të keqe më të madhe se ajo që kanë bërë Amorejtë, që ishin para tij, dhe me anë të idhujve të tij e ka bërë edhe Judën të kryejë mëkate),

12

kështu thotë Zoti, Perëndia i Izraelit: "Ja, unë do të sjell mbi Jeruzalemin dhe mbi Judën një fatkeqësi të tillë, sa që kushdo që ta dëgjojë do t`i tronditen veshët.

13

Do të zgjas mbi Jeruzalem rripin matës të Samarisë dhe plumbçen e shtëpisë së Ashabit, dhe do ta pastrojë Jeruzalemin si pastrohet një pjatë e cila, pasi të jetë pastruar, kthehet përmbys.

14

Kështu do të braktis mbetjen e trashëgimisë sime dhe do ta jap në duart e armiqve të tyre, dhe ata do të bëhen preja dhe plaçka e gjithë armiqve të tyre,

15

sepse kanë bërë atë që është e keqe në sytë e mi dhe kanë shkaktuar zemërimin tim nga dita që etërit e tyre dolën nga Egjipti e deri më sot".

16

Manasi derdhi gjithashtu shumë gjak të pafajshëm, duke e mbushur Jeruzalemin nga njeri skaj në tjetrin, përveç mëkatit të tij që e shtyu Judën të mëkatojë, duke bërë atë që është e keqe në sytë e Zotit.

17

Pjesa tjetër e veprave të Manasit, tërë ato që kreu dhe mëkatet që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

18

Kështu Manasin e zuri gjumi me etërit e tij dhe e varrosën në kopshtin e pallatit të tij, në kopshtin e Uzas. Në vend të tij mbretëroi i biri, Amoni.

19

Amoni ishte njëzet e dy vjeç kur filloi të mbretërojë, dhe mbajti fronin dy vjet në Jeruzalem. E ëma quhej Meshulemeth, ishte e bija e Harutsit nga Jotbahu.

20

Ai bëri atë që është e keqe në sytë e Zotit, ashtu si kishte vepruar i ati, Manasi.

21

Ndoqi plotësisht rrugën e ndjekur nga i ati, u shërbeu idhujve të cilëve u kishte shërbyer i ati dhe i adhuroi.

22

Braktisi Zotin, Perëndinë e etërve të tij, dhe nuk eci në rrugën e Zotit.

23

Shërbëtorët e Amonit kurdisën një komplot kundër tij dhe e vranë mbretin në pallatin e tij.

24

Por populli i vendit vrau tërë ata që kishin marrë pjesë në komplot kundër mbretit Amon dhe në vend të tij u bë mbret i biri, Josia.

25

Pjesa tjetër e bëmave të kryera nga Amoni a nuk janë të shkruara në librin e Kronikave të mbretit të Judës?

26

<aaa add> Ai u varros në varrin e tij, në kopshtin e Uzas. Në vendin e tij mbretëroi i biri, Josia.

2 i Mbretërve 22


2 i Mbretërve Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 21

2 i Mbretërve

Return to Index

Chapter 22

1

Josia ishte tetë vjeç kur filloi të mbretërojë, dhe mbajti fronin e tij tridhjetë vjet në Jeruzalem. E ëma quhej Jedidah, ishte e bija e Adajahut nga Botskathi.

2

Ai bëri atë që ishte e drejtë në sytë e Zotit dhe vazhdoi tërësisht rrugën e Davidit, atit të tij, duke mos devijuar as më të djathtë as më të majtë.

3

Në vitin e tetëmbëdhjetë të mbretit Josia, mbreti dërgoi në shtëpinë e Zotit Shafanin, sekretarin, birin e Atsaliahut, që ishte bir i Meshulamit, duke thënë:

4

"Shko te kryeprifti Hilkiah dhe i thuaj që të mbledhë paratë që kanë sjellë në shtëpinë e Zotit dhe ato që derëtarët kanë mbedhur nga populli.

5

T`u jepet në dorë atyre që kryejnë punën, që u është besuar mbikqyrja e shtëpisë të Zotit; dhe këta t`ua japin punëtorëve që ndodhen në shtëpinë e Zotit për të meremetuar dëmtimet e tempullit;

6

marangozave, ndërtuesve dhe muratorëve, për të blerë lëndën e drurit dhe gurë të latuar, të cilat nevojiten për të ndrequr tempullin.

7

Por mos kërkoni fare llogari për paratë e dorëzuara në duart e tyre, sepse ata veprojnë me ndershmëri".

8

Atëherë kryeprifti Hilkiah i tha Shafanit, sekretarit: "Gjeta në shtëpinë e Zotit librin e ligjit". Hilkiahu ia dha pastaj librin Shafanit që e lexoi.

9

Kështu Shafani, sekretari, shkoi te mbreti për t`i njoftuar ngjarjen, duke i thënë: "Shërbëtorët e tu kanë mbledhur paratë e gjetura në tempull dhe i kanë dorëzuar në duart e atyre që bëjnë punën, të cilëve u është besuar mbikqyrja e shtëpisë të Zotit".

10

Shafani, sekretari, i tha gjithashtu mbretit: "Prifti Hilkiah më ka dhënë një libër". Dhe Shafani e lexoi në prani të mbretit.

11

Kur mbreti dëgjoi fjalët e ligjit, ai grisi rrobat e tij.

12

Pastaj mbreti urdhëroi priftin Hilkiah, Ahikamin, birin e Shafanit, Agborin, birin e Mikajahut, Shafanin, sekretarin, dhe Asajahun, shërbëtorin e mbretit:

13

"Shkoni dhe konsultohuni me Zotin për mua për popullin dhe për tërë Judën, lidhur me fjalët e këtij libri që u gjet; sepse i madh është zemërimi i Zotit kundër nesh, sepse etërit tanë nuk iu bindën fjalëve të këtij libri dhe nuk kanë vepruar në përshtatje me të gjitha ato që janë shkruar për ne".

14

Atëherë prifti Hilkiah, Ahikami, Akbori, Shafani dhe Asajahu shkuan te profetesha Huldah, bashkëshorte e Shalumit të Tikvahut, që ishte i biri i Harahsit, ruajtësit të rrobave, (ajo banonte në Jeruzalem, në lagjen e dytë) dhe folën me të.

15

Ajo u përgjigj: "Kështu thotë Zoti, Perëndia i Izraelit: njoftojani atij që ju dërgoi tek unë:

16

"Kështu thotë Zoti: Ja, unë do të sjell një fatkeqësi mbi këtë vend dhe mbi banorët e tij, tërë fjalët e librit që mbreti i Judës ka lexuar,

17

sepse ata më kanë braktisur dhe u kanë djegur temjan perëndive të tjera për të më zemëruar me të gjitha veprat e duarve të tyre. Prandaj zemërimi im u ndez kundër këtij vendi dhe nuk do të shuhet".

18

Por mbretit të Judës, që ju ka dërguar për t`u konsultuar me Zotin, do t`i thoni kështu: "Kështu thotë Zoti, Perëndia i Izraelit, lidhur me fjalët që ti ke dëgjuar,

19

sepse zemra jote u mallëngjye dhe ti u përule përpara Zotit kur dëgjove atë që kam thënë kundër këtij vendi dhe banorëve të tij, që do të bëheshin një dëshpërim dhe një mallkim, dhe grise rrobat dhe qave përpara meje, edhe unë të dëgjova", tha Zoti.

20

"Prandaj, ja, unë do të të bashkoj me etërit e tu dhe ty do të të vendosin në paqe në varrin tënd; dhe sytë e tu nuk kanë për të parë tërë të keqen që unë do t`i sjell këtij vendi"". Dhe ata ia njoftuan mbretit këtë mesazh.

2 i Mbretërve 23


2 i Mbretërve Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 22

2 i Mbretërve

Return to Index

Chapter 23

1

Atëherë mbreti dërgoi njerëz për të mbledhur pranë vetes tërë pleqtë e Judës dhe të Jeruzalemit.

2

Mbreti u ngjit pastaj në shtëpinë e Zotit dhe me të u ngjitën tërë njerëzit e Judës, tërë banorët e Jeruzalemit, priftërinjtë, profetët dhe tërë populli, nga më i madhi deri te më i vogli; dhe ai lexoi në prani të tyre tërë fjalët e librit të besëlidhjes, që ishte gjetur në shtëpinë e Zotit.

3

Pastaj mbreti, duke qëndruar më këmbë mbi podium, lidhi një besëlidhje përpara Zotit, duke u zotuar të ndiqte Zotin, të respektonte porositë dhe statutet e tij me gjithë zemër dhe me gjithë shpirt, për të zbatuar në praktikë fjalët e kësaj besëlidhje, të shkruara në atë libër. Tërë populli e pranoi besëlidhjen.

4

Mbreti urdhëroi pastaj kryepriftin Hilkiah, priftërinjtë e rangut të dytë dhe derëtarët të çonin jashtë tempullit të Zotit objektet që ishin ndërtuar për Baalin, për Asherahun dhe për ushtrinë e qiellit;

5

Ai zhduku gjithashtu priftërinjtë idhujtarë që mbretërit e Judës kishin caktuar për të djegur temjan në vendet e larta të qyteteve të Judës e në rrethinat e Jeruzalemit, dhe ata që i digjnin temjan Baalit, diellit, hënës, shenjave të zodiakut dhe gjithë ushtrisë së qiellit.

6

E çoi Asherahun nga shtëpia e Zotit jashtë Jeruzalemit në përruan e Kidronit; e dogji pranë përroit Kidron, e bëri hi dhe hirin e tij e hodhi mbi varret e njerëzve të popullit.

7

Shembi edhe shtëpitë e njerëzve që merreshin me kurvërinë e shenjtë dhe që ndodheshin në shtëpinë e Zotit, ku gratë endnin çadra për Asherahun.

8

Solli tërë priftërinjtë nga qytetet e Judës dhe përdhosi vendet e larta ku priftërinjtë kishin djegur temjan, nga Geba deri në Beer-Sheba. Rrëzoi gjithashtu vendet e larta të portave, që ishin në hyrje të portës së Jozueut guvernator i qytetit, që ishin në të majtë të atij që hyn në portën e qytetit.

9

Megjithatë priftërinjtë e vendeve të larta nuk u ngjitën në altarin e Zotit në Jeruzalem, por hëngrën bukë të ndorme në mes të vëllezërve të tyre.

10

Përveç kësaj ai përdhosi Tofethin, që ndodhej në luginën e bijve të Hinomit, me qëllim që asnjëri të mos kalonte birin apo bijën e tij nëpër zjarr për nder të Molekut.

11

Pastaj ai hoqi kuajt që mbretërit e Judës i kishin kushtuar diellit në hyrje të shtëpisë të Zotit, pranë dhomës së eunekut Nethan-Melek, që ndodhej në oborr; dhe u vuri flakën qerreve të diellit.

12

Mbreti shembi altarët që ishin mbi terracën e dhomës së sipërme të Ashazit dhe që mbretërit e Judës kishin ndërtuar, si dhe altarët që Manasi kishte bërë në dy oborret e shtëpisë të Zotit, i bëri copë-copë dhe hodhi pluhurin e tyre në përruan e Kidronit.

13

Mbreti përdhosi gjithashtu vendet e larta që ishin përballë Jeruzalemit; në jug të malit të korruptimit, që Salomoni, mbret i Izraelit, kishte ndërtuar për Ashtorethin, të neveritshmin e Sidonitëve, për Kemoshin, të neveritshmin e Moabit dhe për Milkomin, të neveritshmin e bijve të Amonit.

14

Ai i bëri copë-copë edhe shtyllat e shenjta, rrëzoi Asherimet dhe mbushi vendet e tyre me kocka njerëzore.

15

Rrëzoi gjithashtu altarin që ishte në Bethel dhe vendin e lartë të ndërtuar nga Jeroboami, bir i Nebatit që e kishte bërë Izraelin të mëkatonte; e dogji vendin e lartë sa e bëri pluhur; dogji edhe Asherahun.

16

Ndërsa Josia po kthehej, pa varrezat që ishin atje mbi mal; atëherë ai dërgoi njerëz që të merrnin kockat nga varrezat dhe i dogji mbi altar, duke e ndotur, sipas fjalës të Zotit, të shqiptuar nga njeriu i Perëndisë, që kishte paralajmëruar këto gjëra.

17

Pastaj tha: "Çfarë momumenti është ai që po shoh?". Njerëzit e qytetit iu përgjigjën: "Éshtë varri i njeriut të Perëndisë që erdhi nga Juda dhe që shpalli kundër altarit të Bethelit këto gjëra që ti ke bërë".

18

Ai tha: "Lëreni; asnjeri të mos prekë kockat e tij!". Kështu ata i lanë kockat e tij së bashkë me kockat e profetit që kishte ardhur nga Samaria.

19

Josia hoqi gjithashtu tërë tempujt e vendeve të larta që ishin në qytetin e Samarisë dhe që mbretërit e Izraelit kishin ndërtuar për të nxitur zemërimin e Zotit. Ai u bëri pikërisht atë që kishte bërë në Bethel.

20

Flijoi mbi altarët tërë priftërinjtë e vendeve të larta që ishin aty dhe dogji aty kocka njerëzore. Pastaj u kthye në Jeruzalem.

21

Mbreti i dha tërë popullit këtë urdhër: "Kremtoni Pashkën për nder të Zotit, Perëndisë tuaj, ashtu siç është shkruar në këtë libër të besëlidhjes".

22

Me siguri një Pashkë e tillë nuk ishte kremtuar kështu nga koha e gjyqtarëve që e kishin qeverisur Izraelin, dhe as në tërë kohën e mbretërve të Izraelit dhe të mbretërve të Judës.

23

Por në vitin e tetëmbëdhjetë të mbretit Josia kjo Pashkë u kremtua për nder të Zotit në Jeruzalem.

24

Josia eliminoi edhe mediumët dhe magjistarët, hyjnitë familjare dhe idhujt, si dhe të gjitha shkeljet e neveritshme që shiheshin në vendin e Judës dhe në Jeruzalem, për të zbatuar në praktikë fjalët e ligjit, të shkruara në librin që prifti Hilkiah kishte gjetur në shtëpinë e Zotit.

25

Para tij nuk pati asnjë mbret që, si ai, t`i ishte kthyer Zotit me gjithë zemër, me gjithë shpirt dhe me gjithë forcën, sipas tërë ligjit të Moisiut; as pas tij nuk ka dalë ndonjë si ai.

26

Megjithatë Zoti nuk e fashiti zemërimin e tij të zjarrtë që e kishte përfshirë kundër Judës, për shkak të gjithë provokimeve të kryera nga Manasi.

27

Kështu Zoti tha: "Do ta largoj edhe Judën nga prania ime, ashtu si largova Izraelin, dhe do ta flak këtë qytet, Jeruzalemin, që e unë kisha zgjedhur, dhe tempullin për të cilin kisha thënë: "Aty do të jetë emri im"".

28

Pjesa tjetër e bëmave të Josias dhe tërë ato që ka bërë a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

29

Gjatë mbretërisë së tij, Faraoni Neko, mbret i Egjiptit, doli kundër mbretit të Asirisë në lumin Eufrat. Mbreti Josia marshoi kundër tij, por Faraoni e vrau në Meghido që në ndeshjen e parë.

30

Atëherë shërbëtorët e tij e çuan të vdekur mbi një qerre nga Meghido deri në Jeruzalem, ku e varrosën në varrin e tij. Pastaj populli i vendit mori Jehoahazin, birin e Josias, e vajosi dhe e bëri mbret në vend të atit të tij.

31

Jehoahazi ishte njëzet e tre vjeç kur filloi të mbretërojë dhe e mbajti fronin tre muaj në Jeruzalem. E ëma quhej Hamutal, ishte bija e Jeremias nga Libnahu.

32

Ai bëri atë që është e keqe në sytë e Zotit, në të gjitha ashtu si kishin vepruar etërit e tij.

33

Faraoni Neko e lidhi me zinxhira në Riblah, në vendin e Hamathit, që të mos mbretëronte më në Jeruzalem, dhe i imponoi vendit një haraç prej njëqind talentesh argjendi dhe një talent ari.

34

Pastaj Faraoni Neko bëri mbret Eliakimin, birin e Josias, në vend të atit të tij Josia, dhe e ndërroi emrin e tij në Jehojakimi. Pastaj mori Jehoahazin dhe shkoi në Egjipt, ku vdiq.

35

Jehojakimi i dha Faraonit argjendin dhe arin; por për të paguar paratë sipas urdhërit të Faraonit i vuri taksa vendit. Për të paguar Faraonin Neko, ai mblodhi argjendin dhe arin nga populli i vendit nga secili në bazë të vlerësimit të pronave të tij.

36

Jehojakimi ishte njëzet e pesë vjeç kur filloi të mbretërojë dhe mbretëroi njëmbëdhjetë vjet në Jeruzalem. E ëma quhej Zebidah, ishte bija e Pedaijahut të Rumahut.

37

Ai bëri atë që është e keqe në sytë e Zotit në të gjitha ashtu si kishin vepruar etërit e tij.

2 i Mbretërve 24


2 i Mbretërve Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 23

2 i Mbretërve

Return to Index

Chapter 24

1

Gjatë mbretërimit të tij erdhi Nebukadnetsari, mbret i Babilonisë, dhe Jehojakimi u bë shërbëtor i tij për tre vjet; pastaj ngriti krye kundër tij.

2

Atëherë Zoti dërgoi kundër tij banda Kaldeasish, Sirësh, Moabitësh dhe Amonitësh; i dërgoi kundër Judës për ta shkatërruar, sipas fjalës që Zoti kishte shqiptuar me anë të shërbëtorëve të tij, profetëve.

3

Kjo ndodhi në Judë vetëm me urdhër të Zotit, që donte ta largonte nga prania e tij për shkak të mëkateve të Manasit, për të gjitha ato që kishte bërë,

4

por edhe për shkak të gjakut të pafajshëm të derdhur prej tij, sepse ai e kishte mbushur Jeruzalemin me gjak të pafajshëm. Për këtë arësye Zoti nuk deshi ta falë.

5

Pjesa tjetër e bëmave të Jehojakimit dhe tërë atë që bëri a nuk janë të shkruara në librin e Kronikave të mbretërve të Judës?

6

Kështu Jehojakimin e zuri gjumi me etërit e tij dhe në vend të tij mbretëroi i biri, Jehojakini.

7

Por mbreti i Egjiptit nuk doli më nga vendi i tij, sepse e mbreti i Babilonisë kishte shtënë në dorë tërë ato që ishin pronë e mbretit të Egjiptit, nga përroi i Egjiptit deri në lumin Eufrat.

8

Jehojakini ishte tetëmbëdhjetë vjeç kur filloi të mbretërojë, dhe mbretëroi tre muaj në Jeruzalem. E ëma quhej Nehushta, ishte bija e Elnathanit nga Jeruzalemi.

9

Ai bëri atë që është e keqe në sytë e Zotit, në të gjitha, ashtu si kishte vepruar ati i tij.

10

Në atë kohë shërbëtorët e Nebukadnetsarit, mbretit të Babilonisë, u vërsulën kundër Jeruzalemit dhe qyteti mbeti i rrethuar.

11

Nebukadnetsari, mbret i Babilonisë, arriti para qytetit ndërsa shërbëtorët e tij po e rrethonin.

12

Atëherë Jehojakini, mbret i Judës, i doli përpara mbretit të Babilonisë bashkë me nënën e tij, me shërbëtorët, me krerët dhe me eunikët e tij. Kështu mbreti i Babilonisë e bëri rob vitin e tetë të mbretrimit të tij.

13

Pastaj, ashtu siç e kishte thënë Zoti, mori që andej tërë thesaret e shtëpisë të Zotit dhe thesaret e pallatit mbretëror, i bëri copë-copë të gjitha veglat prej ari që Salomoni, mbret i Izraelit, kishte bërë për tempullin e Zotit.

14

Internoi pastaj tërë Jeruzalemin, tërë krerët, tërë njerëzit trima, gjithsej dhjetë mijë robër, si dhe të gjithë artizanët dhe farkëtarët; mbetën vetëm njerëzit më të varfër të vendit.

15

Kështu ai internoi Jehojakinin në Babiloni; çoi gjithashtu në robëri nga Jeruzalemi në Babiloni nënën e mbretit, bashkëshortet e tija, eunukët e tij dhe fisnikët e vendit,

16

gjithë njerëzit e aftë që ishin shtatë mijë veta, artizanët dhe farkëtarët, një mijë veta, tërë njerëzit trima dhe të aftë për luftë. Mbreti i Babilonisë i internoi në Babiloni.

17

Në vendin e Jehojakinit, mbreti i Babilonisë, bëri mbret Mataniahun, ungjin e tij, të cilit i ndërroi emrin në Sedekia.

18

Sedekia ishte njëzet e një vjeç kur filloi të mbretërojë dhe e mbajti fronin në Jeruzalem njëmbëdhjetë vjet. E ëma quhej Hamutal, ishte bija e Jeremias nga Libnahu.

19

Ai bëri atë që është e keqe në sytë e Zotit, në të gjitha, ashtu si kishte vepruar Jehojakimi.

20

Kjo ndodhi në Jeruzalem dhe në Judë për shkak të zemërimit të Zotit, i cili në fund i dëboi nga prania e tij. Më vonë Sedekia ngriti krye kundër mbretit të Babilonisë.

2 i Mbretërve 25


2 i Mbretërve Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 24

2 i Mbretërve

Return to Index

Chapter 25

1

Vitin e nëntë të mbretërisë së tij në muajin e dhjetë, më dhjetë të muajit, ndodhi që Nebukadnetsari, mbret i Babilonisë, erdhi me gjithë ushtrinë e tij kundër Jeruzalemit, ngriti kampin e tij kundër tij dhe ndërtoi përreth vepra rrethonjëse.

2

Kështu qyteti mbeti i rrethuar deri në vitin e njëmbëdhjetë të mbretit Sedekia.

3

Ditën e nëntë të muajit të katërt, uria ishte aq e madhe në qytet sa që nuk kishte bukë për popullin e vendit.

4

Atëherë u hap një e çarë në muret e qytetit dhe tërë luftëtarët ikën natën, nëpër rrugën e portës midis dy mureve, që ndodhej pranë kopshtit të mbretit, megjithëse Kaldeasit ishin rreth qytetit. Kështu mbreti mori rrugën e Arabahut.

5

Por ushria e Kaldeasve e ndoqi mbretin dhe e arriti në fushën e Jerikos, ndërsa tërë ushtria e tij shpërndahej larg tij.

6

Kështu ata e zunë mbretin dhe e çuan te mbreti i Babilonisë në Riblah, ku u shqiptua vendimi kundër tij.

7

Vranë pastaj bijtë e Sedekias në sytë e tij; pastaj i nxorën sytë Sedekias, e lidhën me zinxhira prej bronzi dhe e çuan në Babiloni.

8

Ditën e shtatë të muajit të pestë (ishte viti i nëntëmbëdhjetë i Nebukadnetsarit, mbretit të Babilonisë) arriti në Jeruzalem Nebuzaradani, kapiteni i rojes personale, shërbëtor i mbretit të Babolonisë.

9

Ai dogji shtëpinë e Zotit dhe pallatin mbretëror, i vuri flakën tërë shtëpive të Jeruzalemit, domethënë tërë shtëpive të fisnikëve.

10

Kështu tërë ushtria e Kaldeasve, që ishte me kapitenin e rojeve, shembi muret që rrethonin Jeruzalemin.

11

Pastaj Nebuzaradani, kapiteni i rojeve, internoi pjesën tjetër të popullit që kishte mbetur në qytet, dezertorët që ishin hedhur nga ana e mbretit të Babilonisë dhe ata që mbeten nga turma.

12

Por kapiteni i rojeve la disa nga më të varfërit e vendit të merreshin me punimin e vreshtave dhe të arave.

13

Kaldeasit i bënë copë-copë shtyllat prej bronzi që ishin në shtëpinë e Zotit, qerret dhe detin prej bronzi që ishin në shtëpinë e Zotit, dhe e çuan bronzin në Babiloni.

14

Ata muarrën edhe tiganët, lopatëzat, thikat, kupat dhe të gjitha veglat prej bronzi, që përdoreshin gjatë shërbimit të tempullit.

15

Kapiteni i rojes mori gjithashtu mangallët dhe kupat, ato gjëra që ishin prej ari dhe argjendi të pastër.

16

Sa për dy shtyllat, detin dhe qerret që Salomoni kishte ndërtuar për shtëpinë e Zotit, bronzi i tërë këtyre objekteve kishte një peshë që nuk mund të llogaritej.

17

Lartësia e një shtylle ishte tetëmbëdhjetë kubitë; mbi të kishte një kapitel prej bronzi. Lartësia e kapitelit ishte tre kubitë; rreth e qark kapitelit kishte një rrjetëz dhe disa shegë tërësisht prej bronzi. Shtylla tjetër, me rrjetëzën ishte njëlloj si kjo.

18

Kapiteni i rojes mori Serajahun, kryepriftin, Sofonien, priftin e dytë dhe tre derëtarët.

19

Nga qyteti mori edhe një eunuk që komandonte luftëtarët; pesë nga këshilltarët personalë të mbretit që i gjetën në qytet; sekretarin e komandantit të ushtrisë që rekrutonte popullin e vendit, dhe gjashtëdhjetë veta nga populli i vendit që u gjetën në qytet.

20

Kështu Nebuzaradani, kapiten i rojes, i mori dhe i çoi te mbreti i Babilonisë në Riblah;

21

dhe mbreti i Babilonisë urdhëroi që të vriten në Riblah, në vendin e Hamathit. Kështu Juda u internua larg vendit të tij.

22

Sa për popullin që mbeti në vendin e Judës, që e kishte lënë Nebukadnetsari, mbret i Babilonisë, ky vuri në krye të tij Gedaliahun, birin e Ahikamit, që ishte bir i Shafanit.

23

Kur tërë kapitenët e trupave dhe njerëzit e tyre dëgjuan që mbreti i Babilonisë kishte caktuar Gedaliahun si qeveritar, shkuan te Gedaliahu në Mitspah; ata ishin Ishmaeli, bir i Nethaniahut, Johanani, bir i Kareahut, Serajahu, bir i Tanhumethit nga Netofahu, Jaazaniahu, bir i një Maakathitit, së bashku me njerëzit e tyre.

24

Gedaliahu iu betua atyre dhe njerëzve të tyre, duke thënë: "Mos kini frikë nga shërbëtorët e Kaldeasve; qëndroni në vend, i shërbeni mbretit të Babilonisë dhe do ta ndjeni veten mirë".

25

Por muajin e shtatë, Ishmaeli, bir i Nethaniahut, që ishte bir i Elishamit, nga familja mbretërore, erdhi bashkë me dhjetë njerëz; këta goditën dhe vranë Gedaliahun si edhe Judejtë dhe Kaldeasit që ishin me të në Mitspah.

26

Atëherë tërë populli, nga më i vogli deri te më i madhi, dhe kapitenët e trupave u ngritën dhe shkuan në Egjipt, sepse kishin frikë nga Kaldeasit.

27

Në vitin e tridhjetë e shtatë të robërisë së Jehojakinit, mbretit të Judës, në muajin e dymbëdhjetë, ditën e njëzeteshtatë të muajit, Evilmerodaku, mbret i Babilonisë, pikërisht vitin që filloi të mbretërojë, fali Johajakinin, mbretin e Judës, dhe e nxori nga burgu.

28

I foli me dashamirësi dhe i ofroi një fron më të lartë se ata që kishin mbretërit që ishin me të në Babiloni.

29

Kështu Jehojakini ndërroi rrobat e tij prej të burgosurit dhe hëngri gjithnjë në prani të mbretit për të gjithë ditët e jetës së tij.

30

Ushqimi i tij ishte siguruar rregullisht nga mbreti, një racion në ditë, për të gjitha ditët e jetës së tij.

1 i Kronikave 1


1 i Kronikave Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 i Mbretërve 25

1 i Kronikave

Return to Index

Chapter 1

1

Adami, Sethi, Enoshi,

2

Kenani, Mahalaleeli, Jaredi,

3

Enoku, Methusalehu, Lameku,

4

Noeu, Semi, Kami dhe Jafeti.

5

Bijtë e Jafetit ishin Gomeri, Magogu, Madai, Javani, Tubali, Mesheku dhe Tirasi.

6

Bijtë e Gomerit ishin Ashkenazi, Rifathi dhe Togarmahu.

7

Bijtë e Javanit ishin Elishami, Tarshishi, Kitimi dhe Dodanimi.

8

Bijtë e Kamit ishin Kushi, Mitsraimi, Puti dhe Kanaani.

9

Bijtë e Kushit ishin Seba, Havilahu, Sabtahu, Raamahu dhe Sabtekahu. Bijtë e Raamahut ishin Sheba dhe Dedani.

10

Kushit i lindi Nimrodi, që filloi të jetë një njeri i fuqishëm mbi tokë.

11

Mitsraimit i lindën: Ludimët, Anamimët, Lehabimët, Naftuhimët,

12

Pathrusimët, Kasluhimët (prej të cilëve dolën Filistejtë) dhe Kaftorimët.

13

Kanaanit i lindi Sidoni, i parëlinduri i tij, dhe Hethi,

14

Gebusejtë, Amorejtë, Girgasejtë,

15

Hivejtë, Arkejtë, Sinejtë,

16

Arvadejtë, Tsemarejtë dhe Hamathejtë.

17

Bijtë e Semit ishin Elami, Asuri, Arpakshadi, Ludi dhe Arami, Uzi, Huli, Getheri dhe Mesheku.

18

Arpakshadit i lindi Shelahu dhe Shelahut i lindi Eberi.

19

Eberit i lindën dy bij: njeri quhej Peleg, sepse në ditët e tij toka u nda, dhe i vëllai quhej Joktan.

20

Joktanit i lindi Almodali, Shelefi, Hatsarmavethi, Jerahu,

21

Hadorami, Uzali, Diklahu,

22

Ebali, Abimaeli, Sheba,

23

Ofiri, Havilahu dhe Jobabi. Të tërë këta ishin bijtë e Joktanit.

24

Semi, Arpakshadi, Shelahu,

25

Eberi, Pelegu, Reu,

26

Serugu, Nahori, Terahu,

27

Abrami, që është Abrahami.

28

Bijtë e Abrahamit ishin Isaku dhe Ismaeli.

29

Këta janë pasardhësit e tyre: i parëlinduri i Ismaelit ishte Nebajothi; pastaj vinin Kedari, Abdeeli, Mibsami,

30

Mishma, Dumahu, Masa, Hadadi, Tema,

31

Jeturi, Nafishi dhe Kedemahu. Këta ishin bijtë e Ismaelit.

32

Bijtë e Keturahës, konkubinës së Abrahamit: ajo lindi Zimramin, Jokshanin, Medanin, Madianin, Ishbakun dhe Shuahun. Bijtë e Jokshanit ishin Sheba dhe Dedani.

33

Bijtë e Madianit ishin Efahu, Eferi, Hanoku, Abidahu dhe Eldaahu. Të tërë këta ishin bijtë e Keturahut.

34

Abrahamit i lindi Isaku. Bijtë e Isakut ishin Esau dhe Izraeli.

35

Bijtë e Esaut ishin Elifazi, Reueli, Jeushi, Jalami dhe Korahu.

36

Bijtë e Elifazit ishin Temani, Omari, Tsefoi, Gatami, Kenazi, Timna dhe Amaleku.

37

Bijtë e Reuelit ishin Nahathi, Zerahu, Shamahu dhe Mizahu.

38

Bijtë e Seirit ishin Lotani, Shobali, Tsibeoni, Anahu, Dishoni, Etseri dhe Dishani.

39

Bijtë e Lotanit ishin Hori dhe Hemani; Timna quhej e motra e Lotanit.

40

Bijtë e Shobalit ishin Aliani, Manahathi, Ebali, Shefi dhe Onami. Ajahu dhe Anahu ishin bij të Tsibeonit.

41

Dishoni ishte bir i Anahut. Bijtë e Dishonit ishin Hemdani, Eshbani, Ithrani dhe Kerani.

42

Bijtë e Etserit ishin Bilhani, Zaavani dhe Akani. Bijtë e Dishanit ishin Utsi dhe Arani.

43

Këta janë mbretërit që mbretëruan në vendin e Edomit para se ndonjë mbret të mbretëronte mbi bijtë e Izraelit: Bela, bir i Beorit; emri i qytetit të tij ishte Dinhabah.

44

Kur vdiq Bela, në vend të tij mbretëroi Jobabi, bir i Zerahut nga Botsrahu.

45

Kur vdiq Jobabi, në vend të tij mbretëroi Hushami nga vendi i Temanitëve.

46

Kur vdiq Hushami, në vend të tij mbretëroi Hadadi, bir i Bedadit, që mundi Madianitët në fushat e Moabit; qyteti i tij quhej Avith.

47

Kur vdiq Hadadi, në vend të tij mbretëroi Samlahu nga Masre Kahu.

48

Kur vdiq Samlahu, në vend të tij mbretëroi Sauli nga Rehobothi mbi Lum.

49

Kur vdiq Sauli, në vend të tij mbretëroi Baal-Hanani, bir i Akborit.

50

Kur vdiq Baal-Hanani, në vend të tij mbretëroi Hadabi. Emri i qytetit të tij ishte Pan dhe e shoqja quhej Mehetabeel; ishte bijë e Matredit, që ishte e bija e Mezahabit.

51

Pastaj vdiq Hadabi. Krerët e Edomit ishin: shefi Timnah, shefi Avlah, shefi Jetheth,

52

shefi Oholibamah, shefi Elah, shefi Pinon,

53

shefi Kenaz, shefi Teman, shefi Mibtsar,

54

shefi Magdiel, shefi Iram. Këta ishin shefat e Edomit.

1 i Kronikave 2


1 i Kronikave Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 1

1 i Kronikave

Return to Index

Chapter 2

1

Këta qenë bijtë e Izraelit: Rubeni, Simeoni, Levi, Juda, Isakari, Zabuloni,

2

Dani, Jozefi, Beniamini, Neftali, Gadi dhe Asheri.

3

Bijtë e Judës ishin Eri, Onani dhe Shelahu; këta të tre i lindi e bija e Shuas, Kananeasja. Eri, i parëlinduri i Judës, ishte i keq në sytë e Zotit, i cili e bëri të vdesë.

4

Tamara, nusja e të birit, i lindi Peretsin dhe Zerahun. Juda pati gjithsej pesë bij.

5

Hetsroni dhe Hamuli ishin bijtë e Peretsit.

6

Zimri, Ethani, Hemani, Kalkoli dhe Dara ishin bijtë e Zerahut; gjithsej pesë.

7

I biri i Karmit, Akani, vuri në rrezik Izraelin, duke kryer një shkelje rreth gjërave të caktuara të zhdukeshin.

8

Ethanit i lindi Arariahu.

9

Bijtë që i lindën Hetsronit quheshin Jerahmeel, Ram dhe Kelubai.

10

Ramit i lindi Aminadabi, Aminadabit i lindi Nahshoni, princi i bijve të Judës;

11

Nahshonit i lindi Salma; Salmas i lindi Boazi, Boazit i lindi Obedi.

12

Obedit i lindi Isai.

13

Isait i lindi Eliabi, i parëlinduri i tij, Abinadabi i dyti, Shemiahu i treti,

14

Nethaneeli, i katërti, Radai i pesti,

15

Otsemi i gjashti, dhe Davidi i shtati.

16

Motrat e tyre ishin Tserujah dhe Abigail. Abishai, Joabi dhe Asaheli ishin bij të Tserujahës; gjithsej tre.

17

Abigaili lindi Amasan, atë i të cilit ishte Jetheri, Ismaeliti.

18

Kalebi, bir i Hetsronit, pati fëmijë nga gruaja e tij Azubah dhe nga Jeriotha. Bijtë e saj quheshin Jesher, Shobab dhe Ardon.

19

Pas vdekjes së Azabahut, Kalebi u martua me Efrathin që i lindi Hurin.

20

Hurit i lindi Uri dhe Urit i lindi Betsaleeli.

21

Pastaj Hetsroni hyri tek e bija e Makirit, atit të Galaadit, me të cilën që martuar kur ishte shtatëdhjetë vjeç; dhe ajo i lindi Segubin.

22

Segubit i lindi Jairi, të cilit do t`i përkisnin njëzet e tre qytete në vendin e Galaadit.

23

(Geshuri dhe Arami u morën atyre fshatrat e Jairit, Kenathin dhe fshatrat përreth, gjashëdhjetë qytete). Tërë këto ishin pronë e bijve të Makirit, atit të Galaadit.

24

Mbas vdekjes së Hetsronit në Kaleb-Efrathah, Abiah, gruaja e Hetsronit i lindi Ashurin, atin e Tekoas.

25

Bijtë e Jerahmeelit, të parëlindurit të Hetsronit, ishin Rami, i parëlinduri, Bunahu, Oreni, Otsemi dhe Ahijahu.

26

Jerahmeeli pati një grua tjetër, që quhej Atarah, që u bë nëna e Onamit.

27

Bijtë e Ramit, të parëlindurit të Jerahmeelit, qenë Maatsi, Jamini dhe Ekeri.

28

Bijtë e Onamit ishin Shamai dhe Jada. Bijtë e Shamait ishin Nadabi dhe Abishuri.

29

Gruaja e Abishurit quhej Abihail dhe i lindi Ahbanin dhe Molidin.

30

Bijtë e Nadabit ishin Seledi dhe Apaimi. Seledi vdiq pa lënë fëmijë.

31

I biri i Apaimit ishte Ishi; i biri i Ishit ishte Sheshani; i biri i Sheshanit ishte Ahlai.

32

Bijtë e Jadait, vëllait të Shamait, ishin Jetheri dhe Jonathani. Jetheri vdiq pa lënë fëmijë.

33

Pelethi dhe Zaza ishin bijtë e Jonathanit. Këta ishin bijtë e Jerahmeelit.

34

Seshani nuk pati djem por vetëm vajza. Por Seshani kishte një skllav egjiptas të quajturt Jarha.

35

Seshani e martoi të bijën me Jarhën, skllavin e tij, dhe ajo i lindi Atain.

36

Atait i lindi Nathani dhe Nathanit i lindi Zabadi.

37

Zabadit i lindi Eflali; Eflalit i lindi Obedi;

38

Obedit i lindi Jehu; Jehut i lindi Azariahu;

39

Azariahut i lindi Heletsi; Heletsit i lindi Eleasahu;

40

Eleasahut i lindi Sismai; Sismait i lindi Shallumi;

41

Shallumit i lindi Jekamiahu dhe Jekamiahut i lindi Elishama.

42

Bijtë e Kalebit, vëllait të Jerahmeelit, ishin Mesha, i parëlinduri që ishte ati i Zifit, dhe bijtë e Mareshahut, ati i Hebronit.

43

Bijtë e Hebronit ishin Korahu, Tapuahu, Rekemi dhe Shema.

44

Shemas i lindi Rahami, ati i Jorkeamit, dhe Rekemit i lindi Shamai.

45

Shamai pati si djalë Maonin, i cili ishte ati i Beth-Tsurit.

46

Efah, konkubina e Kalebit, lindi Haranin, Motsan dhe Gazezin. Haranit i lindi Gazezin.

47

Bijtë e Jahdait ishin Regemi, Jothami, Geshani, Peleti, Efahu dhe Shaafi.

48

Maakah, konkubina e Kalebit, lindi Sheberin dhe Tirhanahun.

49

Ajo lindi Shaafin, atin e Madmanahut, Shevan, atin e Makbenës dhe të Gibeut. Vajza e Kalebit quhej Aksaha.

50

Këta qenë bijtë e Kalebit: i biri i Hurit, të parëlindurit të Efratahut, Shobali, ati i Kirjath-Jearimit.

51

Salma, ati i Betlemit, dhe Harefi, ati i Beth-Gaderit.

52

Shobali, ati i Kirjath-Jearimit, pati si fëmijë: Haroehin dhe gjysmën e Memuhothit.

53

Familjet e Kirjath-Jearimit ishin Ithrejtë, Puthejtë, Sumathejtë dhe Misharaejtë; prej tyre rrjedhin Tsorathitët dhe Eshtaolitët.

54

Bijtë e Salmës ishin Betlemi dhe Netofathei, Atroth-Beth-Joabi, gjysme e Menathejve, Tsorejtë,

55

dhe familjet e shkruesve që banonin në Jabets ishin Tirathejtë, Shimeathejtë dhe Sukathejtë. Këta ishin Kenejtë që rrjedhin nga Hamathi, ati i shtëpisë së Rekabit.

1 i Kronikave 3


1 i Kronikave Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 2

1 i Kronikave

Return to Index

Chapter 3

1

Këta ishin bijtë e Davidit, që i lindën në Hebron; i parëlinduri ishte Amnoni, nga Ahinoami, Jezreelitja; i dyti ishte Danieli, nga Abigail, Karmelitja;

2

i treti ishte Absalomi, bir i Maakahut, e bija e Talmait, mbret i Geshurit; i katërti ishte Adonijahu, bir i Haghithit;

3

i pesti ishte Shefatiahu nga Abitali; i gjashti ishte Ithreami, nga Eglahu, bashkëshortja e tij.

4

Këta të gjashtë i lindën në Hebron. Ai mbretëroi atje shtatë vjet e gjashtë muaj, kurse në Jeruzalem mbretëroi tridhjetë e tre vjet.

5

Këta përkundrazi i lindën në Jeruzalem; Shimea, Shobabi, Nathani dhe Salomoni, domethënë katër fëmijë të lindur nga Bath-Sheba, e bija e Amielit.

6

Ishin përveç tyre Ibhari, Elishama, Elifeleti,

7

Nogahu, Nefegu, Jafia,

8

Elishama, Eliada dhe Elifeleti, gjithsej nëntë.

9

Tërë këta ishin bijtë e Davidit, pa llogaritur bijtë e konkubinave të tij. Tamara ishte motra e tyre.

10

I biri i Salomonit ishte Roboami, bir i të cilit ishte Abijahu, bir i të cilit ishte Asa, bir i të cilit ishte Jozafati,

11

bir i të cilit ishte Jorami, bir i të cilit ishte Ahaziahu, bir i të cilit ishte Joasi,

12

bir i të cilit ishte Amatsiahu, bir i të cilit ishte Azariahu, bir i të cilit ishte Jothami,

13

bir i të cilit ishte Ashazi, bir i të cilit ishte Ezekia, bir i të cilit ishte Manasi,

14

bir i të cilit ishte Amoni, bir i të cilit ishte Josia.

15

Bijtë e Josias ishin Johnani, i parëlinduri, i dyti Jehojakimi, i treti Sedekia dhe i katërti Shalumi.

16

Bijtë e Jehojakimit ishin djali i tij Jekoniahu, bir i të cilit ishte Sedekia.

17

Bijtë e Jekoniahut, të të burgosurit, ishin i biri Shealtieli,

18

dhe Malkirami, Pedajahu, Shenatsari, Jekamiahu, Hoshama dhe Nedabiahu.

19

Bijtë e Pedajahut ishin Zorobabeli dhe Shimei. Bijtë e Zorobabelit ishin Meshulami, Hananiahu dhe Shelomith, motra e tyre;

20

pastaj vinin Hashubahu, Oheli, Berekiahu, Hasadiahu dhe Jushab-Hasedi, gjithsej pesë.

21

Bijtë e Hananiahut ishin Pelatisahu dhe Jeshajahu, bijtë e Refajahut, bijtë e Arnanit, bijtë e Obadiahut, bijtë e Shekaniahut.

22

Biri i Shakaniahut ishte Shemajahu. Bijtë e Shemajahut ishin Hatushi, Igali, Bariahu, Neraiahu dhe Shafati, gjithsej gjashtë.

23

Bijtë e Neariahut ishin Elioenai, Ezekia dhe Azrikami, gjithsej tre.

24

Bijtë e Elioenait ishin Hodaviahu, Eliashibi, Pelajahu, Akubi, Johanani, Delajahu dhe Anani, gjithsej shtatë.

1 i Kronikave 4


1 i Kronikave Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 3

1 i Kronikave

Return to Index

Chapter 4

1

Bijtë e Judës ishin Peretsi, Hetsroni, Karmi, Huri dhe Shobali.

2

Reajahut, birit të Shobalit, i lindën Ahumai dhe Lahadi. Këto ishin familjet e Tsorathejve;

3

Këta ishin bijtë e atit të Etamit: Jezreeli, Ishma dhe Idbashi; motra e tyre quhej Hatselelponi.

4

Penueli ishte ati i Gedorit; Ezeri ishte ati i Hushahut. Këta ishin bijtë e Hurit, të parëlindurit të Efratahut, atit të Betlemit.

5

Ashuri, ati i Tekoas, pati dy bashkëshorte, Helahën dhe Naarahën.

6

Naaraha i lindi Ahuzamin, Heferin, Tememin dhe Ahashtarin. Këta ishin bijtë e Naarahës.

7

Bijtë e Helahës ishin Tserethi, Tsohari dhe Ethnani.

8

Kotzit i lindën Anubi, Cobe-Tsobebahu dhe familjet e Aharhelit, birit të Harumit.

9

Jabetsin e nderonin më tepër se vëllezërit; e ëma i kishte vënë emrin Jabets, sepse thoshte: "E polla me dhimbje".

10

Jabetsi kërkoi ndihmën e Perëndisë të Izraelit, duke thënë: "Oh, sikur të më bekoje dhe zgjeroje kufijtë e mi, dhe dora jote të ishte me mua dhe të më ruante nga e keqja që të mos vuaj!". Dhe Perëndia i dha atë që kishte kërkuar.

11

Kelubit, vëllait të Shulahut, i lindi Mehiti, që ishte ati i Eshtonit.

12

Eshtonit i lindën Beth-Rafa, Paseahu dhe Tehinahu, ati i Ir-Nahashit. Këta ishin burrat e Rehahut.

13

Bijtë e Kenazit ishin Othnieli dhe Serajahu. Bijtë e Othnielit ishin Hathathi,

14

dhe Meonathai prej të cilit lindi Ofrahu. Serajahut i lindi Joabi, ati i banorëve të luginës së artizanëve, sepse ishin artizanë.

15

Bijtë e Kalebit, bir i Jefunehut, ishin Iru, Elahu dhe Naami. Kenazi ishte bir i Elahut.

16

Bijtë e Jehaleleelit ishin Zifi, Zifahu, Tiria dhe Asareeli.

17

Bijtë e Ezrahut ishin Jetheri, Meredi, Eferi dhe Jaloni. Bashkëshortja e Meredit lindi Miriamin, Shamain dhe Ishbahun, atin e Eshtemoas.

18

(Gruaja e tij Jehudijah lindi Jeredin, atin e Gedorit, Heberin, atin e Sokohit dhe Jekuthielin, atin e Zanoahut). Këta qenë bijtë e Bithiahut, e bijës së Faraonit, që Meredi kishte marrë për grua.

19

Bijtë e gruas së Hodihajut, motër e Nahamit, ishin ati i Keliahut, Garmeui, dhe Eshtemoa, Maakatheu.

20

Bijtë e Shimonit ishin Amoni, Rinahu, Benhanani dhe Tiloni. Bijtë e Ishit ishin Zohethi dhe Ben-Zohethi.

21

Bijtë e Shelahut, birit të Judës, ishin Eri, ati i Lekahut, Laadahu, ati i Mareshahut, dhe familjet e shtëpisë së punonjësve të endjes së lirit të Beth-Ashbeas.

22

Jokimi dhe njerëzia e Kozebës, Joasi dhe Safari, që sunduan në Moab, dhe Jashubi-Lehemi. Por këto fakte janë të vjetra.

23

Ata ishin poçarë dhe banonin në Netaim dhe në Gederah; banonin aty bashkë me mbretin dhe ishin në shërbim të tij.

24

Bijtë e Simeonit ishin Jemueli, Jamini, Jaribi, Zerahu dhe Shauli,

25

bir i të cilit ishte Shalumi, bir i të cilit ishte Mibsami, bir i të cilit ishte Mishma.

26

Bijtë e Mishmas ishin i biri Hamuel, bir i të cilit ishte Zakuri, bir i të cilit ishte Shimei.

27

Shimei pati gjashtëmbëdhjetë djem e gjashtë vajza; por vëllezërit e tij nuk patën shumë fëmijë; dhe fisi i tyre nuk u shtua si ai i bijve të Judës.

28

Ata u vendosën në Beer-Sheba, në Moladah, në Hatsar-Shual,

29

në Bilbah, në Etsem, në Tolad,

30

në Bethuel, në Hormah, në Tsiklag,

31

në Beth-Markaboth, në Hatsar-Susim, në Beth-Biri dhe në Shaaraim. Këto ishin qytetet e tyre, deri në mbretërinë e Davidit.

32

Fshatrat e tyre ishin Etami, Aini, Rimoni, Tokeni dhe Ashani: pesë qytete,

33

si dhe tërë fshatrat që ishin rreth këtyre qyteteve, deri në Baal. Këto ishin banesat e tyre, dhe ata ruajtën gjenealogjinë e tyre;

34

Meshobabi, Jamleku, Joshahi, bir i Amatsiahut,

35

Joeli dhe Jehu, bir i Joshibiahut, bir i Serajahut, bir i Asielit,

36

Elioneai, Jaakobahu, Jeshohajai, Asajahu, Adieli, Jesimieli dhe Benajahu,

37

Ziza, bir i Shifit, bir i Alonit, bir i Jedajahut, bir i Shimrit, bir i Shemajahut.

38

Këta, që u përmendën në emër, ishin princër në familjet e tyre dhe shtëpitë e tyre atërore u rritën shumë.

39

Shkuan drejt hyrjes së Gedorit deri në perëndim të luginës për të kërkuar kullota për kopetë e tyre.

40

Gjetën kullota të bollshme dhe të mira, dhe vendi ishte i gjërë, i qetë, sepse më parë banonin aty pasuesit e Kamit.

41

Ata që u përmendën me emër, në kohën e Ezekias, mbretit të Judës, erdhën dhe i sulmuan çadrat e tyre dhe Menuitët, që gjendeshin aty, dhe i shfarosën krejt deri në ditën e sotme; pastaj u vendosën në vendin e tyre, sepse aty kishte kullota për kopetë e tyre.

42

Pastaj disa prej tyre, pesëqind burra nga bijtë e Simeonit, shkuan në malin Seir të udhëhequr nga Pelatiahu, Neariahu dhe Uzieli, bij të Ishit.

43

Pastaj ata vranë mbeturinat e Amalekitëve që kishin shpëtuar dhe banuar deri ditën e sotme atje.

1 i Kronikave 5


1 i Kronikave Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 4

1 i Kronikave

Return to Index

Chapter 5

1

Bijtë e Rubenit, të parëlindurit të Izraelit. Ai ishte me të vërtetë i parëlinduri, por me qenë se kishte përdhosur shtratin e të atit, parëbirnia iu dha bijve të Jozefit, birit të Izraelit; kështu gjenealogjia nuk jepet në bazë të parëbirnisë.

2

Ndonëse Juda mbizotëroi mbi vëllezërit e tij dhe nga ai rrodhi një shef, e drejta e parëbirnisë i takonte Jozefit.

3

Bijtë e Rubenit, të parëlindurit të Izraelit, ishin Hanoku, Pallu, Hetsroni dhe Karmi.

4

Bijtë e Joelit ishin Shemejahu, bir i të cilit ishte Gogu, bir i të cilit ishte Shimei,

5

bir i të cilit ishte Mikahu, bir i të cilit ishte Reajahi, bir i të cilit ishte Baali,

6

bir i të cilit ishte Beerahu, që u çua në robëri nga Tilgath-Pilneseri, mbret i Asirisë. Ai ishte princ i Rubenitëve.

7

Vëllezërit e tij, sipas familjeve të tyre, ashtu siç janë rreshtuar në gjenealogjinë sipas brezave të tyre, ishin i pari Jejeli, pastaj Zakaria,

8

Bela, bir i Azazit, birit të Shemas, i cili ishte bir i Joelit, që banonte në Aroer dhe deri në Nebo dhe në Baal-Meon.

9

Dhe ata u vendosën në perëndim duke arritur deri në fillim të shkretëtirës, nga kjo anë e lumit Eufrat, sepse bagëtia e tyre ishte shumëzuar në vendin e Galaadit.

10

Në kohën e Saulit ata u shpallën luftë Hagarenëve, të cilët i mundën; pastaj u vendosën në çadrat e tyre, të ngritura në tërë pjesën në perëndim të Galaadit.

11

Bijtë e Gadit banonin përballë tyre në vendin e Bashanit, deri në Salkah.

12

Joeli ishte i pari i tyre, i dyti ishte Shafami, pastaj vinin Janai dhe Shafati në Bashan.

13

Vëllezërit e tyre, sipas shtëpive atërore të tyre, ishin: Mikaeli, Meshulami, Sheba, Jorai, Jakani, Zia dhe Eberi, gjithsej shtatë.

14

Ata ishin bij të Abihailit, birit të Hurit, birit të Jaroahut, birit të Galaadit, birit të Mikaelit, birit të Jesishait, birit të Jahdos, birit të Buzit;

15

Ahi, bir i Abdielit, birit të Gunit, ishte i pari i shtëpisë së tyre prindërore.

16

Ata banonin në Galaad dhe në Bashan, në fshatrat e tij dhe në të gjitha tokat për kullotë të Sharonit deri atje ku shtriheshin.

17

Të gjitha këto toka u regjistruan në listat gjenealogjike të përpiluara në kohën e Jothamit, mbretit të Judës, dhe në kohën e Jeroboamit, mbretit të Izraelit.

18

Bijtë e Rubenit, Gaditët dhe gjysma e fisit të Manasit kishin dyzet e katër mijë e shtatëqind e gjashtëdhjetë njerëz trima, njerëz që mbanin mburoja dhe shpata, përdornin harkun dhe ishin të stërvitur

19

Ata u shpallën luftë Hagarenëve, Jeturëve, Nafishëve dhe Nodabëve.

20

Ata u ndihmuan kundër tyre, sepse gjatë betejës i thirrën Perëndisë, që e dëgjoi lutjen e tyre, sepse ata kishin pasur besim tek ai; kështu Hagarenët dhe tërë ata që ishin bashkë me ta u dorëzuan në duart e tyre.

21

Pastaj ata muarrën bagëtinë e tyre: pesëdhjetë mijë deve, dyqind e pesëdhjetë mijë dele, dy mijë gomarë dhe njëqind mijë njerëz.

22

Në të vërtetë shumë njerëz ranë të vrarë, sepse këtë luftë e kishte dashur Perëndia. Ata u vendosën pastaj në vendin e tyre deri sa ranë në robëri.

23

Kështu bijtë e gjysmës së fisit të Manasit banuan në vend; ata u shtrinë nga Bashani deri në Baal-Hermon, në Senir dhe në malin Hermon.

24

Këta ishin krerët e shtëpive të tyre atërore: Eferi, Ishi, Elieli, Azrieli, Jeremia, Hodavia dhe Jahdieli, njerëz të fortë dhe trima, njerëz të famshëm, krerë të shtëpive të tyre atërore.

25

Por ata u treguan jobesnikë ndaj Perëndisë të etërve të tyre dhe u kurvëruan, duke shkuar pas perëndive të popujve të vendit që Perëndia kishte shkatërruar para tyre.

26

Prandaj Perëndia i Izraelit nxiti frymën e Pulit, mbretit të Asirisë, domethënë frymën e Tilgath-Pilniserit, mbretit të Asirisë, që internoi Rubenitët, Gaditët dhe gjysmën e fisit të Manasit, dhe i vendosi në Halah, në Habor, në Hara dhe pranë lumit të Gozanit, ku gjenden edhe sot.

1 i Kronikave 6


1 i Kronikave Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 5

1 i Kronikave

Return to Index

Chapter 6

1

Bijtë e Levit ishin Gershomi, Kehathi dhe Merari.

2

Bijtë e Kehathit ishin Amrami, Itshari, Hebroni dhe Uzieli.

3

Bijtë e Amramit ishin Aaroni, Moisiu dhe Miriami. Bijtë e Aaronit ishin Nadabi, Abihu, Eleazari dhe Ithamari.

4

Eleazarit i lindi Finehasi; Finehasit i lindi Abishua;

5

Abishuas i lindi Buki; Bukit i lindi Uzi.

6

Uzit i lindi Zerahiahu; Zerahiahut i lindi Merajothi;

7

Merajothit i lindi Amariahu; Amariahut i lindi Ahitubi;

8

Ahitubit i lindi Tsadoku; Tsadokut i lindi Ahimaatsi.

9

Ahimaatsit i lindi Azariahu; Azariahut i lindi Johanani.

10

Johananit i lindi Azariahu (ai shërbeu si prift në tempullin që Salomoni ndërtoi në Jeruzalem);

11

Azariahut i lindi Amariahu; Amariahut i lindi Ahitubi;

12

Ahitubit i lindi Tsadoku; Tsadokut i lindi Shalumi;

13

Shalumit i lindi Hilkiahu; Hilkiahut i lindi Azariahu;

14

Azariahut i lindi Serajahu; Serajahut i lindi Jehotsadaku;

15

Jehotsadaku shkoi në mërgim, kur Zoti çoi në robëri Judën dhe Jeruzalemin me anë të Nebukadnetsarit.

16

Bijtë e Levit ishin Gershomi, Kehathi dhe Merari.

17

Këta janë emrat e bijve të Gershomit: Libni dhe Shimei.

18

Bijtë e Kehathit ishin Amrami, Itshari, Hebroni dhe Uzieli.

19

Bijtë e Merarit ishin Mahli dhe Mushi. Këto janë familjet e Levit, sipas etërve të tyre.

20

Gershomi pati si djalë Libnin, bir i të cilit ishte Jahathi, bir i të cilit ishte Zimahu,

21

bir i të cilit ishte Joabi, bir i të cilit ishte Ido, biri të cilit ishte Zerahu, bir i të cilit ishte Jeatherai.

22

Bijtë e Kehathit ishin Aminadabi, bir i të cilit ishte Koreu, bir i të cilit ishte Asiri,

23

bir i të cilit ishte Elkanahu, bir i të cilit ishte Ebiasaf, biri të cilit ishte Asiri,

24

bir i të cilit ishte Tahathi, bir i të cilit ishte Uriel, biri të cilit ishte Uziahu, bir i të cilit ishte Shauli.

25

Bijtë e Elkanahut ishin Amasai dhe Ahimothi,

26

bir i të cilit ishte Elkanah, bir i të cilit ishte Cofaj, biri i të cilit ishte Nahathi,

27

biri i të cilit ishte Eliab, bir i të cilit ishte Jerohami, bir i të cilit ishte Elkanahu.

28

Bijtë e Samuelit ishin Joeli, i parëlinduri, dhe Abia, i dyti.

29

Bijtë e Merarit ishin Mahli, bir i të cilit ishte Libni, bir i të cilit ishte Shimei, bir i të cilit ishte Uzahu,

30

bir i të cilit ishte Shimea, bir i të cilit ishte Haghiah, bir i të cilit ishte Asajahu.

31

Këta janë ata që Davidi caktoi për shërbimin e këngës në shtëpinë e Zotit, mbasi iu gjet një vend prehjeje arkës.

32

Ata ushtruan shërbimin e tyre me këngë përpara tabernakullit të çadrës së mbledhjes, deri sa Salomoni ndërtoi shtëpinë e Zotit në Jeruzalem; dhe shërbenin sipas rregullores që u ishte caktuar.

33

Këta janë ata që kryenin shërbimin dhe këta bijtë e tyre: Nga bijtë e Kehathitit ishte Hemani, këngëtari, bir i Joelit, bir i Samuelit,

34

bir i Elkanahut, bir i Jerohamit, bir i Elielit, bir i Toahut,

35

bir i Tsufit, bir i Elkanahut, bir i Mahathit, bir i Amasait,

36

bir i Elkanahut, bir i Joelit, bir i Azariahut, bir i Sofonias,

37

bir i Tahathit, bir i Asirit, bir i Ebiasafit, bir i Koreut,

38

bir i Itsharit, bir i Kehathit, bir i Levit, bir i Izraelit.

39

Pastaj vinte i vëllai Asaf, që rrinte në të djathtë të tij; Asafi, bir i Berekiahut, bir i Shimeut,

40

bir i Mikaelit, bir i Baasejahut, bir i Malkijahut,

41

bir i Ethnit, bir i Zerahut, bir i Adajahut,

42

bir i Ethanit, bir i Zimahut, bir i Shimeit,

43

bir i Jahathit, bir i Ghershomit, bir i Levit.

44

Bijtë e Merarit, vëllezërit e tyre, qëndronin në të majtë dhe ishin Ethsani, bir i Kishit, bir i Abdiut, bir i Mallukut,

45

bir i Hadshabiahut, bir i Amatsiahut, bir i Hilkiahut,

46

bir i Amtsit, bir i Banit, bir i Shemerit,

47

bir i Mahlit, bir i Mushit, bir i Merarit, bir i Levit.

48

Vëllezërit e tyre, Levitët, ishin caktuar për çdo lloj shërbimi në tabernakullin e shtëpisë së Perëndisë.

49

Por Aaroni dhe bijtë e tij ofronin flijime mbi altarin e olokausteve dhe mbi altarin e temjanit, duke e bërë gjithë shërbimin në vendin shumë të shenjtë, dhe për të bërë shlyerjen për Izraelin, sipas gjithë atyre që kishte urdhëruar Moisiu, shërbëtor i Perëndisë.

50

Këta ishin bijtë e Aaronit: Eleazari, bir i të cilit ishte Finehasi, bir i të cilit ishte Abishua,

51

bir i të cilit ishte Buki, bir i të cilit ishte Uzi, bir i të cilit ishte Zerahiah,

52

bir i të cilit ishte Merajothi, bir i të cilit ishte Amariahu, bir i të cilit ishte Ahitubi,

53

bir i të cilit ishte Tsadoku, bir i të cilit ishte Ahimaatsi.

54

Këto ishin vendet e banesave të tyre, sipas ngulimeve të tyre në territoret e tyre, që iu dhanë me short bijve të Aaronit të familjes së Kehathitëve;

55

atyre iu dha Hebroni në vendin e Judës me tokat përreth për të kullotur;

56

por arat e qyteti dhe fshatrat e tij iu dhanë Kalebit, birit të Jefunehut.

57

Bijve të Aaronit iu dha Hebroni, një ndër qytetet e strehimit, Libnahu me tokat e tij për kullotë, Jatiri, Eshteoma me tokat e tij për kullotë,

58

Hileni me tokat e tij për kullotë, Debiri me tokat e tij për kullotë,

59

Ashani me tokat e tij për kullotë, Beth-Semeshu me tokat e tij për kullotë.

60

Nga fisi i Beniaminëve morën Gebën me tokat e tij për kullotë, Alemethin me tokat e tij për kullotë dhe Anathothin me tokat e tij për kullotë. Të gjitha qytetet që u ndanë midis familjeve të tyre ishin gjithsej trembëdhjetë.

61

Pjesës tjetër të bijve të Kehathit iu dhanë me short dhjetë qytete nga ana e familjes së fisit, që iu morën gjysmës së fisit, domethënë nga gjysma e fisit të Manasit.

62

Bijve të Ghershomit, sipas familjeve të tyre, iu dhanë trembëdhjetë qytete, që iu morën fisit të Isakar, nga fisi i Asherit, fisit të Neftalit dhe fisit të Manasët në Bashanit.

63

Bijve të Merarit, sipas familjeve të tyre, iu dhanë me short dymbëdhjetë qytete, që iu morën fisit të Rubenit, fisit të Gadit dhe fisit të Zabulonit.

64

Kështu bijtë e Izraelit u dhanë Levitëve këto qytete bashkë me toket e tyre për kullotë.

65

Ata ua dhanë me short këto qytete, që janë përmëndur me emrin dhe që u janë marrë fisit të bijve të Judës, fisit të bijve të Simeonit dhe fisit të bijve të Beniaminit.

66

Disa familje të bijve të Kehathit patën qytete në territorin që iu caktua atyre dhe që u morën nga fisi i Efraimit.

67

Ata u dhanë atyre edhe Sikemin, një ndër qytetet e strehimit, me tokat e tij për kullotë në krahinën malore të Efraimit, dhe Ghezerin me tokat e tij për kullotë,

68

Jokmeamin me tokat e tij për kullotë, Beth-Horonin me tokat e tij për kullotë,

69

Ajalonin me tokat e tij për kullotë, Gath-Rimonin me tokat e tij për kullotë.

70

Dhe nga gjysma e fisit të Manasit, Anerin me tokat e tij për kullotë, Bileamin me tokat e tij për kullotë iu dha pjesës tjetër së familjes së bijve të Kehathit.

71

Bijve të Gershonit iu dhanë, duke i marrë nga familja e gjysmës së fisit të Manasit, Golanin në Bashan me tokat e tij për kullotë dhe Ashtarothin me tokat e tij për kullotë.

72

Nga fisi i Isakarit: Kedeshi me tokat e tij për kullotë, Daberathi me tokat e tij për kullotë,

73

Ramothi me tokat e tij për kullotë dhe Anemi me tokat e tij për kullotë.

74

Nga fisi i Asherit: Mashalin me tokat e tij për kullotë, Abdonin me tokat e tij për kullotë,

75

Hukokun me tokat e tij për kullotë dhe Rehobin me tokat e tij për kullotë.

76

Nga fisi i Neftalit: Kedeshin në Galile me tokat e tij për kullotë, Hamonin me tokat e tij për kullotë dhe Kirjathaimin me tokat e tij për kullotë.

77

Bijve të tjerë të Merarit iu dhanë, nga fisi i Zabulonit, Rimonin me tokat e tij për kullotë dhe Taborin me tokat e tij për kullotë.

78

Matanë Jordanit, pranë Jerikos, në lindje të Jordanit, nga fisi i Rubenit: Betserin në shkretëtirë me tokat e tij për kullotë dhe Jahatsahu me tokat e tij për kullotë,

79

Kedemothi me tokat e tij për kullotë dhe Mefaathi me tokat e tij për kullotë.

80

Nga fisi i Gadit: Ramothi në Galaad me tokat e tij për kullotë, Mahanbim me tokat e tij për kullotë,

81

Heshboni me tokat e tij për kullotë dhe Jazeri me tokat e tij për kullotë.

1 i Kronikave 7


1 i Kronikave Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 6

1 i Kronikave

Return to Index

Chapter 7

1

Tola, Puvahu, Jashubi, dhe Shimroni, gjithsej katër, ishin bijtë e Isakarit.

2

Bijtë e Tolit ishin Uzi, Refajahu, Jerieli, Jahmai, Jibsami dhe Shemueli, të parët e shtëpive të tyre atërore. Bijtë e Tolit ishin njerëz të fortë dhe trima në brezat e tyre, numri i tyre, në kohën e Davidit, arriti në njèzet e dy mijë e gjashtëqind veta.

3

Biri i Uzit ishte Izrahiahu, bijtë e Izrahiahut ishin Mikaeli, Obadiahu, Joeli dhe Ishiahu; që të pesë ishin të parë.

4

Kishin me vete, sipas brezave të tyre dhe në bazë të shtëpive atërore ushtri gati për luftë dhe që arrinte në tridhjetë e gjashtë mijë ushtarë, sepse kishin një numër të madh bashkëshortesh dhe fëmijësh.

5

Vëllezërit e tyre, që u përkisnin të gjitha familjeve të ndryshme të Isakarit dhe që ishin regjistruar në gjenealogjinë e tyre, ishin gjithsejt tetëdhjetë e gjashtë mijë njerëz të fortë dhe trima.

6

Bijtë e Beniaminit ishin Belahu, Bekeri dhe Jediaeli, gjithsej tre.

7

Bijtë e Belahut ishin Etsboni, Uzi, Uzieli, Jerimothi dhe Iri, pesë të parë të shtëpive të tyre atërore, njerëz të fortë dhe trima dhe ishin të regjistruar në gjenealogjitë në një numër prej njëzet e dy mijë e tridhjetë e katër vetash.

8

Bijtë e Bekerit ishin Zemirahu, Joashi, Eliezeri, Elioneai, Omri, Jeremothi, Abijahu, Anathothi dhe Alemethi. Të gjithë këta ishin bijtë e Bekerit;

9

Ata ishin të regjistruar në gjenealogjitë sipas brezave të tyre, si të parë të shtëpive të tyre atërore, njerëz të fortë dhe trima, gjithsej njëzet mijë e dyqind veta.

10

Biri i Jediaelit ishte Bilhani. Bijtë e Bilhanit ishin Jeushi, Beniamini, Ehudi, Kenaanahu, Zethani, Tarshishi dhe Ahishahari.

11

Tërë këta ishin bij të Jediaelit, të parë të shtëpive të tyre atërore, njerëz të fortë dhe trima, gjithsej shtatëmbëdhjetë mijë e dyqind veta gati të nisen për luftë dhe të lufojnë.

12

Shupimi dhe Hupimi ishin bij të Irit; Hushimi ishte bir i Aherit.

13

Bijtë e Neftalit ishin Jahtsieli, Guni, Jetseri, Shalumi, bijtë e Bilhahut.

14

Bijtë e Manasit ishin Asrieli, që konkubina e tij siriane i lindi bashkë me Makirin, atin e Galaadit;

15

Makiri mori një grua për Hupimin dhe Shupimin; emri i motrës së tij ishte Maakah dhe emri i së dytës ishte Zelofehad; Zelofehad lindi vetëm vajza.

16

(Maakah, gruaja e Makirit, lindi një djalë, të cilit i vuri emrin Peresh; vëllai i tij përkundrazi quhej Sheresh dhe bijtë e tij Ulam dhe Rekem.

17

Bedani qe bir i Ulamit. Këta qenë bijtë e Galaadit, birit të Makirit, bir i Manasit.

18

Motra e tij Hamoleketh lindi Ishodin, Abiezerin dhe Mahlahun.

19

Bijtë e Shemidas ishin Ahiani, Shekemi, Likhi dhe Aniami.

20

Bijtë e Efraimit ishin Shuthelahu, bir i të cilit ishte Beredi, bir i të cilit ishte Tahathi, bir i të cilit ishte Eladahu, bir i të cilit ishte Tahathi,

21

bir i të cilit ishte Zabadi, bij të të cilit ishin Shuthekahu, Ezeri, Eleadi, që u vranë nga njerëzit e Gathit, të lindur në vend, sepse kishin dalë për të plaçkitur bagëtinë e tyre.

22

Ati i tyre Efraim i qau për një kohë të gjatë dhe vëllezërit e tij erdhën për ta ngushëlluar.

23

Pastaj hyri te bashkëshortja e tij, që mbeti me barrë dhe i lindi një djalë; dhe ai e quajti Beriah, sepse shtëpia e tij ishte goditur nga fatkeqësia.

24

Ai pati si vajzë Sheerahën që ndërtoi Beth-Horonin e poshtëm dhe të sipërm si edhe Uzen-Sheerahun.

25

I biri ishte Refahu, bashkë me Rescefin, i cili pati si djalè Telahun, që pati si bir Tahanin,

26

bir i të cilit ishte Ladani, bir i të cilit ishte Amihudi, bir i të cilit ishte Elishami,

27

bir i të cilit ishte Nuni, bir i të cilit ishte Jozueu.

28

Pronat dhe banesat e tyre ishin Betheli dhe fshatrat e tij përreth: në lindje Naarani, në perëndim Gezeri me fshatrat e tij përreth dhe Sikemi me fshatrat e tij përreth deri në Gaza me fshatrat e tij përreth.

29

Gjatë kufijve të Manasit ishin: Beth-Sheani me fshatrat e tij përreth, Taanaku me fshatrat e tij përreth, Megidou me fshatrat e tij përreth dhe Dor me fshatrat e tij përreth. Në këto vende banuan bijtë e Jozefit, birit të Izraelit.

30

Bijtë e Asherit ishin Jimnahu, Ishvahu, Ishvi, Beriah dhe motra e tyre Serah.

31

Bijtë e Beriahut ishin Heberi dhe Malkeli, që ishte ati i Birzavithit.

32

Heberit i lindi Jafleti, Shomeri, Hothami dhe motra e tyre Shua.

33

Bijtë e Jafletit ishin Pasaku, Bimhali dhe Ashvathi. Këta ishin bijtë e Jefletit.

34

Bijtë e Shemerit ishin Ahi, Rohagahu, Jehubahu dhe Arami.

35

Bijtë e vëllait të tij Helem ishin Tsofahu, Imna, Sheleshi dhe Amali.

36

Bijtë e Tsofahut ishin Suahu, Harmeferi, Shuali, Beri, Imrahu,

37

Betseri, Hodi, Shama, Shilshahu, Jithrani dhe Beera.

38

Bijtë e Jetherit ishin Jefuneu, Pispahu dhe Ara.

39

Bijtë e Ula ishin Arahu, Anieli dhe Ritsa.

40

Tërë këta ishin bijtë e Aserit, të parët e shtëpive të tyre atërore, njerëz të zgjedhur, të fortë dhe trima, të parë midis princërve. Ata ishin të regjistruar sipas gjenealogjisë në shërbimin ushtarak për të shkuar në luftë; numri i tyre arrinte në njëzet e gjashtë mijë veta.

1 i Kronikave 8


1 i Kronikave Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 7

1 i Kronikave

Return to Index

Chapter 8

1

Beniaminit i lindi Balahu, djali i tij i parë, Ashbeli, i dyti, Anbarahu, i treti,

2

Nohahu, i katërti dhe Rafa i pesti.

3

Bijtë e Belahut ishin Adari, Gheri, Abihudi,

4

Abishua, Naamani, Ahoahu,

5

Ghera, Shefufani dhe Hurami.

6

Këta ishin bijtë e Ehudit (që ishin të parët e shtëpive atërore të banorëve të Gebës që u internuan në Manahath):

7

Naamani, Ahijahu dhe Ghera, që i internoi; atij i lindën Uza dhe Ahihudi.

8

Shaharaimit i lindën fëmijë në tokën e Moabit, mbasi u nda nga bashkëshortja e tij,

9

lindi Jobabi, Tsibia, Mesha, Malkami,

10

Jeutsi, Shakia dhe Mirmah. Këta ishin bijtë e tij, të parët e shtëpive të tyre atërore.

11

Nga Hushimi lindën Abitubi dhe Elpaali.

12

Bijtë e Elpaalit ishin Eberi, Mishami, Shemedi, që ndërtoi Onon, Lodin dhe fshatrat përreth,

13

Beria dhe Shema, që ishin të parët e shtëpive atërore të banorëve të Ajalonit dhe që i bënë të ikin me vrap banorët e Gathit.

14

Ahio, Shashaku, Jeremothi,

15

Zebadiahu, Aradi, Ederi,

16

Mikaeli, Ishpahu, Joha ishin bijtë e Beriahut.

17

Zebadiahu, Meshulami, Hizki, Heberi,

18

Ishmerai, Jizliahu dhe Jobabi ishin bijtë e Elpaalit,

19

Jakimi, Zikri, Zabdi,

20

Elianai, Tsilethaj, Elieli,

21

Adajahu, Berajahu dhe Shimrathi ishin bijtë e Shimeit.

22

Ishpani, Eberi, Elieli,

23

Abdoni, Zikri, Hanani,

24

Hananiahu, Elami, Anthothijahu,

25

Ifdejahu dhe Penueli ishin bijtë e Shashakut.

26

Shamsherai, Shehariahu, Athaliahu,

27

Jaareshiahu, Elijahu dhe Zikri ishin bijtë e Jerohamit.

28

Këta ishin të parët më të rëndësishëm të shtëpive atërore në brezat e tyre; ata banonin në Jeruzalem.

29

I ati i Gabaonit banonte në Gabaon dhe gruaja e tij quhej Maakah.

30

I parëlinduri i tij ishte Abdoni; pastaj i lindën Tsuri, Kishi, Baali dhe Nadabi,

31

Gedori, Ahio, Zekeri,

32

dhe Miklothi të cilit i lindi Shimeahu. Edhe këta banuan përballë vëllezërve të tyre në Jeruzalem bashkë me vëllezërit e tyre.

33

Nerit i lindi Kishi; Kishit i lindi Sauli, Saulit i lindi Jonathani, Malkishua, Abinadabi dhe Eshbaali.

34

I biri i Jonathanit ishte Merib-Baali. Merib-Baalit i lindi Mikahu.

35

Bijtë e Mikahut ishin Pitoni, Meleku, Taarea dhe Ashazi.

36

Ashazit i lindi Jeoadahu; Jeoadahut i lindën Amekethi, Azmavethi dhe Zimri; Zimrit i lindi Motsa.

37

Motsas i lindi Binea, bir i të cilit ishte Rafahu, bir i të cilit ishte Eleasahu, bir i të cilit ishte Atseli.

38

Atseli pati gjashtë bij, emrat e të cilëve ishin: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah dhe Hanan. Tërë këta ishin bij të Atselit.

39

Bijtë e Eshekut, vëllait të tij, ishin Ulami, djali i parë, Jeushi i dyti, dhe Elifeleti, i treti.

40

Bijtë e Ulamit ishin njerëz të fortë dhe trima, harkëtarë të mirë; ata patën shumë bij e nipër, njëqind e pesëdhjetë. Tërë këta ishin trashëgimtarë të Beniaminit.

1 i Kronikave 9


1 i Kronikave Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 8

1 i Kronikave

Return to Index

Chapter 9

1

Kështu tërë Izraelitët u regjistruan sipas gjenealogjive dhe u shkruan në librin e mbretërve të Izraelit. Por Juda u internua në Babiloni për shkak të mosbesnikërisë së tij.

2

Tani banorët e parë që u vendosën rishtas në pronat e tyre, në qytetet e tyre, ishin Izraelitët, priftërinj, Levitë dhe Nethinej.

3

Në Jeruzalem u vendosën disa nga bijtë e Judës, nga bijtë e Beniaminit dhe nga bijtë e Efraimit dhe të Manasit:

4

Uthai, bir i Amihudit, bir i Omrit, bir i Imrit, bir i Banit nga pasardhësit e Peretsit, birit të Judës.

5

Nga Shilonitët: Asajahu, djali i parë dhe bijtë e tij.

6

Nga bijtë e Zerahut: Jeueli dhe vëllezërit e tij, gjithsej gjashtëqind e nëntëdhjetë veta.

7

Nga bijtë e Beniaminit: Salu, bir i Meshulamit, birit të Hodavias, birit të Hasenahit;

8

Ibnejahu, bir i Jerohamit, Elahu, bir i Uzit, birit të Mikrit, dhe Meshulami, bir i Shefatiahut, birit të Reuelit, që ishte bir i Ibnijahut;

9

vëllezërit e tyre, sipas brezave të tyre, ishin nëntëqind e pesëdhjetë e gjashtë veta. Tërë këta ishin të parë të një shtëpie atërore në shtëpitë e tyre atërore.

10

Nga priftërinjtë: Jedajahu, Jehojaribi dhe Jakini,

11

Azariahu, bir i Hilkiahut, bir i Meshullamit, bir i Tsadokut, bir i Merajothit, bir i Ahitubit, që ishte oficer në krye të shtëpisë së Perëndisë,

12

Adajahu, bir i Jerohamit, bir i Pashurit, bir i Malkijahut; Maasi, bir i Adielit, bir i Jahzerahut, bir i Meshulamit, bir i Meshillemithit, bir i Imerit;

13

dhe vëllezërit e tyre të parë të shtëpive të tyre atërore, një mijë e shtatëqind e gjashtëdhjetë veta, njerëz shumë të shkathët në shërbim të shtëpisë së Perëndisë.

14

Nga Levitët: Shemajahu, bir i Hasshubit, bir i Azrikamit, bir i Hashabiahut, të bijve të Merarit;

15

Bakbakari, Hereshi, Galali, Mataniahu, bir i Mikahut, bir i Zikrit, bir i Asafit;

16

Obadiahu, bir i Shemajahut, bir i Galalit, bir i Jeduthunit; Berakiahu, bir i Asas, bir i Elkanahut, që banonte në fshatrat e Netofathitëve.

17

Derëtarët ishin Shallumi, Akubi, Talmoni, Ahimani dhe vëllezërit e tyre; Shalumi ishte i pari i tyre.

18

Ata kanë mbetur deri tani derëtarë të kampit të bijve të Levit në portën e mbretit, në drejtim të lindjes.

19

Shalumi, bir i Koreut, bir i Ebiasafit, bir i Korahut, dhe vëllezërit e tij, Korahitët, nga shtëpia e atit të tij, ishin të ngarkuar me punën e shërbimit, si derëtarë të tabernakullit; etërit e tyre ishin caktuar në kampin e Zotit si derëtarë.

20

Finehasi, bir i Eleazarit, kishte qenë në të kaluarën i pari i tyre; dhe Zotit ishte me të.

21

Zakaria, bir i Meshelemiahut, ishte derëtar në hyrjen e çadrës së mbledhjeve.

22

Tërë ata që u zgjodhën si derëtarë ishin dyqind e dymbëdhjetë veta; ata ishin të regjistruar sipas gjenealogjive në fshatrat e tyre. Davidin dhe Samuelin shikuesi i kishte vendosur në zyrën e tyre.

23

Ata dhe bijtë e tyre mbanin përgjegjësinë e ruajtjes së portave të shtëpisë së Zotit, domethënë të shtëpisë së tabernakullit, si derëtarë.

24

Kishte derëtarë në të katër pikat e horizontit: në lindje, në perëndim, në veri dhe në jug.

25

Vëllezërit e tyre, që banonin në fshatrat e tyre, duhet të vinin herë pas here për të qëndruar me ta shtatë ditë,

26

sepse katër derëtarët kryesorë, që ishin Levitë, ishin gjithnjë në detyrë. Ata merreshin gjithashtu me mbikqyrjen e dhomave dhe të thesarëve të shtëpisë së Perëndisë;

27

banonin në afërsitë e shtëpisë së Perëndisë, sepse atyre u ishte besuar ruajtja e saj, si dhe hapja e saj çdo mëngjes.

28

Disa prej tyre ishin përgjegjës për objektet që përdoreshin në shërbimin e tempullit, dhe ata i numëronin kur i çonin brenda dhe kur i çonin jashtë.

29

Të tjerë përkundrazi ishin ngarkuar me ruajtjen e mobiljeve, të gjithë veglave, të majës së miellit, të verës, të vajit, të temjanit dhe të aromave.

30

Disa bij të priftërinjve përgatisnin melhemin e aromave.

31

Matithiahu, një prej Levitëve, i parëlinduri i Shalumit, Korahiti, ishte përgjegjës për gjërat që gatuheshin në tigane.

32

Disa nga vëllezërit e tyre midis Kehathitëve ishin të ngarkuar përkundrazi të përgatisnin çdo të shtunë bukët e paraqitjes.

33

Këta ishin këngëtarë, të parë të shtëpive atërore të Levitëve, që banonin në dhomat e tempullit; ata ishin të përjashtuar nga çdo shërbim tjetër, sepse ishin të zënë ditë e natë me punën e tyre.

34

Këta ishin të parët e shtëpive atërore të Levitëve, të parë sipas brezave të tyre; ata banonin në Jeruzalem.

35

Në Gabaon banonin Jejeli, ati i Gabaonit, gruaja e të cilit quhej Maakah.

36

I parëlinduri i tij ishte Abdoni, pastaj erdhën Tsuri, Kishi, Baali, Neri, Nadabi,

37

Gedori, Ahio, Zakaria dhe Miklothi.

38

Miklothit i lindi Shimeami. Edhe këta banonin përballë vëllezërve të tyre në Jeruzalem së bashku me vëllezërit e tyre.

39

Nerit i lindi Kishi, Kishit i lindi Sauli dhe Saulit i lindën Jonathani, Malkishua, Abinadabi dhe Eshbaali.

40

Biri i Jonathanit ishte Merib-Baali dhe Merib-Baalit i lindi Mikahu.

41

Bijtë e Mikahut ishin Pitoni, Meleku, Tahrea dhe Ashazi.

42

Ashazit i lindi Jarahu; Jarahut i lindën Alemethi, Azmavethi dhe Zimri, Zimrit i lindi Motsa.

43

Motsas i lindi Binea, bir i të cilit ishte Refaihu, bir i të cilit ishte Eleasahu, bir i të cilit ishte Atseli.

44

Atseli pati gjashtë djem, dhe këta ishin emrat e tyre: Azriksani, Bokeru, Ismaeli, Sheariahu, Obadiahu dhe Hanani. Këta qenë bijtë e Atselit.

1 i Kronikave 10


1 i Kronikave Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 9

1 i Kronikave

Return to Index

Chapter 10

1

Filistejtë luftuan kundër Izraelit dhe Izraelitët ikën me vrap para Filistejve dhe ranë të vrarë në malin Gilboa.

2

Filistejtë ndoqën nga afër Saulin dhe bijtë e tij dhe vranë Jonathanin, Abinadabin dhe Malkishuan, bij të Saulit.

3

Beteja u bë e ashpër kundër Saulit, harkëtarët e goditën dhe ai u plagos rëndë.

4

Atëherë Sauli i tha shqyrtarit të tij: "Nxirr shpatën tënde dhe më shpo me atë, që këta të parrethprerë të mos vijnë e të tallen me mua". Por shqyrtari i tij nuk deshi ta bënte, sepse ishte trembur shumë. Atëherë Sauli mori shpatën dhe u hodh mbi të.

5

Kur shqyrtari e tij pa që Sauli kishte vdekur, edhe ai u hodh mbi shpatën e tij dhe vdiq.

6

Kështu vdiq Sauli me tre bijtë e tij; tërë shtëpia e tij u shua tok.

7

Kur të gjithë Izraelitët që banonin në këtë luginë panë që të tyret kishin ikur dhe që Sauli dhe bijtë e tij kishin vdekur, ata braktisën qytetet e tyre dhe ikën me vrap. Atëherë erdhën Filistejtë dhe u vendosën në vendin e tyre.

8

Të nesërmen Filistejtë erdhën për të zhveshur të vrarët dhe gjetën Saulin dhe bijtë e tij të rënë mbi malin Gilboa.

9

E zhveshën Saulin, i morën kokën dhe armaturën dhe çuan lajmëtarë në të gjithë vendin e Filistejve për të njoftuar lajmin në tempullin e idhujve të tyre dhe gjithë popullit.

10

E vendosën pastaj armaturën e tij në tempullin e perëndive të tyre dhe gozhduan kokën e tij në tempullin e Dagonit.

11

Kur tërë banorët e Jabeshit të Galaadit mësuan tërë atë që Filistejtë i kishin bërë Saulit,

12

tërë njerëzit trima u ngritën më këmbë, morën kufomën e Saulit dhe kufomat e bijve të tij dhe i çuan në Jabesh; pastaj i varrosën kockat e tyre nën brukën e Jabeshit dhe agjeruan shtatë ditë.

13

Kështu Sauli vdiq për shkak, të mosbensikërisë së tij ndaj Zotit, sepse nuk kishte respektuar fjalën e Zotit dhe njëkohësisht kishte konsultuar një medium për të marrë këshilla prej saj,

14

dhe nuk ishte këshilluar përkundrazi me Zotin. Prandaj Zoti e bëri të vdesë dhe ia kaloi mbretërinë Davidit, birit të Isait.

1 i Kronikave 11


1 i Kronikave Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 10

1 i Kronikave

Return to Index

Chapter 11

1

Atëherë tërë Izraeli u mblodh rreth Davidit në Hebron dhe i tha: "Ja, ne jemi kocka dhe mishi yt".

2

Edhe në të kaluarën, kur ishte mbret Sauli, ti ishe ai që udhëhiqte dhe kthente pas Izraelin; dhe Zoti, Perëndia yt, të pati thënë: "Ti do të ushqesh popullin tim të Izraelit, ti do të jesh princ mbi popullin tim të Izraelit"".

3

Kështu tërë pleqtë e Izraelit erdhën te mbreti në Hebron, dhe Davidi lidhi me ta një aleancë në Hebron përpara Zotit; pastaj ata e vajosën Davidin mbret të Izraelit, sipas fjalës së shqiptuar nga Zoti me anë të Samuelit.

4

Davidi së bashku me tërë Izraelin doli kundër Jeruzalemit, që është Jebusi, ku ndodheshin Jebusejtë, banorë të vendit.

5

Atëherë banorët e Jebusit i thanë Davidit: "Nuk do të hysh këtu". Por Davidi pushtoi qytetin e fortifikuar të Sionit, që është qyteti i Davidit.

6

Davidi kishte thënë: "Ai që do t`i mundë i pari Jebusejtë do të bëhet kryetar dhe princ". Doli i pari Joabi, bir i Tserujahut, që u bë kështu kryetar.

7

Davidi u vendos pastaj në kalanë që u quajt për këtë arsye "qyteti i Davidit".

8

Pastaj ai bëri ndërtime përreth qytetit nga Milo dhe në gjithë perimetrin e tij; Joabi meremetoi pjesën tjetër të qytetit.

9

Kështu Davidi bëhej gjithnjë e më i madh dhe Zoti i ushtrive ishte me të.

10

Këta janë komandantët e luftëtarëve trima që ishin në shërbim të Davidit dhe që i dhanë përkrahje të madhe me gjithë Izraelin në mbretërinë e tij për ta bërë mbret sipas fjalës të Zotit lidhur me Izraelin.

11

Kjo është lista e luftëtarëve trima që ishin në shërbim të Davidit: Jashobeami, bir i një Hakmoniti, komandant i tridhjetë kapedanëve; ai rroku ushtën kundër treqind njerëzve, që i vrau në një ndeshje të vetme.

12

Mbas tij vinte Eleazari, bir i Dodos, Ahohitit; ishte një nga tre luftëtarët trima.

13

Ai ishte me Davidin në Pas-Damim, ku ishin mbledhur Filistejtë për të luftuar dhe ku kishte një arë plotë me elb. Populli iku me vrap përpara Filistejve,

14

por ata u vendosën në mes të arës, e mbrojtën dhe i mundën Filistejtë; kështu Zoti realizoi fitore të madhe.

15

Tre nga të treqind kapedanët zbritën te shkëmbi drejt Davidit, në shpellën e Adulamit, ndërsa ushtria e Filistejve kishte fushuar në luginën e Refaimit.

16

Davidi ndodhej atëherë në kala, kurse në Betlem kishte një garnizon Filistejsh.

17

Davidi pati një dëshirë të madhe dhe tha: "Ah, sikur dikush të më jepte të pija ujë nga pusi i Betlemit që është pranë portës!".

18

Kështu këta të tre çanë nëpër kampin e Filistejve dhe mbushën ujë nga pusi i Betlemit që ndodhej te porta; pastaj e morën dhe ia çuan Davidit. Por Davidi nuk desh ta pinte, por e derdhi si libacion përpara Zotit,

19

duke thënë: "Të më ruajë Perëndia nga kryerja e një gjëje të tillë! A mund ta pij unë gjakun e këtyre njerëzve, që kanë rrezikuar jetën e tyre? Sepse e kanë sjellë duke rrezikuar jetën e tyre". Dhe nuk deshi ta pinte. Kështu vepruan këta tre trima.

20

Abishai, vëllai i Joabit, ishte i pari i tre të tjerëve. Ai drejtoi ushtën e tij kundër treqind njerëzve dhe i vrau; kështu u bë i famshëm midis të treve.

21

U bë më i njohur midis të treve dhe për këtë arësye u bë i pari i tyre, por nuk arriti të barazohet me tre të parët.

22

Benajahu, bir i Jehojadit, birit të një trimi nga Kabtseeli, bëri trimëri të madhe. Ai vrau dy heronjtë e Moabit, që ishin si luanë. Zbriti edhe në mes të një sterne, ku vrau një luan një ditë që binte borë.

23

Vrau edhe një Egjiptas vigan, i lartë pesë kubitë, që kishte në dorë një shtizë të ngjashme me shulin e një endësi; por Benajahu i doli kundra me një bastun, i rrëmbeu me forcë nga duart Egjiptasit shtizën dhe e vrau me shtizën e tij.

24

Këto gjëra bëri Benajahu, bir i Jehojadit, dhe u bë i famshëm midis tre trimave.

25

Ishte më i shquari i të tridhjetëve, por nuk arriti të barazoht me tre të parët. Davidi e vuri në krye të rojeve të tij personale.

26

Njerëz të tjerë të fortë dhe trima ishin: Asaheli, vëllai i Joabit, Elhanani, bir i Dodos, nga Betlemi,

27

Shamothi nga Harori, Heletsi nga Peloni,

28

Ira, bir i Ikeshit nga Tekoa, Abiezeri nga Anathothi,

29

Sibekai nga Husha, Ilai, nga Ahoa,

30

Maharai nga Netofa, Heledi, bir i Baanahut nga Netofa;

31

Ithai, bir i Ribait, i Gibeahut të bijve të Beniaminit, Benajahu nga Pirathoni,

32

Hurai nga Nahale-Gaashi, Abieli nga Arbathi,

33

Azmavethi nga Baharumi, Eliahba nga Shaalboni.

34

Bijtë e Hashemit nga Gizoni, Jonathani, bir i Shageut nga Harari,

35

Haiami, bir i Sakarit, nga Harari; Elifali, bir i Urit,

36

Heferi nga Mekrea, Ahijahu nga Paloni,

37

Hetsro nga Karmeli, Naarai, bir i Ezbait,

38

Joeli, vëllai i Nathanit, Mibhari, bir i Hagrit,

39

Amoniti Tselek, Naharai nga Berothi (shqytar i Joabit, birit të Tserujahut),

40

Ira nga Jetheri, Garebi nge Jetheri,

41

Uria, Hiteu, Zabadi, bir i Ahlait,

42

Adina, bir i Shizës, Rubenit (i pari i Rubenitëve) dhe tridhjetë të tjerë bashkë me të,

43

Hanani, bir i Maakahut, Joshafati nga Mithni;

44

Uzia nga Ashtarothi, Shama dhe Jejeli, bij të Hothamit nga Aroeri,

45

Jediaeli, bir i Shimrit dhe Titsiti Joha, vëllai i tij,

46

Elieli nga Mahavimi, Jeribai dhe Joshaviahu, bij të Elnaamit, dhe Ithmah, Moabiti,

47

Elieli, Obedi dhe Jaasieli, Metsobaiti.

1 i Kronikave 12


1 i Kronikave Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 11

1 i Kronikave

Return to Index

Chapter 12

1

Këta janë njerëzit që erdhën te Davidi në Tsiklag, kur ai qendronte larg pranisë së Saulit, birit të Kishit; ata ishin një pjesë e trimave që e ndihmuan në luftë;

2

ishin të armatosur me harqe dhe mund të përdornin si dorën e djathtë ashtu edhe atë të majtë për të hedhur gurë dhe për të gjuajtur shigjeta me hark; i përkisnin fisit të Beniaminit, vëllezër të Saulit.

3

I pari i tyre ishte Ahiezeri, pastaj Joasi, bij të Shemaahut, nga Giberahu; Jezieli dhe Peleti, bij të Azmavethit; Berakahu dhe Jehu nga Anathothi;

4

Ishmajahu nga Gabaoni, trim midis të tridhjetëve dhe i pari i tyre; Jeremia, Jahazieli, Johanani, Jozabadi nga Gedera

5

Eluzai, Jerimothi, Bealiahu, Shemariahu, Shefatiahu nga Harufi;

6

Elkanahu, Jishshiahu, Azareli, Joezeri dhe Jashobeami, Koraiti;

7

Joelahu dhe Zebadiahu, bij të Jerohamit nga Gedori.

8

Ndër Gaditët disa njerëz vendosën të bashkohen me Davidin në kalanë e shkretëtirës; ishin njerëz të fortë dhe trima, të stërvitur për luftë, të shkathët në përdorimin e mburojës dhe të shtizës; fytyrat e tyre ishin si fytyrat e luanëve dhe në malet ishin të shpejtë si gazelat.

9

Ezeri ishte i pari i tyre, Obadiahu vinte i dyti dhe Eliabi i treti,

10

Mishmanahu i katërti, Jeremia i pesti

11

Atai i gjashti, Elieli i shtati,

12

Johanani i teti, Elzabadi i nënti,

13

Jeremia i dhjeti, Makbanai i njëmbëdhjeti.

14

Këta Gaditë ishin komandantë të ushtrisë; më i vogli komandonte njëqind ushtarë, më i madhi një mijë.

15

Këta janë ata që kaluan Jordanin në muajin e parë kur ky lumë kishte dalë nga shtrati i tij, dhe i bënë të ikin me vrap tërë banorët e luginave, në lindje dhe në perëndim.

16

Edhe disa nga bijtë e Beniaminit e të Judës shkuan te Davidi në kala.

17

Davidi u doli përpara dhe, duke marrë fjalën, tha: "Në rast se keni ardhur tek unë me qëllime paqësore për të më ndihmuar, jam gati të bashkohem me juve, por në se keni ardhur për të më tradhëtuar dhe për të më dorëzuar në duart e kundërshtarëve të mi, megjithëse unë nuk kam përdorur fare dhunën, Perëndia i etërve tanë le të shohë dhe le të dënojë".

18

Atëherë Fryma e përshkoi Amasain, të parin e të tridhjetëve, që thirri: "Ne jemi me ty, David; jemi me ty, o biri i Isait! Paqe, paqe ty dhe paqe atij që të ndihmon, sepse Perëndia yt të ndihmon". Atëherë Davidi i priti dhe i bëri komandantë të trupave.

19

Edhe nga Manasi disa kaluan me Davidin, kur ky vajti me Filistejtë për të luftuar kundër Saulit; por këta nuk i dhanë asnjë ndihmë Filistejve, sepse princat e Filistejve, mbasi u konsultuan, e kthyen prapa Davidin, duke thënë: "Ai ka për të kaluar me zotërinë e tij Saul duke vënë në rrezik kokat tona".

20

Ndërsa shkonte në Tsiklag, ata të Manasit që kaluan me të ishin Adnahu, Jozbadi, Jediaeli, Mikaeli, Jozabadi, Elihu, Tsillethai, komandantë të mijësheve që i përkisnin Manasit.

21

Këta e ndihmuan Davidin kundër bandave të plaçkitësve, sepse ishin të gjithë njerëz të fortë dhe trima dhe u bënë komandantë në ushtri.

22

Në atë kohë, në të vërtetë, çdo ditë disa vinin te Davidi për ta ndihmuar deri sa formoi një ushtri të madhe si ushtria e Perëndisë.

23

Ky është numri i krerëve të armatosur për luftë, që shkuan te Davidi në Hebron për t`i kaluar atij mbretërinë e Saulit, sipas fjalës së Zotit.

24

Bijtë e Judës, që mbanin mburoja dhe shtiza ishin gjashtë mijë e tetëqind veta, të armatosur për luftë.

25

Nga bijtë e Simeonit, njerëz të fortë dhe trima në luftë, ishin shtatë mijë e njëqind veta.

26

Nga bijtë e Levit, katër mijë e gjashtëqind veta;

27

përveç Jehojadit, princit të familjes së Aaronit, që kishte tre mijë e shtatëqind veta,

28

dhe Tsadoku, një i ri i fortë dhe trim, me njëzet e dy krerë të shtëpisë së tij atërore.

29

Nga bijtë e Beniaminit, vëllezër të Saulit, tre mijë (sepse pjesa më e madhe e tyre i kishte qëndruar besnike deri atëherë shtëpisë së Saulit).

30

Nga bijtë e Efraimit, njëzet mijë e tetëqind veta, njerëz të fortë dhe trima, njerëz të famshëm, sipas shtëpive të tyre atërore.

31

Nga gjysma e fisit të Manasit, tetëmbëdhjetë mijë veta, që u zgjodhën individualisht për të vajtur dhe për ta shpallur mbret Davidin.

32

Nga bijtë e Isakarit, që i kuptonin kohrat dhe dinin kështu çfarë duhet të bënte Izraeli: dyqind krerë dhe tërë vëllezërit e tyre në urdhrat e tyre.

33

Nga Zabuloni, pesëdhjetë mijë, që shkonin të luftonin, të shkathët për tu vendosur në rend beteje me të gjitha armët e luftës dhe të zotë të mbanin pozicionin e tyre me zemër të vendosur.

34

Nga Neftali, një mijë krerë dhe me ta tridhjetë e shtatë mijë njerëz me mburoja dhe shtiza.

35

Nga Danitët, të shkathët për t`u radhitur në rend beteje, njëzet e tetë mijë e gjashtëqind veta.

36

Nga Asheri, dyzet mijë, që shkonin të luftonin dhe që ishin të shkathët për t`u vendosur në rend beteje.

37

Nga ana tjetër e Jordanit, nga Rubenitët, nga Gaditët dhe nga gjysma e fisit të Manasit, njëqind e njëzet mijë veta, të pajisur me të gjitha armët për të luftuar.

38

Tërë këta luftëtarë, të zotë të mbanin pozicionin e tyre me zemër të vendosur, erdhën në Hebron për ta shpallur Davidin mbret mbi tërë Izraelin; edhe pjesa tjetër e Izraelit ishte në një mëndje për ta bërë mbret Davidin.

39

Ata qëndruan atje tri ditë me Davidin, duke ngrënë dhe duke pirë, sepse vëllezërit e tyre kishin siguruar ushqim për ta.

40

Edhe nga ata që banonin afër tyre, madje edhe nga Isakari, nga Zabuloni dhe nga Neftali sillnin ushqime me gomarë, me deve, me mushka dhe me qe, furnizime të mëdha: miell, bukëfiqe dhe rrush të thatë, verë, vaj, lopë dhe dele me bollëk; sepse Izraeli ishte shend e verë.

1 i Kronikave 13


1 i Kronikave Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 12

1 i Kronikave

Return to Index

Chapter 13

1

Davidi u këshillua me komandantët e mijëshëve e dhe të qindëshëve dhe me të gjithë princat.

2

Pastaj Davidi i tha tërë asamblesë së Izraelit: "Në qoftë se kjo ju duket e mirë dhe në se na vjen nga Zoti, Perëndia ynë, t`u çojmë fjalë vëllezërve tanë që kanë mbetur në të gjitha krahinat e Izraelit, dhe me ta edhe priftërinjve dhe Levitëve në qytetet e tyre dhe tokat për kullotë të mblidhen pranë nesh,

3

dhe ta sjellim përsëri arkën e Perëndisë tonë te ne, sepse nuk e kemi kërkuar në kohën e Saulit".

4

Tërë asambleja pranoi të vepronte kështu, sepse kjo gjë dukej e drejtë në sytë e tërë popullit.

5

Atëherë mblodhi tërë Izraelin nga Shihori i Egjiptit, deri në hyrje të Hamathit, për ta sjellë përsëri arkën e Perëndisë nga Kiriath-Jearimi.

6

Pastaj Davidi me tërë Izraelin u nis në drejtim të Baalahut, domethënë në drejtim të Kirjath-Jearimit që ishte pronë e Judës, për të mbartur që andej arkën e Perëndisë, të Zotit, që rri mbi kerubinët, ku përmëndet emri i tij.

7

Nga shtëpia e Abinadabit e transportuan arkën e Perëndisë mbi një qerre të re. Uza dhe Ahio e ngisnin qerren.

8

Davidi dhe tërë Izraeli e kremtonin këtë ngjarje përpara Perëndisë me tërë forcat e tyre, me këngë dhe qeste, me harpe, dajre, cembale dhe bori.

9

Kur arritën në lëmin e Kidonit, Uza shtriu dorën për të mbajtur arkën, sepse qetë ishin penguar.

10

Atëherë zemërimi i Zotit shpërtheu kundër Uzës dhe e goditi, sepse kishte shtrirë dorën e tij mbi arkë; ai vdiq atje përpara Perëndisë.

11

Davidi u hidhërua shumë sepse Zoti kishte hapur një të çarë në popull duke goditur Uzën. Prandaj ky vend quhet edhe sot e Çara e Uzës.

12

Atë ditë Davidi pati frikë nga Perëndia dhe tha: "Si mund ta transportoj arkën e Perëndisë në shtëpinë time?".

13

Kështu Davidi nuk deshi ta kishte arkën pranë vetes në qytetin e Davidit, por e kaloi në shtëpinë e Obed-Edomit nga Gathi.

14

Arka e Perëndisë mbeti tre muaj pranë familjes së Obed-Edomit në shtëpinë e saj; dhe Zoti bekoi shtëpinë e Obed-Edomit dhe gjithshka që ishte pronë e tij.

1 i Kronikave 14


1 i Kronikave Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 13

1 i Kronikave

Return to Index

Chapter 14

1

Hirami, mbret i Tiros, i dërgoi Davidit lajmëtarë, dru kedri, muratorë, dhe marangozë për t`i ndërtuar një shtëpi.

2

Atëherë Davidi e pranoi që Zoti e kishte vendosur mbret të Izraelit, sepse mbretëria e tij qe lavdëruar shumë për shkak të popullit të tij, Izraelit.

3

Davidi u martua me gra të tjera në Jeruzalem dhe i lindën djem e vajza.

4

Këto janë emrat e bijve që i lindën në Jeruzalem: Shamua, Shohabi, Salomoni,

5

Ibhari, Elishua, Elpeleti,

6

Nagahu, Nefegu, Jafia,

7

Elishama, Beelida dhe Elifeleti.

8

Kur Filistejtë mësuan që Davidi ishte vajosur mbret i tërë Izraelit, dolën të gjithë në kërkim të Davidit. Sa e mësoi këtë, Davidi u doli përballë.

9

Filistejtë arritën dhe u përhapën në luginën e Refaimit.

10

Atëherë Davidi u këshillua me Perëndinë, duke thënë: A duhet të dal kundër Filistejve? A do të m`i japësh në duart e mia?". Zoti u përgjigj: "Dil dhe unë do t`i jap në duart e tua".

11

Ata dolën në Baal-Peratsim, ku Davidi i mundi dhe tha: "Perëndia ka hapur me duart e mia një kalim midis armiqve të mi, si një kalim i hapur nga ujërat". Prandaj i vunë këtij vendi emrin e Baal-Peratsimit.

12

Filistejtë braktisën aty perënditë e tyre dhe Davidi urdhëroi që të digjeshin në zjarr.

13

Më vonë Filistejtë filluan të shpërndahen nëpër luginë.

14

Davidi u këshillua përsëri me Perëndinë, dhe Perëndia i tha: "Mos u dil prapa, por merru krahët dhe sulu mbi ta përballë ballsameve.

15

Kur të dëgjosh një zhurmë hapash në majat e ballsameve, hidhu menjëherë në sulm, sepse Perëndia do të të dalë përpara për të mundur ushtrinë e Filistejve".

16

Davidi bëri ashtu siç e kishte urdhëruar Perëndia, dhe ata mundën ushtrinë e Filistejve nga Gabaoni deri në Gezer.

17

Kështu fama e Davidit u përhap në të gjitha vendet, dhe Zoti solli tmerrin e tij mbi të gjitha kombet.

1 i Kronikave 15


1 i Kronikave Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 14

1 i Kronikave

Return to Index

Chapter 15

1

Davidi ndërtoi disa shtëpi në qytetin e Davidit, përgatiti një vend për arkën e Perëndisë dhe ngriti një çadër për atë.

2

Atëherë Davidi tha: "Asnjeri nuk duhet të mbartë arkën e Zotit përveç Levitëve, sepse Zoti ka zgjedhur ata për ta mbajtur arkën e Perëndisë dhe për t`i shërbyer atij përjetë".

3

Davidi mblodhi tërë Izraelin në Jeruzalem për ta çuar arkën e Zotit në vendin që i kishte përgatitur.

4

Davidi mblodhi edhe bijtë e Aaronit dhe Levitët.

5

Nga bijtë e Kehathit, Urielin, të parin, dhe njëqind e njëzet vëllezërit e tij;

6

nga bijtë e Merarit, Asajahun, të parin, dhe dyqind e njëzet vëllezërit e tij;

7

nga bijtë e Gershomit, Joelin, të parin, dhe njëqind e tridhjetë vëllezërit e tij;

8

nga bijtë e Elitsafanit, Shemajahun, të parin, dhe dyqind vëllezërit e tij;

9

nga bijtë e Hebronit, Elielin, të parin, dhe tetëdhjetë vëllezërit e tij;

10

nga bijtë e Uzielit, Aminadabin, të parin, dhe njëqind e dymbëdhjetë vëllezërit e tij.

11

Pastaj Davidi thirri priftërinjtë Tsadok dhe Abiathar, dhe Levitët Uriel, Asajahu, Joel, Shemajahu, Eliel dhe Aminadab,

12

dhe u tha atyre: "Ju jeni të parët e shtëpive atërore të Levitëve; shenjtërohuni, ju dhe vëllezëzit tuaj, që të mund të transportojnë arkën e Zotit, Perëndisë të Izraelit, në vendin që i kam përgatitur.

13

Sepse herën e parë ju nuk ishit dhe Zoti, Perëndia ynë, hapi një të çarë midis nesh, sepse nuk e kishim kërkuar sipas rregullave të caktuara".

14

Kështu priftërinjtë dhe Levitët u shenjtëruan për të transportuar arkën e Zotit, Perëndisë të Izraelit.

15

Bijtë e Levitëve e mbajtën arkën e Perëndisë mbi shpatullat e tyre me anë të shufrave, ashtu si kishte urdhëruar Moisiu sipas fjalës të Zotit.

16

Pastaj Davidi urdhëroi krerët e Levitëve të caktonin vëllezërit e tyre këngëtarë me vegla muzikore, harpa, qeste dhe cembale për të pasur tinguj gëzimi.

17

Prandaj Levitët caktuan Hemanin, birin e Joelit, midis vëllezërve të tij, Asafin, birin e Berakiahut, dhe midis bijve të Merarit, vëllezërit e tyre, Ethanin, birin e Kushajahut.

18

Me ta ishin vëllezërit e tyre të klasës së dytë: Zakaria, Beni, Jaazieli, Semiramothi, Jehieli, Uni, Eliabi, Benajahu, Maasejahu, Matithiahu, Elifalehu, Miknejahu, Obed-Edomi dhe Jeeli, që ishin derëtarë.

19

Këngëtarët Heman, Asaf dhe Ethan përdornin cembale prej bronzi;

20

Zakaria, Azieli, Shemiramothi, Jehieli, Uni, Eliabi, Maasejahu dhe Benajahu u binin harpave për zëra sopranoje;

21

Matithiahu, Elifalehu, Miknejahu, Obed-Edomi, Jejeli dhe Azaziahu u binin qesteve në oktavë për të udhëhequr këngën;

22

Kenaiahu, i pari i Levitëve, ishte i ngarkuar me këngën; ai drejtonte këngën, sepse ishte kompetent në këtë fushë.

23

Berekiahu dhe Elkanahu ishin derëtarë pranë arkës.

24

Priftërinjtë Shebarniahu, Joshafati, Nethaneel, Amasai, Zakaria, Benajah dhe Elezieri u binin borive përpara arkës së Perëndisë, kurse Obed-Edomi dhe Jehijahu kryenin detyrën e derëtarit afër arkës.

25

Atëherë Davidi, pleqtë e Izraelit dhe komandantët e mijëshëve vepruan me gëzim në transportimin e arkës së besëlidhjes të Zotit nga shtëpia e Obed-Edomit.

26

Kështu, sepse Perëndia i ndihmoi Levitët që mbanin arkën e besëlidhjes të Zotit, u ofruan si flijime shtatë dema dhe shtatë desh.

27

Davidi kishte veshur një mantel prej liri të hollë, ashtu si tërë Levitët që mbanin arkën, këngëtarët dhe Kenianahu, drejtuesi i këngës së bashku me këngëtarët; Davidi kishte veshur gjithashtu një efod prej liri.

28

Kështu tërë Izraeli e çoi lart arkën e besëlidhjes të Zotit me klithma gëzimi nën tingujt e burive, brirëve, cembaleve, qesteve dhe harpave.

29

Por ndodhi që, ndërsa arka e besëlidhjes të Zotit arriti në qytetin e Davidit, Mikal, e bija e Saulit, duke shikuar nga dritarja, pa mbretin David që kërcente dhe hidhej përpjetë, dhe e përçmoi në zemër të saj.

1 i Kronikave 16


1 i Kronikave Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 15

1 i Kronikave

Return to Index

Chapter 16

1

Kështu e prunë arkën e Perëndisë dhe e vendosën në mes të tabernakullit që Davidi kishte ngritur për të; pastaj ofruan olokauste dhe flijime falenderimi përpara Perëndisë.

2

Kur Davidi mbaroi së ofruari olokaustet dhe flijimet e falenderimit, ai bekoi popullin në emër të Zotit;

3

pastaj u ndau tërë Izraelitëve, burra dhe gra, secilit prej tyre një bukë, një racion mish dhe një sasi rrushi të thatë.

4

Pastaj vendosi përpara arkës të Zotit disa Levitë për të kryer shërbimin për të kujtuar, për të falenderuar dhe për të lëvduar Zotin, Perëndinë e Izraelit;

5

Asafi, i pari, Zakaria i dyti mbas tij, pastaj Jeieli, Shemiramothi, Jehieli, Matithiahu, Eliabi, Benajahu, Obed-Edomi dhe Jejeli. Ata u binin harpave dhe qesteve, ndërsa Asafi u binte cembaleve.

6

Priftërinjtë Benajah dhe Jahaziel përkundrazi i binin trombës vazhdimisht përpara arkës së besëlidhjes së Perëndisë.

7

Atë ditë Davidi u besoi për herë të parë Asafit dhe vëllezërve të tij detyrën që të këndonin lëvdata Zotit.

8

Kremtoni Zotin, kujtoni emrin e tij; bëjini të njohura veprat e tij midis popujve.

9

Këndojini atij, lëvdoheni, mendoni të gjitha mrekullitë e tij.

10

Lëvdohuni me emrin e tij të shenjtë; u gëzofshin zemrat e të gjithë atyre që kërkojnë Zotin!

11

Kërkoni Zotin dhe forcën e tij, kërkoni vazhdimisht fytyrën e tij!

12

Kujtoni mrekullitë që ka bërë, çuditë e tij dhe gjykimet që kanë dalë nga goja e tij,

13

ju, o stermpa të Izraelit, shërbëtorit të tij, o bij të Jakobit, të zgjedhurit e tij!

14

Ai është Zoti, Perëndia ynë; gjykimet e tij i gjejmë mbi të gjithë tokën.

15

Mos harroni kurrë besëlidhjen e tij, fjalën e tij të urdhëruar për një mijë breza,

16

besëlidhjen e lidhur me Abrahamin, betimin që i ka bërë Isakut,

17

që ia konfirmoi Jakobit si një statut dhe Izraelit si një besëlidhje të përjetshme,

18

duke thënë: "Unë do t`ju jap vendin e Kanaanit si pjesë e trashëgimisë suaj".

19

kur nuk ishin veçse një numër i vogël, fare i pakët dhe të huaj në vend.

20

Kur shkonin nga një komb në një tjetër, nga një mbretëri në një popull tjetër,

21

ai nuk lejoi që ndokush t`i shtypte; përkundrazi dënoi disa mbretër për dashurinë që ushqente për ta,

22

duke thënë: "Mos prekni të vajosurit e mi dhe mos u bëni asnjë të keqe profetëve të mi".

23

Këndojini Zotit, o banorë të të gjithë tokës, lajmëroni çdo ditë shpëtimin e tij!

24

Shpallni lavdinë e tij midis kombeve dhe mrekullitë e tij midis tërë popujve!

25

Sepse Zoti është i madh dhe i denjë të lëvdohet në kulm; ai është me friksuësi nga tërë perënditë.

26

Sepse tërë perënditë e kombeve janë idhuj, kurse Zoti ka krijuar qiejtë.

27

Shkëlqimi dhe madhëria janë para tij, forca dhe gëzimi ndodhen në banesën e tij.

28

Jepini Zotit, o familje të popujve, jepini Zotit lavdi dhe forcë.

29

Jepini Zotit zulmin që i takon emrit të tij, çojini oferta dhe ejani para tij. Bini përmbys para Zotit në shkëlqimin e shenjtërisë së tij;

30

dridhuni para tij, o banorë të të gjithë tokës! Po, bota është e qëndrueshme dhe nuk do të tundet.

31

Le të gëzohen qiejtë dhe toka, dhe le të thonë kombet: "Zoti mbretëron".

32

Le të gjëmojë deti dhe tërë ato që janë në të;

33

atëherë tërë drurët e pyllit do të lëshojnë britma gëzimi përpara Zotit, sepse ai vjen të gjykojë tokën.

34

Kremtoni Zotin, sepse ai është i mirë, sepse mirësia e tij vazhdon përjetë.

35

Thoni: "Shpëtona, o Perëndi i shpëtimit tonë! Na mblidh dhe na çliro nga kombet, me qëllim që të kremtojmë emrin tënd të shenjtë dhe të mburremi se të kemi lëvduar".

36

I bekuar qoftë Zoti, Perëndia i Izraelit, nga amshimi në amshim! Dhe tërë populli tha: "Amen", dhe lëvdoi Zotin.

37

Kështu Davidi la Asafin dhe vëllezërit e tij atje përpara arkës së besëlidhjes të Zotit, me qëllim që të shërbenin vazhdimisht përpara arkës, sipas nevojave të çdo dite,

38

la edhe Obed-Edomin dhe të gjashtëdhjetë e tetë vëllezërit e tij (Obed-Edomi, bir i Jeduthunit dhe Hosahu si derëtarë),

39

dhe priftin Tsadok dhe priftërinjtë vëllezër të tij përpara tabernakullit të Zotit, në vendin e lartë që ishte në Gabaon,

40

me qëllim që ata t`i ofronin Zotit olokauste mbi altarin e olokausteve, vazhdimisht në mëngjes e në mbrëmje, sipas tërë atyre që janë shkruar në ligjin e Zotit, që ai ia kishte imponuar Izraelit.

41

Dhe me ta ishin Hemani, Jeduthuni dhe të tjerët që ishin zgjedhur dhe caktuar me emër për të lëvduar Zotin, sepse mirësia e tij është e përjetshme.

42

Me ta ishin gjithashtu Hemani dhe Jeduthuni me bori dhe cembale, për ata që do t`u binin veglave, dhe me vegla muzikore për të shoqëruar këngët e Perëndisë. Bijtë e Jeduthunit duhet të rrinin te porta.

43

Më në fund tërë populli u kthye, secili në shtëpinë e vet, dhe Davidi u kthye për të bekuar shtëpinë e vet.

1 i Kronikave 17


1 i Kronikave Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 16

1 i Kronikave

Return to Index

Chapter 17

1

Ndodhi që Davidi, mbasi u vendos në shtëpinë e vet, i tha profetit Nathan: "Ja, unë banoj në një shtëpi prej kedri, ndërsa arka e besëlidhjes të Zotit ndodhet nën një çadër".

2

Nathani iu përgjegj Davidit: "Bëj të gjitha ato që ke në zemër, sepse Perëndia është me ty".

3

Por po atë natë fjala e Perëndisë iu drejtua Nathanit, duke i thënë:

4

"Shko t`i thuash shërbëtorit tim David: "Kështu thotë Zoti: Nuk do të jesh ti ai që do të më ndërtojë një shtëpi në të cilën unë të mund të banoj.

5

Në fakt nuk kam banuar kurrë në një shtëpi nga dita që kam nxjerrë Izraelin nga Egjipti deri më sot; por kam shkuar nga një çadër te tjetra dhe nga një banesë te tjetra.

6

Kudo kam shkuar me gjithë Izraelin, a i kam folur vallë ndonjerit prej gjyqtarëve të Izraelit, të cilët i kisha urdhëruar të ushqenin popullin tim, duke thënë: "Pse nuk më ndërtoni një shtëpi me dru kedri?".

7

Tani do t`i flasësh kështu shërbëtorit tim David: "Kështu thotë Zoti i ushtrive: Unë të mora nga vatha, kur po shkoje pas deleve, dhe të bëra princ mbi popullin tim, Izraelin.

8

kam qenë me ty kudo ku ke vajtur, kam shfarosur përpara teje tërë armiqtë e tu dhe e kam bërë emrin tënd si atë të njerëzve të mëdhenj që janë mbi dhe.

9

Përveç kësaj do t`i jap popullit tim të Izraelit një vend ku të banojë në shtëpinë e tij dhe të mos e lëvizin më, dhe të këqijtë të mos vazhdojnë ta shkretojnë si më parë,

10

qysh prej kohës që kam vendosur gjyqtarët mbi popullin tim të Izraelit. Do të poshtëroj edhe tërë armiqtë e tu. Të njoftoj gjithashtu që Zoti do të të ndërtojë një shtëpi.

11

Kur të mbushen ditët e tua dhe të shkosh të bashkohesh me etërit e tu, unë do të nxjerrë një pasardhësin tënd, që do të jetë një nga bijtë e tu, dhe do ta konsolidoj mbretërinë e tij.

12

Ai do të më ndërtojë një shtëpi dhe unë do ta bëj të qëndrueshëm fronin e tij përgjithnjë.

13

Unë do të jem për të një atë dhe ai për mua një bir; dhe nuk do t`ia heq përkrahjen time ashtu siç ia kam hequr atij që të ka paraprirë.

14

Unë do ta bëj të qëndrueshëm për gjithnjë në shtëpinë time dhe në mbretërinë time, dhe froni i tij do të jetë i qëndrueshëm gjithnjë"".

15

Nathani i foli Davidit duke përdorur tërë këto fjalë dhe sipas gjithë vizionit të tij.

16

Atëherë mbreti David hyri, u ul përballë Zotit dhe tha: "Kush jam unë, o Zot Perëndi, ç`është shtëpia ime, që ti më bëre të arrij deri këtu?

17

Megjithatë kjo t`u duk një gjë e vogël para syve të tu, o Perëndi; ti fole edhe për shtëpinë e shërbëtorit tënd për një të ardhme të largët dhe më konsiderove sikur të isha një njeri i rangut të lartë, o Zot Perëndi.

18

Çfarë mund të thotë akoma Davidi për nderin që i ke bërë shërbëtorit tënd? Ti e njeh në të vërtetë shërbëtorin tënd.

19

O Zot, për dashurinë e shërbëtorit tënd dhe sipas zemrës sate, ti ke kryer gjithë këto vepra të fuqishme për t`i bërë të njohura tërë këto gjëra të mëdha.

20

O Zot, askush nuk është i ngjashëm me ty dhe nuk ka tjetër Perëndi veç teje, sipas tërë ato që kemi dëgjuar me veshët tona.

21

Dhe kush është si populli yt i Izraelit, i vetmi komb mbi tokë që Perëndia erdhi për ta çliruar dhe për ta bërë popullin e tij, për të të dhënë një emër me gjëra të mëdha dhe të tmerrshme, duke i dëbuar kombet përpara popullit tënd që ti ke çliruar nga Egjipti?

22

Ti e ke bërë popullin e Izraelit popullin tënd për gjithnjë; dhe ti, o Zot, je bërë Perëndia i tyre.

23

Prandaj fjala që ke shqiptuar, o Zot, përsa i përket shërbëtorit tënd dhe shtëpisë së tij, të ruajë vlerën e saj për gjithnjë! Bëj siç ke thënë!

24

Po, të mbetet e vlefshme, me qëllim që emri yt të shkëlqejë për gjithnjë dhe të kemi mundësinë të themi: "Zoti i ushtrive, Perëndia i Izraelit, është me të vërtetë Perëndia për Izraelin"; dhe shtëpia e shërbëtorit tënd David u bëftë e qëndrueshme para teje!

25

Ti vetë, o Perëndia im, i ke treguar shërbëtorit tënd se do t`i ndërtoje një shtëpi. Prandaj shërbëtori yt pati guximin të lutet në praninë tënde.

26

Dhe tani, o Zot, ti je Perëndia dhe i ke premtuar këtë të mirë shërbëtorit tënd.

27

Ndërkaq le të të pëlqejë të bekosh shtëpinë e shërbëtorit tënd, me qëllim që ajo të qëndrojë gjithnjë para teje, sepse atë që bekon ti, o Zot, është e bekuar për gjithnjë".

1 i Kronikave 18


1 i Kronikave Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 17

1 i Kronikave

Return to Index

Chapter 18

1

Mbas këtyre ngjarjeve, Davidi mundi Filistejtë dhe i poshtëroi, duke u hequr nga dora Gathin dhe fshatrat përreth tij.

2

Ai mundi gjithashtu Moabitët; dhe Moabitët u bënë nënshtetas dhe haraçpagues të Davidit.

3

Davidi mundi përveç tyre Hadarezerin, mbretin e Tsobahut, deri në Hamath, ndërsa ai shkonte për të vendosur sundimin e tij gjatë lumit Eufrat.

4

Davidi i mori një mijë qerre, i kapi shtatë mijë kalorës dhe njëzet mijë këmbësorë. Davidi preu gjithashtu kërcinjtë e tërë kuajve, por kurseu mjaft për njëqind qerre.

5

Kur Sirët e Damaskut erdhën për të ndihmuar Hadarezerin, mbretin e Tsobahut, Davidi vrau njëzet e dy mijë Sirë.

6

Pastaj Davidi vendosi garnizone në Sirinë e Damaskut, dhe Sirët u bënë nënshtetas dhe haraçpagues të Davidit; dhe Zoti e përkrahte Davidin kudo që ai shkonte.

7

Davidi mori mburojat e arta që shërbëtorët e Hadarezerit kishin me vete dhe i çoi në Jeruzalem.

8

Davidi mori edhe një sasi të madhe bronzi në Tibhath dhe në Kun, qytete të Hadarezerit. Me të Salomoni ndërtoi detin prej bronzi, shtyllat dhe veglat prej bronzi.

9

Kur Tou, mbret i Hamathit, mësoi që Davidi kishte mundur tërë ushtrinë e Hadarezerit, mbretit të Tsobahut,

10

i dërgoi mbretit David Hadoramin, birin e tij, për ta përshëndetur dhe për ta bekuar, sepse kishte luftuar kundër Hadarezerit dhe e kishte mundur (Hadarezeri ishte gjithnjë në luftë me Toun); dhe Hadorami pruri me vete lloj-lloj enësh ari, argjendi dhe bronzi.

11

Mbreti David ia shenjtëroi edhe këto Zotit, ashtu si kishte bërë me argjendin dhe me arin që u kishte marrë tërë kombeve, domethënë Edomitëve, Moabitëve, Amonitëve, Filistejve dhe Amalekitëve.

12

Përveç kësaj Abishai, bir i Tserujahut, mundi tetëmbëdhjetë mijë Edomitë në luginën e Kripës.

13

Vendosi garnizone edhe në Idumea dhe tërë Edomitët u bënë nënshtetas të Davidit; dhe Zoti e përkrahte Davidin kudo që shkonte.

14

Kështu Davidi mbretëroi mbi tërë Izraelin, duke shqiptuar gjykime dhe duke administruar drejtësinë tërë popullit të tij.

15

Joabi, bir i Tserujahut, ishte komandant i ushtrisë; Jozafati, bir i Ahikudit, ishte arkivist;

16

Tsadoku, bir i Ahitubit, dhe Abimeleku, bir i Abiatharit, ishin priftërinj; Shavsha ishte sekretar;

17

Benajahu, bir i Jehojadait, ishte kryetar i Kerethejve dhe i Pelethejve; bijtë e Davidit ishin të parët në krah të mbretit.

1 i Kronikave 19


1 i Kronikave Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 18

1 i Kronikave

Return to Index

Chapter 19

1

Mbas këtyre ngjarjeve ndodhi që Nahashi, mbret i bijve të Amonit, vdiq dhe i biri mbretëroi në vend të tij.

2

Davidi tha: "Unë dua të përdor me Hanunin, birin e Nahashit, po atë dashamirësi që i ati ka treguar ndaj meje". Kështu Davidi dërgoi lajmëtarë për ta ngushëlluar për humbjen e atit të tij. Por kur shërbëtorët e Davidit arritën ne vendin e bijve të Amonit te Hanuni për ta ngushëlluar,

3

krerët e bijve të Amonit i thanë Hanunit: "Ti beson që Davidi të ka dërguar ngushëllues për të nderuar atin tënd? Shërbëtorët e tij a nuk kanë ardhur vallë për të vëzhguar, për të shkatërruar dhe për të spiunuar vendin?".

4

Atëherë Hanuni mori shërbëtorët e Davidit, i detyroi të rruhen dhe të presin rrobat për gjysmë deri në mollaqet, pastaj i la të shkonin.

5

Ndërkaq disa shkuan të njoftojnë Davidin për atë që u kishte ndodhur këtyre njerëzve; atëherë Davidi dërgoi njerëz për t`i takuar, sepse ata ishin krejt të turpëruar. Mbreti porositi që t`u thonë atyre: "Qëndroni në Jeriko sa t`ju rritet mjekra, pastaj do të ktheheni".

6

Kur bijtë e Amonit e kuptuan se kishin shkaktuar urrejtjen e Davidit, Hanuni dhe Amonitët dërguan një mijë talenta argjendi për të rekrutuar në shërbimin e tyre qerre dhe kalorës nga Mesopotamia, nga Sirët e Maakahut dhe nga Tsobahu.

7

Rekrutuan gjithashtu tridhjetë e dy mijë qerre dhe mbretin e Maakahut me gjithë popullin tij, që fushuan përballë Medebas. Ndërkaq bijtë e Amonit ishin mbledhur nga qytetet e tyre për të marrë pjesë në luftë.

8

Kur Davidi e dëgjoi këtë, dërgoi kundër tyre Joabin dhe tërë ushtrinë e njerëzve trima.

9

Bijtë e Amonit dolën dhe u renditën për betejë në portën e qytetit, ndërsa mbretërit që kishin ardhur në ndihmë të tyre rrinin mënjanë në fushë.

10

Kur Joabi e kuptoi që kishte kundër tij dy fronte beteje, njeri pëpara dhe tjetri prapa, zgjodhi nga njerëzit më të mirë të Izraelit dhe i vendosi në rend beteje kundër Sirëve;

11

pjesën tjetër të popullit e vendosi nën urdhrat e vëllait të tij Abishai; këta u renditën kundër bijve të Amonit;

12

pastaj i tha: "Në rast se Sirët janë më të fortë se unë, ti do të më vish në ndihmë; por në rast se bijtë e Amonit janë më të fortë se ti, atëherë do të vij unë të të ndihmoj.

13

Tregohu trim dhe të jemi të fortë për popullin tonë dhe për qytetet e Perëndisë tonë; dhe Zoti të bëjë atë që i pëlqen".

14

Pastaj Joabi me njerëzit që kishte me vete shkoi përpara për t`u ndeshur me Sirët; por këta ikën para tij.

15

Kur bijtë e Amonit panë që Sirët kishin ikur, edhe ata ua mbathën para Abishait, vëllait të Joabit, dhe u kthyen në qytet. Atëherë Joabi u kthye në Jeruzalem.

16

Sirët, duke qenë se ishin mundur nga Izraeli, dërguan lajmëtarë dhe prunë Sirët që ishin matanë lumit. Në krye të tyre ishte Shofaku, komandanti i ushtrisë të Hadarezerit.

17

Kur Davidi u njoftua për këtë gjë, mblodhi tërë Izraelin, kaloi Jordanin, marshoi kundër tyre dhe u vendos në rend beteje kundër tyre. Sapo Davidi u rreshtua në rend beteje kundër Sirëve, këta e filluan menjëherë betejën.

18

Por Sirët ua mbathën para Izraelit; dhe Davidi vrau shtatë mijë kalorës dhe dyzet mijë këmbësorë Sirë; vrau gjithashtu Shofakun, komandantin e ushtrisë.

19

Kur shërbëtorët e Hadarezerit panë se ishin mundur nga Izraeli, bënë paqe me Davidin dhe iu nënshtruan atij. Kështu Sirët nuk deshën më t`u vinin në ndihmë bijve të Amonit.

1 i Kronikave 20


1 i Kronikave Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 19

1 i Kronikave

Return to Index

Chapter 20

1

Me fillimin e vitit të ri, në kohën kur mbretërit shkojnë të luftojnë, Joabi u vu në krye të një ushtrie të fuqishme dhe shkretoi vendin e bijve të Amonit; pastaj shkoi të rrethojë Rabahun, ndërsa

2

Atëherë Davidi i hoqi kurorën nga koka e mbretit të tyre dhe pa që ajo peshonte një talent ari, dhe në të kishte gurë të çmuar; ajo pastaj u vu mbi kryet e Davidit. Përveç kësaj nga ai qytet ai mori një plaçkë shumë të madhe.

3

I nxori banorët që ishin në qytet dhe i vuri të punojnë me sharra, me lesa prej hekuri dhe me sëpata. Kështu veproi Davidi në të gjitha qytetet e bijve të Amonit. Pastaj Davidi u kthye në Jeruzalem me tërë popullin.

4

Mbas këtyre ngjarjeve u bë në Gezer një betejë me Filistejtë; atëherë Sibekai nga Hushahu vrau Sipain, një nga pasardhësit e gjigantëve, dhe kështu Filistejtë u poshtëruan.

5

U bë një betejë tjetër me Filistejtë; Elhanani, bir i Jairit, vrau Lahmin, vëllanë e Goliathit nga Gathi, që e kishte shtizën sa një shul endësi.

6

U bë edhe një beteje tjetër në Gath, ku kishte një njeri me shtat të madh, me gjashtë gishtërinj në secilën dorë dhe gjashtë gishtërinj në secilën këmbë, gjithsej njëzet e katër gishtërinj; edhe ai ishte një pasardhës i gjigantëve.

7

Ai e fyu Izraelin dhe Jonathani, bir i Shimeahut dhe vëlla i Davidit, e vrau.

8

Këta kishin lindur nga gjigantët e Gathit. Ata i zhduku dora e Davidit dhe ajo e shërbëtorëve të tij.

1 i Kronikave 21


1 i Kronikave Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 20

1 i Kronikave

Return to Index

Chapter 21

1

Por Satanai u ngrit kundër Izraelit dhe e nxiti Davidin të bënte regjistrimin e popullit të Izraelit.

2

Kështu Davidi i tha Joabit dhe krerëve të popullit: "Shkoni dhe bëni regjistrimin e Izraelitëve nga Beer-Sheba deri në Dan; pastaj më paraqitni raportin që unë të dij numrin e tyre".

3

Joabi u përgjigj: "Zoti e shumëzoftë popullin e tij njëqind herë aq. Por, o mbret, o imzot, a nuk janë vallë të gjithë shërbëtorë të zortërisë sime? Pse zoti im kërkon një gjë të tillë? Pse e bën fajtor Izraelin?".

4

Por kërkesa e mbretit mbizotëroi mbi atë të Joabit. Prandaj Joabi u nis, e përshkoi tërë Izraelin dhe u kthye pastaj në Jeruzalem.

5

Joabi i dërgoi Davidit shifrat e regjistrimit të popullsisë; në të gjithë Izraelin kishte një milion e njëqind mijë njerëz të aftë për të përdorur shpatën dhe në Judë katërqind e shtatëdhjetë mijë njerëz të aftë për të përdorur shpatën.

6

Por në regjistrimin e këtyre Joabi nuk përfshiu Levin dhe Beniaminin, sepse për të kërkesa e mbretit ishte e neveritshme.

7

Kjo gjë nuk i pëlqeu Perëndisë, prandaj e goditi Izraelin.

8

Kështu Davidi i tha Perëndisë: "Kam bërë një mëkat shumë të madh duke bërë këtë gjë; por tani, të lutem, hiqja paudhësinë shërbëtorit tënd, sepse unë kam vepruar shumë pa mend".

9

Atëherë Zoti i foli Gadit, shikuesit të Davidit, duke i thënë:

10

"Shko e i thuaj Davidit: "Kështu thotë Zoti: Unë të propozoj tri gjëra: zgjidh njerën nga këto dhe unë do ta kryej për ty"".

11

Gadi shkoi te Davidi dhe i tha: "Kështu thotë Zoti: Zgjidh

12

ose tre vjet zi buke, ose tre muaj shkatërrimesh përpara kundërshtarëve të tu, gjatë të cilave shpata e armiqve të tu do të të zërë, ose tri ditë shpate të Zotit, me fjalë të tjera murtaja në vend, gjatë të cilave engjëlli i Zotit do të të sjellë shkatërrim në të gjithë territorin e Izraelit. Tani më bëj të ditur përgjigjen që duhet t`i jap atij që më ka dërguar".

13

Davidi i tha Gadit: "Unë jam në një ankth të madh! Oh, më mirë unë të bija në duart e Zotit sepse është shumë i mëshirshëm, por të mos bija në duart e njerëzve!".

14

Kështu Zoti dërgoi murtajën në Izrael dhe vdiqën shtatëdhjetë mijë Izraelitë.

15

Perëndia dërgoi gjithashtu një engjëll në Jeruzalem për ta shkatërruar; por kur po përgatitej të fillonte shkatërrimin, Zoti ktheu shikimin, u pendua për fatkeqësinë e caktuar dhe i tha engjëllit që shkatërronte: "Tani mjaft! Mbaje dorën!". Engjëlli i Zotit qëndronte më këmbë pranë lëmit të Ornanit, Jebuseut.

16

Davidi me sytë e ngritur, pa engjëllin e Zotit që rrinte midis tokës dhe qiellit me në dorë një shpatë të zhveshur dhe të drejtuar mbi Jeruzalem. Atëherë Davidi dhe pleqtë, të veshur me thasë, ranë përmbys me fytyrë për tokë.

17

Davidi i tha Perëndisë: "A nuk kam qenë unë, vallë, ai që urdhëroi regjistrimin e popullsisë? Kam qenë unë që kam mëkatuar dhe që kam bërë të keqen; por këta, kopeja, çfarë kanë bërë? Të lutem, o Zot, Perëndia im, drejtoje dorën tënde kundër meje dhe kundër shtëpisë së atit tim, por mos e godit popullin tënd me këtë fatkeqësi".

18

Atëherë engjëlli i Zotit urdhëroi Gadin t`i thotë Davidit që ky të dalë dhe t`i ngrejë një altar Zotit në lëmin e Ornanit, Jebuseut.

19

Kështu Davidi doli sipas fjalës që Gadi kishte shqiptuar në emër të Zotit.

20

Ornani u kthye dhe pa engjëllin; prandaj të katër bijtë e tij që ishin me të u fshehën, por Ornani vazhdoi të shijë grurin.

21

Kur Davidi arriti pranë Ornanit, ky e shikoi dhe e njohu Davidin; doli pastaj nga lëmi dhe ra përmbys para Davidit me fytyrë për tokë.

22

Atëherë Davidi i tha Ornanit: "Më jep sipërfaqen e lëmit; që të ndërtojë një altar për Zotin; ma jep për gjithë vlerën e saj, me qëllim që fatkeqësia të mos godasë më popullin".

23

Ornani i tha Davidit: "Merre; dhe mbreti, zoti im, të bëjë atë që i duket më e mirë; ja, unë po të jap edhe qetë e olokaustit, veglat e shirjes për dru dhe grurin për blatimin e ushqimit; po t`i jap të gjitha".

24

Por mbreti David i tha Ornanit: "Jo! Unë dua ta ble për vlerën e saj të plotë, sepse nuk ka për të marrë për Zotin atë që është prona jote dhe nuk kam për të ofruar një olokaust që nuk më kushton asgjë".

25

Kështu Davidi i dha Ornanit si çmim të tokës peshën e gjashtëqind siklave ari.

26

Pastaj Davidi ndërtoi aty një altar për Zotin, ofroi olokauste dhe flijime falenderimi dhe kërkoi ndihmën e Zotit, që iu përgjigj me zjarrin që zbriti nga qielli mbi altarin e olokaustit.

27

Atëherë Zoti urdhëroi engjëllin ta fusë përsëri shpatën e tij në myll.

28

Në atë kohë Davidi, duke parë që Zoti ia kishte plotësuar dëshirën në lëmin e Ornanit, Jebuseut, ofroi aty flijime.

29

Në fakt tabernakulli i Zotit që Moisiu kishte ndërtuar në shkretëtirë dhe altari i olokausteve ndodheshin atëherë në vendin e lartë të Gabaonit.

30

Por Davidi nuk mund të shkonte përpara atij altari për t`u këshilluar me Perëndinë, sepse ishte trembur përpara shpatës së engjëllit të Zotit.

1 i Kronikave 22


1 i Kronikave Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 21

1 i Kronikave

Return to Index

Chapter 22

1

Pastaj Davidi tha: "Kjo është shtëpia e Zotit Perëndi dhe ky është altari i olokausteve për Izraelin".

2

Atëherë Davidi dha urdhër të grumbulloheshin të huajt që ishin në vendin e Izraelit dhe i ngarkoi gurgdhendësit të latonin gurë për ndërtimin e shtëpisë së Perëndisë.

3

Davidi përgatiti gjithashtu hekur me bollëk për gozhdat e kanateve të dyerve dhe për kanxhët, një sasi bronzi me peshë të pallogaritshme,

4

dhe dru kedri që nuk mund të llogaritej, sepse Sidonët dhe Tirët i kishin sjellë Davidit dru kedri me bollëk.

5

Davidi thoshte: "Salomoni, biri im, është i ri dhe i mungon përvoja; shtëpia që do t`i ndërtohet Zotit ka për të qenë jashtëzakonisht madhështore dhe do të fitojë famë e lavdi në të gjitha vendet; prandaj kam për të bërë përgatitjet e duhura për të". Kështu Davidi, para se të vdiste, bëri përgatitje të mëdha.

6

Pastaj thirri birin e tij Salomonin dhe e urdhëroi të ndërtonte një shtëpi për Zotin, Perëndinë e Izraelit.

7

Davidi i tha Salomonit: "Biri im, unë vetë kisha në zemër të ndërtoja një shtëpi në emër të Zotit, Perëndisë tim;

8

por fjala e Zotit m`u drejtua, duke më thënë: "Ti ke derdhur shumë gjak dhe ke bërë shumë luftëra; prandaj nuk do të ndërtosh një shtëpi në emrin tim, sepse ke derdhur shumë gjak mbi tokë para meje.

9

Por ja, do të të lindë një djalë, që do të jetë paqedashës dhe unë do ta lë të shlodhet nga ana e të gjithë armiqve të tij që ndodhen rreth e qark. Ai do të quhet Salomon dhe gjatë ditëve të tij do t`i siguroj paqe dhe qetësi Izraelit.

10

Ai do të ndërtojë një shtëpi në emrin tim; ai do të jetë për mua një djalë dhe unë do të jem për të një baba; dhe do ta bëj të qëndrueshëm për gjithnjë fronin e mbretërisë së tij mbi Izraelin".

11

Tani, biri im, Zoti qoftë me ty, në mënyrë që ti të përparosh dhe të ndërtosh shtëpinë e Zotit, Perëndisë tënd, ashtu si ka thënë ai për ty.

12

Vetëm Zoti të dhëntë dituri dhe zgjuarësi, të besoftë përgjegjësinë mbi Izraelin, për të respektuar ligjin, e Zotit, Perëndisë tënd.

13

Atëherë do të kesh mbarësi, po të jetë se kujdesesh të zbatosh statutet dhe dekretet që Zoti i ka caktuar Moisiut për Izraelin. Ji i fortë dhe trim, mos ki frikë dhe mos u trondit.

14

Ja, unë jam preokupuar të përgatis për shtëpinë e Zotit njëqind mijë talenta ari, një milion talenta argjendi dhe një sasi të tillë bronzi dhe hekuri sa nuk peshohet dot. Kam përgatitur gjithashtu lëndë druri dhe gurë; dhe ti mund t`i shtosh edhe më.

15

Përveç kësaj ke me vete shumë punëtorë: gdhëndës, punëtorë të gurit dhe të drurit dhe çdo lloj teknikësh për çfarëdo lloj punimi.

16

Ka një sasi të pallogaritshme ari, argjendi, bronzi dhe hekuri. Çohu, pra, dhe futju punës, dhe Zoti qoftë me ty!".

17

Davidi u dha gjithashtu urdhër tërë krerëve të Izraelit të ndihmonin Salomonin, birin e tij, dhe u tha atyre:

18

"A nuk është vallë Zoti, Perëndia juaj, me ju, dhe a nuk ju ka dhënë paqe rreth e qark? Në fakt ai i ka lënë banorët e vendit në duart e mia, dhe vendi është nënshtruar para Zotit dhe para popullit të tij.

19

Prandaj tani bëni që zemra dhe shpirti juaj të kërkojnë Zotin, Perëndinë tuaj; pastaj çohuni dhe ndërtoni shenjtëroren e Zotit, Perëndisë tuaj, për të transferuar arkën e besëlidhjes të Zotit dhe sendet që ia keni shenjtëruar Perëndisë në tempullin që do të ndërtohet në emër të Zotit".

1 i Kronikave 23


1 i Kronikave Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 22

1 i Kronikave

Return to Index

Chapter 23

1

Davidi, tanimë i plakur dhe i velur me ditë, vendosi si mbret mbi Izraelin birin e tij Salomon.

2

Ai mblodhi tërë krerët e Izraelit së bashku me priftërinjtë dhe me Levitët.

3

U llogaritën Levitët tridhjetë vjeç e lart; dhe numri i individëve ishte tridhjetë e tetë mijë.

4

Nga këta, njëzet e katër mijë u caktuan për të drejtuar punimet në shtëpinë e Zotit, gjashtë mijë ishin magjistratë dhe gjyqtarë,

5

katër mijë ishin derëtarë dhe katër mijë duhet të lëvdonin Zotin me veglat që Davidi kishte bërë për ta kremtuar.

6

Davidi i ndau në klasa, sipas bijve të Levit: Gershomi, Kehathi dhe Merari.

7

Nga Gershonitët: Ladani dhe Shimei.

8

Bijtë e Ladanit: Jejeli, i pari, Zethami dhe Joeli; tre gjithsej.

9

Bijtë e Shimeit: Shelomithi, Hazieli dhe Harani; gjithsej tre. Këta ishin të parët e shtëpive atërore të Ladanit.

10

Bijtë e Shimeit: Jahathi, Zina, Jeushi dhe Beriahu. Këta ishin katër bijtë e Shimeit.

11

Jahathi ishte i pari, pas tij vinte Zina; Jeushi dhe Beriahu nuk patën shumë fëmijë, prandaj në regjistrimin përbënin një shtëpi të vetme atërore.

12

Bijtë e Kehathit: Amrami, Itshari, Hebroni dhe Uzieli; gjithsej katër.

13

Bijtë e Amramit: Aaroni dhe Moisiu. Aaroni u nda veç për të shenjtëruar gjërat e shenjta, ai dhe bijtë e tij përjetë, për të djegur temjan përpara Zotit, për t`i shërbyer dhe për të bekuar emrin e tij përjetë.

14

Sa për Moisiun, njeriun e Perëndisë, bijtë e tij u llogaritën në fisin e Levit.

15

Bijtë e Moisiut ishin Gershomi dhe Eliezeri.

16

Nga bijtë e Gershomit, Shebueli ishte i pari.

17

Nga bijtë e Eliezerit, Rehabiahu ishte i pari. Eliezeri nuk pati fëmijë të tjerë, por bijtë e Rehabiahut ishin të shumët.

18

Nga bijtë e Itsharit, Shelomithi ishte i pari.

19

Nga bijtë e Hebroit, Jerijahu ishte i pari, Amariahu i dyti, Jahazieli i treti dhe Jekaneami i katërti.

20

Nga bijtë e Uzielit, Mikahu ishte i pari dhe Ishshiahu i dyti.

21

Bijtë e Merarit ishin Mahli dhe Mushi. Bijtë e Mahlit ishin Eleazari dhe Kishi.

22

Eleazari vdiq dhe nuk la djem, por vetëm vajzat që u martuan me bijtë e Kishit, vëllezër të tyre.

23

Bijtë e Mushit ishin Mahli, Ederi dhe Jeremothi; gjithsej tre.

24

Këta ishin bijtë e Levit sipas shtëpisë të tyre atërore, të parët e shtëpive atërore sipas regjistrimit të popullsisë, që u bë duke i numëruar emrat një për një. Këta ishin të ngarkuar me shërbimin e shtëpisë të Zotit njëzet vjeç e lart.

25

Sepse Davidi kishte thënë: "Zoti, Perëndia i Izraelit, i ka dhënë paqe popullit të tij, në mënyrë që ai të mund të banonte në Jeruzalem përjetë.

26

Kështu Levitët nuk do ta mbartin më tabernakullin dhe tërë objektet e shërbimit të tij".

27

sipas porosive të fundit të Davidit u bë regjistrimi i bijve të Levit, njëzet vjeç e lart.

28

Sepse detyra e tyre ishte që të ndihmonin bijtë e Aaronit në shërbimin e shtëpisë së Zotit në oborret, në dhomat, në pastrimin e të gjitha gjërave të shenjta, në punën e shërbimit të shtëpisë së Perëndisë,

29

me bukët e paraqitjes, me majën e miellit për ofertën e ushqimit, me kuleçët e ndorme; me gjërat që gatuhen në tigan, me atë që është përzier me vaj dhe me të gjitha masat dhe dimensionet.

30

Përveç kësaj ata duhet të paraqiteshin çdo mëngjes për të kremtuar dhe për të lëvduar Zotin, dhe kështu edhe çdo mbrëmje,

31

si dhe për të ofruar vazhdimisht para Zotit tërë olokaustet, sipas numrit të caktuar nga ligji ditët e shtuna, kur fillon hëna e re dhe në festat solemne.

32

Ata duhet të kryenin gjithashtu detyrat e çadrës së mbledhjeve dhe të shenjtërores, si dhe të ndihmonin bijtë e Aaronit, vëllezërit e tyre, në shërbimin e shtëpisë të Zotit.

1 i Kronikave 24


1 i Kronikave Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 23

1 i Kronikave

Return to Index

Chapter 24

1

Klasat e bijve të Aaronit ishin këto. Bijtë e Aaronit ishin Nadabi, Abihu, Eleazari dhe Ithamari.

2

Nadabi dhe Abihu vdiqën para atit të tyre dhe nuk lanë fëmijë; prandaj ushtruan detyrën e priftit Eleazari dhe Ithamari.

3

Pastaj Davidi, së bashku me Tsadokun, nga bijtë e Eleazarit, dhe me Ahimelekun, nga bijtë e Ithamarit, i ndau sipas detyrave të shërbimit të tyre.

4

Me qenë se kishte më tepër familjarë midis bijve të Eleazarit sesa midis bijve të Ithamarit, ata u ndanë në këtë mënyrë: për bijtë e Eleazarit, gjashtëmbëdhjetë të parë të shtëpisë atërore dhe për bijtë e Ithamarit, tetë të parë sipas shtëpive të tyre atërore.

5

Ata u ndanë me short, si njera palë ashtu dhe pala tjetër, sepse kishte princa të shenjtërores dhe princa të Perëndisë qoftë midis bijve të Eleazarit, qoftë midis bijve të Ithamarit.

6

Shkruesi Shemajahu, bir i Nathaneelit, një Levit i regjistroi në prani të mbretit, të princave, të priftit Tsadok, të Ahimelekut, birit të Abiathsarit, dhe të të parëve të shtëpive atërore të priftërinjve dhe të Levitëve. U hodh në short një shtëpi atërore për Eleazarin dhe një tjetër për Ithamarin.

7

I pari i caktuar nga shorti ishte Jehojaribi, i dyti Jedajahu,

8

i treti Harimi, i katërti Seorimi,

9

i pesti Malkijahu, i gjashti Mijamimi,

10

i shtati Hakotsi, i teti Abijahu,

11

i nënti Jeshua, i dhjeti Shekanjahu,

12

i njëmbëdhjeti Eliashibi, i dymbëdhjeti Jakimi,

13

i trembëdhjeti Hupahu, i katërmbëdhjeti Jeshebeabi,

14

i pesëmbëdhjeti Bilgahu, i gjashtëmbëdhjeti Imeri,

15

i shtatëmbëdhjeti Heziri, i tetëmbëdhjeti Hapitsetsi,

16

i nëntëmbëdhjeti Pethahiahu, i njëzeti Jehezekeli,

17

i njëzetenjëti Jakini, i njëzetedyti Gamuli,

18

i njëzetetreti Delajahu, i njëzetekatërti Maaziahu.

19

Këto ishin turnet për shërbimin e tyre kur hynin në shtëpinë e Zotit, sipas normave të caktuara nga Aaroni, ati i tyre, duke iu përmbajur urdhrave të Zotit, Perëndisë të Izraelit.

20

Sa për pjesën tjetër të bijve të Levit, të bijve të Amramit, Shubaeli; të bijve të Shubaelit, Jehdia.

21

Për Rehabiahun, bijve të Rehabiahut, ata kishin si të parë Ishshiahun.

22

Për Itsharitët, ata kishin si të parë Shelomothin: bijtë e Shelomothit kishin Jahathin.

23

Bijtë e Hebronit patën si të parë Jeriahun, si të dytë Amariahun, të tretë Jahazielin dhe të katërt Jekomeamin.

24

Nga bijtë e Uzielit të parë kishin Mikahun; nga bijtë e Mikahut, Shamirin;

25

i vëllai i Mikahut, Ishshiahu; nga bijtë e Ishshiahut, Zakarian.

26

Nga bijtë e Merarit ishin Mahli dhe Mushi; biri i Jaaziahut, Beno.

27

Bijtë e Merarit me anë të Jaaziahut ishin Beno, Shohami, Zakuri dhe Ibri.

28

Nga Mahli kemi Eleazarin, që nuk pati fëmijë.

29

Nga Kishi, birin e Kishit, Jerahmeelin.

30

Bijtë e Mushit ishin Mahli, Ederi dhe Jerimothi. Këta ishin bijtë e Levitëve sipas shtëpive të tyre atërore.

31

Edhe këta, ashtu si bijtë e Aaronit, vëllezër të tyre, hodhën në short në prani të mbretit David, të Tsadokut, të Ahimelekut dhe të të parëve të shtëpive atërore të priftërinjve dhe të Levitëve. Të parët e shtëpive atërore u trajtuan në të njëjtën mënyrë si vëllezërit e tyre të rinj.

1 i Kronikave 25


1 i Kronikave Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 24

1 i Kronikave

Return to Index

Chapter 25

1

Pastaj Davidi dhe komandantët e ushtrisë shkëputën nga shërbimi disa nga bijtë e Asafit, të Hemanit dhe të Jeduthunit që të këndonin me frymëzim me qeste, me harpa dhe me cembale. Numri i njerëzve që kryenin këtë shërbim ishte:

2

nga bijtë e Asafit: Zakuri, Josefi, Nethaniahu, Asarelahu, bijtë e Asafit ishin nën drejtimin e Asafit, që i këndonte himnet me frymëzim në bazë të urdhrave të mbretit.

3

Nga Jeduthuni, bijtë e Jeduthunit: Gedaliahu, Tseri, Jeshajahu, Shimei, Hashabiahu dhe Matihiahu, gjashtë, nën drejtimin e atit të tyre Jezuduthun, që këndonte himne me frymëzim për të kremtuar dhe lëvduar Zotin.

4

Nga Hemani, bijtë e Hemanit: Bukiahu, Mataniahu, Uzieli, Shebueli, Jerimothi, Hananiahu, Hanani, Eliathahu, Gidalti, Romamt-Ezeri, Joshbekashahu, Malothi, Hothiri dhe Mahaziothi.

5

Tërë këta ishin bijtë e Hemanit, shikuesit të mbretit sipas fjalës së Perëndisë për të ngritur në qiell fuqinë e tij. Në fakt Perëndia i kishte dhënë Hemanit katërmbëdhjetë bij dhe tri bija.

6

Tërë këta ishin nën drejtimin e atit të tyre për të kënduar në shtëpinë e Zotit me cembale, dhe me harpa dhe me qeste, për shërbimin në shtëpinë e Perëndisë. Asafi, Jeduthuni dhe Hemani ishin nën urdhrat e mbretit.

7

Numri i tyre, së bashku me vëllezërit e tyre të ushtruar për t`i kënduar Zotit, të gjithë me të vërtetë të aftë, ishte dyqind e tetëdhjetë e tetë veta.

8

Për të caktuar turnin e shërbimit të tyre si të vegjëlit ashtu dhe të mëdhenjtë, mjeshtrat dhe dishepujt, hoqën me short.

9

I pari i caktuar me short për Asafin ishte Josefi; i dyti Gedaliahu, me vëllezërit dhe bijtë e tij, gjithsej dymbëdhjetë veta;

10

i treti ishte Zakuri, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

11

i katërti ishte Jitsri, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

12

i pesti ishte Nethaniahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

13

i gjashti ishte Bukiahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

14

i shtati ishte Jesharelahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

15

i teti ishte Jeshajahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

16

i nënti ishte Mataniahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

17

i dhjeti ishte Shimei, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

18

i njëmbëdhjeti ishte Azareli, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

19

i dymbëdhjeti ishte Hashabiahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

20

i trembëdhjeti ishte Shubaeli, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

21

i katërmbëdhjeti ishte Matithiahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

22

i pesëmbëdhjeti ishte Jerimothi, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

23

i gjashtëmbëdhjeti ishte Hanainahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

24

i shtatëmbëdhjeti ishte Joshbekashahu, me bijtë dhe me vëllezërit e tij, gjithsej dymbëdhjetë veta;

25

i tetëmbëdhjeti ishte Hanani, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

26

i nëntëmbëdhjeti ishte Malothi, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

27

i njëzeti ishte Eliathahu, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

28

i njëzetenjëti ishte Hothiri, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

29

i njëzetedyti ishte Gidalti, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

30

i njëzetetreti ishte Mahaziothi, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta;

31

i njëzetekatërti ishte Romamti-Ezeri, me bijtë dhe vëllezërit e tij, gjithsej dymbëdhjetë veta.

1 i Kronikave 26


1 i Kronikave Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 25

1 i Kronikave

Return to Index

Chapter 26

1

Për klasat e derëtarëve: të Korahitëve, Meshelemiahu, bir i Koreut, nga bijtë e Asafit.

2

Bijtë e Meshelemiahut ishin Zakaria, djali i parë, Jediaeli i dyti, Zebadiahu i treti, Jathnieli i katërti,

3

Eliami, i pesti, Jehohanani, i gjashti, Eljehoenai i shtati.

4

Bijtë e Obed-Edomit ishin Shemajahu, djali i parë, Jehozabadi i dyti, Joahu i treti, Sakari i katërti, Nethaneli i pesti,

5

Amieli i gjashti, Isakari i shtati, Peulthai i teti, sepse Perëndia e kishte bekuar.

6

Shemajahut, birit të tij, i lindën bij që sundonin në shtëpitë e tyre atërore, sepse ishin njerëz të fortë dhe trima.

7

Bijtë e Shemajahut ishin Othni, Rafaeli, Obedi dhe Elzabadi, vëllezërit e të cilëve Elihu dhe Semakiahu ishin njerëz trima.

8

Tërë këta ishin bij të Obed-Edomit; ata, bijtë e tyre dhe vëllezërit e tyre, ishin njerëz të zotë, të fuqishëm dhe të aftë të kryenin shërbimin: gjashtëdhjetë pasardhës të Obed-Edomit.

9

Meshelemiahu pati bij dhe vëllezër, tetëmbëdhjetë trima.

10

Hosahu, nga bijtë e Merarit, pati si bij: Shimrin, i pari (megjithëse nuk ishte i parëlinduri, i ati e caktoi të parë),

11

Hilkiahun i dyti, Tebaliahun i treti, Zakarian i katërti: të marrë së bashku bijtë dhe vëllezërit e Hosahut ishin trembëdhjetë.

12

Këtyre klasave të derëtarëve, nëpërmjet të parëve të tyre, por edhe nëpërmjet vëllezërve të tyre, iu besuan shërbimi në shtëpinë e Zotit.

13

U hodh në short për çdo portë, qoftë të vegjëlit apo të mëdhenjtë, sipas shtëpive atërore.

14

Për portën lindore shorti i ra Shelemiahut. Pastaj u hodh shorti për portën veriore, e cila i ra birit të tij Zakaria, një këshilltar me mend.

15

Porta jugore i ra Obed-Edomit dhe magazinat bijve të tij,

16

Shupimit dhe Osahut i ra në perëndim, me portën e Shalekethit, në rrugën përpjetë, një postë roje përballë tjetrës.

17

Në krahun lindor qëndronin gjithnjë gjashtë Levitë çdo ditë, në krahun jugor katër çdo ditë, dhe në magazinat nga dy për secilën prej tyre.

18

Në Parbar, në krahun perëndimor, ishin caktuar katër veta për rrugën dhe dy për Parbarin.

19

Këto ishin klasat e derëtarëve të zgjedhur midis bijve të Koreut dhe bijve të Merarit.

20

Nga Levitët, Ahijahu ishte caktuar për ruajtjen e thesareve të shtëpisë së Perëndisë dhe të thesareve të gjërave të shenjtëruara.

21

Bijtë e Ladanit, bijtë e Gershonitëve që rridhnin nga Ladani, të parët e shtëpive atërore të Ladanit, Gershonitit, domethënë Jehieli.

22

Bijtë e Jehielit, Zethami dhe i vëllai Joeli, ishin caktuar për ruajtjen e thesareve të shtëpisë të Zotit.

23

Midis Amramitëve, Jitsharitët, Hebronitët dhe Uzielitët,

24

Shebueli, bir i Gershomit, që ishte bir i Moisiut, ishte kryeintendenti i thesareve.

25

Vëllezërit e tij, me anë të Eliezerit, ishin i biri i Rehabiahu, bir i të cilit ishte Jeshajahu, bir i të cilit ishte Jorami, bir i të cilit ishte Zikri, bir i të cilit ishte Shelomithi.

26

Ky Shelomith dhe vëllezërit e tij ishin caktuar për ruajtjen e të gjitha thesareve të gjërave të shenjta që mbreti David, të parët e shtëpive atërore dhe komandantët e ushtrisë kishin shenjtëruar.

27

Ata kishin shenjtëruar një pjesë të plaçkës që kishin shtënë në dorë gjatë luftës për të mbajtur shtëpinë e Zotit.

28

Përveç kësaj të gjitha ato që ishin shenjtëruar nga Samueli, shikuesi, nga Sauli, bir i Kishit, nga Abneri, bir i Nerit dhe nga Joabi, bir i Tserujahut, dhe çdo gjë tjetër e shenjtëruar nga cilido qoftë ishte nën përgjegjësinë e Shelomithit dhe të vëllezërve të tij.

29

Ndër Jitsharitët, Kenajahu dhe bijtë e tij ishin të ngarkuar me punët e jashtme të Izraelit, në cilësinë e tyre si magjistrarë dhe si gjyqtarë.

30

Ndër Hebronitët, Hashabiahu dhe vëllezërit e tij, një mijë e shtatëqind trima, u caktuan të mbikqyrnin Izraelin, këndej Jordanit, në perëndim, në të tëra çështjet e Zotit dhe të shërbimit të mbretit.

31

Jerijahu ishte i pari i Hebronitëve, sipas brezave të shtëpive të tyre atërore. Në vitin e dyzetë të mbretërimit të Davidit u bënë kërkime dhe u gjetën midis tyre njerëz të fortë dhe trima në Jazer të Galaadit.

32

Vëllezërit e tij ishin dy mijë e shtatëqind trima, të parë të shtëpive atërore. Mbreti David u besoi atyre mbikqyrjen e Rubenitëve, të Gaditëve, të gjysmës së fisit të Manasit për të gjitha gjërat që kishin të bënin me Perëndinë dhe me punët e mbretit.

1 i Kronikave 27


1 i Kronikave Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 26

1 i Kronikave

Return to Index

Chapter 27

1

Dhe tani ja, bijtë e Izraelit, sipas numrit të tyre, të parëve të shtëpive atërore, komandantëve të mijësheve dhe të qindësheve dhe të oficerëve të tyre në shërbim të mbretit për të gjitha ato që

2

Në krye të divizionit të parë, gjatë muajit të parë, ishte Jashobeami, bir i Zabdielit, dhe divizioni i tij përbëhej nga njëzet e katër mijë burra.

3

Ai ishte nga bijtë e Peretsit dhe komandant i të gjithë oficerëve të ushtrisë gjatë muajit të parë.

4

Në krye të divizionit të muajit të dytë ishte Dodai, Ahohiti; në divizionin e tij oficeri më i rëndësishëm ishte Miklothi; divizioni i tij përbëhej nga njëzet e katër mijë burra.

5

Komandanti i divizionit të tretë për muajin e tretë ishte Benajahu, bir i priftit Jehojada; ai ishte komandant dhe divizioni i tij përbëhej nga njëzet e katër mijë burra.

6

Benajahu ishte një trim midis të tridhjetëve dhe ishte i pari i të tridhjetëve; në divizionin e tij ndodhej edhe i biri i tij Amizabadi.

7

Komandanti i katërt për muajin e katërt ishte Asaheli, vëllai i Joabit; pas tij vinte i biri, Zebadiahu; divizioni i tij përbëhej nga njëzet e katër mijë burra.

8

Komandanti i pestë për muajin e pestë ishte komandanti Shamhuth, Izrahiti; divizioni i tij përbëhej nga njëzet e katër mijë burra.

9

Komandanti i gjashtë për muajin e gjashtë ishte Ira, bir i Ikeshit, Tekoitit; divizioni i tij përbëhej nga njëzet e katër mijë burra.

10

Komandanti i shtatë për muajin e shtatë ishte Heletsi, Peloniti, nga bijtë e Efraimit; divizioni i tij përbëhej nga njëzet e katër mijë burra.

11

Komandanti i tetë për muajin e tetë ishte Sibekai, Hushathiti, nga Zarhitët; divizioni i tij përbëhej nga njëzet e katër mijë burra.

12

Komandanti i nëntë për muajin e nëntë ishte Abiezeri nga Anatothi, një Beniaminit; divizioni i tij përbëhej nga njëzet e katër mijë burra.

13

Komandanti i dhjetë për muajin e dhjetë ishte Maharai nga Netofa, nga Zerahitët; divizioni i tij përbëhej nga njëzet e katër mijë burra.

14

Komandanti i njëmbëdhjetë për muajin e njëmbëdhjetë ishte Banajahu nga Pirathoni, një nga bijtë e Efraimit; divizioni i tij përbëhej nga njëzet e katër mijë burra.

15

Komandanti i dymbëdhjetë për muajin e dymbëdhjetë ishte Heldai nga Netofa, prej familjes së Othnielit; divizioni i tij përbëhej nga njëzet e katër mijë burra.

16

Përveç këtyre, të parët e fiseve të Izraelit ishin këta që vijojnë: i pari i Rubenitëve ishte Eliezeri, bir i Zikrit; i pari i Simeonitëve, Shefatiahu, bir i Maakahut;

17

i pari i Levitëve, Hashabiahu, bir i Kemuelit; i pari i Aaronit, Tsadoku;

18

i pari i Judës, Elihu, një ndër vëllezërit e Davidit, i pari i Isakarit, Omri, bir i Mikaelit;

19

i pari i Zabulonit, Ismajahu, bir i Obadiahut, i pari i Neftalit, Jerimothi, bir i Azrielit;

20

i pari i bijve të Efraimit, Hoshea, bir i Azariahut, i pari i gjysmës së fisit të Manasit, Joeli, bir i Pedajahut;

21

i pari i gjysmës së fisit të Manasit në Galaad, Ido, bir i Zakarias; i pari i Beniaminit, Jaasieli, bir i Abnerit;

22

i pari i Danit, Azareeli, bir i Jerohamit. Këta ishin të parët e fiseve të Izraelit.

23

Por Davidi nuk bëri regjistrimin e atyre që ishin më pak se njëzet vjeç, sepse Zoti i kishte thënë që do ta shumëzonte Izraelin si yjet e qiellit.

24

Joabi, bir i Tserujahut, kishte filluar regjistrimin e popullsisë por nuk e kishte përfunduar; prandaj zëmërimi i Zotit goditi Izraelin dhe numri i të regjistruarve nuk u përfshi në Kronikat e mbretit David.

25

Azmavethi, bir i Adielit, ishte ngarkuar me thesaret e mbretit; Jonathani, bir i Uziahut, ishte ngarkuar me thesaret që ndodheshin në fshatrat, në qytetet dhe në kalatë;

26

Ezri, bir i Kelubit, ishte caktuar për punonjësit që punonin tokën;

27

Shimei nga Ramahu ishte caktuar për vreshtat; Zabdihu i Sefamit ishte caktuar për prodhimin e vreshtave që depozitohej në kantina;

28

Baal-Hanani nga Gederi ishte caktuar për ullishtet dhe për fiqtë e egjiptit që ndodheshin në fushë; Joashi ishte caktuar për depozitat e vajit;

29

Shitrai nga Sharoni ishte caktuar për kopetë që kullotnin në Sharon; Shafati, bir i Adlait, ishte caktuar për kopetë që ndodheshin në luginat;

30

Obili, Ismaeliti, ishte caktuar për devetë; Jehdejahu nga Merenothi merrej me gomarët;

31

Jazizi, Hagariti, ishte caktuar me kopetë e bagëtive të imta. Tërë këta ishin administratorë të pasurive të mbretit David.

32

Jonathani, ungji i Davidit, ishte këshilltar, njeri i zgjuar dhe shkrues; Jehieli, bir i Hakmonit, rrinte me bijtë e mbretit;

33

Ahitofeli ishte këshilltar i mbretit; Hushai, Arkiti, ishte mik i mbretit.

34

Ahithofelit i zunë vendin Jehojada, bir i Benajahut, dhe Abiathari; komandant i ushtrisë së mbretit ishte Joabi.

1 i Kronikave 28


1 i Kronikave Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 27

1 i Kronikave

Return to Index

Chapter 28

1

Davidi mblodhi në Jeruzalem tërë krerët e Izraelit, të parët e fiseve, komandantët e divizioneve që ishin në shërbim të mbretit, komandantët e mijëshëve, komandantët e qindëshëve, administratorët

2

Pastaj mbreti David u ngrit në këmbë dhe tha: "Më dëgjoni, o vëllezër të mi dhe o populli im! Unë kisha në zemër të ndërtoja një shtëpi paqeje për arkën e besëlidhjes të Zotit, për mbështetësen e këmbëve të Perëndisë tonë, dhe kisha bërë përgatitje për ta ndërtuar.

3

Por Perëndia më tha: "Ti nuk do të ndërtosh një shtëpi në emrin tim, sepse ke qenë një njeri lufte dhe ke derdhur gjak".

4

Megjithatë Zoti, Perëndia i Izraelit, më ka zgjedhur mua nga tërë shtëpia e atit tim, që të bëhem mbret i Izraelit përjetë. Në fakt ai ka zgjedhur Judën si princ, dhe në shtëpinë e Judës shtëpinë e atit tim dhe midis bijve të atit tim i ka pëlqyer të më bëjë mua mbret të të gjithë Izraelit.

5

Midis tërë bijve të mi (sepse Zoti më ka dhënë shumë fëmijë) ai ka zgjedhur birin tim Salomon, që të ulet në fronin e mbretërisë të Zotit mbi Izraelin.

6

Ai më tha: "Do të jetë biri yt Salomon ai që ka për të ndërtuar shtëpinë time dhe oborret e mia, sepse kam zgjedhur atë si djalin tim, dhe unë do të jem për atë si një baba.

7

Do ta bëj të qëndrueshme përjetë mbretërinë e tij në rast se u përmbahet në mënyrë të vendosur urdhërimeve dhe dekreteve të mia, ashtu si po bën sot".

8

Kështu, pra, përpara tërë Izraelit, asamblesë së Zotit, dhe përpara Perëndisë tonë që na dëgjon, zbatoni dhe kërkoni tërë urdhërimet e Zotit, Perëndisë tuaj, me qëllim që të mund ta zotëroni këtë vend të mirë dhe t`ia lini si trashëgimi bijve tuaj mbas jush, përjetë.

9

Ti Salomon, biri im njihe Perëndinë e atit tënd dhe shërbeji me gjithë zemër dhe me shpirt vullnetmirë, sepse Zoti heton të gjitha zemrat dhe kupton tërë qëllimet e mendimeve. Në rast se ti e kërkon, ai do të të lërë ta gjesh; por në rast se ti e braktis, ai do të të hedhë poshtë përjetë.

10

Tani ki parasysh që Zoti të ka zgjedhur për të ndërtuar një shtëpi si shenjtërore; tregohu i fortë dhe futju punës!".

11

Atëherë Davidi i dha birit të tij Salomonit projektin e portikut të tempullit, të godinave të tij, të dhomave të tij, të thesareve të tij, të dhomave të sipërme, të dhomave të brendshme dhe të vendit të pajtuesit,

12

si dhe projektin e të gjitha gjërave që kishte në mendje për Frymën lidhur me oborret e shtëpisë të Zotit, me të gjitha dhomat anësore, me thesaret e shtëpisë së Perëndisë dhe me thesaret e sendeve të shenjtëruara,

13

me klasat e priftërinjve dhe të Levitëve, me tërë punën lidhur me shërbimin e shtëpisë të Zotit dhe me të gjitha veglat e nevojshme për shërbimin e shtëpisë të Zotit.

14

I dha arin duke treguar peshën e sendeve prej ari, për të gjitha veglat që përdoren në çdo lloj shërbimi, dhe argjendin duke treguar peshën e të gjitha veglave prej argjendi, për të gjitha veglat që përdoren në çdo lloj shërbimi.

15

I dha gjithashtu peshën e arit për shandanët prej ari dhe për llambat e tyre prej ari, duke treguar peshën e çdo shandani dhe të llambave të tij, dhe peshën e argjendit për shandanët prej argjendi, duke treguar peshën e çdo shandani dhe të llambave të tij, sipas përdorimit të çdo shandani.

16

I dha gjithashtu, duke treguar peshën, arin për tryezat e bukëve të paraqitjes, për çdo tryezë, dhe argjendin për tryezat prej argjendi,

17

dhe arin e kulluar për pirunët e mëdhenj, për legenët e vegjël dhe për kupat, dhe arin, duke treguar peshën për kupat prej ari, për çdo kupë, dhe argjendin, duke treguar peshën për kupat prej argjendi, për çdo kupë.

18

I dha gjithashtu ar të kulluar për altarin e temjanit, duke treguar peshën, dhe për modelin e qerres, domethënë, kerubinët prej ari që hapnin krahët dhe mbulonin arkën e besëlidhjes të Zotit.

19

"Tërë kjo", tha Davidi, "m`u dha e shkruar nga dora e Zotit, që më bëri të kuptoj tërë punimet e këtij projekti".

20

Davidi i tha pastaj të birit Salomon: "Ji i fortë dhe trim, përvishju punës, mos ki frikë dhe mos u trondit, sepse Zoti Perëndi, Perëndia im, do të jetë me ty. Ai nuk do të lërë dhe nuk do të braktisë deri sa të mbarosh tërë punën për shërbimin e shtëpisë të Zotit.

21

Dhe ja klasat e priftërinjve dhe të Levitëve për tërë shërbimin e shtëpisë së Perëndisë; përveç kësaj, për çdo punë do të kesh në dispozicion lloj lloj specialistësh vullnetmirë, në çdo veprimtari; edhe krerët edhe tërë populli do të jenë plotësisht nën urdhrat e tua".

1 i Kronikave 29


1 i Kronikave Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 28

1 i Kronikave

Return to Index

Chapter 29

1

Pastaj mbreti David i tha tërë asamblesë: "Salomoni, biri im, i vetmi që Perëndia ka zgjedhur, është akoma i ri dhe i pa përvojë, ndërsa vepra është e madhe, sepse ky pallat nuk i është caktuar një njeriu, por Zotit Perëndi.

2

Me të gjitha mundësitë e mia kam përgatitur për shtëpinë e Perëndisë tim ar për sendet prej ari, argjend për sendet prej argjendi, bronz për sendet prej bronzi, hekur për sendet prej hekuri, dru për sendet prej druri, gurë oniski dhe gurë për t`u ngallmuar, gurë brilanti dhe me ngjyra të ndryshme, lloj lloj gurësh të çmuar dhe mermer në një sasi të madhe.

3

Përveç kësaj, duke qenë se e kam vendosur dashurinë time mbi shtëpinë e Perëndisë tim, përveç asaj që kam përgatitur për shtëpinë e shenjtërores, i dhuroj shtëpisë së Perëndisë tim thesarin tim personal prej ari dhe argjendi:

4

tre mijë talenta ari, nga ari i Ofirit, dhe shtatë mijë talenta argjendi të kulluar për të veshur muret e shenjtërores,

5

ari për sendet prej ari, argjendi për sendet prej argjendi dhe për të gjitha punimet që duhet të kryhen nga zejtarë të shkathët. Kush është sot i gatshëm ta mbushë dorën e tij për t`ia kushtuar Zotit?".

6

Atëherë të parët e shtëpive atërore, krerët e fiseve të Izraelit, komandantët e mijëshëve dhe të qindëshëve, administratorët e punëve të mbretit bënë oferta vullnetare,

7

dhe dhanë për punimin e shtëpisë së Perëndisë pesë mijë talenta ari, dhjetë mijë darika ari, dhjetë mijë talenta argjendi, tetëmbëdhjetë talenta prej bronzi dhe njëzqind mijë talenta prej hekuri.

8

Kushdo që zotëronte gurë të çmuar, i dorëzoi në duart e Jehielit, Gershonitit, me qëllim që të hynin në thesarin e shtëpisë të Zotit.

9

Populli u gëzua nga ofertat e tyre vullnetare, sepse i kishin bërë këto oferta Zotit me gjithë zemër; edhe mbreti David u gëzua shumë.

10

Kështu Davidi bekoi Zotin përpara tërë asamblesë dhe tha: "I bekuar je ti, o Zot, Perëndi i Izraelit, ati ynë, për gjithë amshimin.

11

Jotja, o Zot, është madhështia, fuqia, lavdia, shkëlqimi, madhëria, sepse gjithshka që është në qiell dhe mbi tokë është jotja. E jotja o Zot është mbretëria, dhe ti ngrihesh sovran mbi gjithshka.

12

Nga ti vijnë pasuria dhe lavdia; ti sundon mbi gjithçka; në dorën tënde janë forca dhe fuqia, dhe ti ke fuqinë për të bërë të madh dhe për t`u dhënë forcë të gjithëve.

13

Prandaj ne, o Perëndia ynë, të falenderojmë dhe kremtojmë emrin tënd të lavdishëm.

14

Po kush jam unë dhe kush është populli im që jemi në gjendje të të ofrojmë gjithçka në mënyrë spontane? Në të vërtetë të gjitha gjërat vijnë nga ti, dhe ne të kemi kthyer thjesht atë që kemi marrë nga dora jote.

15

Sepse ne jemi të huaj dhe shtegtarë përpara teje ashtu si qenë etërit tanë. Ditët tona mbi tokë janë si një hije dhe nuk ka shpresë.

16

O Zot, Perëndia ynë, tërë ky bollëk gjërash që kemi përgatitur për të të ndërtuar një tempull ty, në emrin tënd të shenjtë, vjen nga dora jote, është e tëra jotja.

17

Unë e di, o Perëndia im, që ti provon zemrën dhe gëzohesh kur sheh sjelljen e drejtë. Prandaj në drejtësinë e zemrës sime të kam ofruar në mënyrë spontane tërë këto gjëra; dhe tani shoh me gëzim që populli yt, që është këtu i pranishëm, bën ofertat e tij në mënyrë spontane.

18

O Zot, Perëndi i Abrahamit, i Isakut dhe i Izraelit, i etërve tanë, ruaj gjithnjë këto prirje dhe mendime në zemrën e popullit tënd dhe drejto zemrat e tyre nga ti;

19

dhe jepi Salomonit, birit tim, një zemër të ndershme, që ai të respektojë urdhërimet, porositë dhe statutet e tua, që të bëjë tërë këto gjëra dhe të ndërtojë tempullin për të cilin kam bërë përgatitjet".

20

Pastaj Davidi i tha tërë asamblesë: "Tani bekoni Zotin, Perëndinë tuaj". Atëherë tërë asambleja bekoi Zotin, Perëndinë e etërve të tyre; u përkulën dhe ranë përmbys përpara Zotit dhe mbretit.

21

Të nesërmen bënë flijime për Zotin dhe i ofruan olokauste: një mijë dema të vegjël, një mijë desh, një mijë qengja me libacionet përkatëse dhe flijime të shumta për tërë Izraelin.

22

Atë ditë hëngrën dhe pinë me gëzim të madh para Zotit; dhe për herë të dytë e shpallën mbret Salomonin, birin e Davidit dhe e vajosën përpara Zotit që të ishte princ, dhe Tsadokun që të ishte prift.

23

Pastaj Salomoni u ul në fronin e Zotit si mbret në vend të Davidit, atit të tij; ai pati mbarësi dhe tërë Izraeli iu bind.

24

Gjithë krerët, trimat dhe tërë bijtë e mbretit David iu nënshtruan mbretit Salomon.

25

Kështu Zoti e bëri shumë të madh Salomonin përpara tërë Izraelit dhe i dha një madhështi mbretërore që asnjë mbret para tij në Izrael nuk e kishte pasur kurrë.

26

Davidi, bir i Isait, mbretëronte mbi tërë Izraelin.

27

Ai mbretëroi dyzet vjet mbi Izraelin: shtatë vjet në Hebron dhe tridhjet e tre vjet në Jeuzalem.

28

Vdiq shumë plak, i ngopur me ditë, me pasuri dhe lavdi. Në vend të tij mbretëroi i biri, Salomoni.

29

Trimëritë e mbretit David, si të parat ashtu dhe të fundit, janë shkruar në librin e shikuesit Samuel, në librin e profetit Nathan dhe në librin e shikuesit Gad,

30

me të gjitha ato gjëra që kanë të bëjnë me mbretërinë e tij, me fuqinë e tij dhe me të gjitha ngjarjet që i ndodhën atij, Izraelit dhe tërë mbretërive të vendeve të tjera.

2 i Kronikave 1


2 i Kronikave Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 i Kronikave 29

2 i Kronikave

Return to Index

Chapter 1

1

Salomoni, bir i Davidit, u forcua shumë në mbretërinë e tij, dhe Zoti, Perëndia i tij, qe me të dhe e bëri jashtëzakonisht të madh.

2

Salomoni i foli tërë Izraelit, komandantëve të mijesheve dhe të qindsheve, gjyqtarëve, tërë princave të të gjithë Izraelit, të parëve të shtëpive atërore.

3

Pastaj Salomoni bashkë me tërë asamblenë shkoi në vendin e lartë, që ishte në Gabaon, sepse aty ndodhej çadra e mbledhjes së Perëndisë që Moisiu, shërbëtori i Zotit, kishte ndërtuar në shkretëtirë.

4

Arkën e Perëndisë, përkundrazi, Davidi e kishte mbartur nga Kirjath-Jearimi në vendin që kishte përgatitur për të; në të vëretë ai kishte ngritur për të një çadër në Jeruzalem.

5

Altarin prej bronzi, që e kishte bërë Betsaleeli, bir i Urit, që ishte bir i Urit, e vendosi përpara tabernakullit të Zotit. Salomoni dhe asambleja shkuan për të kërkuar Zotin.

6

Atje Salomoni u ngjit në altarin prej bronzi përpara Zotit, që ishte në çadrën e mbledhjes, dhe mbi të ofroi një mijë olokauste.

7

Atë natë Perëndia iu shfaq Salomonit dhe i tha: "Më kërko atë që do dhe unë do të ta jap".

8

Salomoni iu përgjigj Perëndisë: "Ti je treguar shumë dashamirës me Davidin, atin tim, dhe më ke bërë mua të mbretëroj në vend të tij.

9

Tani, o Zot Perëndi, u realizoftë premtimi yt që i ke bërë Davidit, atit tim, sepse ti me ke bërë mbret mbi një popull të madh si pluhuri i tokës!

10

Më jep, pra, dituri dhe zgjuarsi, që të mund të hyj dhe të dal para këtij populli, sepse kush mund ta qeverisë, vallë, këtë popull të madh tëndin?".

11

Perëndia i tha Salomonit: "Me qenë se kjo ishte gjëja që kishe në zemër dhe nuk më ke kërkuar as pasuri, as mall, as lavdi, as jetën e armiqve të tu dhe as jetë të gjatë, por kërkove për vete diturin dhe zgjuarsin që të mund të qeverisësh popullin tim mbi të cilin të vura mbret,

12

dituria dhe zgjuarsia të janë dhënë. Përveç tyre do të të jap pasuri, mall dhe lavdi, të cilat nuk i ka pasur asnjë mbret para teje dhe nuk do t`i ketë asnjë pas teje".

13

Salomoni u kthye pastaj nga vendi i lartë që ishte në Gabaon, nga çadra e mbledhjes, në Jeruzalem, dhe mbretëroi mbi Izraelin.

14

Salomoni grumbulloi qerre dhe kalorës, dhe pati një mijë e katërqind qerre dhe dymbëdhjetë mijë kalorës, të cilët i vendosi në qytetet e qerreve dhe pranë mbretit në Jeruzalem.

15

Mbreti veproi gjithashtu në mënyrë të tillë që në Jeruzalem argjendi dhe ari të ishin të rëndomtë si gurët, dhe kedrat të bollshëm si fiku i Egjiptit në fushë.

16

Kuajt e Salomonit importoheshin nga Egjipti dhe nga Kue; tregtarët e mbretit shkonin t`i merrnin në Kue me një çmim të caktuar.

17

Ata sillnin dhe importonin nga Egjipti një qerre për gjashtëqind sikla argjendi dhe një kalë për njëqind e pesëdhjetë. Kështu, me anë të këtyre tregtarëve, ua eksportonin tërë mbretërve të Hitejve dhe të Sirisë.

2 i Kronikave 2


2 i Kronikave Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 1

2 i Kronikave

Return to Index

Chapter 2

1

Pastaj Salomoni vendosi të ndërtojë një tempull në emër të Zotit dhe një pallat për vete.

2

Salomoni rekrutoi shtatëdhjetë mijë burra që të mbartnin pesha, tetëdhjetë mijë të nxirrnin gurë në malet dhe tre mijë e gjashtëqind veta për t`i mbikqyrur.

3

Pastaj Salomoni i çoi fjalë Hiramit, mbretit të Tiros: "Ashtu si ke bërë me Davidin, atin tim, të cilit i dërgove kedra për të ndërtuar një shtëpi në të cilën të banonte, bëj të njëjtën gjë me mua.

4

Ja unë jam duke ndërtuar një tempull në emër të Zotit, Perëndisë tim, për t`ia kushtuar atij, për të djegur para tij temjan erëmirë, për të ekspozuar vazhdimisht bukët e paraqitjes dhe për të ofruar olokauste në mëngjes dhe në mbrëmje, të shtunave, kur të ketë hënë të re dhë në festat e caktuara nga Zoti, Perëndia ynë. Ky është një ligj i përjetshëm për Izraelin.

5

Tempulli që unë do të ndërtoj do të jetë i madh, sepse Perëndia ynë është më i madh se tërë perënditë e tjera.

6

Po kush do të jetë në gjendje t`i ndërtojë një tempull me qenë se qiejtë dhe qiejtë e qiejve nuk janë në gjendje ta nxenë? E kush jam unë që t`i ndërtoj një tempull, qoftë edhe vetëm për të djegur temjan para tij?

7

Prandaj dërgomë tani një njeri të shkathët që di të punojë arin, argjendin, bronzin, hekurin, purpurin, të kuqen flakë, ngjyrë vjollcën dhe që të dijë të bëjë çdo lloj prerjesh, duke punuar bashkë me specialistët që janë pranë meje në Judë dhe në Jeruzalem, dhe që ati im David ka përgatitur.

8

Dërgomë edhe nga Libani dru kedri, qiparisi dhe santali, sepse e di që shërbëtorët e tu janë të aftë të presin drurin e Libanit; dhe ja, shërbëtorët e mi do të punojnë bashkë me shërbëtorët e tu,

9

për të më pregatitur lëndë druri me shumicë, sepse tempulli që do të ndërtoj do të jetë i madh dhe i mrekullueshëm.

10

Dhe shërbëtorëve të tu që do të rrëzojnë dhe do të presin drurët unë do t`u jap njëzet mijë kore gruri, njëzet mijë kore elbi, njëzet mijë bate verë dhe njëzet mijë bate vaji".

11

Dhe Hirami, mbret i Tiros, u përgjigj me një shkrim, që i dërgoi Salomonit: "Me qenë se Zoti e do popullin e tij, të ka caktuar mbret mbi të".

12

Hirami thoshte gjithashtu: "I bekuar qoftë Zoti, Perëndia i Izraelit, që ka bërë qiejtë dhe tokën, sepse i ka dhënë mbretit David një bir të urtë, shumë të zgjuar dhe të aftë, që do të ndërtojë një tempull për Zotin dhe një pallat mbretëror për vete!

13

Unë po të dërgoj një njeri të shkathët dhe të ditur të atit tim Hiram, që është

14

bir i një gruaje nga bijat e Danit, ndërsa i ati ishte një njeri nga Tiro. Ai di të punojë arin, bronzin, hekurin, gurin, drurin, purpurin dhe ngjyrë vjollcën, të kuqe flakë, pëlhurën e hollë dhe di të bëjë çdo prerje dhe çdo lloj vizatimi që i besohet. Ai do të punojë me specialistët e tu dhe me specialistët e zotit tim David, atit tënd.

15

Tani, pra, imzot le t`u dërgojë shërbëtorëve të tij grurin, elbin, vajin dhe verën, që u ka premtuar;

16

dhe ne do të presim tërë drurët e Libanit për të cilat ke nevojë; do t`i sjellim me trap nëpër det deri në Jafo dhe ti do t`i mbartësh në Jeruzalem".

17

Salomoni regjistrioi tërë të huajt që ndodheshin në vendin e Izraelit, mbas regjistrimit që kishte bërë Davidi, i ati; ata ishin njëqind e pesëdhjetë e tre mijë e gjashtëqind veta,

18

dhe mori shtatëdhjetë mijë prej tyre për të mbartur pesha, tetëdhjetë mijë për të prerë gurë në mal dhe tre mijë e gjashtëqind mbikqyrës që ta bënin popullin të punonte.

2 i Kronikave 3


2 i Kronikave Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 2

2 i Kronikave

Return to Index

Chapter 3

1

Salomoni filloi pastaj ndërtimin e shtëpisë të Zotit, në Jeruzalem mbi malin Moriah, aty ku Zoti i ishte shfaqur Davidit, atit të tij, në vendin që Davidi kishte përgatitur në lëmin e Ornanit, Jebuseut.

2

Ai filloi të ndërtojë ditën e dytë të muajit të dytë të vitit të katërt të mbretërimit të tij.

3

Këto janë përmasat e themeleve që hodhi Salomoni për ndërtimin e shtëpisë së Perëndisë. Gjatësia ishte gjashtëdhjetë kubitë (në kubitë të masës së vjetër) dhe gjerësia njëzet kubitë.

4

Portiku përpara tempullit ishte njëzet kubitë i gjatë, duke barazuar kështu gjatësinë e tempullit, dhe ishte i lartë njëqind e njëzet kubitë. Ai e veshi nga brenda me ar të kulluar.

5

E veshi sallën e madhe me dru qiparisi, pastaj e veshi me ar të kulluar dhe mbi të gdhendi degë palme dhe zinxhirë të vegjël.

6

Përveç kësaj e zbukuroi sallën me gurë të çmuar si ornament; dhe ari ishte ai i Parvaimit.

7

Veshi gjithashtu me ar tempullin, trarët, pragjet, muret dhe portat; dhe mbi muret gdhëndi kerubinë.

8

Pastaj ndërtoi vendin shumë të shenjtë. Ky ishte njëzet kubitë i gjatë, duke barazuar kështu gjerësinë e tempullit, dhe njëzet kubitë i gjerë. E veshi me ar të kulluar me një vlerë prej gjashtëqind talentash.

9

Pesha e arit për gozhdat ishte pesëdhjetë sikla. Veshi me ar edhe dhomat e sipërme.

10

Në vendin shumë të shenjtë bëri dy kerubinë të gdhëndur dhe i veshi me ar.

11

hapësira e krahëve të kerubinëve ishte njëzet kubitë; një krah i një kerubini, i gjatë pesë kubitë, prekte murin e tempullit, ndërsa krahu tjetër, gjithashtu i gjatë pesë kubitë, prekte krahun e kerubinit të dytë.

12

Njeri krah i kerubinit të dytë, i gjatë pesë kubitë, prekte murin e tempullit, ndërsa tjetri i gjatë gjithashtu pesë kubitë, prekte krahun e kerubinit tjetër.

13

Krahët e hapur të këtyre kerubinëve ishin njëzet kubitë të gjatë. Ata qëndronin drejt në këmbë me fytyrë të kthyer nga pjesa e brendshme e tempullit.

14

Ai bëri gjithashtu velin me fill ngjyrë vjollcë të purpurt, të kuqe flakë dhe me pëlhurë të hollë, dhe mbi to qëndisën kerubinë.

15

Përpara tempullit bëri dy shtylla të larta tridhjetë e pesë kubitë; kapiteli në majë të çdo shtylle ishte pesë kubitë.

16

Bëri gjithashtu zinxhira të vegjël, si ato që ishin në shenjtërore dhe i vendosi në majë të shtyllave; pastaj bëri një mijë shegë dhe i vuri mbi zinxhirët e vegjël.

17

Pastaj ngriti shtyllat përpara tempullit, njerën në të djathtë dhe tjetrën në të majtë; të djathtën e quajti Jakin dhe të majtën Boaz.

2 i Kronikave 4


2 i Kronikave Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 3

2 i Kronikave

Return to Index

Chapter 4

1

Pastaj bëri një altar prej bronzi të gjatë njëzet kubitë, të gjerë njëzet kubitë dhe të lartë dhjetë kubitë.

2

Bëri gjithashtu një det prej metali të shkrirë, në formë rrethi, që nga një cep në cepin tjetër ishte dhjetë kubitë; lartësia e tij ishte pesë kubitë dhe rrethi i tij tridhjetë kubitë.

3

Poshtë buzës kishte figura të ngjashme me qetë, dhjetë për çdo kubit, që rrethonin detin nga çdo anë. Qetë, të vendosur në dy radhë, ishin derdhur bashkë me detin.

4

Ky mbështetej mbi dymbëdhjetë qe, nga të cilët tre shikonin nga veriu, tre nga perëndimi, tre nga jugu dhe tre nga lindja. Deti ishte vendosur mbi ta dhe pjesët e tyre të pasme ishin kthyer nga ana e brendshme.

5

Ai kishte trashësinë e një pëllëmbe; buza e tij ishte bërë si buza e një kupe, si lulja e një zambaku; deti mund të përmbante deri tre mijë bate.

6

Bëri edhe dhjetë enë për pastrim dhe i vendosi pesë në të djathtë dhe pesë në të majtë; në to laheshin gjërat që i përkisnin olokaustit; në det laheshin përkundrazi priftërinjtë.

7

Bëri dhjetë shandane prej ari, sipas normave të caktuara, dhe i vendosi në tempull, pesë në të djathtë dhe pesë në të majtë.

8

Bëri dhjetë tryeza dhe i vendosi në tempull pesë në të djathtë dhe pesë në të majtë. Bëri gjithashtu njëqind kupa prej ari.

9

Pastaj bëri oborrin e priftërinjve dhe oborrin e madh me portat e tij të veshura me bronz.

10

Pas kësaj e vendosi detin nga krahu i djathtë, në drejtim të juglindjes.

11

Hirami bëri gjithashtu enët, lopatëzat dhe legenët e vegjël. Kështu Hirami përfundoi punën që duhet të bënte për mbretin Salomon në shtëpinë e Perëndisë;

12

dy shtyllat, dy kapitelet me vazo në majë të shtyllave, dy rrjetëzat për të mbuluar dy kapitelet me vazo në majë të shtyllave,

13

katërqind shegë për dy rrjetëzat (dy radhë shegësh për çdo rrjetëz me qëllim që të mbulohen dy kapitelet me vazo në majë të shtyllave).

14

Bëri edhe qerrëzat dhe enët e mëdha mbi qerrëzat,

15

detin, një të vetëm, dhe dymbëdhjetë qetë nën detin,

16

si edhe enët, lopatëzat, pirunët dhe të gjitha sendet e tyre, që mjeshtri Hiram i bëri prej bronzi të shndritshëm për mbretin Salomon, për shtëpinë e Zotit.

17

Mbreti i shkriu në fushën e Jordanit, në një tokë argjilore, midis Sukothit dhe Tseredahut.

18

Salomoni i bëri këto vegla në një sasi kaq të madhe, sa që pesha e bronzit nuk u përcaktua dot.

19

Kështu Salomoni përgatiti të gjitha orenditë për shtëpinë e Perëndisë; altarin prej ari dhe tryezat mbi të cilat vendoseshin bukët e paraqitjes,

20

shandanët me llambat e tyre prej ari të kulluar që duhet të ndizeshin sipas normës së caktuar para shenjtërores;

21

lulet, llambat dhe veglat në formë gërshëre prej ari; ishin prej ari shumë të kulluar;

22

thikat, legenët, kupat dhe mangallët prej ari të kulluar. Sa për hyrjen e tempullit, portat e brendshme që të çonin në vendin shumë të shenjtë dhe portat që të futnin në anijatën e tempullit ishin prej ari.

2 i Kronikave 5


2 i Kronikave Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 4

2 i Kronikave

Return to Index

Chapter 5

1

Kështu u përfundua tërë puna që Salomoni kishte urdhëruar për shtëpinë e Zotit. Atëherë Salomoni solli tërë gjërat që i ati kishte shenjtëruar: argjendin, arin dhe të gjitha veglat, dhe i futi në thesaret e shtëpisë së Perëndisë.

2

Atëherë Salomoni mblodhi në Jeruzalem pleqtë e Izraelit dhe të gjithë krerët e fiseve, princat e familjeve atërore të bijve të Izraelit, për ta çuar lart arkën e besëlidhjes të Zotit nga qyteti i Davidit, domethënë nga Sioni.

3

Tërë burrat e Izraelit u mblodhën rreth mbretit për festën që binte në muajin e shtatë.

4

Kështu tërë pleqtë e Izraelit erdhën dhe Levitët morën arkën.

5

Ata e çuan lart arkën, çadrën e mbledhjes dhe të gjitha përdorëset e shenjta që ndodheshin në çadër. Këto gjëra i mbartën priftërinjtë dhe Levitët.

6

Mbreti Salomon dhe tërë asambleja e Izraelit, e mbledhur rreth tij, u grumbulluan rreth arkës dhe flijuan një sasi kaq të madhe dhensh dhe lopësh që nuk mund të numëroheshin as të llogariteshin.

7

Priftërinjtë e çuan pastaj arkën e besëlidhjes të Zotit në vendin e vet, në shenjtëroren e tempullit, në vendin shumë të shenjtë, nën krahët e kerubinëve.

8

Në fakt kerubinët i shtrinin krahët mbi vendin e arkës dhe mbulonin nga lart arkën dhe shufrat e saj.

9

Shufrat ishin aq të gjata sa që skajet e tyre në arkë mund të shiheshin përballë vendit shumë të shenjtë, por nuk dukeshin nga jashtë. Ato kanë mbetur atje deri ditën e sotme.

10

Në arkë nuk kishte asgjë tjetër veç dy pllakave që Moisiu kishte vendosur në malin Horeb, kur Zoti lidhi një besëlidhje me bijtë e Izraelit, kur këta kishin dalë nga Egjipti.

11

Tani, ndërsa priftërinjtë dilnin nga vendi i shenjtë (tërë priftërinjtë e pranishëm në të vërtetë ishin shenjtëruar pa respektuar rendin e klasave,

12

dhe tërë Levitët këngëtarë, Asafi, Hemani, Jeduthuni, bijtë dhe vëllezërit e tyre, të veshur me li të bardhë, me cembale, harpa dhe qeste në dorë rrinin më këmbë në lindje të altarit, dhe bashkë me ta njëqind e njëzet priftërinjtë që u binin borive)

13

dhe kur trumbetarët dhe këngëtarët si një njeri i vetëm bënë të dëgjohet bashkarisht zëri i tyre për të lëvduar dhe për të kremtuar Zotin dhe e ngritën zërin në tingullin e borive, të cembaleve dhe të veglave të tjera muzikore dhe lëvduan Zotin: "Sepse është i mirë, sepse mirësia e tij vazhdon në përjetësi", ndodhi që shtëpia, shtëpia e Zotit, u mbush me një re,

14

dhe priftërinjtë nuk mundën të rrinin për të shërbyer për shkak të resë, sepse lavdia e Zotit mbushte shtëpinë e Perëndisë.

2 i Kronikave 6


2 i Kronikave Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 5

2 i Kronikave

Return to Index

Chapter 6

1

Atëherë Salomoni tha: "Zoti ka shpallur se do të banojë në renë e dëndur.

2

Dhe unë kam ndërtuar për ty një shtëpi të madhërishme, në vendin ku do të banosh përjetë".

3

Pastaj mbreti u kthye dhe bekoi tërë asamblenë e Izraelit, ndërsa tërë asambleja e Izraelit qëndronte më këmbë.

4

Pastaj tha: "I bekuar qoftë Zoti, Perëndia i Izraelit, që ka kryer me fuqinë e tij atë që i kishte premtuar me gojën e vet atit tim David, duke thënë:

5

"Nga dita që nxora popullin tim të Izraelit nga vendi i Egjiptit, unë nuk kam zgjedhur asnjë qytet ndër të gjitha fiset e Izraelit për të ndërtuar një shtëpi, ku emri im të mbetej, dhe nuk kam zgjedhur njeri që të bëhet princ mbi popullin tim të Izraelit,

6

por kam zgjedhur Jeruzalemin, që emri im të mbetet aty, dhe kam zgjedhur Davidin që të mbretërojë mbi popullin tim të Izraelit".

7

Davidi, ati im, kishte në zemër të ndërtonte një tempull, në emër të Zotit, Perëndisë të Izraelit,

8

por Zoti i tha Davidit, atit tim: "Ti ke pasur në zemër të ndërtosh një tempull në emrin tim, dhe ke bërë mirë që ke pasur një gjë të tillë në zemër;

9

por nuk do të jesh ti që do ta ndërtosh tempullin, por biri yt që ka për të dalë nga ijët e tua, do të jetë ai që do ta ndërtojë tempullin në emrin tim".

10

Kështu Zoti e mbajti fjalën që kishte shqiptuar, dhe unë zura vendin e Davidit, atit tim dhe u ula mbi fronin e Izraelit, ashtu si kishte premtuar Zoti, dhe ndërtova tempullin në emrin e Zotit, Perëndisë të Izraelit.

11

Aty vendosa arkën, në të cilën ndodhet besëlidhja e Zotit, që ai ka bërë me bijtë e Izraelit"

12

Pastaj Salomoni zuri vend para altarit të Zotit, përballë asamblesë së Izraelit dhe shtriu duart

13

(Salomoni në fakt kishte ndërtuar një tribunë prej bronzi, të gjatë pesë kubitë, të gjerë pesë kubitë dhe të lartë tre kubitë, dhe e kishte vendosur në mes të oborrit; ai hipi në të, u gjunjëzua para tërë asamblesë së Izraelit, zgjati duart në drejtim të qiellit),

14

dhe tha: "O Zot, o Perëndi i Izraelit, nuk ka asnjë Perëndi të ngjashëm me ty as në qiell, as në tokë. Ti i përmbahesh besëlidhjes dhe mëshirës ndaj shërbëtorëve të tu që ecin përpara teje me gjithë zemër.

15

Ti me shërbëtorin tënd David, atin tim, e mbajte atë që i kishe premtuar; po, sot ke kryer me dorën tënde atë që kishe premtuar me gojën tënde.

16

Prandaj tani o Zot, Perëndi i Izraelit, mbaje me shërbëtorin tënd David, atin tim, atë që i ke premtuar duke thënë: "Ty nuk do të të mungojë asnjë nga ata që ulen në fronin e Izraelit, me kusht që bijtë e tu të kujdesen për sjelljen e tyre dhe të ecin sipas ligjit tim ashtu si ke ecur ti përpara meje".

17

Tani, pra, o Zot, Perëndi i Izraelit, u bëftë fjala që i ke thënë shërbëtorit tënd David!

18

Por a është në fakt e vërtetë që Perëndia banon me njerëzit në tokë? Ja, qiejtë dhe qiejtë e qiejve nuk mund të të nxënë, aq më pak ky tempull që unë kam ndërtuar!

19

Megjithatë, o Zot, Perëndia im, kushtoji vëmendje lutjes së shërbëtorit tënd dhe kërkesës së tij, duke dëgjuar britmën dhe lutjen që shërbëtori yt të drejton ty.

20

Sytë e tu janë drejtuar ditë e natë ndaj këtij tempulli, në drejtim të vendit që ke thënë: "Atje do të jetë emri im", për të dëgjuar lutjet që shërbëtori yt do të bëjë duke u kthyer në drejtim të këtij vendi.

21

Dëgjo lutjet e shërbëtorit tënd dhe të popullit tënd të Izraelit kur do të luten të kthyer nga ky vend. Dëgjo nga vendi i banesës sate, nga qiejtë; dëgjo dhe fali.

22

Në qoftë se ndokush kryen një mëkat kundër të afërmit të tij dhe, i detyruar të betohet, vjen të betohet përpara altarit tënd në këtë tempull,

23

ti dëgjo nga qielli, ndërhy dhe gjyko shërbëtorët e tu; dëno fajtorin, duke bërë që të bjerë mbi kokën e tij sjellja e tij, dhe shpalle të drejtë të pafajshmin duke i dhënë hak.

24

Kur populli yt i Izraelit do të mundet nga armiku sepse ka mëkatuar kundër teje, në rast se kthehet te ti dhe lëvdon emrin tënd, në rast se të lutet dhe të stërlutet në këtë tempull,

25

dëgjo nga qielli dhe fale mëkatin e popullit tënd të Izraelit, dhe bëje të kthehet në vendin që i ke dhënë atij dhe etërve të tij.

26

Kur qielli do të jetë i mbyllur dhe nuk do të ketë shi sepse kanë mëkatuar kundër teje, në qoftë se ata luten të drejtuar nga ky vend, në qoftë se lavdërojnë emrin tënd dhe heqin dorë nga mëkati i tyre sepse i ke përulur,

27

ti dëgjo nga qielli, fale mëkatin e shërbëtorëve të tu dhe të popullit tënd, të Izraelit, duke u mësuar rrugën e mirë nëpër të cilën duhet të ecin, dhe dërgo shiun mbi tokën që i ke dhënë si trashëgimi popullit tënd.

28

Kur në vend do të ketë zi buke apo murtajë, ndryshk ose blozë, dyndje karkalecash dhe krimbash, kur armiku do t`i rrethojë në vendin e tyre, o në qytetet e tyre, kur do të pëlcasë një fatkeqësi ose një epidemi çfarëdo,

29

çdo lutje, çdo kërkesë për falje që do të të drejtohet nga çfarëdo individ apo nga tërë populli yt i Izraelit, kur secili ka pranuar plagën e tij dhe dhimbjen e tij dhe ka zgjatur duart e tij ndaj këtij tempulli,

30

ti dëgjo nga qielli, vend i banesës sate, dhe fali; dhe jepi secilit sipas sjelljes së vet, ti që njeh zemrën e secilit (vetëm ti në të vërtetë njeh zemrën e bijve të njerëzve),

31

me qëllim që ata të të kenë frikë dhe të ecin në rrugët e tua për gjithë kohën që do të jetojnë në vendin që u ke dhënë etërve tanë.

32

Kur i huaji, që nuk i përket popullit të Izraelit, do të vijë nga një vend i largët për shkak të emrit tënd të madh, të dorës sate të fuqishme dhe të krahut tënd të shtrirë, kur do të vijë të të lutet duke u kthyer nga ky tempull,

33

ti dëgjo nga qielli, nga vendi i banesës sate, dhe jepi të huajit ato që të kërkon, me qëllim që tërë popujt e tokës të njohin emrin tënd dhe të kenë frikë nga ti, ashtu si bën populli yt i Izraelit, dhe të dinë që emri yt përmendet në këtë tempull që kam ndërtuar.

34

Kur populli yt do të hyjë në luftë kundër armiqve të tij duke ndjekur rrugën nëpër të cilën e dërgove, në rast se të luten duke u drejtuar ndaj këtij qyteti që ti ke zgjedhur dhe ndaj tempullit që unë kam ndërtuar në emrin tënd,

35

dëgjo nga qielli lutjen dhe kërkesën për falje dhe përkrah çështjen e tyre.

36

Kur do të kryejnë mëkate kundër teje (sepse nuk ka njeri që të mos kryejë mëkate) dhe ti, i zemëruar kundër tyre, do t`i braktisësh në dorë të armiqve që do t`i internojnë në një vend të largët ose të afërt,

37

në qoftë se në vendin ku janë internuar vijnë në vete, kthehen ndaj teje dhe të luten fort në vendin e robërisë së tyre, duke thënë: "Kemi kryer mëkate, kemi vepruar padrejtësisht, kemi bërë të keqen",

38

në rast se kthehen me gjithë zemër dhe me tërë shpirt në vendin e robërisë së tyre ku janë shpërngulur dhe të luten duke u drejtuar ndaj vendit të tyre, ndaj qytetit që ti ke zgjedhur dhe tempullit që kam ndërtuar në emrin tënd,

39

dëgjo nga qielli, vend i banesës sate, lutjen dhe stërlutjen e tyre, përkrah çështjen e tyre dhe fale popullin tënd që ka mëkatuar kundër teje!

40

Tani, o Perëndia im, mbaj sytë hapur dhe dëgjo me vëmendje lutjen që bëhet në këtë vend!

41

Tani, pra, çohu, o Zot Perëndi, dhe eja në vendin e shlodhjes sate, ti dhe arka e forcës sate. Qofshin priftërinjtë e tu, o Zot Perëndi, të veshur me shpëtimin dhe u ngazëllofshin në mirësi shenjtorët e tu.

42

O Zot Perëndi, mos e kthe fytyrën e të vajosurit tënd; mbaj mend favoret që i ke bërë Davidit, shërbëtorit tënd!".

2 i Kronikave 7


2 i Kronikave Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 6

2 i Kronikave

Return to Index

Chapter 7

1

Kur Salomoni mbaroi së luturi, nga qielli ra një zjarr që konsumoi olokaustin dhe flijimet dhe lavdia e Zotit mbushi tempullin.

2

Priftërinjtë nuk mund të hynin në shtëpinë e Zotit, sepse lavdia e Zotit mbushte shtëpinë e Zotit.

3

Tërë bijtë e Izraelit, kur panë që zjarri po zbriste dhe lavdia e Zotit po vendosej mbi tempullin, ranë përmbys me fytyrë mbi dysheme, duke adhuruar dhe lëvduar Zotin, "sepse është i mirë, sepse mirësia e tij vazhdon në përjetsi".

4

Pastaj mbreti dhe tërë populli ofruan flijime përpara Zotit,

5

mbreti Salomon ofroi si flijim njëzet e dy mijë lopë dhe njëqind e njëzet mijë dele. Kështu mbreti dhe tërë populli shenjtëruan shtëpinë e Perëndisë.

6

Priftërinjtë kryenin detyrat e tyre, po kështu Levitët me veglat e tyre muzikore të kushtuara Zotit, që mbreti David kishte bërë për të lëvduar Zotin, "sepse mirësia e tij është e përjetshme", sa herë që Davidi lëvdonte me anë të tyre. Priftërinjtë u binin borive para tyre, ndërsa tërë Izraeli qëndronte në këmbë.

7

Salomoni shenjtëroi pjesën qëndrore të oborrit që ishte përballë shtëpisë të Zotit; aty pikërisht ofroi olokauste dhe dhjamin e flijimeve të falenderimit, sepse altari prej bronzi që Salomoni kishte bërë nuk i zinte dot olokaustet, blatimet e ushqimit dhe dhjamin.

8

Në atë kohë Salomoni kremtoi festën shtatë ditë dhe tërë Izraeli bashkë me të. Me Salomonin u bashkua një mori e madhe njerëzish të ardhur nga rrethinat e Hamathit deri në përroin e Egjiptit.

9

Ditën e tetë bënë një mbledhje solemne, sepse kishin kremtuar kushtimin e altarit shtatë ditë dhe festën shtatë ditë të tjera.

10

Ditën e njëzetetretë të muajit të shtatë ai e ktheu në çadrat e tij popullin tërë qejf dhe të gëzuar për të mirën që Zoti i kishte bërë Davidit, Salomonit dhe Izraelit, popullit të tij.

11

Kështu Salomoni përfundoi shtëpinë e Zotit dhe pallatin mbretëror të tij, dhe arriti të mbarojë gjithshka që kishte në zemër për shtëpinë e Zotit dhe për shtëpinë e vet.

12

Pastaj Zoti iu shfaq natën Salomonit dhe i tha: "E plotësova lutjen tënde dhe zgjodha këtë vend për vete si shtëpi flijimesh.

13

Kur do të mbyll qiellin dhe nuk do të ketë më shi, kur do të urdhëroj që karkalecat të gllabërojnë vendin, kur do t`i dërgoj murtajën popullit tim,

14

në qoftë se populli im, i cili thirret me emrin tim, përulet, lutet, kërkon fytyrën time dhe kthehet prapa nga rrugët e këqija, unë do ta dëgjoj nga qielli, do t`i fal mëkatin e tij dhe do ta shëroj vendin e tij.

15

Tani sytë e mi do të jenë të hapur dhe veshët e mi të vëmendshëm për lutjen e bërë në këtë vend,

16

sepse tani kam zgjedhur dhe shenjtëruar këtë tempull, që emri im të mbetet aty përjetë; sytë dhe zemra ime do të jenë gjithnjë aty.

17

Sa për ty, në qoftë se do të ecësh para meje ashtu si ka ecur Davidi, ati yt, duke kryer të gjitha ato që të kam urdhëruar, dhe në rast se do të respektosh statutet dhe dekretet e mia,

18

do ta bëj të qëndrueshëm fronin e mbretërisë sate, ashtu siç jam marrë vesh me Davidin, atin tënd, duke thënë: "Nuk do të mungojë kurrë një njeri që të mbetërojë mbi Izraelin".

19

Por në rast se do të drejtoheni gjetiu dhe do të braktisni statutet dhe urdhërimet e mia që ju kam vënë përpara dhe do të shkoni t`u shërbeni perëndive të tjera dhe të bini përmbys përpara tyre,

20

atëherë do t`ju çrrënjos nga vendi im që ju kam dhënë dhe nuk do të jem më i pranishëm në këtë tempull që ia shenjtërova emrit tim, duke e bërë gazin dhe lojën e të gjithë popujve.

21

Kushdo që do të kalojë pranë këtij tempulli aq të madhërishëm do të habitet dhe do të thotë: "Pse Zoti e ka trajtuar kështu këtë vend dhe këtë tempull?".

22

Atëherë do t`i përgjigjen: "Sepse kanë braktisur Zotin, Perëndinë e etërve të tyre që i nxori nga vendi i Egjiptit, kanë pranuar perëndi të tjera, kanë rënë përmbys para tyre dhe u kanë shërbyer; prandaj Zoti ka sjellë mbi ta tërë këtë fatkeqësi"".

2 i Kronikave 8


2 i Kronikave Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 7

2 i Kronikave

Return to Index

Chapter 8

1

Njëzet vjet pasi Salomoni ndërtoi shtëpinë e Zotit dhe pallatin mbretëror të tij,

2

Salomoni rindërtoi qytetet që Hirami i kishte dhënë Salomonit dhe bëri që të banojnë në to bijtë e Izraelit.

3

Salomoni marshoi pastaj kundër Hamath-Tsobahut dhe e pushtoi.

4

Përveç kësaj rindërtoi Tadmorin në shkretëtirë dhe të gjitha qytetet e furnizimit që kishte ndërtuar në Hamath.

5

Rindërtoi Beth-Horonin e sipërm dhe Beth-Horonin e poshtëm, qytete të fortifikuara me mure, porta dhe shufra,

6

si edhe Baalathin dhe tërë qytetet e furnizimit që i përkisnin Salomonit, të gjitha qytetet e qerreve, qytetet e kalorësisë, me një fjalë të gjitha ato që i pëlqyen të ndërtojë në Jeruzalem, në Liban dhe në tërë vendin që ndodhej nën sundimin e tij.

7

Tërë njerëzit e mbetur nga Hitejtë, nga Amorejtë, nga Perezejtë, nga Hivejtë dhe nga Jebusejtë, që nuk ishin nga Izraeli,

8

(domethënë pasardhësit e tyre që kishin mbetur pas tyre në vend dhe që Izraelitët nuk kishin mundur t`i shkatërronin) Salomoni i rekrutoi për punë të detyrueshme deri ditën e sotme.

9

Por nga bijtë e Izraelit Salomoni nuk përdori asnjë si shërbëtor për punimet e tij; këta ishin përkundrazi njerëzit e tij të luftës, krerët e udhëheqësve të tij dhe komandantët e qerreve dhe të kalorësisë së tij.

10

Shefat e nënpunësve të mbretit Salomon që kontrollonin popullin ishin dyqind e pesëdhjetë.

11

Por Salomoni bëri që vajza e Faraonit të ngjitej nga qyteti i Davidit në shtëpinë që kishte ndërtuar për të, sepse mendonte: "bashkëshortja ime nuk duhet të banojë në shtëpinë e Davidit, mbretit të Izraelit, sepse vendet ku ka hyrë arka e Zotit janë të shenjta".

12

Atëherë Salomoni i ofroi olokauste Zotit mbi altarin e Zotit, që ai kishte ndërtuar përpara portikut të tempullit;

13

dhe e bënte këtë në bazë të numrit që kërkohej çdo ditë, duke i ofruar sipas urdhërimeve të Moisiut, të shtunave, kur kishte hënë të re dhe gjatë festave solemne, tri herë në vit, domethënë në festat e bukëve të ndorme, në festat e javëve dhe në festën e kasolleve.

14

Duke iu përmbajtur normave të Davidit, atit të tij, ai vendosi klasat e priftërinjve për shërbimin e tyre, Levitët në funksionet e tyre (të lëvdojnë Zotin dhe të shërbejnë para priftërinjve) sipas detyrave të përditshme, dhe derëtarët sipas klasave të tyre në çdo portë, sepse kështu kishte urdhëruar Davidi, njeriu i Perëndisë.

15

Ata nuk u larguan nga urdhëri i mbretit, që u ishte dhënë priftërinjve dhe Levitëve, për çdo gjë dhe për thesaret.

16

Tërë puna e Salomonit ishte e organizuar mirë nga dita që u hodhën themelet e shtëpisë të Zotit deri sa kjo mbaroi. Kështu shtëpia e Zotit u përfundua.

17

Atëherë mbreti Salomon shkoi në Etsion-Geber dhe në Elath mbi bregun e detit, në vendin e Edomit.

18

Hirami me anë të shërbëtorëve të tij i dërgoi anije dhe shërbëtorë që njihnin detin. Këta shkuan me shërbëtorët e Salomonit në Ofir, morën aty katërqind e pesëdhjetë talenta ari dhe ia çuan mbretit Salomon.

2 i Kronikave 9


2 i Kronikave Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 8

2 i Kronikave

Return to Index

Chapter 9

1

Kur mbretëresha e Shebës dëgjoi të flitet për famën e Salomonit, ajo vajti në Jeruzalem për ta vënë në provë Salomonin me pyetje të vështira, e shoqëruar nga shumë njerëz, me deve të ngarkuara me

2

Salomoni iu përgjigj të gjitha pyetjeve të saj, dhe nuk pati asnjë gjë të fshehur për Salomonin që ai nuk dinte ta shpjegonte.

3

Kur mbretëresha e Shebës pa diturinë e Salomonit dhe shtëpinë që kishte ndërtuar,

4

gjellërat e tryezës së tij, banesat e shërbëtorëve të tij, shërbimin e kamerierëve të tij dhe rrobat e tyre, kupëmbajtësit e tij dhe rrobat e tyre, si dhe olokaustet që ai ofronte në shtëpinë e Zotit, ajo mbeti e mahnitur.

5

Pastaj i tha mbretit: "Ishte, pra, e vërtetë ajo që kisha dëgjuar në vendin tim përsa u përket fjalëve të tua dhe diturisë sate.

6

Por nuk u besova këtyre gjërave deri sa erdha vetë dhe i pashë me sytë e mi; e mirë, pra, nuk më kishin thënë as gjysmën e vëllimit të diturisë sate. Ti e kalon famën që kisha dëgjuar të flitet.

7

Lum njerëzit e tu, lum këta shërbëtorë të tu që rrinë gjithnjë para teje dhe dëgjojnë diturinë tënde!

8

Qoftë i bekuar Zoti, Perëndia yt, që të deshi, dhe të vuri mbi fronin e tij si mbret për Zotin, Perëndinë tënd! Duke qenë se Perëndia yt e do Izraelin dhe do ta bëjë të qëndrueshëm përjetë, të ka vendosur si mbret mbi të që të ushtrosh gjykime dhe drejtësi".

9

Pastaj ajo i fali mbretit njëqind e njëzet talenta ari dhe një sasi të madhe aromash dhe gurësh të çmuar. Nuk pati kurrë më aroma si ato që mbretëresha e Shebës i dha mbretit Salomon.

10

Shërbëtorët e Hiramit dhe shërbëtorët e Salomonit që mbartnin ar nga Ofiri, suallën edhe dru santali dhe gurë të çmuar;

11

me drurin e santalit mbreti bëri shkallë për shtëpinë e Zotit dhe për pallatin mbretëror të tij; ai bëri gjithashtu qeste dhe harpa për këngëtarët. Asnjë vegël si këto nuk ishte parë më përpara në vendin e Judës.

12

Mbreti Salomon i dha mbretëreshës së Shebas të gjithë gjërat e dëshiruara që ajo kërkoi, shumë më tepër nga ato që ajo i kishte sjellë mbretit. Pastaj ajo u kthye, duke shkuar me shërbëtorët e saj në vendin e vet.

13

Pesha e arit që Salomoni merrte çdo vit ishte gjashtëqind e gjashtëdhjetë e gjashtë talenta ari,

14

përveç atij që merrte nga tregtarët; edhe tërë mbretërit e Arabisë dhe qeveritarët e vendit i sillnin Salomonit ar dhe argjend.

15

Mbreti Salomon urdhëroi të bëhen dyqind mburoja të mëdha prej ari të rrahur, duke përdorur për secilën prej tyre gjashtëqind sikla ari të rrahur,

16

dhe treqind mburoja prej ari të rrahur, për secilën prej tyre përdori treqind sikla ari; pastaj mbreti i vendosi në pallatin e pyllit të Libanit.

17

Mbreti bëri gjithashtu një fron të madh prej fildishi, që e veshi me ar të kulluar.

18

Froni kishte shtatë shkallëza dhe një stol prej ari, që ishin të lidhura me fronin; kishte krahë në anët e fronit dhe dy luanë rrinin pranë krahëve.

19

Dymbëdhjetë luanë rrinin në të dy anët e skajeve të gjashtë shkallëzave. Asgjë e tillë nuk ishte bërë në një mbretëri tjetër.

20

Të gjitha kupat për pijet e mbretit Salomon ishin prej ari, madje edhe ato të pallatit të pyllit të Libanit ishin prej ari të kulluar. Në kohën e Salomonit argjendi në të vërtetë nuk kishte asnjë vlerë.

21

Sepse anijet e mbretit shkonin në Tarshish me shërbëtorët e Hiramit; dhe një herë çdo tre vjet vinin anijet e Tarshishit, duke sjellë ar, argjend, fildish, majmunë dhe pallonj.

22

Kështu mbreti Salomon ua kaloi për pasuri dhe dituri tërë mbretërve të dheut.

23

Tërë mbretërit e dheut kërkonin praninë e Salomonit për të dëgjuar diturinë që Perëndia i kishte vënë në zemër.

24

Secili prej tyre i çonte dhuratën e vet: sende argjendi, sende ari, rroba, armë, aroma, kuaj dhe mushka, një sasi të caktuar çdo vit.

25

Salomoni kishte katër mijë stalla për kuajt dhe për qerret dhe dymbëdhjetë mijë kalorës, që i shpërndau në qytetet për qerret dhe në Jeruzalem pranë tij.

26

Kështu ai sundoi mbi tërë mbretërit nga Lumi deri në vendin e Filistejve dhe në kufi me Egjiptin.

27

Mbreti veproi në mënyrë të tillë që në Jeruzalem argjendi të ishte i rëndomtë si gurët dhe kedrat të bollshëm si fiku i Egjiptit në fusha.

28

Salomonit i sillnin kuaj nga Egjipti dhe nga të gjitha vendet.

29

Pjesa tjetër e bëmave të Salomonit, nga të parat deri në të fundit, a nuk janë vallë të shkruara në librin e Nathanit, profetit, në profecinë e Ahijahut nga Shilohu dhe në vegimet e Idos, shikuesit, mbi Jeroboamin, birin e Nebatit?

30

Salomoni mbretëroi në Jeruzalem mbi tërë Izraelin dyzet vjet.

31

Pastaj Salomoni pushoi bashkë me etërit e tij dhe e varrosën në qytetin e Davidit, atit të tij. Në vend të tij mbretëroi i biri, Roboami.

2 i Kronikave 10


2 i Kronikave Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 9

2 i Kronikave

Return to Index

Chapter 10

1

Roboami shkoi në Sikem, sepse tërë Izraeli kishte ardhur në Sikem për ta bërë mbret.

2

Kur Jeroboami, bir i Nebatit, e mësoi këtë (ai ishte akoma në Egjipt ku kishte ikur larg pranisë së mbretit Salomon), Jeroboami u kthye nga Egjipti.

3

Prandaj dërguan ta thërrasin. Kështu Jeroboami dhe tërë Izraeli erdhën t`i flasin Roboamit dhe i thanë:

4

"Ati yt e ka bërë zgjedhën tonë të rëndë; tani ti lehtësoje robërinë e fortë të atit tënd dhe zgjedhën e rëndë që ai na ka imponuar, dhe ne do të të shërbejmë".

5

Ai u përgjigj kështu: "Kthehuni tek unë pas tri ditësh". Pastaj populli iku.

6

Atëherë mbreti Roboam u këshillua me pleqtë që kishin qenë në shërbim të atit të tij, Salomonit, kur ishte i gjallë, dhe i tha: "Çfarë më këshilloni t`i them këtij populli?".

7

Ata i folën duke thënë: "Në rast se tregohesh dashamirës me këtë popull dhe e kënaq, duke u dhënë atyre një përgjigje të favorshme, ata do të jenë shërbëtorë të tu përgjithmon".

8

Por Roboami hodhi poshtë këshillën e dhënë nga pleqtë dhe u konsultua me të rinjtë që ishin rritur me të dhe ishin në shërbim të tij,

9

dhe u tha atyre: "Çfarë më këshilloni t`i përgjigjem këtij populli që më foli duke thënë: "Lehtësoje zgjedhën e vënë nga ati yt?"".

10

Atëherë të rinjtë që ishin rritur me të i folën, duke thënë: "Kështu do t`i përgjigjesh këtij populli që të është drejtuar ty duke thënë: "Ati yt e ka bërë të rëndë zgjedhën tonë; tani lehtësoje atë". Kështu do t`u thuash atyre: "Gishti im i vogël është më i trashë se sa ijet e atit tim;

11

prandaj në qoftë se ati im ju ka vënë një zgjedhë të rëndë, unë do ta bëj atë edhe më të rëndë; në qoftë se ati im ju ka ndëshkuar me fshikull, unë do t`ju dënoj me kamxhik"".

12

Pas tri ditëve, Jeroboami dhe tërë populli erdhën te Roboami, ashtu si kishte urdhëruar mbreti, duke thënë: "Kthehuni tek unë pas tri ditësh".

13

Mbreti iu përgjigj atyre rëndë: kështu mbreti Roboam, duke hedhur poshtë këshillën e dhënë nga pleqtë,

14

u foli atyre sipas këshillës së dhënë nga të rinjtë, duke thënë: "Ati im e ka bërë të rëndë zgjedhën tuaj, por unë do ta bëj edhe më të rëndë; ati im ju ka ndëshkuar me fshikull, unë do t`ju dënoj me kamxhik".

15

Kështu mbreti nuk e dëgjoi popullin, sepse zhvillimi i ngjarjeve varej nga Perëndia, me qëllim që Zoti ta çonte në vend fjalën e tij, që ia kishte drejtuar Jeroboamit, birit të Nebatit, me anë të Ahijahut nga Shilohu.

16

Kur tërë Izraeli pa që mbreti nuk e dëgjonte, iu përgjigj mbretit duke thënë: "Çfarë pjese kemi ne nga Davidi? Nuk kemi asnjë trashëgimi nga biri i Isait! Secili në çadrën e vet, o Izrael! Tani kujdesohu për shtëpinë tënde, o David!". Kështu tërë Izraeli shkoi në çadrat e veta.

17

Por mbi bijtë e Izraelit që banonin në qytetin e Judës mbretëroi Roboami.

18

Mbreti Roboam dërgoi Hadoramin, të ngarkuarin me haraçet, por bijtë e Izraelit e vranë me gurë dhe ai vdiq. Atëherë mbreti Roboam u shpejtua të hipë mbi një qerre për të ikur me vrap në Jeruzalem.

19

Kështu Izraeli ka qenë rebel ndaj shtëpisë së Davidit deri ditën e sotme.

2 i Kronikave 11


2 i Kronikave Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 10

2 i Kronikave

Return to Index

Chapter 11

1

Roboami, me të arritur në Jeruzalem, thirri shtëpinë e Judës dhe të Beniaminit, njëqind e tetëdhjetë mijë luftëtarë të zgjedhur, për të luftuar kundër Izraelit dhe për t`i kthyer kështu mbretërinë Roboamit.

2

Por fjala e Zotit iu drejtua kështu Shemajahut, njeriu i Perëndisë, duke thënë:

3

"Foli Roboamit, birit të Salomonit, mbretit të Judës, dhe tërë Izraelit në Judë dhe në Beniamin, dhe u thuaj atyre:

4

Kështu flet Zoti: "Mos dilni të luftoni kundër vëllezërve tuaj. Secili të kthehet në shtëpinë e vet, sepse kjo gjë vjen nga unë"". Atëherë ata iu bindën fjalës të Zotit dhe u kthyen prapa pa dalë kundër Jeroboamit.

5

Roboami banoi në Jeruzalem dhe ndërtoi disa qytete për mbrojtje në Judë.

6

Ai ndërtoi Betlemin, Etamin, Tekoan,

7

Beth-Tsurin, Sokon, Adulamin,

8

Gathin, Mareshahun, Zifin,

9

Adoraimin, Lakishin, Azkahun,

10

Tsorahun, Ajalonin dhe Hebronin, që u bënë qytete të fortifikuara në Judë dhe në Beniamin.

11

Përforcoi fortesat dhe vendosi komandantë dhe depo ushqimesh, vaji dhe vere.

12

Në çdo qytet vendosi mburoja dhe shtiza dhe i bëri jashtëzakonisht të forta. Kështu ai pati me vete Judën dhe Beniaminin.

13

Përveç kësaj nga të gjitha territoret e tyre priftërinjtë dhe Levitët e tërë Izraelit morën anën e tij.

14

Në të vërtetë Levitët braktisën tokat e tyre për kullotë dhe pronat e tyre dhe shkuan në Judë dhe në Jeruzalem, sepse Jeroboami me bijtë e tij i kishte përzënë nga shërbimi si priftërinj të Zotit,

15

dhe kishte caktuar priftërinj për vendet e larta, për demonët dhe për viçat që kishte bërë.

16

Mbas Levitëve ata nga gjithë fiset e Izraelit që kishin vendosur në zemër të tyre të kërkonin Zotin, Perëndinë e Izraelit, vajtën në Jeruzalem për t`i ofruar flijime Zotit, Perëndisë të etërve të tyre.

17

Kështu e përforcuan mbretërinë e Judës dhe e bënë të qëndrushëm për tre vjet Roboamin, birin e Salomonit, sepse për tre vjet ndoqën rrugën e Davidit dhe të Salomonit.

18

Roboami mori për grua Mahalathën, bijën e Jerimothit, birit të Davidit dhe i Abihajlit, bijës së Eliabit që ishte bir i Isait.

19

Ajo i lindi fëmijët Jeush, Shemariah dhe Zaaham.

20

Mbas asaj mori për grua Maakahën, bijën e Absalomit, e cila i lindi Abijahun, Atain, Zizan dhe Shelomithin.

21

Roboami e donte Maakahën, bijën e Absalomit, më tepër se të gjitha bashkëshortet e konkubinat e tij (ai mori tetëmbëdhjetë bashkëshorte dhe shtatëdhjetë konkubina dhe i lindën njëzet e tetë djem dhe gjashtëdhjetë vajza).

22

Roboami e caktoi Abijahun, birin e Maakahës, si të parë që të ishte princ midis vëllezërve të tij, sepse mendonte ta bënte mbret.

23

Ai veproi me zgjuarsi dhe i shpërndau disa nga bijtë e tij në të gjitha vendet e Judës dhe të Beniaminit, në të gjitha qytetet e fortifikuara; u dha atyre ushqime me shumicë dhe kërkoi për ta shumë bashkëshorte.

2 i Kronikave 12


2 i Kronikave Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 11

2 i Kronikave

Return to Index

Chapter 12

1

Mbas forcimit të mbretërisë dhe të pushtetit të tij, Roboami braktisi ligjin e Zotit bashkë me tërë Izraelin.

2

Në vitin e pestë të mbretit Roboam, Shishaku, mbret i Egjiptit, doli kundër Jeruzalemit (sepse ata kishin kryer mëkate kundër Zotit),

3

me njëmijë e dyqind qerre dhe gjashtëdhjetë mijë kalorës; dhe bashkë me të erdhi nga Egjipti një popull i pallogaritshëm: Libianë, Sukej dhe Etiopias.

4

Ai pushtoi qytetet e fortifikuara që ishin pronë e Judës dhe arriti deri në Jeruzalem.

5

Atëherë profeti Shemajah shkoi te Roboami dhe te krerët e Judës, që ishin mbledhur në Jeruzalem nga frika e Shishakut, dhe u tha atyre: "Kështu thotë Zoti: "Ju më kini braktisur, prandaj edhe unë ju braktis në duart e Shishakut"".

6

Atëherë princat e Izraelit dhe mbreti u përulën dhe thanë: "Zoti është i drejtë".

7

Kur Zoti pa që ata ishin përulur, fjala e Zotit iu drejtua Shemajahut, duke i thënë: "Me qenë se ata u përulën, unë nuk do t`i shkatërroj, por do t`ju jap pas pak çlirimin dhe zemërimi im nuk do të kthehet kundër Jeruzalemit nëpërmjet Shishakut.

8

Megjithatë do t`i nënshtrohen atij, kështu do të njohin nga përvoja ç`do të thotë të më shërbesh mua dhe t`u shërbesh mbretërive të kombeve".

9

Kështu Shishaku, mbret i Egjiptit, u sul kundër Jeruzalemit dhe mori me vete thesaret e shtëpisë të Zotit dhe thesaret e pallatit mbretëror; mori me vete çdo gjë; mori edhe mburojat prej ari që kishte bërë Salomoni.

10

Dhe në vend të tyre mbreti Roboam bëri mburoja prej bronzi dhe ua besoi ruajtjen e tyre kapitenëve të rojeve që ruanin portën e shtëpisë së mbretit.

11

Sa herë që mbreti hynte në shtëpinë e Zotit, rojet shkonin dhe i merrnin dhe pastaj i çonin përsëri në sallën e rojeve.

12

Me qenë se Roboami ishte përulur, zemërimi i Zotit u hoq nga ai dhe nuk e shkatërroi plotësisht; në Judë kishte akoma gjëra të mira.

13

Kështu mbreti Roboam u përforcua në Jeruzalem dhe vazhdoi të mbretërojë. Kur filloi të mbretërojë, Roboami ishte dyzet e një vjeç, dhe mbretëroi shtatëmbëdhjetë vjet në Jeruzalem, qyteti që Zoti

14

Ai veproj keq, sepse nuk u vu me zemrën e tij në kërkim të Zotit.

15

Bëmat e Roboamit, nga të parat deri në të fundit, a nuk janë vallë të shkruara në analet e profetit Shemajah dhe të shikuesit Ido, sipas gjenealogjive? Pati luftra të vazhdueshme midis Roboamit dhez Jeroboamit.

16

Pastaj Roboami pushoi bashkë me etërit e tij dhe u varros në qytetin e Davidit. Në vend të tij mbretëroi i biri, Abijahu.

2 i Kronikave 13


2 i Kronikave Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 12

2 i Kronikave

Return to Index

Chapter 13

1

Në vitin e tetëmbëdhjetë të mbretërisë së Jeroboamit, Abijahu filloi të mbretërojë në Judë.

2

Ai mbretëroi tre vjet në Jeruzalem. E ëma quhej Mikajah; ishte bija e Urielit nga Gibeahu. Pati luftë midis Abijahut dhe Jeroboamit.

3

Abijahu u përgatit për betejën me një ushtri me luftëtarë trima, katërqind mijë njerëz të zgjedhur; edhe Jeroboami u radhit në rend beteje kundër tij me tetëqind mijë burra të zgjedhur, njerëz të fortë dhe trima.

4

Duke qëndruar në malin e Tsemaraimit, që ndodhet në krahinën malore të Efraimit, Abijahu tha: "Më dëgjoni, Jeroboam dhe tërë Izraeli!

5

A nuk e dini vallë që Zoti, Perëndia i Izraelit, ia ka dhënë për gjithnjë Davidit mbretërimin mbi Izrael, atij dhe bijve të tij, me një besëlidhje kripe?

6

Megjithatë Jeroboami, bir i Nebatit, shërbëtor i Salomonit, birit të Davidit, u ngrit dhe u rebelua kundër zotërisë së tij.

7

Rreth tij ishin mbledhur njerëz të neveritshëm dhe horra, që ishin bërë të fortë kundër Roboamit, birit të Salomonit, kur Roboami ishte i ri dhe pa përvojë, dhe nuk ishte mjaft i fortë sa t`u rezistonte atyre.

8

Tani ju mendoni të mund t`i rezistoni mbretërisë të Zotit, që është në duart e bijve të Davidit, sepse jeni një shumicë e madhe dhe keni me vete viçat e artë që Jeroboami ka bërë për ju si perënditë tuaja.

9

A nuk keni dëbuar vallë priftërinjtë e Zotit, bij të Aaronit, dhe Levitët dhe nuk jeni bërë priftërinj si popujt e vendeve të tjera? Kështu kushdo që vjen me një dem të vogël dhe me shtatë desh për t`u shenjtëruar, mund të bëhet prift i atyre që nuk janë perëndi.

10

Sa për ne, Zoti është Perëndia ynë dhe ne nuk e kemi braktisur; priftërinjtë që i shërbejnë Zotit janë bij të Aaronit, ndërsa Levitët kryejnë detyrat e tyre.

11

Çdo mëngjes e çdo mbrëmje ata i ofrojnë Zotit olokauste dhe temjan erëmirë; për më tepër ata i vendosin bukët e paraqitjes në një tryezë të pastër, dhe çdo mbrëmje ndezin shandanin e artë me llambat e tij, sepse ne respektojmë urdhrin e Zotit, Perëndisë tonë, por ju e keni braktisur.

12

Dhe ja, vet Perëndia është me ne, mbi kryet tonë dhe priftërinjtë me buri kumbonjëse janë duke i rënë alarmit kundër jush. O bij të Izraelit, mos luftoni kundër Zotit, Perëndisë të etërve tuaj, sepse nuk do të keni sukses".

13

Ndërkaq Jeroboami me një pritë u mori krahët për t`i sulmuar; kështu ndërsa ai ishte radhitur para Judës, ata të pritës ndodheshin prapa tyre.

14

Kur ata të Judës u kthyen, vunë re që beteja i priste si nga përpara ashtu dhe nga prapa. Atëherë i klithën Zotit dhe priftërinjtë u ranë borive.

15

Pastaj njerëzit e Judës lëshuan një britmë dhe, ndërsa njerëzit e Judës ulërinin, ndodhi që Perëndia goditi Jeroboamin dhe tërë Izraelin përpara Abijahut dhe Judës.

16

Kështu bijtë e Izraelit ikën përpara Judës, dhe Perëndia i dorëzoi në duart e tij.

17

Abijahu dhe njerëzit e tij i mundën keq; nga radhët e Izraelitëve ranë të vdekur pesëqind mijë luftëtarë të zgjedhur.

18

Kështu në atë kohë bijtë e Izraelit u poshtëruan, ndërsa bijtë e Judës u përforcuan sepse ishin mbështetur tek Zoti, Perëndia i etërve të tyre.

19

Abijahu e ndoqi Jeroboamin dhe i mori qytetet që vijojnë: Bethelin me fshatrat përreth, Jeshanahun me fshatrat përreth dhe Efraimin me fshatrat përreth.

20

Kështu gjatë jetës së Abijahut, Jeroboami nuk e mblodhi më veten; pastaj Zoti e goditi dhe ai vdiq.

21

Abijahu përkundrazi u bë i fuqishëm, mori katërmbëdhjetë gra dhe pati njëzet e dy djem dhe gjashtëmbëdhjetë vajza.

22

Pjesa tjetër e bëmave të Abijahut, sjellja dhe fjalët e tija janë përshkruar në kronikat e profetit Ido.

2 i Kronikave 14


2 i Kronikave Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 13

2 i Kronikave

Return to Index

Chapter 14

1

Pastaj Abijahun pushoi bashkë me etërit e tij dhe e varrosën në qytetin e Davidit. Në vend të tij mbretëroi i biri, Asa. Në kohën e tij vendi qe i qetë dhjetë vjet.

2

Asa bëri atë që ishtë e mirë dhe e drejtë në sytë e Zotit, Perëndisë të tij.

3

Ai hoqi nga vendi altarët e perëndive të huaj dhe vendet e larta, shkatërroi shtyllat e shenjta dhe i bëri copë-copë Asherimët.

4

Përveç kësaj urdhëroi Judën të kërkojë Zotin, Perëndinë e etërve të tyre, dhe të zbatojë në praktikë ligjin dhe urdhërimet.

5

Hoqi gjithashtu nga të gjitha qytetet e Judës vendet e larta dhe idhujt; dhe me të mbretëria njohu një periudhë qetësie.

6

Ai ndërtoi qytete të fortifikuara në Judë, sepse vendi ishte i qetë. Në ato vite nuk pati asnjë luftë kundër tij, sepse Zoti i kishte dhënë qetësi.

7

Ai u thoshte atyre të Judës: "Le t`i ndërtojmë këto qytete dhe t`i rrethojmë me mure, me kulla, me porta dhe shufra. Vendi është akoma në dispozicionin tonë, sepse kemi kërkuar Zotin, Perëndinë tonë; ne e kemi kërkuar dhe ai na ka dhënë paqe rreth e qark". Kështu ata iu vunë ndërtimit dhe u begatuan.

8

Asa kishte një ushtri prej treqindmijë njerëzish nga Juda që mbanin ushta dhe mburoja, si dhe dyqind e tetëdhjetë mijë nga Beniamini që mbanin mburoja dhe gjuanin me hark; tërë këta ishin burra të fortë dhe trima.

9

Kundër tyre doli Zerahu, Etiopasi, me një ushtri prej një milion burrash dhe me treqind qerre dhe arriti deri në Mareshah.

10

Asa doli atëherë kundër tij dhe u vendosën në rend beteje në luginën e Tsefathahut pranë Mareshahut.

11

Atëherë Asa i klithi Zotit, Perëndisë të tij, dhe tha: "O Zot, nuk ka njeri veç teje që mund të ndihmojë në luftimet midis një të fuqishmi dhe atij që i mungon forca. Na ndihmo, o Zot, Perëndia ynë, sepse ne mbështetemi te ti dhe dalim kundër kësaj shumice në emrin tënd. O Zot, ti je Perëndia ynë; mos lejo që njeriu të ta kalojë ty!".

12

Kështu Zoti goditi Etiopasit përpara Asas dhe përpara Judës, dhe Etiopasit ua mbathën këmbëve.

13

Atëherë Asa dhe njerëzit që ishin me të i ndoqën deri në Gherar. Prandaj Etiopasit u mundën, prej tyre nuk mbeti asnjë i gjallë, sepse ata u shkatërruan përpara Zotit dhe ushtrisë së tij. Dhe ata morën një plaçkë shumë të madhe.

14

Pastaj sulmuan tërë qytetet rreth e qark Gherarit, sepse tmeri i Zotit i kishte zënë, dhe ata plaçkitën tërë qytetet në të cilat kishte plaçkë të madhe.

15

Sulmuan gjithashtu vathët e bagëtive dhe morën me vete një numër të madh dhensh dhe devesh. Pastaj u kthyen në Jeruzalem.

2 i Kronikave 15


2 i Kronikave Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 14

2 i Kronikave

Return to Index

Chapter 15

1

Atëherë Fryma e Perëndisë erdhi mbi Azarisahun, birin i Odedit,

2

që doli të takojë Asan dhe i tha: "Asa, dhe ju të gjithë nga Juda dhe nga Beniamini, më dëgjoni! Zoti është me ju, kur ju jeni me të. Në rast se e kërkoni, ai do të vijë tek ju, por në rast se e braktisni, edhe ai do t`ju braktisë.

3

Për një kohë të gjatë Izraeli ka qenë pa Perëndinë e vërtetë, pa priftërinj që të jepnin mësim dhe pa ligj.

4

Por në fatkeqësinë e tyre ata u rikthyen tek Zoti, Perëndia i Izraelit, e kërkuan dhe ai i la ta gjenin.

5

Në atë kohë nuk kishte siguri për ata që shkonin e vinin, sepse të gjithë banorët e vendeve ishin shumë të shqetësuar.

6

Një komb shtypej nga një tjetër, një qytet nga një tjetër, sepse Perëndia i hidhëronte me fatkeqësira të çdo lloji.

7

Por ju jeni të fortë dhe mos lini që krahët tuaja të dobësohen, sepse puna juaj do të shpërblehet.

8

Kur Asa dëgjoi këto fjalë dhe profecinë e profetit Oded, mori zemër dhe hodhi idhujt e neveritshëm nga tërë vendi i Judës dhe i Beniaminit si dhe nga qytetet që kishte pushtuar në zonën malore të

9

Pastaj mblodhi tërë Judën dhe Beniaminin dhe ata të Efraimit, të Manasit dhe të Simeonit që banonin bashkë me ta; në fakt kishin ardhur tek ai në numër të madh nga Izraeli, kur kishin parë që Zoti, Perëndia i tyre, ishte me të.

10

Kështu u mblodhën në Jeruzalem në muajin e tretë të vitit të pesëmbëdhjetë të mbretërisë së Asas.

11

Në atë kohë flijuan për Zotin plaçka që kishin marrë, shtatëqind lopë dhe shtatë mijë dele.

12

Pastaj u zotuan me një besëlidhje të kërkojnë Zotin, Perëndinë e etërve të tyre, me gjithë zemër dhe me gjithë shpirtin e tyre.

13

Kushdo që nuk e kishte kërkuar Zotin, Perëndinë e Izraelit, do të dënohej me vdekje, qoftë i madh apo i vogël, burrë apo grua.

14

Përveç kësaj iu betuan Zotit me zë të lartë dhe me britma gëzimi, të shoqëruar me boritë dhe brirët.

15

Tërë Juda u gëzua nga betimi, sepse ishin betuar me gjithë zemër dhe kishin kërkuar Zotin me gjithë vullnetin e tyre, dhe ai i kishte lënë ta gjejnë. Kështu Zoti u dha paqe rreth e qark.

16

Ai hoqi nga pozita që kishte si mbretëreshë edhe Maakahën, nënën e mbretit Asa, sepse ajo kishte bërë një shëmbëlltyrë të neveritshme të Asherahut. Pastaj Asa e shkatërroi shëmbëlltyrën, e bëri copë-copë dhe e dogji pranë përroit Kidron.

17

Por vendet e larta nuk u zhdukën në Izrael, megjithëse zemra e Asas mbeti e ndershme gjatë gjithë jetës së tij.

18

Ai bëri që të sillen në shtëpinë e Perëndisë gjërat e shenjtëruara nga i ati dhe gjërat e shenjtëruara nga ai vetë: argjendin, arin dhe enët.

19

Dhe nuk pati më luftë deri në vitin e tridhjetë e pestë të mbretërisë së Asas.

2 i Kronikave 16


2 i Kronikave Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 15

2 i Kronikave

Return to Index

Chapter 16

1

Në vitin e tridhjetë e gjashtë të mbretërisë së Asas, Baasha, mbret i Izraelit, doli kundër Judës dhe ndërtoi Ramahun për të penguar që dikush të hynte apo të dilte nga Asa, mbret i Judës.

2

Atëherë Asa nxori nga thesaret e shtëpisë të Zotit dhe të pallatit mbretëror argjend dhe ar dhe ia dërgoi Ben-Hadadit, mbretit të Sirisë, që banonte në Damask, duke thënë:

3

"Le të ketë aleancë midis teje dhe meje, ashtu si kishte midis atit tim dhe atit tënd. Ja, unë po të dërgoj argjend dhe ar: prandaj, prishe aleancën me Baashan, mbretin e Izraelit me qëllim që ai të tërhiqet nga unë".

4

Ben-Hadadi e dëgjoi mbretin Asa dhe dërgoi komandantët e ushtrisë së tij kundër qyteteve të Izraelit. Këta sulmuan Ijonin, Danin, Abel-Maimin dhe të gjitha qytetet-depozitë të Neftalit.

5

Kur Baasha e mësoi këtë, e ndërpreu ndërtimin e Ramahut dhe pezulloi punimet e tij.

6

Atëherë mbreti Asa mori të gjithë ata të Judës, që morën gurët dhe lëndën e drurit që Baasha kishte përdorur për të ndërtuar Ramahun dhe me to ndërtoi Geban dhe Mitspahun.

7

Në atë kohë shikuesi Hanani shkoi tek Asa, mbret i Judës, dhe i tha: "Me qenë se u mbështete te mbreti i Sirisë dhe nuk u mbështete tek Zoti, Perëndia yt, ushtria e mbretit të Sirisë të shpëtoi nga dora.

8

A nuk ishin vallë Etiopasit dhe Libianët një ushtri e pamasë me një numër shumë të madh qerresh dhe kalorësish? Megjithatë, me qenë se ishe mbështetur tek Zoti ai i dha në duart e tua.

9

Në të vërtetë Zoti me sytë e tij shikon përpara dhe mbrapa tërë dheun për të treguar forcën e tij ndaj atyre që kanë një zemër të ndershme ndaj tij. Në këtë ti ke vepruar si një i pamend; prandaj tani e tutje do të kesh luftëra".

10

Asa u indinjua dhe e futi në burg, sepse ishte zemëruar me të për këto gjëra. Në këtë kohë Asa u suall egërsisht edhe me disa njerëz nga populli.

11

Por ja, bëmat e Asait nga të parat deri në ato të fundit, i gjejmë të shkruara në librin e mbretit të Judës dhe të Izraelit.

12

Në vitin e tridhjetë e nëntë të mbretërimit të tij Asa u sëmur nga këmbët, dhe sëmundja e tij ishte shumë e rëndë, por gjatë sëmundjes së tij Ai nuk kërkoi Zotin, por iu drejtua mjekëve.

13

Kështu Asa pushoi bashkë me etërit e tij dhe vdiq në vitin e dyzetenjëtë të mbretërisë së tij.

14

E varrosën në varrin që i kishte hapur vetes në qytetin e Davidit, e vendosën mbi një shtrat plot me aroma dhe melheme të ndryshme të parfumuara, të përgatitura sipas artit të parfumierit, dhe dogjën një sasi të madhe prej tyre për nder të tij.

2 i Kronikave 17


2 i Kronikave Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 16

2 i Kronikave

Return to Index

Chapter 17

1

Në vend të tij mbretëroi i biri Jozafat, që u fortifikua kundër Izraelit.

2

Ai vendosi trupa në tërë qytetet e fortifikuara të Judës dhe garnizone në vendin e Judës dhe në qytetin e Efraimit, që ati i tij kishte pushtuar.

3

Zoti ishte me Jozafatin, sepse ai eci në rrugët e para të Davidit, atit të tij. Ai nuk kërkoi Baalin,

4

por kërkoi Perëndinë e atit të tij dhe eci sipas urdhërimeve të tij dhe jo sipas bëmave të Izraelit.

5

Prandaj Zoti e përforcoi mbretërinë në duart e tij. Tërë Juda i çonte dhurata Jozafatit, dhe ai pati me shumicë pasuri dhe lavdi.

6

Zemra e tij u forcua në rrugët e Zotit dhe ai hoqi përsëri vendet e larta dhe Asherimët nga Juda.

7

Vitin e tretë të mbretërisë së tij ai i dërgoi krerët e tij Ben-Hail, Obadiah, Zakaria, Nethaneel dhe Mikajaht që të jepnin mësime në qytetin e Judës;

8

dhe me ta dërgoi Levitët Shemajah, Nethanjah, Zebadjah, Asahel, Shemiramoth, Jonathan, Adonijah, Tobijah dhe Tobadonijah, dhe bashkë me këta edhe priftërinjtë Elishama dhe Jehoram.

9

Kështu ata dhanë mësime në Judë, duke pasur me vete librin e ligjit të Zotit; ata kaluan nëpër tërë qytetet e Judës, duke e mësuar popullin.

10

Tmerri i Zotit zuri të gjitha mbretëritë e vendeve që ishin rreth e qark Judës, dhe kështu ato nuk i shpallën luftë Jozafatit.

11

Disa nga Filistejtë i çuan Jozafatit dhurata dhe një haraç në argjend; edhe Arabët i sollën bagëti të imta: shtatë mijë e shtatëqind desh dhe shtatë mijë e shtatëqind cjepë.

12

Kështu Jozafati u bë gjithnjë e më i madh dhe ndërtoi në Judë fortesa dhe qytete-depozitë.

13

Kreu shumë punime në qytetet e Judës, dhe në Jeruzalem mbante luftëtarë, burra të fortë dhe trima.

14

Ky është regjistrimi i tyre, sipas shtëpive të tyre atërore. Nga Juda, komandantët e mijëshëve ishin Adnahu, si prijës, dhe bashkë me të treqind mijë burra të fortë dhe trima;

15

pas tij vinin Jehohanani, siprijës, me dyqind e tetëdhjetë mijë burra;

16

pas tij ishte Amasiahu, bir i Zikrit, që i ishte kushtuar vullnetarisht Zotit, dhe me të dyqind mijë burra të fortë dhe trima.

17

Nga Beniamini ishte Eliada, burrë i fortë dhe trim, dhe me të dyqind mijë burra të armatosur me harqe dhe me mburoja;

18

pas tij vinte Jehozabadi, dhe me të njëqind e shtatëdhjetë mijë burra gati për të marrë pjesë në luftë.

19

Tërë këta ishin në shërbim të mbretit, përveç atyre që ai kishte vendosur në qytetet e fortifikuara të të gjithë Judës.

2 i Kronikave 18


2 i Kronikave Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 17

2 i Kronikave

Return to Index

Chapter 18

1

Jozafati pati pasuri të mëdha dhe lavdi; ai bëri krushqi me Ashabin.

2

Mbas disa vjetësh ai zbriti në Samari tek Ashabi. Atëherë Ashabi theri për të dhe për njerëzit që ishin me të një numër të madh delesh dhe lopësh dhe e bindi të dilte bashkë me të kundër Ramothit nga Galaadi.

3

Kështu Ashabi, mbret i Izraelit, i tha Jozafatit, mbretit të Judës: "A do të vish me mua kundër Ramothit nga Galaadi?". Jozafati iu përgjigj: "Ki besim tek unë si te vetja jote, te njerëzit e mi si te njerëzit e tu; do të vijmë në luftë bashkë me ty".

4

Pastaj Jozafati i tha mbretit të Izraelit: "Të lutem, konsulto po sot fjalën e Zotit".

5

Atëherë mbreti i Izraelit thirri profetët, katërqind veta, dhe u tha atyre: "A duhet të shkojmë të luftojmë kundër Ramothit nga Galaadi, apo duhet të heq dorë nga ky veprim?". Ata iu përgjigjën: "Shko, pra, sepse Perëndia do ta japë atë në duart e mbretit".

6

Por Jozafati tha: "Nuk ka këtu ndonjë profet tjetër të Zotit me të cilin mund të këshillohemi?".

7

Mbreti i Izraelit iu përgjigj Jozafatit: "Éshtë edhe një njeri, Mikajahu, bir i Imlas, me anë të të cilit mund të këshillohemi me Zotin; por unë e urrej, sepse nuk profetizon kurrë ndonjë gjë të mirë për mua, por vetëm të keqen". Jozafati tha: "Mbreti të mos flasë kështu".

8

Atëherë mbreti i Izraelit thirri një eunuk dhe i tha: "Sille shpejt Mikajahun, birin e Imlas".

9

Mbreti i Izraelit dhe Jozafati, mbret i Judës, ishin ulur secili në fronin e vet, të veshur me rrobat e tyre mbretërore; ishin ulur në lëmin që është te hyrja e portës së Samarisë; dhe tërë profetët bënin profeci përpara tyre.

10

Sedekia, bir i Kenaanahut, që kishte bërë brirë prej hekuri, tha: "Kështu thotë Zoti: "Me këta brirë do të shposh tejpërtej Sirët deri sa t`i shkatërrosh plotësisht"".

11

Tërë profetët profetizuan në të njëjtën mënyrë, duke thënë: "Dil kundër Ramothit nga Galaadi dhe do t`ia dalësh, sepse Zoti do ta japë atë në duart e mbretit".

12

Lajmëtari, që kishte shkuar të thërriste Mikajahun, i foli duke i thënë: "Ja, fjalët e profetëve përputhen duke thënë gjëra të mira për mbretin. Prandaj të lutem që fjala jote të jetë si fjala e secilit prej tyre; edhe ti thuaj gjëra të mira".

13

Por Mikajahu u përgjigj: "Ashtu siç është e vërtetë që Zoti rron, çdo gjë që Perëndia im do të thotë unë do ta shpall".

14

Si arriti para mbretit, mbreti i tha: "Mikajah, a duhet të shkojmë të luftojmë kundër Ramothit të Galaadit, apo duhet të heq dorë?". Ai u përgjigj: "Shkoni, pra, dhe do t`ju dalë mbarë, sepse ata do të jepen në duart tuaja".

15

Atëherë mbreti i tha: "Sa herë duhet të përgjërohem që të më thuash vetëm të vërtetën në emër të Zotit?".

16

Mikajahu u përgjigj: "E pashë tërë Izraelin të shpërndarë në malet, ashtu si dhentë që janë pa bari; dhe Zoti tha: "Ata nuk kanë më zot; le të kthehet secili në paqe në shtëpinë e vet"".

17

Mbreti i Izraelit i tha Jozafatit: "A nuk të kisha thënë se lidhur me mua ai nuk do të profetizonte asgjë të mirë, por vetëm të keqen?".

18

Atëherë Mikajahu i tha: "Prandaj dëgjo fjalën e Zotit. Unë e kam parë Zotin të ulur mbi fronin e tij, ndërsa tërë ushtria qiellore rrinte në të djathtë dhe në të majtë të tij.

19

Zoti tha: "Kush do ta mashtrojë Ashabin, mbretin e Izraelit, që ai të dalë dhe të vdesë në Ramoth të Galaadit?"". Dikush u përgjigj në një mënyrë, dikush në mënyrë tjetër.

20

Atëherë doli përpara një frymë që u paraqit para Zotit dhe tha: "Unë do t`ia mbush mendjen". Zoti i tha: "Në çfarë mënyre?".

21

Ai u përgjigj: "Unë do të dal dhe do të jem një frymë i gënjeshtrës në gojën e të gjithë profetëve të tij". Zoti i tha: "Me siguri do t`arrish ta bësh për vete, shko dhe vepro kështu".

22

Prandaj ja, Zoti ka vënë një frymë gënjeshtre në gojën e këtyre profetëve të tu, por Zoti shpall fatkeqësi kundër teje".

23

Atëherë Sedekia, bir i Kenaanahut, u afrua dhe goditi me një shpullë Mikajahun, dhe tha: "Nga kaloi Fryma e Zotit kur doli nga unë që të flasë me ty?".

24

Mikajahu u përgjigj: "Ja, do ta shohësh ditën në të cilën do të shkosh në një dhomë të brendshme për t`u fshehur!".

25

Atëherë mbreti i Izraelit tha: "Merreni Mikajahun dhe çojeni tek Amoni, qeveritar i qytetit, dhe tek Joasi, bir i mbretit,

26

dhe u thoni atyre: Kështu thotë mbreti: "Futeni këtë në burg dhe ushqejeni me bukë dhe me ujë hidhërimi, deri sa unë të kthehem shëndoshë e mirë"".

27

Mikajahu tha: "Në rast se ti kthehesh me të vërtetë shëndoshë e mirë, kjo do të thotë që Zoti nuk ka folur nëpërmjet meje". Dhe shtoi: "Dëgjoni, o ju popuj të gjithë!".

28

Mbreti i Izraelit dhe Jozafati, mbret i Judës, dolën, pra, kundër Ramothit nga Galaadi.

29

Mbreti i Izraelit i tha Jozafatit: "Unë do të vishem ndryshe dhe pastaj do të shkoj të luftoj, por ti vish rrobat e tua mbretërore". Kështu mbreti i Izraelit ndërroi rrobat dhe shkuan të luftojnë.

30

Mbreti i Sirisë kishte dhënë këtë urdhër kapitenëve të qerreve të tij duke thënë: "Mos luftoni kundër askujt, të madh apo të vogël, por vetëm kundër mbretit të Izraelit".

31

Kështu, kur kapitenët e qerreve panë Jozafatin, ata thanë: "Ai është mbreti i Izraelit". Pastaj e rrethuan për ta sulmuar; por Jozafati lëshoi një britmë dhe Zoti i vajti në ndihmë; Perëndia i shtyu të largoheshin prej tij.

32

Kur kapitenët e qerreve e kuptuan se nuk ishte mbreti i Izraelit, hoqën dorë nga ndjekja.

33

Por një njeri hodhi rastësisht një shigjetë me harkun e tij dhe e goditi mbretin e Izraelit midis lidhjeve të parzmores së tij; prandaj mbreti i tha shqytarit të tij: "Kthehu dhe më ço larg përleshjes, sepse jam plagosur".

34

Por beteja ishte aq e ashpër atë ditë sa që mbreti u detyrua të qëndrojë mbi qerren e tij përballë Sirëve deri në mbrëmje, dhe kur perëndoi dielli ai vdiq.

2 i Kronikave 19


2 i Kronikave Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 18

2 i Kronikave

Return to Index

Chapter 19

1

Jozafati, mbret i Judës, u kthye shëndoshë e mirë në shtëpinë e tij në Jeruzalem.

2

Por shikuesi Jehu, bir i Hananit, i doli përpara dhe i tha mbretit Jozafat: "A duhet të ndihmoje ti një të pafe dhe të doje ata që urrenin Zotin? Prandaj mëria e Zotit është mbi ty.

3

Megjithatë janë gjetur te ti gjëra të mira, sepse ke hequr nga vendi Asherothët dhe zemra jote është përpjekur për të kërkuar Perëndinë".

4

Kështu Jozafati banoi në Jeruzalem; pastaj shkoi përsëri midis popullit, nga Beer-Sheba në krahinën malore të Efraimit, dhe i solli ata përsëri te Zoti, Perëndia i etërve të tij.

5

Pastaj ai emëroi gjyqtarë në vend, në të tëra qytetet e fortifikuara të Judës, qytet pas qyteti,

6

dhe u tha gjyqtarëve: "Kini kujdes për atë që bëni, sepse nuk gjykoni për njeriun por për Zotin, që do të jetë me ju kur do të administroni drejtësinë.

7

Prandaj tani frika e Zotit qoftë mbi ju. Tregoni kujdes për atë që bëni, sepse tek Zoti, Perëndia ynë, nuk ka asnjë padrejtësi, as anësi, as pranim dhuratash.

8

Edhe në Jeruzalem Jozafati vendosi disa Levitë priftërinj dhe të parë të shtëpive atërore të Izraelit për gjykimin e Zotit dhe për grindjet e ndryshme; këta banonin në Jeruzalem.

9

I urdhëroi ata duke thënë: "Ju do të veproni duke pasur frikë nga Zoti, me besnikëri dhe me zemër të pastër.

10

Në çdo grindje që do t`ju parashtrohet para jush nga ana e vëllezërve tuaj që banojnë në qytetet e tyre, qoftë për gjak të derdhur ose për shkelje të ligjit apo të një urdhërimi, kundër statuteve ose dekreteve, lajmërojini që të mos bëhen fajtorë përpara Zotit, dhe zemërimi të mos bjerë mbi ju dhe mbi vëllezërit tuaj. Veproni kështu dhe nuk do të bëheni fajtorë.

11

Dhe ja, prifti më i lartë Amariah do të caktohet mbi ju për çdo çështje që i përket Zotit, ndërsa Zebadiahu, bir i Ismaelit, i pari i shtëpisë së Judës, do të jetë për çdo çështje që ka të bëjë me mbretin; edhe Levitët do të jenë në dispozicionin tuaj si gjyqtarë. Tregohuni të fortë dhe i hyni punës, dhe Zoti do të jetë me njeriun e drejtë".

2 i Kronikave 20


2 i Kronikave Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 19

2 i Kronikave

Return to Index

Chapter 20

1

Mbas këtyreve ngjarjeve ndodhi që bijtë e Moabit, bijtë e Amonit dhe të tjerë me ta së bashku me Amonitët erdhën të luftojnë kundër Jozafatit.

2

Kështu erdhën disa të informonin Jozafatin, duke thënë: "Një shumicë e madhe është nisur kundër teje që përtej detit, nga Siria; ja, tani ata janë në Hatsatson-Thamar" (që është En-Gedi).

3

Atëherë Jozafati u trëmb dhe filloi të kërkojë Zotin, dhe shpalli një agjërim në gjithë Judën.

4

Kështu ata të Judës u mblodhën për të kërkuar ndihmën e Zotit, dhe nga të gjitha qytetet e Judës vinin për të kërkuar Zotin.

5

Pastaj Jozafati u ngrit më këmbë në mes të asamblesë së Judës dhe të Jeruzalemit në shtëpinë e Zotit përpara oborrit të ri

6

dhe tha: "O Zot, Perëndia i etërve tanë, a nuk je ti Perëndia që është në qiell? Po, ti sundon mbi të gjitha mbretëritë e kombeve, në duart e tua janë forca dhe fuqia dhe nuk ka njeri që mund të të rezistojë.

7

A nuk ke qenë ti, Perëndia ynë, që ke dëbuar banorët e këtij vendi përpara popullit tënd të Izraelit dhe ia ke dhënë për gjithnjë pasardhësve të mikut tënd Abraham?

8

Ata kanë banuar aty dhe kanë ndërtuar një shenjtërore për emrin tënd, duke thënë:

9

"Në rast se na godet një fatkeqësi, shpata, gjykimi apo murtaja ose zia e bukës, ne do të paraqitemi përpara këtij tempulli dhe përpara teje (sepse emri yt është në këtë tempull), do të të klithim ty nga fatkeqësia jonë, ti do të na dëgjosh dhe do të na vish në ndihmë".

10

Dhe ja, tani bijtë e Amonit, të Moabit dhe ata të malit Seir, në territorin e të cilëve nuk e lejove Izraelin të hynte kur ata po dilnin nga Egjipti (prandaj ata qëndruan larg tyre dhe nuk i shkatërruan),

11

dhe ja, tani ata na shpërblejnë, duke ardhur të na dëbojnë nga trashëgimia jote që na ke dhënë në zotërim.

12

O Perëndia ynë, a nuk do t`i dënosh ata? Sepse ne jemi pa forcë përpara kësaj shumice të madhe që vjen kundër nesh; nuk dimë çfarë të bëjmë, por sytë tona janë drejtuar te ti".

13

Tani tërë burrat e Judës, me fëmijët, bashkëshortet dhe bijtë e tyre, rrinin më këmbë përpara Zotit.

14

Atëherë në mes të asamblesë Fryma e Zotit përfshiu Jahazielin, birin e Zakarias, bir i Benajahut, bir i Jejelit, bir i Mataniahut, një Levit nga bijtë e Asafit.

15

Dhe ky tha: "Dëgjoni, ju të gjithë nga Juda, ju banorë të Jeruzalemit dhe ti, o mbret Jozafat! Kështu ju thotë Zoti: "Mos kini frikë, mos u tronditni për shkak të kësaj shumice të madhe, sepse beteja nuk është juaja, por e Perëndisë.

16

Nesër hidhuni kundër tyre; ja, ata do të ngjiten nëpër të përpjetën e Tsitsit, dhe ju do t`i gjeni në skajin e luginës përballë shkretëtirës së Jeruelit.

17

Nuk do të jeni ju që do të luftoni në këtë betejë; zini pozicion, qëndroni pa lëvizur dhe do të shihni lirimin e Zotit, që është me ju. O Judë, o Jeruzalem, mos kini frikë dhe mos u tronditni; nesër do të dilni kundër tyre, sepse Zoti është me ju"".

18

Atëherë Jozafati uli për tokë fytyrën e tij, dhe tërë Juda dhe banorët e Jeruzalemit ranë përmbys përpara Zotit dhe e adhuruan.

19

Pastaj Levitët, bijtë e Kehathitëve dhe të Korahitëve, u ngritën për të lëvduar me zë të lartë Zotin, Perëndinë e Izraelit.

20

Mëngjesin vijues u çuan shpejt dhe u nisën për në shkretëtirën e Tekoas; ndërsa po viheshin për rrugë, Jozafati, duke qëndruar në këmbë, tha: "Dëgjomëni, o Judë, dhe ju banorë të Jeruzalemit! Besoni

21

Pastaj, pasi u këshillua me popullin, caktoi ata që duhet t`i këndonin Zotit dhe duhet ta lëvdonin për shkëlqimin e shenjtërisë së tij, ndërsa ecnin përpara ushtrisë dhe thonin: "Kremtoni Zotin, sepse mirësia e tij zgjat përjetë".

22

Kur ata filluan të këndojnë dhe të lëvdojnë, Zoti ngriti një pritë kundër bijve të Amonit dhe të Moabit dhe atyre të malit të Seirit që kishin ardhur kundër Judës, dhe mbetën të mundur.

23

Bijtë e Amonit dhe të Moabit u ngritën kundër banorëve të malit të Seirit për të realizuar shfarosjen dhe shkatërrimin e tyre; mbasi kryen shfarosjen e banorëve të Seirit, ndihmuan njeri-tjetrin për të shkatërruar veten e tyre.

24

Kështu kur ata të Judës arritën në lartësinë prej nga mund të kqyrej shkretëtira, u kthyen nga turma, dhe ja, nuk kishte veçse kufoma të shtrira për tokë, asnjë nuk kishte shpëtuar.

25

Atëherë Jozafati dhe njerëzit e tij shkuan për të marrë plaçkën e luftës; midis tyre gjetën një sasi të madhe pasurish mbi kufomat e tyre dhe sende me vlerë; morën për vete më tepër se sa mund t`i mbartnin; iu deshën tri ditë për të marrë plaçkën, aq e shumtë ishte ajo.

26

Ditën e katërt u mblodhën në Luginën e Bekimit, ku bekuan Zotin; prandaj ky vend quhet Lugina e Bekimit edhe sot.

27

Pastaj tërë njerëzit e Judës dhe të Jeruzalemit, me Jozafatin në krye, u nisën me gëzim për t`u kthyer në Jeruzalem, sepse Zoti u kishte dhënë shkas të gëzohen mbi armiqtë e tyre.

28

Kështu hynë në Jeruzalem me harpa, me qeste dhe me bori dhe u drejtuan nga shtëpia e Zotit.

29

Tmerri i Zotit ra mbi të gjitha mbretëritë e vendeve të tjera, kur mësuan që Zoti kishte luftuar kundër armiqve të Izraelit.

30

Mbretëria e Jozafatit qe e qetë; Perëndia i tij i dha paqe rreth e qark.

31

Kështu Jozafati mbretëroi mbi Judë. Ai ishte tridhjetë e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi njëzet e pesë vjet në Jeruzalem; e ëma quhej Azubah dhe ishte bija e Shihlit.

32

Ai ndoqi kudo rrugët e atit të tij, Asa, dhe nuk u largua prej tyre, duke bërë atë që ishtë e drejtë në sytë e Zotit.

33

Megjithatë vendet e larta nuk u hoqën, sepse populli nuk e kishte akoma zemrën të kthyer në mënyrë të qëndrueshme nga Perëndia i etërve të tyre.

34

Pjesa tjetër e bëmave të Jozafatit, nga e para deri në atë të fundit, janë të shkruara në analet e Jehut, birit të Hananit, që përfshihen në librin e mbretërve të Izraelit.

35

Pas kësaj Jozafati, mbret i Judës, u lidh me Ashaziahun, mbretin e Izraelit, që vepronte me paudhësi;

36

ai u lidh me të për të ndërtuar anije që të shkonin në Tarshish; i pajisën anijet në Etsion-Geber.

37

Atëherë Eliezeri, bir i Dodavahut nga Mareshah, profetizoi kundër Jozafatit, duke thënë: "Nga që je bashkuar me Ashaziahun, Zoti ka shkatërruar veprat e tua". Kështu anijet u shkatërruan dhe nuk arritën dot në Tarshish.

2 i Kronikave 21


2 i Kronikave Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 20

2 i Kronikave

Return to Index

Chapter 21

1

Pastaj Jozafati pushoi bashkë me etërit e tij dhe e varrosën me ta në qytetin e Davidit. Në vendin e tij mbretëroi i biri, Jehorami.

2

Ai kishte vëllezër, bij të Jozafatit: Azariahun, Jehielin, Zakarian, Azariahun, Mikaelin dhe Shefatiahun; tërë këta ishin bij të Jozafatit, mbretit të Izraelit.

3

I ati u bëri atyre dhurata të mëdha prej argjendi, ari dhe sende të çmueshme, bashkë me qytete të fortifikuara në Judë, por ia dha mbretërinë Jehoramit, sepse ishte i parëlinduri.

4

Por kur Jehorami shtiu në dorë mbretërinë e atit të tij dhe u përforcua, vrau me shpatë tërë vëllezërit e tij dhe disa krerë të Izraelit.

5

Jehorami ishte tridhjetë e dy vjeç kur filloi të mbretërojë, dhe mbretëroi tetë vjet në Jeruzalem.

6

Ai ndoqi rrugën e mbretërve të Izraelit ashtu si kishte bërë shtëpia e Ashabit, sepse gruaja e tij ishte një bijë e Ashabit, dhe bëri atë që është e keqe në sytë e Zotit.

7

Megjithatë Zoti nuk deshi ta shkatërrojë shtëpinë e Davidit, për shkak të besëlidhjes që kishte bërë me Davidin dhe sepse i kishte premtuar t`i jepte atij dhe bijve të tij një llambë përgjithmonë.

8

Gjatë ditëve të mbretërisë së tij, Edomi ngriti krye kundër pushtetit të Judës dhe zgjodhi një mbret.

9

Atëherë Jehorami u nis me komandantët e tij dhe me të gjitha qerret e tij; u ngrit, pra, natën dhe i mundi Edomitët, që e kishin rrethuar atë dhe komandantët e qerreve të tij.

10

Kështu Edomi nuk iu nënshtrua pushtetit të Judës deri ditën e sotme. Në atë kohë edhe Libnahu ngriti krye kundër pushtetit të tij, sepse Jehorami kishte braktisur Zotin, Perëndinë e etërve të tij.

11

Edhe Jehorami ndërtoi vende të larta në malet e Judës, i shtyu banorët e Jeruzalemit në rrugën e kurvërimit dhe largoi Judën.

12

Atëherë i erdhi një shkrim nga profeti Elia, në të cilën thuhej: "Kështu i thotë Zoti, Perëndia i Davditi, atit tënd: "Meqë nuk ke ndjekur rrugët e Jozafatit, atit tënd, dhe rrugët e Asas, mbretit të Judës,

13

por ke ndjekur rrugët e mbretërve të Izraelit dhe ke shtyrë në rrugën e kurvërimit Judën dhe banorët e Jeruzalemit, ashtu si ka vepruar shtëpia e Ashabit, dhe ke vrarë vëllezërit e tu, vetë familjen e atit tënd, që ishin më të mirë se ti,

14

ja, Zoti do të godasë me një fatkeqësi të madhe popullin tënd, fëmijët e tu, bashkëshortet e tua dhe gjithçka që ti zotëron;

15

ti vetë do të goditesh nga sëmundje shumë të rënda, nga një sëmundje e zorrëve që do të të nxjerrë çdo ditë pak e nga pak zorrët"".

16

Përveç kësaj Zoti zgjoi kundër Jehoramit frymën e Filistejve dhe të Arabëve, që banojnë pranë Etiopasve;

17

dhe këta dolën kundër Judës, e pushtuan dhe morën me vete tërë pasuritë që gjetën në pallatin mbretëror, duke përfshirë bijtë dhe gratë e tij; kështu nuk i mbeti asnjë bir përveç Jehoahazit, më i vogli prej bijve të tij.

18

Mbas tërë kësaj Zoti e goditi në zorrët me një sëmundje të pashërueshme.

19

Kështu, me kalimin e kohës, në fund të vitit të dytë, nga shkaku i sëmundjes, zorrët i dolën jashtë dhe vdiq duke hequr mundime të tmerrshme. Populli i tij nuk dogji parfume për nder të tij, ashtu si kishte bërë për etërit e tij.

20

Ai ishte tridhjetë e dy vjeç kur filloi të mbretërojë, dhe mbretëroi tetë vjet në Jeruzalem. Iku pa lënë keqardhje; e varrosën në qytetin e Davidit, por jo në varret e mbretërve.

2 i Kronikave 22


2 i Kronikave Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 21

2 i Kronikave

Return to Index

Chapter 22

1

Banorët e Jezrualemit shpallën mbret birin e tij më të vogël Ashaziahun, në vend të tij, sepse tërë bijtë më të mëdhenj ishin vrarë nga banda që kishte hyrë në kamp bashkë me Arabët. Kështu mbretëroi Ashaziahu, bir i Jehoramit, mbret i Judës.

2

Ashaziahu ishte dyzet e dy vjeç kur filloi të mbretërojë, dhe mbretëroi një vit në Jeruzalem. E ëma quhej Athaliah; ishte bij e Omrit.

3

Edhe ai ndoqi rrugët e ndjekura nga shtëpia e Ashabit, sepse e ëma e këshillonte të vepronte në mënyrë të paudhë.

4

Prandaj ai bëri atë që është e keqe në sytë e Zotit, ashtu si vepronin ata të shtëpisë së Ashabit, sepse mbas vdekjes së atit të tij këta qenë, për shkatërrimin e tij, këshilltarët e tij.

5

Duke ndjekur këshillën e tyre, ai shkoi me Jehoramin, birin e Ashabit, mbretit të Izraelit të luftojë kundër Hazaelit, mbretit të Sirisë, në Ramoth të Galaadit; dhe Sirët e plagosën Jehoramin.

6

Kështu ai u kthye në Jezreel për të mjekuar plagët që kishte marrë në Ramah, duke luftuar kundër Hazaelit, mbretit të Sirisë. Ashaziahu, bir i Jehoramit, mbret i Judës, zbriti për të parë Jehoramin, birin e Ashabit, në Jezreel, sepse ky ishte i sëmurë.

7

Vizita që i bëri Ashaziahu Jehoramit ishte vendosur nga Perëndia për shkatërrimin e tij. Kur arriti në të vërtetë, ai doli me Jehoramin kundër Jehut, birit të Nimshit, që Zoti kishte vajosur për të shfarosur shtëpinë e Ashabit.

8

Ndodhi që, ndërsa Jehu vendoste drejtësi në shtëpinë e Ashabit, u takua me krerët e Judës dhe me bijtë e vëllezërve të Ashaziahut që ishin në shërbim të Ashaziahut dhe i vrau.

9

Urdhëroi gjithashtu ta kërkojnë Ashaziahun dhe e kapën (ai ishte fshehur në Samari); e çuan pastaj tek Jehu që e vrau. Pastaj e varrosën, sepse thonin: "Éshtë bir i Jozafatit, që e kërkonte Zotin me gjithë zemër". Kështu në shtëpinë e Ashaziahut nuk mbeti më njeri në gjendje të mbretërojë.

10

Kur Athaliah, nëna e Ashaziahut, pa që i biri kishte vdekur, u ngrit dhe vrau tërë pasardhësit mbretërorë të shtëpisë së Judës.

11

Por Jehoshabeath, bija e mbretit mori Joasin, birin e Ashaziahut, e mori tinëz midis bijve të mbretit që ishin vrarë dhe e vendosi bashkë me tajën në dhomën e saj. Kështu Jehoshabeath, bija e mbretit Jehoram, bashkëshortja e priftit Jehojada (ishte motra e Ashaziahut), e fshehu nga Athialiahu që nuk e vrau.

12

Kështu mbeti i fshehur me ta në shtëpinë e Perëndisë gjashtë vjet, ndërsa Athaliah mbretëronte mbi vendin.

2 i Kronikave 23


2 i Kronikave Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 22

2 i Kronikave

Return to Index

Chapter 23

1

Vitin e shtatë Jehojada mori kurajo, mori komandantët e qindëshëve, domethënë Azariahun, birin e Jerohamit, Ismaelin, birin e Jehohanamit, Azariahun, birin e Obedit, Maasejahun, birin e Adajahut dhe

2

Pastaj ata përshkuan Judën, mblodhën Levitët nga të gjitha qytetet e Judës dhe të parët e shtëpive atërore të Izraelit dhe erdhën në Jeruzalem.

3

Kështu tërë asambleja lidhi një aleancë me mbretin në shtëpinë e Perëndisë. Pastaj Jehojada u tha atyre: "Ja, biri i mbretit do të mbretërojë, si ka thënë Zoti për bijtë e Davidit.

4

Ja çfarë do të bëni ju: një e treta nga ju, priftërinj dhe Levitë, që marrin shërbimin ditën e shtunë, do të caktohen në portat e tempullit;

5

një e treta tjetër do të rrijë në pallatin e mbretit, dhe e treta tjetër në portën e themelimit, ndërsa tërë populli do të rrijë në oborrin e shtëpisë të Zotit.

6

Por askush nuk do të hyjë në shtëpinë e Zotit, përveç priftërinjve dhe Levitëve të shërbimit; këta mund të hyjnë sepse janë të shenjtëruar; por tërë populli do t`i përmbahet urdhrit të Zotit.

7

Levitët do ta rrethojnë mbretin nga çdo anë, secili me armën e tij në dorë; kushdo që hyn në tempull do të vritet; ju përkundrazi do të qëndroni me mbretin, kur të hyjë dhe të dalë".

8

Levitët dhe tërë Juda bënë pikërisht ashtu si kishte urdhëruar prifti Jehojada; secili mori njerëzit e tij, ata e merrnin shërbimin të shtunën dhe ata që e linin shërbimin të shtunën, sepse prifti Jehojada nuk kishte liruar nga puna klasat që dilnin.

9

Prifti Jehojada u dha komandantëve të qindëshëve ushtat dhe mburojat e vogla e të mëdha që qenë të mbretit David dhe që ndodheshin në shtëpinë e Perëndisë.

10

Pastaj vendosi tërë popullin, secili me armën e tij në dorë, nga krahu i djathtë deri në krahun e majtë të tempullit; gjatë altarit dhe pranë tempullit, rrotull mbretit.

11

Atëherë nxorën birin e mbretit, i vunë mbi kokë kurorën, i dorëzuan ligjin dhe e shpallën mbret; pastaj Jehojada dhe bijtë e tij e vajosën dhe thirrën: "Rroftë mbreti!".

12

Kur Athaliah dëgjoi zhurmën e popullit që vinte duke brohoritur për mbretin, ajo shkoi drejt popullit, në drejtim të shtëpisë të Zotit.

13

Shikoi, dhe ja, mbreti qëndronte më këmbë në podiumin e tij në hyrje, kapitenët dhe borizanët ishin pranë mbretit, tërë populli i vendit ishte i gëzuar dhe u binte borive dhe këngëtarët me veglat e tyre musikore udhëhiqnin lavdërimin. Atëherë Athaliah grisi rrobat e saj dhe bërtiti: "Tradhëti, tradhëti!".

14

Por prifti Jehojada nxori komandantët e qindëshëve që komandonin ushtrinë dhe u tha: "Nxirreni nga rreshtat dhe kushdo që i shkon pas të vritet me shpatë!". Prifti në të vërtetë kishte thënë: "Mos lejoni që të vritet në shtëpinë e Zotit".

15

Kështu e mbërthyen dhe, sa arriti në shtëpinë e mbretit nëpër rrugën e portës së kuajve, aty e vranë.

16

Pastaj Jehojada bëri një besëlidhje ndërmjet vetes, tërë popullit dhe mbretit, me qëllim që Izraeli të ishte populli i Zotit.

17

Atëherë tërë populli shkoi në tempullin e Baalit dhe e shkatërroi: copëtoi plotësisht altarët e tij dhe shëmbëlltyrat dhe vrau përpara altarëve Matanin, priftin e Baalit.

18

Pastaj Jehojada ua besoi mbikqyrjen e shtëpisë të Zotit priftërinjve levitë, që Davidi kishte vendosur në shtëpinë e Zotit për t`i ofruar olokauste Zotit siç është shkruar në ligjin e Moisiut, me gëzim dhe këngë, ashtu si kishte urdhëruar Davidi.

19

Vendosi gjithashtu derëtarë në portat e shtëpisë të Zotit, me qëllim që të mos hynte askush që të ishte në një farë mënyre i papastër.

20

Mori pastaj komandantët e qindësheve, parinë, ata që kishin autoritet mbi popullin dhe tërë popullin e vendit dhe bëri që mbreti të zbresë nga shtëpia e Zotit; duke kaluar pastaj nga porta e sipërme, arritën në pallatin mbretëror dhe e ulën mbretin mbi fronin mbretëror.

21

Kështu tërë populli i vendit ishte në festë dhe qyteti mbeti i qetë, kur Athaliah u vra me shpatë.

2 i Kronikave 24


2 i Kronikave Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 23

2 i Kronikave

Return to Index

Chapter 24

1

Joasi ishte shtatë vjeç kur filloi të mbretërojë, dhe mbretëroi dyzet vjet në Jeruzalem. E ëma quhej Tsibiah dhe ishte nga Beer-Sheba.

2

Joasi bëri atë që është e drejtë në sytë e Zotit gjatë gjithë kohës që jetoi prifti Jehojada.

3

Jehojada i zgjodhi për të dy bashkëshorte dhe Joasit i lindën djem dhe vajza.

4

Mbas kësaj e shtyu zemra Joasin të ndreqë shtëpinë e Zotit.

5

Prandaj mblodhi priftërinjtë dhe Levitët dhe u tha atyre: "Shkoni në qytetet e Judës dhe mblidhni vit për vit nga gjithë Izraeli paratë që nevojiten për të restauruar shtëpinë e Perëndisë tuaj; përpiquni ta kryeni shpejt këtë punë". Por Levitët nuk treguan asnjë nxitim.

6

Atëherë mbreti thirri kryepriftin Jehojada dhe i tha: "Pse nuk u kërkove Levitëve që të sillnin nga Juda dhe nga Jeruzalemi taksën e caktuar nga Moisiu, shërbëtor i Zotit, dhe nga asambleja e Izraelit për çadrën e dëshmisë?".

7

Në të vërtetë bijtë e Athaliahës, të kësaj gruaje të keqe, kishin plaçkitur shtëpinë e Perëndisë dhe kishin përdorur madje gjithë gjërat e shenjtëruara të shtëpisë të Zotit për Baalët.

8

Me urdhër të mbretit bënë një arkë dhe e vunë jashtë, te porta e shtëpisë të Zotit.

9

Pastaj bënë një shpallje në Judë dhe në Jeruzalem, me qëllim që t`i çohej Zotit taksa që Moisiu, shërbëtori i Perëndisë, i kishte vënë Izraelit në shkretëtirë.

10

Tërë krerët dhe tërë populli u gëzuan dhe sollën paratë, duke i hedhur në arkë deri sa e mbushën.

11

Kur arka çohej nga Levitët tek inspektori i mbretit, sepse shihnin se kishte në të shumë para, sekretari i mbretit dhe i ngarkuari nga kryeprifti vinin për të zbrazur arkën; pastaj e merrnin dhe e çonin përsëri në vendin e saj. Kështu vepronin çdo ditë; në këtë mënyrë grumbullonin një sasi të madhe parash.

12

Pastaj mbreti dhe Jehojada ua jepnin këto atyre që bënin shërbimin në shtëpinë e Zotit; dhe ata paguanin gurgdhëndësit dhe marangozët për të restauruar shtëpinë e Zotit, si edhe punëtorët e hekurit dhe të bronzit që merreshin me shtëpinë e Zotit.

13

Kështu punëtorët i kryen me kujdes punimet dhe me anë të tyre ndreqjet shkuan mbarë; ata e kthyen përsëri shtëpinë e Perëndisë në gjendejn e saj origjinale dhe e përforcuan atë.

14

Kur kishin mbaruar, paratë që mbetën i çuan para mbretit dhe Jehojadës dhe me to bënë orendi për shtëpinë e Zotit, orendi për shërbimin dhe për olokaustet, kupa dhe vegla të tjera prej ari ose argjendi. Deri sa jetoi Jehojada, u ofruan vazhdimisht olokauste në shtëpinë e Zotit.

15

Por Jehojada, tanimë i plakur dhe i ngopur me ditë, vdiq; ai ishte njëqind e tridhjetë vjeç kur vdiq;

16

e varrosën në qytetin e Davidit bashkë me mbretërit, sepse kishte bërë të mira në Izrael, ndaj Perëndisë dhe ndaj shtëpisë së tij.

17

Mbas vdekjes së Jehojadës, krerët e Judës shkuan dhe ranë përmbys përpara mbretit; dhe mbreti i dëgjoi.

18

Pastaj ata braktisën shtëpinë e Zotit, Perëndisë të etërve të tyre, dhe u shërbyen Asherimëve dhe idhujve; për shkak të këtij mëkati, zemërimi i Perëndisë ra mbi Judën dhe mbi Jeruzalemin.

19

Zoti u dërgoi atyre profetë për t`i bërë të kthehen tek ai; këta dëshmuan kundër tyre, por ata nuk deshën t`i dëgjojnë.

20

Atëherë Fryma e Perëndisë erdhi mbi Zakarian, birin e priftit Jehojada, që u ngrit përpara popullit dhe tha: "Kështu thotë Perëndia: Pse shkelni urdhërimet e Zotit dhe nuk keni mbarësi? Mëqe e keni braktisur Zotin edhe ai do t`ju braktisë".

21

Por ata komplotuan kundër tij dhe me urdhër të mbretit, e vranë me gurë në oborrin e shtëpisë të Zotit.

22

Kështu mbreti Joas nuk e kujtoi mirësinë që Jehojada, ati i Zakarias, kishte treguar ndaj tij dhe ia vrau të birin, i cili duke vdekur tha: "Zoti e shikoftë dhe të kërkoftë llogari!.

23

Kështu ndodhi që, në fillim të vitit të ri, ushtria e Sirëve doli kundër Joasit. Ata erdhën në Judë dhe në Jeruzalem dhe shfarosën nga populli tërë krerët e tij, dhe tërë plaçkën ia çuan mbretit të Damaskut.

24

Megjithëse ushtria e Sirëve kishte ardhur me pak veta, Zoti u dha në dorë një ushtri shumë të madhe, sepse kishin braktisur Zotin, Perëndinë e etërve të tyre. Kështu ata e gjykuan Joasin.

25

Kur Sirët u tërhoqën nga ai (sepse e kishin lënë shumë të sëmurë), shërbëtorët e tij kurdisën një komplot kundër tij, për shkak të vrasjes së bijve të priftit Jehojada, dhe e vranë në shtratin e tij. Kështu ai vdiq dhe e varrosën në qytetin e Davidit, por jo në varrezat e mbretërve.

26

<aaa add> Këta janë ata që komplotuan kundër tij: Zabadi, bir i Shimeathit, Amonitja, dhe Jehozbadi, bir i Shimrithit, Moabitja.

27

<aaa add> Përsa u përket bijve të tij, profecitë e shumta të thëna kundër tij dhe meremetimi i shtëpisë së Perëndisë, ja, këto gjëra janë shkruar në historinë e librit të mbretërve. Në vend të tij mbretëroi i biri, Amatsiahu.

2 i Kronikave 25


2 i Kronikave Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 24

2 i Kronikave

Return to Index

Chapter 25

1

Amatsiahu ishte njëzet e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi njëzet e nëntë vjet në Jeruzalem. E ëma quhej Jehoadan dhe ishte nga Jeruzalemi.

2

Ai bëri atë që është e drejtë në sytë e Zotit, por jo me gjithë zemër.

3

Mbasi përforcoi mbretërinë e tij, ai vrau shërbëtorët e tij që kishin vrarë mbretin, atin e tij.

4

Megjithatë ai nuk i vriste bijtë e tyre, por veproi siç është shkuar në ligj në librin e Moisiut, të cilin Zoti e urdhëroi duke thënë: "Etërit nuk do të vriten për fajin e bijve të tyre, dhe as bijtë e tyre nuk do të vriten për fajin e etërve; por secili do të dënohet me vdekje për mëkatin e vet".

5

Përveç kësaj Amatsiahu mblodhi ata të Judës dhe caktoi mbi ta komandantët e mijëshëve dhe të qindëshëve sipas shtëpive të tyre atërore, për tërë Judën dhe Beniaminin; pastaj bëri regjistrimin nga njëzet vjeç e lart dhe doli që ishin treqind mijë burra të zgjedhur, të aftë për luftë dhe të zotë të përdorin ushtën dhe mburojën.

6

Rekrutoi gjithashtu me para njëqind mijë burra nga Izraeli, të fortë dhe trima, për njëqind talenta argjendi.

7

Por një njeriu i Perëndisë erdhi tek ai dhe i tha: "O mbret, ushtria e Izraelit të mos vijë me ty, sepse Zoti nuk është me Izraelin, as me ndonjë nga bijtë e Efraimit!

8

Por në rast se dëshiron të shkosh, shko megjithatë; edhe po të tregohesh trim në betejë, Perëndia do të të bëjë të biesh para armikut, sepse Perëndia ka pushtet të ndihmojë dhe të të bëjë që të biesh".

9

Amatsiahu i tha atëherë njeriut të Perëndisë: "Por çdo t`i bëj njëqind talentat që ia dhashë ushtrisë së Izraelit?". Njeriu i Perëndisë u përgjigj: "Zoti mund të të japë më tepër se aq".

10

Atëherë Amatsiahu e shpërndau ushtrinë që kishte ardhur tek ai nga Efraimi, me qëllim që të kthehej në shtëpi të saj; por zemërimi i pjesëtarëve të saj u rrit shumë kundër Judës dhe ata u kthyen në shtëpi me një zemërim të madh.

11

Pastaj Amatsiahu, mbasi mori zemër, u vu në krye të popullit të tij, shkoi në luginën e Kripës dhe vrau dhjetë mijë njerëz të Seirit.

12

Bijtë e Judës kapën gjallë dhjetë mijë të tjerë dhe i çuan në majë të shkëmbit, prej ku i hodhën poshtë; dhe të tërë u bënë copë-copë.

13

Por burrat e ushtrisë, që Amatsiahu kishte shpërndarë që të mos vinin me të për të luftuar, u vërsulën mbi qytetet e Judës, nga Samaria deri në Beth-Horon, duke vrarë tre mijë banorë dhe duke marrë një plaçkë të madhe.

14

Pas kthimit të tij nga masakra e Edomitëve, Amatsiahu urdhëroi që t`i sillnin perënditë e bijve të Seirit, i vendosi si perëndi të tij, ra përmbys përpara tyre dhe u ofroj temjan.

15

Prandaj zemërimi i Zotit u ndez kundër Amatsiahut dhe i dërgoi një profet për t`i thënë: "Pse kërkove perënditë e këtij populli, që nuk kanë qenë të zotë të çlirojnë popullin e tyre nga dora jote?".

16

Ndërsa vazhdonte të fliste akoma me të, mbreti i tha: "A të kemi bërë vallë këshilltar të mbretit? Pusho! Pse kërkon të vritesh?". Atëherë profeti nuk foli më, por tha: "Unë e di që Perëndia ka vendosur të të shkatërrojë, sepse ke bërë këtë dhe nuk more parasysh këshillën time".

17

Atëherë Amatsiahu, mbret i Judës, pasi u këshillua, dërgoi t`i thotë Joasit, birit të Jehoahazit, birit të Jehut, mbret i Izraelit: "Eja të ballafaqohemi njeri me tjetrin në betejë".

18

Por Joasi, mbret i Izraelit, dërgoi t`i thotë Amatsiahut, mbretit të Judës: "Gjembi i Libanit i çoi fjalë kedrit të Libanit: "Jepi vajzën tënde për grua birit tim". Por një kafshë e egër e Libanit kaloi andej dhe e shkeli gjembin.

19

Ti ke thënë: "Ja, unë kam mundur Edomin", dhe zemra jote të ka bërë krenar aq sa të mburresh. Rri në shtëpinë tënde. Pse kërkon të shkaktosh fatkeqësi, duke shkatërruar veten tënde dhe Judën bashkë me ty?".

20

Por Amatsiahu nuk e dëgjoi; kjo gjë vinte në të vërtetë nga Perëndia, me qëllim që të jepeshin në dorën e armikut, sepse kishin kërkuar perënditë e Edomit.

21

Kështu Joasi, mbret i Izraelit, doli kundër Judës; dhe ai dhe Amatsiahu, mbret i Judës, u ndeshën me njeri-tjetrin në Beth-Shemesh që i përkiste Judës.

22

Juda u mund nga Izraeli, dhe secili ia mbathi në çadrën e vet.

23

Joasi, mbret i Izraelit, zuri në Beth-Shemesh Amatsiahun, mbretin e Judës, birin e Joasit, bir i Jehoahazit; e çoi në Jeruzalem dhe bëri një të çarë prej katërqind kubitësh në muret e Jeruzalemit që nga porta Efraimit deri te porta e Qoshes.

24

Mori tërë arin dhe argjendin dhe të gjitha sendet që gjendeshin në shtëpinë e Perëndisë, që i ishin besuar Obed-Edomit, thesaret e pallatit mbretëror dhe disa pengje, pastaj u kthye përsëri në Samari.

25

Amatsiahu, bir i Joasit, mbretit të Judës, jetoi edhe pesëmbëdhjetë vjet mbas vdekjes së Joasit, birit të Jehoahazit, mbret i Izraelit.

26

Pjesa tjetër e bëmave të Amatsiahut, nga të parat gjer në ato të fundit, a nuk janë të shkruara vallë, në librin e mbretërve të Judës dhe të Izraelit?

27

Mbas largimit të Amatsiahut nga Zoti, u kurdis kundër tij një komplot në Jeruzalem; ai iku në Lakish, por e ndoqën deri në Lakish dhe aty e vranë.

28

E ngarkuan pastaj mbi kuaj dhe e varrosën bashkë me etërit e tij në qytetin e Judës.

2 i Kronikave 26


2 i Kronikave Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 25

2 i Kronikave

Return to Index

Chapter 26

1

Pastaj tërë populli i Judës mori Uziahun, që ishte atëherë gjashtëmbëdhjetë vjeç dhe e bëri mbret në vend të atit të tij, Amatsiahut.

2

Ai ndërtoi Elathin dhe ia ripushtoi Judës, mbasi mbretin e pushoi bashkë me etërit e tij.

3

Uziahu ishte gjashtëmbëdhjetë vjeç kur filloi të mbretërojë dhe mbretëroi pesëdhjetë e dy vjet në Jeruzalem. E ëma quhej Jekoliah dhe ishte nga Jeruzalemi.

4

Ai bëri atë që është e drejtë në sytë e Zotit, pikërisht ashtu si kishte bërë Amatsiahu, i ati.

5

Ai kërkoi Perëndinë gjatë jetës së Zakarias, që kuptonte vizionet e Perëndisë; dhe për deri sa kërkoi Zotin, Perëndia e begatoi.

6

Ai doli dhe luftoi kundër Filistejve, rrëzoi muret e Gathit, muret e Jabnehut dhe muret e Ashdodit, dhe ndërtoi qytete në afërsi të Ashdotit dhe midis Filistejve.

7

Perëndia e ndihmoi kundër Filistejve, kundër Arabëve që banonin në Gur-Baal dhe kundër Meunitëve.

8

Amonitët i paguanin Uziahut një haraç; fama e tij qe përhapur deri në kufijtë e Egjiptit; sepse ishte bërë shumë i fuqishëm.

9

Uziahu ndërtoi gjithashtu kulla në Jeruzalem në portën e Qoshes, në portën e Luginës dhe mbi Qoshen e mureve dhe i fortifikoi këto.

10

Ai ndërtoi kulla edhe në shkretëtirë dhe gërmoi shumë puse, sepse kishte një numër të madh bagëtish, si në pjesën e poshtme të vendit ashtu dhe në fushë; kishte gjithashtu bujqër dhe vreshtarë në malet dhe në Karmel, sepse e donte tokën.

11

Uziahu kishte gjithashtu një ushtri luftëtarësh që shkonte në luftë në formacion, sipas numrit të regjistruar nga sekretari Jeijel dhe nga komisari Maasejah nën urdhërat e Hananiahut, një nga kapitenët e mbretit.

12

Numri i përgjithshëm i të parëve të shtëpive atërore, njerëzve të fortë dhe trima, ishte dy mijë e gjashtëqind veta.

13

Nën komandën e tyre ndodhej një ushtri prej treqind e shtatë mijë e pesëqind njerëz të aftë të luftojnë me trimëri të madhe, për të ndihmuar mbretin kundër armikut.

14

Uziahu i furnizoi ata, domethënë tërë ushtrinë, me mburoja, ushta, përkrenare, parzmore, harqe dhe hobe për të hedhur gurë.

15

Në Jeruzalem specialistët i ndërtuan gjithashtu disa makina të cilat ai i vendosi mbi kullat dhe në qoshet, për të hedhur shigjeta dhe gurë të mëdhenj. Fama e tij u përhap larg, sepse u ndihmua në mënyrë të mrekullueshme deri sa u bë i fuqishëm.

16

Por, mbasi u bë i fuqishëm, zemra e tij u bë krenare aq sa u korruptua dhe ai mëkatoi kundër Zotit, duke hyrë në tempullin e Zotit për të djegur temjan në altarin e temjanit.

17

Pas tij hyri prifti Azariah me tetëdhjetë priftërinj të Zotit, njerëz trima.

18

Ata iu kundërvunë mbretit Uziah dhe i thanë: "Nuk të takon ty, o Uziah, t`i ofrosh temjan Zotit, por priftërinjve, bijve të Aaronit, që janë shenjtëruar për të ofruar temjan. Dil nga vendi i shenjtë, sepse ke kryer mëkat! Kjo nuk do të sjellë asnjë nder nga ana e Zotit Perëndi".

19

Atëherë Uziahu, që kishte në dorë një temjanisë për të ofruar temjanin, u zemërua; por ndërsa po u hakërrohej priftërinjve, mbi ballin e tij shpërtheu lebra, përpara priftërinjve, në shtëpinë e Zotit, pranë altarit të temjanit.

20

Kryeprifti Azariah dhe tërë priftërinjtë e tjerë u kthyen ndaj tij, dhe ja, mbi ballin e tij dukeshin shenjat e lebrës. Kështu e nxorën me të shpejtë dhe ai vetë nxitoi të dalë sepse Zoti e kishte goditur.

21

Mbreti Uziah mbeti lebroz deri ditën e vdekjes së tij dhe banoi në një shtëpi të izoluar, sepse ishte lebroz dhe ishte përjashtuar nga shtëpia e Zotit; dhe i biri Jotham ishte kryeintendenti i pallatit mbretëror dhe administronte drejtësinë e popullit të vendit.

22

Pjesa tjetër e bëmave të Uziahut, nga të parat deri në të fundit, janë shkruar nga profeti Isaia, bir i Amotsit.

23

Kështu Uziahu pushoi bashkë me etërit e tij dhe e varrosën bashkë me etërit e tij në fushën e varrimit që u takonte mbretërve, sepse thuhej: "E ka zënë lebra". Në vend të tij mbretëroi i biri, Jothami.

2 i Kronikave 27


2 i Kronikave Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 26

2 i Kronikave

Return to Index

Chapter 27

1

Jothami ishte njëzet e pesë vjeç kur filloi të mbretërojë dhe mbretëroi gjashtëmbëdhjetë vjet në Jeruzalem. E ëma quhej Jerushah; ishte bija e Tsadokut.

2

Ai bëri atë që është e drejtë në sytë e Zotit, pikërisht ashtu si kishte vepruar i ati, Uziahu; (megjithëse nuk hyri në tempullin e Zotit), por populli i tij vazhdonte të korruptohej.

3

Ai ndërtoi portën e sipërme të shtëpisë të Zotit dhe bëri shumë punime në muret e Ofelit.

4

Përveç kësaj ndërtoi qytete në krahinën malore të Judës dhe kala dhe kulla ndër pyje.

5

I shpalli gjithashtu luftë mbretit të bijve të Amonit dhe i mundi ata. Bijtë e Amonit i dhanë atë vit njëqind talenta argjendi, dhjetë mijë kore gruri dhe dhjetë mijë elbi. Po kjo sasi iu dorëzua nga bijtë e Amonit vitin e dytë dhe të tretë.

6

Kështu Jothami u bë i fuqishëm, sepse rregulloi ecjen e tij përpara Zotit, Perëndisë të tij.

7

Pjesa tjetër e bëmave të Jothamit, tërë luftërat dhe ndërmarrjet e tij janë shkruar në librin e mbretërve të Izraelit dhe të Judës.

8

Ai ishte njëzet e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi gjashtëmbëdhjetë vjet në Jeruzalem.

9

Pastaj Jothamin pushoi bashkë me etërit e tij dhe e varrosën në qytetin e Davidit. Në vend të tij mbretëroi i biri, Ashazi.

2 i Kronikave 28


2 i Kronikave Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 27

2 i Kronikave

Return to Index

Chapter 28

1

Ashazi ishte njëzet vjeç kur filloi të mbretërojë, dhe mbretëroi gjashtëmbëdhjetë vjet në Jeruzalem. Ai nuk bëri atë që është e drejtë në sytë e Zotit, siç kishte bërë Davidi, i ati;

2

por ndoqi rrugët e mbretërve të Izraelit, madje bëri shëmbëlltyra prej metali të shkrirë për Baalët.

3

Ai dogji temjan në luginën e Birit të Hinomit dhe dogji në zjarr bijtë e tij, duke ndjekur veprimet e neveritshme të kombeve që Zoti kishte dëbuar përpara bijve të Izraelit;

4

përveç kësaj bënte flijime dhe dogji temjan mbi vendet e larta, mbi kodrat dhe nën çdo pemë të gjelbëruar.

5

Prandaj Zoti, Perëndia i tij, ia dha në dorë mbretit të Sirisë; ky i mundi dhe zuri një numër të madh robërish që i çuan në Damask. U dha gjithashtu në dorë të mbretit të Izraelit, që i shkaktoi një humbje të madhe.

6

Në të vërtetë Pekahu, bir i Remaliahut, brenda një dite vrau njëqind e njëzet mijë burra në Judë, tërë trima, sepse kishin braktisur Zotin, Perëndinë e etërve të tyre.

7

Zikri, një trim nga Efraimi, vrau Maasejahun, birin e mbretit, Azrikam, prefektin e pallatit, dhe Elkanahun, që zinte vendin e dytë pas mbretit.

8

Bijtë e Izraelit çuan robër, midis vëllezërve të tyre, dyqind mijë gra, bij dhe bija; u morën atyre edhe një plaçkë të madhe, që e çuan në Samari.

9

Por aty ishte një profet i Zotit, që quhej Obed. Ai doli para ushtrisë që po kthehej në Samari dhe tha: "Ja, me qenë se Zoti, Perëndia i etërve tuaj, ishte i zemëruar me Judën, ju dha ata në duart tuaja, por ju i vratë me tërbim, që arriti deri në qiell.

10

Dhe tani doni t`i nënshtroni, si skllevërit tuaj dhe skllavet tuaja, bijtë dhe bijat e Judës dhe të Jeruzalemit. Por në realitet a nuk jeni fajtorë ju vetë përpara Zotit, Perëndisë tuaj?

11

Dëgjomëni, pra, dhe kthejini robërit që keni zënë midis vëllezërve tuaj, sepse përndryshe zemërimi i zjarrtë i Zotit do të bjerë mbi ju".

12

Atëherë disa nga krerët e bijve të Efraimit, Azariahu, bir i Johananit, Berekiahu, bir i Meshilemothit, Ezekia, bir i Shalumit, dhe Amasa, bir i Hadlait, u ngritën kundër atyre që ktheheshin nga lufta,

13

dhe u thanë: "Ju nuk do t`i sillni këtu robërit, sepse mbi ne rëndon tanimë një faj kundër Zotit; ajo që keni ndër mend të bëni do t`i shtojë edhe më tepër mëkatet dhe fajin tonë, sepse faji ynë është mjaft i madh dhe një zemërim i zjarrtë i kërcënohet Izraelit".

14

Atëherë ushtarët i lanë robërit dhe plaçkën përpara komandantëve dhe tërë asamblesë.

15

Pastaj disa njerëz të thirrur me emër u ngritën dhe morën robërit dhe me rrobat e plaçkës veshën tërë ata që ishin lakuriq; u dhanë rroba dhe sandale, për të ngrënë dhe për të pirë dhe i vajosën; pastaj i mbartën tërë të dobëtit mbi gomarë dhe i çuan në Jeriko, qyteti i palmave, pranë vëllezërve të tyre, pastaj u kthyen në Samari.

16

Në atë kohë mbreti Ashaz shkoi t`i kërkojë ndihmë mbretit të Asirisë.

17

Edomitët kishin ardhur përsëri, kishin mundur Judën dhe kishin marrë me vete robërit.

18

Filistejtë kishin pushtuar edhe qytetet e fushës dhe të Negevit të Judës dhe kishin marrë Beth-Shemeshin, Ajalonin, Gederothin, Sokon me fshatrat e tij, Timnahun me fshatrat e tij, Gimzon me fshatrat e tij, dhe ishin vendosur aty.

19

Zoti në fakt kishte poshtëruar Judën për shkak të Ashazit, mbretit të Izraelit, që kishte nxitur rënien morale në Judë dhe kishte kryer mëkate të rënda kundër Zotit.

20

Kështu Tilgath-Pilneseri, mbret i Asirisë, doli kundër tij dhe e shtypi në vend që ta ndihmonte,

21

megjithatë Ashazi kishte marrë një pjesë të thesareve të shtëpisë të Zotit, të pallatit të mbretit dhe të krerëve, dhe ia kishte dhënë të gjitha mbretit të Asirisë; megjithatë kjo nuk i vlejti fare.

22

Edhe kur ishte i shtypur, mbreti Ashaz mëkatoi edhe më shumë kundër Zotit.

23

U ofroi flijime perëndive të Damaskut që e kishin mundur, duke thënë: "Me qenë se perënditë e mbretit të Sirisë i ndihmojnë ata, unë do t`i ofroj atyre flijime që të më ndimojnë edhe mua". Por qenë pikërisht ata që shkaktuan shkatërrimin e tij dhe atë të të gjithë Izraelit.

24

Ashazi mblodhi gjithë veglat e shtëpisë së Perëndisë, i bëri ato copë-copë, mbylli portat e shtëpisë të Zotit, ndërtoi altare në çdo kënd të Jeruzalemit,

25

dhe në çdo qytet të Judës vendosi vende të larta për t`u djegur temjan perëndive të tjera, duke shkaktuar kështu zemërimin e Zotit, Perëndisë të etërve të tij.

26

Pjesa tjetër e bëmave të tij dhe tërë sjelljet e tij, nga e para në të fundit, janë shkruar në librin e mbretërve të Judës dhe të Izraelit.

27

Pastaj Ashazin pushoi bashkë me etërit e tij dhe e varrosën në qytet, në Jeruzalem, por nuk deshën ta vënë në varrezat e mbretërve të Izraelit. Në vend të tij mbretëroi i biri, Ezekia.

2 i Kronikave 29


2 i Kronikave Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 28

2 i Kronikave

Return to Index

Chapter 29

1

Ezekia ishte njëzet e pesë vjeç kur filloi të mbretërojë dhe mbretëroi njëzet e nëntë vjet në Jeruzalem. E ëma quhej Abijah; ishte bija e Zakarias.

2

Ai bëri atë që ishte e drejtë në sytë e Zotit, pikërisht ashtu si kishte vepruar Davidi, i ati.

3

Në vitin e parë të mbretërimit të tij, në muajin e parë, ai hapi portat e shtëpisë të Zotit dhe i restauroi.

4

Pastaj solli priftërinjtë dhe Levitët, dhe i mblodhi në sheshin lindor,

5

dhe u tha: "Më dëgjoni, o Levitë! Tani shenjtërohuni dhe shenjtëroni shtëpinë e Zotit, Perëndisë të etërve tuaj, dhe nxirrni nga vendi i shenjtë çdo gjë të papastër.

6

Sepse etërit tanë kanë kryer mëkate dhe kanë bërë atë që është e keqe në sytë e Zotit, Perëndisë tonë dhe e kanë braktisur, duke i hequr fytyrat e tyre nga banesa e Zotit dhe duke i kthyer krahët.

7

Ata madje kanë mbyllur portat e portikut, kanë shuar llambat dhe nuk kanë djegur më temjan as nuk kanë ofruar olokauste në vendin e shenjtë të Perëndisë të Izraelit.

8

Prandaj zemërimi i Zotit ra mbi Judën dhe Jeruzalemin, dhe ai i ka braktisur në telashe, në shkretim dhe në përbuzje, siç mund ta shihni me sytë tuaj.

9

Dhe ja, për shkak të kësaj, etërit tanë ranë nga goditjet e shpatës, dhe bijtë tanë, bijat tona dhe gratë tona janë në robëri.

10

Tani kam në zemër të bëj një besëlidhje me Zotin, Perëndinë e Izraelit, me qëllim që zjarri i zemërimit të tij të largohet prej nesh.

11

Bij të mij, mos u tregoni të shkujdesur tani, sepse Zoti ju ka zgjedhur që t`i shërbeni atij, që të jemi shërbëtorët e tij dhe që t`i ofroni temjan".

12

Atëherë Levitët u ngritën: Mahathi, bir i Amasait, Joeli, bir i Azariahut, nga bijtë e Kehathit. Nga bijtë e Merarit, Kishi, bir i Abdiut dhe Azariahut, bir i Jehalelelit. Nga Ghershonitët, Joahu, bir i Zimahut dhe Edeni, bir i Joahut.

13

Nga bijtë e Elitsafanit, Shimri dhe Jeieli. Nga bijtë e Asafit, Zakaria dhe Mataniahu.

14

Nga bijtë e Hemanit, Jehieli dhe Shimei. Nga bijtë e Jeduthunit, Shemajahu dhe Uzieli.

15

Ata mblodhën vëllezërit e tyre dhe u shenjtëruan; pastaj hynë në shtëpinë e Zotit për ta pastruar, sipas urdhrit të mbretit, në përputhje me fjalët e Zotit.

16

Kështu priftërinjtë hynë brënda shtëpisë të Zotit për ta pastruar dhe nxorën jashtë, në oborrin e shtëpisë të Zotit, të gjitha sendet e papastra që gjetën në tempullin e Zotit; Levitët i morën për t`i çuar jashtë në përroin e Kidronit.

17

Filluan të shenjtërohen ditën e parë të muajit; ditën e tetë të muajit hynë në portikun e Zotit; brenda tetë ditëve pastruan shtëpinë e Zotit dhe e përfunduan ditën e gjashtëmbëdhjetë të muajit të parë.

18

Pastaj hynë në pallatin e mbretit Ezekia dhe i thanë: "Kemi pastruar tërë shtëpinë e Zotit, altarin e olokausteve me të gjitha veglat e tij dhe tryezën e bukëve të paraqitjes me gjithë veglat e saj.

19

Përveç kësaj kemi vënë përsëri në vend dhe kemi pastruar të gjitha përdorëset që mbreti Ashaz në mëkatin e tij kishte flakur tej gjatë mbretërimit të tij; dhe ja, tani janë përpara altarit të Zotit".

20

Atëherë mbreti Ezekia u ngrit shpejt, mblodhi parinë e qytetit dhe u ngjit në shtëpinë e Zotit.

21

Ata sollën shtatë dema, shtatë desh, shtatë qengja dhe shtatë cjep, si flijim për mëkatin për mbretërinë, për shenjtëroren dhe për Judën. Pastaj mbreti urdhëroi priftërinjtë, bijtë e Aaronit, t`i ofronin në altarin e Zotit.

22

Kështu therën demat, dhe priftërinjtë mblodhën gjakun e tyre dhe spërkatën altarin me të; në të njëjtën mënyrë therën deshtë dhe spërkatën gjakun e tyre mbi altar; pastaj therën qengjat dhe spërkatën me gjakun e tyre altarin.

23

Pastaj i paraqitën mbretit dhe asamblesë cjeptë e flijimit për mëkatin, dhe ata vunë mbi to duart e tyre.

24

Priftërinjtë i therën dhe ofruan gjakun e tyre mbi altar si flijim për mëkatin, si shlyerje e fajit për tërë Izraelin, sepse mbreti kishte urdhëruar të ofronin olokaustin dhe flijimin për mëkatin, për tërë Izraelin.

25

Mbreti vendosi gjithashtu Levitët në shtëpinë e Zotit me cembale, me harpa dhe me qeste, sipas urdhrit të Davidit, të Gadit, shikuesi i mbretit, dhe të profetit Nathan, sepse urdhri ishte dhënë nga Zoti me anë të profetëve të tij.

26

Kështu Levitët zunë vend me veglat e Davidit, dhe priftërinjtë me boritë.

27

Atëherë Ezekia urdhëroi që olokausti të ofrohej mbi altar; dhe në çastin që filloi olokausti, filloi gjithashtu kënga e Zotit me boritë dhe me shoqërimin e veglave të Davidit, mbretit të Izraelit.

28

Atëherë tërë asambleja u përul, ndërsa këngëtarët këndonin dhe trumbetierët u binin veglave të tyre; e tërë kjo vazhdoi deri në fund të olokaustit.

29

Me të mbaruar olokausti, mbreti dhe tërë ata që ishin me të u përkulën dhe adhuruan.

30

Pastaj mbreti Ezekia dhe paria urdhëruan Levitët të lëvdonin Zotin me fjalët e Davidit dhe të shikuesit Asaf; ata e lëvduan me gëzim, pastaj u përkulën dhe e adhuruan.

31

Atëherë Ezekia mori fjalën dhe tha: "Tani që i jeni shenjtëruar Zotit, afrohuni dhe sillni flijime dhe oferta falënderimi në shtëpinë e Zotit". Kështu asambleja solli flijime dhe oferta falenderimi; dhe të gjithë ata që ua donte zemra sollën olokauste.

32

Numri i olokausteve që solli asambleja ishte shtatëdhjetë dema, njëqind desh dhe dyqind qengja; të tëra këto ishin olokauste për Zotin.

33

Kafshët e shenjtëruara ishin gjashtëqind lopë dhe tre mijë dele.

34

Por priftërinjtë ishin shumë të pakët dhe nuk mund të rripnin tërë olokaustet; prandaj vëllezërit e tyre, Levitët, i ndihmuan deri sa mbaroi tërë puna dhe deri sa të shenjtëroheshin priftërinjtë e tjerë, sepse Levitët e kishin zemrën më të pastër në shenjtërimin e priftërinjve.

35

Pati një numër të madh olokaustesh së bashku me dhjamin e fljimeve të falënderimit dhe me blatimet e olokausteve. Kështu u rivendos shërbimi i shtëpisë të Zotit.

36

Ezekia dhe tërë populli u gëzua që Perëndia e kishte përgatitur popullin; në të vërtetë kjo gjë u bë shpejt.

2 i Kronikave 30


2 i Kronikave Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 29

2 i Kronikave

Return to Index

Chapter 30

1

Pastaj Ezekia i dërgoi lajmëtarë tërë Izraelit dhe Judës dhe i shkroi gjithashtu letra Efraimit dhe Manasit që të vinin në shtëpinë e Zotit në Jeruzalem për të festuar Pashkën për nder të Zotit, Perëndisë të Izraelit.

2

Mbreti, paria dhe tërë asambleja në Jeruzalem vendosën ta kremtojnë Pashkën në muajin e dytë;

3

në të vërtetë nuk kishin mundur ta kremtonin në kohën e caktuar, sepse priftërinjtë nuk ishin shenjtëruar në numër të mjaftueshëm dhe populli nuk ishte mbledhur në Jeruzalem.

4

Kjo gjë i pëlqeu mbretit dhe tërë asamblesë.

5

Vendosën kështu të shpallin në tërë Izraelin, një njoftim nga Beer-Sheba deri në Dan, që të vijnë në Jeruzalem për të kremtuar Pashkën për nder të Zotit, Perëndisë të Izraelit, sepse prej shumë vitesh nuk e kishin kremtuar në mënyrën e paracaktuar.

6

Korrierët, pra, shkuan në gjithë Izraelin dhe në Judën me letrat e mbretit dhe të parisë së tij, duke shpallur sipas urdhrit të mbretit: "Bij të Izraelit, kthehuni tek Zoti, Perëndia i Abrahamit, i Isakut dhe i Izraelit, me qëllim që ai të rikthehet pranë asaj që iu ka mbetur dhe që ka shpëtuar nga duart e mbretërve të Asirisë.

7

Mos jini si etërit tuaj dhe vëllezërit tuaj, që kanë mëkatuar kundër Zotit, Perëndisë të etërve të tyre, i cili për këtë shkak i ka braktisur dhe i ka lënë në pikëllim, siç e shihni.

8

Tani mos e fortësoni zverkun si etërit tuaj, por jepini dorën Zotit, ejani në shenjtëroren e tij që ai ka shenjtëruar përjetë dhe i shërbeni Zotit, Perëndisë tuaj, me qëllim që zjarri i zemërimit të tij të largohet nga ju.

9

Sepse, në rast se ktheheni tek Zoti, vëllezërit tuaj dhe bijtë tuaj do të trajtohen me dhembshuri nga ata që i kanë internuar dhe do të kthehen në këtë vend, sepse Zoti, Perëndia juaj, është i mëshirshëm dhe zemërmadh dhe nuk do ta heqë fytyrën prej jush, në rast se ktheheni tek ai".

10

Dhe korrierët kaluan nga një qytet në tjetrin në vendin e Efraimit dhe të Manasit deri në Zabulon; por njerëzit i përqeshnin dhe talleshin me ta.

11

Megjithatë disa burra nga Asheri, nga Zabuloni dhe nga Manasi u përulën dhe erdhën në Jeruzalem.

12

Por në Judë dora e Perëndisë veproi duke u dhënë atyre një zemër të njëllojtë për të kryer urdhrin e mbretit dhe të parisë, sipas fjalës të Zotit.

13

Një turmë e madhe u mblodh në Jeuzalem për të kremtuar festën e të Ndormëve gjatë muajit të dytë; ishte një kuvend shumë i madh.

14

U ngritën dhe zhdukën altarët që ishin në Jeruzalem; zhdukën gjithashtu tërë altarët e temjanit dhe i hodhën në përroin e Kidronit.

15

Pastaj flijuan Pashkën, ditën e katërmbëdhjetë të muajit të dytë. Priftërinjtë dhe Levitët, plot turp, u shenjtëruan dhe ofruan olokauste në shtëpinë e Zotit.

16

Ata zunë vendet që u përkisnin sipas normave të përshkruara nga ligji i Moisiut, njeriut të Perëndisë. Priftërinjtë spërkatnin gjakun, që merrnin nga duart e Levitëve.

17

Duke qenë se shumë njerëz të asamblesë nuk ishin shenjtëruar, Levitët kishin për detyrë t`i flijonin qengjat e Pashkës për tërë ata që nuk ishin të pastër, për t`ia shenjtëruar Zotit.

18

Në të vërtetë një pjesë e madhe e popullit, shumë nga Efraimi, nga Manasi, nga Isakari dhe nga Zabuloni nuk ishin pastruar, dhe e hëngrën njëlloj Pashkën, duke vepruar ndryshe nga sa ishte shkruar. Por Ezekia u lut për ata, duke thënë: "Zoti, që është i mirë, të falë cilindo

19

që ia ka kushtuar zemrën e tij të kërkojë Perëndinë, Zotin, Perëndinë e etërve të tij, edhe pa pastrimin që kërkon shenjtërorja".

20

Dhe Zoti dëgjoi Ezekian dhe shëroi popullin.

21

Kështu bijtë e Izraelit, që ishin në Jeruzalem, kremtuan festën e të Ndormëve shtatë ditë me radhë në një atmosferë gëzimi të madh, kurse Levitët dhe priftërinjtë lëvdonin çdo ditë Zotin, duke i kënduar me vegla tingëllonjëse Zotit.

22

Ezekia i foli zemrës të të gjithë Levitëve që tregonin njohje të mirë të gjërave të Zotit. Kështu ata hëngrën për shtatë ditët e caktuara të festës, duke ofruar flijime falenderimi dhe duke lëvduar Zotin, Perëndinë e etërve të tyre.

23

Pastaj tërë kuvendi vendosi ta kremtojë festën shtatë ditë të tjera; kështu e kremtuan shtatë ditë të tjera me gëzim.

24

Në fakt Ezekia, mbret i Judës, i kishte falur kuvendit një mijë dema të vegjël dhe shtatë mijë dele; edhe paria i kishte dhuruar kuvendit një mijë dema të vegjël dhe dhjetë mijë dele; dhe një numër i madh priftërinjsh ishte shenjtëruar.

25

Tërë asambleja e Judës kremtoi festën bashkë me priftërinjtë, me Levitët, me tërë asamblenë e atyre që erdhën nga Izraeli dhe me të huajt që kishin mbërritur nga vendin e Izraelit ose që banonin në Judë.

26

Kështu pati një gëzim të madh në Jeruzalem. Nga koha e Salomonit, birit të Davidit, mbret i Izraelit, nuk kishte ndodhur asgjë e tillë në Jeruzalem.

27

Pastaj priftërinjtë Levitë u ngritën dhe bekuan popullin; zëri i tyre u dëgjua dhe lutja e tyre arriti deri në banesën e shenjtë të Zotit në qiell.

2 i Kronikave 31


2 i Kronikave Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 30

2 i Kronikave

Return to Index

Chapter 31

1

Mbasi mbaruan tërë këtë punë, Izraelitët e pranishëm u nisën për në qytetet e Judës, për të thyer kollonat e shenjta, për të shembur Asherimët dhe për të shkatërruar vendet e larta dhe altarët në

2

Ezekia rindërtoi klasat e priftërinjve dhe të Levitëve në bazë të klasave të tyre, secila sipas shërbimit të tij, priftërinjtë dhe Levitët për olokaustet dhe flijimet e falenderimit për të shërbyer, për të falenderuar dhe për të lëvduar në portat e kampeve të Zotit.

3

Mbreti caktoi edhe pjesën e pasurive të tij, që do t`i caktoheshin për olokauste; olokaustet e mëngjesit dhe të mbrëmjes, olokaustet e të shtunave, të ditëve të hënës së re dhe të festave solemne, ashtu siç është shkruar në ligjin e Zotit.

4

Gjithashtu urdhëroi popullin, ata që banonin në Jeruzalem, t`u jepnin priftërinjve dhe Levitëve pjesën që u takonte, me qëllim që të tregoheshin të vendosur në ligjin e Zotit.

5

Sa u përhap ky urdhër, bijtë e Izraelit dhanë me shumicë prodhimet e para të grurit, të verës, të vajit, të mjaltit dhe të të gjitha prodhimeve të arave; dhe çuan një të dhjetë të bollshme nga çdo gjë.

6

Bijtë e Izraelit dhe të Judës që banonin në qytetet e Judës çuan edhe ata të dhjetën e lopëve dhe të deleve, po kështu edhe të dhjetën e gjërave të shenjta të shenjtëruara Zotit, Perëndisë të tyre, dhe krijuan me to shumë grumbuj.

7

Filluan t`i bëjnë grumbujt në muajin e tretë dhe e përfunduan këtë punë në muajin e shtatë.

8

Kur Ezekia dhe krerët erdhën për të parë grumbujt, bekuan Zotin dhe popullin e tij të Izraelit.

9

Pastaj Ezekia pyeti priftërinjtë dhe Levitët për grumbujt;

10

kryeprifti Azariah, nga shtëpia e Tsadokut, iu përgjigj: "Që kur filloi prurja e ofertave në shtëpinë e Zotit, kemi ngrënë sa jemi ngopur dhe kanë mbetur gjëra me shumicë, sepse Zoti ka bekuar popullin e tij; dhe kjo është sasia e madhe që ka tepruar".

11

Atëherë Ezekia i urdhëroi ata të përgatisnin disa dhoma në shtëpinë e Zotit. Ata i përgatitën,

12

dhe sollën aty me besnikëri ofertat, të dhjetën dhe gjërat e shenjtëruara. Levitit Konaniahu iu besua kryeintendenca dhe mbas tij vinte i vëllai, Shimei.

13

Jehieli, Ahaziahu, Nahathi, Asahelli, Jerimothi, Jozabadi, Elieli, Ismakiahu, Mahathi dhe Benajahu ishin mbikqyrës nën urdhrat e Konaniahut dhe të vëllait të tij Shimei, me porosi të mbretit Ezekia dhe të Azariahut, kreu i shtëpisë së Perëndisë.

14

Leviti Kore, bir i Imnahut, rojë e portës lindore, ishte caktuar për ofertat vullnetare që i bëheshin Perëndisë për të shpërndarë ofertat e larta të Zotit dhe gjërat shumë të shenjta.

15

Nën urdhrat e tij ishin Edeni, Miniamini, Jeshua, Shemajahu, Amariahu, Shekaniahu në qytetet e priftërinjve, që duhet t`u bënin me përpikmëri shpërndarjen vëllezërve të tyre, të mëdhenj apo të vegjël, sipas klasave të tyre;

16

me përjashtim të meshkujve që ishin regjistruar në gjeneologjitë e tyre nga mosha tre vjeç e lart, ata u shpërndanin të gjithë atyre që hynin në shtëpinë e Zotit racionin e tyre të përditshëm për shërbimin e tyre, sipas funksioneve të tyre dhe në bazë të klasës së cilës i përkisnin,

17

priftërinjve të regjistruar në gjenealogjitë sipas shtëpive atërore dhe Levitëve me moshë njëzet vjeç e lart, sipas detyrave të tyre dhe klasave të cilave u përkisnin,

18

dhe gjithë atyre që ishin regjistruar në gjenealogjinë, domethënë fëmijët e tyre të vegjël, bashkëshortet e tyre bijtë e tyre dhe bijat e tyre si anëtarë të të gjithë asamblesë; sepse në funksionin që u ishte caktuar ata u shenjtëruan në shenjtëri.

19

Edhe për priftërinjtë, bijtë e Aaronit, që banonin në fshat, në zonat rreth qyteteve, kishte në çdo qytet njerëz të caktuar me emër për të ndarë racionet çdo mashkulli midis priftërinjve dhe tërë Levitëve të regjistruar në gjenealogjitë.

20

Ezekia veproi kështu në të gjithë Judën; bëri atë që është e mirë, e drejtë dhe e vërtetë përpara Zotit, Perëndisë të tij.

21

Çdo punë që ndërmori për shërbimin e shtëpisë të Perëndisë, për ligjin dhe për urdhërimet, për të kërkuar Perëndinë e tij, ai e bëri me gjithë zemër; prandaj ai pati mbarësi.

2 i Kronikave 32


2 i Kronikave Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 31

2 i Kronikave

Return to Index

Chapter 32

1

Mbas këtyre gjërave dhe këtyre veprimeve besnikërie të Ezekias, Senasheribi, mbret i Asirisë, erdhi, hyri në Judë dhe rrethoi qytetet e fortifikuara, me qëllim që t`i pushtonte.

2

Kur Ezekia pa që Senasheribi kishte ardhur me qëllim që të sulmonte Jeruzalemin,

3

vendosi me komandantët e tij dhe me trimat e tij të mbyllnin ujërat e burimeve që ndodheshin jashtë qytetit; dhe ata e ndihmuan në këtë punë.

4

Kështu u mblodh një numër i madh njerëzish, të cilët i zunë të gjitha burimet dhe përroin që rridhte nëpër vend, duke thënë: "Pse mbreti i Asirisë duhet të vijë dhe të gjejë ujë me shumicë?".

5

Atëherë Ezekia mori guxim, rindërtoi të gjitha muret e rrëzuara, ngriti kulla dhe përjashta ndërtoi një mur të jashtëm; gjithashtu ai fortifikoi Milon në qytetin e Davidit dhe urdhëroi të bëheshin shumë ushta dhe mburoja.

6

Caktoi komandantë ushtarakë mbi popullin, i mblodhi rreth vetes në sheshin e qytetit dhe i foli zemrës së tyre, duke thënë:

7

"Tregohuni të fortë dhe trima! Mos kini frikë dhe mos u tronditni para mbretit të Asirisë dhe para morisë që është me të, sepse me ne është një më i madh nga ai që ndodhet me të.

8

Me të është një krah prej mishi, por me ne është Zoti, Perëndia ynë, për të na ndihmuar dhe për të luftuar nël betejat tona". Populli u qetësua nga fjalët e Ezekias, mbretit të Judës.

9

Mbas kësaj Senasheribi, mbret i Asirisë, ndërsa ndodhej me të gjitha forcat e tij përballë Lakishit, dërgoi shërbëtorët e tij në Jeruzalem për t`i thënë Ezekias, mbretit të Judës, dhe të gjithë atyre të Judës që ndodheshin në Jeruzalem:

10

"Kështu flet Senasheribi, mbret i Asirëve: Ku e mbështetni besimin që qëndroni të rrethuar në Jeruzalem?

11

A nuk po ju gënjen Ezekia me qëllim që të vdisni nga uria dhe nga etja, duke thënë: "Zoti, Perëndia ynë, do të na çlirojë nga duart e mbretit të Asirisë"?

12

A nuk i ka hequr vallë vetë Ezekia vendet e tij të larta dhe altarët e tij, duke i thënë Judës dhe Jeruzalemit: "Ju do të adhuroni përpara një altari të vetëm dhe mbi të do të ofroni temjan"?

13

A nuk e dini ju çfarë u kemi bërë unë dhe etërit e mi gjithë popujve të vendeve të tjera? A kanë qenë të aftë perënditë e kombeve të këtyre vendeve të çlirojnë në një farë mënyre vendet e tyre nga duart e mia?

14

Midis tërë perëndive të këtyre kombeve që etërit e mi kanë caktuar për shfarosje, kush, pra, ka mundur të çlirojë popullin e tij nga dora ime? Si do të mund t`ju çlirojë Perëndia juaj, pra, nga dora ime?

15

Prandaj tani mos e lini Ezekian t`ju gënjejë dhe t`ju mashtrojë në këtë mënyrë; mos i zini besë! Duke qenë se asnjë perëndi e ndonjë kombi o mbretërie, nuk ka mundur të çlirojë popullin e tij nga dora ime apo nga dora e etërve të mi, aq më pak Perëndia juaj do të mund t`ju çlirojë nga dora ime!".

16

Shërbëtorët e tij flissnin akoma kundër Zotit Perëndi dhe kundër shërbëtorit të tij Ezekia.

17

Senasheribi shkroi gjithashtu letra për të sharë Zotin, Perëndinë e Izraelit, dhe për të folur kundër tij, duke thënë: "Ashtu si perënditë e kombeve të vendeve të tjera nuk i kanë çliruar popujt e tyre nga dora ime, kështu as Perëndia i Ezekias nuk do ta çlirojë popullin e tij nga dora ime".

18

Ata bërtitën me zë të lartë në gjuhën judaike duke iu drejtuar popullit të Jeruzalemit që rrinte mbi muret, për ta trembur dhe për ta tmerruar, dhe kështu të shtinin në dorë qytetin.

19

Ata folën kundër Perëndisë të Jeruzalemit ashtu si kundër perëndive të popujve të tokës, që janë vepër e dorës së njeriut.

20

Por mbreti Ezekia dhe profeti Isaia, bir i Amotsit, u lutën me këtë rast dhe klithën në drejtim të qiellit.

21

Atëherë Zoti dërgoi një engjëll që shfarosi gjithë burrat e fortë dhe trima, princat dhe komandantët në kampin e mbretit të Asirisë. Ky u kthye në vendin e tij i mbuluar me turp; pastaj hyri në tempullin e perëndisë së tij, ku vetë bijtë e tij e vranë me shpatë.

22

Kështu Zoti shpëtoi Ezekian dhe banorët e Jeruzalemit nga dora e Senasheribit, mbretit të Asirisë, dhe nga dora e gjithë të tjerëve dhe i mbrojti rreth e qark.

23

Një numër i madh njerëzish i çuan oferta Zotit në Jeruzalem dhe sende të çmuara Ezekias, mbretit të Judës, i cili qysh atëherë u madhërua në sytë e tërë kombeve.

24

Në ato ditë Ezekia u sëmur për vdekje. Ai iu lut Zotit, që i foli dhe i dha një shenjë.

25

Por Ezekia nuk iu përgjigj mirësisë që iu bë atij, sepse zemra e tij ishte bërë krenare; prandaj mbi të, mbi Judën dhe mbi Jeruzalemin ra zemërimi i Zotit.

26

Pastaj Ezekia e përunji krenarinë e zemrës së tij, ai dhe banorët e Jeruzalemit; prandaj zemërimi i Zotit nuk erdhi mbi ta gjatë jetës së Ezekias.

27

Ezekia pati pasuri shumë të mëdha dhe nder. Ai bëri depozita për argjendin, arin, gurët e çmuar, aromat, mburojat, dhe për çdo lloj objektesh të çmuara,

28

magazina për drithërat, verën e vajin, stalla për çdo lloj gjedhi dhe vathë për delet.

29

Vec këtyre ndërtoi qytete dhe pati një numër të madh kopesh dhe bagetish të trasha, sepse Perëndia i kishte dhënë pasuri shumë të mëdha.

30

Ishte Ezekia vetë që mbylli burimin e sipërm të ujrave të Gihonit dhe i kanalizoi poshtë në anën perëndimore të qytetit të Davidit. Ezekia ia doli mbanë në të gjitha veprat e tij.

31

Por kur krerët e Babilonisë i dërguan lajmëtarë për t`u informuar për mrekullinë që kishte ndodhur në vend, Perëndia e braktisi për ta vënë në provë e për të njohur gjithçka që ishte në zemrën e tij.

32

Pjesa tjetër e bëmave të Ezekias dhe veprat e tij të mira janë shkruar në vizionin e profetit Isaia, bir i Amotsit, dhe në librin e mbretërve të Judës e të Izraelit.

33

Pastaj Ezekia pushoi bashkë me etërit e tij dhe u varros në shpalin e varreve të bijve të Davidit; në vdekjen e tij gjithë Juda dhe banorët e Jeruzalemit i bënë nderime. Në vend të tij mbretëroi biri i tij Manasi.

2 i Kronikave 33


2 i Kronikave Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 32

2 i Kronikave

Return to Index

Chapter 33

1

Manasi ishte dymbëdhjetë vjeç kur filloi të mbretërojë, dhe mbretëroi pesëdhjet e pesë vjet në Jeruzalem.

2

Ai bëri atë që është e keqe në sytë e Zotit, duke ndjekur gjërat e neveritshme të kombeve që Zoti kishte dëbuar përpara bijve të Izraelit.

3

Ai rindërtoi vendet e larta që Ezekia, i ati, kishte shkatërruar, ngriti altarë për Baalët, bëri Asherimët dhe ra përmbys përpara tërë ushtrisë së qiellit dhe u vu në shërbim të saj.

4

Ngriti gjithashtu altarë në shtëpinë e Zotit, për të cilën Zoti kishte thënë: "Emri im do të mbetet përjetë në Jeruzalem".

5

Ndërtoi altarë për gjithë ushtrinë e qiellit në të dy oborret e shtëpisë të Zotit.

6

I kaloi bijtë e tij nëpër zjarr në luginën e birit të Hinomit; përdori magjinë, shortarinë, dhe shtrigërinë, dhe konsultoi mediumet dhe magjistarët. Bëri plotësisht atë që është e keqe në sytë e Zotit, duke provokuar zemërimin e tij.

7

Vuri madje një shëmbëlltyrë të gdhendur, idhullin që kishte bërë, në shtëpinë e Perëndisë dhe për të cilën Perëndia i kishte thënë Davidit dhe Salomonit, birit të tij: "Në këtë shtëpi dhe në Jeruzalem, që kam zgjedhur midis tërë fiseve të Izraelit, do të vë emrin tim përjetë;

8

dhe nuk do të bëj që të endet më këmba e Izraelit larg vendit që u kam dhënë etërve të tyre, me kusht që të kujdesen të zbatojnë në praktikë gjithçka që kam urdhëruar, sipas tërë ligjit, statuteve dhe dekreteve të dhëna me anë të Moisiut".

9

Por Manasi iu shmang Judës dhe banorët e Jeruzalemit duke i shtyrë të vepronin më keq se kombet që Zoti kishte shkatërruar para bijve të Izraelit.

10

Zoti i foli Manasit dhe popullit të tij, por ata nuk ia vurën veshin.

11

Atëherë Zoti solli kundër tyre komandantët e ushtrisë së mbretit të Asirisë, që e zunë Manasin me çengela në hundë, e lidhën me zinxhira prej bronzi dhe e çuan në Babiloni.

12

Kur u gjend në hall, iu lut shumë Zotit, Perëndisë të tij, dhe u përul thellë përpara Perëndisë të etërve të tij.

13

Pastaj iu fal dhe iu lut shumë dhe Perëndia e dëgjoi lutjen e tij dhe e çoi përsëri në Jeruzalem, në mbretërinë e tij. Atëherë Manasi njohu që Zoti është Perëndia.

14

Pas kësaj, Manasi ndërtoi një mur jashtë qytetit të Davidit, në perëndim të Gihonit, në luginë, deri te porta e peshqve; muri i vinte përreth Ofelit, dhe e bëri shumë të lartë. Pastaj vendosi komandantë ushtarakë në të gjitha qytetet e fortifikuara të Judës.

15

Përveç kësaj hoqi nga shtëpia e Zotit perënditë e huaja dhe idhullin, së bashku me të gjithë altarët që kishte ndërtuar mbi malin e shtëpisë të Zotit dhe në Jeruzalem, dhe i hodhi jashtë qytetit.

16

Pastaj restauroi altarin e Zotit dhe mbi të ofroi flijime falenderimi dhe lëvdimi, si dhe urdhëroi Judën t`i shërbente Zotit, Perëndisë të Izraelit.

17

Megjithatë populli vazhdonte të ofronte flijime në vendet e larta, por vetëm Zotit, Perëndisë të tij.

18

Pjesa tjetër e bëmave të Manasit, lutja që i drejtoi Perëndisë të tij dhe fjalët e shikuesve që i folën në emër të Zotit, janë të shkruara në librin e mbretërve të Izraelit.

19

Përkundrazi lutja e tij dhe mënyra si Perëndia e dëgjoi, tërë mëkatet e tij dhe tërë pabesitë e tij, vendet ku ndërtoi vendet e larta dhe ngriti Asherimët dhe shëmbëlltyrat e gdhendura, para se të përulej, janë të shkruara në librin e Hozait.

20

Pastaj Manasi pushoi bashkë me etërit e tij dhe e varrosën në shtëpinë e tij. Në vend të tij mbretëroi i biri, Amoni.

21

Amoni ishte njëzet e dy vjeç kur filloi të mbretërojë, dhe mbretëroi dy vjet në Jeruzalem.

22

Ai bëri atë që është e keqe në sytë e Zotit, ashtu si kishte bërë Manasi, ati i tij; në fakt Amoni u ofronte flijime tërë shëmbëlltyrave të gdhendura që kishte bërë i ati, Manasi, dhe u shërbente.

23

Ai nuk u përul përpara Zotit, siç ishte përulur Manasi, i ati; Amoni madje mëkatoi gjithnjë e më shumë.

24

Pastaj shërbëtorët e tij kurdisën një komplot kundër tij dhe e vranë në shtëpinë e tij.

25

Por populli i vendit i dënoi me vdekje tërë ata që kishin komplotuar kundër mbretit Amon; pas kësaj populli bëri mbret në vend të tij, të birin, Josia.

2 i Kronikave 34


2 i Kronikave Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 33

2 i Kronikave

Return to Index

Chapter 34

1

Josia ishte tetë vjeç kur filloi të mbretërojë, dhe mbretëroi tridhjetë e një vjet në Jeruzalem.

2

Ai bëri atë që është e drejtë në sytë e Zotit dhe ndoqi rrugët e Davidit, atit të tij, pa u shmangur as në të djathtë as në të majtë.

3

Në vitin e tetë të mbretërimit të tij, kur ende ishte djalosh, filloi të kërkojë Perëndinë e Davidit, atit të tij, dhe në vitin e dymbëdhjetë filloi ta pastrojë Judën dhe Jeruzalemin nga vendet e larta, nga Asherimët, nga shëmbëlltyrat e gdhendura dhe nga shëmbëlltyrat prej metali të shkrirë.

4

Para tij u shembën altaret e Baalit; përveç tyre shembi altaret e temjanit që ishin mbi ta, bëri copë-copë Asherimët, shëmbëlltyrat e gdhendura dhe shëmbëlltyrat prej metali të shkrirë dhe i bëri pluhur, të cilin e shpërndau mbi varret e atyre që u kishin ofruar flijime.

5

Pastaj dogji kockat e priftërinjve mbi altaret e tyre, dhe kështu pastroi Judën dhe Jeruzalemin.

6

Të njëjtën gjë bëri në qytetet e Manasit, të Efraimit dhe të Simeonit deri në Neftali, me sëpatat e tyre rreth e qark.

7

Kështu ai shkatërroi altarët dhe Asherimët, i bëri pluhur shëmbëlltyrat e gdhendura dhe rrëzoi tërë altarët e temjanit në gjithë vendin e Izraelit, pastaj u kthye në Jeruzalem.

8

Në vitin e tetëmbëdhjetë të mbretërimit të tij, mbasi pastroi vendin dhe tempullin, dërgoi Shafanin, birin e Atsaliahut, Maasejahun, qeveritarin e qytetit, dhe Joahun, birin e Joahazit, arkivistin,

9

Ata shkuan te kryeprifti Hilkiah dhe dorëzuan paratë që kishin sjellë në shtëpinë e Perëndisë, që derëtarët Levitë kishin mbledhur nga Manasi, nga Efraimi dhe tërë pjesa tjetër e Izraelit, nga tërë Juda dhe Beniamini dhe nga banorët e Jeruzalemit.

10

Pastaj ua dorëzuan punëtorëve të ngarkuar me mbikqyrjen e shtëpisë të Zotit, të cilët ua dhanë punëtorëve që punonin në shtëpinë e Zotit për ta riparuar dhe për të restauruar tempullin.

11

Ua dorëzuan marangozëve dhe ndërtuesve për të blerë gurë të latuar dhe lëndë druri për armaturat dhe trarët e shtëpive që mbretërit e Judës kishin shkatërruar.

12

Këta njerëz e bënin punën e tyre me besnikëri. Mbikqyrësit e tyre ishin Jahathi dhe Obadiahu, Levitë nga bijtë e Merarit, dhe Zakaria dhe Meshullami nga bijtë e Kehathit, dhe tërë Levitët që ishin specialistë të veglave muzikore.

13

Këta mbikqyrnin gjithashtu mbartësit e peshave dhe drejtonin tërë ata që kryenin punime të çfarëdo lloji; përveç kësaj, disa Levitë ishin shkrues, inspektorë dhe derëtarë.

14

Ndërsa po tërhiqeshin paratë që ishin çuar në shtëpinë e Zotit, prifti Hilkiah gjeti librin e Ligjit të Zotit, që ishte dhënë nëpërmjet Moisiut.

15

Atëherë Hilkiahu e mori fjalën dhe i tha sekretarit Shafan: "Kam gjetur në shtëpinë e Zotit librin e ligjit". Pastaj Hilkiahu ia dha librin Shafanit.

16

Shafani ia çoi librin mbretit dhe i tha gjithashtu: "Shërbëtorët e tu po bëjnë atë që u është urdhëruar të bëjnë.

17

Kanë mbledhur paratë e gjetura në shtëpinë e Zotit dhe i kanë dorëzuar në duart e mbikqyrësve dhe të punëtorëve".

18

Shafani, sekretari, i tha gjithashtu mbretit: "Prifti Hilkiah më dha një libër". Pastaj Shafani e lexoi në prani të mbretit.

19

Por ndodhi që, kur mbreti dëgjoi fjalët e ligjit, ai grisi rrobat e trupit.

20

Pastaj mbreti i dha këtë urdhër Hilkiahut, Ahikamit, birit të Shafanit, Abdonit, birit të Mikahut, Shafanit, sekretarit, dhe Asajahut, shërbëtorit të mbretit, duke thënë:

21

"Shkoni të konsultoheni Zotin për mua dhe për ata që kanë mbetur në Izrael dhe në Judë, lidhur me fjalët e Librit që u gjet; i madh, pra, është zemërimi i Zotit që ra mbi ne, sepse etërit tanë nuk kanë ndjekur fjalën e Zotit, duke vepruar plotësisht sipas asaj që është shkruar në këtë libër".

22

Kështu Hilkiahu dhe ata që mbreti kishte caktuar shkuan te profetesha Huldah, bashkëshorte e Shallumit, birit të Tokhathit, bir i Hasrathit, ruajtësi i rrobave; (ajo banonte në Jeruzalem në lagjen e dytë), dhe i folën lidhur me këtë çështje.

23

Ajo u përgjigj: "Kështu thotë Zoti, Perëndia i Izraelit: Njoftoni atë që ju ka dërguar tek unë:

24

Kështu thotë Zoti: "Ja, unë do të sjell një fatkeqësi mbi këtë vend dhe mbi banorët e tij, të gjitha mallkimet që janë shkruar në librin, të cilin e kanë lexuar përpara mbretit të Judës.

25

Duke qenë se më kanë braktisur dhe u kanë ofruar temjan perëndive të tjera për të provokuar zemërimin tim me të gjitha veprat e duarve të tyre, zemërimi im do të bjerë mbi këtë vend dhe nuk do të shuhet".

26

Ndërsa mbretit të Judës që ju ka dërguar të këshilloheni me Zotin, njoftojini sa vijon: Kështu thotë Zoti, Perëndia i Izraelit, lidhur me fjalët që ke dëgjuar:

27

"Duke qenë se zemra jote është mallëngjyer, sepse je përulur përpara Perëndisë duke dëgjuar fjalët e tij kundër këtij vendi dhe kundër banorëve të tij, je përulur para meje, ke grisur rrobat e tua dhe ke qarë para meje, edhe unë të dëgjova", thotë Zoti.

28

"Ja, unë do të të bashkoj me etërit e tu, dhe do të të shtien në paqe në varrin tënd; sytë e tu nuk do të shohin tërë të keqen që unë do t`i sjell këtij vendi dhe banorëve të tij"". Ata ia njoftuan mesazhin mbretit.

29

Atëherë mbreti urdhëroi të mblidhen pranë tij tërë pleqtë e Judës dhe të Jeruzalemit.

30

Pastaj mbreti u ngjit në shtëpinë e Zotit me të gjithë burrat e Judës, me të gjithë banorët e Jeruzalemit, me priftërinjtë, me Levitët dhe me tërë popullin, nga më i vogli gjer te më i madhi, dhe këndoi në prani të tyre të gjitha fjalët e librit të besëlidjes, që ishte gjetur në shtëpinë e Zotit.

31

Pastaj mbreti, duke qëndruar më këmbë mbi podium, bëri një besëlidhje përpara Zotit, duke u zotuar të ndjekë Zotin, të zbatojë urdhërimet e tij, porositë e tij dhe statutet e tij me gjithë zemër dhe me gjithë shpirt, për të vënë në praktikë fjalët e besëlidhjes së shkruar në atë libër.

32

Dhe bëri që të përfshihen besëlidhje tërë ata që ndodheshin në Jeruzalem dhe në Beniamin; banorët e Jeruzalemit vepruan sipas besëlidhjes së Perëndisë, Perëndisë të etërve të tyre.

33

Kështu Josia zhduku tërë gjërat e neveritshme nga të gjitha vendet që u përkisnin bijve të Izraelit dhe i detyroi tërë ata që ishin në Izrael t`i shërbenin Zotit, Perëndisë të tyre. Gjatë gjithë jetës së tij ata nuk hoqën dorë së ndjekuri Zotin, Perëdinë e etërve të tyre.

2 i Kronikave 35


2 i Kronikave Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 34

2 i Kronikave

Return to Index

Chapter 35

1

Josia kremtoi në Jeruzalem Pashkën për nder të Zotit; Pashka u kremtua ditën e katërmbëdhjetë të muajit të parë.

2

Ai i caktoi priftërinjtë në detyrat e tyre dhe i nxiti në shërbimin e shtëpisë të Zotit.

3

Pastaj u tha Levitëve që udhëzonin tërë Izraelin dhe që i ishin shenjtëruar Zotit: "Vendoseni arkën e shenjtë në tempullin e ndërtuar nga Salomoni, bir i Davidit, mbret i Izraelit; ajo nuk do të jetë më barrë për shpatullat tuaja. Tani shërbejini Zotit, Perëndisë tuaj, dhe popullit të tij të Izraelit.

4

Vendosuni sipas shtëpive tuaja atërore, sipas klasave tuaja, në bazë të udhëzimeve të shkruara të Davidit, mbretit të Izraelit, dhe të Salomonit, birit të tij;

5

qëndroni në shenjtërore sipas ndarjeve të shtëpive atërore të vëllezërve tuaj, bij të popullit, dhe pjesa e shtëpisë atërore të Levitëve.

6

Flijoni Pashkën, shenjtërohuni dhe vihuni në dispozicion të vëllezërve tuaj, duke ndjekur fjalën e Zotit të transmetuar me anë të Moisiut".

7

Pastaj Josia u dha njerëzve të popullit, gjithë atyre që ishin të pranishëm, bagëti të imta, qengja dhe keca, gjithsej tridhjetë mijë kokë, të tëra për Pashkët, si edhe tre mijë qe; kjo vinte nga pasuria e mbretit.

8

Edhe princat i bënë një dhuratë spontane popullit, priftërinjve dhe Levitëve. Hilkiahu, Zakaria dhe Jehieli, drejtues të shtëpisë së Perëndisë, u dhanë priftërinjve për flijimet e Pashkës dy mijë e gjashtëqind qengja dhe keca si edhe treqind qe.

9

Përveç kësaj Konaniahu, bashkë me vëllezërit e tij Shemajah dhe Nethaneel, dhe Hashabiahu, Jeijeli dhe Jozabadi, krerë të Levitëve, u dhanë Levitëve për flijimet e Pashkës pesë mijë qengja dhe keca si edhe pesëqind qe.

10

Sa u përgatit shërbimi, priftërinjtë zunë vendet e tyre, dhe Levitët sipas klasave të tyre, në bazë të urdhrit të dhënë nga mbreti.

11

Pastaj flijuan Pashkën; priftërinjtë e spërkatnin gjakun me duart e tyre, ndërsa Levitët ripnin kafshët.

12

Kështu vunë mënjanë olokaustet për t`ua shpërndarë bijve të popullit, sipas ndarjeve të shtëpive atërore, me qëllim që t`ia ofronin Zotit, siç është shkuar në librin e Moisiut. Vepruan njëlloj me qetë.

13

Pastaj poqën qengjat e Pashkës mbi zjarr sipas normave të përcaktuara; por ofertat e tjera të shenjtëruara i gatuan në tenxhere, në kazanë dhe në tiganë dhe ua shpërndanë menjëherë tërë bijve të popullit.

14

Pastaj përgatitën racione për vete dhe për priftërinjtë, sepse priftërinjtë, bijtë e Aaronit, ishin të zënë deri në mbrëmje për të ofruar olokaustet dhe pjesët me dhjamë; kështu Levitët përgatitën racione për vete dhe për priftërinjtë, bij të Aaronit.

15

Këngëtarët, bij të Asafit, ishin në vendin e tyre, sipas urdhrit të Davidit, të Asafit, të Hemanit dhe të Jeduthunit, shikuesit të mbretit. Në çdo portë kishte derëtarë; këta nuk patën nevojë të largoheshin nga shërbimi i tyre, sepse Levitët, vëllezërit e tyre, kishin përgatitur racione për ata.

16

Kështu atë ditë tërë shërbimi i Zotit u përgatit për të kremtuar Pashkën dhe për të ofruar olokauste mbi altarin e Zotit, sipas urdhrit të mbretit Josia.

17

Bijtë e Izraelit, që ishin të pranishëm, e kremtuan atëherë festën e Pashkës dhe festën e të ndormëve shtatë ditë me radhë.

18

Në Izrael nuk ishte kremtuar një Pashkë si ajo që nga koha e profetit Samuel. Asnjë nga mbretërit e Izraelit nuk kishte kremtuar ndonjëherë një Pashkë si ajo që u kremtua nga Josia, me pjesëmarrjen e priftërinjve, të Levitëve, të gjithë Judës dhe të Izraelit, të pranishëm bashkë me banorët e Jeruzalemit.

19

Kjo Pashkë u kremtua në vitin e tetëmbëdhjetë të mbretërimit të Josias.

20

Mbas gjithë këtyre gjërave, kur Josia e vuri në rregull tempullin, Neko, mbret i Egjiptit, doli në Karkemish mbi Eufrat për të luftuar; dhe Josia u ngrit kundër tij.

21

Por Neko i dërgoi lajmëtarë për t`i thënë: "Çfarë ka midis meje dhe teje, o mbret i Judës? Këtë herë unë nuk kam ardhur kundër teje, por kundër një shtëpie me të cilën ndodhem në luftë; Perëndia më ka urdhëruar të shpejtohem; mos e kundërshto, pra, Perëndinë që është me mua, që ai të mos të të shkatërrojë".

22

Por Josia nuk deshi të tërhiqet nga ai; por për të luftuar kundër tij u vesh me rroba të tjera që të mos njihej dhe nuk i dëgjoi fjalët e Nekos, që vinin nga goja e Perëndisë. Kështu doli të ndeshet në luginën e Megidos.

23

Por disa harkëtarë gjuajtën kundër mbretit Josia; atëherë mbreti u tha shërbëtorëve të tij: "Më largoni që këtej, sepse jam plagosur rëndë".

24

Shërbëtorët e tij e hoqën nga qerrja e tij, e vunë në një qerre të dytë që ai kishte dhe e çuan në Jeruzalem. Kështu ai vdiq dhe u varros në varrezat e etërve të tij. Tërë Juda dhe Jeruzalemi mbajtën zi për Josian.

25

Jeremia kompozoi një vajtim për Josian; tërë këngëtarët dhe këngëtaret në vajtimet e tyre kanë folur për Josian deri në ditën e sotme; dhe këto janë bërë një zakon në Izrael; dhe ja, ata janë shkruar në Vajtimet.

26

Pjesa tjetër e bëmave të Josias, veprat e tij të mira sipas asaj që është shkruar në ligjin e Zotit,

27

veprimet e tij, nga të parat deri në të fundit janë të shkruara në librin e mbretërve të Izraelit dhe të Judës.

2 i Kronikave 36


2 i Kronikave Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 35

2 i Kronikave

Return to Index

Chapter 36

1

Atëherë populli i vendit mori Jehoahazin, birin e Josias, dhe e bëri mbret në Jeruzalem në vend të atit të tij.

2

Jehoahazi ishte njëzet e tre vjeç kur filloi të mbretërojë, dhe mbretëroi tre muaj në Jeruzalem.

3

Mbreti i Egjiptit e hoqi nga froni në Jeruzalem dhe i vuri vendit një gjobë njëqind talentash argjendi dhe një talent ari.

4

Pastaj mbreti i Egjiptit bëri mbret të Judës dhe të Jeruzalemit vëllanë e tij Eliakimin, të cilit ia ndërroi emrin dhe e quajti Jehojakim. Neko përkundrazi mori vëllanë e tij Jehoahaz dhe e çoi në Egjipt.

5

Jehojakimi ishte njëzet e pesë vjeç kur filloi të mbretërojë, dhe mbretëroi njëmbëdhjetë vjet në Jeruzalem. Ai bëri atë që është e keqe në sytë e Zotit, Perëndisë të tij.

6

Nebukadnetsari, mbret i Babilonisë, doli kundër tij dhe e lidhi me zinxhira prej bronzi për ta çuar në Babiloni.

7

Nebukadnetsari çoi gjithashtu në Babiloni një pjesë të sendeve të shtëpisë të Zotit dhe i vuri në pallatin e tij në Babiloni.

8

Pjesa tjetër e bëmave të Jehojakimit, gjërat e neveritshme që kreu dhe të gjitha ato që u gjetën kundër tij, ja, janë të shkruara në librin e mbretërve të Izraelit dhe të Judës. në vend të tij mbretëroi i biri, Jehojakini.

9

Jehojakini ishte tetë vjeç kur filloi të mbretërojë, dhe mbretëroi tre muaj dhe dhjetë ditë në Jeruzalem. Ai bëri atë që është e keqe në sytë e Zotit.

10

Në fillim të vitit të ri mbreti Nebukadnetsar dërgoi ta marrë dhe e çoi në Babiloni me gjërat e çmuara të shtëpisë të Zotit. Pastaj bëri mbret të Judës dhe të Jeruzalemit Sedekian, vëllanë e Jehojakinit.

11

Sedekia ishte njëzet vjeç kur filloi të mbretërojë, dhe mbretëroi njëmbëdhjetë vjet në Jeruzalem.

12

Edhe ai bëri atë që është e keqe në sytë e Zotit, Perëndisë të tij, dhe nuk u përul përpara profetit Jeremia, që fliste nga ana e Zotit.

13

Ai ngriti krye gjithashtu kundër mbretit Nebukadnetsar, që e kishte vënë të betohej në emër të Perësndisë por ai e mpiu zverkun e tij dhe ngurtësoi zemrën e tij, duke mos pranuar të kthehej tek Zoti, Perëndia i Izraelit.

14

Edhe tërë krerët e priftërinjve dhe populli mëkatuan gjithnjë e më tepër duke ndjekur të gjitha gjërat e neveritshme të kombeve dhe e ndotën shtëpinë se Zotit, që ai u kishte shenjtëruar në Jeruzalem.

15

Zoti, Perëndia i etërve të tyre, u dërgoi atyre, që në fillim dhe me këmbëngulje, paralajmërime me anë të lajmëtarëve të tij, sepse donte ta shpëtonte popullin e tij dhe banesën e tij.

16

Por ata u tallën me lajmëtarët e Perëndisë, përçmuan fjalët e tij dhe vunë në lojë profetët e tij, deri sa zemërimi i Zotit kundër popullit të tij arriti një pikë në të cilën nuk kishte rrugëdalje.

17

Atëherë ai bëri që të dalin kundër tyre mbreti i Kaldeasve, që vrau me shpatë të rinjtë e tyre në shtëpinë e shenjtërores së tyre, pa pasur mëshirë për të riun, për virgjireshën, për plakun ose për flokëthinjurin. Zoti i dha të gjithë në duart e tij.

18

Nebukadnetsari solli në Babiloni të gjitha sendet e shtëpisë së Perëndisë, të mëdha ose të vogla, thesaret e shtëpisë të Zotit dhe thesaret e mbretit dhe të parisë së tij.

19

Pastaj i vunë zjarrin shtëpisë të Perëndisë, rrëzuan muret e Jeruzalemit, u vunë flakën të gjitha pallateve të tij dhe shkatërruan të gjitha sendet me vlerë.

20

Përveç kësaj Nebukadnetsari internoi në Babiloni ata që i kishin shpëtuar shpatës; këta u bënë shërbëtorë të tij dhe të bijve të tij deri në ardhjen e mbretërisë së Persisë,

21

që kështu të realizohej fjala e Zotit që u shqiptua nga goja e Jeremias, deri sa vendi të kremtonte të shtunat e tij. Në fakt ai kremtoi të shtunën për gjithë kohën e shkretimit të tij deri sa u mbushën të shtatëdhjetë vjetët.

22

Në vitin e parë të Kirit, mbretit të Persisë, me qëllim që të realizohej fjala e Zotit që u shqiptua nga goja e Jeremias, Zoti e nxiti frymën e Kirit, mbret të Persisë, që të nxirrte një dekret për

23

"Kështu thotë Kiri, mbret i Persisë: Zoti, Perëndia i qiejve, më ka dhënë tërë mbretëritë e dheut. Ai më ka urdhëruar t`i ndërtoj një shtëpi në Jeruzalem, që është në Judë. Kush nga ju i përket popullit të tij? Zoti, Perëndia i tij, qoftë me të dhe le të niset!".

Esdra 1


Esdra Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 i Kronikave 36

Esdra

Return to Index

Chapter 1

1

Në vitin e parë të Kirit, mbretit të Persisë, me qëllim që të realizohej fjala e Zotit që u shqiptua nga goja e Jeremias, Zoti nxiti frymën e Kirit, mbretit të Persisë, të nxirrte një dekret për të

2

"Kështu thotë Kiri, mbret i Persisë: Zoti, Perëndia i qiejve, më ka dhënë tërë mbretëritë e dheut. Ai më ka urdhëruar t`i ndërtoj një shtëpi në Jeruzalem, që është në Judë.

3

Kush nga ju i përket popullit të tij? Zoti, Perëndia i tij, qoftë me të; le të shkojë në Jeruzalem, që ndodhet në Judë, dhe të rindërtojë shtëpinë e Zotit, Perëndisë të Izraelit, Perëndia që është në Jeruzalem.

4

Njerëzia e çdo vendi, ku ndonjë jude që ka shpëtuar banon ende, ta furnizojë atë me argjend, me ar, me të mira dhe me bagëti përveç ofertave vullnetare për shtëpinë e Perëndisë që është në Jeruzalem".

5

Atëherë kryetarët e familjeve të Judës dhe të Beniaminit, priftërinjtë dhe Levitët, bashkë me ata të cilëve Perëndia u kishte zgjuar frymën, u ngritën për të shkuar të rindërtojnë shtëpinë e Zotit që është në Jeruzalem.

6

Tërë fqinjët e tyre i ndihmuan me sende argjendi, ari, me të mira, me bagëti dhe me gjëra të çmuara përveç gjithë ofertave vullnetare.

7

Edhe mbreti Kir nxorri jashtë veglat e shtëpisë të Zotit që Nebukadnetsari kishte marrë me vete nga Jeruzalemi dhe i kishte vënë në tempullin e perëndisë të tij.

8

Kiri, mbret i Persisë, i nxorri jashtë me anë të Mithredathit, përgjegjësit të thesarit, dhe i numëroi përpara Sheshbatsarit, princit të Judës.

9

Ja numri i tyre: tridhjetë legena prej ari, një mijë legena prej argjendi, njëzet e nëntë thika,

10

tridhjetë kupa ari, katërqind e dhjetë kupa argjendi të dorës së dytë dhe një mijë veglat të tjera.

11

Tërë sendet prej ari dhe argjendi ishin pesë mijë e katërqind. Sheshbatsari i solli të gjitha, bashkë me të mërguarit që u kthyen nga Babilonia në Jeruzalem.

Esdra 2


Esdra Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 1

Esdra

Return to Index

Chapter 2

1

Këta janë njerëzit e provincës që u kthyen nga robëria, midis atyre që Nebukadnetsari, mbret i Babilonisë, kishte çuar në robëri në Babiloni, dhe që u kthyen në Jeruzalem dhe në Judë, secili në qytetin e tij.

2

Ata që erdhën me Zorobabelin ishin Jeshua, Nehemia, Serajahu, Relajahu, Mardokeo, Bilshani, Mispari, Bigvai, Rehumi dhe Baanahu.

3

Bijtë e Paroshit, dy mijë e njëqind e shtatëdhjetë e dy.

4

Bijtë e Shefatiahut, treqind e shtatëdhjetë e dy.

5

Bijtë e Arahut, shtatëqind e shtatëdhjetë e pesë.

6

Bijtë e Pahath-Moabit, pasardhës të Jeshuas dhe të Joabit, dy mijë e tetëqind e dymbëdhjetë.

7

Bijtë e Elamit, një mijë e dyqind e pesëdhjetë e katër.

8

Bijtë e Zatuit, nëntëqind e dyzet e pesë.

9

Bijtë e Zakait, shtatëqind e gjashtëdhjetë.

10

Bijtë e Banit, gjashtëqind e dyzet e dy.

11

Bijtë e Bebait, gjashtëqind e njëzet e tre.

12

Bijtë e Azgadit, një mijë e dyqind e njëzet e dy.

13

Bijtë e Adonikamit, gjashtëqind e gjashtëdhjetë e gjashtë.

14

Bijtë e Bigvait, dy mijë e pesëdhjetë e gjashtë.

15

Bijtë e Adinit, katërqind e pesëdhjetë e katër.

16

Bijtë e Aterit, domethënë të Ezekias, nëntëdhjetë e tetë.

17

Bijtë e Betsait, treqind e njëzet e tre.

18

Bijtë e Jorahut, njëqind e dymbëdhjetë.

19

Bijtë e Hashumit, dyqind e njëzet e tre.

20

Bijtë e Gibarit, nëntëdhjetë e pesë.

21

Bijtë e Betlemit, njëqind e njëzet e tre.

22

Burrat e Netofahut, pesëdhjetë e gjashtë.

23

Burrat e Anathothit, njëqind e njëzet e tetë.

24

Burrat e Azmavethit, dyzet e dy.

25

Burrat e Kirjath-Arimit, të Kefirahut dhe të Beerothit, shtatëqind e dyzet e tre.

26

Burrat e Ramahut dhe të Gebës, gjashtëqind e njëzet e një.

27

Burrat e Mikmasit, njëqind e njëzet e dy.

28

Burrat e Bethelit dhe të Ait, dyqind e njëzet e tre.

29

Bijtë e Nebos, pesëdhjetë e dy.

30

Bijtë e Magbishit, njëqind e pesëdhjetë e gjashtë.

31

Bijtë e një Elami tjetër, një mijë e dyqind e pesëdhjetë e katër.

32

Bijtë e Harimit, treqind e njëzet.

33

Bijtë e Lodit, të Hadidit dhe të Onos, shtatëqind e njëzet e pesë.

34

Bijtë e Jerikos, treqind e dyzet e pesë.

35

Bijtë e Senaahut, tre mijë e gjashtëqind e tridhjetë.

36

Priftërinjtë: bijtë e Jedajahut, nga shtëpia e Jeshuas, nëntëqind e shtatëdhjetë e tre.

37

Bijtë e Imerit, një mijë e pesëdhjetë e dy.

38

Bijtë e Pashurit, një mijë e dyqind e dyzet e shtatë.

39

Bijtë e Harimit, një mijë e shtatëmbëdhjetë.

40

Levitët: bijtë e Jeshuas dhe të Kadmielit, pasardhës të Hodaviahut, shtatëdhjetë e katër.

41

Këngëtarët: bijtë e Asafit, njëqind e njëzet e tetë.

42

Bijtë e derëtarëve: bijtë e Shalumit, bijtë e Aterit, bijtë e Talmonit, bijtë e Akubit, bijtë e Hatitas, bijtë e Shobait, gjithsej njëqind e tridhjetë e nëntë.

43

Nethinejtë: bijtë e Tsihas, bijtë e Hasufas, bijtë e Tabaothit,

44

bijtë e Kerosit, bijtë e Siahas, bijtë e Padonit,

45

bijtë e Lebanahut, bijtë e Hagabahut, bijtë e Akubit,

46

bijtë e Hagabit, bijtë e Shamlait, bijtë e Hananit,

47

bijtë e Gidelit, bijtë e Gaharit, bijtë e Reajahut,

48

bijtë e Retsinit, bijtë e Nekodas, bijtë e Gazamit,

49

bijtë e Uzas, bijtë e Paseahut, bijtë e Besait,

50

bijtë e Asnahut, bijtë e Mehunimit, bijtë e Nefusimit,

51

bijtë e Bakbukut, bijtë e Hakufas, bijtë e Harhurit,

52

bijtë e Batsluthit, bijtë e Mehidas, bijtë e Harshas,

53

bijtë e Barkosit, bijtë e Siseras, bijtë e Thamahut,

54

bijtë e Netsiahut, bijtë e Hatifas,

55

bijtë e shërbëtorëve të Salomonit; bijtë e Sotait, bijtë e Soferethit, bijtë e Perudas,

56

bijtë e Jaalas, bijtë e Darkonit, bijtë e Gidelit,

57

bijtë e Shefatiahut, bijtë e Hatilit, bijtë e Pokereth-Hatsebaimit, bijtë e Amit.

58

Tërë Nethinejtë dhe bijtë e shërbëtorëve të Salomonit ishin treqind e nëntëdhjetë e dy.

59

Këta qenë ata që u kthyen nga Tel-Melahu, nga Tel-Harsha, nga Kerub-Adani dhe nga Imeri; por ata nuk qenë në gjendje të tregonin shtëpinë e tyre atërore dhe pasardhësit e tyre, për të provuar në se ishin nga Izraeli;

60

bijtë e Delajahut, bijtë e Tobiahut, bijtë e Nekodas, gjithsej gjashtëqind e pesëdhjetë e dy.

61

Midis bijve të priftërinjve: bijtë e Habajahut, bijtë e Hakotsit, bijtë e Barzilait, që kishte për grua një nga bijat e Barzilait, Galaaditit, dhe që u quajt me emrin e tyre.

62

Këta kërkuan listën e tyre midis atyre të regjistruar në gjenealogjitë, por nuk e gjetën; prandaj u përjashtuan nga priftëria si të papastër.

63

Qeveritari i urdhëroi ata të mos hanin asgjë nga gjërat shumë të shenjta deri sa të mos paraqitej një prift me Urim dhe Thumim.

64

Tërë asambleja përbëhej nga dyzet e dy mijë e treqind e gjashtëdhjetë veta.

65

Pa llogaritur shërbëtorët dhe shërbëtoret e tyre, që arrinin shtatë mijë e treqind e tridhjetë e shtatë; midis tyre kishte gjithashtu dyqind këngëtarë dhe këngëtare.

66

Ata kishin shtatëqind e tridhjetë e gjashtë kuaj, dyqind e dyzet e pesë mushka,

67

katërqind e tridhjetë e pesë deve dhe gjashtë mijë e shtatëqind e njëzet gomarë.

68

Disa të parë të shtëpive atërore, kur arritën në shtëpinë e Zotit që është në Jeruzalem, dhanë bujarisht dhurata për shtëpinë e Perëndisë, në mënyrë që ajo të ngrihej përsëri në vendin e mëparshëm.

69

I dhanë thesarit të veprës, sipas mjeteve të tyre, gjashtëdhjetë e një mijë darikë ari, pesë mijë mina argjendi dhe njëqind veshje prifti.

70

Kështu priftërinjtë, Levitët, njerëzit e popullit, këngëtarët, derëtarët dhe Nethinejtë, u vendosën në qytetet e tyre, dhe gjithë Izraelitët në qytetet e tyre.

Esdra 3


Esdra Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 2

Esdra

Return to Index

Chapter 3

1

Sa arriti muaji i shtatë dhe bijtë e Izraelit ishin në qytetet e tyre, populli u mblodh si një njeri i vetëm në Jeruzalem.

2

Atëherë Jeshua, bir i Jotsadakut, bashkë me vëllezërit e tij priftërinj dhe me Zorobabelin, birin e Shealtielit me gjithë vëllezërit e tij, u ngritën dhe ndërtuan altarin e Perëndisë të Izraelit, për t`i ofruar olokauste, siç është shkruar në ligjin e Moisiut, njeriut të Perëndisë.

3

E rivendosën altarin mbi themelet e tij, megjithëse kishin frikë nga popujt e tokave të afërta, dhe mbi të i ofruan olokauste Zotit, olokaustet e mëngjesit dhe të mbrëmjes.

4

Kremtuan gjithashtu festën e Kasolleve, ashtu siç është shkruar, dhe ofruan çdo ditë olokauste, në bazë të numrit që kërkohej për çdo ditë.

5

Pastaj ofruan olokaustin e përjetshëm, olokaustet e hënës së re dhe të gjitha festave të përcaktuara nga Zoti, dhe ato të cilitdo që i bënte një ofertë vullnetare Zotit.

6

Nga dita e parë e muajit të shtatë filluan t`i ofrojnë olokauste Zotit, por themelet e tempullit të Zotit nuk ishin hedhur ende.

7

Pastaj u dhanë para gurëgdhendësve dhe marangozëve, si dhe ushqime, pije dhe vaj atyre të Sidonit dhe të Tiros që të sillnin dru kedri nga Libani në bazë të koncesionit që kishte marrë Kiri, mbret i Persisë.

8

Në muajin e dytë të vitit të dytë të arritjes së tyre në shtëpinë e Perëndisë në Jeruzalem, Zorobabeli, bir i Shealtielit, Jeshua, bir i Jotsadakut, vëllezërit e tjerë të tyre priftërinj dhe Levitët

9

Atëherë Jeshua me bijtë e tij dhe vëllezërit e tij, Kadmieli me bijtë e tij dhe bijtë e Judës u ngritën si një njeri i vetëm për të drejtuar ata që punonin në shtëpinë e Perëndisë; po kështu vepruan bijtë e Henadadit me bijtë e tyre dhe vëllezërit e tyre, Levitët.

10

Kur ndërtuesit hodhën themelet e tempullit të Zotit, ishin të pranishëm priftërinjtë të veshur me rrobat e tyre dhe me bori dhe Levitët, bijtë e Asafit, me cembale për të lëvduar Zotin sipas udhëzimeve të Davidit, mbretit të Izraelit.

11

Ata këndonin, kremtonin dhe lëvdonin Zotin, "Sepse ai është i mirë, sepse mirësia e tij ndaj Izraelit është e përjetshme". Tërë populli lëshonte britma të forta gëzimi, duke lëvduar Zotin, sepse ishin hedhur themelet e shtëpisë së Zotit.

12

Shumë priftërinj, Levitët dhe krerë të shtëpive atërore, pleq, që kishin parë tempullin e parë, qanin me zë të lartë kur hidheshin themelet e këtij tempulli para syve të tyre. Shumë të tjerë përkundrazi bërtisnin fort nga gëzimi,

13

kështu që njerëzit nuk mund të dallonin zhurmën e britmave të gëzimit nga ajo e vajit të popullit, sepse populli lëshonte britma të forta, dhe zhurma e tyre dëgjohej nga larg.

Esdra 4


Esdra Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 3

Esdra

Return to Index

Chapter 4

1

Kur armiqtë e Judës dhe të Beniaminit dëgjuan që ata që kishin qenë në robëri po rindërtonin tempullin e Zotit, Perëndisë të Izraelit,

2

iu afruan Zorobabelit dhe krerëve të shtëpive atërore dhe u thanë atyre: "Na lejoni të ndërtojmë bashkë me ju, sepse edhe ne kërkojmë Perëndinë tuaj, ashtu si ju; i kemi ofruar flijime atij nga koha e Esar-Hadonit, mbretit të Asirisë, që na solli këtu".

3

Por Zorobabeli, Jeshua dhe krerët e tjerë të shtëpive atërore të Izraelit iu përgjigjën atyre: "Nuk keni asnjë të drejtë të ndërtoni me ne një shtëpi, Perëndisë tonë, por ne vetë do ti ndërtojmë Zotit, Perëndisë së Izraelit, ashtu si na ka urdhëruar mbreti Kir, mbret i Persisë".

4

Atëherë njerëzit e vendit filluan ta shkurajojnë popullin e Judës dhe ta trëmbin, me qëllim që të mos ndërtonin.

5

Përveç kësaj rekrutuan disa këshilltarë kundër tyre për të hedhur poshtë qëllimin e tyre, dhe këtë e bënë gjatë gjithë kohës së Kirit, mbretit të Persisë, deri në mbretërimin e Darit, mbretit të Persisë.

6

Gjatë mbretërimit të Asueros, në fillim të mbretërimit të tij, ata shkruan një letër me akuza kundër banorëve të Judës dhe të Jeruzalemit.

7

Më vonë, në kohën e Artasersit, Bishlami, Mithredathi, Tabeeli dhe kolegët e tjerë të tyre i shkruan Artasersit, mbretit të Persisë. Letra ishte shkruar me shkronja aramaike dhe ishte përkthyer në gjuhën aramaike.

8

Rehumi, qeveritari, dhe Shimshai, sekretari, i shkruan mbretit Artasers një letër kundër Jeruzalemit me këtë përmbajtje:

9

"Rehumi, qeveritari, Shimshai, sekretari, dhe kolegët e tyre të tjerë, Dinaitët, Afarsathkitët, Tarpelitët, Afaresitët, Arkevitët, Babilonasit, Shushankitët, Dehavitët, Elamitët,

10

dhe popujt e tjerë që i madhi dhe i famshmi Osnapar ka internuar dhe ka vendosur në qytetin e Samarisë dhe në pjesën tjetër të krahinës matanë Lumit, e të tjera".

11

Ja kopja e letrës që ata i dërguan: "Mbretit Artasers, nga shërbëtorët e tu, njerëzit e krahinës matanë Lumit, e të tjera.

12

T`i njoftohet mbretit që Judejtë, që ikën nga ti dhe kanë ardhur pranë nesh në Jeruzalem, janë duke rindërtuar qytetin rebel të keq, po rindërtojnë muret dhe po ndreqin themelet.

13

Tani t`i bëhet e njohur mbretit që në rast se ky qytet rindërtohet dhe muret e tij përfundohen, ata nuk do të paguajnë asnjë haraç, tatim ose taksë për kalim, dhe thesari i mbretit do të ketë pasoja.

14

Tani, duke qenë se ne marrim ushqime nga pallati dhe nuk na duket e drejtë të shohim çnderimin e mbretit, prandaj i dërgojmë këtë njoftim mbretit,

15

me qëllim që të bëhen kërkime në librin e kujtimeve të etërve të tu; dhe në librin e kujtimeve do të gjesh dhe do të mësosh që ky qytet është një qytet rebel, shumë i rrezikshëm për mbretërit dhe për provincat, dhe se aty nxiten rebelime që nga kohët e lashta. Për këtë arësye qyteti u shkatërrua.

16

Ne i bëjmë të ditur mbretit, që në qoftë se ky qytet rindërtohet dhe muret e tij përfundohen, nuk do të mbetet asnjë zotërim në krahinën matanë Lumit".

17

Mbreti dërgoi këtë përgjigje: "Rehumit, qeveritarit, Shimshait, sekretarit, dhe pjesës tjetër të kolegëve të tyre që banonin në Samaria dhe pjesës tjetër të krahinës matanë Lumit: Përshëndetje, e të tjera.

18

Letra që na dërguat u lexua me kujdes përpara meje.

19

Unë dhashë urdhër të bëhen kërkime, dhe u gjet që ky qytet qysh prej kohësh të lashta është ngritur kundër mbretërve dhe që në të kanë ndodhur rebelime dhe kryengritje.

20

Në Jeruzalem ka pasur mbretër të fuqishëm që kanë sunduar mbi gjithë vendin matanë Lumit, dhe të cilëve u paguheshin haraçe, tatime dhe taksa kalimi.

21

Prandaj jepni urdhër që këta njerëz të pezullojnë punimet dhe ky qytet të mos rindërtohet deri sa të jetë dhënë nga unë urdhëri përkatës.

22

Tregohuni të kujdesshëm tani dhe mos e lini pas dore këtë punë. Pse, pra, dëmi duhet të shtohet në kurriz të mbretit?".

23

Sapo kopja e letrës së mbretit Artasers u lexua përpara Rehumit, Shimshait, sekretarit, dhe kolegëve të tyre, ata shkuan me nxitim në Jeruzalem tek Judejtë dhe i detyruan të pezullojnë punimet me forcën e armëve.

24

Kështu u pezullua puna e shtëpisë së Perëndisë që është në Jeruzalem, dhe mbeti pezull deri në vitin e dytë të mbretërimit të Darius, mbretit të Persisë.

Esdra 5


Esdra Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 4

Esdra

Return to Index

Chapter 5

1

Por profetët Axhe dhe Zakaria, bir i Idos, u profetizuan Judejve që ishin në Judë dhe në Jeruzalem në emër të Perëndisë të Izraelit që ishte mbi ta.

2

Atëherë Zorobabeli, bir i Shealtielit, dhe Jeshua, bir i Jotsadakut, u ngritën dhe nisën të ndërtojnë shtëpinë e Perëndisë në Jeruzalem; dhe me ta ishin profetët e Perëndisë, që i ndihmonin.

3

Në atë kohë erdhën tek ata Tatenai, qeveritar i krahinës matanë Lumit, Shethar-Boznai dhe kolegët e tyre dhe u folën kështu: "Kush ju dha urdhër të ndërtoni këtë tempull dhe të rindërtoni këto mure?".

4

Pastaj ne u treguam atyre emrat e njerëzve që ndërtonin këtë godinë.

5

Por pleqtë e Judejve i ruante syri i Perëndisë të tyre; dhe ata nuk mundën t`i bëjnë të ndërprisnin punën deri sa t`i dërgohej një raport Darit dhe të vinte një përgjigje për këtë çështje.

6

Kjo është një kopje e letrës që iu dërgua mbretit Dari nga Tatenai, qeveritar i krahinës matanë Lumit, nga Shethar-Boznai dhe nga kolegët e tij, Afarsekitët, që ishin matanë Lumit.

7

I dërguan një letër të shkruar në këtë mënyrë: "Mbretit Dari, shëndet të plotë!

8

I bëjmë të njohur mbretit që ne kemi vajtur në krahinën e Judës, në tempullin e Perëndisë të madh. Ai po ndërtohet me gurë të mëdhenj dhe po vihet lëndë druri për ndarëset e tij. Kjo punë po kryhet me kujdes dhe po ecën mirë në duart e tyre.

9

Ne kemi pyetur ata pleq dhe u kemi folur kështu: "Kush ju ka dhënë urdhër të ndërtoni këtë tempull dhe të ndërtoni këto mure?".

10

U kemi kërkuar edhe emrat e tyre, me qëllim që të vinim me shkrim emrat e njerëzve që janë në krye të tyre, dhe pastaj të t`i bënim të njohur.

11

Dhe ata na janë përgjigjur kështu, duke thënë: "Ne jemi shërbëtorët e Perëndisë të qiellit dhe të dheut dhe rindërtojmë tempullin që ishte ndërtuar shumë vjet më parë; një mbret i madh i Izraelit e kishte ndërtuar dhe mbaruar.

12

Duke qenë se etërit tanë kanë provokuar zemërimin e Perëndisë të qiellit, ai i dha në duart e Nebukadnetsarit, mbretit të Babilonisë, Kaldeasit, i cili e shkatërroi këtë tempull dhe e internoi popullin në Babiloni.

13

Por në vitin e parë të Kirit, mbretit të Babilonisë, mbreti Kir dha urdhër t`i ndërtohej kjo shtëpi Perëndisë.

14

Përveç kësaj mbreti Kir nxori jashtë nga tempulli i Babilonisë përdorëset prej ari dhe argjendi të shtëpisë së Perëndisë, që Nebukadnetsari kishte hequr nga tempulli i Jeruzalemit dhe i kishte çuar në tempullin e Babilonisë, dhe ia dorëzoi njërit që quhej Sheshbatsar, që ai e kishte bërë qeveritar,

15

duke i thënë: "Merri këto veglat dhe shko t`i vësh përsëri në tempullin që është në Jeruzalem; dhe shtëpia e Perëndisë të rindërtohet në vendin e saj.

16

Atëherë vetë Sheshbatsari erdhi dhe hodhi themelet e shtëpisë së Perëndisë që është në Jeruzalem; që nga kjo kohë e deri më sot ajo është në ndërtim, dhe nuk ka mbaruar akoma".

17

Prandaj tani, në rast se kjo i pëlqen mbretit, të bëhen kërkime në shtëpinë e thesareve të mbretit që është në Babiloni, për të parë nëse mbreti Kir ka dhënë me të vërtetë një urdhër për të ndërtuar këtë shtëpi të Perëndisë në Jeruzalem; dhe mbreti të na çojë vendimin e tij lidhur me këtë gjë".

Esdra 6


Esdra Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 5

Esdra

Return to Index

Chapter 6

1

Atëherë mbreti Dar urdhëroi që të bëheshin kërkime në shtëpinë e arkivave ku ruheshin thesaret në Babiloni;

2

dhe në Ahmetha, në kështjellën që është në provincën e Medisë, u gjet një rrotull, dhe në të një dokument të shkruar kështu:

3

"Në vitin e parë të mbretit Kir, mbreti Kir u shpall një urdhëresë lidhur me shtëpinë e Perëndisë në Jeruzalem: "Të rindërtohet tempulli, vendi ku ofrohen flijime. Të hidhen mirë themelet e tij. Të ketë një lartësi prej gjashtëdhjetë kubitësh dhe një gjerësi prej gjashtëdhjetë kubitësh,

4

me tri radhë gurësh të mëdhenj dhe një radhë lëndë të re druri; dhe shpenzimet të paguhen nga pallati mbretëror.

5

Përveç kësaj, veglat prej ari dhe prej argjendi të shtëpisë së Perëndisë, që Nebukadnetsari ka hequr nga tempulli që është në Jeruzalem dhe i ka çuar në Babiloni, të rikthehen dhe të çohen në tempullin që është në Jeruzalem; dhe secila të vihet në vendin e vet në shtëpinë e Perëndisë".

6

Tani, pra, Tatenai, qeveritar i krahinës matanë Lumit, Shethar-Boznai dhe kolegët tuaj, Afarsekitët, që ndodhen matanë Lumit, rrini larg këtij vendi!

7

Lini që të vazhdojë puna për këtë shtëpi të Perëndisë; qeveritari i Judejve dhe pleqtë e Judejve ta rindërtojnë këtë shtëpi të Perëndisë në vendin e saj.

8

Përveç kësaj po lëshoj një urdhër për atë që duhet të bëni për pleqtë e Judejve në rindërtimin e kësaj shtëpie të Perëndisë; këtyre njerëzve t`u paguhen tërë shpenzimet nga të ardhurat e mbretit që vijnë nga taksat e mbledhura matanë Lumit, me qëllim që punimet të mos ndërpriten.

9

Gjërat e nevojshme për olokaustet e Perëndisë së qiellit: demat, deshtë, qengjat, bashkë me grurin, kripën, verën, vajin, duhet të dorëzohen çdo ditë, pa mosplotësuar kurrë kërkesat e priftërinjve që janë në Jeruzalem,

10

me qëllim që t`i ofrojnë flijime me erë të këndshme Perëndisë së qiellit dhe të luten për jetën e mbretit dhe të bijve të tij.

11

Kam dhënë gjithashtu urdhër që në qoftë se dikush e shtrëmbëron këtë dekret, t`i hiqet një tra shtëpisë së tij, të ngrihet dhe ai të varet tek ai; dhe shtëpia e tij të katandiset në një plehërishte për shkak të veprimit të tij.

12

Perëndia që e ka bërë emrin e tij të banojë atje shkatërroftë çdo mbret dhe çdo popull që guxon të shtrijë dorën e tij për ta ndryshuar këtë ose për të shkatërruar shtëpinë e Perëndisë që është në Jeruzalem! Unë, Darius, e kam nxjerrë këtë dekret; të zbatohet me përpikmëri".

13

Atëherë Tatenai, qeveritar i krahinës matanë Lumit, Shethar-Boznai dhe kolegët e tyre vepruan pikërisht ashtu siç i kishte porositur mbreti Dar.

14

Kështu pleqtë e Judejve vazhduan të ndërtojnë dhe të bëjnë përparime, të nxitur nga fjalët e frymëzuara të profetit Axhe dhe të Zakarias, birit të Idos. Ata e mbaruan ndërtimin sipas urdhërit të Perëndisë të Izraelit dhe sipas rregullit të Kirit, të Darit dhe të Artasersit, mbretit të Persisë.

15

Tempulli u përfundua ditën e tretë të muajit të Adarit, që ishte viti i gjashtë i mbretërimit të Darit.

16

Atëherë bijtë e Izraelit, priftërinjtë, Levitët dhe të kthyerit e tjerë nga robëria e kremtuan me gëzim kushtimin e kësaj shtëpie të Perëndisë.

17

Për kushtimin e kësaj shtëpie të Perëndisë ata ofruan njëqind dema, dyqind desh, katërqind qengja dhe dymbëdhjetë cjep, sipas numrit të fiseve të Izraelit, si flijime për mëkatin për gjithë Izraelin.

18

Pastaj vendosën priftërinjtë sipas klasave të tyre dhe Levitët sipas ndarjeve të tyre, për shërbimin e Perëndisë në Jeruzalem, ashtu siç është shkruar në librin e Moisiut.

19

Të kthyerit nga robëria e kremtuan Pashkën ditën e katërmbëdhjetë të muajit të parë,

20

sepse priftërinjtë dhe Levitët ishin pastruar bashkarisht; të gjithë ishin të pastër. Atëherë e flijuan Pashkën për të gjithë të kthyerit nga robëria, për vëllezërit e tyre priftërinj dhe për veten e tyre.

21

Kështu bijtë e Izraelit që ishin kthyer nga robëria e hëngrën Pashkën bashkë me tërë ata që ishin ndarë nga papastërtia e popujve të vendit dhe që ishin bashkuar me ta për të kërkuar Zotin, Perëndinë e Izraelit.

22

Dhe kremtuan me gëzim shtatë ditë me radhë festën e të Ndormëve, sepse Zoti i kishte mbushur me gëzim, duke përkulur në favor të tyre zemrën e mbretit të Asirisë, kështu që t`i bënte më të fuqishme duart e tyre për ndërtimin e shtëpisë së Perëndisë, Perëndisë të Izraelit.

Esdra 7


Esdra Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 6

Esdra

Return to Index

Chapter 7

1

Mbas këtyre gjërave, nën mbretërimin e Artasersit, mbretit të Persisë, Ezdra, bir i Serajahut, bir i Azarias, bir i Hilkiahut,

2

bir i Shalumit, biri i Tsadokut, bir i Ahitubit,

3

bir i Amariahut, bir i Azarias, bir i Merajothit,

4

bir i Zerajahut, bir i Uzit, bir i Bukit,

5

bir i Abishuas, bir i Finehasit, bir i Eleazarit, bir i Aaronit, kryeprift;

6

ky Ezdra vinte nga Babilonia. Ishte një shkrues kompetent në ligjin e Moisiut të dhënë nga Zoti, Perëndia i Izraelit. Mbreti i dha të gjitha ato që ai kërkoi, sepse dora e Zotit, Perëndisë të tij, ishte mbi të.

7

Në vitin e shtatë të mbretit Artasersit, ngjitën gjithashtu në Jeruzalem disa nga bijtë e Izraelit dhe të priftërinjve, Levitë, këngëtarë, derëtarë dhe Nethinej.

8

Ezdra arriti në Jeruzalem në muajin e pestë, që ishte viti i shtatë i mbretit.

9

Ai e filloi udhëtimin e tij nga Babilonia ditën e parë të muajit të parë dhe arriti në Jeruzalem ditën e parë të muajit të pestë, sepse dora mirëbërëse e Perëndisë të tij ishte mbi të.

10

Në të vërtetë Ezdra i ishte kushtur me gjithë zemër të studjonte ligjin e Zotit, ta zbatonte në praktikë dhe të mësonte në Izrael statutet dhe dekretet.

11

Ja kopja e letrës që mbreti Artasers i dorëzoi priftit Ezdra, shkruesit, një shkrues kompetent në urdhërimet e Zotit dhe në statutet e tij e dhëna Izraelit.

12

"Artasersi, mbret i mbretërve, priftit Ezdra, shkruesit kompetent në ligjin e Perëndisë të qiellit. Përshëndetje, e të tjera.

13

Unë kam nxjerrë një dekret sipas të cilit kushdo nga populli i Izraelit dhe nga priftërinjtë e tij dhe nga Levitët e mbretërisë sime që ka vendosur lirisht të shkojë në Jeruzalem, mund të vijë me ty.

14

Në të vërtetë ti je dërguar nga ana e mbretit dhe nga shtatë këshilltarët e tij për të bërë hulumtime në Judë dhe në Jeruzalem mbi ligjin e Perëndisë tënd, që është në duart e tua,

15

dhe për t`i çuar argjendin dhe arin që mbreti dhe këshilltarët e tij ia kanë ofruar spontanisht Perëndisë të Izraelit, banesa e të cilit është në Jeruzalem,

16

dhe tërë argjendin dhe arin që mund të gjesh në tërë krahinën e Babilonisë, së bashku me ofertën vullnetare, që bëhen në mënyrë spontane nga populli dhe nga priftërinjtë për shtëpinë e Perëndisë të tyre në Jeruzalem.

17

Prandaj me këto para ti do të kujdesesh të blesh dema, desh dhe qengja me ofertat e tyre të ushqimit dhe të libacioneve, dhe do t`i ofrosh mbi altarin e shtëpisë së Perëndisë tuaj që është në Jeruzalem.

18

Sa për pjesën tjetër të argjendit dhe të arit, do të bëni atë që të duket e mirë ty dhe vëllezërve të tu, sipas vullnetit të Perëndisë tuaj.

19

Edhe veglat që të janë dhënë për shërbimin e shtëpisë së Perëndisë tënd, vendosi përsëri përpara Perëndisë të Jeruzalemit.

20

Për çfarëdo lloj nevoje tjetër të shtëpisë së Perëndisë tënd që të takon ty ta plotësosh, do ta plotësosh me shpenzimet e thesarit mbretëror.

21

Unë, mbreti Artasers, urdhëroj të gjithë arkëtarët e krahinës matanë Lumit: gjithçka që do të kërkojë prifti Ezdra, shkruesi i ligjit të Perëndisë të qiellit, t`i plotësohen menjëherë,

22

deri në njëqind talenta argjendi, njëqind kore gruri, njëqind bate vere dhe njëqind bate vaji dhe kripë në sasi të pakufizuar.

23

Tërë ato që janë urdhëruar nga Perëndia i qiellit të zbatohen me zell për shtëpinë e Perëndisë të qiellit. Pse zemërimi duhet të bjerë mbi mbretërinë e mbretit dhe të bijve të tij?

24

Përveç kësaj ju njoftojmë se nuk është e lejueshme të merren haraçe, tatime ose taksa kalimi nga asnjë prej priftërinjve, Levitëve, këngëtarëve, derëtarëve, Nethinejve dhe shërbëtorëve të kësaj shtëpie të Perëndisë.

25

Dhe ti, o Ezdra, sipas diturisë së Perëndisë tënd që ti zotëron, cakto zyrtarë dhe gjyqtarë që t`i sigurojnë drejtësinë tërë popullit që ndodhet në krahinën matanë Lumit, gjithë atyre që njohin ligjet e Perëndisë tënd; dhe ua mëso atyre që nuk i njohin.

26

Dhe ai që nuk respekton ligjin e Perëndisë tënd dhe ligjin e mbretit t`i jepet menjëherë gjyqit, ose me vdekje, ose me dëbim ose me konfiskimin e pasurisë ose me burgim".

27

I bekuar qoftë Zoti, Perëndia i etërve tanë, që i ka shtënë një gjë të tillë zemrës së mbretit, që të zbukurojë shtëpinë e Zotit që është në Jeruzalem,

28

dhe më bëri të gëzoj favoret te mbreti, këshilltarët e tij dhe të tërë princat e fuqishëm mbretërorë. Kështu e ndjeva veten të trimëruar, sepse dora e Zotit, Perëndisë tim, ishte mbi mua, dhe mblodha krerët e Izraelit që të niseshin me mua.

Esdra 8


Esdra Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 7

Esdra

Return to Index

Chapter 8

1

Këta janë krerët e shtëpive atërore dhe lista gjenealogjike e atyre që u kthyen me mua nga Babilonia, nën mbretërimin e Artasersit.

2

Nga bijtë e Finehasit, Gershomi; nga bijtë e Ithamarit, Danieli; nga bijtë e Davidit, Hatushi.

3

Nga bijtë e Shekaniahut: nga bijtë e Paroshit, Zakaria, dhe bashkë me të u regjistruan njëqind e pesëdhjetë meshkuj.

4

Nga bijtë e Pahath-Moabit, Elihoenai, bir i Zerahiahut, dhe me të dyqind meshkuj.

5

Nga bijtë e Shekaniahut, i biri i Jahazielit dhe bashkë me të treqind meshkuj.

6

Nga bijtë e Adinit, Ebedi, bir i Jonathanit, dhe bashkë me të pesëdhjetë meshkuj.

7

Nga bijtë e Elamit, Isai, bir i Athaliahut, dhe bashkë me të shtatëdhjetë meshkuj.

8

Nga bijtë e Shefatiahut, Zebadiahu, bir i Mikaelit, dhe bashkë me të tetëdhjetë meshkuj.

9

Nga bijtë e Joabit, Obadiahu, bir i Jehielit, dhe bashkë me të dyqind e tetëmbëdhjetë meshkuj.

10

Nga bijtë e Shelomithit, bir i Josifiahut dhe bashkë me të njëqind e gjashtëdhjetë meshkuj.

11

Nga bijtë e Bebait, Zakaria, bir i Bebait, dhe bashkë me të njëzet e tetë meshkuj.

12

Nga bijtë e Azgadit, Johanani, bir i Hakatas, dhe bashkë me të njëqind e dhjetë meshkuj.

13

Nga bijtë e Adonikamit, të fundit, emrat e të cilëve ishin: Elifelet, Jehiel dhe Shemajah, dhe bashkë me ta gjashtëdhjetë meshkuj.

14

Nga bijtë e Bigvait, Uthai dhe Zabudi, dhe bashkë me ta shtatëdhjetë meshkuj.

15

Unë i mblodha pranë lumit që rrjedh në drejtim të Ahavës, dhe fushuam aty tri ditë. Kur kalova në revistë popullin dhe priftërinjtë, nuk gjeta asnjë bir Leviti.

16

Atëherë dërgova të thërrasë Eliezerin, Arielin, Shemajahun, Elnathanin, Jaribin, Elnathanin, Nathanin, Zakarian dhe Meshulamin, që ishin të parë, si edhe Jojaribin dhe Elnathanin që ishin njerëz të urtë,

17

dhe i urdhërova të shkonin tek Ido, kreu i lokalitetit të Kasifias, dhe u vura në gojë fjalët që duhet t`i thonin Idos dhe vëllezërve të tij, Nethinejve në lokalitetin e Kasifias, që të na dërgonin njerëz që të kryenin shërbimin në shtëpinë e Perëndisë tonë.

18

Me qenë se dora mirëbërëse e Perëndisë tonë ishte mbi ne, ata na dërguan Sherebiahun, një njeri me mend, nga bijtë e Mahlit, birit të Levit, bir i Izraelit, bashkë me bijtë e vëllezërit e tij, gjithsej tetëmbëdhjetë;

19

dhe Hashabiahun, dhe me të Isai nga bijtë e Merarit, vëllezërit dhe bijtë e tyre, gjithsej njëzet;

20

dhe nga Nethinej, që Davidi dhe krerët kishin caktuar në shërbim të Levitëve, dyqind e njëzet Nethinej, të gjithë të caktuar me emër.

21

Aty, pranë lumit Ahava, unë shpalla një agjerim për t`u përulur përpara Perëndisë tonë, për t`i kërkuar një udhëtim të sigurt për ne, për fëmijët tanë dhe për të gjitha pasuritë tona.

22

Në fakt unë kisha turp t`i kërkoja mbretit një roje ushtarësh dhe kalorësish që të na mbronte nga armiku gjatë udhëtimit, sepse i kishim thënë mbretit: "Dora e Perëndisë tonë është mbi të gjithë ata që kërkojnë për të mirën e tyre, por fuqia e tij dhe zemërimi i tij janë kundër të gjithë atyre që e braktisin".

23

Kështu ne agjeruam dhe iu lutëm Perëndisë tonë për këtë arësye, dhe ai e dëgjoi lutjen tonë.

24

Atëherë unë zgjodha dymbëdhjetë nga krerët e priftërinjve: Sherebiahun, Hashabiahun dhe bashkë me ta dhjetë nga vëllezërit e tyre,

25

dhe u peshova atyre argjendin, arin, veglat, që ishin oferta e bërë për shtëpinë e Perëndisë tonë nga mbreti, nga këshilltarët dhe nga paria e tij, dhe nga të gjithë Izraelitët që ndodheshin atje.

26

Në duart e tyre peshova gjithashtu gjashtëqind e pesëdhjetë talenta argjendi, vegla prej argjendi me një vlerë prej njëqind talentash, njëqind talenta ari,

27

njëzet kupa ari me një vlerë prej një mijë darikë, dy enë prej bronzi të hollë dhe të shndritshëm, i çmueshëm si ari.

28

Pastaj u thashë atyre: "Ju i jeni shenjtëruar Zotit; edhe përdorëset janë të shenjta, dhe argjendi dhe ari janë një ofertë vullnetare për Zotin, Perëndinë e etërve tuaj.

29

Kini kujdes dhe ruajini deri sa t`i peshoni përpara krerëve të priftërinjve, Levitëve dhe të parëve të shtëpive atërore të Izraelit në Jeruzalem, në dhomat e shtëpisë të Zotit".

30

Kështu priftërinjtë dhe Levitët morën argjendin, arin dhe veglat që u peshuan atëherë, për t`i çuar në Jeruzalem në shtëpinë e Perëndisë tonë.

31

Ditën e dymbëdhjetë të muajit të parë u nisëm nga lumi Ahava për të shkuar në Jeruzalem; dora e Perëndisë tonë ishte mbi ne dhe gjatë udhëtimit na liroi nga armiku dhe nga pritat e tij.

32

Arritëm kështu në Jeruzalem dhe qëndruam tri ditë atje.

33

Ditën e katërt në shtëpinë e Perëndisë tonë, u peshuan argjendi, ari dhe veglat në duart e Meremothit, birit të priftit Uriah, me të cilin ishte Eleazari, bir i Finehasit, dhe me ta Levitët Jozabad, bir i Jeshuas, dhe Noadiahu, bir i Binuit.

34

U njëhsua dhe u peshua çdo gjë; dhe pesha e të gjitha gjërave u vu me shkrim.

35

Të mërguarit që u kthyen nga robëria, i ofruan si olokauste Perëndisë të Izraelit dymbëdhjetë dema për tërë Izraelin, nëntëdhjetë e gjashtë desh, shtatëdhjetë e shtatë qengja dhe dymbëdhjetë cjep si flijim për mëkatin, e tërë kjo si olokaust për Zotin.

36

Pastaj ua dorëzuan dekretet e mbretit satrapëve të mbretit dhe qeveritarëve të krahinës matanë Lumit, dhe këta ndihmuan popullin dhe shtëpinë e Perëndisë.

Esdra 9


Esdra Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 8

Esdra

Return to Index

Chapter 9

1

Mbasi përfunduan këto gjëra, krerët erdhën tek unë, duke thënë: "Populli i Izraelit, priftërinjtë dhe Levitët nuk janë ndarë nga popujt e këtyre vendeve, për gjërat e neveritshme të Kananejve, të

2

Në fakt ata kanë marrë si bashkëshorte disa nga bijat e tyre për vete dhe për bijtë e tyre, duke përzier kështu fisin e shenjtë me popujt e këtyre vendeve. Mjerisht gjyqtarët kanë qenë të parët që e kryen këtë mëkat".

3

Kur dëgjova këtë gjë, grisa rrobat dhe mantelin, shkula flokët e kokës dhe mjekrën, dhe u ula i shtangur.

4

Atëherë tërë ata që dridheshin nga fjalët e Perëndisë të Izraelit u mblodhën rreth meje për shkak të mëkatit të atyre që ishin kthyer nga robëria; dhe unë mbeta i ulur dhe i shtangur deri në blatimin e mbrëmjes.

5

Në blatimin e mbrëmjes u ngrita nga agjerimi, me rrobat dhe mantelin të grisur; pastaj rashë në gjunjë dhe shtriva duart nga Zoti, Perëndia im,

6

dhe thashë: "O Perëndia im, unë jam i pështjelluar dhe më vjen turp të ngre fytyrën time ndaj teje, o Perëndia im, sepse paudhësitë tona janë shumëzuar deri mbi kokën tonë, dhe faji ynë ka arritur deri në qiell.

7

Nga ditët e etërve tanë deri në ditën e sotme kemi qenë shumë fajtorë, dhe për shkak të paudhësive tona ne, mbretërit tanë dhe priftërinjtë tanë u lamë në duart e mbretërve të kombeve të huaja, nën kanosjen e shpatës, të internimit, të plaçkitjes dhe të turpit, ashtu si po ndodh tani.

8

Por tani Zoti, Perëndia ynë, na ka dhënë hir për një çast të shkurtër, duke na lënë një mbetje dhe duke na dhënë një strehë në vendin e tij të shenjtë, dhe kështu Perëndia ynë i ka ndriçuar sytë tanë dhe na ka dhënë një rizgjim të vogël në skllavërinë tonë.

9

Në të vërtetë ne ishim skllevër, megjithatë Perëndia ynë nuk na braktisi në skllavërinë tonë, por na siguroi mirëdashjen e mbretërve të Persisë, duke na rizgjuar për të ngritur përsëri shtëpinë e Perëndisë tonë, duke restauruar rrënojat e saj dhe për të na dhënë një mur mbrojtjeje në Judë dhe Jeruzalem.

10

Por tani, o Perëndia ynë, çfarë do të themi pas kësaj? Sepse i kemi braktisur urdhërimet e tua,

11

që na kishe urdhëruar me anë të shërbëtorëve të tu, profetëve, duke thënë: "Vendi në të cilin po hyni për ta shtënë në dorë është një vend i papastër për shkak të papastërtisë së popujve të këtyre vendeve, për shkak të gjërave të neveritshme me të cilat e kanë mbushur fund e krye me ndotjet e tyre.

12

Prandaj tani mos u jepni bijat tuaja bijve të tyre dhe mos merrni bijat e tyre për bijtë tuaj; mos kërkoni kurrë begatinë e tyre, as mirëqënien e tyre, sepse kështu do të bëheni të fortë, do të hani prodhimet më të mira të vendit dhe do t`ua lini atë në trashëgimi bijve tuaj përjetë".

13

Por mbas gjithë asaj që na ra mbi krye për shkak të veprimeve tona të këqija dhe të fajeve tona të mëdha, duke qenë se ti, o Perëndia ynë, na dënove më pak nga sa e meritonin fajet tona dhe na le një pikë si kjo,

14

a do të kthehemi përsëri të shkelim urdhërimet e tua dhe të bashkohemi me martesë me popujt që kryejnë këto gjëra të neveritshme? A nuk do të zemëroheshe kundër nesh deri sa të shkatërroje pa lënë asnjë të mbetur ose të shpëtuar?

15

O Zot, Perëndia i Izraelit, ti je i drejtë, prandaj ne kemi mbetur sot, një mbetje njerëzish që kanë shpëtuar. Ja ku jemi para teje me fajin tonë, megjithëse për shkak të tij asnjë nuk mund të qëndrojë para teje!".

Esdra 10


Esdra Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 9

Esdra

Return to Index

Chapter 10

1

Ndërsa Ezdra lutej dhe bënte këtë rrëfim, duke qarë dhe duke rënë përmbys përpara shtëpisë së Perëndisë, rreth tij u mblodh një mori e madhe nga Izraeli: burra, gra, dhe fëmijë; dhe populli qante me të madhe.

2

Atëherë Shekaniahu, bir i Jehielit, një nga bijtë e Elamit, filloi t`i thotë Ezdras: "Ne kemi mëkatuar kundër Perëndisë tonë, duke u martuar me gra të huaja që i kemi marrë nga popujt e këtij vendi; megjithëkëtë mbetet ende një shpresë për Izraelin.

3

Prandaj të bëjmë një besëlidhje me Perëndinë tonë, t`i kthejmë tërë këto gra dhe bijtë që kanë lindur prej tyre, sipas këshillës së Perëndisë dhe të atyre që dridhen përpara urdhërit të Perëndisë tonë. Dhe të veprohet sipas ligjit.

4

Çohu sepse kjo të përket ty; ne do të jemi me ty. Merr guxim dhe vepro!".

5

Atëherë Ezdra u ngrit dhe i vuri të betohen krerët e priftërinjve, Levitët dhe tërë Izraelin se do të vepronin ashtu siç ishte thënë. Dhe ata u betuan.

6

Pastaj Ezdra u ngrit përpara shtëpisë së Perëndisë dhe shkoi në dhomën e Jehohananit, birit të Eliashibit. Sa qëndroi aty, ai nuk hëngri bukë as piu ujë, sepse mbante zi për mëkatin e atyre që ishin kthyer nga robëria.

7

Edhe u bë një shpallje në Judë dhe në Jeruzalem për të gjithë të kthyerit nga robëria, me qëllim që të mblidheshin në Jeruzalem;

8

në rast se dikush nuk do të vinte brenda tri ditëve sipas këshillës së krerëve dhe të pleqve, tërë pasuritë e tij do të konfiskoheshin dhe ai vetë do të përjashtohej nga asambleja e të kthyerve nga robëria.

9

Kështu gjithë burrat e Judës dhe të Beniaminit u mblodhën në Jeruzalem brenda tri ditëve. Ishte dita e njëzet e muajit të nëntë. Tërë populli zuri vend në sheshin e shtëpisë së Perëndisë, duke u dridhur nga shkaku i kësaj gjëje dhe nga shiu i fortë.

10

Atëherë prifti Ezdra u ngrit dhe u tha atyre: "Ju keni mëkatuar duke u martuar me gra të huaja dhe kështu e keni shtuar fajin e Izraelit.

11

Por tani rrëfehuni te Zoti, Perëndia i etërve tuaj, dhe bëni vullnetin e tij, duke u ndarë nga popujt e këtij vendi dhe nga gratë e huaja!".

12

Atëherë tërë asambleja u përgjigj dhe tha me zë të lartë: "Po, duhet të bëjmë ashtu siç thua ti!

13

Por populli është i madh në numër dhe është stina e shirave të mëdha; nuk është, pra, i mundur qëndrimi jashtë. Nuk është me siguri puna e një dite ose dy ditëve, sepse jemi të shumtë që kemi mëkatuar në këtë çështje.

14

Të mbeten këtu, pra, krerët tanë në vend të tërë asamblesë dhe të gjithë ata që në qytetet tona janë martuar me gra të huaja të vijnë në kohë të caktuara bashkë me pleqtë dhe me gjyqtarët e çdo qyteti, deri sa të largohet prej nesh zemërimi i zjarrtë i Perëndisë tonë për shkak të kësaj gjëje.

15

Vetëm Jonathani, bir i Asahelit, dhe Jaziahu, bir i Tikvahut, e kundërshtuan këtë propozim, të përkrahur nga Meshulami dhe nga Leviti Shabethai.

16

Kështu të kthyerit nga robëria vepruan siç ishte thënë dhe u zgjodhën prifti Ezdra dhe disa kryefamiljarë sipas shtëpive të tyre patriarkale, të tërë të caktuar me emër; ata filluan mbledhjet ditën e parë të muajit të dhjetë për të shqyrtuar rastet e ndryshme.

17

Ditën e parë të muajit të parë përfunduan tërë rastet e burrave që ishin martuar me gra të huaja.

18

Midis bijve të priftërinjve që ishin martuar me gra të huaja figuronin: nga bijtë e Jeshuas, biri i Jotsadakut, dhe midis vëllezërve të tij: Maasejahu, Eliezeri, Jaribi dhe Gedaliahu.

19

Ata u zotuan t`i ndanin gratë e tyre; pastaj, për shkak të fajit të tyre, secili paraqiti një dash për të shlyer mëkatin e tij.

20

Nga bijtë e Imerit: Hanani dhe Zebadiahu.

21

Nga bijtë e Harimit: Maasejahu, Elia, Shemajahu, Jehieli dhe Uziahu.

22

Nga bijtë e Pashurit: Elioenai, Maasejahu, Ishmaeli, Nethaneeli, Jozabadi dhe Elasahu.

23

Nga Levitët: Jozabadi, Shimei, Kelajahu, domethënë Kelita, Pethajahu, Juda dhe Eliezeri.

24

Nga këngëtarët: Eliashibi. Nga derëtarët: Shallumi, Telemi dhe Uri.

25

Midis Izraelitëve: bijtë e Paroshit: Ramiahu, Iziahu, Malkiahu, Mijamini, Eleazari, Malkiahu dhe Benajahu.

26

Nga bijtë e Elamit: Mataniahu, Zakaria, Jehieli, Abdi, Jeremothi dhe Elia.

27

Nga bijtë e Zatuit: Elioenai, Eliashibi, Mataniahu, Jeremothi, Zabadi dhe Aziza.

28

Nga bijtë e Bebait: Jehohanani, Hananiahu, Zabai dhe Athlai.

29

Nga bijtë e Banit: Meshulami, Maluku, Adajahu, Jashubi, Sheali dhe Ramothi.

30

Nga bijtë e Pahath-Moabit: Adnai, Kelali, Benajahu, Maasejahu, Mataniahu, Betsaleeli, Binui dhe Manasi.

31

Nga bijtë e Harimit: Eliezeri, Ishshijahu, Malkiahu, Shemajahu, Simeoni,

32

Beniamini, Malluku dhe Shemariahu.

33

Nga bijtë e Hashumit: Matenai, Matatahu, Zabadi, Elifeleti, Jeremai, Manasi dhe Shimei.

34

Nga bijtë e Banit: Maadai, Amrami, Ueli,

35

Benajahu, Bedejahu, Keluhi,

36

Vaniahu, Meremothi, Eliashibi,

37

Mataniahu, Matenai, Jaasai,

38

Bani, Binui, Shimei,

39

Shelemiahu, Nathani, Adajahu,

40

Maknadbai, Shashai, Sharai,

41

Azareli, Shelemiahu, Shemariahu,

42

Shalumi, Amariahu dhe Jozefi.

43

Nga bijtë e Nebos: Jeijeli, Matithiahu, Zabadi, Zebina, Jadai, Joeli dhe Benajahu.

44

Tërë këta ishin martuar me gra të huaja; dhe disa nga këta kishin pasur fëmijë nga këto gra.

Nehemia 1


Nehemia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Esdra 10

Nehemia

Return to Index

Chapter 1

1

Fjalët e Nehemias, birit të Hakaliahut. Ndodhi që në muajin e Kisleut, në vitin e njëzetë, ndërsa unë ndodhesha në kalanë e Suzës,

2

arriti në Judë Hanani, një nga vëllezërit e mi, bashkë me disa burra të tjerë. Unë i pyeta lidhur me Judejtë që kishin shpëtuar, që ishin kthyer gjallë nga robëria, dhe lidhur me Jeruzalemin.

3

Ata më thanë: "Ata që kanë shpëtuar nga robëria janë atje poshtë në krahinë, në një varfëri të madhe dhe me faqe të zezë; përveç kësaj muret e Jeruzalemit janë plot me të çara dhe portat e tij janë konsumuar nga zjarri".

4

Sa i dëgjova këto fjalë, u ula dhe qava; pastaj mbajta zi disa ditë me radhë, agjerova dhe u luta përpara Perëndisë të qiellit.

5

Dhe thashë: "Të lutem shumë, o Zot, Perëndia i qiellit, Perëndi i madh dhe i tmerrshëm, që i qëndron besnik besëlidhjes dhe ke mëshirë për ata që të duan dhe respektojnë urdhërimet e tua,

6

qofshin veshët e tua të vëmëndshëm dhe sytë e tu të hapur për të dëgjuar lutjen e shërbëtorit tënd që tani ta drejton ty ditën dhe natën për bijtë e Izraelit, shërbëtorë të tu, duke rrëfyer mëkatet e bijve të Izraelit, që ne kemi kryer kundër teje. Po, unë dhe shtëpia e atit tim kemi mëkatuar.

7

Jemi sjellë shumë keq me ty dhe nuk kemi respektuar urdhërimet, statutet dhe dekretet që ti i ke urdhëruar Moisiut, shërbëtorit tënd.

8

Mbaje mend fjalën që i urdhërove Moisiut, shërbëtorit tënd, duke i thënë: "Në qoftë se do të mëkatoni, unë do t`ju shpërndaj midis popujve;

9

por në rast se do të ktheheni tek unë dhe do të respektoni urdhërimet e mia, dhe do t`i zbatoni në praktikë, edhe sikur njerëzit tuaj të shpërndarë të jenë në kufijtë e qiellit, unë do t`i mbledh që andej dhe do t`i sjell përsëri në vendin që kam zgjedhur ku të banojë emri im".

10

Tani këta janë shërbëtorët e tu dhe populli yt, që ti i ke çliruar me fuqinë tënde të madhe dhe me dorën tënde të fortë.

11

O Zot, të lutem, qofshin veshët e tu të vëmëndshëm ndaj lutjes së shërbëtorit tënd dhe lutjes së shërbëtorëve të tu që ndjejnë kënaqësi kur kanë frikë prej emrit tënd; jepi, madje sot të lutem, një sukses të mirë shërbëtorit tënd, duke bërë që ai të gjejë zemërbutësi në sytë e këtij njeriu". Unë atëherë isha kupëmbajtësi i mbretit.

Nehemia 2


Nehemia Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 1

Nehemia

Return to Index

Chapter 2

1

Në muajin e Nisanit, vitin e njëzetë të mbretit Artakserks, sapo e sollën verën para tij, unë e mora verën dhe ia zgjata atij. Unë nuk kisha qenë i trishtuar kurrë në prani të tij.

2

Prandaj mbreti më tha: "Pse ke pamje të trishtuar, ndonëse nuk je i sëmurë? Kjo nuk mund të jetë veçse një trishtim i zemrës". Atëherë më zuri një frikë shumë e madhe,

3

dhe i thashë mbretit: "Rroftë mbreti përjetë! Si mund të mos jetë fytyra ime e trishtuar kur qyteti ku janë varrosur etërit e mi është shkatërruar dhe portat e tij janë konsumuar nga zjarri?".

4

Mbreti më tha: "Çfarë kërkon?". Atëherë unë iu luta Perëndisë të qiellit

5

dhe pastaj iu përgjigja mbretit: "Në qoftë se kjo i pëlqen mbretit dhe shërbëtori yt ka gjetur mirëdashje në sytë e tu, më lejo të shkoj në Judë, në qytetin e varreve të etërve të mi, që ta rindërtoj atë".

6

Mbreti më tha (mbretëresha i rrinte ulur në krah): "Sa do të zgjasë udhëtimi dhe kur do të kthehesh?". Kështu i pëlqeu mbretit të më lërë të shkoj dhe unë i tregova një afat kohe.

7

Pastaj i thashë mbretit: "Në rast se kështu i pëlqen mbretit, të më jepen letra për qeveritarët e krahinës matanë Lumit që të më japin lejen e kalimit deri sa të arrijë në Judë,

8

dhe një letër për Asafin, mbikëqyrësin e pyllit të mbretit, që të më japë lëndën e drurit për të ndërtuar portat e qytezës së bashkuar me tempullin, për muret e qytetit dhe për shtëpinë në të cilën do të shkoj të banoj". Mbreti më dha letrat, sepse dora mirëdashëse e Perëndisë tim ishte mbi mua.

9

Arrita kështu te qeveritarët e krahinës matanë Lumit dhe u dhashë atyre letrat e mbretit. Me mua mbreti kishte dërguar një trup përcjellës të përbërë nga komandantë të ushtrisë dhe nga kalorës.

10

Por kur Sanballati, Horoniti dhe Tobiahu, shërbëtori i Amonit, e mësuan këtë gjë, u shqetësuan shumë, sepse kishte ardhur një burrë që kërkonte të mirën e bijve të Izraelit.

11

Kështu arrita në Jeruzalem dhe qëndrova atje tri ditë.

12

Pastaj u ngrita natën me pak burra të tjerë, por nuk i thashë gjë asnjeriut nga ato që Perëndia im më kishte vënë në zemër të bëja për Jeruzalemin. Nuk kisha me vete asnjë kafshë tjetër, barre, veç asaj së cilës i kisha hipur.

13

Dola natën nga porta e Luginës, në drejtim të burimit të Dragoit dhe të portës së Plehut, duke kontrolluar kështu muret e Jeruzalemit që ishin plot me të çara dhe portat e tij të konsumuara nga zjarri.

14

Vazhdova pastaj me portën e Burimit dhe pishinën e Mbretit, por nuk kishte vend nga të kalonte kafsha mbi të cilën kisha hipur.

15

Atëherë iu ngjita natën luginës, duke inspektuar gjithnjë muret; më në fund u ktheva prapa, duke hyrë nga porta e Luginës, dhe kështu u ktheva.

16

Zyrtarët nuk dinin se ku kisha shkuar dhe as me se isha marrë. Deri në atë çast nuk u kisha thënë asgjë Judejve, priftërinjve, parisë, zyrtarëve dhe as atyre që merreshin me punimet.

17

Atëherë u thashë atyre: "Ju e shikoni gjendjen e mjeruar në të cilat ndodhemi: Jeruzalemi është shkatërruar dhe portat e tij janë konsumuar nga zjarri! Ejani, t`i rindërtojmë muret e Jeruzalemit, dhe kështu nuk do të jemi më të turpëruar!".

18

U tregova pastaj atyre si dora bamirëse e Perëndisë tim kishte qenë mbi mua si dhe fjalët që mbreti më kishte thënë. Atëherë ata thanë: "Të ngrihemi dhe t`i vihemi ndërtimit!". Kështu morën kurajo për t`i forcuar duart e tyre për këtë punë të rëndësishme.

19

Por kur Sanbalati, Horoniti dhe Tobiahu, shërbëtori Amonit, dhe Geshemi, Arabi, e mësuan këtë gjë, filluan të tallen dhe të na përbuzin, duke thënë: "Çfarë po bëni? Mos doni, vallë, të ngrini krye kundër mbretit?".

20

Atëherë unë u përgjigja dhe u thashë atyre: "Do të jetë vetë Perëndia i qiellit që do të na sigurojë suksesin. Ne, shërbëtorët e tij, do të fillojmë ndërtimin, por për ju nuk do të ketë as pjesë, as të drejtë, as kujtim në Jeruzalem".

Nehemia 3


Nehemia Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 2

Nehemia

Return to Index

Chapter 3

1

Eliashibi, kryeprifti, u ngrit atëherë bashkë me vëllezërit e tij priftërinj dhe ndërtuan portën e Deleve; e shenjtëruan dhe ia vunë kanatet. Vazhduan të ndërtojnë deri në kullën e Meahut, që pastaj

2

Pranë Eliashibit ndërtuan njerëzit e Jerikos dhe pranë tyre ndërtoi Zakuri, bir i Imrit.

3

Bijtë e Senaahut ndërtuan portën e Peshqve, bënë kasën dhe vunë kanatet e saj, bravat dhe shufrat.

4

Pranë tyre punonte për riparimet Meremothi, bir i Urias, që ishte bir i Kotsit; pranë tyre për riparimet punonte Meshullami, bir i Berekiahut, që ishte bir i Meshezabeelit; pranë tyre punonte për riparimet Tsadoku, bir i Baanas;

5

pranë tyre për riparimet punonin Tekoitët; por fisnikët midis tyre nuk e ulën qafën për të bërë punën e Zotit të tyre.

6

Jehojada, bir i Paseahut, dhe Meshulami, bir i Besodejahut, restauruan portën e Vjetër; bënë kasën dhe vunë kanatet e saj, bravat dhe shufrat.

7

Pranë tyre punonin për riparimin e selisë së qeveritarit të krahinës matanë Lumit Melatiahu, Gabaoniti, Jadoni Meronithiti dhe njerëzit e Gabaonit dhe të Mitspahut.

8

Pranë tyre punonte për riparimet Uzieli, bir i Harhajahut, një ndër argjendarët; pranë tij punonte për riparimet Hananiahu, një nga parfumierët. Ata e përforcuan Jeruzalemin deri në Murin e Gjerë.

9

Pranë tyre punoi për riparimet Refajahu, bir i Hurit, kryetar i gjysmës së rrethit të Jeruzalemit.

10

Pranë tyre punonte për riparimet, përballë shtëpisë së tij, Jedajahu, bir i Harumafit; pranë tij punonin për riparimet Hatushi, bir i Hashabnejahut.

11

Malkijahu, bir i Harimit, dhe Hashshubi, bir i Pahath-Moabit, ndreqën një pjesë tjetër të mureve dhe kullën e Furrave.

12

Pranë tij punonte për riparimet, bashkë me bijat e tij, Shalumi, bir i Haloheshit, kryetar i gjysmës së rrethit të Jeruzalemit.

13

Hanuni dhe banorët e Zanoahit ndreqën portën e Luginës; e ndërtuan dhe i vunë kanatet, bravat dhe shufrat. Përveç kësaj ndreqën një mijë kubitë muri deri në portën e Plehut.

14

Malkijahu, bir i Rekabit, kryetar i rrethit të Beth-Hakeremit, ndreqi portën e Plehut; e ndërtoi, dhe i vuri kanatet, bravat dhe shufrat.

15

Shalumi, bir i Kol-Hezeut, kryetar i rrethit të Mitspahut, ndreqi portën e Burimit; e ndërtoi, e mbuloi dhe i vuri kanatet, bravat dhe shufrat. Ndreqi gjithashtu murin e pishinës të Siloes, pranë kopshtit të mbretit, deri në shkallëzat që zbresin nga qyteti i Davidit.

16

Pas tij Nehemia, bir i Azbukut, kryetar i gjysmës së rrethit të Beth-Zurit, punoi për riparimet deri përpara varreve të Davidit, deri te pishina artificiale dhe deri te shtëpia e Trimave.

17

Pas tij punuan për riparimet Levitët, nën drejtimin e Rehumit, birit të Banit; pranë tij punonte për riparimet për rrethin e tij Hashabia, kryetar i gjysmës së rrethit të Keilahut.

18

Pas tij punuan për riparimet vëllezërit e tyre, nën mbikëqyrjen e Bavait, birit të Henadat, kryetar i gjysmës tjetër të rrethit të Keilahut.

19

Pranë tij Ezeri, bir i Jeshuas, kryetar i Mitspahut, ndreqi një pjesë tjetër të mureve, përballë të përpjetës së arsenalit, në qoshe.

20

Mbas tij Baruku, bir i Zabait, riparoi me zell të madh një pjesë tjetër të mureve, nga qoshja deri te porta e shtëpisë së Eliashibit, kryepriftit.

21

Mbas tij Meremothi, bir i Urias, që ishte bir i Kotsit, ndreqi një pjesë tjetër të mureve, nga porta e shtëpisë së Eliashibit deri në skajin e shtëpisë së Eliashibit.

22

Mbas tij punuan për riparimet priftërinjtë që banonin përreth.

23

Mbas tyre Beniamini dhe Hashubi punuan për riparimet përballë shtëpisë së tyre. Mbas tyre Azaria, bir i Maasejahut, që ishte bir i Ananiahut, punoi për riparimet afër shtëpisë së tij.

24

Mbas tij Binui, bir i Henadadit, ndreqi një pjesë tjetër të mureve, nga shtëpia e Azarias deri në kthesë, domethënë në qoshe.

25

Palali, bir i Uzait, bëri riparime përballë kthesës dhe kullës që spikat nga shtëpia e epërme e mbretit, që ishte pranë oborrit të burgut. Mbas tij bëri riparime Pedajahu, bir i Paroshit.

26

Nethinejtë, që banonin mbi Ofelin, bënë riparime deri përpara portës së Ujërave, në drejtim të lindjes, dhe përballë kullës që spikaste.

27

Mbas tyre Tekoitët riparuan një pjesë tjetër të mureve, përballë kalasë së madhe që spikaste dhe deri në murin e Ofelit.

28

Mbi portën e Kuajve, priftërinjtë punuan në riparimet, secili përballë shtëpisë së vet.

29

Mbas tyre Tsadoku, bir i Imerit, punoi për riparimet përballë shtëpisë së tij. Mbas tij punoi Shemajahu, bir i Shekaniahut, që ishte rojtar i portës lindore.

30

Mbas tij Hananiahu, bir i Shelemiahut, dhe Hanuni, biri i gjashtë i Tsalafit, riparuan një pjesë tjetër të mureve. Mbas tyre Meshullami, bir i Berekiahut, punoi për riparimet përballë banesës së tij.

31

Mbas tij Malkijahu, një nga argjendarët, mori pjesë në riparimet deri në shtëpitë e Nethinejve dhe të tregtarëve, përballë portës së Mifkadit dhe deri në të përpjetën e qoshes.

32

Midis së përpjetës së qoshes dhe portës së Deleve punuan për riparimet argjendarët dhe tregtarët.

Nehemia 4


Nehemia Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 3

Nehemia

Return to Index

Chapter 4

1

Kur Sanballati dëgjoi që ne po rindërtonim muret, u zemërua, u revoltua thellë dhe filloi të tallet me Judejtë,

2

dhe u tha përpara vëllezërve të tij dhe ushtarëve të Samarisë: "Çfarë po bëjnë këta Judej matufë? Do të fortifikohen? Do të ofrojnë flijime? A do të mbarojnë brenda një dite? Mos vallë do të ringjallin gurët e konsumuar nga zjarri i togjeve të rrënojave?".

3

Tobiahu, Amoniti, që i rrinte pranë, tha: "Le të ndërtojnë! Por në rast se një dhelpër hipën sipër, do ta rrëzojë murin e tyre prej guri!".

4

Dëgjo, o Perëndia ynë, sepse na përçmojnë! Bëj që të bjerë mbi kokën e tyre fyerja e tyre dhe braktisi në përbuzje në një vend robërie!

5

Mos e mbulo paudhësinë e tyre dhe mos lejo që mëkati i tyre të fshihet para teje, sepse kanë provokuar zemërimin tënd para ndërtuesve".

6

Ne, pra, i rindërtuam muret që u bashkuan deri në gjysmën e lartësisë së tyre; populli e kishte marrë me zemër punën.

7

Por kur Sanballati, Tobiahu, Arabët, Amonitët dhe Asdodejtë mësuan që riparimi i mureve të Jeruzalemit po përparonte dhe të çarat kishin filluar të mbylleshin, ata u zemëruan shumë,

8

dhe të gjithë së bashku komplotuan për të ardhur në Jeruzalem dhe për të krijuar trazira në të.

9

Por ne iu lutëm Perëndisë tonë dhe për shkak të tyre vumë roje natë e ditë kundër tyre.

10

Por ata të Judës thonin: "Forcat e mbartësve të peshave vijnë duke u pakësuar dhe gërmadhat janë aq të shumta sa nuk do të arrijmë të ndërtojmë muret!

11

Përveç kësaj kundërshtarët tanë thonin: "Ata nuk do të dinë dhe nuk do të shohin asgjë, deri sa ne do të sulemi në mes të tyre dhe do t`i vrasim; kështu do të bëjmë që të ndërpriten punimet".

12

Por kur Judejtë që banonin pranë tyre erdhën dhjetë herë rrjesht për të na thënë: "Ngado që të ktheheni, do të na sulen".

13

Unë vendosa njerëz të armatosur në vendet më të ulta prapa mureve; e vendosa popullin sipas familjeve, me shpatat e tyre, shtizat e tyre dhe harqet e tyre.

14

Mbasi e shqyrtova situatën u ngrita dhe u thashë parisë, gjyqtarëve dhe pjesës tjetër të popullit: "Mos kini frikë nga ata! Kujtoni Zotin e madh dhe të tmerrshëm dhe luftoni për vëllezërit tuaj, për bijtë dhe bijat tuaja, për bashkëshortet tuaja dhe për shtëpitë tuaja!".

15

Kur armiqtë tanë mësuan që ne ishim të informuar mbi këtë gjë dhe që Perëndia e kishte bërë të dështonte plani i tyre, ne të gjithë u kthyem tek muret, secili në punën e tij.

16

Qysh prej asaj dite, gjysma e shërbëtorëve të mi merrej me punët, ndërsa gjysma tjetër kishte rrokur shtizat, mburojat, harqet dhe kishte veshur parzmoret; komandantët qëndronin prapa tërë shtëpisë së Judës.

17

Por ata që ndërtonin muret dhe ata që mbartnin o ngarkonin peshat, me një dorë merreshin me punimet dhe me dorën tjetër mbanin armën e tyre.

18

Tërë ndërtuesit, duke punuar, mbanin secili shpatën e ngjeshur në ijet, ndërsa borizani rrinte pranë meje.

19

Atëherë unë u thashë parisë, zyrtarëve dhe pjesës tjetër të popullit: "Puna është e madhe dhe e shtrirë, dhe ne jemi të shpërndarë mbi muret, larg njeri tjetrit.

20

Kudo që të dëgjoni tingullin e borisë, atje mblidhuni pranë nesh; Perëndia ynë do të luftojë për ne".

21

Kështu e vazhdonim punën, ndërsa gjysma e njerëzve kishte rrokur shtizën që në agim e deri sa dilnin yjet.

22

Në të njëjtën kohë i thashë gjithashtu popullit: "Secili nga ju të rrijë me shërbëtorin e tij brenda Jeruzalemit, për të na ruajtur natën dhe për të punuar pastaj ditën".

23

Kështu as unë, as vëllezërit e mi, as shërbëtorët e mi, as njerëzit e rojes që më ndiqnin, nuk i hiqnim rrobat; por secili kishte armën e tij me ujë.

Nehemia 5


Nehemia Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 4

Nehemia

Return to Index

Chapter 5

1

Ndërkaq u ngrit një ankesë e madhe prej popullit dhe bashkëshorteve të tyre kundër Judejve, vëllezërve të tyre.

2

Disa thonin: "Ne, bijtë tanë dhe bijat tona jemi shumë; prandaj të gjejmë grurë që të mund të hamë dhe të jetojmë!".

3

Të tjerë thonin: "Kemi hipotekuar arat tona, vreshtat tona dhe shtëpitë tona për të blerë grurë gjatë zisë!".

4

Disa të tjerë akoma thonin: "Kemi marrë para hua për të paguar haraçin e mbretit mbi arat tona dhe vreshtat tona.

5

Ndonëse mishi ynë është si mishi i vëllezërve tanë dhe bijtë tanë janë si bijtë e tyre, në realitet jemi të detyruar t`i kthejmë në skllevër bijtë tanë dhe bijat tona; disa nga bijat tona janë katandisur që tani në skllavëri dhe nuk kemi asnjë mundësi t`i shpengojmë, sepse arat tona dhe vreshtat tona janë në dorë të të tjerëve".

6

Kur dëgjova ankimet e tyre dhe këto fjalë, u indinjova shumë.

7

Mbasi u mendova mirë për këtë gjë, qortova parinë dhe gjyqtarët dhe u thashë atyre: "Secili prej jush kërkon një kamatë prej fajdexhiu nga vëllai i vet". Kështu mblodha kundër tyre një asamble të madhe

8

dhe u thashë: "Simbas mundësive tona ne kemi shpenguar vëllezërit tanë Judej që u ishin shitur kombeve; por tani a do t`i shisnit vëllezërit tuaj, apo duhet që ata të na shiten neve?". Atëherë ata heshtën me qenë se nuk gjenin fjalë për të thënë.

9

Dhe unë shtova: "Ajo që po bëni nuk është e mirë. A nuk duhet përkundrazi të ecni duke pasur frikë nga Perëndia ynë për të shmangur dëmin nga kombet që i kemi armiq?

10

Edhe unë, vëllezërit e mi dhe shërbëtorët e mi u kemi dhënë hua para dhe grurë. Ju lutem, të mos kërkojmë më kamatë për këtë!

11

Ua ktheni që sot arat e tyre, vreshtat e tyre, ullishtat e tyre dhe shtëpitë e tyre, dhe të njëqindtën pjesë të parave, të grurit, të verës dhe të vajit që u keni kërkuar".

12

Ata u përgjigjën: "Do t`i kthejmë dhe nuk do të kërkojmë më asgjë prej tyre; do të veprojmë ashtu si thua ti". Atëherë thirra priftërinjtë dhe i vura të betohen përpara atyre se do të vepronin sipas këtij premtimi.

13

Shkunda pastaj palën e rrobave të mia dhe thashë: "Kështu Perëndia ta shkundë nga shtëpia e tij dhe nga pasuria e tij cilindo që nuk do ta mbajë këtë premtim! Kështu të shkundet dhe të zbrazet ai nga të gjitha!". Atëherë tërë asambleja tha: "Amen!", dhe lavdëruan Zotin. Populli veproi sipas atij premtimi.

14

Përveç kësaj qysh prej ditës që u caktova të jem qeveritar i tyre në vendin e Judës, nga viti i njëzetë deri në vitin e tridhjetedytë të mbretit Artakserks, gjatë dymbëdhjetë vjetëve, unë dhe vëllezërit

15

Ndërsa qeveritarët e mëparshëm që më kishin paraprirë e kishin rënduar popullin duke marrë bukë dhe verë, dhe përveç kësaj dyzet sikla argjendi. Madje edhe shërbëtorët e tyre silleshin si zotër me popullin, por unë nuk veprova kështu, sepse kisha frikë nga Perëndia.

16

Përkundrazi i hyra me të madhe punës së riparimit të këtyre mureve dhe nuk kemi bërë asnjë blerje toke; përveç kësaj tërë shërbëtorët e mi u mblodhën atje për të punuar.

17

Kisha gjithashtu në mencën time njëqind e pesëdhjetë Judej dhe zyrtarë, përveç atyre që vinin nga kombet fqinje.

18

Çdo ditë përgatitej një ka dhe gjashtë krerë të zgjedhur që merreshin nga kopeja; për mua gatuheshin edhe zogj, dhe çdo dhjetë ditë bëhej furnizimi me lloj lloj vere me shumicë; por me gjithë këtë, nuk e kam kërkuar kurë kuotën e qeveritarit, sepse mbi këtë popull rëndonte tashmë shërbimi.

19

Më kujto, o Perëndia im, për tërë të mirat që i kam bërë këtij populli.

Nehemia 6


Nehemia Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 5

Nehemia

Return to Index

Chapter 6

1

Kur Sanballati, Tobiahu dhe Geshem Arabi dhe armiqtë tanë të tjerë mësuan që unë kisha rindërtuar muret dhe që nuk kishte mbetur asnjë e çarë në to (megjithëse atëherë nuk i kisha vënë akoma kanatet e portave),

2

Sanballati dhe Geshemi më çuan për të thënë: "Eja dhe takohemi bashkë me një nga fshatrat e luginës së Onos". Por ata mendonin të ma punonin.

3

Kështu unë u dërgova atyre lajmëtarë për t`u thënë: "Jam duke bërë një punë të madhe dhe nuk mund të zbres. Pse duhet ta ndërpresim punën, kur unë po e lë për të zbritur tek ju?".

4

Plot katër herë ata më çuan njerëz për të thënë të njëjtën gjë, dhe unë u përgjigja në të njëjtën mënyrë.

5

Atëherë Sanballati më dërgoi shërbëtorin e tij që të më thotë po atë gjë për të pestën herë me një letër të hapur në dorë,

6

në të cilën ishte shkruar: "Éshtë përhapur fjala midis kombeve, dhe Gashmu e pohon këtë, që ti dhe Judejtë po kurdisni një rebelim; prandaj, sipas këtyre zërave, ti po rindërton muret, për t`u bërë mbreti i tyre,

7

dhe ke caktuar madje profetë për të bërë shpalljen tënde në Jeruzalem, duke thënë: "Ka një mbret në Judë!". Tani, këto gjëra do t`i njoftohen mbretit. Prandaj eja dhe të këshillohemi bashkë".

8

Por unë i çova për të thënë: "Punët nuk janë ashtu si thua ti, por ti i shpik në mendjen tënde".

9

Tërë këta njerëz në fakt donin të na trembnin dhe thonin: "Duart e tyre do ta lënë punën që do të mbetet e papërfunduar". Prandaj tani, o Perëndi, forco duart e mia!

10

Atëherë unë shkova në shtëpinë e Shemajahut, birit të Delajahut, që ishte bir i Mehetabeelit, që ishte mbyllur aty brenda; ai më tha: "Takohemi bashkë në shtëpinë e Perëndisë, brenda tempullit, dhe

11

Por unë u përgjigja: "A mundet një njeri si unë të marrë arratinë? A mundet një njeri si unë të hyjë në tempull për të shpëtuar jetën? Jo, unë nuk do të hyj".

12

Kuptova pastaj që Perëndia nuk e kishte dërguar, por kishte shqiptuar atë profeci kundër meje, sepse Tobiahu dhe Sanbalati e kishin paguar.

13

Ishte paguar pikërisht për këtë: për të më trembur dhe për të më shtyrë të veproj në atë mënyrë dhe të mëkatoj, dhe kështu të më dilte një nam i keq dhe të mbulohesha me turp.

14

O Perëndia im, kujtoje Tobiahun dhe Sanbalatin, për këto vepra të tyre, si edhe profeteshën Noadiah dhe profetët e tjerë që kanë kërkuar të më trembin!

15

Muret u përfunduan ditën e njëzetepestë të muajit Elul, brenda pesëdhjetë e dy ditëve.

16

Kur tërë armiqtë tanë e mësuan këtë gjë dhe tërë kombet që na rrethonin e panë, e ndjenë veten shumë të dëshpëruar, sepse e kuptuan që kjo vepër ishte kryer me ndihmën e Perëndisë tonë.

17

Në ato ditë edhe paria e Judës i dërgonte shpesh letra Tobiahut dhe merrte letra prej Tobiahut.

18

Shumë në Judë ishin në fakt të lidhur me të me anë të betimit, sepse ai ishte dhëndër i Shekanijahut, birit të Arahut, dhe biri i tij Jehohanan ishte martuar me bijën e Meshulamit, birit të Berekiahut.

19

Edhe në praninë time ata flisnin mirë për të dhe ia njoftonin fjalët e mia. Dhe Tobiahu dërgonte letra për të më trembur.

Nehemia 7


Nehemia Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 6

Nehemia

Return to Index

Chapter 7

1

Kur muret përfunduan dhe unë vura në vend portat, dhe derëtarët, këngëtarët dhe Levitët u caktuan në funksionet e tyre,

2

komandën e Jeruzalemit ia dhashë Hananit, vëllait tim, dhe Hananiahut, qeveritarit të fortesës, sepse ishte njeri besnik dhe kishte frikë nga Perëndia më tepër se shumë të tjerë.

3

Dhe u thashë atyre: "Portat e Jeruzalemit nuk duhet të hapen deri sa të fillojë të djegë dielli; dhe ndërsa rojet janë akoma në vendroje, portat të mbahen të mbyllura dhe me shufra. Të vendosen roje nga banorët e Jeruzalemit, disa në vendin e tyre mbi muret dhe të tjerë përpara shtëpisë së tyre".

4

Qyteti ishte i madh dhe i gjerë, por brenda tij kishte pak njerëz dhe nuk ndërtoheshin shtëpi.

5

Atëherë Perëndia im më vuri në zemër detyrën të mbledh parinë, gjyqtarët dhe popullin, për t`i regjistruar sipas gjenealogjive të tyre. Dhe gjeta regjistrin gjenealogjik të atyre që ishin kthyer nga

6

Këta janë ata të krahinës që u kthyen nga robëria, ata që Nebukadnetsari, mbret i Babilonisë, kishte internuar dhe që ishin kthyer në Jeruzalem dhe në Judë, secili në qytetin e tij.

7

Këta janë ata që u kthyen me Zorobabelin, Jeshuan, Nehemian, Azarian, Raamiahun, Nahamanin, Mardokeon, Bilshanin, Misperethin, Bigvain, Nehumin dhe Banaahun. Numri i njerëzve të popullit të Izraelit:

8

bijtë e Paroshit, dy mijë e njëqind shtatëdhjetë e dy veta.

9

Bijtë e Shefatiahut, treqind e shtatëdhjetë e dy veta.

10

Bijtë e Arahut, gjashtëqind e pesëdhjetë e dy veta.

11

Bijtë e Pahath-Moabit, bijtë e Jeshuas dhe të Joabit, dy mijë e tetëqind e tetëmbëdhjetë veta.

12

Bijtë e Elamit, një mijë e dyqind e pesëdhjetë e katër veta.

13

Bijtë e Zatujit, tetëqind e dyzet e pesë veta.

14

Bijtë e Zakait, shtatëqind e gjashtëdhjetë veta.

15

Bijtë e Binuit, gjashtëqind e dyzet e tetë veta.

16

Bijtë e Bebait, gjashtëqind e njëzet e tetë veta.

17

Bijtë e Azgadit, dy mijë e treqind e njëzet e dy veta.

18

Bijtë e Adonikamit, gjashtëqind e gjashtëdhjetë e shtatë veta.

19

Bijtë e Bigvait, dy mijë e gjashtëdhjetë e shtatë veta.

20

Bijtë e Adinit, gjashtëqind e pesëdhjetë e pesë veta.

21

Bijtë e Aterit, nga familja e Ezekias, nëntëdhjetë e tetë veta.

22

Bijtë e Hashumit, treqind e njëzet e tetë veta.

23

Bijtë e Bezait, treqind e njëzet e katër veta.

24

Bijtë e Harifit, njëqind e dymbëdhjetë veta.

25

Bijtë e Gabaonit, nëntëdhjetë e pesë veta.

26

Burrat e Betlemit dhe të Netofahut, njëqind e tetëdhjetë e tetë veta.

27

Burrat e Anathothit, njëqind e njëzet e tetë veta.

28

Burrat e Beth-Azmavethit, dyzet e dy veta.

29

Burrat e Kirjath-Jearimit, të Kefirahut dhe të Beerothit, shtatëqind e dyzet e tre veta.

30

Burrat e Ramahut dhe të Gebës, gjashtëqind e njëzet e një veta.

31

Burrat e Mikmasit, njëqind e njëzet e dy veta.

32

Burrat e Bethelit dhe të Ait, njëqind e njëzet e tre veta.

33

Burrat e një Nebos tjetër, pesëdhjetë e dy veta.

34

Bijtë e një Elami tjetër, një mijë e dyqind e pesëdhjetë e katër veta.

35

Bijtë e Harimit, treqind e njëzet veta.

36

Bijtë e Jerikos, treqind e dyzet e pesë veta.

37

Bijtë e Lodit, të Hadidit dhe të Onos, shtatëqind e njëzet e një veta.

38

Bijtë e Senaahut, tre mijë e nëntëqind e tridhjetë veta.

39

Priftërinjtë: bijtë e Jedajahut, nga shtëpia e Jeshuas, nëntëqind e gjashtëdhjetë e tre veta.

40

Bijtë e Imerit, një mijë e pesëdhjetë e dy veta.

41

Bijtë e Pashurit, një mijë e dyqind e dyzet e shtatë veta.

42

Bijtë e Harimit, një mijë e shtatëmbëdhjetë veta.

43

Levitët: bijtë e Jeshuas, nga familja e Kadmielit, bijtë e Hodevahut, shtatëdhjetë e katër veta.

44

Këngëtarët: bijtë e Asafit, njëqind e dyzet e tetë veta.

45

Derëtarët: bijtë e Shalumit, bijtë e Aterit, bijtë e Talmonit, bijtë e Akubit, bijtë e Hatitas, bijtë e Shobait, njëqind e tridhjetë e tetë veta.

46

Nethinejtë: bijtë e Tsihas, bijtë e Hasufas, bijtë e Taboathit,

47

bijtë e Keros, bijtë e Sias, bijtë e Padonit,

48

bijtë e Lebanas, bijtë e Hagabas, bijtë e Salmait,

49

bijtë e Hananit, bijtë e Gidelit, bijtë e Gaharit,

50

bijtë e Reajahut, bijtë e Retsinit, bijtë e Nekodës,

51

bijtë e Gazamit, bijtë e Uzas, bijtë e Paseahut,

52

bijtë e Besait, bijtë e Meunimit, bijtë e Nefishesimit,

53

bijtë e Bakbukut, bijtë e Hakufas, bijtë e Harhurit,

54

bijtë e Bazlithit, bijtë e Mehidas, bijtë e Harshas,

55

bijtë e Barkos, bijtë e Siseras, bijtë e Tamahut,

56

bijtë e Netsiahut, bijtë e Hatifas.

57

Bijtë e shërbëtorëve të Salomonit: bijtë e Sotait, bijtë e Soferethit, bijtë e Peridas,

58

bijtë e Jaalas, bijtë e Darkonit, bijtë e Gidelit,

59

bijtë e Shefatiahut, bijtë e Hatilit, bijtë e Pokerethit nga Tsebaimi, bijtë e Amonit.

60

Shuma e Nethinejve dhe bijve të shërbëtorëve të Salomonit, treqind e nëntëdhjetë e dy veta.

61

Këta janë ata që u kthyen nga Tel-Melahu, nga Tel-Harsha, nga Kerubi, nga Adoni dhe nga Imeri, dhe që nuk qenë në gjendje të përcaktonin shtëpinë e tyre atërore ose pasardhjen e tyre, për të vërtetuar që i përkisnin Izraelit;

62

bijtë e Delajahut, bijtë e Tobiahut, bijtë e Nekodas, gjashtëqind e dyzet e dy veta.

63

Midis priftërinjve: bijtë e Habajahut, bijtë e Kotsit, bijtë e Barzilait; i cili ishte martuar me një nga bijat e Barzijlait, Galaaditit, dhe mori emrin e tyre.

64

Këta kërkuan listat e tyre midis atyre që ishin regjistruar në gjenealogjitë, por nuk i gjetën; prandaj u përjashtuan nga priftëria si të papastër;

65

qeveritari i urdhëroi që të mos hanin gjëra shumë të shenjta deri sa të paraqitej një prift me Urimin dhe me Thumimin.

66

E tërë asambleja kishte gjithsej dyzet e dy mijë e treqind e gjashtëdhjetë veta,

67

përveç shërbëtorëve të tyre dhe shërbëtoreve të tyre, që ishin shtatë mijë e treqind e tridhjetë e shtatë veta. Kishin gjithashtu dyqind e dyzet e pesë këngëtarë dhe këngëtare.

68

Kishin shtatëqind e tridhjetë e gjashtë kuaj, dyqind e dyzet e pesë mushka,

69

katërqind e tridhjetë e pesë deve dhe gjashtë mijë e shtatëqind e njëzet gomarë.

70

Disa të parë të shtëpive atërore bënë dhurata për punën e ndërtimit. Qeveritari i dha thesarit një mijë darikë ari, pesëdhjetë kupa, pesëqind e tridhjetë rroba priftërinjsh.

71

Disa të parë të shtëpive atërore i dhanë thesarit për punën e ndërtimit njëzet mijë darikë ari dhe dy mijë mina argjendi.

72

Pjesa tjetër e popullit dha njëzet mijë darikë ari, dy mijë mina argjendi dhe gjashtëdhjetë e shtatë rroba priftërinjsh.

73

Kështu priftërinjtë, Levitët, derëtarët, këngëtarët, disa nga populli, Nethinejtë dhe tërë Izraelitët u vendosën në qytetet e tyre. Kur arriti muaji i shtatë, bijtë e Izraelit ishin në qytetet e tyre.

Nehemia 8


Nehemia Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 7

Nehemia

Return to Index

Chapter 8

1

Atëherë tërë populli u mblodh si një njeri i vetëm në sheshin që ishte përpara portës së Ujërave; i thanë pastaj shkruesit Ezdra të sillte librin e ligjit të Moisiut, që Zoti i kishte dhënë Izraelit.

2

Ditën e parë të muajit të shtatë, prifti Ezdra solli ligjin para asamblesë së burrave, të grave dhe të gjithë atyre që ishin të aftë të kuptonin.

3

Pastaj e lexoi në sheshin që ndodhet përpara portës së Ujërave, nga agimi deri në mesditë përpara burrave, grave dhe atyre që ishin të aftë të kuptonin; dhe veshët e të gjithë popullit ndiqnin me vëmendje librin e ligjit.

4

Shkruesi Ezdra qëndronte mbi një tribunë prej druri që kishin bërë për këtë rast. Pranë tij ishin në të djathtë Matithiahu, Shema, Ananiahu, Uria, Hilkiahu dhe Maasejahu; në të majtë Pedajahu, Mishaeli, Malkijahu, Hashumi, Hashbadana, Zakaria dhe Meshulami.

5

Ezdra e hapi librin në prani të të gjithë popullit, sepse rrinte më lart se tërë populli; sa e hapi, tërë populli u ngrit në këmbë.

6

Ezdra bekoi Zotin, Perëndinë i madh, dhe tërë populli u përgjigj: "Amen, amen", duke ngritur duart; pastaj u përkulën dhe ranë përmbys me fytyrë për tokë përpara Zotit.

7

Jeshua, Bani, Sherebiahu, Jamini, Akubi, Shabethai, Hodijahu, Maasejahu, Kelita, Azaria, Jozabadi, Hanani, Pelajahu dhe Levitët e ndihmonin popullin të kuptonte ligjin, ndërsa populli rrinte në këmbë në vendin e tij.

8

Ata lexonin në librin e ligjit të Perëndisë në mënyrë të qartë, duke shpjeguar domethënien e tij, me qëllim që të kuptonin atë që lexohej.

9

Nehemia, që ishte qeveritari, Ezdra, prift dhe shkrues, dhe Levitët që e mësonin popullin i thanë tërë popullit: "Kjo ditë i shenjtërohet Zotit, Perëndisë tuaj; mos mbani zi dhe mos qani!". Tërë populli

10

Pastaj Nehemia u tha atyre: "Shkoni, hani, ushqime shumë të shijshme dhe pini verëra të ëmbla, dhe u çoni racione atyre që nuk kanë përgatitur asgjë, sepse kjo ditë i është shenjtëruar Zotit tonë. Mos u trishtoni, sepse gëzimi i Zotit është fuqia juaj".

11

Levitët e mbanin në heshtje tërë popullin, duke thënë: "Heshtni, sepse kjo ditë është e shenjtë. Mos u trishtoni!".

12

Atëherë tërë populli shkoi të hajë, të pijë, t`u dërgojë racione të varfërve dhe të kremtojë me hare të madhe, sepse ata i kishin kuptuar fjalët që u ishin shpjeguar.

13

Ditën e dytë, krerët e shtëpive atërore të të gjithë popullit, priftërinjtë dhe Levitët u mblodhën pranë Ezdras, shkruesit, për të dëgjuar fjalët e ligjit.

14

Gjetën të shkruar në ligj që Zoti kishte urdhëruar me anë të Moisiut që bijtë e Izraelit duhet të banonin në kasolle gjatë festës së muajit të shtatë,

15

dhe në të gjitha qytetet e tyre dhe në Jeruzalem duhet të përhapnin dhe të shpallnin një njoftim në të cilin të thuhej: "Shkoni në mal dhe sillni andej degë ulliri, degë ullastre, degë mërsine, degë palme dhe degë me gjethe të dendura, për të bërë kasolle, siç është shkruar".

16

Atëherë populli shkoi jashtë dhe solli degët, dhe i ndërtoi kasollet, kush mbi çatinë e shtëpisë së tij, kush në oborrin e tij, të tjerë në oborret e shtëpisë së Perëndisë, në sheshin e portës të Ujërave dhe në sheshin e portës së Efraimit.

17

Kështu tërë asambleja e atyre që ishin kthyer nga robëria ndërtoi kasolle dhe banoi në to. Nga koha e Jozueut, birit të Nunit, e deri në atë ditë, bijtë e Izraelit nuk kishin bërë asgjë të tillë. Dhe qe një gëzim shumë i madh.

18

Ezdra lexoi librin e ligjit të Perëndisë çdo ditë, nga dita e parë deri në ditën e fundit. E kremtuan festën shtatë ditë; ditën e tetë pati një asamble solemne, siç e kërkon ligji.

Nehemia 9


Nehemia Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 8

Nehemia

Return to Index

Chapter 9

1

Ditën e njëzetekatërt të po atij muaji, bijtë e Izraelit të veshur me thasë dhe të mbuluar me dhe, u mblodhën për një agjerim.

2

Ata që i përkisnin fisit të Izraelit u ndanë nga gjithë të huajt dhe u paraqitën për të rrëfyer mëkatet e tyre dhe paudhësitë e etërve të tyre.

3

Pastaj u ngritën në këmbë në vendin e tyre dhe lexuan librin e ligjit të Zotit, Perëndisë të tyre, për një të katërtën pjesë të ditës; dhe për një të katër tjetër të ditës bënë rrëfimin e mëkateve që kishin bërë dhe ranë përmys përpara Zotit, Perëndisë të tyre.

4

Pastaj Jeshua, Bani, Kadmieli, Shebaniahu, Buni, Sherebiahu, Bani dhe Kenani u ngjitën mbi tribunën e Levitëve dhe i klithën me zë të lartë Zotit, Perëndisë të tyre.

5

Levitët Jeshua, Kadmiel, Bani, Hashabnejahu, Sherebiahu, Hodijahu, Shebanjahu dhe Pethahiahu thanë: "Çohuni dhe bekoni Zotin, Perëndinë tuaj, nga përjetësia në përjetësi! Qoftë i bekuar emri yt i lavdishëm, që lartësohet mbi çdo bekim dhe lëvdim!

6

Vetëm ti je Zoti! Ti ke bërë qiejtë, qiejtë e qiejve dhe tërë ushtrinë e tyre, dheun dhe tërë ato që qëndrojnë mbi të, detet dhe gjithçka që është në ta. Ti i mban gjallë tërë këto gjëra dhe ushtria e qiejve të adhuron.

7

Ti je Zoti, Perëndia që ka zgjedhur Abramin; e nxore nga Uri i Kaldeasve dhe i dhe emrin Abraham.

8

Ti e gjete zemrën e tij besnike para teje dhe bëre një besëlidhje me të për t`u dhënë pasardhësve të tij vendin e Kananejve, të Hitejve, të Amorejve, të Perezejve, të Jebusejve dhe të Girgasejve; ti e mbajte fjalën tënde; sepse je i drejtë.

9

Ti ke parë hidhërimin e etërve tanë në Egjipt dhe ke dëgjuar britmën e tyre pranë Detit të Kuq.

10

Ke bërë mrekulli dhe çudi kundër Faraonit, kundër tërë shërbëtorëve të tij dhe kundër tërë popullit të vendit të tij, sepse e dije që ata ishin sjellë me paturpësi me etërit tonë. Kështu i bëre një emër vetes që mbetet edhe sot.

11

Ti ke ndarë detin para tyre, dhe ata kaluan në mes të detit në të thatë, ndërsa ti i hidhje në humnerë ndjekësit e tyre si një gur në ujëra të furishme.

12

Ti i ke udhëhequr ditën me një kallonë reje dhe natën me një kollonë zjarri për t`i ndriçuar rrugën në të cilën do të ecnin.

13

Zbrite gjithashtu mbi malin Sinai, u fole nga qielli dhe u dhe dekrete të drejta dhe ligje të së vërtetës, statute dhe urdhërime të mira.

14

U bëre të njohur të shtunën tënde të shenjtë dhe u dhe urdhërime, statute dhe një ligj me anë të Moisiut, shërbëtorit tënd.

15

Ti gjithashtu u dhe bukë nga qielli kur ishin të uritur dhe u bëre që të buronte ujë nga shkëmbi kur kishin etje; dhe i urdhërove ata të shkonin të merrnin në zotërim vendin që ishe betuar t`u jepje.

16

Por ata dhe etërit tanë u sollën me mendjemadhësi, e fortësuan zverkun e tyre dhe nuk iu bindën urdhërimeve të tua.

17

Kundërshtuan të bindeshin dhe nuk kujtuan mrekullitë që ti kishe bërë midis tyre; ngurtësuan përkundrazi zverkun e tyre dhe në rebelimin e tyre zgjodhën një kryetar për t`u kthyer në skllavërinë e tyre. Por ti je një Perëndi i gatshëm që të falë, shpirtmadh, plot mëshirë, i ngadalshëm në zemërim dhe plot mirësi. Ti nuk i ke braktisur,

18

as atëherë kur bënë një viç prej metali të shkrirë dhe thanë: "Ky është perëndia yt që të nxori nga Egjipti!"; kështu bënë një gjë blasfeme.

19

Megjithatë në shpirtmadhësinë tënde të madhe nuk i ke braktisur në shkretëtirë; kollona e resë nuk u largua prej tyre gjatë ditës për t`i udhëhequr ata në ecje, dhe kollona e zjarrit gjatë natës për t`ua ndriçuar atyre rrugën nëpër të cilën do të ecnin.

20

Ke dhënë Frymën tënde të mirë për t`i mësuar; nuk ua ke refuzuar manën tënde gojëve të tyre dhe u ke dhënë ujë kur ishin të etur.

21

Për dyzet vjet i ke ushqyer në shkretëtirë, dhe nuk u ka munguar asgjë; rrobat e tyre nuk u prishën dhe këmbët e tyre nuk u ënjtën.

22

U dhe gjithashtu mbretëri dhe popuj, duke u caktuar krahinat më të largëta; kështu ata shtinë në dorë vendin e Sihonit, vendin e mbretit të Heshbonit dhe vendin e Ogut, mbretit të Bashanit.

23

I shumëzove bijtë e tyre si yjet e qiellit dhe i fute në vendin në të cilin u kishe thënë etërve të tyre të hynin për ta shtënë në dorë.

24

Kështu bijtë e tyre hynë dhe zotëruan vendin; ti ke poshtëruar para tyre banorët e vendit, Kananejtë, dhe i dhe në duart e tyre bashkë me mbretërit e tyre dhe me popujt e vendit, me qëllim që ata të bënin çfarë t`u pëlqente.

25

Ata pushtuan qytete të fortifikuara dhe një tokë pjellore dhe hynë në zotërim të shtëpive plot me të mira, të sternave të gatshme, të vreshtave, të ullishteve dhe të pemëve frutore me bollëk; ata hëngrën, u ngopën, u majmën dhe jetuan në gëzim për shkak të mirësisë sate të madhe.

26

Megjithatë ata u treguan të pabindur, u rebeluan kundër teje, e hodhën ligjin tënd prapa krahëve, vranë profetët e tu që u bënin thirrje të riktheheshin te ti dhe kryen gjëra blasfeme.

27

Prandaj ti i dhe në duart e armiqve të tyre, që i shtypën; por në kohën e fatkeqësisë së tyre ata klithën te ti, dhe ti i dëgjove nga qielli, dhe ti, me dhembshurinë tënde të madhe, u dhe atyre disa çlirimtarë që i shpëtuan nga duart e armiqve të tyre.

28

Por kur ata kishin paqe, fillonin përsëri të bënin të keqen përpara teje; prandaj ti i braktise në duart e armiqve të tyre, që i sundonin; megjithatë, kur përsëri këlthitnin, ti i dëgjoje nga qielli, kështu që në shpirtmadhësinë tënde i ke çliruar shumë herë.

29

Ti i nxisje të ktheheshin në ligjin tënd, por ata bëheshin krenarë dhe nuk u bindeshin urdhërimeve të tua, dhe mëkatonin kundër dekreteve të tua me anën e të cilëve, në qoftë se dikush i zbaton në praktikë, shpëton jetën; hiqnin shpatullat e tyre nga zgjedha, e fortësonin zverkun e tyre dhe kundërshtonin të bindeshin.

30

Pate durim me ta shumë vjet me radhë, duke i nxitur me Frymën tënde dhe me gojën e profetëve të tu, por ata nuk deshën të të dëgjojnë; atëherë ti i dhe në duart e popujve të vendeve të ndryshme.

31

Por në mëshirën tënde të madhe nuk i shkatërrove plotësisht dhe nuk i braktise, sepse je një Perëndi zemërbutë dhe i mëshirshëm.

32

Tani pra, o Perëndia ynë, Perëndia i madh, i fuqishëm dhe i tmerrshëm, që respekton besëlidhjen dhe mëshirën të mos të duket para teje si gjë e vogël fatkeqësia që ka rënë mbi ne, mbi mbretërit tanë, mbi krerët tanë, mbi priftërinjtë tanë, mbi profetët tanë, mbi prindërit tanë dhe mbi tërë popullin tënd, nga koha e mbretërve të Asirisë e deri në ditën e sotme.

33

Megjithatë ti ke qenë i drejtë në të gjitha gjërat që na kanë ndodhur, sepse ti ke vepruar me besnikëri, ndërsa ne kemi vepruar me pabesi.

34

Mbretërit tanë, krerët tanë, priftërinjtë tanë dhe etërit tanë nuk kanë zbatuar në praktikë ligjin tënd dhe as që u janë bindur urdhërimeve dhe porosive me të cilat i nxitje.

35

Edhe kur të gjendeshin në mbretërinë e tyre, në mirëqënien e madhe që ti u kishe siguruar atyre dhe në vendin e gjerë dhe pjellor që ti u kishe vënë në dispozicion, nuk të shërbyen dhe nuk i braktisën veprimet e tyre të këqija.

36

Dhe ja, sot jemi skllevër! jemi skllevër në vendin që u kishe dhënë etërve tanë, që të hanin frytet e tij dhe të gëzonin të mirat.

37

Kështu prodhimet e bollshme të tij u shkojnë mbretit që ti ke vendosur mbi ne për shkak të mëkateve tona; ata sundojnë trupat tona dhe mbi bagëtinë tonë ashtu si duan; dhe ne ndodhemi në ankth të madh.

38

Për shkak të gjithë kësaj, ne marrim një zotim të vendosur dhe e vëmë me të shkruar; dhe krerët tanë, Levitët tanë dhe priftërinjtë tanë do të vënë vulën e tyre mbi të.

Nehemia 10


Nehemia Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 9

Nehemia

Return to Index

Chapter 10

1

Ata që vunë vulën e tyre mbi dokumentin ishin: Nehemia, qeveritari, bir i Hakaliahut, dhe Sedekia,

2

Serajahu, Azaria, Jeremia,

3

Pashuhuri, Amariahu, Malkija,

4

Hatushi, Shebaniahu, Maluku,

5

Harimi, Meremothi, Obadiahu,

6

Danieli, Ginethoni, Baruku,

7

Meshulami, Abijahu, Mijamini,

8

Maaziahu, Bilgai, Shemajahu. Këta ishin priftërinj.

9

Levitët: Jeshua, bir i Azaniahut, Binui nga bijtë e Henadadit dhe Kadmieli,

10

dhe vëllezërit e tyre Shebaniahu, Hodijahu, Kelita, Pelajahu, Hanani,

11

Mika, Rehobi, Hashabiahu,

12

Zakuri, Sherebiahu, Shebaniahu,

13

Hodijahu, Bani dhe Beninu.

14

Krerët e popullit: Paroshi, Pahath-Moabi, Elami, Zatu, Bani,

15

Buni, Azgabi, Bebai,

16

Adonijahu, Bigvai, Adini,

17

Ateri, Ezekia, Azuri,

18

Hodijahu, Hashumi, Betsai,

19

Harifi, Anatothi, Nebai,

20

Magpiashi, Meshulami, Heziri,

21

Meshezabeeli, Tsadoku, Jadua,

22

Pelatiahu, Hanani, Anajahu,

23

Hoshea, Hananiahu, Hasshubi

24

Halloheshi, Pilha, Shobeku,

25

Rehumi, Hashabnahu, Maasejahu,

26

Ahijahu, Hanani, Anani

27

Maluku, Harimi dhe Baanahu.

28

Pjesa tjetër e popullit, priftërinjtë, Levitët, derëtarët, këngëtarët, Nethinejtë dhe tërë ata që ishin ndarë nga popujt e vendeve të huaja për të ndjekur ligjin e Perëndisë, bashkëshortet e tyre, bijtë e tyre dhe bijat e tyre, domethënë tërë ata që kishin njohuri dhe zgjuarësi,

29

u bashkuan me vëllezërit e tyre, me më të shquarit, dhe u zotuan me mallkim dhe betim se do të ecnin në rrugën e caktuar nga ligji i Perëndisë, që ishte dhënë me anë të Moisiut, shërbëtorit të Perëndisë, dhe të respektonin e të zbatonin në praktikë të gjitha urdhërimet e Zotit, Zotit tonë, dekretet e tij dhe statutet e tij,

30

të mos u japim bijat tona popujve të vendit dhe të mos marrim bijat e tyre për bijtë tanë,

31

të mos blejmë asgjë ditën e shtunë ose në një ditë tjetër të shenjtë nga popujt që çojnë për të shitur ditën e shtunë çfarëdo lloj mallrash dhe drithërash, ta lëmë tokën të pushojë çdo vit të shtatë dhe të mos vjelim asnjë borxh.

32

U zotuam prerazi të paguajmë çdo vit një të tretën e një sikli për shërbimin e shtëpisë së Perëndisë tonë,

33

për bukët e paraqitjes, për blatimin e përjetshëm të ushqimit, për olokaustin e përjetshëm të të shtunave, të ditëve të hënës së re, të festave të caktuara, për gjërat e shenjtëruara, për ofertat e bëra për mëkatin, për shlyerjen e fajit të Izraelit, dhe për çdo punë të kryer në shtëpinë e Perëndisë tonë.

34

Përveç kësaj hodhëm short midis priftërinjve, Levitëve dhe popullit për ofertën e druve që duhet të çohen në shtëpinë e Perëndisë tonë, çdo vit në afate të caktuara, sipas shtëpive tona atërore, me qëllim që të digjen në altarin e Zotit, Perëndisë tonë, ashtu siç është shkruar në ligj.

35

U zotuam gjithashtu të çojmë çdo vit në shtëpinë e Zotit prodhimet e para të tokës sonë dhe frytat e para të çdo peme,

36

dhe të parëlindurit e bijve tanë dhe të bagëtisë sonë, ashtu siç është shkruar në ligj, dhe me të pjelljen e parë të bagëtive tona të trasha dhe të imta për t`ua paraqitur në shtëpinë e Perëndisë tonë priftërinjve që kryejnë shërbim në shtëpinë e Perëndisë tonë.

37

Përveç kësaj u zotuam t`u çojmë priftërinjve në dhomat e shtëpisë së Perëndisë tonë prodhimet e para të brumit tonë, ofertat tona, frutat e çdo peme, mushtin dhe vajin, dhe Levitëve të dhjetën e tokës sonë; vetë Levitët do të marrin të dhjetën pjesë në të gjitha qytetet ku ne punojmë.

38

Një prift, pasardhës i Aaronit, do të jetë me Levitët kur ata do të marrin të dhjetat; dhe Levitët do ta çojnë të dhjetën e së dhjetës në shtëpinë e Perëndisë tonë, në dhomat e thesarit,

39

sepse në këto dhoma bijtë e Izraelit dhe bijtë e Levit do të sjellin ofertat e grurit, të mushtit dhe të vajit; këtu janë veglat e shenjtërores, priftërinjtë që kryejnë shërbimin, derëtarët dhe këngëtarët. Ne nuk do ta braktisim shtëpinë e Perëndisë tonë.

Nehemia 11


Nehemia Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 10

Nehemia

Return to Index

Chapter 11

1

Krerët e popullit u vendosën në Jeruzalem; pjesa tjetër e popullit hodhi me short që një në çdo dhjetë veta të vinte të banonte në Jerualem, në qytetin e shenjtë; nëntë të dhjetat e tjerë duhet të qëndronin përkundrazi në qytetet e tjera.

2

Populli bekoi tërë ata që spontanisht u ofruan të banojnë në Jeruzalem.

3

Këta janë krerët e provincës që u vendosën në Jeruzalem, (por në qytetet e Judës secili u vendos në pronën e vet, në qytetin e vet: Izraelitët, priftërinjtë, Levitët, Nethinejtë, dhe bijtë e shërbëtorëve të Salomonit).

4

Në Jeruzalem u vendosën një pjesë e bijve të Judës dhe të Beniaminit. Nga bijtë e Judës: Atahiahu, bir i Uziahut, bir i Zakarias, bir i Amariahut, bir i Shefatiahut, bir i Mahalaleelit, nga bijtë e Peretsit,

5

dhe Maaseja, bir i Barukut, bir i Kol-Hozehut, bir i Hazajahut, bir i Adajahut, bir i Jojaribit, bir i Zakarias, bir i Shilonitit.

6

Shuma e bijve të Peretsit që u vendosën në Jeruzalem: katërqind e gjashtëdhjetë e tetë trima.

7

Këta janë bijtë e Beniaminit: Salu, bir i Mashulamit, bir i Joedit, bir i Pedajahut, bir i Kolajahut, bir i Maasejahut, bir i Ithielit, bir i Isaias;

8

mbas tij, Gabai dhe Sallai; gjithsej, nëntëqind e njëzet e tetë.

9

Joeli, bir i Zikrit, ishte i pari i tyre, dhe Juda, bir i Senuahut, ishte shefi i dytë i qytetit.

10

Nga priftërinjtë: Jedajahu, bir i Jojaribit dhe Jakini,

11

Serajahu, bir i Hilkiahut, bir i Meshullamit, bir i Tsadokut, bir i Merajothit, bir i Ahitubit, ishte i pari i shtëpisë së Perëndisë,

12

vëllezërit e tyre të caktuar me punë në tempull ishin tetëqind e njëzet e dy veta; dhe Adajahu, biri Jerohamit, bir i Pelaliahut, bir i Amtsit, bir i Zakarias, bir i Pashhurit, bir i Malkijahut

13

dhe vëllezërit e tij, të parët e shtëpive atërore, ishin gjithsej dyqind e dyzet e dy veta; dhe Amashaai, bir i Azareelit, bir i Ahzait, bir i Meshilemothit, bir i Imerit,

14

dhe vëllezërit e tyre, burra trima, ishin njëqind e njëzet e tetë veta. Zabdieli, bir i Gedolimit, ishte i pari i tyre.

15

Nga Levitët: Shemajahu, bir i Hashshubit, bir i Hazrikamit, bir i Hashabiahut, bir i Bunit,

16

Shabethai dhe Jozabadi, të caktuar në shërbimin e jashtëm të shtëpisë së Perëndisë, midis krerëve të Levitëve;

17

dhe Mataniahu, bir i Mikas, bir i Zabdiut, bir i Asafit, që fillonte lëvdimet gjatë lutjes, i pari dhe Bakbukiahu, i dyti ndër vëllezërit e tij, dhe Abda, bir i Shamuas, bir i Galalit, bir i Jeduthunit.

18

Shuma e Levitëve në qytetin e shenjtë: dyqind e tetëdhjetë e katër veta.

19

Derëtarët: Akubi, Talmoni dhe vëllezërit e tyre, rojtarë të portave: njëqind e shtatëdhjetë e dy veta.

20

Pjesa tjetër e Izraelit, e priftërinjve dhe e Levitëve u vendosën në të gjitha qytetet e Judës, secili në pronën e vet.

21

Nethinejtë u vendosën mbi Ofelin; Tsiha dhe Gishpa ishin në krye të Nethinejve.

22

Kryetari i Levitëve në Jeruzalem ishte Uzi, bir i Banit, bir i Hashabiahut, bir i Mataniahut, bir i Mikas, nga bijtë e Asafit, që ishin këngëtarët e caktuar për shërbimin e shtëpisë së Perëndisë.

23

Përsa u përket atyre, në fakt mbreti kishte dhënë urdhër që çdo ditë t`i jepej këngëtarëve një furnizim i caktuar

24

Pethahiahu, bir i Meshezabeelit, nga bijtë e Zerahut, birit të Judës, ishte i deleguari i mbretit për të gjitha punët e popullit.

25

Përsa u përket fshatrave me fushat e tyre, disa nga bijtë e Judës u vendosën në Kirjath-Arba dhe në fshatrat e tij, në Dibon dhe në fshatrat e tij, në Jekabseel dhe në fshatrat e tij,

26

në Jeshua, në Moladah, në Beth-Peleth,

27

në Atsar-Shual, në Beer-Sheba dhe në fshatrat e tij,

28

në Tsiklag, në Mekona dhe në fshatrat e tij,

29

në En-Rimon, në Tsorah, në Jarmuth,

30

në Zanoah, në Adullam dhe në fshatrat e tyre, në Lakish dhe në fushat e tij, në Azekah dhe në fshatrat e tij. U vendosën në Beer-Sheba deri në luginën e Hinomit.

31

Bijtë e Beniaminit u vendosën në Geba, në Mikmash, në Aijah, në Bethel dhe në fshatrat e tyre,

32

në Anathoth, në Nob, në Ananiah,

33

në Atsor, në Ramah, në Gitaim,

34

në Hadid, në Tseboim, në Nebalat,

35

në Lod dhe në Ono, në luginën e artizanëve.

36

Disa divizione të Levitëve të Judës u bashkuan në Beniamin.

Nehemia 12


Nehemia Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 11

Nehemia

Return to Index

Chapter 12

1

Këta janë priftërinjtë dhe Levitët që u kthyen me Zorobabelin, birin e Shealthielit, dhe me Jeshuan: Serajahu, Jeremia, Ezdra,

2

Amariahu, Malluku, Hatushi,

3

Shekaniahu, Rehumi, Meremothi,

4

Ido, Ginethoi, Abijahu,

5

Mijamini, Maadiahu, Bilgahu,

6

Shemajahu, Jojaribi, Jedajahu,

7

Sallu, Amoku, Hilkiahu dhe Jedajahu. Këta ishin krerët e priftërinjve dhe të vëllezërve të tyre në kohën e Jeshuas.

8

Levitët përfaqësoheshin nga Jeshua, Binu, Kamieli, Sherebiahu, Juda dhe Mataniahu, që ishte caktuar bashkë me vëllezërit e tij në këngën e falenderimit.

9

Bakbukiahu dhe Uni, vëllezër të tyre, rrinin përballë tyre sipas funksioneve të tyre.

10

Jeshuas i lindi Jojakimi; Jojakimit i lindi Eliashibi; Eliashibit i lindi Jojada,

11

Jojadas i lindi Jonathani; Joathanit i lindi Jadua.

12

Në kohën e Jojakimit, priftërinjtë të parët e shtëpive atërore ishin si vijon: nga shtëpia e Serajahut, Merajahu; nga ajo e Jeremias, Hananiahu;

13

nga ajo e Ezdras, Meshulami; nga ajo e Amariahut, Jehohanani;

14

nga ajo e Melikut, Jonathani; nga ajo e Shebaniahut, Jozefi;

15

nga ajo e Harimit, Adna; nga ajo e Merajothit, Helkai;

16

nga ajo e Idos, Zakaria; nga ajo e Ginethonit, Meshulami;

17

nga ajo e Abijahut, Zikri; nga ajo e Miniaminit dhe e Moadiahut, Piltai;

18

nga ajo e Bilgahut, Shamua; nga ajo e Shemajahut, Jonathani;

19

nga ajo e Jojaribit, Matenai; nga ajo e Jedajahut, Uzi;

20

nga ajo e Sallait, Kallai; nga ajo e Amokut, Eberi;

21

nga ajo e Hilkiahut, Hashabiahu dhe nga ajo e Jedajahut, Nethaneeli.

22

Gjatë mbretërimit të Darit, Persianit, u regjistruan bashkë me priftërinjtë, Levitët që ishin të parë të shtëpive atërore në kohën e Eliashibit, të Jojadas, të Johananit dhe të Jaduas.

23

Bijtë e Levit, që ishin të parë të shtëpive atërore, u regjistruan përkundrazi në librin e Kronikave deri në kohën e Johananit, birit të Eliashibit.

24

Krerët e Levitëve Hashabiahu, Sherabiahu dhe Jeshua, bir i Kadmielit, bashkë me vëllezërit e tyre, që rrinin përballë tyre, këndonin himne lëvdimi dhe falenderimi me grupe të alternuara, sipas urdhrit të Davidit, njeriut të Perëndisë.

25

Mataniahu, Bakbukiahu, Obadiahu, Meshulami, Talmoni dhe Akubi ishin derëtarë dhe ruanin magazinat e portave.

26

Këta jetonin në kohën e Jojakimit, birit të Jeshuas, bir i Jotsadakut, dhe në kohën e Nehemias, qeveritarit, dhe të Ezdras, që ishte prift dhe shkrues.

27

Për kushtimin e mureve të Jeruzalemit dërguan të kërkojnë Levitë nga tërë vendet e tyre, për t`i sjellë në Jeruzalem që të kremtonin kushtimin me gëzim, me lavderime dhe me këngë, me cembale, me harpa dhe me qeste.

28

Dhe bijtë e këngëtarëve u mblodhën nga krahina përreth Jeruzalemit, nga fshatrat e Netofathitëve,

29

nga Beth-Gilgali, nga fusha e Gebas dhe të Azmavethit, sepse këngëtarët kishin ndërtuar fshatra përreth Jeruzalemit.

30

Priftërinjtë dhe Levitët u pastruan vetë dhe pastruan popullin, portat dhe muret.

31

Pastaj unë bëra të hipnin mbi muret krerët e Judës dhe formova kështu dy kore të mëdha lëvdimi. I pari u nis në të djathtë, mbi muret, në drejtim të portës së Plehut;

32

prapa tij ecnin Hoshajahu, gjysma e krerëve të Judës,

33

Azaria, Ezdra, Meshulami,

34

Juda, Beniamini, Shemajahu, Jeremia,

35

dhe disa nga bijtë e priftërinjve me boritë e tyre: Zakaria, bir i Jonathanit, bir i Shemajahut, bir i Mataniahut, bir i Mikajahut, bir i Zakurit, bir i Asafit,

36

dhe vëllezërit e tij Shemajahu, Azareeli, Milalai; Gilalaji, Maai, Nethaneeli, Juda dhe Hanani, me veglat muzikore të Davidit, njeriut të Perëndisë. Ezdra, shkruesi, ecte në krye të tyre.

37

Kur arritën te porta e Burimit u ngjitën drejtpërdrejtë nëpër shkallët e qytetit të Davidit, ku muret lartohen mbi shtëpinë e Davidit, deri te porta e Ujërave, në lindje.

38

Kori i dytë i lëvdimit mori drejtimin e kundërt; unë e ndiqja me gjysmën e popullit, mbi muret, mbi kullën e Furrave, deri te muri i Gjerë,

39

pastaj mbi portën e Efraimit, mbi portën e Vjetër, mbi portën e Peshqve, mbi kullën e Hananeelit, mbi kullën e Meahut, deri te porta e Deleve; kori u ndal te porta e Burgut.

40

Dy koret e lëvdimit u ndalën te shtëpia e Perëndisë; kështu bëra edhe unë me gjysmën e gjyqtarëve që ishin me mua,

41

dhe priftërinjtë Eliakim, Maasejah, Minialin, Mikajah, Elioenai, Zakaria, Hananiahu me boritë,

42

dhe Maasejahu, Shemajahu, Eleazari, Uzi, Jehohanani, Milkijahu, Elami dhe Ezetri. Këngëtarët kënduan me zë të lartë nën drejtimin e Jezrahiahut.

43

Atë ditë ofruan flijime të mëdha dhe u gëzuan sepse Perëndia i kishte mbushur me një gëzim të madh. Edhe gratë dhe fëmijët u gëzuan; dhe gëzimi i Jeruzalemit dëgjohej nga larg.

44

Në atë kohë disa njerëz u caktuan për dhomat që shërbenin si magazina për ofertat, për prodhimet e para dhe për të dhjetat, për të mbledhur aty nga arat e qyteteve pjesët e caktuara nga ligji për

45

Ata e kryenin shërbimin e Perëndisë të tyre dhe shërbimin e pastrimit, bashkë me këngëtarët dhe me derëtarët, sipas urdhrit të Davidit dhe të Salomonit, që ishte biri i tij.

46

Në lashtësi, në kohën e Davidit dhe të Asafit, kishte në të vërtetë drejtues këngëtarësh dhe këngë lëvdimi dhe falenderimi drejtuar Perëndisë.

47

Në kohën e Zerubabelit dhe të Nehemias, gjithë Izraeli u jepte çdo ditë racionet e caktuara këngëtarëve dhe derëtarëve; vinte gjithashtu mënjanë racionin për Levitët, dhe Levitët vinin mënjanë racionin e shenjtëruar për bijtë e Aaronit.

Nehemia 13


Nehemia Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 12

Nehemia

Return to Index

Chapter 13

1

po atë ditë u lexua në prani të popullit libri i Moisiut, dhe aty u gjet e shkruar që Amoniti dhe Moabiti nuk duhet të hynin kurrë në asamblenë e Perëndisë,

2

sepse nuk i kishin pritur me bukë e me ujë bijtë e Izraelit dhe kishin rekrutuar kundër tyre me para Balaamin për t`i mallkuar; por Perëndia ynë e ndëroi mallkimin në bekim.

3

Sa e dëgjuan ligjin, ata ndanë nga Izraeli tërë njerëzit e huaj që ishin përzier me ta.

4

Para kësaj, prifti Eliashib, që ishte caktuar në dhomat e shtëpisë të Perëndisë tonë dhe kishte lidhur krushqi me Tobiahun,

5

kishte përgatitur për këtë një dhomë të madhe, ku vinin më parë ofertat, temjanin, përdorëset, të dhjetat e grurit, të verës dhe të vajit, tërë ato që me ligj u përkisnin Levitëve, këngëtarëve, derëtarëve, si edhe ofertat e mbledhura për priftërinjtë.

6

Por gjatë kësaj kohe unë nuk isha në Jeruzalem, sepse në vitin e tridhjetë e dytë të Artakserksit, mbretit të Babilonisë, isha kthyer pranë mbretit. Pas një farë kohe mora leje nga mbreti

7

dhe u ktheva në Jeruzalem; kështu pashë të keqen që Eliashibi kishte bërë për të favorizuar Tobiahun, duke përgatitur për të një dhomë në oborret e shtëpisë së Perëndisë.

8

Më erdhi shumë keq për këtë gjë dhe kështu hodha jashtë dhomës tërë orenditë shtëpiake që i përkisnin Tobiahut;

9

pastaj urdhërova që të pastroheshin ato dhoma dhe të rivendoseshin përdorëset e shtëpisë së Perëndisë, ofertat dhe temjani.

10

Pastaj mësova gjithashtu që racionet që u detyroheshin Levitëve nuk u ishin dhënë atyre dhe që Levitët dhe këngëtarët, që kryenin shërbimin, kishin ikur secili në tokën e vet.

11

Atëherë qortova gjyqtarët dhe u thashë atyre: "Pse shtëpia e Perëndisë është braktisur?". Pastaj i mblodha dhe i vura përsëri në funksonet e tyre.

12

Tërë Juda solli pastaj në magazinat të dhjetat e grurit, të mushtit dhe të vajit.

13

Mbikëqyrjen e magazinave ia besova priftit Shelemiah, shkruesit Tsadok dhe Pedajahut, një nga Levitët; si ndihmësa të tyre, zgjodha Hananin, birin e Zakurit, bir i Mataniahut, sepse këta konsideroheshin si njerëz besnikë. Atyre u takonte detyra të bënin ndarjet midis vëllezërve të tyre.

14

Për këtë më kujto mua, o Perëndia im, dhe mos i fshij veprat e mira që kam bërë për shtëpinë e Perëndisë tim dhe për ruajtjen e saj.

15

Në ato ditë vura re në Judë disa që shtrydhnin rrushin ditën e shtunë dhe mbartnin thasë gruri, duke i ngakuar mbi gomarët, bashkë me verën, rrushin, fiqtë dhe gjithfarë ngarkesash të tjera që sillnin

16

Përveç kësaj disa jerëz të Tiros, që banonin në Jeruzalem, importonin peshk dhe lloj-lloj mallrash dhe ua shisnin bijve të Judës ditën e shtunë dhe në Jeruzalem.

17

Atëherë qortova parinë e Judës dhe i thashë: "Ç`është kjo e keqe që kryeni duke përdhosur ditën e shtunë?

18

A nuk vepruan njëlloj etërit tonë? A nuk bëri Perëndia ynë të pllakosë mbi ne dhe mbi qytetin tonë tërë kjo fatkeqësi? Por ju po sillni një zemërim më të madh mbi Izraelin, duke përdhosur të shtunën!".

19

Kështu, sapo portat e Jeruzalemit filluan të jenë në terr, para se të fillonte e shtuna, unë urdhërova që portat të ishin mbyllur dhe të mos hapeshin deri pas së shtunës; vendosa madje disa shërbëtorë të mi te portat, me qëllim që asnjë ngarkesë të mos hynte në qytet gjatë ditës së shtunë.

20

Por tregëtarët dhe shitësit e çdo lloj malli e kaluan natën jashtë Jeruzalemit një ose dy herë.

21

Atëherë unë i qortova dhe u thashë: "Pse e kaloni natën para mureve? Po ta bëni një herë tjetër, do të veproj kundër jush". Qysh prej atij çasti ata nuk erdhën më ditën e shtunë.

22

Urdhërova gjithashtu Levitët që të pastroheshin dhe të vinin të ruanin portat për të shenjtëruar ditën e shtunë. Edhe për këtë më kujto mua, o Perëndia im, dhe ki mëshirë për mua sipas madhësisë së dhembshurisë sate!

23

Në ato ditë pashë gjithashtu disa Judej që ishin martuar me gra të Ashdodit, të Amonit dhe të Moabit,

24

gjysma e bijve të tyre fliste gjuhën e Ashdodit dhe nuk dinte të fliste gjuhën judaike, por fliste vetëm gjuhën e këtij apo atij populli.

25

Atëherë unë i qortova, i mallkova, rraha disa prej tyre, iu shkula flokët; pastaj i vura që te betohen në emër të Perëndisë se nuk do t`ia jepnin bijat e veta bijve të atyre dhe nuk do të merrnin bijat e tyre për bijtë e vet, as për vete.

26

Dhe thashë: "A nuk mëkatoi, vallë, Salomoni, mbret i Izraelit, për këto gjëra? Megjithatë midis kaq kombeve nuk pati një mbret si ai; e donte Perëndia i tij, dhe Perëndia e kishte vendosur mbret mbi tërë Izraelin; por gratë e huaja e bënë edhe atë të mëkatojë.

27

A duhet, pra, të dëgjojmë për ju se kryeni këtë të keqe të madhe, se mëkatoni kundër Perëndisë tonë, duke u martuar me gra të huaja?".

28

Njeri nga bijtë e Joadas, birit të Elishibit, kryeriftit, ishte dhëndër i Sanballatit, Horonitit; unë e përzura larg vetes.

29

Mbaji mend ata, o Perëndia im, sepse kanë ndotur priftërinë dhe besëlidhjen e priftërisë dhe të Levitëve!

30

Kështu unë i pastrova nga çdo person i huaj dhe caktova detyrat e priftërinjve dhe të Levitëve, secili në detyrën e vet.

31

Dhashë gjithashtu dispozita lidhur me ofertën e druve në kohë të caktuara dhe lidhur me prodhimet e para. Më kujto, o Perëndia im, për të më bërë të mira!

Ester 1


Ester Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Nehemia 13

Ester

Return to Index

Chapter 1

1

Në kohën e Asueros, (ai Asuero që mbretëronte nga Indija deri në Etiopi mbi njëqind e njëzet e shtatë krahina),

2

në atë kohë, kur mbreti Asuero rrinte në fronin e mbretërisë së tij që ishte në kështjellën e Suzës,

3

në vitin e tretë të mbretërimit të tij shtroi një banket për të gjithë princat dhe shërbëtorët e tij; komandantët e ushtrisë së Persisë dhe të Medisë, fisnikët dhe princat e krahinave u mblodhën para tij.

4

Atëherë ai tregoi pasuritë dhe lavdinë e mbretërisë së tij, madhështinë dhe epërsinë e saj për shumë ditë, njëqind e tetëdhjetë ditë.

5

Mbasi kaluan këto ditë, mbreti shtroi një banket tjetër prej shtatë ditësh, në oborrin e kopshtit të pallatit mbretëror, për tërë popullin që ndodhej në kështjellën e Suzës, nga më i madhi deri te më i vogli.

6

Kishte çadra të bardha dhe ngjyrë vjollce, që vareshin me kordonë të kuq flakë në unaza prej argjendi dhe në shtylla prej mermeri. Kishte divanë prej ari dhe prej argjendi mbi një dysheme prej mermeri të kuq dhe të bardhë, prej sedefi dhe alabastri.

7

Jepej për të pirë në enë ari, njëra e ndryshme nga tjetra, dhe kishte verë mbretërore me shumicë për hir të bujarisë së mbretit.

8

Në bazë të ligjit, askush nuk ishte i detyruar të pinte; në fakt mbreti kishte udhëruar tërë funksionarët e shtëpisë së tij t`i shërbenin secilit atë që dëshironte.

9

Edhe mbretëresha Vashti shtroi një banket për gratë në pallatin e mbretit Asuero.

10

Ditën e shtatë, kur zemra e mbretit ishte e gëzuar për shkak të verës, ai urdhëroi Mehumanin, Bizthan, Harbonan, Bigthan, Abagthan, Zetharin dhe Karkasin, të shtatë eunukët që shërbënin në prani të mbretit Asuero,

11

të sillnin para mbretit mbretëreshën Vashti me kurorën mbretërore, për t`i treguar popullit dhe princave bukurinë e saj; në të vërtetë ajo kishte një pamje të hijshme.

12

Por mbretëresha Vashti nuk pranoi të vinte sipas urdhrit të mbretit që iu njoftua me anë të eunukëve; mbreti u pezmatua shumë dhe zemërimi i tij i ziente përbrenda.

13

Atëherë mbreti pyeti dijetarët që njihnin kohërat (kjo ishte në fakt mënyra e veprimit të mbretit me gjithë ata që njihnin ligjin dhe drejtësinë;

14

me të afërt për të ishin Karshena, Shethari, Admatha, Tarshishi, Meresi, Marsena dhe Memukani, shtatë princa të Persisë dhe të Medisë që pranoheshin të rrinin para mbretit dhe zinin postet e para në mbretëri):

15

"Simbas ligjit çfarë duhet t`i bëhet mbretëreshës Vashti, që nuk zbatoi urdhrin e mbretit Asuero që iu transmetua me anë të eunukëve?".

16

Memukami u përgjigj para mbretit dhe princave: "Mbretëresha Vashti nuk ka vepruar drejt vetëm ndaj mbretit, por edhe ndaj gjithë princave dhe tërë popujve që janë në të gjitha krahinat e mbretit Asuero.

17

Sjellja e mbretëreshës do të merret vesh nga të gjitha gratë që do të nxiten të përçmojnë burrat e tyre dhe të thonë: "Mbreti Asuero kishte urdhëruar që të sillnin para tij mbretëreshën Vashti, por ajo nuk i vajti".

18

Madje që sot princeshat e Persisë dhe të Medisë që kanë marrë vesh sjelljen e mbretëreshës, do t`u flasin gjithë princave të mbretit dhe nga kjo do të lindë shumë përçmim dhe zemërim.

19

Në qoftë se mbretit i duket me vend, le të nxjerrë ai një udhëresë mbretërore që të përfshihet në ligjet e Persisë dhe të Medisë dhe të jetë e parevokueshme, në bazë të së cilës Vashti të mos dalë më në prani të mbretit Asuero; mbreti ti japë pastaj pozitën e saj mbretërore një tjetre më të mirë se ajo.

20

Kur urdhëresa e nxjerrë nga mbreti do të njoftohet në tërë mbretërinë e tij, që është e gjerë, tërë gratë do të nderojnë bashkëshortët e tyre, nga më i madhi deri te më i vogli".

21

Ky propozim i pëlqeu mbretit dhe princave, dhe mbreti bëri ashtu si kishte thënë Memukani;

22

dërgoi letra në të gjitha krahinat e mbretërisë, çdo krahine sipas shkrimit të saj dhe, çdo populli sipas gjuhës së tij, në mënyrë që çdo burrë të ishte zot në shtëpinë e tij dhe të fliste gjuhën e popullit të tij.

Ester 2


Ester Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Ester 1

Ester

Return to Index

Chapter 2

1

Mbas këtyre ngjarjeve, kur zemërimi i mbretit Asuero u qetësua, atij iu kujtua Vashti, atë që kishte bërë ajo dhe çfarë kishte vendosur lidhur me të.

2

Atëherë shërbëtorët e mbretit që ishin në shërbim të tij i thanë: "Të kërkohen për mbretin vajza të virgjëra dhe të hijshme;

3

mbreti le të caktojë në tërë krahinat e mbretërisë së tij komisarë, të cilët të mbledhin tërë vajzat e virgjëra të hijshme në qytetin e Suzës, në shtëpinë e grave nën mbikqyrjen e Hegait, eunukut të mbretit dhe rojtar i grave, që do t`u japë atyre melhemet për t`u pastruar.

4

Vajza që do t`i pëlqejë mbretit të bëhet mbretëreshë në vend të Vashtit". Ky propozim u pëlqye nga mbreti dhe kështu u veprua.

5

Në qytetin e Suzës ishte një jude i quajtur Mardoke, bir i Jairit, bir i Shimeit, bir i Kishit, një Beniaminit,

6

që e kishin internuar nga Jeruzalemi bashkë me mërgimtarët e sjellë në robëri me Jekoniahun, mbretin e Judës, nga Nebukadnetsari, mbret i Babilonisë.

7

Ai e kishte rritur Hadasahun, domethënë Esterin, bijën e ungjit të tij, sepse ajo nuk kishte as baba as nënë. Vajza ishte e hijshme dhe kishte trup të bukur; pas vdekjes së atit dhe të nënes së saj, Mardokeu e mori si bijën e tij.

8

Kur urdhëri i mbretit dhe dekreti i tij u përhapën, dhe shumë vajza u mblodhën në qytetin e Suzës nën mbikqyrjen e Hegait, edhe Esterin e çuan në pallatin e mbretit nën mbikëqyrjen e Hegait, rojtarit të grave.

9

Vajza i pëlqeu dhe fitoi simpatinë e tij; kështu ai u shpejtua t`i japë melhemet për pastrimin dhe ushqimin e saj; i dha gjithashtu shtatë vajza të reja të zgjedhura në pallatin e mbretit dhe e zhvendosi bashkë me to në apartamentin më të mirë të shtëpisë së grave.

10

Esteri nuk kishte treguar asgjë as për popullin e saj as për vendin e prejardhjes së saj, sepse Mardokeu e kishte urdhëruar të mos tregonte.

11

Çdo ditë Mardokeu shëtiste përpara oborrit të shtëpisë së grave për të marrë vesh si ishte Esteri dhe ç`po bëhej me të.

12

Kur i vinte radha çdo vajzë të hynte te mbreti Asuero, mbasi kishte bërë dymbëdhjetë muaj përgatitjesh, sipas rregulloreve të grave, sepse kështu plotësoheshin ditët e pastrimit të tyre; gjashtë muaj për t`u lyer me vaj të mirrës dhe gjashtë muaj me aroma dhe melheme të grave për t`u pastruar,

13

vajza shkonte te mbreti; i lejohej të merrte me vete nga shtëpia e grave në pallatin e mbretit tërë ato që donte.

14

Atje ajo shkonte në mbrëmje dhe të nesërmen në mëngjes kalonte në shtëpinë e dytë të grave, nën mbikëqyrjen e Shaashgazit, eunukut të mbretit dhe rojtar i konkubinave. Ajo nuk kthehej më te mbreti, veçse po ta kërkonte mbreti dhe ta thërrisnin me emër.

15

Kur i erdhi radha për të shkuar te mbreti Esterit, bijës së Abihailit, ungji i Mardokeut, që e kishte marrë me vete si bijën e tij, ajo nuk kërkoi asgjë veç asaj që i tregoi Hegai, eunuku i mbretit, rojtari i grave. Dhe Esteri fitoi simpatinë e të gjithë atyre që e shihnin.

16

Esterin e çuan te mbreti Asuero në pallatin e tij mbretëror muajin e dhjetë, domethënë në muajin e Tebethit, në vitin e shtatë të mbretërimit të tij.

17

Mbreti e dashuroi Esterin më tepër se gjithë gratë e tjera, dhe ajo gjeti hir dhe mirëdashje në sytë e tij më tepër se tërë vajzat e tjera. Kështu ai i vuri mbi kokë kurorën mbretërore dhe e bëri mbretëreshë në vend të Vashtit.

18

Pastaj mbreti shtroi një banket të madh për tërë princat dhe shërbëtorët e tij, banketin e Esterit; përveç kësaj ai u dha një ditë pushimi krahinave dhe bëri dhurata me bujari mbretërore.

19

Kur vajzat u mblodhën herën e dytë, Mardokeu rrinte ulur te porta e mbretit.

20

Esteri, sipas urdhrit që Mardokeu i kishte dhënë, nuk kishte treguar asgjë as për vendin e prejardhjes së saj, as për popullin e saj. Në të vërtetë Esteri zbatonte urdhërat e Mardokeut, ashtu si në kohën kur ishte nën kujdestarinë e tij.

21

Në ato ditë, ndërsa Mardokeu rrinte ulur te porta e mbretit, Bigtani dhe Tereshi, dy eunukë të mbretit dhe rojtarë të pragut, u zemëruan dhe kërkuan të shtrinin dorën kundër mbretit Asuero.

22

I njoftuar për këtë gjë, Mardokeu lajmëroi mbretëreshën Ester, dhe Esteri informoi mbretin në emër të Mardokeut.

23

U bënë hetime dhe u provua se gjëja ishte e vërtetë, të dy eunukët u varën në trekëmbësh; pastaj kjo ngjarje u regjistrua në librin e Kronikave, në prani të mbretit.

Ester 3


Ester Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Ester 2

Ester

Return to Index

Chapter 3

1

Mbas këtyre ngjarjeve, mbreti Asuero e gradoi Hamanin, birin e Hamedathas, Agagitit, e ngriti në rang dhe e vuri karrigen e tij mbi atë të të gjithë princave që ishin me të.

2

Tërë shërbëtorët e mbretit që rrinin te porta e mbretit përkuleshin dhe binin përmbys para Hamanit, sepse kështu kishte urdhëruar mbreti për të. Por Mardokeu as përkulej, as binte përmbys.

3

Atëherë shërbëtorët e mbretit që rrinin te porta e tij i thanë Mardokeut: "Pse e shkel urdhrin e mbretit?".

4

Por, me gjithë se ia përsërsnin çdo ditë këtë urdhër, ai nuk i dëgjonte; prandaj ata ia njoftuan këtë gjë Hamanit, për të parë në se Mardokeu do të ngulte këmbë në qëndrimin e tij. Ai në fakt u kishte thënë atyre së ishte jude.

5

Kur Hamani pa që Mardokeu nuk përkulej as binte përmbys para tij, u zemërua shumë;

6

por nuk denjoi të shtrijë dorën e tij vetëm kundër Mardokeut, sepse e kishin njoftuar cilit popull i përkiste Mardokeu; kështu Hamani vendosi të shkatërrojë tërë Judejtë, popullin e Mardokeut, që gjendeshin në tërë mbretërinë e Asueros.

7

Në muajin e parë, që është muaji i Nisanit, në vitin e dymbëdhjetë të mbretit Asuero, në prani të Hamanit, u hodh Puri (domethënë u hodh shorti), për të vendosur ditën dhe muajin; dhe shorti ra mbi

8

Atëherë Hamani i tha mbretit Asuero: "Ka një popull të shpërndarë dhe të veçuar nga popujt e të gjitha krahinave të mbretërisë sate, ligjet e të cilit ndryshojnë nga ato të cilitdo populli tjetër dhe që nuk respekton ligjet e mbretit; prandaj mbreti nuk ka asnjë përfitim t`i lërë të gjallë.

9

Në rast se kjo i pëlqen mbretit, të përpilohet një dekret për shkatërimin e tyre; dhe unë do të paguaj dhjetë mijë talenta argjendi në duart e atyre që kryejnë punën, me qëllim që të derdhen në thesaret e mbretit".

10

Atëherë mbreti hoqi nga dora unazën me vulën dhe ia dha Hamanit, Agagitit, birit të Hamedathas dhe armikut të Judejve.

11

Pastaj mbreti i tha Hamanit: "Paratë t`u dhanë, po kështu të jepet populli; bëj me të çfarë të duash".

12

Ditën e trembëdhjetë të muajit të parë u thirrën sekretarët e mbretit dhe u redaktua një dekret, në bazë të të gjitha gjërave që kishte urdhëruar Hamani, për t`ua dërguar satrapëve të mbretit, qeveritarëve të çdo krahine dhe krerëve të çdo populli, çdo krahine sipas shkrimit të saj dhe çdo populli sipas gjuhës së tij. Dekreti u redaktua në emër të mbretit Asuero dhe u vulos me vulën e mbretit.

13

Këto dokumente u dërguan me anë korierësh në të gjitha krahinat e mbretit, me qëllim që të shkatërroheshin, të vriteshin dhe të shfaroseshin tërë Judejtë, të rinj dhe pleq, fëmijë dhe gra, në një ditë të vetme, më trembëdhjetë të muajit të dymbëdhjetë, që është muaji i Adarit, dhe të plaçkiteshin pasuritë e tyre.

14

Një kopje e dekretit duhet të nxirrej si ligj në çdo krahinë dhe të shpallej për të gjithë popujt, me qëllim që të ishin gati për atë ditë.

15

Korierët u nisën me të shpejtë sipas urdhrit të mbretit, dhe dekreti u shpall në qytetin e Suzës. Mbreti dhe Hamani ishin ulur dhe pinin, por qyteti i Suzës ishte tmerruar.

Ester 4


Ester Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Ester 3

Ester

Return to Index

Chapter 4

1

Kur Mardokeu mësoi të gjitha ato që kishin ndodhur, grisi rrobat e tij, u mbulua me një thes dhe me hi dhe doli nëpër qytet, duke lëshuar britma të forta dhe plot hidhërim;

2

dhe arriti deri te porta e mbretit, sepse nuk lejohej që asnjeri i mbuluar me thes të hynte te porta e mbretit.

3

Në çdo krahinë, ku arritën urdhëri i mbretit dhe dekreti i tij, pati një keqardhje të madhe për Judejtë, me agjerime, me të qara dhe vajtime; dhe shumë njerëz u mbuluan me një thes dhe me hi.

4

Vajzat e Esterit dhe eunukët e saj erdhën t`ia njoftojnë ngjarjen, dhe mbretëresha u angështua shumë; pastaj i dërgoi rroba Mardokeut, që t`i vishte dhe të hiqte nga trupi i tij thesin, por ai nuk i pranoi.

5

Atëherë Esteri thirri Hathakun, njerin nga eunukët e mbretit të caktuar prej tij t`i shërbenin asaj dhe e urdhëroi të shkonte te Mardokeu për të mësuar se çfarë gjë e brengoste dhe për ç`arësye.

6

Kështu Hathaku shkoi te Mardokeu në sheshin e qytetit, që ndodhej përballë portës së mbretit.

7

Mardokeu i tregoi tërë ato që i kishin ndodhur dhe përmëndi gjithashtu shumën e parave që Hamani kishte premtuar të derdhte në thesarin mbretëror për të siguruar shkatërrimin e Judejve;

8

i dha gjithashtu një kopje të tekstit të dekretit që ishte shpallur në Suzë për shfarosjen e tyre, me qëllim që t`ia tregonte Esterit, t`ia shpjegonte asaj dhe ta urdhëronte të shkonte te mbreti për ta lutur me të madhe dhe për të ndërhyrë pranë tij në favor të popullit të tij.

9

Kështu Hathaku u kthye tek Esteri dhe i njoftoi fjalët e Mardokeut.

10

Atëherë Esteri i foli Hathakut dhe e urdhëroi të shkonte e t`i thoshte Mardokeut:

11

"Tërë shërbëtorët e mbretit dhe populli i krahinave të tij e dinë që cilido burrë ose grua që hyn në oborrin e brendshëm për të shkuar te mbreti, pa qenë i thirrur, duhet të dënohet me vdekje, në bazë të një ligji të veçantë, veç po të jetë se mbreti shtrin ndaj tij skeptrin e tij prej ari; vetëm kështu ai do të shpëtojë jetën e tij. Dhe kaluan tanimë tridhjetë ditë që nuk jam thirrur për të shkuar te mbreti".

12

Kështu ia njoftuan Mardokeut fjalët e Esterit,

13

dhe Mardokeu iu përgjigj Esterit: "Mos mendo se do të shpëtosh vetëm ti nga gjithë Judejtë, sepse ndodhesh në pallatin e mbretit.

14

Sepse po të jetë se ti hesht në këtë moment, ndihma dhe çlirimi do të vijnë për Judejtë nga një anë tjetër; por ti dhe shtëpia e atit tënd do të shuheni. Përveç kësaj, kush e di nëse është pikërisht për një kohë të tillë që ti ke arritur në pozitë mbretërore?".

15

Atëherë Esteri urdhëroi t`i përgjigjeshin Mardokeut kështu:

16

"Shko, mblidh tërë Judejtë që ndodhen në Suzë, dhe agjeroni për mua; rrini pa ngrënë dhe pa pirë tri ditë, natë e ditë. Edhe unë me vajzat e mia do të agjerojmë në të njëjtën mënyrë; pastaj do të hyj te mbreti; megjithëse një gjë e tillë është kundër ligjit; dhe në qoftë se duhet të vdes, do të vdes".

17

Mardokeu iku dhe bëri të gjitha gjërat që Esteri kishte urdhëruar.

Ester 5


Ester Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Ester 4

Ester

Return to Index

Chapter 5

1

Ditën e tretë, Esteri veshi rrobën mbretërore dhe u paraqit në oborrin e brendshëm të pallatit të mbretit, përballë apartamentit të mbretit. Mbreti ishte ulur mbi fronin mbretëror në pallatin mbretëror, përballë hyrjes së pallatit.

2

Sa e pa mbreti mbretëreshën Ester më këmbë në oborr, ajo fitoi simpatinë e tij. Kështu mbreti zgjati në drejtim të Esterit skeptrin prej ari që mbante në dorë, dhe Esteri u afrua dhe preku majën e skeptrit.

3

Atëherë mbreti i tha: "Çfarë do, mbretëreshë Ester? Cila është kërkesa jote? Edhe sikur të jetë gjysma e mbretërisë sime, do të të jepet".

4

Esteri u përgjigj: "Në qoftë se kështu i pëlqen mbretit, le të vijë sot mbreti me Hamanin në banketin që i kam përgatitur".

5

Atëherë mbreti tha: "Silleni shpejt Hamanin, që të bëhet ç`ka thënë Esteri". Kështu mbreti dhe Hamani shkuan në banketin që Esteri kishte përgatitur.

6

Ndërsa po shërbehej vera gjatë banketit, mbreti i tha Esterit: "Cila është kërkesa jote? Do të të plotësohet. Çfarë kërkon? Qoftë edhe gjysma e mbretërisë sime, do të bëhet".

7

Esteri u përgjigj dhe tha: "Ja, kërkesa ime ajo që po kërkoj:

8

Në qoftë se kam gjetur hir në sytë e mbretit dhe në qoftë se mbretit i pëlqen të plotësojë kërkesën time dhe të më japë atë që kërkoj, le të vijë mbreti me Hamanin në banketin që unë do t`u përgatis atyre, dhe nesër kam për të bërë ashtu si ka thënë mbreti".

9

Atë ditë Hamani doli gjithë qejf dhe me zemër të kënaqur, por kur Hamani në portën e mbretit pa Mardokeun që as ngrihej as lëvizte para tij, u zemërua shumë me të.

10

Megjithatë Hamani e mbajti veten, shkoi në shtëpi dhe dërgoi të thërrasin miqtë e tij dhe Zereshin, bashkëshorten e tij.

11

Pastaj Hamani u foli atyre mbi shkëlqimin e pasurive të tij, mbi numrin e madh të bijve të tij, mbi të gjitha gjërat me të cilat mbreti e kishte nderuar, dhe si e kishte ngritur mbi princat dhe shërbëtorët e mbretit.

12

Hamani shtoi gjithashtu: "Edhe mbretëresha Ester nuk ka sjellë bashkë me mbretin në banket askënd tjetër veç meje; edhe nesër më ka ftuar ajo bashkë me mbretin.

13

Por tërë kjo nuk më mjafton deri sa do të shoh Mardokeun Judeun të ulur para portës së mbretit".

14

Aëherë bashkëshortja e tij Zeresh dhe tërë miqtë e tij i thanë: "Të përgatitet një trekëmbësh i lartë pesëdhjetë kubitë; nesër në mëngjes i thuaj mbretit që aty të varet Mardokeu; pastaj shko i kënaqur në banket me mbretin". Kjo gjë i pëlqeu Hamanit, që bëri të përgatitet trekëmbëshi.

Ester 6


Ester Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Ester 5

Ester

Return to Index

Chapter 6

1

Atë natë mbretin nuk e zinte gjumi. Atëherë urdhëroi që t`i sillnin librin e ngjarjeve për t`u mbajtur mend, Kronikat; dhe u lexua para mbretit.

2

U gjet e shkruar që Mardokeu kishte denoncuar Bigthanan dhe Tereshin, dy eunukët e mbretit midis derëtarëve, që kishin kërkuar të shtrinin dorën kundër mbretit Asuero.

3

Atëherë mbreti pyeti: "Çfarë nderimi dhe shpërblimi iu dha Mardokeu për këtë?". Shërbëtorët e mbretit që i shërbenin u përgjigjën: "Nuk u bë asgjë për të".

4

Atëherë mbreti tha: "Kush është në oborr?". (Hamani sapo kishte hyrë në oborrin e jashtëm të pallatit të mbretit, për t`i kërkuar mbretit që ta varte Mardokeun në trekëmbëshin që kishte përgatitur për të).

5

Shërbëtorët e mbretit iu përgjigjën: "Ja, Hamani është në oborr". Mbreti tha: "Lëreni të hyjë".

6

Atëherë Hamani hyri dhe mbreti i tha: "Çfarë duhet t`i bëhet një njeriu që mbreti dëshiron ta nderojë?". Hamani mendoi në zemër të vet: "Cilin do të donte të nderonte mbretin më shumë se mua?".

7

Hamani iu përgjigj mbretit: "Për njeriun që mbreti dëshiron të nderojë,

8

të merret rroba mbretërore që ka veshur mbreti dhe kali mbi të cilin ka hipur dhe të vihet mbi kokën e tij një kurorë mbretërore.

9

T`i dorëzohet rrobja dhe kali njerit prej princave më fisnikë të mbretit dhe t`i vishen rrobat njeriut që mbreti dëshiron të nderojë; pastaj të çohet me kalë nëpër rrugët e qytetit dhe të shpallet para tij: "Kështu veprohet me njeriun që mbreti dëshëron të nderojë!"".

10

Atëherë mbreti i tha Hamanit: "Shpejto, merr rroben dhe kalin, siç e the, dhe vepro kështu me Judeun Mardoke, që rri ulur pranë portës së mbretit, mos lër pa kryer asgjë nga ato që ke thënë".

11

Hamani mori, pra, rroben dhe kalin, ia veshi Mardokeut rroben dhe e çoi me kalë nëpër rrugët e qytetit, duke shpallur para tij: "Kështu veprohet me njeriun që mbreti dëshëron të nderojë!".

12

Pastaj Mardokeu u kthye te porta e mbretit, por Hamani nxitoi të kthehet në shtëpinë e vet, i pikëlluar dhe kokëmbuluar.

13

Hamani i tregoi bashkëshortes së tij Zeresh dhe gjithë miqve të tij të gjitha sa i kishin ngjarë. Atëherë njerëzit e urtë dhe gruaja e tij Zeresh i thanë: "Në qoftë se Mardokeu para të cilit ke filluar të biesh është nga fisi i Judejve, ti nuk do të arrish të fitosh kundër tij, por do të rrëzohesh plotësisht para tij".

14

Ata po flisnin akoma me të, kur arritën eunukët e mbretit, të cilët nxituan ta çonin Hamanin në banketin që Ester i kishte përgatitur.

Ester 7


Ester Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Ester 6

Ester

Return to Index

Chapter 7

1

Mbreti dhe Hamani shkuan, pra, në banketin bashkë me mbretëreshën Ester.

2

Edhe ditën e dytë, ndërsa gjatë banketit po shërbehej vera, mbreti i tha Esterit: "Cila është kërkesa jote, o mbretëreshë Ester? Do të të plotësohet. Çfarë kërkon? Edhe sikur të jetë gjysma e mbretërisë sime, do të bëhet".

3

Atëherë mbretëresha Ester u përgjigj: "Në rast se kam gjetur hir në sytë e tu, o mbret, dhe në qoftë se kështu i pëlqen mbretit, kërkesa ime është që të më jepet jeta; dhe kërkoj që populli im të falet.

4

Sepse unë dhe populli im kemi qenë të shitur për t`u prishur, për t`u vrarë dhe për t`u shfarosur. Po të ishim shitur për t`u bërë skllevër dhe skllave do të kisha heshtur; por armiku nuk mund ta kompensojë kurrë dëmin që do t`i shkaktohej mbretit".

5

Mbreti Asuero i tha mbretëreshës Ester: "Kush është dhe ku ndodhet ai që ka guximin të bëjë një gjë të tillë?".

6

Esteri u përgjigj: Armiku dhe kundërshtari është ai i keqi Haman". Atëherë Hamanit i hyri tmerri në prani të mbretit dhe të mbretëreshës.

7

Mbreti u ngrit shumë i zemëruar nga banketi në të cilin shërbehej vera dhe shkoi në kopshtin e pallatit, ndërsa Hamani qëndroi për t`iu lutur me të madhe mbretëreshës Ester për jetën e tij, sepse

8

Pastaj mbreti u kthye nga kopshti i pallatit, në vendin e banketit ku shërbehej vera; ndërkaq Hamani kishte rënë mbi divanin në të cilin rrinte Esteri. Atëherë mbreti thirri: "Dashke gjithashtu të dhunosh mbretëreshën, ndërsa unë vetë jam në shtëpi?". Sa dolën këto fjalë nga goja e mbretit, ia mbuluan fytyrën Hamanit.

9

Pastaj Harbonahu, një nga eunukët, tha përpara mbretit: "Ja, në shtëpinë e vetë Hamanit është ngritur një trekëmbësh, i lartë pesëdhjetë kubitë, që Hamani kishte përgatitur për Mardokeun, i cili kishte folur për të mirën e mbretit". Mbreti tha: "Vareni aty këtë!".

10

Kështu Hamanin e varën në trekëmbëshin që kishte përgatitur për Mardokeun. Dhe zemërimi i mbretit u qetësua.

Ester 8


Ester Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Ester 7

Ester

Return to Index

Chapter 8

1

Po atë ditë mbreti Asuero i dha mbretëreshës Ester shtëpinë e Hamanit, armikut të Judejve; dhe Mardokeu erdhi para mbretit, të cilit Esteri i kishte shpjeguar se ç`ishte ai për të.

2

Kështu mbreti hoqi unazën që i kishte rimarrë Hamanit dhe ia dhe Mardokeut. Pastaj Esteri e caktoi Mardokeun mbi shtëpinë e Hamanit.

3

Esteri foli akoma para mbretit, ra në këmbët e tij dhe iu lut me lot ndër sy që të pengonte komplotin e keq të Hamanit, Agagitit, dhe planin që ai kishte menduar kundër Judejve.

4

Atëherë mbreti zgjati skeptrin prej ari në drejtim të Esterit; kështu Esteri u ngrit, mbeti në këmbë para mbretit

5

dhe tha: "Në se i duket mirë mbretit, në rast se kam gjetur hir në sytë e tij, në rast se çështja i duket gjithashtu e drejtë mbretit dhe në rast se gjej pëlqim nga sytë e tij, të shkruhet për të revokuar dokumentet e hartuara nga Hamani, bir i Hamedathas, Agagitit, që ai shkroi për të shkatërruar Judejtë që janë në të gjitha krahinat e mbretit.

6

Si do të mund të rezistoja në fakt duke parë fatkeqësinë që do të godiste popullin tim? Ose si do të mund të rezistoja duke parë shkatërrimin e fisit tim?".

7

Atëherë mbreti Asuero i tha mbretëreshës Ester dhe Judeut Mardoke: "Ja, unë i dhashë Esterit shtëpinë e Hamanit, dhe këtë e varën në trekëmbësh, sepse kishte dashur të shtrinte dorën e tij mbi Judejtë.

8

Ju vetë shkruani një dekret në favor të Judejve në emër të mbretit, si t`ju duket më mirë, dhe vuloseni me unazën mbretërore, sepse vendimi i shkruar në emër të mbretit dhe i vulosur me unazën mbretërore është i prerë".

9

Atëherë, më njëzet e tre të muajit të tretë, që është muaji i Sivanit, u thirrën sekretarët e mbretit dhe sipas gjithë atyre që Mardokeu kishte urdhëruar, u dërguan shkrime Judejve, satrapëve, qeveritarëve dhe krerëve të njëqind e njëzet e shtatë krahinave, nga India deri në Etiopi, çdo krahine sipas shkrimit të saj, çdo populli sipas gjuhës së tij, dhe Judejve sipas shkrimit dhe gjuhës së tyre.

10

Kështu ai shkroi në emër të mbretit Asuero, duke vënë vulën me unazën mbretërore, dhe i dërgoi dokumentet me anë të korierëve që ngisnin kuaj të shpejtë, të lindur nga kuaj të racës.

11

Me anë të këtyre dokumenteve u jepej Judejve, në çfarëdo qyteti që të ndodheshin, e drejta të bashkoheshin dhe të mbronin jetën e tyre, duke shkatërruar, duke vrarë dhe duke shfarosur tërë njerëzit e armatosur të çfarëdo populli o krahine që t`i sulmonin, duke përfshirë fëmijët dhe gratë, dhe të plaçkisnin pasuritë e tyre,

12

në një ditë të vetme, në të gjitha krahinat e mbretit Asuero: ditën e trembëdhjetë të muajit të dymbëdhjetë, që është muaji i Adarit.

13

Një kopje e dekretit, i shpallur si ligj në çdo krahinë, duhet të nxirrej për të gjithë popujt, me qëllim që Judejtë të ishin gati për atë ditë të hakmerreshin kundër armiqve të tyre.

14

Kështu korierët të hipur mbi kuaj të shpejtë u nisën të nxitur dhe të shtypur nga urdhri i mbretit; dhe dekreti u nxuar në qytetin e Suzës.

15

Mardokeu doli nga prania e mbretit me një rrobe mbretërore të purpurt dhe prej liri të bardhë, me një kurorë të madhe prej ari dhe një mantel prej pëlhure liri në ngjyrë të kuqe flakë; në qytetin

16

Për Judejtë ishte dritë, gëzim, gaz dhe lavdi.

17

Në çdo krahinë dhe në çdo qytet, kudo që arrinte urdhri i mbretit dhe dekreti i tij, për Judejtë kishte gëzim dhe ngazëllim, bankete dhe ditë të lumtura. Dhe shumë nga pjestarët e popujve të vendit u bënë Judej, sepse tmerri i Judejve i kishte zënë.

Ester 9


Ester Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Ester 8

Ester

Return to Index

Chapter 9

1

Muajin e dymbëdhjetë, që është muaji i Adarit, ditën e trembëdhjetë të muajit, kur duhet të zbatoheshin urdhri dhe dekreti i mbretit, dita në të cilën armiqtë e Judejve shpresonin të sundonin mbi

2

Judejtë u mblodhën në qytetet e tyre, në të gjitha krahinat e mbretit Asuero, për të shtrirë dorën kundër atyre që kërkonin t`u bënin keq; dhe askush nuk mundi t`u rezistonte atyre, sepse tmerri i Judejve i kishte zënë tërë popujt.

3

Tërë krerët e krahinave, satrapët, qeveritarët dhe ata që merreshin me punët e mbretit i përkrahën Judejtë, sepse tmerri i Mardokeut i kishte zënë.

4

Në fakt Mardokeu ishte i madh në pallatin e mbretit, dhe fama e tij përhapej në të gjitha krahinat, sepse ky njeri, Mardokeu, bëhej gjithnjë më i madh.

5

Kështu Judejtë goditën tërë armiqtë e tyre, duke i kaluar në tehun e shpatës dhe duke kryer një kërdi dhe një shkatërrim të madh; u sollën si deshën me armiqtë e tyre.

6

Në qytetin e Suzës Judejtë vranë dhe shfarosën pesëqind njerëz;

7

vranë edhe Parshandathan, Dalfonin, Aspathan,

8

Porathan, Adalian, Aridathan,

9

Parmashtan, Arisain, Aridain dhe Vajezathan,

10

dhjetë bijtë e Hamanit, birit të Hamedathas, armiku i Judejve, por nuk u dhanë pas plaçkitjes.

11

Po atë ditë numri i atyre që ishin vrarë në qytetin e Suzës iu njoftua mbretit.

12

Mbreti i tha atëherë mbretëreshës Ester: "Në qytetin e Suzës Judejte kanë vrarë dhe shfarosur pesëqind njerëz dhe dhjetë bij të Hamanit; çfarë kanë bërë vallë në krahinat e tjera të mbretit? Tani cila është kërkesa jote? Do të të plotësohet. Çfarë tjetër kërkon? Do të bëhet".

13

Atëherë Esteri tha: "Në qoftë se kështu i pëlqen mbretit, le të lejohen Judejtë që janë në Suzë të bëjnë edhe nesër atë që është dekretuar për sot; dhe të varen në trekëmbësh të dhjetë bijtë e Hamanit".

14

Mbreti urdhëroi që të veprohej pikërisht kështu. Dekreti u nxuarr në Suza dhe dhjetë bijtë e Hamanit u varën në trekëmbësh.

15

Judejtë që ishin në Suza u mblodhën edhe ditën e katërmbëdhjetë të muajit të Adarit dhe vranë në Suza treqind njerëz; por nuk u dhanë pas plaçkitjes.

16

Edhe Judejtë e tjerë që ishin në krahinat e mbretit u mblodhën, për të mbrojtur jetën e tyre dhe për të qenë të sigurt nga sulmet e armiqve të tyre; vranë shtatëdhjetë e pesë mijë nga ata që i urrenin, por nuk u dhanë pas plaçkitjes.

17

Kjo ndodhi ditën e trembëdhjetë të muajit të Adarit; ditën e katërmbëdhjetë u çlodhën dhe e kthyen në një ditë banketi e gëzimi.

18

Judejtë që ishin në Suza u grumbulluan përkundrazi ditën e trembëdhjetë dhe të katërmbëdhjetë; ditën e pesëmbëdhjetë të muajit u çlodhën, e bënë ditë banketi dhe gëzimi.

19

Për këtë arësye Judejtë e fushës, që banojnë në qytete pa mure, e kanë bërë ditën e katërmbëdhjetë të muajit të Adarit një ditë gëzimi, banketesh dhe feste, dhe në këtë ditë i dërgojnë dhurata njeri-tjetrit.

20

Mardokeu i shkroi tërë këto gjëra dhe u dërgoi letra tërë Judejve që ishin në të gjitha krahinat e mbretit Asuero, afër dhe larg,

21

për t`i urdhëruar të kremtonin çdo vit ditën e katërmbëdhjetë dhe të pesëmbëdhjetë të muajit të Adarit,

22

si ditët gjatë të cilave Judejtë patën pushim nga sulmet e armiqve të tyre, dhe si muaji në të cilin dhembja e tyre u kthye në gëzim dhe zia në festë, dhe kështu ato t`i bënin ditë banketi e gëzimi, gjatë të cilave t`i dërgonin dhurata njeri-tjetrit dhe t`u bënin dhurata të varfërve.

23

Judejtë u zotuan të respektonin atë që kishin filluar të bënin, ashtu si u kishte shkruar atyre Mardokeu.

24

Në fakt Hamani, bir i Hamedathas, Agagitit, armiku i të gjithë Judejve, kishte komplotuar kundër Judejve për t`i shkatërruar dhe kishte hedhur Purin (domethënë kishte hedhur shortin), për t`i shfarosur dhe për t`i shkatërruar.

25

Por kur Esteri u paraqit para mbretit, ky urdhëroi me shkrim që komploti i keq që Hamani kishte kurdisur kundër Judejve të binte mbi kryet e tij dhe që ai dhe bijtë e tij të vareshin në trekëmbësh.

26

Prandaj ato ditë u quajtën Purim, nga fjala Pur. Në përshtatje, pra, me të gjitha ato që ishin shkruar në atë letër, me të gjitha ato që kishin parë lidhur me këtë dhe me ato që kishin ndodhur,

27

Judejtë vendosën të zotoheshin pa iu shmangur për vete, për pasardhësit e tyre dhe për të gjithë ata që do të bashkoheshin me ta, të kremtonin çdo vit këto dy ditë sipas udhëzimeve të shkruara dhe kohës së caktuar.

28

Ato ditë duhet të kujtoheshin dhe të kremtoheshin brez pas brezi, në çdo familje, në çdo krahinë, në çdo qytet; në asnjë mënyrë Judejtë nuk duhet të hiqnin dorë nga kremtimi i këtyre ditëve të Purimit, dhe kujtimi i tyre nuk duhet të zhdukej te pasardhësit e tyre.

29

Mbretëresha Ester, bijë e Abihailit, dhe Judeu Mardoke shkruan me autoritet të plotë letrën e tyre të dytë lidhur me Purimin.

30

Mardokeu u dërgoi letra tërë Judejve në njëqind e njëzet e shtatë krahina të mbretërisë së Asueros, me fjalë paqeje dhe të së vërtetës.

31

për t`i vendosur ato ditë të Purimit në kohën e caktuar, siç i kishin vendosur atyre Judeu Mardoke dhe mbretëresha Ester ashtu si kishin vendosur ata vetë për vete dhe për pasardhësit e tyre me rastin e agjerimit të tyre dhe të britmës së tyre.

32

Kështu dekreti i Esterit fiksoi caktimin e Purimit dhe u shkrua në një libër.

Ester 10


Ester Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Ester 9

Ester

Return to Index

Chapter 10

1

Mbreti Asuero i vuri një haraç vendit dhe ishujve të detit.

2

Gjithë faktet e forcës dhe fuqisë së tij dhe përshkrimi i kujdesshëm i Mardokeut, i cili u ngrit nga mbreti, a nuk janë vallë të shkruara në librin e Kronikave të mbretërve të Medisë dhe të Persisë?

3

Judeu Mardoke vinte i dyti në fakt mbas mbretit Asuero, i madh midis Judejve dhe i dashur nga moria e vëllezërve të tij; ai kërkonte të mirën e popullit të tij dhe kishte fjalë paqeje për gjithë fisin e tij.

Jobi 1


Jobi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Ester 10

Jobi

Return to Index

Chapter 1

1

Në vendin e Uzit ishte një njeri i quajtur Job. Ky njeri ishte i ndershëm dhe i drejtë, kishte frikë nga Perëndia dhe i largohej së keqes.

2

I kishin lindur shtatë bij dhe tri bija.

3

Veç kësaj zotëronte shtatë mijë dele, tre mijë deve, pesëqind pendë qe, pesëqind gomarë dhe një numër shumë të madh shërbëtorësh. Kështu ky njeri ishte më i madhi ndër të gjithë njerëzit e Lindjes.

4

Bijtë e tij kishin zakon të shkonin për banket në shtëpinë e secilit ditën e cakuar; dhe dërgonin të thërrisnin tri motrat e tyre, që të vinin të hanin dhe të pinin bashkë me ta.

5

Kur mbaronte seria e ditëve të banketit, Jobi i thërriste për t`i pastruar; ngrihej herët në mëngjes dhe ofronte olokauste sipas numrit të gjithë atyre, sepse Jobi mendonte: "Ndofta bijtë e mi kanë mëkatuar dhe e kanë blasfemuar Perëndinë në zemrën e tyre". Kështu bënte Jobi çdo herë.

6

Një ditë ndodhi që bijtë e Perëndisë shkuan të paraqiten para Zotit, dhe ndër ta shkoi edhe Satanai.

7

Zoti i tha Satanait: "Nga vjen?". Satanai iu përgjigj Zotit dhe tha: "Nga ecejaket mbi dheun duke e përshkruar lart e poshtë".

8

Zoti i tha Satanait: "E ke vënë re shërbëtorin tim Job? Sepse mbi dhe nuk ka asnjë tjetër si ai që të jetë i ndershëm, i drejtë, të ketë frikë nga Perëndia dhe t`i largohet së keqes".

9

Atëherë Satanai iu përgjigj Zotit dhe tha: "Vallë më kot Jobi ka frikë nga Perëndia?

10

A nuk ke vënë ti një mbrojtje rreth tij, rreth shtëpisë së tij dhe të gjitha gjërave që ai zotëron? Ti ke bekuar veprën e duarve të tij dhe bagëtia e tij është shtuar shumë në vend.

11

Por shtri dorën tënde dhe preki të gjitha ato që ai zotëron dhe ke për të parë po nuk të mallkoi ai haptazi".

12

Zoti i tha Satanait: "Ja, të gjitha ato që ai zotëron janë në pushtetin tënd, por mos e shtri dorën mbi personin e tij". Kështu Satanai u largua nga prania e Zotit.

13

Kështu një ditë ndodhi që, ndërsa bijtë e tij dhe bijat e tij hanin e pinin verë në shtëpinë e vëllait të tyre më të madh, erdhi nga Jobi një lajmëtar për t`u thënë:

14

Qetë po lëronin dhe gomarët po kullotnin aty afër,

15

kur Sabejtë u sulën mbi ta, i morën me vete dhe vranë me shpatë shërbëtorët. Vetëm unë shpëtova për të ardhur të ta them".

16

Ai ishte duke folur ende, kur arriti një tjetër dhe tha: "Zjarri i Perëndisë ra nga qielli, zuri delet dhe shërbëtorët dhe i ka përpirë. Vetëm unë shpëtova për të ardhur të ta them".

17

Ai ishte duke folur, ende, kur arriti një tjetër dhe tha: "Kaldeasit kanë formuar tri banda, u sulën mbi devetë dhe i morën me vete, vranë me shpatë shërbëtorët. Vetëm unë shpëtova për të ardhur të ta them".

18

Ai ishte duke folur, ende, kur arriti një tjetër dhe tha: "Bijtë e tu dhe bijat e tua ishin duke ngrënë dhe duke pirë verë në shtëpinë e vëlliat të tyre më të madh,

19

kur papritur një erë e furishme, që vinte nga shkretëtira, ra në të katër qoshet e shtëpisë e cila u shemb mbi të rinjtë, dhe ata vdiqën. Vetëm unë shpëtova dhe erdha të ta them".

20

Atëherë Jobi u ngrit, grisi mantelin e tij dhe rroi kokën; pastaj ra pëmbys dhe adhuroi,

21

dhe tha: "Lakuriq dolla nga barku i nënës sime dhe lakuriq do të kthehem. Zoti ka dhënë dhe Zoti ka marrë. Qoftë i bekuar emri i Zotit".

22

Në të gjitha këto Jobi nuk mëkatoi dhe nuk paditi Perëndinë për ndonjë padrejtësi.

Jobi 2


Jobi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 1

Jobi

Return to Index

Chapter 2

1

Një ditë ndodhi që bijtë e Perëndisë shkuan të paraqiten përpara Zotit, dhe midis tyre shkoi edhe Satanai për t`u paraqitur përpara Zotit.

2

Zoti i tha Satanait: "Nga vjen?". Satanai iu përgjigj Zotit: "Nga ecejaket mbi dheun duke e përshkuar lart e poshtë". Zoti i tha Satanait:

3

"A e vure re shërbëtorin tim Job? Sepse mbi dhe nuk ka asnjë tjetër si ai që të jetë i ndershëm, i drejtë, të ketë frikë nga Perëndia dhe t`i largohet së keqes. Ai qëndron i patundur në ndershmërinë e tij, megjithëse ti më ke nxitur kundër tij për ta shkatërruar pa asnjë shkak".

4

Atëherë Satanai iu përgjigj Zotit dhe tha: "Lëkurë për lëkurë! Gjithçka që zotëron, njeriu është gati ta japë për jetën e tij.

5

Por shtrije dorën tënde dhe preki kockat e tij dhe mishin e tij dhe ke për të parë po nuk të mallkoi haptazi".

6

Zoti i tha Satanait: "Ja ai, është në pushtetin tënd, por mos ia merr jetën".

7

Kështu Satanai u largua nga prania e Zotit dhe e goditi Jobin me një ulcerë të keqe nga majat e këmbëve deri në pjesën e sipërme të kokës.

8

Jobi mori një copë balte për t`u kruar dhe rrinte ulur në mes të hirit.

9

Atëherë gruaja e tij i tha: "Qëndron ende në ndershmërinë tënde? Mallko Perëndinë dhe vdis!".

10

Por ai i tha asaj: "Ti flet si një grua pa mend. Në rast se pranojmë të mirën nga Perëndia, pse nuk duhet të pranojmë edhe të keqen?". Në të gjitha këto Jobi nuk mëkatoi me buzët e tij.

11

Kur tre miq të Jobit mësuan tërë këto fatkeqësi që kishin rënë mbi të, erdhën secili nga vendi i vet, Elifazi nga Temani, Bildadi nga Shuahu dhe Tsofari nga Naamathi; ata në të vërtetë ishin marrë

12

I ngritën sytë nga larg, por nuk e njohën dot; atëherë filluan të qajnë me zë të lartë, dhe secili grisi rrobat e tij dhe qiti mbi kryet e tij pluhur duke e hedhur në drejtim të qiellit.

13

Pastaj u ulën pranë tij për shtatë ditë e shtatë net, dhe asnjë nuk i drejtoi qoftë një fjalë të vetme, sepse e shikonin se dhembja e tij ishte shumë e madhe.

Jobi 3


Jobi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 2

Jobi

Return to Index

Chapter 3

1

Atëherë Jobi hapi gojën dhe mallkoi ditën e lindjes së tij.

2

Kështu Jobi mori fjalën dhe tha:

3

"Humbtë dita në të cilën linda dhe nata që tha: "U ngjiz një mashkull!".

4

Ajo ditë u bëftë terr, mos u kujdesoftë për të Perëndia nga lart, dhe mos shkëlqeftë mbi të drita!

5

E marrshin përsëri terri dhe hija e vdekjes, qëndroftë mbi të një re, furtuna e ditës e tmerroftë!

6

Atë natë e marrtë terri, mos hyftë në ditët e vitit, mos hyftë në llogaritjen e muajve!

7

Po, ajo natë qoftë natë shterpe, mos depërtoftë në të asnjë britmë gëzimi.

8

E mallkofshin ata që mallkojnë ditën, ata që janë gati të zgjojnë Leviathanin.

9

U errësofshin yjet e muzgut të tij, le të presë dritën; por mos e pastë fare dhe mos paftë ditën që agon,

10

sepse nuk e mbylli portën e barkut të nënës sime dhe nuk ua fshehu dhembjen syve të mi.

11

Pse nuk vdiqa në barkun e nënës sime? Pse nuk vdiqa sapo dola nga barku i saj?

12

Pse vallë më kanë pritur gjunjët, dhe sisët për të pirë?

13

Po, tani do të dergjesha i qetë, do të flija dhe do të pushoja,

14

bashkë me mbretërit dhe me këshilltarët e dheut, që kanë ndërtuar për vete rrënoja të shkretuara,

15

ose bashkë me princat që kishin ar ose që mbushën me argjend pallatet e tyre.

16

Ose pse nuk qeshë si një dështim i fshehur, si fëmijët që nuk e kanë parë kurrë dritën?

17

Atje poshtë të këqinjtë nuk brengosen më, atje poshtë çlodhen të lodhurit.

18

Atje poshtë të burgosurit janë të qetë bashkë, dhe nuk e dëgjojnë më zërin e xhelatit.

19

Atje poshtë ka të vegjël dhe të mëdhenj, dhe skllavi është i lirë nga pronari i tij.

20

Pse t`i japësh dritë fatkeqit dhe jetën atij që ka shpirtin në hidhërim,

21

të cilët presin vdekjen që nuk vjen, dhe e kërkojnë më tepër se thesaret e fshehura;

22

gëzohen shumë dhe ngazëllojnë kur gjejnë varrin?

23

Pse të lindë një njeri rruga e të cilit është fshehur, dhe që Perëndia e ka rrethuar nga çdo anë?

24

Në vend që të ushqehem, unë psherëtij, dhe rënkimet e mia burojnë si uji.

25

Sepse ajo që më tremb më shumë më bie mbi krye, dhe ajo që më tmerron më ndodh.

26

Nuk kam qetësi, nuk kam prehje, por më pushton shqetësimi".

Jobi 4


Jobi Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 3

Jobi

Return to Index

Chapter 4

1

Atëherë Elifazi nga Temani u përgjigj dhe tha:

2

"A do të të bezdiste ndokush në rast se do të provonte të të fliste? Por kush mund t`i ndalë fjalët?

3

Ja ti ke mësuar shumë prej tyre dhe ua ke fortësuar duart e lodhura;

4

fjalët e tua u kanë dhënë zemër të lëkundurve dhe kanë forcuar gjunjët që gjunjëzohen.

5

Por tani që e keqja të zuri ty, nuk je në gjendje të veprosh; të ka goditur ty, dhe ti e ke humbur fare.

6

Mëshira jote a nuk është vallë besimi yt, dhe ndershmëria e sjelljes sate, shpresa jote?

7

Mbaje mend: cili i pafajmë është zhdukur vallë, dhe a janë shkatërruar vallë njerëzit e ndershëm?

8

Ashtu siç e kam parë unë vetë, ata që lërojnë paudhësinë dhe mbjellin mjerimin, vjelin frytet e tyre.

9

Me frymën e Perëndisë ata vdesin, era e zemërimit të tij i tret ata.

10

Vrumbullima e luanit, zëri i luanit të egër dhe dhëmbët e luanëve të vegjël janë thyer.

11

Luani vdes për mungesë gjahu dhe të vegjlit e luaneshës shpërndahen.

12

Një fjalë më ka ardhur fshehurazi dhe veshi im ka zënë pëshpëritjen e saj.

13

Midis mendimeve të vizioneve të natës, kur një gjumë i rëndë bie mbi njerëzit,

14

më pushtoi një llahtari e madhe dhe një rrëqethje që bëri të dridhen gjithë kockat e mia.

15

Një frymë më kaloi përpara, dhe m`u ngritën përpjetë qimet e trupit.

16

Ai u ndal, por nuk munda ta dalloj pamjen e tij; një figurë më rrinte para syve; kishte heshtje, pastaj dëgjova një zë që thoshte:

17

"A mund të jetë një i vdekshëm më i drejtë se Perëndia? A mund të jetë një njeri më i pastër se Krijuesi i tij?

18

Ja, ai nuk u zë besë as shërbëtorëve të tij, dhe gjen madje të meta edhe tek engjëjt e tij;

19

aq më tepër tek ata që banojnë në shtëpi prej argjile, themelet e të cilave janë në pluhur, dhe shtypen si një tenjë.

20

Nga mëngjesi deri në mbrëmje shkatërrohen; zhduken për fare, dhe asnjeri nuk i vë re.

21

Litarin e çadrës së tyre vallë a nuk ua këpusin? Ata vdesin, por pa dituri"".

Jobi 5


Jobi Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 4

Jobi

Return to Index

Chapter 5

1

"Bërtit, pra! A ka vallë ndonjë që të përgjigjet? Kujt prej shenjtorëve do t`i drejtohesh?

2

Zemërimi në fakt e vret të pamendin dhe zilia e vret budallanë.

3

E kam parë të pamendin të lëshojë rrënjë, por shumë shpejt e mallkova banesën e tij.

4

Bijtë e tij nuk kanë asnjë siguri, janë të shtypur te porta, dhe nuk ka njeri që t`i mbrojë.

5

I urituri përpin të korrat e tij, ia merr edhe sikur të jenë midis gjembave, dhe një lak përpin pasurinë e tij.

6

Sepse shpirtligësia nuk del nga pluhuri dhe mundimi nuk mbin nga toka;

7

por njeriu lind për të vuajtur, ashtu si shkëndija për t`u ngjitur lart.

8

Por unë do të kërkoja Perëndinë, dhe Perëndisë do t`i besoja çështjen time,

9

atij që bën gjëra të mëdha dhe që nuk mund të njihen; mrekulli të panumërta,

10

që i jep shiun tokës dhe dërgon ujin në fushat;

11

që ngre të varfrit dhe vë në siguri lart ata që vuajnë.

12

I bën të kota synimet e dinakëve, dhe kështu duart e tyre nuk mund të realizojnë planet e tyre;

13

i merr të urtët në dredhinë e tyre, dhe kështu këshilla e të pandershmëve shpejt bëhet tym.

14

Gjatë ditës ata hasin në errësirë, bash në mesditë ecin me tahmin sikur të ishte natë;

15

por Perëndia e shpëton nevojtarin nga shpata, nga goja e të fuqishmëve dhe nga duart e tyre.

16

Kështu ka shpresë për të mjerin, por padrejtësia ia mbyll gojën atij.

17

Ja, lum njeriu që Perëndia dënon; prandaj ti mos e përbuz ndëshkimin e të Plotfuqishmit;

18

sepse ai e bën plagën, dhe pastaj e fashon, plagos, por duart e tij shërojnë.

19

Nga gjashtë fatkeqësi ai do të të çlirojë, po, në të shtatën e keqja nuk do të të prekë.

20

Në kohë zie do të të shpëtojë nga vdekja, në kohë lufte nga forca e shpatës.

21

Do t`i shpëtosh fshikullit të gjuhës, nuk do të trembesh kur të vijë shkatërrimi.

22

Do të qeshësh me shkatërrimin dhe me zinë, dhe nuk do të kesh frikë nga bishat e dheut;

23

sepse do të kesh një besëlidhje me gurët e dheut, dhe kafshët e fushave do të jenë në paqe me ty.

24

Do të dish që çadra jote është e siguruar; do të vizitosh kullotat e tua dhe do të shikosh që nuk mungon asgjë.

25

Do të kuptosh që pasardhësit e tu janë të shumtë dhe të vegjlit e tu si bari i fushave.

26

Do të zbresësh në varr në moshë të shkuar, ashtu si në stinën e vet mblidhet një tog duajsh.

27

Ja ç`kemi gjetur; kështu është. Dëgjoje dhe përfito".

Jobi 6


Jobi Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 5

Jobi

Return to Index

Chapter 6

1

Atëherë Jobi u përgjigj dhe tha:

2

"Ah, sikur dhembja ime të ishte peshuar tërësisht, dhe fatkeqësia ime të vihej bashkë mbi peshoren,

3

do të ishte me siguri më e rëndë se rëra e detit! Për këtë arsye fjalët e mia nuk u përfillën.

4

Duke qenë se shigjetat e të Plotfuqishmit janë brenda meje, shpirti im ua pi vrerin; tmerrete Perëndisë janë renditur kundër meje.

5

Gomari i egër a pëllet vallë përpara barit, ose kau a buluron para forazhit të tij?

6

A hahet vallë një ushqim i amësht pa kripë, apo ka ndonjë farë shije në të bardhën e vezës?

7

Shpirti im nuk pranon të prekë gjëra të tilla, ato për mua janë si një ushqim i neveritshëm.

8

Ah sikur të mund të kisha atë që kërkoj, dhe Perëndia të më jepte atë që shpresoj!

9

Dashtë Perëndia të më shtypë, të shtrijë dorën e tij dhe të më shkatërrojë!

10

Kam megjithatë këtë ngushëllim dhe ngazëllehem në dhembjet që nuk po më kursehen, sepse nuk i kam fshehur fjalët e të Shenjtit.

11

Cila është forca ime që ende të mund të shpresoj, dhe cili është fundi im që të mund ta zgjas jetën time?

12

Forca ime a është vallë ajo e gurëve, ose mishi im është prej bronzi?

13

A s`jam fare pa ndihmë në veten time, dhe a nuk është larguar nga unë dituria?

14

Për atë që është i pikëlluar, miku duhet të tregojë dhembshuri, edhe në qoftë se ai braktis frikën e të Plotfuqishmit.

15

Por vëllezërit e mi më kanë zhgënjyer si një përrua, si ujërat e përrenjve që zhduken.

16

Ato turbullohen për shkak të akullit dhe në to fshihet bora,

17

por gjatë stinës së nxehtë ato zhduken; me vapën e verës ato nuk duken më në vendin e tyre.

18

Ato gjarpërojnë në shtigjet e shtretërve të tyre; futen në shketëtirë dhe mbarojnë.

19

Karvanet e Temas i kërkojnë me kujdes, udhëtarët e Shebës kanë shpresa tek ata,

20

por ata mbeten të zhgënjyer megjithë shpresat e tyre; kur arrijnë aty mbeten të hutuar.

21

Tani për mua ju jeni e njëjta gjë, shikoni tronditjen time të thellë dhe keni frikë.

22

A ju kam thënë vallë: "Më jepni diçka" o "më bëni një dhuratë nga pasuria juaj",

23

ose "liromëni nga duart e armikut", ose "më shpengoni nga duart e personave që përdorin dhunën"?

24

Më udhëzoni, dhe do të hesht; më bëni të kuptoj ku kam gabuar.

25

Sa të frytshme janë fjalët e drejta! Por çfarë provojnë argumentet tuaja?

26

Mos keni ndërmend vallë të qortoni ashpër fjalët e mia dhe fjalimet e një të dëshpëruari, që janë si era?

27

Ju do të hidhnit në short edhe një jetim dhe do të hapnit një gropë për mikun tuaj.

28

Por tani pranoni të më shikoni, sepse nuk do të gënjej para jush.

29

Ndërroni mendim, ju lutem, që të mos bëhet padrejtësi! Po, ndërroni mendim, sepse bëhet fjalë për drejtësinë time.

30

A ka vallë paudhësi në gjuhën time apo qiellza ime nuk i dallon më ligësitë?".

Jobi 7


Jobi Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 6

Jobi

Return to Index

Chapter 7

1

"A nuk kryen vallë një punë të rëndë njeriu mbi tokë dhe ditët e tij a nuk janë si ditët e një argati?

2

Ashtu si skllavi dëshiron fort hijen dhe ashtu si argati pret mëditjen e tij,

3

kështu edhe mua më ranë muaj fatkeqësie dhe m`u caktuan net me dhembje.

4

Sa shtrihem, them: "Kur do të ngrihem?". Por nata është e gjatë dhe jam vazhdimisht i shqetësuar deri në agim.

5

Mishi im është i mbuluar me krimba dhe me buca dheu, lëkura ime plasaritet dhe është bërë e pështirë.

6

Ditët e mia janë më të shpejta se masuri i një endësi dhe po harxhohen pa shpresë.

7

Kujto që jeta ime është një frymë; syri im nuk do të shohë më të mirën.

8

Syri i atij që më shikon nuk do të më shohë më; sytë e tu do të jenë mbi mua, por unë nuk do të jem më.

9

Ashtu si reja davaritet dhe nuk duket më, kështu ai që zbret në Sheol nuk kthehet më;

10

nuk do të kthehet më në shtëpinë e tij, dhe banesa e tij nuk do ta njohë më.

11

Prandaj nuk do ta mbaj gojën të mbyllur do të flas në ankthin e frymës time; do të ankohem në hidhërimin e shpirtit tim.

12

A jam vallë deti apo një përbindësh i detit që ti më ruan me një roje?

13

Kur unë them: "Shtrati im do të më japë një lehtësim, shtroja ime do ta zbusë dhembjen time",

14

ti më tremb me ëndrra dhe më tmerron me vegime;

15

kështu shpirtit tim i parapëlqen të mbytet dhe të vdesë se sa të bëjë këtë jetë.

16

Unë po shpërbëhem; nuk kam për të jetuar gjithnjë; lërmë të qetë; ditët e mia nuk janë veçse një frymë.

17

Ç`është njeriu që ti ta bësh të madh dhe të kujdesesh për të,

18

dhe ta vizitosh çdo mëngjes duke e vënë në provë në çdo çast?

19

Kur do ta heqësh shikimin tënd nga unë dhe do të më lësh të përcjell pështymën time?

20

Në rast se kam mëkatuar, çfarë të kam bërë ty, o rojtar i njerëzve? Pse më ke bërë objekt të goditjeve të tua, aq sa i jam bërë barrë vetes sime?

21

Pse nuk i fal shkeljet e mia dhe nuk e kapërcen paudhësinë time? Sepse shpejt do të jem pluhur; ti do të më kërkosh, por unë nuk do të jem më".

Jobi 8


Jobi Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 7

Jobi

Return to Index

Chapter 8

1

Atëherë Bildadi nga Shuahu u përgjigj dhe tha:

2

"Deri kur do të flasësh në këtë mënyrë, dhe fjalët e gojës sate do të jenë si një erë e furishme?

3

A mundet Perëndia të shtrëmbërojë gjykimin dhe i Potfuqishmi të përmbysë drejtësinë?

4

Në rast se bijtë e tu kanë mëkatuar kundër tij, ai i ka braktisur në prapësinë e tyre.

5

Por në rast se ti e kërkon Perëndinë dhe i lutesh fort të Plotfuqishmit,

6

në rast se je i pastër dhe i ndershëm, me siguri ai do të ngrihet në favorin tënd dhe do të rivendosë selinë e drejtësisë sate.

7

Ndonëse gjendja jote e kaluar ka qenë një gjë e vogël,

8

e ardhmja jote do të jetë e madhe. Pyet, pra, brezat që shkuan dhe shqyrto gjërat e zbuluara nga etërit e tyre;

9

ne në të vërtetë i përkasim së djeshmes dhe nuk dimë asgjë, sepse ditët tona mbi tokë janë si një hije.

10

A nuk do të mësojnë vallë ata dhe nuk do të flasin, duke nxjerrë fjalë nga zemra e tyre?

11

A mund të rritet papirusi jashtë moçalit dhe a mund të zhvillohet xunkthi pa ujë?

12

Ndërsa është ende i gjelbër, pa qenë prerë, ai thahet para çdo bari tjetër.

13

Këto janë rrugët e të gjithë atyre që harrojnë Perëndinë; kështu shpresa e të paudhit tretet.

14

Besimi i tij do të pritet dhe sigurimi i tij është si një pëlhurë merimange.

15

Ai mbështetet te shtëpia e tij, ajo nuk qëndron; kapet te ajo, por ajo nuk mban.

16

Ai është krejt i gjelbër në diell dhe degët e tij zgjaten mbi kopshtin e tij;

17

dhe rrënjët e tij pleksen rreth një grumbulli gurësh dhe depërtojnë midis gurëve të shtëpisë.

18

Por në rast se shkëputet nga vendi i tij, ky e mohon, duke thënë: "Nuk të kam parë kurrë!".

19

Ja, ky është gëzimi i mënyrës së tij të të jetuarit, ndërsa të tjerët do të dalin nga pluhuri.

20

Ja, Perëndia nuk e flak njeriun e ndershëm, as i ndihmon keqbërësit.

21

Ai do t`i japë edhe më buzëqeshje gojës sate dhe këngë gëzimi buzëve të tua.

22

Ata që të urrejnë do të mbulohen me turp dhe çadra e të paudhëve do të zhduket".

Jobi 9


Jobi Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 8

Jobi

Return to Index

Chapter 9

1

Atëherë Jobi u përgjigj dhe tha:

2

"Po, unë e di që është kështu, por si mund të jetë i drejtë njeriu përpara Perëndisë?

3

Në rast se dikush dëshiron të diskutojë me të, nuk mund t`i përgjigjet veçse një herë mbi një mijë.

4

Perëndia është i urtë nga zemra dhe i fuqishëm nga forca, kush, pra, u fortësua kundër tij dhe i shkoi mbarë?

5

Ai vendos malet dhe ato nuk e dijnë që ai i përmbys në zemërimin e tij.

6

Ai e tund dheun nga vendi i tij, dhe kollonat e tij dridhen.

7

Urdhëron diellin, dhe ai nuk lind, dhe vulos yjet.

8

I vetëm shpalos qiejt dhe ecën mbi valët e larta të detit.

9

Ka bërë Arushën dhe Orionin, Plejadat dhe krahinat e jugut.

10

Ai bën gjëra të mëdha dhe që nuk mund të hetohen, po, mrekulli të panumërta.

11

Ja, më kalon afër dhe nuk e shoh, kalon tutje dhe nuk e kuptoj.

12

Ja, ai kap gjahun dhe kush mund t`ia rimarrë? Kush mund t`i thotë: "Çfarë po bën?".

13

Perëndia nuk e tërheq zemërimin e tij; poshtë tij përkulen ndihmësit e Rahabit.

14

Si mund t`i përgjigjem, pra, dhe të zgjedh fjalët e mia për të diskutuar me të?

15

Edhe sikur të kisha të drejtë, nuk do të kisha mundësi t`i përgjigjem, por do t`i kërkoja mëshirë gjyqtarit tim.

16

Në rast se unë e thërres dhe ai më përgjigjet, nuk mund të besoj akoma se e ka dëgjuar zërin tim,

17

ai, që më godet me furtunën, dhe i shumëzon plagët e mia pa shkak.

18

Nuk më lë të marr frymë, përkundrazi më mbush me hidhërime.

19

Edhe në qoftë se bëhet fjalë për forcën, ja, ai është i fuqishëm; por sa për gjykimin, kush do të më caktojë një ditë për t`u paraqitur?

20

Edhe sikur të isha i drejtë, vetë të folurit tim do të më dënonte; edhe sikur të isha i ndershëm, ai do të provonte se jam i çoroditur.

21

Jam i ndershëm, por nuk e çmoj fare veten time dhe e përçmoj jetën time.

22

Éshtë e njëjta gjë, prandaj them: "Ai shkatërron njeriun e ndershëm dhe të keqin".

23

Në qoftë se një fatkeqësi mbjell papritur vdekjen, ai qesh me vuajtjen e të pafajmëve.

24

Toka u është dhënë në dorë të këqijve; ai u vesh sytë gjyqtarëve të saj; po të mos jetë ai, kush mund të ishte, pra?

25

Tani ditët e mia kalojnë më shpejt se një vrapues, ikin pa parë asnjë të mirë.

26

Ikin shpejt si anijet prej xunkthi, si shqiponja që sulet mbi gjahun e vet.

27

Në qoftë se them: "Dua ta harroj vajtimin, ta lë pamjen time të trishtuar dhe të tregohem i gëzuar",

28

më hyn frika për të gjitha dhembjet e mia; e di mirë që ti nuk do të më konsiderosh të pafajshëm.

29

Në qoftë se jam i dënuar tanimë, pse të lodhem më kot?

30

Edhe sikur të lahesha me borë dhe të pastroja duart e mia me sodë,

31

ti do të më hidhje në baltën e një grope, edhe vetë rrobat e mia do të më kishin lemeri.

32

Në të vërtetë ai nuk është një njeri si unë, të cilit mund t`i përgjigjemi dhe të dalim në gjyq bashkë.

33

Nuk ka asnjë arbitër midis nesh, që të vërë dorën mbi ne të dy.

34

Le të largojë nga unë shkopin e tij, tmerri i tij të mos më trembë.

35

Atëherë do të mund të flas pa pasur frikë prej tij, sepse nuk jam kështu me veten time.

Jobi 10


Jobi Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 9

Jobi

Return to Index

Chapter 10

1

"Jam neveritur nga jeta ime; do të shfryj lirisht vajtimin tim, duke folur në trishtimin e shpirtit tim!

2

Do t`i them Perëndisë: "Mos më dëno! Bëmë të ditur pse grindesh me mua.

3

A të duket mirë të shtypësh, të përçmosh veprën e duarve të tua dhe të tregohesh në favor të qëllimeve të njerëzve të këqij?

4

A ke sy prej mishi, apo shikon edhe ti si shikon njeriu?

5

A janë vallë ditët e tua si ditët e një të vdekshmi, vitet e tua si ditët e një njeriu,

6

sepse ti duhet të hetosh lidhur me fajin tim dhe të kërkosh mëkatin tim,

7

megjithëse e di që nuk jam fajtor dhe që nuk ka njeri që mund të më çlirojë nga dora jote?

8

Duart e tua më kanë bërë dhe më kanë dhënë trajtë por tani ti kërkon të më zhdukësh.

9

Mbaj mend, të lutem, që më ke modeluar si argjila, dhe do të më bësh të kthehem në pluhur!

10

A nuk më ke derdhur vallë si qumështi dhe më ke piksur si djathi?

11

Ti më ke veshur me lëkurë dhe me mish, më ke thurur me kocka dhe me nerva.

12

Më ke dhënë jetë dhe dashamirësi, dhe providenca jote është kujdesur për frymën time,

13

por këto gjëra i fshihje në zemrën tënde; tani unë e di që ti mendoje një gjë të tillë.

14

Në qoftë se mëkatoj, ti më ndjek me sy dhe nuk më lë të pandëshkuar për fajin tim.

15

Në qoftë se jam i keq, mjerë unë! Edhe sikur të jem i drejtë, nuk do të guxoja të ngrija kokën, i ngopur siç jam nga poshtërsia dhe duke parë mjerimin tim.

16

Në rast se ngre kryet, ti më ndjek si luani, duke kryer përsëri mrekulli kundër meje.

17

Ti i përtërin dëshmitarët kundër meje, e shton zemërimin tënd kundër meje dhe trupa gjithnjë të reja më sulmojnë.

18

Pse, pra, më nxore nga barku? Të kisha vdekur, pa më parë sy njeriu!

19

Do të kisha qenë sikur të mos kisha ekzistuar kurrë, i mbartur nga barku në varr.

20

A nuk janë vallë të pakta ditët e mia? Jepi fund, pra, lërmë të qetë që të mund ta mbledh pak veten;

21

para se të shkoj për të mos u kthyer më, drejt vendit të errësirës dhe të hijes së vdekjes,

22

të vendit të territ dhe të errësirës së madhe të hijes së vdekjes, ku ka vetëm pështjellim, ku madje edhe drita është si errësira".

Jobi 11


Jobi Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 10

Jobi

Return to Index

Chapter 11

1

Atëherë Zofari nga Naamathi u përgjigj dhe tha:

2

"Një mori e tillë fjalësh a do të mbetet pa përgjigje? A duhet të ketë të drejtë një njeri fjalëshumë?

3

Llafet e tua a do t`ua mbyllin gojën njerëzve? Ti do të tallesh dhe asnjë mos të të bëjë me turp?

4

Ti ke thënë: "Doktrina ime është e pastër dhe jam i pakritikueshëm para teje".

5

Por po të donte Perëndia të fliste dhe të hapte gojën e tij kundër teje,

6

për të treguar të fshehtat e diturisë, sepse dituria e vërtetë është e shumëtrajtshme, atëherë do të mësoje se Perëndia harron një pjesë të fajit tënd.

7

A mundesh ti të hulumtosh thellësitë e Perëndisë? A mund të depërtosh në përsosmërinë e të Plotfuqishmit?

8

Janë më të larta se qielli; çfarë mund të bësh? janë më të thella se Sheoli: çfarë mund të dish?

9

Madhësia e tyre është më e gjatë se toka dhe më e gjerë se deti.

10

Në rast se Perëndia kalon, burgos dhe nxjerr në gjyq, kush mund t`ia pengojë këtë veprim?

11

Sepse ai i njeh njerëzit e rremë; e sheh padrejtësinë dhe e kqyr.

12

Njeriu i pamend do të bëhet i urtë, kur kërriçi i gomares së egër të bëhet njeri.

13

Në rast se e përgatit zemrën tënde dhe shtrin ndaj saj duart e tua,

14

në rast se largon padrejtësinë që është në duart e tua dhe nuk lejon që çoroditja të zërë vend në çadrat e tua,

15

atëherë do të mund të lartosh ballin tënd pa njollë, do të jesh i patundur dhe nuk do të kesh frikë,

16

sepse do të harrosh hallet e tua, do t`i kujtosh si uji që ka rrjedhur;

17

jeta jote do të jetë më e ndritur se mesdita, edhe errësira për ty do të ishte si mëngjesi.

18

Do të jesh i sigurt sepse ka shpresë; do të shikosh rreth e qark dhe do të pushosh në siguri.

19

Do të biesh të flesh dhe nuk do të ketë njeri që të të trembë dhe shumë persona do të kërkojnë favorin tënd.

20

Por sytë e të pabesëve do të treten; çdo shpëtim do t`u pritet, dhe shpresa e tyre do të jetë grahma e fundit".

Jobi 12


Jobi Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 11

Jobi

Return to Index

Chapter 12

1

Atëherë Jobi u përgjigj dhe tha:

2

"Pa dyshim ju jeni njerëz të urtë, dhe dituria do të marrë fund me ju.

3

Edhe unë kam mendje si ju, dhe nuk bie më poshtë se ju; përveç kësaj, kush nuk i di gjërat si këto?

4

Jam bërë gazi i miqve të mi; unë, të cilit Perëndia i përgjigjej kur i drejtohesha; të drejtin, të ndershmin, e kanë vënë në lojë.

5

Një llambë, e përçmuar në mendimet e atyre që jetojnë në mes të të mirave, është përgatitur për ata të cilëve u merren këmbët.

6

Çadrat e cubave përkundrazi janë të qeta dhe e ndjejnë veten të sigurt ata që provokojnë Perëndinë dhe që e hyjnizojnë forcën e tyre.

7

Por pyeti tani kafshët dhe do të të mësojnë, zogjtë e qiellit dhe do të ta thonë,

8

ose foli tokës, dhe ajo do të të mësojë, dhe peshqit e detit do të ta tregojnë.

9

Midis tërë këtyre krijesave, cila nuk e di që dora e Zotit i ka bërë këto?

10

Ai ka në dorë të tij jetën e çdo gjallese dhe frymën e çdo qenieje njerëzore.

11

Veshi a nuk i shqyrton vallë fjalët, ashtu si i shijon qiellza ushqimet?

12

Ndër pleqtë gjejmë diturinë, dhe gjatësia e ditëve u jep edhe gjykimin.

13

Por tek ai gjejmë diturinë dhe forcën, atij i përkasin mendja dhe gjykimi.

14

Në rast se ai shkatërron, askush nuk mund të rindërtojë; në rast se fut në burg dikë, askush nuk mund t`ia hapë.

15

Në rast se i ndal ujërat, çdo gjë thahet; po t`i lërë të lira, përmbytin tokën.

16

Ai zotëron forcën dhe diturinë; prej tij varen ai që mashtrohet dhe ai që mashtron.

17

Ai i bën këshilltarët të ecin zbathur, i bën gjyqtarët të pamend.

18

Këput verigat e imponuara nga mbretërit dhe lidh me zinxhirë ijet e tyre.

19

I bën që të ecin zbathur priftërinjtë dhe përmbys të fuqishmit.

20

I lë pa gojë ata tek të cilët ka besim dhe i lë pa mend pleqtë.

21

Zbraz përçmimin mbi fisnikët dhe ua liron brezin të fortëve.

22

Zbulon gjërat e thella të fshehura në terr dhe sjell në dritë hijen e vdekjes.

23

I bën të mëdha kombet dhe pastaj i shkatërron, i zgjeron kombet dhe pastaj i mërgon.

24

U heq arsyen sundimtarëve të tokës dhe i bën të enden në vende të shkreta pa rrugë.

25

Ecin verbërisht në terr pa dritë dhe i bën të ecin si të dehur".

Jobi 13


Jobi Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 12

Jobi

Return to Index

Chapter 13

1

"Ja, tërë këtë syri im e pa dhe veshi im e dëgjoi dhe e kuptoi.

2

Atë që ju dini e di edhe unë; nuk vij pas jush.

3

Por do të dëshiroja të flas me të Plotfuqishmin, do të më pëlqente të diskutoja me Perëndinë;

4

sepse ju jeni trillues gënjeshtrash, jeni të gjithë mjekë pa asnjë vlerë.

5

Oh, sikur të heshtnit fare, kjo do të ishte dituria juaj.

6

Dëgjoni tani mbrojtjen time dhe vini re deklaratat e buzëve të mia.

7

A doni vallë të flisni në mënyrë të mbrapshtë në mbrotje të Perëndisë dhe të flisni në favor të tij me mashtrime?

8

A doni të përdorni anësi me të ose të mbroni një kauzë të Perëndisë?

9

Do të ishte më mirë për ju që ai t`ju hetonte, apo talleni me të ashtu si talleni me një njeri?

10

Me siguri ai do t`ju qortojë, në rast se fshehurazi veproni me anësi.

11

Madhëria e tij vallë a nuk do t`ju kallë frikë dhe tmerri i tij a nuk do të bjerë mbi ju?

12

Thëniet tuaja moralizuese janë proverba prej hiri, argumentet tuaja më të mira nuk janë veçse argumente prej argjila.

13

Heshtni dhe më lini mua të flas, pastaj le të më ndodhë çfarë të dojë.

14

Pse duhet ta mbaj mishin tim me dhëmbët dhe ta vë jetën time në duart e mia?

15

Ja, ai do të më vrasë, nuk kam më shpresë; sidoqoftë, do ta mbroj para tij qëndrimin tim.

16

Ai do të jetë edhe shpëtimi im, sepse një i pabesë nuk do të guxonte të paraqitej para tij.

17

Dëgjoni me vëmendje fjalimin tim dhe deklaratat e mia me veshët tuaj.

18

Ja, unë e kam përgatitur kauzën time; e di që do të njihem si i drejtë.

19

Kush kërkon, pra, të hahet me mua? Sepse atëherë do të heshtja dhe do të vdisja.

20

Vetëm mos bëj dy gjëra me mua, dhe nuk do t`i fshihem pranisë sate;

21

largoje dorën nga unë dhe tmerri yt të mos më kallë më frikë.

22

Pastaj mund edhe të më thërrasësh edhe unë do të përgjigjem, ose do të flas unë, dhe ti do të përgjigjesh.

23

Sa janë fajet e mia dhe mëkatet e mia? Më bëj të ditur shkeljet e mia dhe mëkatin tim!

24

Pse më fsheh fytyrën tënde dhe më konsideron si armikun tënd?

25

Mos do vallë të trembësh një gjethe të shtyrë sa andej dhe këndej dhe të ndjekësh ca kashtë të thatë?

26

Pse shkruan kundër meje gjëra të hidhura dhe bën që të rëndojë mbi mua trashëgimia e fajeve të rinisë sime?

27

Ti i vë këmbët e mia në pranga dhe kqyr me kujdes rrugët e mia; ti vendos një cak për tabanin e këmbëve të mia,

28

Ndërkaq trupi im po shpërbëhet si një send i kalbur, si një rrobë që e ka grirë mola".

Jobi 14


Jobi Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 13

Jobi

Return to Index

Chapter 14

1

"Njeriu i lindur nga një grua jeton pak ditë dhe është plot shqetësime.

2

Mbin si një lule, pastaj pritet; ikën me vrap si një hije dhe nuk e ka të gjatë.

3

Mbi një qenie të tillë ti i mban sytë të hapur, dhe më bën që të dal në gjyq bashkë me ty.

4

Kush mund të nxjerrë një gjë të pastër nga një gjë e papastër? Askush.

5

Sepse ditët e saj janë të caktuara, numri i muajve të saj varet nga ti, dhe ti i ke vendosur kufij që nuk mund t`i kapërcejë.

6

Hiqe shikimin nga ai dhe lëre të qetë, deri sa të mbarojë ditën e tij si një argat.

7

Të paktën për drurin ka shpresë; në rast se pritet, rritet përsëri dhe vazhdon të mugullojë.

8

Edhe sikur rrënjët e tij të plaken nën tokë dhe trungu i tij të vdesë nën dhe,

9

me të ndjerë ujin, mugullon përsëri dhe lëshon degë si një bimë.

10

Njeriu përkundrazi vdes dhe mbetet i shtrirë për dhe; kur është duke nxjerrë frymën e fundit, ku është, pra?

11

Mund të mungojnë ujërat në det dhe një lumë të meket dhe të thahet,

12

por njeriu që dergjet nuk ngrihet më; sa të mos ketë më qiej, nuk do të zgjohet dhe nuk do të çohet më nga gjumi i tij.

13

Ah sikur të doje të më fshihje në Sheol, të më mbaje të fshehur sa të kalonte zemërimi yt, të më caktoje një afat dhe të më kujtoje!

14

Në qoftë se njeriu vdes, a mund të kthehet përsëri në jetë? Do të prisja çdo ditë të shërbimit tim të rëndë, deri sa të arrinte ora e ndryshimit tim.

15

Do të më thërrisje dhe unë do të të përgjigjesha; ti do të kishe një dëshirë të madhe për veprën e duarve të tua.

16

Atëherë ti do të më numëroje hapat, por nuk do të vije re mëkatet e mia;

17

do ta vulosje në një thes mëkatin tim dhe do ta mbuloje fajin tim.

18

Por ashtu si një mal rrëzohet dhe thërrmohet, ashtu si një shkëmb luan nga vendi i tij,

19

ashtu si ujërat gërryejnë gurët dhe vërshimet marrin me vete dheun, kështu ti shkatërron shpresën e njeriut.

20

Ti e vë përfund për gjithnjë, dhe ai shkon; ti ia prish fytyrën dhe e dëbon.

21

Në rast se bijtë e tij janë të nderuar, ai nuk e di; po të jenë të përbuzur, ai nuk e vë re.

22

Ai ndjen vetëm dhembjen e madhe të mishit të tij dhe pikëllohet për veten e tij.

Jobi 15


Jobi Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 14

Jobi

Return to Index

Chapter 15

1

Atëherë Elifazi nga Temani u përgjigj dhe tha:

2

"Një njeri i urtë a përgjigjet vallë me njohuri të kota, dhe a mbushet me erëra lindore?

3

Diskuton vallë me ligjërata boshe dhe me fjalë që nuk shërbejnë për asgjë?

4

Po, ti heq mëshirën dhe eliminon lutjen përpara Perëndisë.

5

Sepse prapësia jote t`i sugjeron fjalët dhe ti po zgjedh gjuhën e dinakëve.

6

Jo unë, por vetë goja jote të dënon, dhe vetë buzët e tua dëshmojnë kundër teje.

7

A je ti vallë i pari njeri që ka lindur apo je formuar përpara kodrave?

8

A e ke dëgjuar ti këshillën sekrete të Perëndisë apo vetëm ti zotëroke diturinë?

9

Çfarë di ti që ne nuk e dimë, ose çfarë kupton ti që nuk e kuptojmë edhe ne?

10

Midis nesh ka njerëz flokëbardhë dhe pleq më të thinjur se ati yt.

11

Të duken gjëra të vogla përdëllimet e Perëndisë dhe fjalët e ëmbla që të drejton ty?

12

Pse, pra, zemra jote të çon larg dhe pse sytë e tu vetëtijnë,

13

duke e drejtuar zemërimin tënd kundër Perëndisë dhe duke nxjerrë nga goja jote fjalë të tilla?".

14

"Ç`është njeriu që ta konsiderojë veten të pastër dhe i linduri nga një grua për të qenë i drejtë?

15

Ja, Perëndia nuk u zë besë as shenjtorëve të tij dhe qiejt nuk janë të pastër në sytë e tij;

16

aq më pak një qenie e neveritshme dhe e korruptuar, njeriu, që e pi paudhësinë sikur të ishte ujë!

17

Dua të të flas, më dëgjo; do të të tregoj atë që kam parë,

18

atë që të urtit tregojnë pa fshehur asgjë nga sa kanë dëgjuar prej etërve të tyre,

19

të cilëve vetëm iu dha ky vend dhe pa praninë e asnjë të huaji në radhët e tyre.

20

I keqi heq dhembje tërë jetën e tij dhe vitet e caktuara për tiranin janë të numëruara.

21

Zhurma të llahtarshme arrijnë në veshët e tij, dhe në kohën e bollëkut i sulet rrënuesi.

22

Nuk ka shpresë kthimi nga errësira, dhe shpata e pret.

23

Endet e kërkon bukë, po ku mund ta gjejë? Ai e di se dita e territ është përgatitur në krah të tij.

24

Fatkeqësia dhe ankthi i shtien frikë, e sulmojnë si një mbret gati për betejë,

25

sepse ka shtrirë dorën e tij kundër Perëndisë, ka sfiduar të Plotfuqishmin,

26

duke u hedhur me kokëfortësi kundër tij me mburojat e tij të zbukuruara me tokëza.

27

Ndonëse fytyra e tij është e mbuluar me dhjamë dhe ijet e tij janë fryrë nga shëndoshja e tepërt;

28

ai banon në qytete të shkretuara, në shtëpi të pabanuara që do të katandisen në grumbuj gërmadhash.

29

Ai nuk do të pasurohet dhe fati i tij nuk ka për të vazhduar, as edhe pasuria e tij nuk do të shtohet mbi tokë.

30

Nuk do të arrijë të çlirohet nga terri, flaka do të thajë lastarët e tij, dhe do të çohet larg nga fryma e gojës së tij.

31

Të mos mbështetet te kotësia; duke gënjyer veten, sepse kotësia ka për të qenë shpërblimi i tij.

32

Do të kryhet para kohe, dhe degët e tij nuk do të gjelbërojnë më.

33

Do të jetë si një hardhi nga e cila merret rrushi ende i papjekur, si ulliri nga i cili shkundet lulja.

34

Sepse familja e hipokritëve do të jetë shterpë dhe zjarri do të përpijë çadrat e njeriut të korruptuar.

35

Ata sajojnë paudhësinë dhe shkaktojnë shkatërrimin; në gjirin e tyre bluhet mashtrimi.

Jobi 16


Jobi Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 15

Jobi

Return to Index

Chapter 16

1

Atëherë Jobi u përgjigj dhe tha:

2

"Gjëra të tilla kam dëgjuar shumë! Të gjithë ju jeni ngushëllues të mërzitshëm!

3

Kur do të marrin fund fjalimet tuaja boshe? Ose çfarë të shtyn të përgjigjesh?

4

Edhe unë mund të flisja si ju, po të ishit ju në vendin tim; do të mund të radhitja fjalë kundër jush duke tundur kokën time kundër jush.

5

Por do t`ju jepja kurajo me gojën time dhe ngushëllimi i buzëve të mia do ta lehtësonte dhembjen tuaj.

6

Në rast se flas, dhembja ime nuk pakësohet, në qoftë se nuk flas më, çfarë lehtësimi kam?

7

Por tani ai më ka çuar në pikën e fundit të forcave të mia. Ti ke shkatërruar tërë familjen time;

8

më ke mbuluar me rrudha dhe kjo dëshmon kundër meje, dobësia ime ngrihet dhe dëshmon kundër meje.

9

Zemërimi i tij më grin dhe më përndjek, kërcëllin dhëmbët kundër meje; Armiku im mpreh shikimin mbi mua.

10

Duke hapur gojën e tyre kundër meje, ata më godasin me përçmim mbi faqet, mblidhen tok kundër meje.

11

Perëndia më ka dhënë në duart e të pabesëve, më ka dorëzuar në duart e njerëzve të këqij.

12

Jetoja i qetë, por ai më shkatërroi, më kapi për qafe dhe më bëri copë-copë, dhe më shndërroi në objekt goditjeje.

13

Harkëtarët e tij më rrethojnë në çdo anë, më shpon pa mëshirë veshkat, derdh për tokë vrerin tim.

14

Ai më sulmon vazhdimisht me forcë, më sulet si një luftëtar.

15

kam qepur një grathore mbi lëkurën time, e kam ulur ballin tim në pluhur,

16

Fytyra ime është e kuqe nga të qarat dhe mbi qepallat e mia po zë vend hija e vdekjes,

17

megjithëse nuk ka asnjë dhunë në duart e mia, dhe lutja ime është e pastër.

18

O tokë, mos e mbulo gjakun tim, dhe britma ime mos gjeftë asnjë vend qetësimi.

19

Që tani, ja, dëshmitari im është në qiell, garanti im është lart.

20

Shokët e mi më përqeshin, por sytë e mi derdhin lotë përpara Perëndisë.

21

Le të përkrahë ai arsyetimet e njeriut pranë Perëndisë, ashtu si bën njeriu me fqinjin e tij.

22

Do të kalojnë në të vërtetë edhe pak vjet akoma dhe unë do të shkoj pastaj në një rrugë pa kthim.

Jobi 17


Jobi Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 16

Jobi

Return to Index

Chapter 17

1

"Fryma ime u copëtua, ditët po më shuhen, varri po më pret.

2

A nuk jam i rrethuar nga njerëz që më përqeshin. Syri im ndalet mbi fyerjet e tyre.

3

Më jep, pra, një peng pranë teje, përndryshe kush do të më shtrëngonte dorën si garant?

4

Nga që i ke penguar mendjet e tyre të kuptojnë, prandaj nuk do t`i bësh të triumfojnë.

5

Kush i tradhton miqtë deri sa t`i grabisë, ka për t`i parë më pak sytë e fëmijëve të tij.

6

Por unë prej tij jam bërë gazi i popujve dhe jam katandisur në një njeri të cilin e pështyjnë në fytyrë.

7

Syri më erret për shkak të dhembjes dhe tërë gjymtyrët e mia nuk janë veçse hije.

8

Njerëzit e drejtë habiten nga kjo, dhe i pafajmi ngrihet kundër të pabesit.

9

Megjithatë i drejti mbetet i lidhur fort me rrugën e tij, dhe ai që i ka duart e pastra fortësohet gjithnjë e më tepër.

10

Sa për ju të gjithë, kthehuni, ejani, pra, sepse midis jush nuk po gjej asnjë njeri të urtë.

11

Ditët e mia shkuan dhe planet e mia u prishën, pikërisht ato dëshira që unë ushqeja në zemër.

12

Ata e ndërrojnë natën në ditë, "drita është afër", thonë, për shkak të errësirës.

13

Në rast se e pres Sheolin si shtëpinë time në rast se e shtrij shtrojen time në terr,

14

në rast se i them vendvarrit: "Ti je ati im", dhe krimbave: "Jeni nëna ime dhe motra ime",

15

ku është, pra, shpresa ime? Kush mund të dallojë ndonjë shpresë për mua?

16

A do të zbres vallë në portat e Sheolit, kur do të gjejmë bashkë prehje në pluhur?".

Jobi 18


Jobi Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 17

Jobi

Return to Index

Chapter 18

1

Atëherë Bildadi nga Shuahu u përgjigj dhe tha:

2

"Kur do t`u japësh fund fjalëve? Bëhu i zgjuar dhe pastaj flasim.

3

Pse jemi konsideruar si kafshë dhe jemi konsideruar të përçmuar në sytë e tu?

4

Ti që ha veten nga zemërimi, a duhet të braktiset toka për shkakun tënd apo shkëmbi të luajë nga vendi i tij?

5

Po, drita e të keqit shuhet dhe flaka e zjarrit të tij nuk ndrit më.

6

Drita në çadrën e tij po meket dhe llamba e tij mbi të po shuhet.

7

Hapat e tij të fuqishëm shkurtohen dhe vetë planet e tij po e çojnë në greminë.

8

Sepse këmbët e tij e shtyjnë në rrjetë dhe ai do të bjerë në ndonjë lak.

9

Një çark e kap nga thembra dhe një lak e mban fort.

10

Për të ka një lak të fshehur në tokë dhe një çark të vënë në shteg.

11

Gjëra të tmerrshme e trembin nga çdo anë dhe e ndjekin në çdo hap.

12

Forca e tij pakësohet për shkak të urisë dhe shkatërrimi është gati ta godasë anash.

13

Gëlltit copa të lëkurës së tij; i parëlinduri i vdekjes gllabëron gjymtyrët e tij.

14

Atë e rrëmbejnë nga çadra tij që e dinte të sigurt dhe e çojnë para mbretit të tmerrit.

15

Në çadrën e tij banon ai që nuk është nga të vetët, dhe mbi shtëpinë e tij hedhin squfur.

16

Rrënjët poshtë thahen dhe degët lart priten.

17

Kujtimi i tij zhduket nga toka dhe emri i tij nuk do të përmendet më nëpër rrugë.

18

Ai shtyhet nga drita në terr dhe atë e përzënë nga bota.

19

Nuk ka as bij, as pasardhës në popullin e tij dhe asnjë që të mbijetojë në banesën e tij.

20

Fundi i tij i lë të habitur ata që e kanë ndjekur dhe mbeten të tmerruar ata që e kanë pararendur.

21

Pikërisht kështu janë banesat e njerëzve të këqij, dhe ky është vendi i atij që nuk e njeh Perëndinë". Përgjigja e pestë e Jobit; ai e ndjen veten të përqeshur; gjithçka është kundër tij

Jobi 19


Jobi Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 18

Jobi

Return to Index

Chapter 19

1

Atëherë Jobi u përgjigj dhe tha:

2

"Deri kur do të hidhëroni shpirtin tim dhe do të më mundoni me ligjëratat tuaja?

3

U bënë dhjetë herë që më përqeshni dhe nuk keni turp që më fyeni.

4

Edhe sikur të ishte e vërtetë që kam gabuar, gabimi im më përket vetëm mua.

5

Por në rast se doni pikërisht të bëheni kryelartë me mua duke më qortuar për objektin e turpit tim,

6

mësoni atëherë që Perëndia më ka trajtuar në mënyrë të padrejtë dhe më ka zënë në rrjetat e tij.

7

Ja, unë bërtas: "Dhunë!", por nuk kam asnjë përgjigje; bërtas për ndihmë, por drejtësi nuk ka!

8

Më ka prerë rrugën dhe kështu nuk mund të kaloj; përhapi terrin në rrugën time.

9

Më ka zhveshur nga nderi im dhe më ka hequr nga koka kurorën.

10

Më ka shkatërruar nga të gjitha anët dhe unë po shkoj; e ka shkulur si një dru shpresën time.

11

Zemërimi i tij kundër meje është, ndezur dhe më konsideron si armik të tij.

12

Ushtarët e tij kanë ardhur të gjithë së bashku dhe kanë ndërtuar rrugën e tyre kundër meje; kanë ngritur kampin e tyre rreth çadrës sime.

13

Ai ka larguar nga unë vëllezërit e mi, dhe të njohurit e mi janë bërë plotësisht të huaj me mua.

14

Farefisi im më ka braktisur dhe miqtë e mi të ngushtë më kanë harruar.

15

Shërbëtorët dhe shërbëtoret e mi më trajtojnë si një njeri të huaj, në sytë e tyre jam një i huaj.

16

Thërras shërbëtorin tim, por ai nuk përgjigjet; duhet t`i lutem me gojën time.

17

Fryma ime është e neveritshme për gruan time, dhe jam i neveritshëm edhe për fëmijët e barkut tim.

18

Edhe fëmijët më përçmojnë; në rast se provoj të ngrihem, flasin kundër meje.

19

Tërë miqtë më të ngushtë kanë lemeri prej meje, edhe ata që doja janë ngritur kundër meje.

20

Kockat e mia i ngjiten lëkurës sime dhe mishit tim dhe nuk më ka mbetur veç se lëkura e dhëmbëve.

21

Mëshiromëni, mëshiromëni, të paktën ju, miqtë e mi, sepse dora e Perëndisë më ka goditur.

22

Pse më persekutoni si bën Perëndia dhe nuk ngopeni kurrë me mishin tim?

23

Ah sikur fjalët e mia të ishin të shkruara; ah sikur të kishin zënë vend në një libër;

24

sikur të ishin të gdhendura përjetë mbi një shkëmb me një stil prej hekuri dhe me plumb!

25

Por unë e di që Shpëtimtari im jeton dhe që në fund do të ngrihet mbi tokë.

26

Mbas shkatërrimit të lëkurës sime, në mishin tim do të shoh Perëndinë.

27

Do ta shoh unë vetë; sytë e mi do ta sodisin, dhe jo një tjetër. Po më shkrihet zemra.

28

Në rast se thoni: "Pse e persekutojmë?"; kur rrënja e këtyre të këqijave ndodhet tek unë,

29

ju druani për veten tuaj shpatën, sepse zemërimi sjell ndëshkimin e shpatës, me qëllim që të dini që ekziston një gjykim".

Jobi 20


Jobi Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 19

Jobi

Return to Index

Chapter 20

1

Atëherë Zofari nga Naamathi u përgjigj dhe tha:

2

"Për këtë mendimet e mia më shtyjnë të përgjigjem, për shkak të shqetësimit që ndjej brenda vetes sime.

3

Kam dëgjuar një qortim që më turpëron, por fryma ime më shtyn të përgjigjem ashtu si e gjykoj.

4

A nuk e di ti që gjithnjë, qysh prej kohës që njeriu u vu mbi tokë,

5

triumfi i të këqijve zgjat pak dhe gëzimi i të pabesëve zgjat vetëm një çast?

6

Edhe sikur madhështia e tij të arrinte deri në qiell dhe koka e tij të prekte retë,

7

ai do të vdesë për gjithmonë si jashtëqitjet e tij; ata që e kanë parë do të thonë: "Ku është?".

8

Do të fluturojë si një ëndërr dhe nuk do të gjendet më; do të zhduket si një vegim nate.

9

Syri që e shihte, nuk do ta dallojë më; edhe banesa e tij nuk do ta shohë më.

10

Bijtë e tij do të kërkojnë të fitojnë favorin e të varfërve dhe duart e tij do të rivendosin pasurinë e tij.

11

Forca rinore që i mbushte kockat do të dergjet në pluhur bashkë me të.

12

Edhe sikur e keqja të jetë e ëmbël në gojën e tij, ai e fsheh atë nën gjuhë,

13

nuk lejon që të dalë që andej por vazhdon ta mbajë në gojë.

14

Por ushqimi i tij, që është në zorrët e veta transformohet dhe bëhet një helm gjarpëri brenda tij.

15

Ai do të vjellë pasuritë që ka gëlltitur; vetë Perëndia do t`ia nxjerrë nga barku.

16

Ai ka thithur helm gjarpëri, gjuha e një nepërke do ta vrasë.

17

Nuk ka për të parë më lumenj as përrenj që rrjedhin me mjaltë dhe gjalpë.

18

Do të kthejë atë për të cilën është lodhur pa e vënë aspak në gojë; nuk do të ketë asnjë gëzim nga përfitimet e tregtisë së tij.

19

Sepse ka shtypur dhe braktisur të varfrin, ka shtënë në dorë me forcë një shtëpi që nuk e kishte ndërtuar.

20

Duke qenë se lakmia e tij nuk ka njohur kurrë qetësi, ai nuk do të shpëtojë asgjë nga gjërat që dëshironte aq shumë.

21

Asgjë nuk do t`i shpëtojë pangopësisë së tij, prandaj mirëqënia e tij nuk do të zgjasë.

22

Kur të jetë në kulmin e bollëkut do të gjendet ngushtë; dora e të gjithë atyre që vuajnë do të ngrihet kundër tij.

23

Kur të jetë bërë gati për të mbushur barkun, Perëndia do të dërgojë mbi të zjarrin e zemërimit të tij, që do të bjerë mbi të kur të jetë duke ngrënë.

24

Ai mund të shpëtojë nga një armë prej hekuri, por atë do ta shpojë një hark prej bronzi.

25

Nxirret shigjeta që del nga trupi i tij, maja e shndritshme del nga vreri i tij, atë e pushton tmerri.

26

Errësirë e plotë është caktuar për thesaret e tij; do ta konsumojë një zjarr jo i nxitur; ata që kanë mbetur në çadrën e tij do të jenë në ankth.

27

Qielli do të zbulojë paudhësinë e tij dhe toka do të ngrihet kundër tij.

28

Të ardhurat e shtëpisë së tij do t`i merren, do t`i marrin në ditën e zemërimit të tij.

29

Ky është fati që Perëndia i cakton njeriut të keq, trashëgimi që i është dhënë nga Perëndia.

Jobi 21


Jobi Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 20

Jobi

Return to Index

Chapter 21

1

Atëherë Jobi u përgjigj dhe tha:

2

"Dëgjoni me kujdes atë që kam për të thënë, dhe kjo të jetë kënaqësia që më jepni.

3

Kini durim me mua dhe më lini të flas dhe, kur të kem folur, edhe talluni me mua.

4

A ankohem vallë për një njeri? Dhe pse fryma ime nuk duhet të trishtohet?

5

Shikomëni dhe habituni, dhe vini dorën mbi gojë.

6

Kur e mendoj, më zë frika dhe mishi im fillon të dridhet.

7

Pse, pra, jetojnë të pabesët dhe pse plaken dhe shtojnë pasuritë e tyre?

8

Pasardhësit e tyre fuqizohen bashkë me ta nën vështrimet e tyre dhe fëmijët e tyre lulëzojnë në sytë e tyre.

9

Shtëpitë e tyre janë në siguri, pa tmerre, dhe fshikulli i Perëndisë nuk rëndon mbi ta.

10

Demi i tyre mbars dhe nuk gabon, lopa e tyre pjell pa dështuar.

11

Dërgojnë jashtë si një kope të vegjlit e tyre dhe bijtë e tyre hedhin valle.

12

Këndojnë në tingujt e timpanit dhe të qestes dhe kënaqen me zërin e flautit.

13

I kalojnë në mirëqënie ditët e tyre, pastaj një çast zbresin në Sheol.

14

Megjithatë i thonin Perëndisë: "Largohu nga ne, sepse nuk dëshirojmë aspak të njohim rrugët e tua.

15

Kush është i Plotfuqishmi të cilit duhet t`i shërbejmë? Ç`përfitojmë veç kësaj kur e lusim?".

16

Ja, begatia e tyre a nuk është vallë në duart e tyre? Këshilla e të pabesëve është mjaft larg meje.

17

Sa herë shuhet llamba e të këqijve ose shkatërrimi bie mbi ta, vuajtjet që Perëndia cakton në zemërimin e tij?

18

A janë ata si kashta përpara erës ose si byku që e merr me vete stuhia?

19

Ju thoni se Perëndia ruan dënimin e paudhësisë së dikujt për bijtë e tij. Ta shpaguajë Perëndia, që ai të mund ta kuptojë.

20

Të shohë me sytë e tij shkatërrimin e vet dhe të pijë nga zemërimi i të Plotfuqishmit!

21

Çfarë i hyn në punë në fakt shtëpia e tij mbas vdekjes, kur numri i muajve të tij është mbushur?

22

A mundet ndokush t`i mësojë Perëndisë njohuri, atij që gjykon ata që ndodhen atje lart?

23

Dikush vdes kur ka plot fuqi, i qetë dhe i sigurt;

24

ka kovat plot me qumësht dhe palca e kockave të tij është e freskët.

25

Një tjetër përkundrazi vdes me shpirt të hidhëruar, pa pasë shijuar kurrë të mirën.

26

Që të dy dergjen bashkë në pluhur dhe krimbat i mbulojnë.

27

Ja, unë i njoh mendimet tuaja dhe planet me të cilat doni të ushtroni dhunën kundër meje.

28

Në fakt ju thoni: "Ku është shtëpia e princit, dhe ku është çadra, banesa e njerëzve të këqij?".

29

Nuk i keni pyetur ata që udhëtojnë dhe nuk i njihni shenjat e tyre?

30

Njerëzit e këqij në fakt shpëtojnë ditën e shkatërrimit dhe çohen në shpëtim ditën e zemërimit.

31

Kush e qorton për sjelljen e tij dhe kush i jep shpagim për atë që ka bërë?

32

Atë e çojnë në varr dhe i bëjnë roje varrit të tij.

33

Plisat e luginës do të jenë të ëmbël për të; tërë njerëzia do ta ndjekë, ndërsa një mori pa fund i shkon para.

34

Si mund të më ngushëlloni pra, me fjalë të kota, kur nga fjalët tuaja nuk mbetet veçse gënjeshtra?".

Jobi 22


Jobi Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 21

Jobi

Return to Index

Chapter 22

1

Atëherë Elifazi nga Temani u përgjigj dhe tha:

2

"A mundet vallë njeriu t`i sigurojë ndonjë përfitim Perëndisë? Me siguri i urti i sjell të mirë vetvetes.

3

Çfarë kënaqësie ka prej saj i Plotfuqishmi, në rast se ti je i drejtë, ose çfarë përfitimi ka në qoftë se ti ke një sjellje të ndershme?

4

Mos vallë nga frika që ka prej teje ai ndëshkon dhe hyn në gjyq me ty?

5

Apo ka gjasë më shumë se kjo ka si shkak ligësinë tënde të madhe dhe fajet e tua të shumta?

6

Pa arsye në fakt ti merrje pengje nga vëllezërit e tu dhe i zhvishje të zhveshurit nga rrobat e tyre.

7

Nuk i jepje ujë të lodhurit dhe i refuzoje bukën të uriturit.

8

Toka i përkiste njeriut të fuqishëm dhe banonte në të njeriu i nderuar.

9

E ktheje gruan e ve me duar bosh, dhe krahët e jetimëve ishin të këputur.

10

Ja pse je rrethuar kudo nga leqe dhe drithma të papritura të turbullojnë,

11

ose një errësirë nuk të lejon të shikosh dhe një vërshim uji të përmbyt.

12

A nuk është Perëndia lart në qiejt? Shiko yjet e larta, sa lart ndodhen!

13

Dhe ti thua: "Çfarë di Perëndia? A mund të gjykojë nëpërmjet territ të dendur?

14

Re të dendura e mbulojnë dhe kështu nuk mund të shikojë, dhe shëtit mbi kupën e qiejve".

15

A dëshiron ti të ndjekësh rrugën e lashtë të përshkruar prej kohe nga njerëzit e këqij,

16

që e çuan larg para kohe, dhe themelin e të cilëve e mori një lum që vërshonte?

17

Ata i thonin Perëndisë: "Largohu nga ne! Çfarë mund të na bëjë i Plotfuqishmi?".

18

Megjithatë Perëndia ua kishte mbushur shtëpitë me të mira. Por unë u rri larg këshillave të të pabesëve.

19

Të drejtët e shohin këtë dhe gëzohen, dhe i pafajmi tallet me ta;

20

po, me siguri, armiqtë tanë po shkatërrohen, dhe zjarri po përpin atë që mbetet.

21

Pajtohu, pra, me Perëndinë dhe do të kesh siguri; kështu do të kesh mirëqënie.

22

Prano udhëzime nga goja e tij dhe shtjeri fjalët e tij në zemrën tënde.

23

Në rast se kthehesh tek i Plotfuqishmi, do të rimëkëmbesh; në qoftë se largon paudhësinë nga çadrat e tua

24

dhe u hedh arin në pluhur dhe arin e Ofirit ndër gurët e përroit,

25

atëherë i Plotfuqishmi do të jetë ari yt, thesari yt prej argjendi.

26

Sepse atëherë do të gjesh kënaqësinë tënde tek i Plotfuqishmi dhe do të ngresh fytyrën në drejtim të Perëndisë.

27

Do t`i lutesh dhe ai do të të plotësojë dëshirën dhe ti do të realizosh kushtet që ke lidhur.

28

Do të vendosësh një gjë dhe ajo do të dalë mbarë, dhe mbi udhën tënde do të shkëlqejë drita.

29

Kur do të poshtërojnë, ti do të thuash: "Ngritja do të vijë". Ai do të përkrahë të përulurin

30

dhe do të çlirojë edhe atë që nuk është i pafajmë; po, ai do të çlirohet nga shkaku i pastëtisë së duarve të tua".

Jobi 23


Jobi Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 22

Jobi

Return to Index

Chapter 23

1

Atëherë Jobi u përgjigj dhe tha:

2

"Edhe sot vajtimi im është i dhimbshëm; dora ime është e dobët për shkak të rënkimit tim.

3

Ah, sikur të dija ku ta gjeja, që të mund të arrija deri në fronin e tij!

4

Do ta parashtroja çështjen time para tij, do ta mbushja gojën time me argumente.

5

Do të dija fjalët me të cilat do të më përgjigjej, dhe do të kuptoja atë që kishte për të më thënë.

6

A do të më kundërshtonte me forcë të madhe? Jo, përkundrazi do të më kushtonte vëmendje.

7

Atje njeriu i drejtë do të mund të diskutonte me të, kështu gjyqtari im do të më shpallte të pafajshëm përjetë.

8

Ja, po shkoj në lindje, por aty nuk është; në perëndim, por nuk e shoh;

9

vepron në veri, por nuk e shoh; kthehet nga jugu, por nuk arrij ta shikoj.

10

Por ai e njeh rrugën që unë kam marrë; sikur të më provonte, do të dilja si ari.

11

Këmba ime ka ndjekur me përpikmëri gjurmët e tij, i jam përmbajtur rrugës së tij pa devijuar;

12

nuk jam larguar nga urdhërimet e buzëve të tij, përfitova shumë nga fjalët që kanë dalë prej gojës së tij më tepër se nga racioni tim i ushqimit.

13

Por atij nuk i gjendet shoku, kush, pra, mund ta ndryshojë? Atë që do, ai e bën,

14

kështu ai do të realizojë plotësisht atë që ka dekretuar kundër meje, dhe plane të tilla ka mjaft të tjera.

15

Prandaj në prani të tij e ndjej veten të tmerruar; kur e mendoj këtë, ia kam frikën atij.

16

Perëndia ma ligështon zemrën, i Plotfuqishmi më tmerron.

17

Sepse nuk u asgjësova përpara territ; dhe ai nuk e fshehu terrin e dendur nga fytyra ime".

Jobi 24


Jobi Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 23

Jobi

Return to Index

Chapter 24

1

"Pse vallë i Plotfuqishmi nuk i rezervon vetes kohëra dhe ata që e njohin nuk shohin ditët e tij?

2

Disa zhvendosin kufijtë, marrin me forcë kopetë dhe i çojnë në kullotë;

3

u marrin gomarin jetimëve dhe marrin peng kaun e gruas së ve;

4

i shtyjnë jashtë rruge nevojtarët, kështu tërë të varfrit e vendit janë të detyruar të fshihen.

5

Ja ku janë, si gomarë të egjër në shkretëtirë dalin në punën e tyre herët në mëngjes për të kërkuar ushqim; shkretëtira jep ushqim për ta dhe për bijtë e tyre.

6

Mbledhin forazhin e tyre në fushat dhe mbledhin vilet e pavjela në vreshtin e të pabesit.

7

E kalojnë natën lakuriq, pa rroba, dhe nuk kanë me se të mbulohen nga të ftohtit.

8

Të lagur nga rrebeshet që vijnë nga malet, për mungesë strehe shtrëngohen pas shkëmbinjve.

9

Të tjerë e rrëmbejnë nga gjiri jetimin dhe marrin pengje nga të varfrit.

10

E detyrojnë të varfrin të shkojë pa rroba dhe u marrin duajt të uriturve.

11

Bëjnë vaj midis mureve të të pabesëve, e shtrydhin rrushin në trokull, por kanë etje.

12

Vajtimi i atyre që po vdesin ngrihet nga qyteti, shpirti i të plagosurve kërkon ndihmë, por Perëndia nuk i vë mend të keqes që u ka bërë.

13

Të tjerë janë armiq të dritës, nuk njohin rrugët e saj dhe nuk qëndrojnë në shtigjet e saj.

14

Vrasësi ngrihet në të gdhirë, për të vrarë të varfrin dhe nevojtarin; natën përkundrazi sillet si vjedhësi.

15

Syri i shkelësit të kurorës bashkëshortore pret muzgun duke menduar: "Askush nuk do të më shohë", dhe vë një vel mbi fytyrën e tij.

16

Natën depërtojnë nëpër shtëpitë; ditën rrinë mbyllur; nuk e njohin dritën.

17

Mëngjesi është për ta si hija e vdekjes, sepse ata i njohin mirë tmerret e hijes së vdekjes.

18

Kalojnë shpejt mbi sipërfaqen e ujërave, pjesa e tyre është e mallkuar mbi tokë, dhe askush nuk do të hynte më në vreshtat e tyre.

19

Ashtu si thatësia dhe vapa tretin ujërat e dëborës, kështu bën edhe Sheoli me atë që ka mëkatuar.

20

Gjiri i nënës e harron, krimbat e hanë duke e shijuar; atë nuk do ta kujtojnë më; i keqi do të pritet si një dru.

21

Ai gëlltiste gruan shterpë që nuk ka fëmijë dhe nuk i bënte asnjë të mirë gruas së ve!

22

Por Perëndia me forcën e tij tërheq tutje të fuqishmit dhe, në qoftë se shfaqen përsëri, asnjeri nuk mund të jetë i sigurt për jetën e tij.

23

U jep siguri dhe ata i besojnë asaj; megjithatë sytë e tij kundrojnë rrugët e tyre.

24

Ngrihen për pak kohë, por pastaj nuk janë më; rrëzohen dhe çohen tutje si gjithë të tjerët; priten si kokat e kallinjve të grurit.

25

Në qoftë se nuk është kështu, kush mund të më përgënjeshtrojë dhe të shfuqizojë vlerën e fjalëve të mia?".

Jobi 25


Jobi Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 24

Jobi

Return to Index

Chapter 25

1

Atëherë Bildadi nga Shuahu u përgjigj dhe tha:

2

"Atij i përkasin sundimi dhe terrori: ai sjell paqen në vendet e tij shumë të larta.

3

A mund të llogariten vallë ushtritë e tij? Dhe mbi kë nuk del drita e tij?

4

Si mund të jetë, pra, njeriu i drejtë përpara Perëndisë, ose si mund të jetë i pastër një i lindur nga një grua?

5

Dhe në se edhe hëna nuk shkëlqen dhe yjet nuk janë të pastër në sytë e tij,

6

aq më pak njeriu, që është një vemje, biri i njeriut që është një krimb!".

Jobi 26


Jobi Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 25

Jobi

Return to Index

Chapter 26

1

Atëherë Jobi u përgjigj dhe tha: "Si e ke ndihmuar të dobëtin,

2

ose si e ke ndihmuar krahun pa forcë?

3

Si e ke këshilluar atë që nuk ka dituri, dhe çfarë njohurish të mëdha i ke komunikuar?

4

Kujt ia ke drejtuar fjalët e tua, dhe e kujt është fryma që ka dalë prej teje?

5

Të vdekurit dridhen nën ujërat, dhe kështu bëjnë edhe banorët e tyre.

6

Para atij Sheoli është i zbuluar, Abadoni është pa vel.

7

Ai shtrin veriun në zbrazëti dhe e mban tokën pezull mbi hiçin.

8

I mbyll ujërat në retë e tij, por ato nuk çahen nën peshën e tyre.

9

E mbulon pamjen e fronit të tij, duke shtrirë mbi të retë e tij.

10

Ka shënuar një kufi të veçantë mbi sipërfaqen e ujërave, në kufirin e dritës me terrin.

11

Kollonat e qiellit dridhen dhe habiten nga kërcënimi i tij.

12

Me forcën e tij qetëson detin, me zgjuarsinë tij ka rrëzuar Rahabin.

13

Me Frymën e tij ka zbukuruar qiejt, dora e tij ka shpuar tejpërtej gjarpërin dredharak.

14

Ja, këto janë vetëm thekët e veprave të tij. Ç`murmurimë të lehtë të tij arrijmë të dëgjojmë! Por vallë kush do të arrijë të kuptojë gjëmimin e fuqisë së tij?

Jobi 27


Jobi Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 26

Jobi

Return to Index

Chapter 27

1

Jobi e mori fjalën përsëri dhe tha:

2

"Ashtu si rron Perëndia që më ka hequr të drejtën time dhe i Plotfuqishmi që më ka hidhëruar shpirtin,

3

deri sa të ketë një frymë jete tek unë dhe të jetë fryma e Perëndisë në flegrat e hundës sime,

4

buzët e mia nuk do të thonë asnjë ligësi, as gjuha ime nuk ka për të shqiptuar asnjë gjë të rreme.

5

Nuk do të pranoj që ju keni të drejtë; deri në regëtimat e fundit nuk do të heq dorë nga ndershmëria ime.

6

Do të qëndroj i patundur në drejtësinë time, pa bërë lëshime; zemra nuk më qorton asnjë nga ditët e mia.

7

Armiku im qoftë si njeriu i keq, dhe ai që ngrihet kundër meje ashtu si njeriu i padrejtë.

8

Çfarë shprese mund të ketë në fakt i pabesi, edhe sikur të arrijë të sigurojë fitime, kur Perëndia i heq jetën?

9

A do ta dëgjojë Perëndia britmën e tij, kur mbi të do të bjerë fatkeqësia?

10

A do t`i vërë kënaqësitë e tij vallë tek i Plotfuqishmi dhe do të kërkojë ndihmën e Perëndisë në çdo kohë?

11

Do t`ju jap mësime mbi fuqinë e Perëndisë, nuk do t`ju fsheh qëllimet e të Plotfuqishmit.

12

Por ju të gjithë i keni vënë re këto gjëra, pse, pra, silleni në mënyrë kaq të kotë?

13

Ky është fati që Perëndia i rezervon njeriut të keq, trashëgimia që njerëzit që përdorin dhunën marrin nga i Plotfuqishmi.

14

Në rast se ka një numër të madh bijsh, këta i destinohen shpatës, dhe trashëgimtarët e tij nuk do të kenë bukë për t`u ngopur.

15

Ata që do të mbijetojnë pas tij do të varrosen nga vdekja dhe të vejat e tyre nuk do të qajnë.

16

Në rast se grumbullon argjend si pluhur dhe mbledh rrobe si baltë,

17

ai i grumbullon, por do t`i veshë i drejti, dhe argjendin do ta ndajë i pafajmi.

18

Ai ndërton shtëpinë e tij si një mole, si një kasolle që e ka bërë një rojtar.

19

I pasuri bie në shtrat, por nuk do të bashkohet me njerëzit e tij; hap sytë dhe nuk është më.

20

Tmerri e kap në befasi si ujërat; në mes të natës një furtunë e rrëmben tinëzisht.

21

Era e lindjes e merr me vete dhe ai ikën, e fshin nga vendi i tij si një vorbull.

22

Ajo sulet kundër tij pa mëshirë, ndërsa ai kërkon në mënyrë të dëshpëruar të shpëtojë nga ajo dorë,

23

njerëzia duartroket në mënyrë tallëse për të dhe fërshëllen kundër tij nga vendi ku ndodhet".

Jobi 28


Jobi Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 27

Jobi

Return to Index

Chapter 28

1

"Me siguri ka një minierë për argjendin dhe një vend ku bëhet rafinimi i arit.

2

Hekuri nxirret nga toka dhe guri i shkrirë jep bakrin.

3

Njeriu i jep fund territ dhe hulumton thellësitë më të mëdha në kërkim të gurëve të varrosur në terr dhe në hijen e vdekjes.

4

Ai çel një pus larg vendbanimit, në vende të harruara nga këmbësorët; janë pezull dhe lëkunden larg njerëzve.

5

Sa për tokën, prej asaj del buka, por nga poshtë është e trazuar nga zjarri.

6

Gurët e saj janë banesa e safirëve dhe përmbajnë pluhur ari.

7

Shpendi grabitqar nuk e njeh shtegun dhe as syri i skifterit nuk e ka parë kurrë.

8

Bishat e egra nuk e kanë përshkruar dhe as luani nuk ka kaluar kurrë andej.

9

Njeriu vë dorë mbi strallin dhe i rrëzon malet nga rrënjët.

10

Hap galeri ndër shkëmbinj dhe syri i tij sheh gjithçka që është e çmuar.

11

Zë rrjedhat ujore që të mos rrjedhin, dhe nxjerr në dritë gjërat e fshehura.

12

Po ku mund ta gjesh diturinë, dhe ku është vendi i zgjuarsisë?

13

Njeriu nuk ua di vlerën dhe ajo nuk gjendet mbi tokën e të gjallëve.

14

Humnera thotë: "Nuk është tek unë"; deti thotë: "Nuk qëndron pranë meje".

15

Nuk përftohet duke e shkëmbyer me ar të rafinuar as blihet duke peshuar argjend.

16

Nuk shtihet në dorë me arin e Ofirit, me oniksin e çmuar ose me safirin.

17

Ari dhe kristali nuk mund të barazohen me të dhe nuk këmbehet me enë ari të kulluar.

18

Korali dhe kristali as që meritojnë të përmenden; vlera e diturisë është më e madhe se margaritarët.

19

Topazi i Etiopisë nuk mund të barazohet dhe nuk mund të vlerësohet me ar të kulluar.

20

Por atëherë nga rrjedh dituria dhe ku e ka selinë zgjuarsia?

21

Ajo u fshihet syve të çdo të gjalli, është e mbuluar për zogjtë e qiellit.

22

Abadoni dhe vdekja thonë: "Kemi dëgjuar të flitet për të me veshët tona".

23

Vetëm Perëndia njeh rrugën e saj, vetëm ai e di ku ndodhet,

24

sepse ai vë re skajet e tokës dhe sheh tërë ato që ndodhen nën qiejt.

25

Kur caktoi peshën e erës dhe u caktoi ujërave një masë,

26

kur bëri një ligj për shiun dhe një rrugë për vetëtimën e bubullimave,

27

atëherë pa dhe e tregoi, e vendosi dhe madje e hetoi,

28

dhe i tha njeriut: "Ja, të kesh frikë nga Zoti, kjo është dituri, dhe t`i largohesh së keqes është zgjuarsi"".

Jobi 29


Jobi Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 28

Jobi

Return to Index

Chapter 29

1

Jobi e rifilloi ligjëratën e tij dhe tha:

2

"Ah, sikur të isha si në muajt e së kaluarës, si në ditët kur Perëndia më mbronte,

3

kur llamba e tij shkëlqente mbi kokën time dhe me dritën e saj ecja në mes të errësirës;

4

siç isha në ditët e pjekurisë sime, kur mendja e fshehtë e Perëndisë kujdesej për çadrën time,

5

kur i Plotfuqishmi ishte akoma me mua dhe bijtë e mi më rrinin përqark;

6

kur laja këmbët e mia në gjalpë dhe shkëmbi derdhte për mua rrëke vaji.

7

Kur dilja ne drejtim të portës së qytetit dhe ngrija fronin tim në shesh,

8

të rinjtë, duke më parë, hiqeshin mënjanë, pleqtë ngriheshin dhe qëndronin më këmbë;

9

princat ndërprisnin bisedat dhe vinin dorën mbi gojë;

10

zëri i krerëve bëhej më i dobët dhe gjuha e tyre ngjitej te qiellza.

11

veshi që më dëgjonte, më shpallte të lumtur, dhe syri që më shihte, dëshmonte për mua,

12

sepse çliroja të varfrin që klithte për ndihmë, dhe jetimin që nuk kishte njeri që ta ndihmonte.

13

Bekimi i atij që ishte duke vdekur zbriste mbi mua dhe unë e gëzoja zemrën e gruas së ve.

14

Isha i veshur me drejtësi dhe ajo më mbulonte; drejtësia ime më shërbente si mantel dhe si çallmë.

15

Isha sy për të verbërin dhe këmbë për çalamanin;

16

isha një baba për të varfrit dhe hetoja rastin që nuk njihja.

17

I thyeja nofullat njeriut të keq dhe rrëmbeja gjahun nga dhëmbët e tij.

18

Dhe mendoja: "Kam për të vdekur në folenë time dhe do të shumëzoj ditët e mia si rëra;

19

rrënjët e mia do të zgjaten në drejtim të ujërave, vesa do të qëndrojë tërë natën në degën time;

20

lavdia ime do të jetë gjithnjë e re tek unë dhe harku im do të fitojë forcë të re në dorën time".

21

Të pranishmit më dëgjonin duke pritur dhe heshtnin për të dëgjuar këshillën time.

22

Mbas fjalës sime ata nuk përgjigjeshin, dhe fjalët e mia binin mbi ta si pika vese.

23

Më prisnin ashtu si pritet shiu dhe hapnin gojën e tyre si për shiun e fundit.

24

Unë u buzëqeshja kur kishin humbur besimin, dhe nuk mund ta pakësonin dritën e fytyrës sime.

25

Kur shkoja tek ata, ulesha si kryetar dhe rrija si një mbret midis trupave të tij, si një që ngushëllon të dëshpëruarit.

Jobi 30


Jobi Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 29

Jobi

Return to Index

Chapter 30

1

"Tani përkundrazi më të rinjtë se unë më përqeshin, ata që etërit e tyre nuk do të kishin pranuar t`i vija midis qenve të kopesë sime.

2

Fundja, për çfarë do të më shërbente forca e duarve të tyre? Fuqia e tyre është shkatërruar.

3

Të sfilitur nga mizerja dhe nga uria, ikin natën në shketëtirën e shkretuar dhe shterpë,

4

duke shkulur bar të hidhur pranë gëmushave dhe rrënjë gjineshtre për ushqimin e tyre.

5

Janë përzënë nga mjediset prej njerëzve që ulërijnë prapa tyre si të ishin vjedhës.

6

Janë të detyruar të jetojnë në skërkat e luginave, në shpellat e tokës dhe midis shkëmbinjve;

7

ulërijnë midis kaçubeve dhe shtrëngohen bashkë nën ferrishtat;

8

njerëz budallenj, po, njerëz pa vlerë, të dëbuar nga vendi i tyre.

9

Tani jam bërë kënga e tyre e talljes, po, jam bërë gazi i tyre.

10

Kanë tmerr nga unë, rrinë larg meje dhe nuk ngurrojnë të më pështyjnë në fytyrë.

11

Meqenëse Perëndia ka lëshuar disi litarin e çadrës sime dhe më ka poshtëruar, ata kanë thyer çdo fre para meje.

12

Këta zuzarë çohen në të djathtën time, i shtyjnë larg këmbët e mia dhe përgatitin kundër meje rrugët që të më shkatërrojnë.

13

Prishin rrugën time, keqësojnë fatkeqësinë time, megjithëse askush nuk i ndihmon.

14

Afrohen si nëpërmjet një të çare të madhe, sulen kundër meje si një stuhi.

15

Më sulmojnë tmerre; gjuajnë nderin tim si era, dhe begatia ime zhdavaritet si një re.

16

Unë shkrihem përbrenda, dhe ditët e hidhërimit më kanë pushtuar.

17

Natën ndjej sikur më shpojnë kockat, dhe dhembjet më brejnë pa pushim.

18

Nga dhuna e madhe rrobat e mia deformohen, më shtrëngojnë përreth si jaka e mantelit tim.

19

Ai më ka hedhur në baltë dhe jam bërë si pluhuri dhe hiri,

20

Unë të bërtas ty, dhe ti nuk më përgjigjesh; të rri përpara, por ti rri duke më shikuar.

21

Je bërë mizor me mua; më përndjek me fuqinë e dorës sate.

22

Më ngre lart mbi erën, bën që të eci kaluar mbi të dhe më zhduk në stuhi.

23

E di në të vërtetë që ti më çon në vdekje, në shtëpinë ku mblidhen gjithë të gjallët.

24

me siguri nuk do ta shtrijë dorën e tij te varri, megjithëse në fatkeqësinë e tij bërtet për të kërkuar ndihmë.

25

A nuk kam qarë vallë për atë që ishte në fatkeqësi, dhe a nuk jam hidhëruar për të varfrin?

26

Kur prisja të mirën, erdhi e keqja; kur prisja dritën, erdhi errësira.

27

Zorrët e mia ziejnë pa pushim, kanë ardhur për mua ditë vuajtjesh.

28

Shkoj rreth e qark i nxirë, krejt, por jo nga dielli; ngrihem në kuvend dhe bërtas për të kërkuar ndihmë.

29

Jam bërë vëlla me çakallin dhe shok me strucin.

30

Lëkura ime që më mbulon është nxirë dhe kockat e mia digjen nga nxehtësia.

31

Qestja ime shërben vetëm për vajtime dhe flauti im për tinguj vajtues.

Jobi 31


Jobi Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 30

Jobi

Return to Index

Chapter 31

1

"Unë kisha bërë një besëlidhje me sytë e mi; si mund ta fiksoja, pra, shikimin mbi një virgjëreshë?

2

Cili është fati që më ka caktuar Perëndia nga atje lart dhe trashëgimia e të Plotfuqishmit nga vendet e larta?

3

A nuk është vallë fatkeqësia për njeriun e çoroditur dhe mjerimi për atë që kryen të keqen?

4

Nuk i shikon ai tërë rrugët e mia dhe nuk i numëron të gjitha hapat që bëj?

5

Në rast se kam vepruar me falsitet, ose në rast se këmba ime është shpejtuar të ndjekë mashtrimin,

6

le të më peshojë me një peshore të saktë, dhe Perëndia do ta njohë ndershmërinë time.

7

Në qoftë se hapat e mia kanë dalë nga rruga e drejtë, dhe në qoftë se zemra ime ka ndjekur sytë e mi, apo në se ndonjë njollë u është ngjitur duarve të mia,

8

le të mbjell unë dhe një tjetër të hajë, dhe pasardhësit e mi u çrrënjofshin.

9

Në rast se zemra ime është mashtruar nga një grua dhe kam përgjuar në portën e të afërmit tim,

10

gruaja ime le të bluajë për një tjetër dhe të tjerë u përkulshin mbi të.

11

Sepse kjo do të ishte një mbrapshti, një faj që duhet të dënohet nga gjyqtarët,

12

një zjarr që konsumon deri në Abadon, dhe do të kishte shkatërruar deri në rrënjë gjithë të korrat e mia.

13

Në rast se kam hedhur poshtë të drejtën e shërbëtorit tim dhe të shërbëtores sime, kur po grindeshin me mua,

14

çfarë do të bëja kur Perëndia të ngrihej kundër meje, dhe si do t`i përgjigjesha kur të më kërkonte llogari?

15

Ai që më ka bërë mua në barkun e nënës, a nuk e ka bërë edhe atë? A nuk ka qenë po ai Perëndi që na ka krijuar në bark?

16

Në rast se u kam refuzuar të varfërve atë që dëshironin dhe bëra të veniten sytë e gruas së ve,

17

në rast se e hëngra vetëm copën e bukës pa i dhënë një pjesë jetimit,

18

(por që në rininë time unë e rrita si një baba, dhe që në bark të nënës sime e kam ndihmuar gruan e ve)

19

në rast se kam parë dikë të vdesë për mungesë rrobash ose një të varfër që nuk kishte me se të mbulohej,

20

në rast se ijet e tij nuk më kanë bekuar, dhe nuk është ngrohur me leshin e qengjave të mi,

21

në qoftë se kam ngritur dorën kundër jetimit, sepse e dija që do të ndihmohesha tek porta,

22

supi im u ndaftë nga shpatulla, krahu im u theftë në bërryl!

23

Sepse fatkeqësia që vjen nga Perëndia më kall drithma, dhe për shkak të madhështisë së tij nuk mund të bëj asgjë.

24

Në qoftë se kam pasur besim tek ari, dhe arit të kulluar i kam thënë: "Ti je shpresa ime",

25

në rast se jam gëzuar sepse pasuritë e mia ishin të mëdha, dhe sepse dora ime ka grumbulluar shumë pasuri,

26

në qoftë se kam shikuar diellin kur shkëlqen ose hënën që shkonte përpara duke ndritur, dhe zemra ime u mashtrua tinëz dhe goja ime puthi dorën time;

27

edhe ky do të ishte një faj që duhet të dënohet nga gjyqtarët, sepse do të kisha mohuar Perëndinë që rri aty lart.

28

Në rast se jam gëzuar për fatkeqësinë e armikut tim dhe u ngrita, sepse e kishte goditur fakeqësia

29

(por unë nuk e lejova gojën time të mëkatonte, duke i uruar të vdesë me një mallkim);

30

në qoftë se njerëzit e çadrës sime nuk kanë thënë: "Kush mund të gjejë një që nuk është ngopur me mishin e tij?".

31

(përveç kësaj asnjë i huaj nuk e kalonte natën jashtë, sepse i hapja portat e mia udhëtarit);

32

në rast se i kam mbuluar mëkatet e mia si Adami, duke e fshehur fajin tim në gji,

33

sepse kisha frikë nga turma e madhe dhe përbuzja e familjeve më tmerronte, kështu që rrija i heshtur pa dalë nga shtëpia.

34

Ah, sikur të kisha një që të më dëgjonte! Ja firma ime! I Plotfuqishmi të më përgjigjet! Kundërshtari im të shkruajë një dokument,

35

dhe unë do ta mbaja me siguri mbi shpatullat e mia, dhe do ta mbaja si një diademë

36

do t`i jepja llogari për të gjitha hapat e mia, duke iu paraqitur si një princ.

37

Në qoftë se toka ime bërtet kundër meje dhe brazdat e saj qajnë bashkë me të,

38

në rast se kam ngrënë frytin e saj pa paguar, në rast se u kam nxjerrë frymën e fundit zotërve të saj,

39

në vend të grurit u rritshin ferra dhe barëra të këqija në vend të elbit".

40

Këtu mbarojnë fjalët e Jobit.

Jobi 32


Jobi Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 31

Jobi

Return to Index

Chapter 32

1

Atëherë këta tre njerëz nuk iu përgjigjën më Jobit, sepse ai e ndjente veten të drejtë.

2

Por zemërimi i Elihut, birit të Barakelit, Buzitit, nga fisi i Ramit, u ndez kundër Jobit; zemërimi i tij u ndez, sepse ai e quante veten e tij të drejtë më tepër se Perëndia.

3

Zemërimi i tij u ndez edhe kundër tre miqve të tij, sepse nuk kishin gjetur përgjigjen e drejtë, megjithëse e dënonin Jobin.

4

Elihu kishte pritur për t`i folur Jobit, sepse ata ishin më të moshuar se ai.

5

Por kur Elihu u bind që në gojën e këtyre tre njerëzve nuk kishte më përgjigje, ai u zemërua.

6

Kështu Elihu, bir i Barakelit, Buzitit, mori fjalën dhe tha: "Unë jam akoma i ri me moshë dhe ju jeni pleq; prandaj ngurrova dhe pata frikë t`ju parashtroj mendimin tim.

7

Thoja: "Do të flasë mosha dhe numri i madh i viteve do t`u mësojë diturinë".

8

Por te njeriu ka një frymë, dhe është fryma i të Plotfuqishmit që i jep zgjuarsinë.

9

Nuk janë detyrimisht të mëdhenjtë që kanë diturinë ose pleqtë që kuptojnë drejtësinë.

10

Prandaj them: Dëgjomëni, do të shtroj edhe unë mendimin tim.

11

Ja, prita fjalimet tuaja, dëgjova argumentat tuaja, ndërsa kërkonit të thonit diçka.

12

Ju kam ndjekur me vëmendje, dhe ja, asnjëri prej jush nuk e bindi Jobin ose nuk iu përgjigj fjalëve të tij.

13

Mos thoni, pra: "Kemi gjetur diturinë; vetëm Perëndia mund ta mundë plotësisht, por jo njeriu!".

14

Ai nuk i ka drejtuar fjalimet e tij kundër meje, prandaj nuk do t`i përgjigjem me fjalët tuaja.

15

Janë hutuar, nuk përgjigjen më, nuk gjejnë fjalë.

16

Duhet të pres akoma, sepse nuk flasin më, rrinë aty pa dhënë asnjë përgjigje.

17

Do të paraqes edhe unë pjesën time, do të shtroj edhe unë mendimin tim.

18

Sepse kam plot fjalë dhe fryma përbrenda më detyron.

19

Ja, gjiri im është si vera që nuk ka një shfrim, si shakujt e rinj, gati për të plasur.

20

Do të flas, pra, për të pasur një lehtësim të vogël, do të hap buzët dhe do të përgjigjem.

21

Tani më lejoni të flas pa treguar anësi me asnjë dhe pa i bërë lajka kurrkujt;

22

sepse unë nuk di të bëj lajka, përndryshe Krijuesi im do të më hiqte shpejt nga mesi".

Jobi 33


Jobi Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 32

Jobi

Return to Index

Chapter 33

1

"Tani pra, Job, dëgjo atë që kam për të thënë dhe vëru veshin gjithë fjalëve të mia!

2

Ja, unë po hap gojën dhe gjuha ime flet në gojën time.

3

Fjalët e mia burojnë nga një zemër e drejtë, buzët e mia do të thonë njohuri të pastra.

4

Fryma e Perëndisë më ka krijuar dhe fryma e të Plotfuqishmit më jep jetë.

5

Në rast se mundesh, m`u përgjigj; përgatitu gjithashtu të mbrosh pozitat e tua.

6

Ja, unë jam i barabartë me ty përpara Perëndisë; edhe unë jam formuar nga argjili.

7

Ja, asnjë frikë nga unë nuk duhet të të lemerisë, dhe dora ime nuk do të rëndojë mbi ty.

8

Por ti u ke thënë veshëve të mi dhe dëgjova tingullin e fjalëve të tua, që thonin:

9

"Una jam i pastër, pa mëkat; jam i pafajmë, nuk ka asnjë faj tek unë.

10

Por Perëndia gjen kundër meje shkaqe armiqësie dhe më konsideron armikun e tij;

11

i fut këmbët e mia në pranga dhe kqyr gjithë hapat e mia".

12

Mirë, pra, unë të them se këtu nuk ke të drejtë, sepse Perëndia është më i madh se njeriu.

13

Pse hahesh me të, kur ai nuk jep llogari për asnjë nga veprimet e tij?

14

Në fakt Perëndia flet në një mënyrë apo në një tjetër por njeriu nuk e vë re:

15

në një ëndërr, në një vegim të natës, kur një gjumë i rëndë i zë njerëzit, kur dremitin në shtretërit e tyre.

16

Atëherë ai hap veshët e njerëzve dhe vulos paralajmërimet që u bën,

17

për ta larguar njeriun nga veprimet e tij dhe për ta mbajtur larg nga kryelartësia,

18

për të shpëtuar shpirtin e tij nga gropa dhe për të penguar që jeta e tij të mbarojë nga shpata.

19

Njeriu paralajmërohet gjithashtu me dhembjen në shtratin e vet dhe me torturën e pandërprerë të kockave të tij,

20

aq sa i neveritet buka dhe madje edhe ushqimet më të shijshme.

21

Mishi konsumohet sa mbyll e hap sytë, ndërsa kockat e tij, që më parë nuk dukeshin, tani dalin jashtë;

22

kështu shpirti i tij i afrohet gropës dhe jeta e tij atyre që sjellin vdekjen.

23

Por në rast se pranë tij ka një engjëll, një interpret, një i vetëm ndër një mijë, që t`i tregojë njeriut detyrën e tij.

24

Perëndisë i vjen keq për të dhe thotë: "Kurseje që të mos zbresë në gropë; gjeta shpengimin për të".

25

Atëherë mishi i tij do të bëhet më i freskët se kur ishte fëmijë dhe ai do të kthehet në ditët e rinisë së tij.

26

Do t`i lutet fort Perëndisë, do të gjejë hir pranë tij dhe do të mund të sodisë fytyrën e tij me gëzim, sepse Perëndia do ta ketë rivendosur njeriun në drejtësinë e tij.

27

Duke iu drejtuar njerëzve, do të thotë: "Kam mëkatuar dhe kam shkelur drejtësinë, dhe nuk u ndëshkova siç e meritoja.

28

Perëndia i ka shpenguar shpirtin tim, që të mos zbriste në gropë dhe jeta ime mund të shohë dritën".

29

Ja, Perëndia e bën këtë dy herë, tri herë me njeriun,

30

për të shpëtuar shpirtin e tij nga gropa dhe për ta ndriçuar me dritën e jetës.

31

Ki kujdes, Jobi, dëgjomë; rri në heshtje, dhe unë do të flas.

32

Në qoftë se ke diçka për të thënë, përgjigjmu, folë, sepse do të dëshiroja të të jepja të drejtë.

33

Përndryshe dëgjomë; hesht dhe unë do të të mësoj diturinë".

Jobi 34


Jobi Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 33

Jobi

Return to Index

Chapter 34

1

Elihu nisi përsëri të flasë dhe tha:

2

"Dëgjoni, o njerëz të urtë, fjalët e mia, dhe ju, njerëz të ditur, ma vini veshin!

3

Sepse veshi i shqyrton fjalët, ashtu si qiellza i shijon ushqimet.

4

Le të zgjedhim ne vetë atë që është e drejtë të pranojmë midis nesh atë që është e mirë.

5

Sepse Jobi ka thënë: "Jam i drejtë, por Perëndia më ka hequr drejtësinë time.

6

A duhet të gënjej kundër drejtësisë sime? Plaga ime është e pashërueshme, megjithëse jam pa mëkat".

7

Kush është si Jobi, që e pi përqeshjen si ujin,

8

që ecën bashkë me keqbërësit dhe shkon bashkë me njerëzit e këqij?

9

Sepse ka thënë: "Nuk i vlen fare njeriut të vendosë kënaqësinë e tij te Perëndia".

10

Më dëgjoni, pra, o njerëz me mend! Qoftë larg Perëndisë paudhësia dhe ligësia qoftë larg të Plotfuqishmit!

11

Sepse ai ia kthen njeriut sipas veprave të tij dhe secilin e bën të gjejë shpërblimin për sjelljen e tij.

12

Sigurisht Perëndia nuk kryen të keqen dhe i Plotfuqishmi nuk shtrembëron drejtësinë.

13

Kush i ka besuar kujdesin për tokën, ose kush e ka vendosur mbi tërë botën?

14

Në qoftë se Perëndia duhet të vendoste në zemër të vet të tërhiqte mbi vete Frymën e tij dhe frymën e tij,

15

çdo mish do të shkatërrohej njëkohësisht, dhe njeriu do të kthehej në pluhur.

16

Në qoftë se ke mend, dëgjoje këtë, vër veshin për të dëgjuar atë që po të them.

17

A mund të qeverisë ai që urren drejtësinë? A guxon ti të dënosh të Drejtin, të Fuqishmin?

18

Ai që i thotë një mbreti: "Je për t`u përbuzur" dhe princave: "Jeni të këqij".

19

Por ai nuk bën asnjë anësi me të mëdhenjtë dhe as e konsideron të pasurin më tepër se të varfrin, sepse të gjithë janë vepra e duarve të tij.

20

Në një çast ata vdesin; në mesin e natës njerëzia tronditet dhe zhduket, të fuqishmit çohen tutje pa dorë njeriu.

21

Sepse ai i mban sytë te rrugët e njeriut, dhe shikon tërë hapat e tij.

22

Nuk ka terr as hije vdekjeje, ku mund të fshihen njerëzit e këqij.

23

Në fakt Perëndia nuk ka nevojë ta kqyrë gjatë një njeri para se ta nxjerrë për gjykim para tij.

24

Ai i ligështon të fuqishmit pa bërë hetim dhe vë të tjerë në vendin e tyre.

25

Duke qenë se i njeh veprat e tyre, i rrëzon natën dhe ata shkatërrohen;

26

i godet si njerëz të këqij para syve të të gjithëve,

27

sepse janë larguar nga ai pa u kujdesur për rrugët e tij,

28

deri sa të arrijë tek ai britma e të varfrit, sepse ai dëgjon britmën e të pikëlluarve.

29

Kur Perëndia jep qetësinë, kush do ta dënojë? Kur fsheh fytyrën e tij, kush do të mund ta shikojë, qoftë kundër një kombi të tërë ose kundër një njeriu të vetëm,

30

për të penguar që i pabesi të mbretërojë dhe që populli të zihet ndër leqe?

31

Dikush mund t`i thotë Perëndisë: "Unë e mbart fajin tim, po nuk do ta bëj më të keqen;

32

tregomë atë që nuk arrij të shikoj; në rast se kam kryer ndonjë paudhësi, nuk do ta bëj më"?

33

A duhet të të shpërblejë ai në bazë të konditave të tua, sepse ti nuk pranon gjykimin e tij? Ti duhet të zgjedhësh dhe jo unë; prandaj thuaj atë që di.

34

Njerëzit me mend; si çdo njeri i urtë që më dëgjon, do të më thonë:

35

"Jobi flet pa mend, fjalët e tij nuk kanë dituri".

36

Le të provohet Jobi deri në fund, sepse përgjigjet e tij janë si ato të njerëzve të këqij,

37

sepse i shton mëkatit të tij revoltën, rreh duart mes nesh dhe i shumëzon fjalët e tij kundër Perëndisë".

Jobi 35


Jobi Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 34

Jobi

Return to Index

Chapter 35

1

Elihu vazhdoi të flasë dhe tha:

2

"A të duket një gjë e drejtë kur thua: "Jam më i drejtë se Perëndia"?

3

Në fakt ke thënë: "Ç`dobi ke? Çfarë dobie do të kisha nga mëkati im?".

4

Do të të përgjigjem ty dhe miqve të tu bashkë me ty.

5

Sodite qiellin dhe shiko me kujdes; shih retë, që ndodhen më lart se ti.

6

Në qoftë se ti mëkaton, çfarë efekti ka mbi të? Në qoftë se ti i shumëzon prapësitë e tua çfarë dëmi i shkakton?

7

Në rast se je i drejtë, çfarë i jep, ose çfarë merr ai nga dora jote?

8

Ligësia jote mund të dëmtojë vetëm një njeri si ti, dhe drejtësia jote mundet t`i sjellë vetëm dobi birit të një njeriu.

9

Ngrihet zëri për numrin e madh të shtypjeve, ngrihet zëri për të kërkuar ndihmë për shkak të dhunës së të fuqishmëve;

10

por asnjeri nuk thotë: "Ku është Perëndia, krijuesi im, që natën të jep këngë gëzimi,

11

që na mëson më tepër gjëra se sa kafshëve të fushave dhe na bën më të urtë se zogjtë e qiellit?"

12

Kështu ngrihen zëra, por ai nuk përgjigjet për shkak të krenarisë së njerëzve të këqij.

13

Me siguri Perëndia nuk ka për t`i dëgjuar ligjëratat boshe dhe i Plotfuqishmi nuk do t`jua vërë veshin.

14

Edhe sikur ti të thuash se nuk e shikon atë, çështja jote qëndron para tij, dhe ti duhet të presësh.

15

Por tani, duke qenë se në zemërimin e tij ai nuk dënon dhe nuk u jep shumë rëndësi shkeljeve,

16

Jobi hap kot buzët dhe mbledh fjalë që nuk kanë arsye".

Jobi 36


Jobi Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 35

Jobi

Return to Index

Chapter 36

1

Elihu vazhdoi edhe më, duke thënë:

2

"Prit edhe pak dhe do të të tregoj që ka ende gjëra për të thënë nga ana e Perëndisë.

3

Do ta sjell larg atë që di dhe do t`i jap hak atij që më ka krijuar.

4

Sigurisht fjalët e mia nuk janë të rreme; para teje ke një njeri me njohuri të përsosur.

5

Ja, Perëndia është i fuqishëm, por nuk përçmon njeri; është i fuqishëm në forcën e diturisë së tij.

6

Ai nuk e lë të jetojë njeriun e keq dhe u siguron drejtësinë të shtypurve.

7

Nuk i heq sytë nga të drejtët, por bën që të ulen për gjithnjë me mbretërit mbi fronin; kështu ata rrinë lart.

8

Por në rast se janë të lidhur me zinxhira dhe të mbajtur me veriga pikëllimi,

9

atëherë u tregon veprat e tyre dhe shkeljet e tyre, sepse u është rritur mendja.

10

Kështu ai ua hap veshët për t`u ndrequr dhe i nxit të largohen nga e keqja.

11

Në rast se ata e dëgjojnë dhe nënshtrohen, do t`i mbarojnë ditët e tyre në mirëqënie dhe vitet e tyre në gëzime;

12

por, në rast se nuk e dëgjojnë, do të vdesin nga shpata, do të vdesin pa ardhur në vete.

13

Por të pabesët nga zemra mbledhin zemërimin, nuk bërtasin për të kërkuar ndihmë,

14

kështu ata vdesin ende të rinj, dhe jeta e tyre mbaron midis Sodomitëve.

15

Perëndia çliron të pikëlluarit me anë të pikëllimit të tyre dhe u hap veshët me anë të fatkeqësisë.

16

Ai dëshiron të të largojë edhe ty nga kafshimi i fatkeqësisë, që të të çojë në një vend të gjerë pa kufizim, me një tryezë të shtruar me ushqime të shijshme.

17

Por ti je mbushur me mendimin e njeriut të keq, dhe gjykimi e drejtësia do të të kapin.

18

Në rast se ekziston zemërimi, ki kujdes që ai të mos të të fshijë me një goditje të vetme, sepse një shumë e madhe parash nuk do të mund të largonte.

19

Vallë a do t`i çmojë pasuritë e tua, kur ai ka ar dhe të gjitha burimet e fuqisë?

20

Mos dëshiro natën, gjatë së cilës njerëzia çohet larg nga vendi i saj.

21

Ki kujdes të mos anosh nga paudhësia, sepse ti ke preferuar këtë pikëllim.

22

Ja, Perëndia ka shkëlqyer në fuqinë e tij; kush mund të na mësojë si ai?

23

Vallë, kush mund t`i imponojë rrugën që duhet ndjekur dhe kush mund t`i thotë: "Ti ke bërë keq"?

24

Kujtohu të lartësosh veprat e tij, që njerëzit i kanë kënduar;

25

tërë njerëzit i admirojnë, vdekatari mund t`i soditë nga larg.

26

Po, Perëndia është i madh, por ne nuk e njohim, dhe numri i viteve të tij është i panjohshëm.

27

Ai tërheq atje lart pikat e ujit në formë avulli, i cili dëndësohet pastaj në shi,

28

që retë zbrazin dhe lëshojnë mbi njeriun në sasi të madhe.

29

Kush mund të kuptojë shtjellimin e reve, shungullimën që shpërthen në çadrën e tij?

30

Ja, ai përhap rreth vetes dritën e tij dhe mbulon thellësitë e detit.

31

Me anë të tyre dënon popujt dhe jep ushqime me shumicë.

32

Mbulon duart me rrufetë dhe i urdhëron ato të godasin shenjën.

33

Bubullima flet për të, edhe bagëtia e ndjen furtunën që po vjen.

Jobi 37


Jobi Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 36

Jobi

Return to Index

Chapter 37

1

Prandaj zemra ime dridhet dhe brof jashtë vendit të saj.

2

Dëgjoni me vëmendje shungullimën e zërit të saj, gjëmimin që del nga goja e saj!

3

Ai lëshon vetëtimën e tij nën gjithë qiellin dhe deri në skajet e tokës.

4

Prapa tij një zë vrumbullon; ai gjëmon me zërin e tij madhështor; ai nuk i përmban kur dëgjohet zëri i tij.

5

Perëndia gjëmon në mënyrë të mrekullueshme me zërin e tij dhe bën gjëra të mëdha që nuk mund t`i kuptojmë.

6

I thotë në fakt borës: "Bjerë mbi tokë", ia thotë si shirave të lehta ashtu dhe shirave të rrebeshta.

7

Ai ndal dorën e çdo njeriu, me qëllim që të gjithë vdekatarët të mund të njohin veprat e tij.

8

Bishat hyjnë në strukat e tyre dhe rrinë në strofkat e tyre.

9

Nga vendet më të largëta të jugut vjen stuhia dhe të ftohtit nga erërat e acarta të veriut.

10

Me frymën e Perëndisë formohet akulli dhe shtrirja e ujërave tërhiqet.

11

I ngarkon retë e dendura me lagështirë dhe i shpërndan larg retë e tij dritëplota.

12

Ato enden në qiell kudo, duke ndryshuar drejtimin në bazë të drejtimit të tij, për të kryer çfarëdo gjë që ai urdhëron mbi faqen e tokës së banuar.

13

I dërgon o për dënim, o për tokën e tij o për mirësi.

14

Dëgjo këtë, o Job, ndalu dhe merr parasysh mrekullitë e Perëndisë!

15

A e di ti si i drejton Perëndia dhe si bën të shkëlqejë shkrepëtima e reve të tij?

16

A e di ti si rrinë pezull retë në ajër, mrekullitë e atij që i di të gjitha?

17

A e di ti përse rrobat e tua janë të ngrohta, kur toka pushon për shkak të erës së jugut?

18

Vallë a e ke shtrirë ti bashkë me të kupën qiellore, duke e bërë të fortë si një pasqyrë prej metali të shkrirë?

19

Na mëso se çfarë duhet t`i themi, sepse ne nuk mund të përgatisim shkakun tonë për errësirën.

20

A mund t`i thuhet vallë se unë dua të flas? Në rast se një njeri duhet të fliste, do të shkatërrohej me siguri.

21

Edhe tani askush nuk mund ta shikojë diellin me ngulm kur shkëlqen në qiell, mbas kalimit të erës që e ka bërë pa re.

22

Koha e bukur vjen nga veriu, por rreth Perëndisë kemi një madhështi të hatashme.

23

Të Plotfuqishmin ne nuk mund ta arrijmë. Ai është i madhërishëm për nga fuqia, nga ndershmëria dhe nga drejtësia; ai nuk shtyp asnjeri.

24

Prandaj njerëzit e kanë frikë; por ai nuk e përfill atë që e quan veten të ditur".

Jobi 38


Jobi Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 37

Jobi

Return to Index

Chapter 38

1

Atëherë Zoti iu përgjigj Jobit në mes të furtunës dhe i tha:

2

"Kush është ai që e errëson planin tim me fjalë që nuk kanë kuptim?

3

Mirë, pra, ngjishe brezin si një trim; unë do të të pyes dhe ti do të më përgjigjesh.

4

Ku ishe kur unë hidhja themelet e tokës? Thuaje, në rast se ke aq zgjuarsi.

5

Kush ka vendosur përmasat e saj, në rast se e di, ose kush ka vënë mbi të litarin për ta matur?

6

Ku janë vendosur themelet e saj, ose kush ia vuri gurin qoshes,

7

kur yjet e mëngjesit këndonin të gjithë së bashku dhe tërë bijtë e Perëndisë lëshonin britma gëzimi?

8

Kush e mbylli me porta detin kur shpërtheu duke dalë nga gjiri i nënës,

9

kur i dhashë retë për rroba dhe terrin për pelena?

10

Kur i caktova një kufi dhe i vendosa shufra hekuri dhe porta,

11

dhe thashë: "Ti do të arrish deri këtu, por jo më tutje; këtu do të ndalen valët e tua krenare!"?

12

Që kur se ti jeton a ke dhënë urdhra në mëngjes ose i ke treguar vendin agimit,

13

që ai të kapë skajet e tokës dhe të tronditë njerëzit e këqij?

14

Ndërron trajtë si argjila nën vulë dhe shquhet si një veshje.

15

Njerëzve të këqij u mohohet drita dhe krahu i ngritur u copëtohet.

16

A ke arritur vallë deri në burimet e detit ose a ke vajtur vallë në kërkim të thellësirave të humnerës?

17

Të janë treguar portat e vdekjes, apo ke parë vallë portat e hijes së vdekjes?

18

A e ke vënë re gjerësinë e tokës. Thuaje, në rast se i di të gjitha këto!

19

Ku është rruga që të çon në banesën e dritës? Dhe terri, ku është vendi i tij,

20

që ti të mund t`i çosh në vendin e tij, dhe të mund të njohësh shtigjet që të çojnë në shtëpinë e tij?

21

Ti e di, sepse atëherë kishe lindur, dhe numri i ditëve të tua është i madh.

22

Vallë, a ke hyrë ndonjë herë në depozitat e borës ose a ke parë vallë depozitat e breshërit

23

që unë i mbaj në ruajtje për kohërat e fatkeqësive, për ditën e betejës dhe të luftës?

24

Nëpër çfarë rruge përhapet drita ose përhapet era e lindjes mbi tokë?

25

Kush ka hapur një kanal për ujërat që vërshojnë dhe rrugën për bubullimën e rrufeve,

26

që të bjerë shi mbi tokë të pabanuar, mbi një shkretëtirë, ku nuk ka asnjë njeri,

27

për të shuar etjen e shkretëtirave të mjeruara, për të bërë që të mbijë dhe të rritet bari?

28

Shiu, vallë, a ka një baba? Ose kush i prodhon pikat e vesës?

29

Nga gjiri i kujt del akulli dhe kush e krijon brymën e qiellit?

30

Ujërat ngurtësohen si guri dhe sipërfaqja e humnerës ngrin.

31

A mund t`i bashkosh ti lidhjet e Plejadave, apo të zgjidhësh vargjet e Orionit?

32

A i bën ti të duken yllësitë në kohën e tyre, apo e drejton ti Arushën e Madhe me të vegjlit e saj?

33

A i njeh ti ligjet e qiellit, ose a mund të vendosësh ti sundimin e tyre mbi tokë?

34

A mund ta çosh zërin tënd deri në retë me qëllim që të mbulohesh nga shiu i bollshëm?

35

Mos je ti ai që hedh rrufetë atje ku duhet të shkojnë, duke thënë: "Ja ku jam?".

36

Kush e ka vënë diturinë në mendje, ose kush i ka dhënë gjykim zemrës?

37

Kush numëron retë me anë të diturisë, dhe kush derdh shakujt e qiellit

38

kur pluhuri shkrihet në një masë dhe plisat bashkohen midis tyre?

39

A mund ta gjuash ti gjahun për luaneshën apo të ngopësh të vegjlit e uritur të luanit,

40

kur struken në strofkat e tyre apo rrinë në pritë në strukën e tyre?

41

Kush i siguron korbit ushqimin e tij, kur zogjtë e tij i thërrasin Perëndisë dhe enden pa ushqim?

Jobi 39


Jobi Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 38

Jobi

Return to Index

Chapter 39

1

A e di ti kohën kur pjellin dhitë e malit apo ke vërejtur vallë pjelljen e drenushave?

2

A di ti të numërosh muajt kur merr fund barra e tyre, apo njeh ti kohën kur duhet të pjellin?

3

Mblidhen dhe pjellin të vegjlit e tyre, duke u dhënë fund kështu dhembjeve të tyre.

4

Të vegjlit e tyre bëhen të fortë, rriten jashtë, shkëputen dhe nuk kthehen më pranë tyre.

5

Kush lë të lirë gomarin e egër, kush e ka zgjidhur gomarin e egër,

6

të cilit i kam caktuar të rrijë në shkretëtirë dhe tokën e kripur si banesë?

7

Ai përçmon zhurmën e qytetit dhe nuk dëgjon britmat e asnjë zotërie.

8

Hapësirat e gjera të maleve janë kullota e tij, dhe ai shkon dhe kërkon çdo gjë që është e gjelbër.

9

Bualli vallë a pranon të të shërbejë ose të kalojë natën pranë grazhdit tënd?

10

A mund ta lidhësh vallë buallin me litar që të lërojë tokën në hulli, ose të lesojë luginat pas teje?

11

A do t`i kesh besim atij, sepse forca e tij është e madhe, ose do t`ia lësh atij punën tënde?

12

A do të mbështetesh tek ai për të çuar në shtëpi grurin dhe për ta mbledhur në lëmë?

13

Krahët e strucit rrahin tërë gaz, por ato nuk janë me siguri krahët dhe pendët e lejlekut.

14

Ai në fakt i braktis vezët e tij për tokë dhe i lë të ngrohen në pluhur.

15

duke harruar që një këmbë mund t`i shtypë ose një kafshë e fushave mund t`i shkelë.

16

I trajton ashpër të vegjlit e tij, sikur të mos ishin të vetët; por lodhja e tij pa asnjë interes është e kotë,

17

sepse Perëndia e ka lënë pa dituri dhe nuk i ka dhënë zgjuarsi.

18

Por kur ngrihet më këmbë për të ikur, tallet me kalin dhe me kalorësin e tij.

19

A je ti ai që i ke dhënë forcën kalit dhe ia ke veshur qafën me jele që valëviten?

20

A je ti ai që e bën të kërcejë si një karkalec? Hingëllima e tij krenare të kall tmerr.

21

Çukërmon në luginë duke u kënaqur nga forca e tij; sulet në mes të kacafytjes me armë.

22

Përbuz frikën dhe nuk trembet, as zmbrapset përpara shpatës.

23

Mbi të kërcet këllëfi i shigjetave, shtiza që vetëtin dhe ushta.

24

Me zjarr dhe vrull i zhduk distancat dhe nuk qëndron në vend kur bie buria.

25

Që në dëgjimin e parë të burisë, ai thotë: "Aha"!, dhe e nuhat nga larg betejën, zërin kumbues të kapitenëve dhe britmën e luftës.

26

Mos vallë për shkak të zgjuarsisë sate ngrihet e fluturon krahathati dhe i hap krahët e tij drejt jugut?

27

Éshtë vallë nën komandën tënde që shqiponja ngrihet lart dhe e bën folenë e saj në vende të larta?

28

Banon mbi shkëmbinj dhe qëndron mbi krepa të rrëpirta.

29

Nga lart ajo përgjon gjahun dhe sytë e saj vrojtojnë larg.

30

Të vegjlit e saj thithin gjak dhe, ku ka të vrarë, atje ndodhet ajo".

Jobi 40


Jobi Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 39

Jobi

Return to Index

Chapter 40

1

Zoti vazhdoi t`i përgjigjet Jobit dhe tha:

2

"Ai që kundërshton të Plotfuqishmin, a dëshiron vallë ta korrigjojë? Ai që qorton Perëndinë, t`i përgjigjet kësaj pyetjeje".

3

Atëherë Jobi iu përgjigj Zotit dhe i tha:

4

"Ja, jam shpirtvogël, çfarë mund të të përgjigjem? E vë dorën mbi gojën time.

5

Kam folur një herë, por nuk do të flas më; po, dy herë, por nuk do të shtoj asgjë".

6

Atëherë Zoti iu përgjigj Jobit në mes të furtunës dhe i tha:

7

"Çohu, ngjishe brezin si një trim; unë do të të pyes dhe ti do të më përgjigjesh.

8

A dëshiron pikërisht të anulosh gjykimin tim, të më dënosh mua për të justifikuar vetveten?

9

A ke ti një krah si ai i Perëndisë dhe a mund të të gjëmojë zëri sa zëri i tij?

10

Stolisu, pra, me madhështi dhe madhëri, vishu me lavdi dhe me shkëlqim.

11

Jepu rrugë tërbimeve të zemërimit tënd; shiko tërë mendjemëdhenjtë dhe uli,

12

shiko tërë kryelartët dhe poshtëroji, dhe shtypi njerëzit e këqij kudo që të ndodhen.

13

Varrosi të tërë në pluhur, mbylli në vende të fshehta.

14

Atëherë edhe unë do të lëvdoj, sepse dora jote e djathtë të ka siguruar fitore.

15

Shiko behemothin që e kam bërë njëlloj si ti; ai ha barin si kau.

16

Ja, forca e tij qëndron në ijet dhe fuqia e tij në muskujt e barkut të tij.

17

E lëkund bishtin e tij si një kedër; nervat e kofshëve të tij janë të thurura mirë.

18

Kockat e tij janë si tuba prej bronzi; kockat e tij janë si shufra hekuri.

19

Ai është e para nga veprat e Perëndisë; vetëm ai që e bëri mund t`i afrohet atij me shpatën e tij.

20

Ndonëse malet prodhojnë ushqim për të, dhe aty tërë kafshët e fushave dëfrehen,

21

ai shtrihet nën bimët e lotusit, në vende të fshehura në kallamishte dhe në moçale.

22

Bimët e lotusit e mbulojnë me hijen e tyre, shelgjet e përroit e rrethojnë.

23

Lumi mund të dalë nga shtrati i tij, por ai nuk ka frikë; është i sigurt nga vetja e tij, edhe sikur Jordani të sulej kundër gojës së tij.

24

Kush, pra, mund ta zërë nga sytë apo t`i shpojë flegrat e hundës me gremça?

Jobi 41


Jobi Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 40

Jobi

Return to Index

Chapter 41

1

A mund ta nxjerrësh Leviathanin me grep ose të mbash të palëvizur gjuhën e tij me një litar?

2

A mund t`i vësh një xunkth në flegrat e hundës ose t`i shposh nofullën me një çengel?

3

A do të të lutet ai së tepërmi apo do të të drejtojë fjalë të ëmbla?

4

A do të lidhë një besëlidhje me ty, që ti ta marrësh si shërbëtor për gjithnjë?

5

A do të lozësh me të si me një zog apo do ta mbash lidhur për vajzat e tua?

6

Miqtë e tu do të bëjnë me të takime të mrekullueshme apo do ta ndajnë vallë midis tregtarëve?

7

A mund të mbulosh lëkurën e tij me shigjeta dhe kokën e tij me fuzhnja?

8

Vëri duart mbi trupin e tij; do të të kujtohet luftimi dhe nuk ke për ta rifilluar.

9

Ja, shpresa e atij që e sulmon është e rreme; mjafton ta shikosh dhe të zë tmerri.

10

Askush nuk ka aq guxim sa ta provokojë. Kush, pra, është në gjendje të qëndrojë i fortë para meje?

11

Kush më ka bërë një shërbim i pari që unë duhet ta shpërblej? Çdo gjë nën qiejt është imja.

12

Nuk do t`i kaloj në heshtje gjymtyrët e tij, forcën e tij të madhe dhe bukurinë e armaturës së tij.

13

Kush mund ta zhveshë nga parzmorja e tij dhe kush mund t`i afrohet me një fre të dyfishtë?

14

Kush mund të hapë portat e gojës së tij, e rrethuar siç është nga tmerri i dhëmbëve të tij?

15

Shumë të bukura janë rreshtat e mburojave të tij, të salduara fort si prej një vule.

16

Ato janë aq afër njëra-tjetrës sa nuk kalon as ajri midis tyre.

17

Janë të ngjitura njëra me tjetrën, të bashkuara fort midis tyre, dhe nuk mund të ndahen.

18

Teshtimat e tij japin shkreptima drite dhe sytë e tij janë si qepallat e agimit.

19

Nga goja e tij dalin flakë, dalin shkëndija zjarri.

20

Nga flegrat e hundës së tij del tym, si nga një enë që vlon ose nga një kazan.

21

Fryma e tij i vë zjarrin qymyrit dhe nga goja e tij del flakë.

22

Forca qëndron te qafa e tij dhe para tij hedh valle tmerri.

23

Pjesët e flashkëta të mishit të tij janë fort kompakte, janë mjaft të ngjeshura mbi të dhe nuk lëvizin.

24

Zemra e tij është e fortë si një gur, e fortë si pjesa e poshtme e mokrës.

25

Kur ngrihet, të fuqishmit kanë frikë, dhe nga tmerri mbeten të hutuar.

26

Shpata që arrin nuk i bën asgjë, e njëjta gjë ndodh me ushtën, shigjetën dhe shtizën.

27

E quan hekurin si kashtë dhe bronzin si dru të brejtur nga krimbi.

28

Shigjeta nuk e bën të ikë; gurët e hobesë për të janë si kallamishte.

29

Topuzi i duket sikur është kashtë, ai tallet me vringëllimën e ushtës.

30

Poshtë ka maja të mprehta dhe lë gjurmë si të lesës mbi baltë.

31

E bën të ziejë humnerën si ndonjë kazan dhe e bën detin si të ishte një enë me melhem.

32

Lë pas vetes një vazhdë drite dhe humnera duket si e mbuluar nga thinjat.

33

Mbi tokë nuk ka asgjë që t`i ngjajë, që të jetë bërë pa pasur fare frikë.

34

Shiko në fytyrë tërë njerëzit mendjemëdhenj; ai është mbret mbi të gjitha bishat më madhështore".

Jobi 42


Jobi Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 41

Jobi

Return to Index

Chapter 42

1

Atëherë Jobi iu përgjigj Zotit dhe tha:

2

"E pranoj që mund të bësh gjithçka, dhe që asnjë nga planet e tua nuk mund të pengohet.

3

Kush është ai që, pa pasur gjykim, errëson mendjen tënde? Prandaj thashë gjëra që nuk i kuptoja, gjëra shumë të larta për mua që nuk i njihja.

4

Dëgjomë, pra, dhe unë do të flas; unë do të të bëj pyetje dhe ti do të më përgjigjesh.

5

Veshi im kishte dëgjuar të flitej për ty por tani syri im të sheh.

6

Prandaj ndjej neveri ndaj vetes dhe pendohem mbi pluhurin dhe hirin".

7

Mbas këtyre fjalëve që Zoti i drejtoi Jobit, Zoti i tha Elifazit nga Temani: "Zemërimi im u ndez kundër teje dhe kundër dy miqve të tu, sepse nuk keni folur drejt për mua, ashtu si ka bërë shërbëtori im Job.

8

Tani, pra, merrni me vete shtatë dema dhe shtatë desh, shkoni te shërbëtori im Job dhe ofroni një olokaust për veten tuaj. Dhe shërbëtori im Jobi do të lutet për ju; dhe kështu për respektin që kam për të nuk do t`ju trajtoj sipas marrëzisë suaj, sepse nuk keni folur drejt për mua, si ka bërë shërbëtori im Job".

9

Elifazi nga Temani, Bildadi nga Shuahu dhe Tsofari nga Naamathi shkuan dhe vepruan ashtu si kishte urdhëruar Zoti; dhe Zoti tregoi kujdes për Jobin.

10

Mbasi Jobi u lut për miqtë e tij, Zoti e ktheu në gjendjen e mëparshme; kështu Zoti i dha Jobit dyfishin e tërë atyre që kishte zotëruar.

11

Tërë vëllezërit e tij, tërë motrat e tij dhe tërë të njohurit e tij të mëparshëm erdhën ta takonin; hëngrën bashkë me të në shtëpinë e tij; i dhanë zemër dhe e ngushëlluan për të gjitha fatkeqësitë që Zoti kishte dërguar mbi të; pastaj secili prej tyre i dha një monedhë argjendi dhe një unazë ari.

12

Zoti i bekoi vitet e fundit të Jobit më tepër se vitet e para, sepse ai pati katërmbëdhjetë mijë dele, gjashtë mijë deve, një mijë pendë qe dhe një mijë gomarë.

13

Pati gjithashtu shtatë bij dhe tri bija;

14

e quajti të parën Jemimah, të dytën Ketsiah dhe të tretën Keren-Hapuk.

15

Në tërë vendin nuk kishte gra aq të bukura sa bijat e Jobit; dhe i ati u la atyre një trashëgimi midis vëllezërve të tyre.

16

Mbas kësaj Jobi jetoi njëqind e dyzet vjet dhe i pa bijtë e tij dhe bijtë e bijve të tij për katër breza.

17

Pastaj Jobi vdiq plak dhe i ngopur me ditë.

Psalmet 1


Psalmet Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Jobi 42

Psalmet

Return to Index

Chapter 1

1

Lum njeriu që nuk ecën sipas këshillës të të pabesëve, që nuk ndalet në rrugën e mëkatarëve dhe nuk ulet bashkë me tallësit,

2

por që gjen kënaqësinë e tij në ligjin e Zotit, dhe që mendon thellë ditë e natë mbi ligjin e tij.

3

Ai do të jetë si një pemë e mbjellë gjatë brigjeve të ujit, që jep frytin e tij në stinën e tij dhe të cilit gjethet nuk i fishken; dhe gjithçka bën do të ketë mbarësi.

4

Të tillë nuk janë të pabesët; janë si byku që era e shpërndan.

5

Prandaj të pabesët nuk do të përballojnë gjykimin, as mëkatarët në kuvendin e të drejtëve.

6

Sepse Zoti njeh rrugët të drejtëve, por rruga e të pabesëve të çon në shkatërrim.

Psalmet 2


Psalmet Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 1

Psalmet

Return to Index

Chapter 2

1

Pse ziejnë kombet dhe pse popujt kurdisin gjëra të kota?

2

Mbretërit e dheut mblidhen dhe princat këshillohen bashkë kundër Zotit dhe të vajosurit të tij,

3

duke thënë: "Le t`i këputim prangat e tyre dhe t`i heqim qafe litarët e tyre".

4

Ai që ulet në qiejtë do të qeshë, Zoti do të tallet me ta.

5

Atëherë do t`u flasë në zemërimin e tij dhe do t`i trembë në indinjatën e tij të madhe,

6

dhe do të thotë: "E vendosa mbretin tim mbi Sion, malin tim të shenjtë.

7

Do të shpallë dekretin e Zotit. Ai më ka thënë: "Ti je biri im, sot më linde.

8

Më kërko dhe unë do të jap kombet si trashëgimi për ty dhe mbarë dheun si zotërim tëndin.

9

Ti do t`i copëtosh me një shufër hekuri, do t`i bësh copë-copë si një enë prej argjile"".

10

Tani, pra, o mbretër, tregohuni të urtë; pranoni ndreqjen, o gjyqtarë të dheut.

11

Shërbeni me frikë Zotin dhe gëzohuni me drithma.

12

Nënshtrohuni Birit, që të mos zemërohet dhe të mos vdisni rrugës, sepse zemërimi i tij mund të ndizet në një çast. Lum ata që gjejnë strehë tek ai.

Psalmet 3


Psalmet Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 2

Psalmet

Return to Index

Chapter 3

1

O Zot, sa të shumtë janë armiqtë e mi! Shumë ngrihen kundër meje.

2

Shumë thonë për mua: "Nuk ka shpëtim për të pranë Perëndisë". (Sela)

3

Por ti, o Zot, je një mburoje rreth meje; ti je lavdia ime dhe ai më larton kokën.

4

Me zërin tim i thirra Zotit dhe ai m`u përgjigj nga mali i tij i shenjtë. (Sela)

5

Unë rashë e fjeta; pastaj u zgjova, sepse Zoti më përkrah.

6

Unë do të kem frikë nga mizëri njerëzish që kanë fushuar rreth e qark kundër meje.

7

Çohu, o Zot, më shpëto, o Perëndia im; sepse ti i ke goditur tërë armiqtë e mi në nofull; u ke thyer dhëmbët të pabesëve.

8

Shpëtimi i përket Zotit, bekimi yt qoftë mbi popullin tënd. (Sela)

Psalmet 4


Psalmet Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 3

Psalmet

Return to Index

Chapter 4

1

Kur thërras, përgjigjmu, o Perëndi i drejtësisë sime; kur isha në fatkeqësi, ti më ke ndihmuar; ki mëshirë për mua dhe plotësoje lutjen time.

2

Deri kur, o bij të njerëzve, do të fyhet rëndë lavdia ime? Deri kur do të jepeni pas kotësisë dhe do të shkoni pas gënjeshtrës? (Sela)

3

Por dijeni se Zoti ka zgjedhur një që është i shenjtë; Zoti do të më plotësojë dëshirën kur do t`i thërras atij.

4

Zemërohuni dhe mos mëkatoni; në shtratin tuaj mendohuni shumë në zemër tuaj dhe qëndroni në heshtje. (Sela)

5

Ofroni flijime drejtësie dhe kini besim te Zoti.

6

Shumë thonë: "Kush do të na tregojë të mirën?". O Zot, bëj që të shkëlqejë drita e fytyrës sate mbi ne.

7

Ti më ke shtënë në zemër më tepër gëzim nga sa ndjejnë ata, kur kanë grurë dhe musht me shumicë.

8

Në paqe do të bie dhe në paqe do të fle, sepse ti vetëm, o Zot, më mban në siguri.

Psalmet 5


Psalmet Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 4

Psalmet

Return to Index

Chapter 5

1

Vëru veshin fjalëve të mia, o Zot; dëgjo me vëmendje ankimin tim.

2

Dëgjo zërin e britmës sime, o mbreti im dhe Perëndia im, sepse ty të drejtoj lutjen time.

3

O Zot, ti në mëngjes dëgjon zërin tim; në mëngjes do ta lartoj drejt teje lutjen time dhe do të pres,

4

sepse ti nuk je një Perëndi që kënaqet në pabesinë; te ti nuk mund të zërë vend e keqja.

5

Ata që lëvdojnë vetveten, nuk do të mund të qëndrojnë para syve të tua; ti i urren të gjithë ata që kryejnë padrejtësi.

6

Ti do të zhdukësh gjithë ata që thonë gënjeshtra; Zoti urren njerëzit gjakatarë dhe mashtrues.

7

Por unë, për shkak të mirësisë sate të madhe, do të hyj në shtëpinë tënde dhe do të adhuroj me frikë të madhe, duke u drejtuar në tempullin tënd të shenjtë.

8

O Zot, më udhëhiq për drejtësinë tënde, për shkak të armiqve të mi; bëje të drejtë para meje rrugën tënde,

9

sepse në gojën e tyre nuk ka asnjë drejtësi; zemra e tyre nuk mendon gjë tjetër veç shkatërrimit; gryka e tyre është një varr i hapur; me gjuhën e tyre bëjnë lajka.

10

Dënoji ata, o Perëndi; mos u realizofshin synimet e tyre; përsëri për të këqijat e shumta që kanë kryer sepse kanë ngritur krye kundër teje.

11

Por le të gëzohen tërë ata që kanë strehë te ti, le të nxjerrin klithma gëzimi përjetë, sepse ti i mbron; le të ngazëllohen ata që duan emrin tënd,

12

sepse ti, o Zot, do të bekosh të drejtin; do ta rrethosh me hirin tënd si me mburojë.

Psalmet 6


Psalmet Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 5

Psalmet

Return to Index

Chapter 6

1

O Zot, mos më ndreq në zemërimin tënd dhe mos më dëno në zjarrin e indinjatës sate.

2

Ki mëshirë për mua, o Zot; sepse jam i sfilitur nga e keqja; shëromë, o Zot, sepse kockat e mia po vuajnë.

3

Edhe shpirti im po vuan shumë; po ti, o Zot, deri kur?

4

Sillu nga unë, o Zot, çliroje shpirtin tim; shpëtomë, për hir të mirësisë sate.

5

Sepse në vdekje nuk do të kujtoj njeri; kush do të të kremtojë në Sheol?

6

Unë jam sfilitur duke psherëtirë; çdo natë e lag shtratin me vajin tim dhe bëj që të rrjedhin lotë mbi shtrojen time.

7

Syri im ligështohet nga dhembja dhe plaket për shkak të tërë armiqve të mi.

8

Largohuni nga unë, ju të gjithë shkaktarë të padrejtësisë, sepse Zoti ka dëgjuar zërin e vajit tim.

9

Zoti ka dëgjuar lutjen time; Zoti e ka pranuar lutjen time.

10

Tërë armiqtë e mi do të shushaten dhe do të hutohen; do të kthejnë krahët dhe do të shushaten në çast.

Psalmet 7


Psalmet Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 6

Psalmet

Return to Index

Chapter 7

1

O Zot, Perëndia im, po kërkoj strehim te ti; shpëtomë nga tërë ata që më përndjekin dhe çliromë,

2

që armiku të mos e shqyejë shpirtin tim si një luan, duke copëtuar pa mundur njeri të më çlirojë.

3

O Zot, Perëndia im, në rast se e kam bërë këtë, në qoftë se ka ligësi në duart e mia,

4

në rast se së mirës i jam përgjigjur me të keqen atij që jetonte në paqe me mua, ose në rast se e kam zhveshur armikun tim pa arësye,

5

le të më përndjekë armiku dhe të më arrijë, le ta marrë nëpër këmbë jetën time dhe ta zvarritë në pluhur lavdinë time. (Sela)

6

Çohu, o Zot, në zemërimin tënd; çohu kundër tërbimit të armiqve të mi dhe në favorin tim; ti ke vendosur gjykimin.

7

Kuvendi i popujve do të të rrethojë; kthehu mbi të në një vend të ngritur.

8

Zoti do të gjykojë popujt; gjykomë, o Zot, sipas drejtësisë sime dhe ndershmërisë sime.

9

Jepi fund ligësisë së njerëzve të këqij, por vendos njeriun e drejtë, sepse ti je Perëndia i drejtë, që provon zemrat dhe mendjet.

10

Mburoja ime është te Perëndia, që shpëton ata që janë të drejtë nga zemra.

11

Perëndia është një gjykatës i drejtë dhe një Perëndi që zemërohet çdo ditë me keqbërësit.

12

Në qoftë se keqbërësi nuk ndryshon, ai do të mprehë shpatën e tij; e ka shtrirë harkun e tij dhe e ka përgatitur.

13

Ai ka përgatitur kundër tij armë vdekjeprurëse, i mban gati shigjetat e tij të zjarrta.

14

Ja, keqbërësi lind padrejtësinë; ai ka konceptuar ligësinë dhe ka për të pjellë mashtrimin.

15

Ai gërmon një gropë dhe e bën të thellë, por bie vetë në gropën që ka bërë.

16

Ligësia e tij do të kthehet mbi kryet e vet dhe dhuna e tij do të bjerë mbi çafkën e kokës.

17

Unë do ta falenderoj Zotin për drejtësinë e tij, dhe do të këndoj lëvdime në emër të Zotit, Shumë të Lartit.

Psalmet 8


Psalmet Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 7

Psalmet

Return to Index

Chapter 8

1

Sa i mrekullueshëm është emri yt mbi gjithë rruzullin, o Zot, Zoti ynë, që vure madhështinë tënde mbi qiejtë!

2

Nga goja e të vegjëlve dhe foshnjave në gji ke vendosur lëvdimin për shkak të armiqve të tu, për t`i mbyllur gojën armikut dhe hakmarrësit.

3

Kur mendoj qiejtë e tu, që janë vepër e gishtërinjve të tu, hënën dhe yjet që ti ke vendosur,

4

çfarë është njeriu, që ta mbash mend, dhe biri i njeriut, që ta vizitosh?

5

Megjithatë ti e bëre pak më të ulët se Perëndia, dhe e kurorëzove me lavdi dhe me nder.

6

E bëre të mbretërojë mbi veprat e duarve të tua dhe vure çdo gjë nën këmbët e tij!

7

Dhentë dhe bagëtitë e tjera, madje bishat e egra,

8

zogjtë e qiellit dhe peshqit e detit, tërë ato që kalojnë nëpër shtigjet e detit.

9

O Zot, Zoti ynë, sa i mrekullueshëm është emri yt në të gjithë dheun!

Psalmet 9


Psalmet Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 8

Psalmet

Return to Index

Chapter 9

1

Unë do të të kremtoj, o Zot, me gjithë zemër, do të tregoj tërë mrekullitë e tua.

2

Unë do të gëzohem dhe do të kënaqem me ty; do t`i këndoj lëvdime në emrin tënd, o Shumë i Larti.

3

Sepse armiqtë e mi tërhiqen, bien dhe vdesin para teje.

4

Ti në fakt ke përkrahur ndershmërinë time dhe çështjen time; je ulur mbi fronin si një gjyqtar i drejtë.

5

Ke qortuar kombet, ke shkatërruar të pabesin, ke fshirë emrat e tyre për gjithnjë.

6

Armiku është zhdukur, i kapur nga një pikëllim i përjetshëm! Dhe qyteteve që ti ke shkatërruar i është zhdukur edhe kujtimi.

7

Por Zoti mbetet përjetë; ai ka vendosur fronin e tij për të gjykuar.

8

Ai do ta gjykojë botën me drejtësi, do t`i gjykojë popujt me paanësi.

9

Zoti do të jetë strehim i papushtueshëm për të shtypurin, një strehim i papushtueshëm në kohë ngushtice.

10

Dhe ata që e njohin emrin tënd do të kenë besim te ti, sepse ti, o Zot, nuk i braktis ata që të kërkojnë.

11

Këndojini lavde Zotit që banon në Sion; u njoftoni popujve veprat e tij.

12

Sepse ai që kërkon arësyen e gjakut i mban mënd ata; ai nuk e harron britmën e të pikëlluarve.

13

Ki mëshirë për mua, o Zot, ti që më ke rilartuar nga portat e vdekjes, shiko pikëllimin që më shkaktojnë ata që më urrejnë,

14

me qëllim që unë të kem mundësi të tregoj të gjitha lavdet e tua dhe në portat e bijës së Sionit të mund të kremtoj për çlirimin tënd.

15

Kombet janë zhytur në gropën që kishin hapur; këmba e tyre është kapur në rrjetën që kishin fshehur.

16

Zoti u bë i njohur me anë të gjykimit që ka dhënë; i pabesi u kap në lakun e veprës së duarve të tij. (Interlud. Sela)

17

Të pabesët do të zbresin në Sheol; po, të gjitha kombet që harrojnë Perëndinë.

18

Sepse nevojtari nuk do të harrohet përjetë; shpresa e të shtypurve nuk do të zhduket përjetë.

19

Çohu, o Zot, mos lejo që vdekatari të ketë epërsi; kombet të gjykohen para teje.

20

O Zot, kallu frikën; bëj që kombet të pranojnë se janë vetëm vdekatarë. (Sela)

Psalmet 10


Psalmet Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 9

Psalmet

Return to Index

Chapter 10

1

O Zot, pse qëndron larg? Pse fshihesh në kohë fatkeqësish?

2

I pabesi me kryelartësinë e tij ndjek me dhunë të mjerin; ata do të kapen nga vetë kurthet që ata kanë kurdisur,

3

sepse i pabesi mburret me dëshirat e shpirtit të tij, bekon grabitqarin dhe përbuz Zotin.

4

I pabesi, me arrogancën e fytyrës së tij, nuk e kërkon Zotin; tërë mendimet e tij janë: "Perëndia nuk ekziston".

5

Rrugët e tij lulëzojnë në çdo kohë; gjykimet e tua për të janë shumë të larta, larg kuptimit të tyre nga ana e tij; ai përqesh gjithë armiqtë e tij.

6

Ai thotë në zemër të tij: "Mua askush nuk më tund dot kurrë; nuk do të më ndodhë kurrë ndonjë e keqe".

7

Goja e tij është plot mallkime, hile dhe mashtrime; nën gjuhën e tij ka ligësi dhe paudhësi.

8

Ai rri në pritë në fshatra, vret të pafajshmin në vende të fshehta; sytë e tij përgjojnë fatkeqin.

9

Ai rri në pritë në vende të fshehta si luani në strofkën e tij; rri në pritë për të kapur të mjerin; ai e rrëmben të mjerin duke e tërhequr në rrjetën e tij.

10

Ai rri i strukur dhe i mbledhur, dhe fatzinjtë mposhten para forcës së tij.

11

Ai thotë në zemër të tij: "Perëndia harron, fsheh fytyrën e tij, nuk do ta shohë kurrë".

12

Çohu, o Zot; o Perëndi, ngre dorën tënde; mos i harro të mjerët.

13

Pse i pabesi përçmon Perëndinë? Ai thotë në zemër të tij: "Ti nuk do t`i kërkosh llogari".

14

Por ti e ke parë, sepse ti vëren me kujdes ligësinë dhe pikëllimin, për ta larë më pas me dorën tënde; fatkeqi i ka shpresat te ti; ti je ai që ndihmon jetimin.

15

Thyeja krahun të pabesit dhe të ligut; në rast se ti do të kërkosh ligësinë e tij, nuk do ta gjesh më.

16

Zoti është mbret përjetë; kombet janë zhdukur nga toka e tij.

17

O Zot, ti dëgjon dëshirën e njerëzve të përulur; ti e fortëson zemrën e tyre, veshët e tu janë të vëmendshëm,

18

për t`i dhënë të drejtë jetimit dhe të pikëlluarit, me qëllim që njeriu i krijuar nga dheu të mos kallë më tmerr.

Psalmet 11


Psalmet Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 10

Psalmet

Return to Index

Chapter 11

1

Unë gjej strehë te Zoti; si mund t`i thoni shpirtit tim: "Ik në malin tënd, si një zog i vogël"?

2

Sepse ja, të pabesët nderin harkun e tyre, rregullojnë shigjetat mbi kordhëz, për t`i gjuajtur në errësirë kundër atyre që kanë të drejtë nga zemra.

3

Kur themelet janë shkatërruar, çfarë mund të bëjë i drejti?

4

Zoti është në tempullin e tij të shenjtë; Zoti ka fronin e tij në qiejtë; sytë e tij shohin, qepallat e tij vëzhgojnë bijtë e njerëzve,

5

Zoti vë në provë të drejtin, por shpirti i tij urren të pabesin dhe atë që do dhunën.

6

Ai do të bëjë që të bien mbi të pabesët leqe, zjarr, squfur dhe erëra zhuritëse; kjo do të jetë pjesa nga kupa e tyre.

7

Sepse Zoti është i drejtë; ai e do drejtësinë; njerëzit e drejtë do të sodisin fytyrën e tij.

Psalmet 12


Psalmet Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 11

Psalmet

Return to Index

Chapter 12

1

Na shpëto, o Zot, sepse njerëz të devotshëm ka më pak, dhe ata që thonë të vërtetën janë zhdukur në mes të bijve të njerëzve.

2

Secili gënjen të afërmin e tij dhe flet me buzë lajkatare dhe me zemër të zhdyzuar.

3

Zoti i preftë të gjitha buzët lajkatare dhe gjuhën që flet me krenari,

4

të atyre që thonë: "Me gjuhën tonë do të sundojmë; buzët tona na përkasin neve; kush është zot mbi ne?".

5

"Për shkak të shtypjes së të mjerëve dhe të britmës së nevojtarëve, tani do të çohem", thotë Zoti, "dhe do t`i shpëtoj nga ata që u zënë pusi".

6

Fjalët e Zotit janë fjalë të pastra, si argjend i rafinuar në një furrë prej dheu, i pastruar shtatë herë.

7

Ti, o Zot, do t`i mbrosh dhe do t`i ruash, duke filluar nga ky brez përjetë.

8

Të pabesët sillen pa u ndëshkuar kudo, kur midis bijve të njerëzve lavdërohet e keqja.

Psalmet 13


Psalmet Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 12

Psalmet

Return to Index

Chapter 13

1

Deri kur do të më harrosh, o Zot? Vallë kështu do të jetë përjetë? Deri kur do të më fshehësh fytyrën tënde?

2

Deri kur do të marr vendime në shpirtin tim dhe do të kem pikëllim në zemrën time tërë ditën? Deri kur do të ngrihet armiku im mbi mua?

3

Shiko me vëmendje dhe përgjigjmu, o Zot, Perëndia im, ndriço sytë e mi, që të mos më zërë gjumi në gjumin e vdekjes,

4

dhe armiku im të mos thotë: "E munda", dhe armiqtë e mi të mos gëzohen kur unë lëkundem.

5

Por unë kam besim në mirësinë tënde dhe zemra ime do të ngazëllojë në çlirimin tënd;

6

unë do t`i këndoj Zotit, sepse ai më ka trajtuar me shumë shpirtmadhësi.

Psalmet 14


Psalmet Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 13

Psalmet

Return to Index

Chapter 14

1

I pamendi ka thënë në zemër të tij: "Nuk ka Perëndi". Janë të korruptuar, bëjnë gjëra të neveritshme; nuk ka asnjë që të bëjë të mirën.

2

Zoti shikon nga qielli bijtë e njerëzve për të parë në se ndonjeri prej tyre ka arsye dhe kërkon Perëndinë.

3

Të gjithë kanë devijuar, janë korruptuar; asnjeri nuk bën të mirën, as edhe një.

4

Nuk kanë fare arsye të gjithë ata që kryejnë paudhësi, që hanë popullin tim si të hanin bukë dhe nuk kërkojnë ndihmën e Zotit?

5

Atje do t`i zërë një frikë e madhe, sepse Perëndia është me njerëzit e drejtë.

6

Ju kërkoni të prishni planet e të mjerit, sepse Zoti është streha e tij.

7

Oh! Le të vijë, pra, nga Sioni shpëtimi i Izraelit! Kur Zoti do ta kthejë popullin e tij nga robëria, Jakobi do të ngazëllojë, Izraeli do të gëzohet.

Psalmet 15


Psalmet Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 14

Psalmet

Return to Index

Chapter 15

1

O Zot, kush do të banojë në çadrën tënde? Kush do të banojë në malin tënd të shenjtë?

2

Ai që ecën me ndershmëri dhe bën atë që është e drejtë dhe thotë të vërtetën që ka në zemër,

3

që nuk shan me gjuhën e tij, nuk i bën asnjë të keqe shokut të tij, dhe nuk shpif të afërmin e tij.

4

Në sytë e tij përçmohet njeriu pa vlerë, por ai ndërton ata që kanë frikë nga Zoti; edhe sikur të jetë betuar në dëm të tij, ai nuk tërhiqet;

5

nuk i jep paratë e tij me kamatë dhe nuk pranon dhurata kundër të pafajshmit. Ai që bën këto gjëra nuk do të hiqet kurrë.

Psalmet 16


Psalmet Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 15

Psalmet

Return to Index

Chapter 16

1

Më mbro, o Perëndi, sepse unë po kërkoj strehë te ti.

2

I thashë Zotit: "Ti je Zoti im; nuk kam asnjë të mirë veç teje".

3

Gjithë dashuria ime është vendosur te njerëzit e shenjtë dhe të nderuar që janë mbi tokë.

4

Dhembjet e atyre që turren pas perëndive të tjera do të shumëzohen; unë nuk do t`i derdh libacionet e tyre të gjakut dhe nuk do të shqiptoj me buzët e mia emrat e tyre.

5

Zoti është pjesa ime nga trashëgimia dhe kupa ime; ti, o Zot, ruaje fort atë që më ka rënë në short.

6

Mua fati më ka rënë në vende të këndshme; po, një trashëgimi e bukur më ka rënë.

7

Unë do të bekoj Zotin që më këshillon; zemra ime më mëson edhe natën.

8

Unë e kam vënë vazhdimisht Zotin përpara syve të mi; duke qenë se ai rri në të djathtën time, unë nuk do të hiqem kurrë nga vendi.

9

Prandaj zemra ime gëzohet dhe shpirti im ngazëllon për lavdinë e trashëgimisë sime; edhe mishi im do të qëndrojë tërë besim dhe në siguri,

10

sepse ti nuk do ta lësh shpirtin tim në Sheol dhe nuk do të lejosh që i Shenjti yt të shohë korruptimin.

11

Ti do të më tregosh shtegun e jetës; ka shumë gëzim në praninë tënde; në të djathtën tënde ka kënaqësi në përjetësi.

Psalmet 17


Psalmet Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 16

Psalmet

Return to Index

Chapter 17

1

O Zot, dëgjo një çështje të drejtë, dëgjo me vëmendej britmën time, dëgjo lutjen time, që nuk vjen nga buzë mashtruese.

2

Ardhtë mbrojtja ime nga prania jote; sytë e tu pafshin atë që është e drejtë.

3

Ti e ke hetuar zemrën time, e ke vizituar natën; më ke vënë në provë dhe nuk ke gjetur asgjë; kam vendosur të mos mëkatoj me gojën time.

4

Përsa u përket veprave të njerëzve, për fjalën e buzëve të tua, jam ruajtur nga rrugët e njerëzve të furishëm.

5

Hapat e mia kanë qëndruar të sigurt në shtigjet e tua dhe këmbët e mia nuk janë lëkundur.

6

Unë të drejtohem ty, o Perëndi, sepse ti m`i plotëson, zgjat veshët e tu ndaj meje, dëgjo fjalët e mia.

7

Tregomë mirësinë tënde të mrekullueshme, ti, që me të djathtën tënde i shpëton nga kundërshtarët e tyre ata që gjejnë strehë pranë teje.

8

Më ruaj si beben e syrit; më mbulo, nën hijen e krahëve të tu,

9

nga të pabesët që më shtypin dhe nga armiqtë për vdekje që më rrethojnë.

10

Zemrat e tyre janë fortësuar, goja e tyre flet me arrogancë.

11

Tani në kanë rrethuar, ndjekin hapat tona; na ngulin sytë e tyre për të na rrëzuar.

12

Armiku im i përngjan një luani që digjet nga dëshira që të shqyejë, dhe të një luani të vogël që rri në pritë në vënde të fshehta.

13

Çohu, o Zot, përballoje, rrëzoje; çliro shpirtin tim nga i pabesi me shpatën tënde.

14

O Zot, më çliro me dorën tënde nga njerëzit, nga njerëzit e kësaj bote që bën pjesë në këtë jetë, dhe barkun e të cilëve ti e mbush me thesaret e tua të fshehta; bijtë e tyre ngopen dhe u lënë fëmijëve të tyre ato që mbetet nga pasuritë e tyre.

15

Sa për mua, për hir të drejtësisë do të shoh fytyrën tënde; do të ngopem nga prania jote kur të zgjohem.

Psalmet 18


Psalmet Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 17

Psalmet

Return to Index

Chapter 18

1

"Të dua, o Zot, forca ime.

2

Zoti është kështjella ime, fortesa ime dhe çliruesi im, Perëndia im, shkëmbi im ku gjej strehë, mburoja ime, fuqia e shpëtimit tim, streha ime e i lartë.

3

Unë i kërkoj ndihmë Zotit, që është i denjë për t`u lëvduar, dhe kështu shpëtoj nga armiqtë e mi.

4

Dhembje vdekjeje më kishin pushtuar dhe përrenj njerëzish të kobshëm më kishin tmerruar.

5

Ankthet e Sheolit më kishin rrethuar dhe leqet e vdekjes më rrinin përpara.

6

Në ankthin tim kërkova Zotin dhe i klitha Perëndisë tim; ai e dëgjoi zërin tim nga tempulli i tij dhe zëri im arriti para tij, në veshët e tij.

7

Atëherë dheu u trondit dhe u drodh; edhe themelet e maleve luajtën dhe ranë, sepse ai ishte zemëruar shumë.

8

Një tym i dilte nga flegrat e tij dhe një zjarr shkatërrimtar dilte nga goja e tij; nga ai shpërthenin thëngjij.

9

Ai i uli qiejtë dhe zbriti me një mjegull të dendur poshtë këmbëve të tij;

10

i kishte hipur një kerubini dhe fluturonte; fluturonte shpejt mbi krahët e erës.

11

Me terrin ai kishte bërë velin e tij dhe si shatorre rreth vetes kishte vënë errësirën e ujërave dhe retë e dendura të qiellit.

12

Nga shkëlqimi që e paraprinte dilnin re të dendura, brësher dhe thëngjij.

13

Zoti gjëmoi në qiejtë dhe Shumë i Larti bëri që të dëgjohet zëri i tij me breshër dhe me thëngjij.

14

Hodhi shigjetat e tij dhe i shpërndau armiqtë; lëshoi një numër të madh rrufesh dhe i bëri të ikin me vrap.

15

Në qortimin tënd, o Zot, në shfryrjen e erës nga flegrat e tua, shtretërit e lumenjve u dukën dhe themelet e botës u zbuluan.

16

Ai nga lart shtriu dorën, më mori dhe më nxori jashtë ujërave të shumta.

17

Më çliroi nga armiku im i fuqishëm dhe nga ata që më urrenin, sepse ishin më të fortë se unë.

18

Ata u vërsulën kundër meje ditën e fatkeqësisë sime, por Zoti mbajti anën time,

19

dhe më nxori jashtë, larg; më çliroi sepse më do.

20

Zoti më ka shpërblyer sipas drejtësisë sime dhe më ka dhënë sipas pastërtisë së duarve të mia,

21

sepse kam ndjekur rrugët e Zotit dhe nuk jam larguar pabesisht nga Perëndia im,

22

sepse kam mbajtur para meje tërë ligjet e tij dhe nuk u jam shmangur statuteve të tij.

23

Kam qenë i ndershëm me të dhe i jam ruajtur paudhësisë.

24

Sepse Zoti më ka dhënë sipas drejtësisë sime, sipas pastërtisë së duarve të mia përpara syve të tij.

25

Ti tregohesh i dhimbshëm ndaj njeriut besimtar dhe i drejtë me njeriun e drejtë.

26

Ti tregohesh i pastër me atë që është i pastër dhe i dinak me të ligun,

27

sepse ti je ai që shpëton njerëzit e pikëlluar dhe ul sytë që janë krenarë;

28

ti je në fakt je ai që bën të shkëlqejë llambën time; o Zot, Perëndia im, ti ndriçon errësirën time,

29

sepse me ty mund të sulmoj një aradhe dhe me Perëndinë tim mund të kërcej mbi një mur.

30

Rruga e Perëndisë është e përsosur; fjala e Zotit është pastruar me anë të zjarrit; ai është mburoja e të gjithë atyre që gjejnë strehë tek ai.

31

Në fakt kush është Perëndi përveç Zotit? Kush është kështjellë përveç Perëndisë tim?

32

Perëndia është ai që më rrethon me forcë dhe që e bën jetën time të përsosur.

33

Ai i bën këmbët e mia të ngjashme me ato të sutave dhe më bën të fortë në vendet e mia të larta;

34

ai i mëson duart e mia për betejë, dhe me krahët e mi mund të nderë një hark prej bakri.

35

Ti më ke dhënë gjithashtu mburojën e shpëtimit tënd; dora jote e djathtë më ka mbajtur dhe mirësia jote më ka bërë të madh.

36

Ti ke zgjeruar hapat e mi nën veten time dhe këmbët e mia nuk janë penguar.

37

I kam ndjekur armiqtë e mi dhe i kam arritur, nuk jam kthyer prapa para se t`i shkatërroj.

38

I kam goditur vazhdimisht dhe ata nuk kanë mundur të ngrihen përsëri; ata kanë rënë nën këmbët e mia.

39

Ti më ke dhënë forcë për betejën dhe ke bërë të përulen ata që ngriheshin kundër meje;

40

ti ke bërë të kthejnë kurrizin armiqtë e mi, dhe unë kam shkatërruar ata që më urrenin.

41

Ata klithën, por nuk pati njeri që t`i shpëtonte; ata i klithën Zotit, por ai nuk u dha përgjigje.

42

I kam shkelur deri sa i bëra si pluhuri para erës; i kam fshirë si balta e rrugëve.

43

Ti më ke çliruar nga grindjet e popullit; ti më ke bërë udhëheqës të kombeve; një popull që nuk e njihja më ka shërbyer.

44

Me të dëgjuar emrin tim, ata më dëgjuan dhe m`u bindën; të huajt m`u nënshtruan.

45

Të huajt u ligështuan dhe dolën duke u dridhur nga fortesat e tyre.

46

Rroftë Zoti, qoftë e bekuar Kështjella ime dhe lëvduar qoftë Perëndia i shpëtimit tim!

47

Ai është Perëndia që hakmerret për mua dhe që më nënshtron popujt;

48

ai më çliron nga armiqtë e mi. Ti më larton mbi ata që ngrihen kundër meje dhe më çliron nga njeriu që përdor dhunën.

49

Prandaj, o Zot, unë do ta kremtoj midis kombeve emrin tënd me këngë.

50

Çlirime të mëdha ai i jep mbretit të tij dhe tregohet dashamirës me Davidin, të vajosurin e tij, dhe me fisin e tij përjetë".

Psalmet 19


Psalmet Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 18

Psalmet

Return to Index

Chapter 19

1

Qiejtë tregojnë lavdinë e Perëndisë dhe kupa qiellore shpall veprën e duarve të tij.

2

Një ditë i flet ditës tjetër dhe një natë ia tregon tjetrës.

3

Nuk kanë gojë, as fjalë; zëri i tyre nuk dëgjohet;

4

por harmonia e tyre përhapet mbi gjithë dheun dhe mesazhi i tyre arrin deri në skajin e botës; në qiejtë Perëndia ka vënë një çadër për diellin;

5

dhe ai është si një dhëndër që del nga dhoma e tij e martesës; ngazëllon si një trim që përshkon rrugën e tij.

6

Ai del nga një skaj i qiejve dhe rrotullimi e tij arrin deri në skajin tjetër; asgjë nuk mund t`i fshihet nxehtësisë së tij.

7

Ligji i Zotit është i përsosur, ai e përtërin shpirtin; dëshmia e Zotit është e vërtetë dhe e bën të ditur njeriun e thjeshtë.

8

Porositë e Zotit janë të drejta dhe e gëzojnë zemrën; urdhërimet e Zotit janë te pastra dhe ndriçojnë sytë.

9

Frika e Zotit është e pastër, mbetet përjetë; gjykimet e Zotit janë të vërteta, të gjitha janë të drejta;

10

janë më të dëshirueshme se ari, po, më tepër se shumë ari i kulluar; janë më të ëmbla se mjalti, nga ai që del nga hojet.

11

Edhe shërbëtori yt mëson prej tyre; ke një shpërblim të madh duke i parë.

12

Kush i njeh gabimet e tij? Pastromë nga ato që nuk i shoh.

13

Përveç kësaj ruaje shërbëtorin tënd nga mëkatet e vullnetit, dhe bëj që ato të mos më sundojnë mua; atëherë unë do të jem i ndershëm dhe i pastër nga shkelje të mëdha.

14

U miratofshin para teje fjalët e gojës sime dhe përsiatjet e zemrës sime, o Zot, kështjella ime dhe shpëtimtari im.

Psalmet 20


Psalmet Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 19

Psalmet

Return to Index

Chapter 20

1

Zoti të dhënte përgjigje ditën e fatkeqësisë; emri i Perëndisë të Jakobit të mbroftë me siguri lart.

2

Të dërgoftë ndihmë nga shenjtërorja dhe të dhëntë përkrahje nga Sioni;

3

Mos i harroftë të gjitha ofertat e tua dhe pranoftë olokaustin tënd. (Sela)

4

Të dhëntë atë që zemra jote dëshëron dhe plotësoftë të gjitha planet e tua.

5

Ne do të këndojmë tërë gaz në çlirimin tënd dhe do të lartojmë flamuret tona në emër të Perëndisë tonë. Zoti i plotësoftë të gjitha kërkesat e tua.

6

Tani e di që Zoti shpëton të vajosurin e tij; do t`i përgjigjet nga qielli i tij i shenjtë me forcën shpëtimtare të dorës së tij të djathtë.

7

Disa kanë besim te qerret dhe të tjerë te kuajt, por ne do të kujtojmë emrin e Zotit, Perëndisë tonë.

8

Ata u përkulën dhe ranë; por ne u ngritëm përsëri dhe mbahemi në këmbë.

9

Shpëtomë, o Zot; mbreti le të na përgjigjet ditën në të cilën do të këlthasim.

Psalmet 21


Psalmet Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 20

Psalmet

Return to Index

Chapter 21

1

O Zot, mbreti do të gëzohet me forcën tënde dhe do të ngazëllojë për shpëtimin tënd!

2

Ti ia plotësove dëshirën e zemrës së tij dhe nuk hodhe poshtë kërkesën e buzëve të tij. (Sela)

3

Sepse ti i dole para me bekime begatie, i vure mbi kokë një kurorë prej ari shumë të kulluar.

4

Ai të kishte kërkuar jetë dhe ti i dhe ditë të gjata në përjetësi.

5

E madhe është lavdia e tij për shpëtimin tënd; ti i dhe madhështi dhe lavdi,

6

sepse ti e bën shumë të bekuar përjetë, e mbush me gëzim në praninë tënde.

7

Duke qenë se mbreti ka besim te Zoti dhe në mirësinë e Shumë të Lartit, ai nuk do të hiqet kurrë.

8

Dora jote do të arrijë tërë armiqtë e tu, dora jote e djathtë do të veprojë kundër atyre që të urrejnë.

9

Ti do t`i bësh si një furrë të zjarrtë kur do të dukesh i zemëruar; në zemërimin e tij Zoti do t`i hedhë në humnerë dhe zjarri do t`i përpijë.

10

Ti do të zhdukësh frytin e tyre nga toka dhe pasardhësit e tyre midis bijve të njerëzve,

11

sepse kanë kurdisur të keqen kundër teje dhe kanë përgatitur plane të këqija, por nuk do t`ia dalin.

12

Sepse ti do të bësh që ata të kthejnë kurrizin dhe do të drejtosh shigjetat e harkut tënd kundër fytyrës së tyre.

13

Çohu, o Zot, me forcën tënde; ne do të këndojmë dhe do të kremtojmë lëvdimet e fuqisë sate.

Psalmet 22


Psalmet Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 21

Psalmet

Return to Index

Chapter 22

1

Perëndia im, Perëndia im, pse më ke braktisur? Pse më rri kaq larg dhe nuk vjen të më çlirosh, duke dëgjuar fjalët e ofshamës sime?

2

O Perëndia im, unë bërtas ditën, por ti nuk përgjigjesh, edhe natën unë nuk rri në heshtje.

3

Megjithatë ti je i Shenjti, që banon në lëvdimet e Izraelit.

4

Etërit tonë kanë pasur besim te ti; kanë pasur besim te ti dhe ti i ke çliruar.

5

Të klithën ty dhe u çliruan; patën besim te ti dhe nuk u zhgënjyen.

6

Por unë jam një krimb dhe jo një njeri; turpi i njerëzve dhe përçmimi i popullit.

7

Tërë ata që më shohin më përqeshin, zgjatin buzën dhe tundin kokën,

8

duke thënë: "Ai i ka besuar Zotiit; le ta çlirojë, pra, ta ndihmojë, mbasi e do".

9

Me siguri ti je ai që më nxori nga barku i nënes; bëre që të kem besim te ti qysh nga koha kur pushoja mbi sisët e nënes sime.

10

Unë u braktisa te ti qysh nga lindja ime; ti je Perëndia im qysh nga barku i nënes sime.

11

Mos u largo nga unë, sepse ankthi është i afërt, dhe nuk ka asnjë që të më ndihmojë.

12

Dema të mëdhenj më kanë rrethuar, dema të fuqishëm të Bashanit më rrinë përqark;

13

ata hapin gojën e tyre kundër meje, si një luan grabitqar që vrumbullit.

14

Më derdhin si ujë dhe tërë kockat e mia janë të ndrydhura; zemra ime është si dylli që shkrihet në mes të zorrëve të mia.

15

Forca ime është tharë si një enë balte dhe gjuha ime është ngjitur te qiellza; ti më ke vënë në pluhurin e vdekjes.

16

Sepse qentë më kanë rrethuar, një grup keqbërësish më rri rrotull; më kanë shpuar duart dhe këmbët.

17

Unë mund t`i numëroj gjithë kockat e mia; ato më shikojnë dhe më këqyrin.

18

Ndajnë midis tyre rrobat e mia dhe hedhin në short tunikën time.

19

Por ti, o Zot, mos u largo; ti që je forca ime, nxito të më ndihmosh.

20

Çliroje jetën time nga shpata, jetën time të vetme nga këmba e qenit.

21

Shpëtomë nga gryka e luanit dhe nga brirët e buajve. Ti m`u përgjigje.

22

Unë do t`u njoftoj emrin tënd vëllezërve të mi, do të të lëvdoj në mes të kuvendit.

23

Ju që keni frikë nga Zoti, lëvdojeni; dhe ju të gjithë, pasardhës të Jakobit, përlëvdojeni; dhe ju të gjithë, o fis i Izraelit, kini frikë nga ai.

24

Sepse ai nuk ka përçmuar as nuk ka hedhur poshtë vuajtjen e të pikëlluarit, dhe nuk i ka fshehur fytyrën e tij; por kur i ka klithur atij, ai e ka kënaqur.

25

Shkaku i lëvdimit tim në kuvendin e madh je ti; unë do t`i plotësoj zotimet e mia në prani të të gjithë atyre që kanë frikë nga ti.

26

Nevojtarët do të hanë dhe do të ngopen; ata që kërkojnë Zotin do ta lëvdojnë; zemra juaj do të jetojë përjetë.

27

Të gjitha skajet e tokës do ta mbajnë mend Zotin dhe do të kthehen tek ai; dhe të gjitha familjet e kombeve do të adhurojnë përpara teje.

28

Sepse Zotit i përket mbretëria dhe ai sundon mbi kombet.

29

Gjithë të pasurit e dheut do të hanë dhe do të të adhurojnë; të gjithë ata që zbresin në pluhur dhe që nuk arrijnë të mbahen gjallë do të përkulen para teje.

30

Pasardhësit do t`i shërbejnë; do t`i flitet për Zotin brezit të ardhshëm.

31

Ata do të vijnë dhe do t`i shpallin drejtësinë e tij një populli që nuk ka lindur akoma, dhe që ai vetë e ka krijuar.

Psalmet 23


Psalmet Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 22

Psalmet

Return to Index

Chapter 23

1

Zoti është bariu im, asgjë nuk do të më mungojë.

2

Ai më çon në kullota me bar të njomë, më drejton pranë ujërave që të çlodhin.

3

Ai ma përtërin shpirtin, më çon nëpër shtigjet e drejtësisë, nga dashuria që ka për emrin e tij.

4

Edhe sikur të ecja në luginën e hijes së vdekjes, nuk do të kisha frikë nga asnjë e keqe, sepse ti je me mua; shkopi yt dhe thupra jote janë ato që më japin zemër.

5

Ti shtron para meje tryezën në prani të armiqve të mi; ti vajos kokën time me vaj; kupa ime po derdhet.

6

Me siguri pasuri dhe mirësi do të më shoqërojnë në gjithë ditët e jetës ime; dhe unë do të banoj në shtëpinë e Zotit ditë të gjata.

Psalmet 24


Psalmet Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 23

Psalmet

Return to Index

Chapter 24

1

Zotit i përket toka dhe të gjitha gjërat që janë mbi të, bota dhe banorët e saj.

2

Sepse ai e ka themeluar mbi detet dhe e ka vendosur mbi lumenjtë.

3

Kush do t`i ngjitet malit të Zotit? Kush do të qëndrojë në vendin e tij të shenjtë?

4

Njeriu i pafajshëm nga duart dhe i pastër nga zemra, që nuk e ngre shpirtin për t`u dukur dhe nuk betohet në mënyrë të rreme.

5

Ai do të marrë bekimet e Zotit dhe drejtësinë nga Perëndia e shpëtimit të tij.

6

I tillë është brezi i atyre që e kërkojnë, që kërkojnë fytyrën tënde, o Perëndi e Jakobit. (Sela)

7

O ju porta, çoni kokat tuaja; dhe ju, porta të përjetshme, hapuni krejt dhe Mbreti i lavdisë do të hyjë.

8

Kush është ky Mbret i lavdisë? Éshtë Zoti i fortë dhe i fuqishëm, Zoti i fortë në betejë.

9

O porta, çoni kokat tuaja; hapuni krejt, o porta të përjetshme, dhe Mbreti i lavdisë do të hyjë.

10

Kush është ky Mbret i lavdisë? Éshtë Zoti i ushtrive; ai është Mbreti i lavdisë. (Sela)

Psalmet 25


Psalmet Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 24

Psalmet

Return to Index

Chapter 25

1

Te ti, o Zot, e lartoj shpirtin tim.

2

O Perëndia im, kam besim te ti; bëj që të mos mbetem i zhgënjyer dhe që armiqtë e mi të mos triumfojnë mbi mua.

3

Po, bëj që asnjë nga ata që kanë besim te ti të mos zhgënjehet; u turpërofshin ata që sillen pabesisht pa shkak.

4

O Zot, më trego rrugët e tua, më mëso shtigjet e tua.

5

Më udhëhiq në të vërtetën tënde dhe më mëso, sepse ti je Perëndia i shpëtimit tim; unë shpresoj shumë te ti gjatë gjithë ditës.

6

Kujto, o Zot, mëshirën tënde dhe miresinë tënde, sepse janë të përhershme.

7

Mos i kujto mëkatet e rinisë sime, as shkeljet e mia; por në dashamirësinë tënde më kujto, o Zot, për hir të mirësisë sate.

8

Zoti është i mirë dhe i drejtë, prandaj ai do t`u mësojë rrugën mëkatarëve.

9

Ai do të udhëheqë njerëzit zemërbutë në drejtësi dhe do t`u mësojë të përulurve rrugën e tij.

10

Të gjitha rrugët e Zotit janë mirësi dhe vërtetësi për ata që respektojnë besëlidhjen e tij dhe porositë e tij.

11

Për hir të emrit tënd, o Zot, fale paudhësinë time, sepse ajo është e madhe.

12

Kush është njeriu që ka frikë nga Zoti? Ai do t`i tregojë rrugën që duhet të zgjedhë.

13

Ai do të jetojë në bollëk dhe pasardhësit e tij do të trashëgojnë tokën.

14

Sekreti i Zotit u tregohet atyre që kanë frikë prej tij, dhe ai u bën të njohur atyre besëlidhjen e tij.

15

Sytë e mi drejtohen vazhdimisht te Zoti, sepse ai do të m`i nxjerrë këmbët nga rrjeta.

16

Kthehu nga unë dhe ki mëshirë për mua, sepse jam vetëm dhe i dëshpëruar.

17

Ankthet e zemrës sime janë shtuar; më çliro nga fatkeqësitë e mia.

18

Shiko pikëllimin tim dhe ankthin tim, dhe fali të gjitha mëkatet e mia.

19

Këqyr armiqtë e mi, sepse janë të shumtë dhe më urrejnë me një urrejtje plot dhunë.

20

Ruaje jetën time dhe më çliro; bëj që të mos jem i pështjelluar, sepse unë po gjej strehë te ti.

21

Pastërtia dhe ndershmëria më mbrofshin, sepse unë shpresoj te ti.

22

O Perëndi, liroje Izraelin nga të gjitha mundimet e tij.

Psalmet 26


Psalmet Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 25

Psalmet

Return to Index

Chapter 26

1

Siguromë drejtësi, o Zot, sepse kam ecur në ndershmërinë time dhe kam pasur besim te Zoti pa u lëkundur.

2

Më heto, o Zot, dhe më vër në provë; pastro me zjarr trurin dhe zemrën time.

3

Sepse mirësia jote më rri përpara syve dhe unë po eci në vërtetësinë tënde.

4

Nuk ulem me njerëz gënjeshtarë dhe nuk shoqërohem me njerëz hipokritë.

5

Unë urrej tubimin e njerëzve të këqij dhe nuk bashkohem me të pabesët.

6

Unë i laj duart e mia në çiltërsi dhe i shkoi rrotull altarit tënd, o Zot,

7

për të shpallur me zë të lartë lavdinë tënde dhe për të treguar tërë mrekullitë e tua.

8

O Zot, unë e dua selinë e shtëpisë sate dhe vendin ku qëndron lavdia jote.

9

Mos e vër shpirtin tim bashkë me atë të mëkatarëve dhe mos më bashko me njerëzit gjakatarë,

10

sepse ata kanë në duart e tyre plane të këqija dhe dora e tyre e djathtë është plot dhurata.

11

Por unë do të eci në ndershmërinë time; më shpengo dhe ki mëshirë për mua.

12

Këmba ime është e qëndrueshme në vënd të sheshtë. Në kuvende unë do të bekoj Zotin.

Psalmet 27


Psalmet Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 26

Psalmet

Return to Index

Chapter 27

1

Zoti është drita ime dhe shpëtimi im; nga kush do të kem frikë? Zoti është kështjella e jetës sime; nga kush do të kem frikë?

2

Kur njerëzit e këqij, armiqtë dhe kundërshtarët e mi më sulmuan për të ngrënë mishin tim, ata vetë u lëkundën dhe ranë.

3

Edhe sikur një ushtri të dilte kundër meje, zemra ime nuk do të kishte frikë; edhe sikur një luftë të pëlciste kundër meje, edhe atëherë do të kisha besim.

4

Një gjë i kërkova Zotit dhe atë kërkoj: të banoj në shtëpinë e Zotit tërë ditët e jetës sime, për të soditur bukurinë e Zotit dhe për të admiruar tempullin e tij.

5

Sepse ditën e fatkeqësisë ai do të më fshehë në çadrën e tij, do të më fshehë në një vend sekret të banesës së tij, do të më lartojë mbi një shkëmb.

6

Dhe tani koka ime do të ngrihet mbi armiqtë e mi që më rrethojnë, dhe do të ofroj në banesën e tij flijime me britma gëzimi; do të këndoj dhe do të kremtoj lëvdimet e Zotit.

7

O Zot, dëgjo zërin tim, kur të këlthas ty; ki mëshirë për mua dhe përgjigjmu.

8

Zemra ime më thotë nga ana jote: "Kërkoni fytyrën time". Unë kërkoj fytyrën tënde, o Zot.

9

Mos ma fshih fytyrën tënde, mos e hidh poshtë me zemërim shërbëtorin tënd; ti ke qenë ndihma ime; mos më lër dhe mos më braktis, o Përendi e shpëtimit tim.

10

Edhe sikur babai im dhe nëna ime të më kishin braktisur, Zoti do të më pranonte.

11

O Zot, më mëso rrugën tënde dhe më udhëhiq në një shteg të sheshtë, për shkak të armiqve të mi.

12

Mos më braktis në dëshirat e armiqve të mi, sepse kanë dalë kundër meje dëshmitarë të rremë, njerëz që duan dhunën.

13

Oh, sikur të mos isha i sigurt të shoh mirësinë e Zotit në dheun e të gjallëve!

14

Ki besim të madh te Zoti; ji i fortë, ki zemër; ki besim të madh te Zoti.

Psalmet 28


Psalmet Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 27

Psalmet

Return to Index

Chapter 28

1

Ty të këlthas, o Zot, o kështjella ime; mos rri në heshtje, sepse po të mos flasësh ti, unë bëhem njëlloj si ata që zbresin në gropë.

2

Dëgjo zërin e lutjeve të mia kur të këlthas ty për ndihmë, kur ngre duart në drejtim të vendit tënd shumë të shenjtë.

3

Mos më tërhiq bashkë me të pabesët dhe ata që kryejnë paudhësi, të cilët flasin për paqe me të afërmit e tyre, por kanë shpirtligësi në zemër.

4

Jepu atyre sipas veprave që kanë kryer dhe sipas ligësisë së veprimeve të tyre; jepu atyre sipas veprës së duarve të tyre; jepu atyre hakun që meritojnë.

5

Duke qenë se ata nuk i çmojnë veprat e Zotit dhe atë që duart e tij kanë bërë, ai do t`i mposhtë dhe nuk do t`i lërë të begatohen.

6

I bekuar qoftë Zoti, sepse ka dëgjuar zërin e lutjeve të mia.

7

Zoti është forca ime dhe mburoja ime; zemra ime ka pasur besim tek ai dhe unë u ndihmova; prandaj zemra ime ngazëllen dhe unë do ta kremtoj këtë me këngën time.

8

Zoti është forca e popullit të tij, dhe streha e shpëtimit për të vajosurin e tij.

9

Shpëto popullin tënd dhe beko trashëgiminë tënde; ushqeji dhe përkrahi përjetë.

Psalmet 29


Psalmet Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 28

Psalmet

Return to Index

Chapter 29

1

I jepni Zotit, o bij të të fuqishmëve, i jepni Zotit lavdi dhe forcë.

2

I jepni Zotit lavdinë që i përket emrit të tij; adhuroni Zotin në shkëlqimin e shenjtërisë së tij.

3

Zëri i Zotit është mbi ujërat; Perëndia i lavdisë gjëmon; Zoti është mbi ujërat e mëdha.

4

Zëri i Zotit është i fuqishëm, zëri i Zotit është i madhërishëm.

5

Zëri i Zotit thyen kedrat; po, Zoti thyen kedrat e Libanit;

6

i bën të hidhen si një viç, Libanin dhe Sirionin, si një buall i ri.

7

Zëri i Zotit çan flakët e zjarrit.

8

Zëri i Zotit e bën shkretëtirën të dridhet; Zoti bën që të dridhet shkretëtira e Kadeshit.

9

Zëri i Zotit bën që të lindin sutat dhe i lë pyjet pa gjethe; dhe në tempullin e tij çdo gjë thotë: "Lavdi!".

10

Zoti rrinte ulur në fron përmbi përmbytjen; po, Zoti rri ulur si mbret në përjetësi.

11

Zoti do t`i japë forcë popullit të tij; Zoti do të bekojë popullin e tij me paqe.

Psalmet 30


Psalmet Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 29

Psalmet

Return to Index

Chapter 30

1

Do të të lëvdoj, o Zot, sepse ti më ngrite lart, dhe nuk i lejove armiqtë e mi të tallen me mua.

2

O Zot, Perëndia im, unë të kam klithur ty, dhe ti më ke shëruar.

3

O Zot, ti e ke nxjerrë shpirtin tim jashtë Sheolit, më ke mbajtur gjallë që të mos zbrisja në gropë.

4

I këndoni lavde Zotit, ju, shenjtorë të tij, dhe kremtoni shenjtërinë e tij,

5

sepse zemërimi im mban vetëm një çast, por mirësia e tij mban një jetë të tërë. Të qarat mund të vazhdojnë një natë, por në mëngjes shpërthen një britmë gëzimi.

6

Kur kisha bollëk thoja: "Unë nuk do të prekem kurrë".

7

O Zot, për hirin tënd e kishe fortësuar malin tim, ti e fshehe fytyrën tënde, dhe unë mbeta i trembur.

8

Unë të klitha ty, o Zot, iu luta fort Zotit,

9

duke thënë: "Çfarë dobie do të kesh nga gjaku im po të jetë se zbres në gropë? A mundet pluhuri të të kremtojë? A mundet ai të shpallë të vërtetën tënde?

10

Dëgjo, o Zot, dhe ki mëshirë për mua, o Zot, bëhu ti ndihma ime".

11

Ti e ke kthyer vajtimin tim në valle; ma ke hequr grethoren dhe më ke mbushur me gëzim,

12

me qëllim që shpirti im të mund të të këndojë lavdi pa pushim. O Zot, Perëndia im, unë do të të kremtoj përjetë.

Psalmet 31


Psalmet Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 30

Psalmet

Return to Index

Chapter 31

1

Gjeta strehë te ti, o Zot; bëj që unë të mos ngatërrohem kurrë; çliromë për drejtësinë tënde.

2

Ma vër veshin, nxito të më çlirosh; bëhu për mua një kështjellë e fortë dhe një vend i fortifikuar që të më shpëtosh.

3

Sepse ti je kështjella ime dhe kalaja ime; për hir të emrit tënd më udhëhiq dhe tregomë udhën.

4

Nxirrmë jashtë rrjetës që më kanë ngritur fshehurazi, sepse ti je kështjella ime.

5

Në duart e tua unë e besoj frymën time; ti më shpengove, o Zot, Perëndi e së vërtetës.

6

Unë i urrej ata që kanë dëshirë për t`u dukur, por kam besim te Zoti.

7

Unë do të ngazëlloj dhe do të kënaqem me mirësinë tënde, sepse ti ke parë pikëllimin tim dhe i ke kuptuar ankthet e shpirtit tim,

8

dhe nuk më dorëzove në duart e armikut, por m`i vure këmbët në një vend të gjerë.

9

Ki mëshirë për mua, o Zot, sepse jam me ankth; syri im, shpirti im dhe të përbrendshmet e mia po treten nga dhembja,

10

sepse jeta ime po mpaket nga pikëllimi dhe vitet e mia nga të qarat; forca ime po mpaket për shkak të mëkatit tim dhe kockat e mia po treten.

11

Jam bërë një turp për tërë armiqtë e mi, veçanërisht për të afërmit e mi dhe një tmer për të njohurit e mi; ata që më shohin rrugës, ikin larg meje.

12

Zemra e tyre më ka harruar si të isha një njeri i vdekur; i përngjaj një vazoje të thyer.

13

Sepse dëgjoi shpifjet e shumë njerëzve; rreth e qark sundon tmerri, ndërsa ata këshillohen midis tyre kundër meje dhe kurdisin komplote për të më zhdukur.

14

Por unë kam besim te ti, o Zot; kam thënë: "Ti je Perëndia im".

15

Ditët e mia janë në dorën tëndë; çliromë nga duart e armiqve të mi dhe të atyre që më përndjekin.

16

Bëj që të shkelqejë fytyra jote mbi shërbëtorin tënd; shpëtomë për hir të mirësisë sate.

17

O Zot, bëj që unë të mos jem i pështjelluar, pse të kam kërkuar; u pështjellofshin të pabesët dhe rënçin në heshtje në Sheol.

18

Mbeçin pa fjalë buzët gënjeshtare, që flasin pa turp kundër të drejtit, me mëndjemadhësi dhe përçmim.

19

Sa e madhe është mirësia jote që ti u rezervon atyre që kanë frikë nga ti, dhe që ti përdor në prani të bijve të njerëzve ndaj atyre që gjejnë strehë te ti!

20

Ti i fsheh në strehën e fshehtë të pranisë sate nga grackat e njerëzve, ti i ruan në një çadër të mbrojtur nga grindjet me fjalë.

21

Qoftë i bekuar Zoti, sepse më është treguar shumë dashamirës, duke më vendosur si në një vend të fortifikuar.

22

Kurse unë, në hutimin tim, thoja: "Më kanë larguar nga prania jote"; por ti dëgjove zërin e lutjeve të mia kur të klitha ty.

23

Duajeni Zotin, ju, gjithë shenjtorë të tij! Zoti i mbron besnikët dhe i shpaguan gjerësisht ata që veprojnë me kryelartësi.

24

Qofshi të fortë, mbarë ju që shpresoni tek Zoti, dhe ai do ta bëjë të patundur zemrën tuaj.

Psalmet 32


Psalmet Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 31

Psalmet

Return to Index

Chapter 32

1

Lum ai të cilit i kanë falur shkeljen, ai të cilit i kanë mbuluar mëkatin!

2

Lum ai njeri të cilin Zoti nuk e padit për paudhësi dhe në frymën e të cilit nuk ka vend mashtrimi.

3

Ndërsa po heshtja, kockat e mia treteshin midis rënkimeve që kisha tërë ditën.

4

Sepse ditë e natë dora jote rëndonte mbi mua, fuqia ime i përngjante thatësisë së verës. (Sela)

5

Para teje pranova mëkatin tim, nuk e fsheha paudhësinë time. Thashë: "Do t`ia rrëfej shkeljet e mia Zotit", dhe ti e ke falur paudhësinë e mëkatit tim. (Sela)

6

Prandaj çdo njeri i përshpirtshëm do të të thërrase në kohën që mund të gjendesh; edhe sikur ujërat e mëdha të vërshojnë, ato nuk do të arrijnë deri tek ai.

7

Ti je vendi im i strehimit, ti do të më ruash nga fatkeqësia, ti do të më rrethosh me këngë çlirimi. (Sela)

8

Unë do të të edukoj dhe do të të mësoj rrugën, nëpër të cilën duhet të ecësh; unë do të të këshilloj dhe do ta mbaj syrin tim mbi ty.

9

Mos u bëni si kali dhe si mushka që nuk kanë mend, goja e të cilëve duhet të mbahet me fre dhe me kapistër, përndryshe nuk të afrohen.

10

Të shumta janë dhembjet e të pabesit, por ai që ka besim tek Zoti do të rrethohet nga mirësia e tij.

11

Gëzohuni tek Zoti dhe ngazëlloni, o njerëz të drejtë; lëshoni britma gëzimi, ju të gjithë, o njerëz me zemër të drejtë.

Psalmet 33


Psalmet Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 32

Psalmet

Return to Index

Chapter 33

1

Ngazëlloni, o njerëz të drejtë, tek Zoti; lëvdimi u shkon për shtat njerëzve të drejtë.

2

Kremtojeni Zotin me qeste; këndojini atij me harpën me dhjetë tela.

3

Këndojini një kantik të ri, bjerini me mjeshtëri veglës dhe brohoritni.

4

Sepse fjala e Zotit është e drejtë dhe të gjithë veprat e tij janë bërë me saktësi.

5

Ai e do drejtësinë dhe barazinë; toka është e mbushur nga mirësitë e Zotit.

6

Qiejtë u bënë me anë të fjalës së Zotit dhe tërë ushtria e tyre me anë të frymës së gojës së tij.

7

Ai mblodhi ujërat në një tog dhe vendosi thellësitë e tyre të mëdha si rezervuare.

8

Tërë toka le të ketë frikë nga Zoti dhe le të dridhen para tij tërë banorët e botës.

9

Sepse ai foli dhe gjëja u bë; ai udhëroi dhe gjëja u shfaq.

10

Zoti e bën të dështojë planin e kombeve dhe asgjeson synimet e popujve.

11

Plani i Zotit mbetet përjetë dhe qëllimet e zemrës së tij për çdo brez.

12

Lum ai komb që ka Perëndinë Zotin; lum populli që ai ka zgjedhur për trashëgim të tij.

13

Zoti shikon nga qielli; ai shikon tërë bijtë e njerëzve.

14

Nga vendi i banimit të tij ai këqyr tërë banorët e tokës.

15

Ai e ka formuar zemrën e të gjithëve, që kupton tërë veprat e tyre.

16

Mbreti nuk shpëtohet nga një ushtri e madhe; trimi nuk shpëton për shkak të forcës së tij të madhe.

17

Kali është një shpresë e kotë shpëtimi, dhe me forcën e tij të madhe nuk mund të shpëtojë asnjeri nga rreziku.

18

Ja, syri i Zotit është mbi ata që kanë frikë para tij, mbi ata që shpresojnë në mirësinë e tij,

19

për ta çliruar shpirtin e tyre nga vdekja dhe për t`i mbajtur të gjallë në kohë urie.

20

Shpirti ynë pret Zotin; ai është ndihma jonë dhe mburoja jonë.

21

Po, zemra jonë do të gëzohet tek ai, sepse kemi besim, në emrin e tij të shenjtë.

22

Mirësia jote qoftë mbi ne, o Zot, sepse kemi pasur shpresë te ti.

Psalmet 34


Psalmet Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 33

Psalmet

Return to Index

Chapter 34

1

Unë do ta bekoj Zotin në çdo kohë; lëvdimi i tij do të jetë gjithnjë në gojën time.

2

Shpirti im do të krenohet me Zotin; njerëzit e përulur do ta dëgjojnë dhe do të gëzohen.

3

Lartojeni Zotin bashkë me mua, dhe të lëvdojnë të gjithë emrin e tij.

4

Unë e kërkova Zotin, dhe ai m`u përgjigj dhe më çliroi nga të gjitha tmerret e mia.

5

Ata e shikuan atë dhe u ndriçuan, dhe fytyrat e tyre nuk u turpëruan.

6

Ky i pikëlluar klithi dhe Zoti e plotësoi, e shpëtoi nga të gjitha fatkeqësitë e tij.

7

Engjëlli i Zotit zë vend rreth atyre që kanë frikë prej tij dhe i çliron.

8

Provojeni dhe shihni sa i mirë është Zoti; lum ai njeri që gjen strehë tek ai.

9

Kini frikë nga Zoti, ju shenjtorë të tij, sepse asgjë nuk u mungon atyre që kanë frikë prej tij.

10

Luanët e vegjël vuajnë nga mungesa e madhe dhe nga uria, por atyre që kërkojnë Zotin nuk u mungon asgjë.

11

Ejani, o bij, dëgjomëni; unë do t`ju mësoj frikën e Zotit.

12

Cili është ai njeri që dëshiron jetën dhe do ditë të gjata për të parë të mirën?

13

Mbaje gjuhën tënde larg së keqes dhe buzët e tua të mos thonë gënjeshtra.

14

Largohu nga e keqja dhe bëj të mirën, kërko paqen dhe siguroje.

15

Sytë e Zotit janë mbi të drejtët dhe veshët e tij janë të vëmendshëm të kapin britmën e tyre.

16

Fytyra e Zotit është kundër atyre që sillen keq, për të çrrënjosur kujtimin e tyre nga faqja e dheut.

17

Të drejtët bërtasin dhe Zoti i dëgjon dhe i çliron nga të gjitha fatkeqësitë e tyre.

18

Zoti qëndron afër atyre që e kanë zemrën të thyer dhe shpëton ata që e kanë frymën të dërmuar.

19

Të shumta janë vuajtjet e njeriut të drejtë, por Zoti e çliron nga të gjitha.

20

Ai i ruan tërë kockat e tij, dhe asnjë prej tyre nuk copëtohet.

21

Ligësia do të vrasë të keqin, dhe ata që urrejnë të drejtin do të shkatërrohen.

22

Zoti shpengon jetën e shërbëtorëve të tij, dhe asnjë nga ata që gjejnë strehë te ai nuk do të shkatërrohet.

Psalmet 35


Psalmet Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 34

Psalmet

Return to Index

Chapter 35

1

O Zot, përleshu me ata që përleshen me mua; lufto me ata që luftojnë kundër meje.

2

Merr mburojën dhe parzmoren dhe çohu të më ndihmosh.

3

Nxirre shtizën dhe zëru rrugën atyre që më përndjekin; thuaji shpirtit tim: "Unë jam shpëtimi yt".

4

Mbetshin të shushatur dhe të turpëruar ata që kërkojnë jetën time; kthefshin kurrizin dhe mbetshin të shushatur ata që kurdisin të keqen kundër meje.

5

U shpërndafshin si byku nga era dhe engjëlli i Zotit i dëboftë.

6

Qoftë rruga e tyre e errët dhe me shkarje, dhe Engjëlli i Zotit i përndjektë.

7

Sepse pa pasur arsye më kanë ngritur fshehurazi rrjetën e tyre; pa pasur arsye ma kanë hapur gropën.

8

Një shkatërrim i papritur u rëntë mbi krye, i zëntë rrjeta që kanë fshehur dhe rënçin në gropën që kanë përgatitur për shkatërimin tim.

9

Atëherë shpirti im do të ngazëllejë tek Zoti dhe do të gëzohet për shpëtimin e tij.

10

Të gjitha kockat e mia do të thonë: "O Zot, kush është si ti, që e çliron të mjerin nga ai që është më i fortë se ai, të mjerin dhe nevojtarin nga ai që plaçkit?".

11

Dëshmitarë të pamëshirshëm ngrihen kundër meje dhe më pyesin për gjëra për të cilat unë nuk di asgjë.

12

Të mirën e shpërblejnë me të keqen, duke e lënë kështu të pangushëlluar jetën time.

13

Megjithatë, kur ishin të sëmurë, unë vesha grathoren dhe e mundova shpirtin tim me agjerim, dhe lutesha me kokën e përkulur mbi gjoks.

14

Shkoja rreth e rrotull, sikur të ishte fjala për një shok o për vëllanë tim; shkoja fort i kërrusur nga dhembja, ashtu si një njeri që mban zi për të ëmën.

15

Por kur u pengova, ata u gëzuan dhe u mblodhën bashkë; u mblodhën kundër meje disa shpifës, të cilët nuk i njihja; më kanë shqyer pa pushim.

16

Bashkë me disa palaço zemërkatranë kërcëllijnë dhëmbët kundër meje.

17

O Zot, deri kur do të vazhdosh të shikosh? Shpëto jetën time nga shkatërrimet e kurdisura prej tyre, të vetmen pasuri që kam nga dhëmbët e luanëve.

18

Unë do të të kremtoj në kuvendin e madh, do të lavdëroj në mes të një populli të shumtë.

19

Mos u gëzofshin me mua ata që pa hak më janë bërë armiq, mos e shkelshin syrin ata që më urrejnë pa arsye,

20

sepse nuk flasin kurrë për paqe, por kurdisin mashtrime kundër njerëzve paqësorë të vendit.

21

Po, e hapin gojën e tyre kundër meje dhe thonë: "Ah, ah! E kemi parë me sytë tanë".

22

O Zot, ti i ke parë këto gjëra, mos hesht; o Zot, mos u largo nga unë.

23

Zgjohu dhe çohu, për të më siguruar drejtësi dhe për të mbrojtur çështjen time, o Perëndi dhe Zoti im.

24

Gjykomë sipas drejtësisë sate, o Zot, Perëndia im, dhe bëj ata të mos kënaqen me mua,

25

dhe të mos thonë në zemër të tyre: "Ah, pikërisht ashtu siç e donim"; dhe të mos thonë: "E gëlltitëm".

26

U turpërofshin dhe u pështjellofshin gjihë ata që gezohen nga e keqja ime; u mbulofshin me turp dhe me fyerje ata që ekzaltohen kundër meje.

27

Këndofshin dhe gëzofshin ata që kanë në zemër çështjen time të drejtë dhe thënçin vazhdimisht: "Lëvduar qoftë Zoti, që e do paqen e shërbëtorit të tij".

28

Gjuha ime do të kremojë drejtësinë tënde dhe do të këndojë lëvdimin tënd tërë ditën.

Psalmet 36


Psalmet Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 35

Psalmet

Return to Index

Chapter 36

1

Mëkati i të pabesit i thotë zemrës sime: "Nuk ekziston asnjë frikë nga Perëndia përpara syve të tij.

2

Sepse ai gënjen veten e tij në kërkimin e fajit që ka kryer në urrejtjen ndaj tij.

3

Fjalët e gojës së tij janë paudhësi dhe mashtrim; ai ka pushuar së qeni i urtë dhe nuk bën më të mira.

4

Ai thur paudhësi në shtratin e tij; vihet në një rrugë që nuk është e mirë dhe që nuk e dënon të keqen".

5

O Zot, mirësia jote arrin deri në qiell dhe besnikëria jote deri te retë.

6

Drejtësia jote është si malet e Perëndisë, dhe gjykimet e tua janë si një humnerë e madhe. O Zot, ti ruan njerëz dhe kafshë.

7

O Perëndi, sa e çmuar është mirësia jote! Prandaj bijtë e njerëzve gjejnë strehë nën hijen e krahëve të tu;

8

ata ngopen me bollëkun e shtëpisë sate, dhe ti u heq etjen në përroin e kënaqësive të tua.

9

Sepse pranë teje është burimi i jetës, dhe me anë të dritës sate ne shohim dritën.

10

Zgjate mirësinë tënde ndaj atyre që të njohin dhe drejtësinë tënde ndaj atyre që janë të drejtë nga zemra.

11

Mos më vëntë këmbën kryelarti dhe dora e të pabesit mos më marrtë me vete.

12

Ja, ata që kryejnë paudhësi kanë rënë; i kanë rrëzuar për tokë dhe nuk mund të ringjallen përsëri.

Psalmet 37


Psalmet Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 36

Psalmet

Return to Index

Chapter 37

1

Mos u dëshpëro për shkak të njerëzve të këqij; mos ki smirë ata që veprojnë me ligësi,

2

sepse ata shpejt do të kositen si bari dhe do të thahen si bari i blertë.

3

Ki besim tek Zoti dhe bëj të mira; bano vendin dhe shto besnikërinë.

4

Gjej kënaqësinë tënde në Zotin dhe ai do të plotësojë dëshirat e zemrës sate.

5

Vendose fatin tënd tek Zoti, ki besim tek ai dhe ai ka për të vepruar.

6

Ai do të bëjë të shkëlqejë drejtësia jote si drita dhe ndershmëria e saj si mesdita.

7

Rri në heshtje para Zotit dhe prite atë; mos u hidhëro për atë që i shkojnë mbarë punët e veta, për njeriun që ndjek planet e këqija të tij.

8

Hiq dorë nga zemërimi dhe lëre përbuzjen; mos u dëshpëro; kjo do të të çonte edhe ty të bëje të keqen.

9

Sepse njerëzit e këqij do të shfarosen, por ata që shpresojnë tek Zoti do të bëhen zotër të tokës.

10

Edhe pak dhe i pabesi nuk do të jetë më; po, ti do të kërkosh me kujdes vendin e tij dhe ai nuk do të jetë më.

11

Por zemërbutët do të zotërojnë tokën dhe do të gëzojnë një paqe të madhe.

12

I pabesi komploton kundër të drejtit dhe kërcëllin dhëmbët kundër tij.

13

Zoti qesh me të, sepse e sheh që vjen dita e tij.

14

Të pabesët kanë nxjerrë shpatën dhe kanë nderur harkun e tyre për të rrëzuar të mjerin dhe nevojtarin, për të vrarë ata që ecën drejt në rrugën e tyre.

15

Shpata e tyre do të hyjë në zemrën e tyre dhe harqet e tyre do të thyhen.

16

Vlen më tepër e pakta e të drejtit se sa bollëku i shumë të pabesëve.

17

Sepse krahët e të pabesëve do të thyhen, por Zoti i përkrah të drejtët.

18

Zoti i njeh ditët e njerëzve të ndershëm dhe trashëgimia e tyre do të vazhdojë përjetë.

19

Ata nuk do të ngatërrohen në kohën e fatkeqësisë dhe në ditët e zisë do të ngopen.

20

Por të pabesët do të vdesin dhe armiqtë e Zotit do të konsumohen dhe do të bëhen tym si dhjami i qengjave.

21

I pabesi merr hua dhe nuk e kthen, por i drejti ka mëshirë dhe dhuron.

22

Sepse të bekuarit nga Zoti do të trashëgojnë tokën, por ata që janë mallkuar prej tij do të shfarosen.

23

Hapat e njeriut i drejton Zoti, kur atij i pëlqejnë rrugët e tij.

24

Por kur njeriu rrëzohet, nuk shtrihet për tokë, sepse Zoti e mban për dore.

25

Unë kam qenë fëmijë dhe tani jam plakur, por nuk e kam parë kurrë të drejtin të braktisur dhe pasardhësit e tij të lypin bukë.

26

Ai ka mëshirë dhe jep kurdoherë hua; dhe pasardhësit e tij janë në bekim.

27

Largohu nga e keqja dhe bëj të mirën, dhe do të kesh një banesë të përjetshme.

28

Sepse Zoti e do drejtësinë dhe nuk ka për t`i braktisur kurrë shenjtorët e tij; ata do të ruhen përjetë, ndërsa pasardhësit e të pabesëve do të shfarosen.

29

Të drejtët do të trashëgojnë tokën dhe do të banojnë gjithnjë mbi të.

30

Nga goja e të drejtit del dituri dhe gjuha e tij flet për drejtësi.

31

Ligji i Perëndisë të tij është në zemrën e tij; hapat e tij nuk do të lëkunden.

32

I pabesi spiunon të drejtin dhe përpiqet ta vrasë.

33

Zoti nuk do ta lërë në duart e tij dhe nuk do të lejojë që të dënohet, kur të gjykohet.

34

Ki shpresë të patundur tek Zoti dhe ndiq rrugën tij, dhe ai do të të lartojë me qëllim që ti të trashëgosh tokën; kur të pabesët të jenë të shfarosur, ti do ta shikosh.

35

E pashë njeriun e pushtetshëm dhe të furishëm të begatohet si një pemë e gjelbër në tokën e tij të lindjes,

36

por pastaj u zhduk; dhe ja, nuk është më; e kërkova, por nuk e gjeta më.

37

Ki kujdes për njeriun e ndershëm dhe këqyr njeriun e drejtë, sepse e ardhmja e këtij njeriu do të jetë paqja.

38

Por shkelësit do të shkatërrohen të gjithë; në fund të pabesët do të dërrmohen.

39

Por shpëtimi i të drejtëve vjen nga Zoti; ai është kështjella e tyre në kohën e fatkeqësisë.

40

Dhe Zoti i ndihmon dhe i çliron; i çliron nga të pabesët dhe i shpëton, sepse kanë gjetur strehë tek ai.

Psalmet 38


Psalmet Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 37

Psalmet

Return to Index

Chapter 38

1

O Zot, mos më shaj në indinjatën tënde dhe mos më dëno në zemërimin tënd.

2

Sepse shigjtat e tua më kanë shpuar dhe dora jote më shtyp.

3

Nuk ka asgjë të shëndoshë në mishin tim për shkak të zemërimit tënd; nuk ka qetësi në kockat e mia për shkak të mëkatit tim.

4

Paudhësitë e mia e kalojnë në fakt kohën time, janë si një barrë e madhe, shumë e rëndë për mua.

5

Plagët e mia janë të fëlliqura dhe të qelbëzuara nga marrëzia ime.

6

Jam krejt i kërrusur dhe i dëshpëruar; sillem tërë ditën rreth e qark duke mbajtur zi,

7

sepse ijet e mia janë të pezmatuara dhe nuk ka asgjë të shëndoshë në mishin tim.

8

Jam i sfilitur dhe i vrarë; vrumbulloj nga drithma e zemrës sime.

9

O Zot, çdo dëshirë që kam është para teje dhe psherëtimat e mia nuk të janë fshehur.

10

Zemra ime rreh, fuqia po më lë; vetë drita e syve të mi ka ikur.

11

Miqtë e mi dhe shokët e mi rrinë larg plagës sime, dhe fqinjët e mi ndalojnë larg meje.

12

Ata që kërkojnë jetën time më ngrejnë kurthe dhe ata që duan të më bëjnë të keqen flasin për shkatërrimin dhe mendojnë mashtrime tërë ditën.

13

Por unë jam si një i shurdhër që nuk dëgjon dhe një memec që nuk e hap gojën.

14

Po, jam si një njeri që nuk dëgjon dhe që nuk mund të përgjigjet me gojën e tij.

15

Sepse shpresoj te ti, o Zot, ti do të përgjigjesh, o Zot, Perëndia im.

16

Sepse kam thënë: "U gëzofshin me mua, dhe kur këmba ime pengohet, mos u çofshin kundër meje".

17

Ndërsa jam duke rënë dhe dhembja ime është vazhdimisht para meje,

18

ndërsa rrëfej mëkatin tim dhe jam tepër i shqetësuar për mëkatin,

19

armiqtë e mi janë tërë gjallëri dhe janë të fortë, dhe ata që më urrejnë pa shkak shumohen.

20

Edhe ata që ma shpërblejnë të mirën me të keqen më përndjekin, sepse unë ndjek rrugën e së mirës.

21

O Zot, mos më braktis; Perëndia im, mos u largo nga unë.

22

Nxito të më ndihmosh, o Zot, o shpëtimi im.

Psalmet 39


Psalmet Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 38

Psalmet

Return to Index

Chapter 39

1

Unë thoja: "Do të kujdesem për sjelljen time që të mos kryej mëkate me gjuhën time; do t`i vë një fre gojës sime, sa kohë që i pabesi rri para meje".

2

Kam qëndruar i heshtur dhe i qetë, i jam përmbajtur pikërisht së mirës, dhe dhembja ime është ashpërsuar.

3

Zemra më digjte përbrenda; ndërsa mendohesha, një zjarr u ndez; atëherë fola me gjuhën time:

4

"O Zot, bëmë të njohur fundin tim dhe cila është masa e ditëve të mia; vepro në mënyrë që unë të di sa i brishtë jam.

5

Ja, ti i ke pakësuar ditët e mia aq sa është e gjatë një pëllëmbë, dhe zgjatja e jetës sime është si asgjë para teje; po, çdo njeri në gjendjen e tij më të mirë nuk është veçse avull. (Sela)

6

Po, njeriu sillet rreth e qark si një hije; po më kot lodhen të gjithë dhe grumbullojnë pasuri pa ditur kush do t`i mbledhë!

7

Por tani, o Zot, çfarë pres? Shpresa ime është te ti.

8

Çliromë nga të gjitha fajet e mia; bëj që të mos jem objekt i talljes nga njeriu pa mend.

9

Do të qëndroj në heshtje, nuk kam për të hapur gojën, sepse ti je ai që vepron.

10

Largo nga unë fshikullin tënd; unë po marr fund nën goditjet e dorës sate.

11

Ti e korrigjon njeriun duke dënuar mëkatin e tij dhe konsumon si një krimb atë që për të është e çmuar. Po, çdo njeri nuk është veçse kotësi. (Sela)

12

O Zot, dëgjo lutjen time dhe vëri veshin britmës sime; mos u trego i shurdhër ndaj lotëve të mi, sepse para teje unë jam një i huaj dhe një shtegtar si të gjithë etërit e mi.

13

Hiqe shikimin tënd nga unë, me qëllim që unë të marr përsëri fuqi para se të iki dhe të mos jem më".

Psalmet 40


Psalmet Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 39

Psalmet

Return to Index

Chapter 40

1

Unë kam pritur me ngulm dhe me durim Zotin, dhe ai u përkul mbi mua dhe dëgjoi britmën time.

2

Më nxorri jashtë një grope shkatërrimi, nga balta e moçalit, i vendosi këmbët e mia mbi një shkëmb dhe i ka bërë të qëndrueshme hapat e mia.

3

Ai vuri në gojën time një kantik të ri për të lëvduar Perëndinë tonë; shumë njerëz kanë për ta parë këtë, do të dridhen dhe do t`i besojnë Zotit.

4

Lum ai njeri që i beson Zotit dhe nuk u drejtohet krenarëve dhe as atyre që marrin rrugë të keqe duke u dhënë pas gënjeshtrës.

5

O Zot, Perëndia im, të shumta janë mrekullitë që ke bërë, dhe askush nuk mund të numërojë gjërat që ke menduar për ne. Po të duhej t`i shpallja dhe t`i tregoja, do të ishin tepër për t`i radhitur.

6

Ti nuk kënaqesh as me flijime as me oferta; më ke shpuar veshët. Ti nuk ke kërkuar as olokauste as flijime për mëkatin.

7

Atëherë unë thashë: "Ja, po vij. Në rrotullin e librit shkruhet për mua.

8

Perëndia im, unë gëzohem kur zbatoj vullnetin tënd dhe ligji yt është në zemrën time".

9

E shpalla drejtësinë tënde në kuvendin e madh; ja, unë nuk i mbaj buzët të mbyllura, o Zot, ti e di këtë.

10

Nuk e kam fshehur drejtësinë tënde në zemrën time; kam shpallur besnikërinë tënde dhe shpëtimin tënd; nuk e kam fshehur mirësinë tënde as të vërtetën tënde para kuvendit të madh.

11

Mos më moho, o Zot, mëshirën zemërbutë; mirësia jote dhe e vërteta jote më mbrofshin gjithnjë.

12

Sepse të këqija të panumërta më rrethojnë; paudhësitë e mia më kanë zënë dhe nuk mund të shikoj; janë më të shumta se flokët e kokës sime, dhe zemra po më ligështohet.

13

Prano, o Zot, të më çlirosh. O Zot, nxito të më ndihmosh.

14

U turpërofshin dhe u pështjellofshin ata që duan të shkatërrojnë jetën time. Rënçin poshtë të mbuluar nga turpi ata që gëzohen me fatkeqësitë e mia.

15

U trëmbshin për turp të tyre ata që më thonë: "Ah, ah...!".

16

U gëzofshin dhe ngazëllofshin te ti të gjithë ata që të kërkojnë, ata që duan shpëtimin tënd thënçin: "Lëvduar qoftë Zoti".

17

Sa për mua, unë jam i varfër dhe nevojtar, por Zoti kujdeset për mua. Ti je mbështetja ime dhe çlirimtari im; Perëndia im, mos u vono.

Psalmet 41


Psalmet Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 40

Psalmet

Return to Index

Chapter 41

1

Lum ai që kujdeset për të varfërin; Zoti do ta çlirojë ditën e fatkeqësisë.

2

Zoti do ta ruajë dhe do ta mbajë të gjallë; ai do të jetë i lumtur mbi tokë dhe ti nuk do ta lësh në duart e armiqve të tij.

3

Zoti do ta ndihmojë në shtratin e sëmundjes; gjatë sëmundjes së tij, o Zot, ti do ta transformosh plotësisht shtratin e tij.

4

Unë kam thënë: "O Zot, ki mëshirë për mua, ma shëro shpirtin, sepse kam mëkatuar kundër teje".

5

Armiqtë e mi ndjellin të keqen, duke thënë: "Kur do të vdesë dhe kur do të zhduket emri i tij?".

6

Në rast se dikush prej tyre vjen të më shikojë, gënjen, ndërsa zemra e tij mbledh paudhësi; pastaj del jashtë dhe e përhap rreth e rrotull.

7

Të gjithë ata që më urrejnë, pëshpëritin bashkë kundër meje; kundër meje kurdisin të keqen,

8

duke thënë: "Një e keqe e tmerrshme e ka zënë dhe ai nuk do të ngrihet kurrë më nga vendi ku dergjet".

9

Madje edhe miku im i ngushtë, tek i cili kisha besim dhe që hante bukën time, ka ngritur kundër meje thembrën e tij.

10

Por ti, o Zot, ki mëshirë për mua dhe më ço në këmbë që të mund t`ua shpaguaj.

11

Nga kjo e di që ti më pëlqen, në rast se armiku im nuk triumfon mbi mua.

12

Sa për mua, më ke përkrahur në ndershmërinë time dhe më ke vendosur në praninë tënde për gjithnjë.

13

Qoftë i bekuar Zoti, Perëndia i Izraelit, përjetë. Amen, amen.

Psalmet 42


Psalmet Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 41

Psalmet

Return to Index

Chapter 42

1

Ashtu si suta ka një dëshirë të madhe për rrëketë e ujit, kështu shpirti im ka një dëshirë të zjarrtë për ty, o Perëndi.

2

Shpirti im ka një etje të madhe për Perëndinë, për Perëndinë e gjallë. Kur do të vij dhe do të paraqitem para Perëndisë?

3

Lotët e mia janë bërë ushqimi im ditë e natë, ndërsa më thonë vazhdimisht: "Ku është Perëndia yt?".

4

Duke kujtuar këto gjëra, brenda vetes sime i jap shfrim të lirë shpirtit tim, sepse kisha zakon të shkoja me turmën, duke e udhëhequr në shtëpinë e Perëndisë, në mes të këngëve të gëzimit dhe të lëvdimit të një turme në festë.

5

Pse ligështohesh, o shpirti im, pse vajton brënda trupit tim? Shpreso te Perëndia, sepse unë do ta kremtoj akoma për çlirimin e pranisë së tij.

6

O Perëndia im, shpirti më është ligështuar përbrenda; prandaj më kujtohesh ti nga vendi i Jordanit dhe nga majat e Hermonit, nga mali i Mitsarit.

7

Një hon thërret një hon tjetër në zhurmën e ujërave të tua; të gjitha dallgët e tua dhe valët e tua kanë kaluar përmbi mua.

8

Ditën Zoti më jep mirësinë e tij, dhe natën i ngre atij një kantik, një lutje Perëndisë të jetës sime.

9

Unë do t`i them Perëndisë, kështjellës sime: "Pse më harrove? Pse endem i veshur me rroba zie për shkak të shtypjes nga ana e armikut?".

10

Kockat e mia po vuajnë për vdekje për shkak të fyerjeve nga ana e armive të mi, që më thonë vazhdimisht: "Ku është Perëndia yt?".

11

Pse ligështohesh, shpirti im, pse rënkon përbrenda meje? Shpreso te Perëndia, sepse unë do ta kremtoj akoma; ai është shpëtimi im dhe Perëndia im.

Psalmet 43


Psalmet Chapter 43 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 42

Psalmet

Return to Index

Chapter 43

1

Siguromë drejtësi, o Perëndi, dhe mbro çështjen time nga njerëzit e këqij; më çliro nga njeriu i rremë dhe i lig.

2

Mbasi ti je Perëndia që më jep forcë, pse më ke kthyer? Pse shkoj i veshur me rroba zie për shkak të shtypjes nga ana e armikut?

3

Dërgo dritën tënde dhe të vërtetën tënde; këto le të më udhëheqin dhe të më çojnë në malin tënd të shenjtë dhe në vendin e banesës sate.

4

Atëherë un do të vij tek altari i Perëndisë, te Perëndia, që është gëzimi im dhe kënaqësia ime; do të të kremtoj me qeste, o Perëndi, Perëndia im.

5

Pse ligështohesh, shpirti im, pse rënkon brenda meje? Ki shpresë te Perëndia, sepse unë do ta kremtoj akoma, sepse ai është shpëtimi im dhe Perëndia im.

Psalmet 44


Psalmet Chapter 44 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 43

Psalmet

Return to Index

Chapter 44

1

O Perëndi, e kemi dëgjuar me veshët tona, etërit tanë na kanë treguar veprën që ti ke bërë në ditët e tyre në kohërat e lashta.

2

Për t`i vendosur me dorën tënde ti ke shpronësuar kombet, ke çrrënjosur popuj për t`u bërë vend atyre. Në fakt nuk e pushtuan vendin me shpatën e tyre dhe nuk qe krahu i tyre që i shpëtoi, por ishte dora jote e djathtë, krahu yt dhe drita e fytyr

3

ës sate, sepse të pëlqenin.

4

Ti je mbreti im, o Perëndi, që vendos fitoret për Jakobin.

5

Me anën tënde do të përmbysim armiqtë tanë; në emër tënd do të shkelim ata që ngrihen kundër nesh.

6

Sepse nuk kam besim tek harku im dhe nuk do të jetë shpata ime ajo që do të më shpëtojë.

7

Por je ti ai që na shpëton nga armiqtë tanë dhe që i mbulon me turp ata që na urrejnë.

8

Ne do të lëvdojmë çdo ditë Perëndinë dhe do të kremtojmë emrin tënd përjetë. (Sela)

9

Por ti na dëbove dhe na mbulove me turp, dhe nuk del më me ushtritë tona.

10

Ti ke bërë të kthejmë kurrizin përpara armikut, dhe ata që na urrejnë na kanë grabitur.

11

Ti na ke dhënë si dele për therje dhe na ke shpërndarë midis kombeve.

12

Ti e ke shitur popullin tënd për asgjë dhe nuk ke nxjerrë asnjë fitim nga shitja e tij.

13

Ti na bëre për turp me fqinjët tanë, u bëmë gazi dhe tallja e atyre që rrijnë rreth nesh.

14

Ti na ke bërë të jemi gazi i kombëve; përsa na përket neve, popujt tundin kokën.

15

Turpi im më rri gjithmonë përpara, dhe fytyra ime është e mbuluar nga turpi,

16

për shkak të atij që më fyen dhe më poshtëron, për shkak të armikut dhe atij që kërkon hakmarrje.

17

Të tëra këto na kanë rënë mbi kurriz, por ne nuk kemi harruar dhe nuk kemi tradhëtuar besëlidhjen tënde.

18

Zemra jonë nuk është kthyer prapa dhe hapat tona nuk janë larguar nga rruga jote,

19

por ti na ke copëtuar, duke na futur në vende çakejsh dhe duke na mbuluar me hijen e vdekjes.

20

Po të kishim harruar emrin e Perëndisë tonë dhe po t`i kishim shtrirë duart tona drejt një perëndie të huaj,

21

a nuk do ta kishte zbuluar Perëndia këtë gjë? Në fakt ai i njeh sekretet e zemrës.

22

Po, për shkakun tënd ne vritemi çdo ditë dhe konsiderohemi si dele.

23

Zgjohu! Pse fle, o Zot? Çohu, mos na kthe për gjithnjë.

24

Pse e fsheh fytyrën tënde, dhe harron pikëllimin tonë dhe shtypjen tonë?

25

Sepse shpirtërat tona janë ulur deri te pluhuri dhe trupi ynë i është ngjitur tokës.

26

Çohu të na ndihmosh dhe na shpëto për hir të mirësisë sate.

Psalmet 45


Psalmet Chapter 45 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 44

Psalmet

Return to Index

Chapter 45

1

Më burojnë nga zemra fjalë shumë të ëmbla; unë i këndoj mbretit poemën time. Gjuha ime do të jetë si pena e një shkruesi të shpejtë.

2

Ti je shumë i bukur ndër të gjithë bijtë e njerëzve; buzët e tua janë plot nur, prandaj Perëndia të ka bekuar në përjetësi.

3

Ngjeshe shpatën në brezin tënd, o trim, i rrethuar nga shkëlqimi yt dhe nga madhështia jote,

4

dhe në madhështinë tënde shko përpara mbi qerren fitimtare për çështjen e së vërtetës, të shpirtmadhësisë dhe të drejtësisë, dhe dora jote e djathtë do të të tregojë vepra të tmerrshme.

5

Shigjetat e tua janë të mprehta; popujt do të bien poshtë teje; ato do të hyjnë në zemërën e armiqve të mbretit.

6

Froni yt, o Perëndi, vazhdon në përjetësi; skeptri i mbretërisë sate është një skeptër drejtësie.

7

Ti e do drejtësinë dhe urren mbrapshtinë; prandaj Perëndia, Perëndia yt, të ka vajosur me vaj gëzimi përmbi shokët e tu.

8

Tërë rrobat e tua mbajnë erë mirre, aloe dhe kasie; nga pallatet e fildishta veglat muzikore me tela të gëzojnë.

9

Midis zonjave të nderit që të rrethojnë ka bija mbretërish; në të djathtën tënde është mbretëresha, e zbukuruar me ar Ofiri.

10

Dëgjo, vashë, shiko dhe vër veshin; harro populin tënd dhe shtëpinë e atit tënd,

11

dhe mbreti do të dëshirojë me të madhe bukurinë tënde; bjer përmbys para tij, sepse ai është Zoti yt.

12

Bija e Tiros do të të sjellë disa dhurata dhe të pasurit e popullit do të kërkojnë favoret e tua.

13

Tërë shkëlqim është brenda e bija e mbretit; rrobat e saj janë të qëndisura me ar.

14

Atë do ta çojnë te mbreti me rroba të qëndisura, të shoqëruar nga virgjëresha shoqe të saj, që do të të paraqiten ty.

15

Ato do t`i çojnë me gëzim dhe hare dhe do të hyjnë në pallatin e mbretit.

16

Bijtë e tu do të zënë vendin e etërve të tu; ti do t`i bësh princa për tërë tokën.

17

Unë do të shpall kujtimin e emrit tënd për të gjitha brezat; prandaj popujt do të të kremtojnë në përjetësim, përjetë.

Psalmet 46


Psalmet Chapter 46 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 45

Psalmet

Return to Index

Chapter 46

1

Perëndia është për ne një streh dhe një forcë, një ndihmë gjithnjë e gatshme në fatkeqësi.

2

Prandaj ne nuk do të kemi frikë edhe sikur toka të luajë dhe malet të hidhen në mes të detit,

3

dhe ujërat e tij të tërbohen dhe të shkumojnë, dhe malet të dridhen në fryerjen e tij. (Sela)

4

Éshtë një lumë brigjet e të cilit mbushin me gëzim qytetin e Perëndisë, vendin e shenjtë ku banon shumë i Larti.

5

Perëndia është në mes të tij, ai nuk do të luajë nga vendi; Perëndia do ta ndihmojë në dritat e para të mëngjesit.

6

Kombet do të ziejnë, mbretëritë do të tronditen; ai dërgoi jashtë zërin e tij, toka u shkri.

7

Zoti i ushtrive është me ne; Perëndia i Jakobit është streha jonë. (Sela)

8

Ejani dhe admironi veprat e Zotit, që ka bërë mrekulli mbi tokë.

9

Ai bën që të pushojnë luftërat deri në skajet e tokës; ai prish harqet dhe thyen shtizat, dhe djeg qerret me zjarr.

10

Ndaluni dhe pranoni që jam Perëndi; do të ngrihem lart midis kombeve, do të ngrihem lart mbi tokë.

11

Zoti i ushtrive është me ne; Perëndia i Jakobit është streha jonë. (Sela)

Psalmet 47


Psalmet Chapter 47 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 46

Psalmet

Return to Index

Chapter 47

1

Duartrokisni, o popuj; kremtojeni Perëndinë me britma triumfi.

2

Sepse Zoti, Shumë i Larti, është i tmerrshëm, një mbret i madh mbi gjithë dheun.

3

Ai do të na nënshtrojë popujt dhe kombet do t`i vërë nën këmbët tona.

4

Ai do të zgjedhë për ne trashëgiminë tonë, lavdinë e Jakobit që ai e do. (Sela)

5

Perëndia është ngritur në mes brohoritjesh gëzimi, Zoti me tingujt e borive.

6

Këndojini lavde Perëndisë tonë, këndojini lavde! Këndojini lavde mbretit tonë, këndojini lavde!

7

Sepse Perëndia është mbreti i gjithë dheut, këndojini lavde me zotësi.

8

Perëndia mbretëron mbi kombet; Perëndia ulet mbi fronin e tij të shenjtë.

9

Princat e popujve, populli i Perëndisë të Abrahamit, janë mbledhur bashkë; sepse Perëndisë i përkasin mburojat e tokës; atë e lëvdojnë me të madhe.

Psalmet 48


Psalmet Chapter 48 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 47

Psalmet

Return to Index

Chapter 48

1

I madh është Zoti dhe meriton të lëvdohet në kulm në qytetin e Perëndisë tonë, në malin e tij të shenjtë.

2

I bukur për nga lartësia e tij, gëzimi i gjithë dheut është mali i Sionit, nga ana e veriut, qyteti i Mbretit të madh.

3

Në pallatet e tij Perëndia u bë i njohur si një kala e papushtueshme.

4

Ja, mbretërit ishin mbledhur dhe shikonin përpara bashkarisht,

5

por sa e panë, mbetën të shushatur dhe ikën të tmerruar.

6

Atje i zunë drithmat dhe si të prerat e lindjes,

7

në të njëjtën mënyrë si era e lindjes që i bën copë-copë anijet e Tarshishit.

8

Siç e kishim dëgjuar, ashtu pamë në qytetin e Zotit disa ushtri, në qytetin e Perëndisë tonë; Perëndia do ta bëjë të qëndrueshëm përjetë.

9

Në tempullin tënd, o Perëndi, ne kemi rënë në mendime mbi mirësinë tënde.

10

Ashtu si emri yt, o Perëndi, kështu lëvdimi yt arrin deri në skajet e tokës; dora jote e djathtë është tërë drejtësi.

11

Le të gëzohet mali Sion, le të ngazëllojnë vajzat e Judës për gjykimet e tua.

12

I bini rrotull Sionit, vizitojeni, numëroni kullat e tij,

13

këqyrni fortesat e tij, admironi pallatet e tij, me qëllim që të mund t`ia tregoni brezave që do të vijnë.

14

Sepse ky Perëndi është Perëndia ynë në përjetësi, përjetë, gjithnjë; ai do të jetë udhëheqësi ynë deri në vdekje.

Psalmet 49


Psalmet Chapter 49 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 48

Psalmet

Return to Index

Chapter 49

1

Dëgjoni gjithë popujt, vini veshin, o banorë të botës,

2

qofshin njerëz të popullit dhe fisnikë, të pasur dhe të varfër tok.

3

Nga goja ime do të dalin fjalë diturie dhe kredhja në mendime e zemrës sime do të sjellë mirëkuptim.

4

Unë do ta ndjek një proverb, do ta paraqes enigmën time me harpë.

5

Pse duhet të kem frikë nga ditët e fatkeqësisë, kur më rrethon ligësia e kundërshtarëve të mi,

6

ata që kanë besim në pasuritë e tyre dhe mburren me bollëkun e pasurisë së tyre?

7

Asnjeri nuk mund të shpengojë kurrsesi vëllanë e tij, as t`i japë Perëndisë çmimin e shpengimit të tij,

8

sepse shpengimi i shpirtit të tij është shumë i shtrenjtë, dhe çmimi i saj nuk do të mjaftonte kurrë,

9

për të bërë që ai të jetojë përjetë dhe të mos shohë gropën.

10

Në fakt të gjithë shohin që njerëzit e urtë vdesin dhe që po në atë mënyrë vdesin njerëzit e pamend a mendjeshkurtër, duke ua lënë të tjerëve pasuritë e tyre.

11

Me mendjen e tyre ata pandehin se shtëpitë e tyre do të qëndrojnë për gjithnjë, që banesat e tyre janë të përjetshme; dhe kështu u vënë tokave emrin e tyre.

12

Megjithatë edhe njeriu që jeton në mes të pasurive nuk e ka të gjatë; ai është njëlloj si kafshët që mbarojnë.

13

Kjo është sjellja e njerëzve pa mend dhe e atyre që u shkojnë dhe miratojnë fjalimet e tyre. (Sela)

14

Shtyhen si dele në drejtim të Sheolit; vdekja do t`i përpijë dhe në mëngjes njerëzit e drejtë do të sundojnë mbi ta. Luksi i tyre do të marrë fund në Sheol, larg banesës së tyre.

15

Por Perëndia im do ta shpengojë shpirtin tim nga pushteti i Sheolit, sepse ai do të më pranojë. (Sela)

16

Mos kij frikë kur dikush pasurohet, kur lavdia e shtëpisë së tij rritet,

17

sepse kur do të vdesë, nuk do të marrë asgjë me vete; lavdia e tij nuk do të zbresë pas tij.

18

Edhe në se në jetë e ndjente veten të lumtur (në fakt njerëzia të lavdëron kur pasurohesh),

19

ai do të arrijë brezin e etërve të tij, që nuk do ta shohin kurrë më dritën.

20

Njeriu që jeton në mes të pasurive pa pasur gjykim është njëlloj si kafshët që zhduken.

Psalmet 50


Psalmet Chapter 50 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 49

Psalmet

Return to Index

Chapter 50

1

Perëndia i plotfuqishëm, Zoti ka folur dhe ka thirrur në mbledhje gjithë dheun, nga lindja në perëndim.

2

Nga Sioni, përsosmëri e bukurisë, Perëndia shkëlqen.

3

Perëndia ynë do të vijë dhe nuk do të rijë në heshtje; do të paraprihet nga një zjarr shkatërrimtar dhe rreth tij do të ketë një furtunë të madhe.

4

Ai do të thërresë qiejtë nga lart dhe tokën për të gjykuar popullin e tij,

5

dhe do të thotë: "Mblidhni shenjtorët e mi, që kanë lidhur një besëlidhje me mua me anë të flijimit".

6

Dhe qiejtë do të shpallin drejtësinë e tij, sepse vetë Perëndia është gjykatësi. (Sela)

7

"Dëgjo, o populli im, dhe unë do të flas; dëgjo, o Izrael, dhe unë do të dëshmoj kundër teje. Unë jam Perëndia, Perëndia yt.

8

Nuk do të të qortoj për flijimet e tua as për olokaustet e tua që më rrijnë gjithnjë përpara.

9

Nuk do të marr asnjë dem nga shtëpia jote dhe asnjë cjap nga vathët e tua.

10

Të mia janë në fakt tërë kafshët e pyllit; imja është bagëtia që ndodhet me mijëra ndër male.

11

I njohim tërë zogjtë e maleve; dhe të gjitha ato që lëvizin në fushat janë të miat.

12

Po të kisha uri, nuk do ta thoja; sepse bota dhe sa ajo përmban janë të miat.

13

A ha unë vallë mish demi ose a pi gjak cjapi?

14

Dhuroji Perëndisë flijime lëvdimi dhe plotëso zotimet e tua që i ke bërë Shumë të Lartit.

15

Kërkomë ditën e fatkeqësisë, unë do të të çliroj dhe ti do të më lëvdosh".

16

Por të pabesit Perëndia i thotë: "Çfarë të drejte ke ti të përmëndësh statutet e mia dhe të kesh mbi buzët e tua besëlidhjen time,

17

ti që e urren korrigjimin dhe i hedh pas kurrizit fjalët e mia?

18

Në rast se sheh një vjedhës, bashkohesh me të me gjithë qejf, dhe bëhesh shok i atyre që shkelin kurorën.

19

Ti gojën ia lë së keqes dhe gjuha jote kurdis mashtrime.

20

Ti ulesh, flet kundër vëllait tënd dhe shpif kundër birit të nënës sate.

21

Ti i ke bërë këto gjëra dhe unë kam heshtur; ti ke menduar që unë jam krejt i ngjashëm me ty. Por unë do të të përgjigjem dhe do të vë çdo gjë para syve të tu.

22

Tani kuptoni këtë gjë ju që harroni Perëndinë, që unë të mos ju bëjë copë-copë dhe askush të mos ju çlirojë dot.

23

Ai që ofron flijime lëvdimi më përlëvdon dhe atij që sillet drejt do t`i tregoj shpëtimin e Perëndisë".

Psalmet 51


Psalmet Chapter 51 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 50

Psalmet

Return to Index

Chapter 51

1

Ki mëshirë për mua, o Perëndi, sipas mirësisë sate; për dhembushurinë e madhe që ke fshiji të ligat që kam bërë.

2

Më pastro tërësisht nga paudhësia ime dhe më pastro nga mëkati im,

3

Sepse i pranoj të ligat që kam bërë, dhe mëkati im më rri gjithnjë përpara.

4

Kam mëkatuar kundër teje, vetëm kundër teje, dhe kam bërë atë që është e keqe për sytë e tu, me qëllim që ti të njihesh i drejtë kur flet dhe i ndershëm kur gjykon.

5

Ja, unë jam mbruajtur në paudhësi, dhe nëna ime më ka lindur në mëkat.

6

Por ty të pëlqen e vërteta që qëndron në thelb, dhe më mëson diturinë në sekretin e zemrës.

7

Më pastro me hisop dhe do të jem i pastruar; më laj dhe do të jem më i bardhë se bora.

8

Bëj që të ndjej gëzim dhe ngazëllim; bëj që kockat që ke thyer të kremtojnë edhe ato.

9

Fshih fytyrën tënde nga mëkatet e mia dhe fshi të tëra paudhësitë e mia.

10

O Perëndi, krijo tek unë një zemër të pastër dhe përtëri tek unë një frymë të patundur.

11

Mos më largo nga prania jote dhe mos më hiq Frymën tënde të shenjtë.

12

Kthemë gëzimin e shpëtimit dhe përkahmë me frymë dashamirës.

13

Atëherë do t`u mësoj rrugët e tua shkelësve dhe mëkatarët do të kthehen drejt teje.

14

Çliromë nga gjaku i derdhur, o Perëndi, Perëndi i shpëtimit tim, dhe gjuha ime do të kremtojë tërë gaz drejtësinë tënde.

15

O Zot, hap buzët e mia, dhe goja ime do të shpallë lëvdimin tënd.

16

Ti në fakt nuk ndjen ndonjë kënaqësi në flijim, përndryshe do ta ofroja, nuk të pëlqen as olokausti.

17

Flijimet e Perëndisë janë frymë e thyer; o Perëndi, ti nuk e përçmon zemrën e thyer dhe të penduar.

18

Bëj të mirën Sionit për dashamirësinë tënde, ndërto muret e Jeruzalemit.

19

Atëherë do të gëzohesh në flijimet e drejtësisë, në olokaustet dhe në ofertat që digjen tërësisht; atëherë do të ofrohen dema të rinj mbi altarin tënd.

Psalmet 52


Psalmet Chapter 52 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 51

Psalmet

Return to Index

Chapter 52

1

Pse mburresh me të keqen, o njeri i fuqishëm? Mirësia e Perëndisë është e përjetshme.

2

Gjuha jote shkakton rrënim; ajo është si një brisk i mprehur, o veprues mashtrimesh.

3

Ty të pëlqen e keqja ndaj së mirës, gënjeshtra më tepër se e folura drejt. (Sela)

4

Ty të pëlqen çdo fjalë shkatërrimi, o gjuhë hileqare.

5

Prandaj Perëndia do të të shkatërrojë për gjithnjë; ai do të të kapë, do të të heqë nga çadra jote dhe do të të shkulë nga toka e të gjallëve. (Sela)

6

Të drejtët do ta shohin, do të kenë frikë dhe do ta përqeshin atë, duke thënë:

7

"Ky është njeriu që nuk e kishte bërë Perëndinë kështjellë të tij; por kishte besim në bollëkun e pasurive të tij dhe bëhej i fortë nga ligësia e tij".

8

Por unë jam si një dru ulliri që gjelbëron në shtëpinë e Perëndisë; kam besim gjithnjë në mirësinë e Perëndisë.

9

Do të të kremtoj gjithnjë për sa ke bërë, dhe në prani të shenjtorëve të tu do të kem shpresë të patundur në emrin tënd, sepse ai është i mirë.

Psalmet 53


Psalmet Chapter 53 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 52

Psalmet

Return to Index

Chapter 53

1

Njeriu i pamend në zemër të vet ka thënë: "Perëndi nuk ka". Janë të korruptuar, bëjnë gjëra të neveritshme; s`ka njeri që të bëjë të mirën.

2

Perëndia shikon nga qielli bijtë e njerëzve, për të parë në se ndonjë prej tyre ka mend dhe kërkon Perëndinë.

3

Të gjithë janë shmangur, të gjithë janë prishur; nuk ka njeri që të bëjë të mirën, as edhe një.

4

Nuk kanë asnjë dije këta veprues të paudhësisë që gllabërojnë popullin tim sikur të hanin bukë, dhe nuk kërkojnë Perëndinë?

5

Sepse i ka zënë një frikë e madhe, aty kur nuk kishte arsye për frikë, sepse Perëndia i ka shpërndarë eshtrat e atyre që ngrihen kundër teje. Ti e mbulove me turp, sepse Perëndia i ka hedhur poshtë.

6

Kush do të dërgojë nga Sioni shpëtimin e Izraelit? Kur Perëndia do të rivendosë fatin e popullit të tij në robëri, Jakobi do të ngazëllojë, Izraeli do të gëzohet.

Psalmet 54


Psalmet Chapter 54 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 53

Psalmet

Return to Index

Chapter 54

1

O Perëndia im, më shpëto me emrin tënd dhe siguromë drejtësi me fuqinë tënde.

2

O Perëndia im, dëgjo lutjen time dhe vëru veshin fjalëve të gojës sime.

3

Sepse disa të huaj janë ngritur kundër meje dhe njerëz të furishëm kërkojnë jetën time, njerëz që nuk e kanë Perëndinë para syve të tyre. (Sela)

4

Ja, Perëndia është ndihma ime, Zoti e përkrah jetën time.

5

Ai do t`i ndëshkojë armiqtë e mi për të keqen që më kanë bërë; në besnikërinë tënde shkatërroji.

6

Me gjithë zemër do të ofroj flijime; do të kremtoj emrin tënd, o Zot, sepse është i mirë;

7

sepse më ke çliruar nga çdo ankth, sytë e mi kanë parë mbi armiqtë e mi atë që unë dëshiroja.

Psalmet 55


Psalmet Chapter 55 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 54

Psalmet

Return to Index

Chapter 55

1

O Perëndi, vëri veshin lutjes sime dhe ki parasysh kërkesën time.

2

Dëgjo kërkesën time dhe përgjigjmu; ankohem vazhdimisht dhe rënkoj,

3

për zërin e armikut, për shtypjen e të pabesit; sepse më bien mbi kurriz disa fatkeqësi dhe në zemërimin e tyre më ndjekin këmba këmbës.

4

Zemra ime është e shqetësuar në trupin tim dhe tmerre që shkaktojnë vdekjen kanë rënë mbi mua.

5

Frika dhe të drithma më kanë sulmuar dhe tmerri më ka mposhtur.

6

Prandaj kam thënë: "Ah, sikur të kisha krahë si një pëllumb! Do të fluturoja larg për të gjetur prehje.

7

Ja, do të ikja larg dhe do të qëndroja në shkretëtirë. (Sela)

8

Do të shpejtoja për të gjetur një strehë nga era e furishme dhe nga furtuna".

9

Shkatërroji, o Zot, ngatërro gjuhët e tyre, sepse kam parë dhunë dhe kacafytje në qytet.

10

Ditën dhe natën sillen mbi muret e tij; brenda tij sundojnë e keqja dhe çoroditja.

11

Në mes të tij është lakmia; shtypja dhe gënjeshtra janë të zakonshme në rrugët e tij.

12

Sepse nuk ka qenë një armiku im që tallej me mua, përndryshe do ta kisha duruar; nuk ka qenë një që më urrente ai që u ngrit kundër meje, ndryshe do t`i isha fshehur atij.

13

Por ke qenë ti, një njeri si unë, shoku im dhe miku im i ngushtë.

14

Bënim bashkë biseda të këndshme dhe shkonim bashkë në shtëpinë e Perëndisë.

15

I zëntë befas vdekja, u ulshin të gjallë në Sheol, sepse në banesat e tyre dhe në mes tyre nuk ka veçse ligësi.

16

Sa për mua, do t`i kërkoj ndihmë Perëndisë, dhe Zoti do të më shpëtojë.

17

Në mbrëmje, në mëngjes dhe në mesditë do të ankohem dhe do të rënkoj, dhe ai do të dëgjojë zërin tim.

18

Ai do ta shpengojë jetën time dhe do ta sigurojë nga lufta që bëhet kundër meje, sepse janë të shumtë ata që janë ngritur kundër meje.

19

Perëndia do të më dëgjojë dhe ka për t`i poshtëruar, ai që ulet si sovran gjithnjë, sepse ata nuk ndryshojnë dhe nuk kanë frikë nga Perëndia. (Sela)

20

Ai ka shtrirë duart kundër atyre që jetonin në paqe me të, ka shkelur besëlidhjen e tij.

21

Goja e tij ishte më e ëmbël se gjalpi, por në zemër ai kishte luftën; fjalët e tij ishin më të buta se vaji, por ishin shpata të zhveshura.

22

Hidh mbi Zotin barrën tënde, dha ai do të të mbajë; ai nuk do të lejojë kurrë që i drejti të lëkundet.

23

Por ti, o Perëndi, do t`i zbresësh këta në pusin e humbjes; njerëzit gjakatarë dhe hileqarë nuk do të arrijnë në gjysmën e ditëve të tyre; por unë do të kem besim te ti.

Psalmet 56


Psalmet Chapter 56 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 55

Psalmet

Return to Index

Chapter 56

1

Ki mëshirë për mua, o Perëndi, sepse njerëzit do të donin të më përpijnë; më luftojnë vazhdimisht me sulmet e tyre.

2

Armiqtë e mi do të donin vazhdimisht të më përpijnë. Po, janë të shumtë ata që më luftojnë në kryelartësinë e tyre.

3

Kur të kem frikë, do të mbështetem te ti.

4

Me ndihmën e Perëndisë do të kremtoj fjalën e tij; kam vënë besimin tim te Perëndia, nuk do të kem frikë. Çfarë mund të më bëjë njeriu?

5

Ata i shtrëmbërojnë vazhdimisht fjalët e mia; gjithë mendimet e tyre synojnë të më bëjnë të keq.

6

Mblidhen tok, rrinë në pritë; ruajnë hepat e mia, në pritje që të më marrin jatën.

7

Ata mendojnë të shpëtojnë me anë të ligësisë; në zemërimin tënd, o Perëndi, hidhi për tokë popujt.

8

Ti i ke numëruar hapat e bredhjes sime; vendosi lotët e mia në calikun tënd; a nuk i ke regjistruar në librin tënd?

9

Ditën që do të të thërrasë ty, armiqtë e mi do të kthejnë krahët. Këtë e di, sepse Perëndia është për mua.

10

Me ndihmën e Perëndisë do të kremtoj fjalën e tij; me ndihmën e Zotit do të kremtoj fjalën e tij.

11

Kam vënë besimin tim te Perëndia, nuk do të kem frikë. Çfarë mund të më bëjë njeriu?

12

Kushtet që kam lidhur me ty, o Perëndi, më detyrojnë. Do të të lëvdoj.

13

Sepse ti ke çliruar shpirtin tim nga vdekja dhe ke ruajtur këmbët e mia nga rënia, në mënyrë që unë të eci përpara Perëndisë në dritën e të gjallëve.

Psalmet 57


Psalmet Chapter 57 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 56

Psalmet

Return to Index

Chapter 57

1

Ki mëshirë për mua, o Perëndi, ki mëshirë për mua, sepse shpirti im gjen strehë te ti; gjej strehë në hijen e krahëve të tu deri sa të kalojnë fatkeqësitë.

2

Unë do t`i thërras Perëndisë, Shumë të Lartit, Perëndisë që kryen çdo gjë për mua.

3

Ai do të dërgojë nga qielli për të më shpëtuar, ai qorton ashpër atë që dëshiron të më përpijë. (Sela) Perëndia do të dërgoj mirësinë e tij dhe të vërtetën e tij.

4

Shpirti im është si në mes të luanëve; banoj midis njerëzve që vjellin zjarr, midis njerëzve dhëmbët e të cilëve janë shtiza dhe shigjeta, dhe gjuha e tyre është një shpatë e mprehur mirë.

5

U lartofsh mbi qiejtë, o Perëndi; shkëlqeftë lavdia jote mbi të gjithë tokën.

6

Ata kanë shtrirë një rrjetë mbi hapat e mia; unë jam i tëri i kërrusur; kanë hapur një gropë para meje, por ata vetë ranë brenda. (Sela)

7

Zemra ime është e prirur mirë, o Perëndi, zemra ime është e prirur mirë; unë do të këndoj dhe do të lëvdoj.

8

Rizgjohu, fryma ime; rizgjohuni, psaltir dhe qeste; unë do të rizgjoj agimin.

9

Do të të kremtoj midis popujve, o Zot, do të këndoj lavdet e tua midis kombeve,

10

sepse e madhe deri në qiell është mirësia jote, dhe e vërteta jote arrin deri në retë.

11

U lartofsh mbi qiejtë, o Perëndi; lavdia jote shkëlqeftë mbi të gjithë tokën.

Psalmet 58


Psalmet Chapter 58 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 57

Psalmet

Return to Index

Chapter 58

1

A flisni pikërisht sipas drejtësisë ju, o të fuqishëm? A gjykoni ju drejt, o bij të njerëzve?

2

Në zemrën tuaj ju bluani përkundrazi të keqen; duart tuaja përhapin dhunën mbi tokë.

3

Këta të pabesë janë prishur që në barkun e nënës; këta gënjeshtarë kanë marrë rrugë të keqe që në lindje.

4

Helmi i tyre i ngjan helmit të gjarprit; janë si gjarpri helmues i shurdhër që i zë veshët e vet,

5

për të mos dëgjuar zërin e magjistarëve apo të atij që është i aftë të bëjë magji.

6

O Perëndi, thyej dhëmbët e tyre në gojë; o Zot, thyej dhëmbët e luanëve.

7

U shkrifshin si uji që rrjedh. Kur gjuan shigjetat e tij, ato u bëfshin si shigjeta pa majë.

8

U bëfshin si kërmilli që shkrihet ndërsa po shkon; si dështimi i gruas mos pafshin diellin.

9

Para se tenxheret tuaja të ndjejnë zjarrin e ferrishteve, qofshin këto të blerta apo të ndezura, ai do t`i heqë tutje si një vorbull.

10

I drejti do të gëzohet duke parë hakmarrjen; do të lajë këmbët në gjakun e të pabesit.

11

Dhe njerëzia do të thotë: "Me siguri ka një shpërblim për të drejtin; me siguri ka një Perëndi që gjykon mbi tokë".

Psalmet 59


Psalmet Chapter 59 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 58

Psalmet

Return to Index

Chapter 59

1

Më çliro nga armiqtë e mi, o Perëndia im; më vër në një vend të sigurt aty lart, larg atyre që ngrihen kundër meje.

2

Më çliro nga ata që bëjnë paudhësi dhe më shpëto nga njerëzit gjakatarë.

3

Sepse, ja, ata më ngrejnë prita; njerëz të fuqishëm mblidhen kundër meje pa ekzistuar, o Zot, ndonjë faj apo mëkat nga ana ime.

4

Megjithëse nuk ekziston ndonjë gabim nga ana ime, ata nxitojnë dhe përgatiten; zgjohu që të më vish në ndihmë dhe shiko.

5

Prandaj ti, o Zot, Perëndia i ushtrive, Perëndia i Izraelit, zgjohu, për të ndëshkuar tërë kombet; mos fal asnjë prej atyre që veprojnë në mënyrë të pabesë. (Sela)

6

Ata kthehen në mbrëmje, ulërijnë si qentë dhe sillen nëpër qytet.

7

Ja, ata nxjerrin fyerje nga goja e tyre; kanë shpata mbi buzët e tyre dhe thonë: "Kush na dëgjon?".

8

Por ti, o Zot, do të qeshësh me ta; do të tallesh me të gjitha kombet.

9

O forca ime, do të shikoj ty, sepse Perëndia është kështjella ime.

10

Perëndia im i dhembshur do të më dalë përballë; Perëndia im do të më bëjë të shoh atë që dëshiroj mbi armiqtë e mi.

11

Mos i vrit, që populli im të mos harrojë; në sajë të fuqisë sate lëri të enden dhe rrëzoji, o Zot, mburoja jonë.

12

Për mëkatin e gojës së tyre dhe për fjalët e buzëve të tyre i zëntë laku i kryelartësisë së tyre, për shkak të mallkimeve dhe të gënjeshtrave që thonë.

13

Asgjesoji në zemërimin tënd, asgjesoji dhe mos qofshin më; dhe le të dinë që Perëndia mbretëron te Jakobi dhe deri në kufijtë e tokës. (Sela)

14

Në mbrëmje ata kthehen, ulërijnë si qentë dhe sillen nëpër qytet.

15

Enden për të kërkuar ushqim dhe po të jetë se nuk e gjejnë për të ngrënë, e kalojnë natën duke u ankuar.

16

Por unë do të kremtoj fuqinë tënde dhe në mëngjes do të lëvdoj me zë të lartë mirësinë tënde, sepse ti ke qenë për mua një kështjellë dhe një strehë ditën e fatkeqësisë.

17

O forca ime, ty do të këndoj lavdet, sepse ti, o Perëndi, je kështjella ime, Perëndia që ka mëshirë për mua.

Psalmet 60


Psalmet Chapter 60 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 59

Psalmet

Return to Index

Chapter 60

1

O Perëndi, ti na ke prapsur, na ke shpërndarë, je zemëruar; tani na rivendos.

2

Ti ke bërë që të dridhet toka, e ke çarë; shëro thyerjet e saj, sepse ajo lëkundet.

3

Ti e ke ngarkuar popullin tënd me gjëra të rënda; na ke dhënë të pimë verë që të trullos.

4

Por tani u ke dhënë atyre që të kanë frikë një flamur, që ta ngrenë në favor të së vërtetës. (Sela)

5

Shpëto me dorën tënde të djathtë dhe përgjigjmu, me qëllim që ata që ti i do të çlirohen.

6

Perëndia ka folur në shenjtërinë e tij: "Unë do të triumfoj, do të ndaj Sikemin dhe do të mas luginën e Sukothit.

7

Imi është Galaadi, imi është Manasi, Efraimi është forca e kokës sime, Juda është ligjëvënësi im;

8

Moabi është legeni në të cilin lahem; mbi Edomin do të hedh sandalin tim; mbi Filistejtë do të ngre britma fitoreje".

9

Kush do të më çojë në qytetin e fortë? Kush do të më çojë deri në Edom?

10

A nuk do të jesh pikërisht ti, o Perëndi, që na ke prapsur? Nuk do të dalësh më, o Perëndi, me ushtritë tona?

11

Na ndihmo kundër armikut, sepse është e kotë ndihma e njeriut.

12

Me Perëndinë do të kryejmë trimëri, dhe ai do të shkelë armiqtë tanë.

Psalmet 61


Psalmet Chapter 61 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 60

Psalmet

Return to Index

Chapter 61

1

O Perëndi, dëgjo britmën time; dëgjo me vëmendje lutjen time.

2

Nga skaji i tokës unë të bërtas ty, ndërsa zemra ime po shkrihet; më ço në shkëmbin që është më i lartë se unë,

3

sepse ti ke qenë një strehë për mua dhe një kështjellë e fortifikuar para armikut.

4

Unë do të banoj në çadrën tënde për gjithnjë, do të kërkoj strehë në hijen e krahëve të tu. (Sela)

5

Sepse ti, o Perëndi, ke plotësuar kërkesat e mia, më ke dhënë trashëgiminë e atyre që kanë frikë nga emri yt.

6

Ti do t`i shtosh ditë të tjera jetës së mbretit; vitet e tij vazhdofshin për shumë breza.

7

Ai do të qëndrojë për gjithnjë në prani të Perëndisë; jepi urdhër mirësisë dhe së vërtetës ta ruajnë.

8

Kështu do t`i këndoj përjetë lavde emrit tënd dhe do t`i plotësoj zotimet e mia ditë për ditë.

Psalmet 62


Psalmet Chapter 62 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 61

Psalmet

Return to Index

Chapter 62

1

Shpirti im gjen prehje vetëm te Perëndia; nga ai vjen shpëtimi im.

2

Vetëm ai është kështjella ime dhe shpëtimi im, ai është streha ime e lartë; unë nuk do të luaj kurrë.

3

Deri kur do të vërtiteni kundër një njeriu, për të kërkuar të gjithë së bashku ta vrisni, ashtu si bëhet me një mur që bën bark dhe një gardh që lëkundet?

4

Ata mendojnë vetëm ta rrëzojnë nga lartësia e tij, gjejnë kënaqësi në gënjeshtër, bekojnë me gojën e tyre, por në zemrat e tyre mallkojnë. (Sela)

5

Shpirti im, gjej prehje vetëm te Perëndia, sepse shpresa ime vjen nga ai.

6

Vetëm ai është kështjella ime dhe shpëtimi im; ai është streha ime e lartë; unë nuk do të luaj kurrë.

7

Te Perëndia është shpëtimi im dhe lavdia ime; kështjella ime e fortë dhe streha ime janë te Perëndia.

8

Ki besim tek ai vazhdimisht, o popull, hap zemrën tënde para tij; Perëndia është streha jonë. (Sela)

9

Me siguri, njerëzit e shtresës së ulët nuk janë veçse avull dhe njerëzit e shtresës së lartë nuk janë veçse gënjeshtarë; po t`i vësh mbi peshore të gjithë së bashku janë më të lehtë se vetë avulli.

10

Mos kini besim te zhvatja dhe mos ushqeni shpresa të kota te grabitja; mos shkoni mbas kotësisë; në rast se pasuritë janë të bollshme, mos u kushtoni zemrën.

11

Perëndia ka folur një herë; dy herë kam dëgjuar këtë, që fuqia i përket Perëndisë;

12

edhe ty, o Zot, të përket mirësia, sepse do të shpërblesh cilindo sipas veprave të tij.

Psalmet 63


Psalmet Chapter 63 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 62

Psalmet

Return to Index

Chapter 63

1

O Perëndi, ti je Perëndia im, unë të kërkoj në mëngjes; shpirti im është i etur për ty; ty të dëshiron mishi im në tokë të thatë dhe të djegur, pa ujë.

2

Kështu të admirova në shenjtërore, duke soditur forcën tënde dhe lavdinë tënde.

3

Me qenë se mirësia jote vlen më tepër se jeta, buzët e mia do të të lëvdojnë.

4

Kështu do të të bekoj deri sa të jetoj dhe në emrin tënd do të ngre duart e mia.

5

Shpirti im do të ngopet si të kishte ngrënë palcë dhe dhjamë, dhe goja ime do të të lëvdojë me buzë të gëzuara.

6

Të kujtoj në shtratin tim, të mendoj kur rri zgjuar natën.

7

Duke qenë se ti ke qenë ndihma ime, unë këndoj tërë gëzim në hijen e krahëve të tu.

8

Shpirti im mbahet ngushtë te ti; dora jote e djathtë më mban.

9

Por ata që kërkojnë jetën time për ta shkatërruar, do të zbresin në pjesët më të ulta të tokës.

10

Ata do t`i dorëzohen pushtetit të shpatës dhe do të bëhen pre e çakejve.

11

Por mbreti do të gëzohet te Perëndia; kushdo që betohet për të do të përlëvdohet, sepse goja e gënjeshtrave do të detyrohet të mbyllet.

Psalmet 64


Psalmet Chapter 64 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 63

Psalmet

Return to Index

Chapter 64

1

Dëgjo zërin tim, o Perëndi, në vajtimin që të drejtoj ty; ruaje jetën time nga tmerri i armikut.

2

Më fshih nga dredhitë e njerëzve të këqij dhe nga turma zhurmëmadhe e atyre që kryejnë paudhësi.

3

Këta e mprehin gjuhën e tyre si një shpatë, dhe në vend të shigjetave lëshojnë fjalë të hidhura

4

për të goditur fshehurazi të pafajmin; e godasin papritur pa asnjë frikë.

5

I japin zemër njeri tjetrit në veprime të liga; flasin si të na vënë kurthe dhe thonë: "Kush ka për t`i parë?".

6

Kurdisin gjëra të këqija dhe thonë: "Kemi përgatitur një plan të përsosur". Mendimet e fshehura dhe zemra e njeriut janë të panjohëshme.

7

Por Perëndia do të hedhë kundër tyre shigjetat e tij dhe ata do të rrëzohen papritur.

8

Ata do të bien dhe e keqja që kanë bërë gjuhët e tyre do të bjerë mbi ta; kushdo që ka për t`i parë do të tundë kokën.

9

Atëherë tërë njerëzit do të kenë frikë dhe do të tregojnë veprën e Perëndisë, dhe do të njohin atë që ai ka bërë.

10

I drejti do të gëzohet tek Zoti dhe do të kërkojë strehë tek ai, dhe të gjihë të drejtët nga zemra do të përlëvdohen.

Psalmet 65


Psalmet Chapter 65 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 64

Psalmet

Return to Index

Chapter 65

1

Ty, o Perëndi, të përket lëvdimi në Sion; dhe do të kryhen zotimet para teje.

2

Te ti, që plotëson lutjen, do të vijë çdo krijesë.

3

Mëkatet më kishin mundur, por ti siguron faljen për shkeljet tona.

4

Lum ai njeri që ti e zgjedh dhe e afron pranë vetes, që të banojë në oborret e tua; ne do të ngopemi me të mirat e shtëpisë sate, me gjërat e shenjta të tempullit tënd.

5

Në drejtësinë tënde, ti na përgjigjesh me vepra të tmerrshme, o Perëndia i shpëtimit tonë, ti që je shpresa e skajeve të tokës dhe e deteve të largëta.

6

Me fuqinë tënde i ke bërë malet të patundshëm dhe i ke ngjeshur me forcë.

7

Ti qetëson zhurmën e deteve, zhurmën e valëve të tyre dhe trazirën e popujve.

8

Dhe ata që banojnë në skajet e tokës kanë frikë nga mrekullitë e tua; ti bën që të shpërthejnë britma gëzimi nga lindja dhe nga perëndimi.

9

Ti e viziton tokën dhe bën që ajo të prodhojë më tepër, e pasuron në një masë të madhe; lumi i Perëndisë është plot ujë; ti u siguron njerëzve grurin e tyre, mbasi e ke përgatitur tokën.

10

Ti i mbush me ujë brazdat e saj, sheshon plisat, e zbut me shirat dhe bekon filizat.

11

Ti e kurorëzon motin me bujarinë tënde të madhe dhe gjurmët e tua dallohen me bollëkun e të mirave.

12

Kullotat e shkretëtirës janë plot me ujë, dhe kodrinat janë mbuluar me gëzim.

13

Kullotat mbulohen me kope dhe luginat mbulohen me grurë; ato lëshojnë britma gëzimi dhe këndojnë.

Psalmet 66


Psalmet Chapter 66 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 65

Psalmet

Return to Index

Chapter 66

1

Lëshoni klithma gëzimi Perëndisë, ju të gjithë banorë të tokës;

2

i këndoni himne lavdisë së emrit të tij; bëjeni zulmëmadh lëvdimin e tij.

3

I thoni Perëndisë: "Sa të tmerrshme janë veprat e tua! Për shkak të madhështisë së fuqisë sate armiqtë e tu do të të nënshtrohen ty.

4

Tërë toka do të të adhurojë dhe do të këndojë për ty, do të këndojë lëvdimet e emrit tënd. (Sela)

5

Ejani dhe admironi atë që Perëndia ka bërë; ai është i tmerrshëm në veprat tij për bijtë e njerëzve.

6

Ai e ndryshoi detin në tokë të thatë; populli i tij e kaloi lumin me këmbë të thata; le të gëzohemi, pra, bashkë me të.

7

Me fuqinë e tij ai mbretëron në përjetësi; sytë e tij këqyrin kombet. Mos lejoni që rebelët të ngrenë krye. (Sela)

8

Ju o popuj, bekoni Perëndinë tonë; dhe shpallni me zë të lartë lëvdimin e tij.

9

Ai na mban gjallë dhe nuk lejon që këmbët tona të pengohen.

10

Sepse ti na ke vënë në provë, o Perëndi, na ke pastruar ashtu si pastrohet argjendi.

11

Na ke bërë të biem në rrjetë, ke vënë një barrë të rëndë mbi kurrizet tona.

12

Ke bërë që njerëzit të ecin me kalë mbi kokën tonë; kemi kaluar nëpër zjarr dhe nëpër ujë, por ti na ke nxjerrë jashtë në një vend të freskët.

13

Unë do të hyj në shtëpinë tënde me olokauste; do të plotësoj zotimet e mia,

14

që buzët e mia kanë formuluar dhe që goja ime ka shqiptuar kur kaloja fatkeqësi.

15

Do të të ofroj olokauste kafshësh të majme, me erën e këndshme të deshve; do të flijoj qe dhe cjep. (Sela)

16

Ejani dhe dëgjoni, ju të gjithë që i trëmbeni Perëndisë, dhe unë do t`ju tregoj atë që ai bëri për shpirtin tim.

17

I thirra atij me gojën time dhe e përlëvdova me gjuhën time.

18

Po të kisha ruajtur të keqen në zemrën time, Zoti nuk do të më kishte dëgjuar.

19

Por Perëndia më dëgjoi dhe i kushtoi kujdes zërit të lutjes sime.

20

Qoftë i bekuar Perëndia, që nuk e hodhi poshtë lutjen time dhe nuk më mohoi mirësinë e tij.

Psalmet 67


Psalmet Chapter 67 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 66

Psalmet

Return to Index

Chapter 67

1

Perëndia pastë mëshirë për ne dhe na bekoftë; Perëndia e bëftë fytyrën e tij të shkëlqejë mbi ne, (Sela)

2

me qëllim që mbi tokë të njihet rruga jote dhe shpëtimi yt midis gjithë kombeve.

3

Popujt do të të kremtojnë, o Perëndi, të gjithë popujt do të të kremtojnë.

4

Kombet do të gëzohen dhe do të ngazëllojnë, sepse ti do t`i gjykosh drejt popujt dhe do t`i udhëheqësh kombet mbi tokë. (Sela)

5

Le të të lëvdojnë popujt, o Perëndi, le të të lëvdojnë tërë popujt.

6

Toka do të prodhojë frytin e vet; Perëndia, Perëndia ynë, do të na bekojë.

7

Perëndia do të na bekojë dhe tërë skajet e tokës do ta kenë frikë.

Psalmet 68


Psalmet Chapter 68 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 67

Psalmet

Return to Index

Chapter 68

1

Perëndia u çoftë dhe u shpërndafshin armiqtë e tij, dhe ata që e urrejnë ikshin para tij.

2

Ti do t`i shpërndash ashtu si zhdavaritet tymi, ashtu si shkrihet dylli para zjarrit; kështu do të vdesin të pabesët përpara Perëndisë.

3

Por të drejtët do të gëzohen, do të ngazëllohen përpara Perëndisë dhe do të galdojnë me këngë gëzimi.

4

Këndojini Perëndisë, këndojini lavde emrit të tij; pregatitini rrugën atij që kalon me kalë në shkretëtirë; emri i tij është Zoti; ngazëlloni para tij.

5

Perëndia në banesën e tij të shenjtë është babai i jetimëve dhe mbrojtësi i të vejave.

6

Perëndia bën që i vetmuari të banojë në një familje, çliron të burgosurit dhe siguron begatinë; por rebelët mbeten në tokë të djegur.

7

O Perëndi, kur dole përpara popullit tënd, kur marshove nëpër shkretëtirë. (Sela)

8

toka u drodh; edhe qiejtë lëshuan ujë në prani të Perëndisë, vetë Sinai u drodh në prani të Perëndisë, Perëndisë të Izraelit.

9

Ti ke derdhur një shi të bollshëm, o Perëndi, dhe i ke dhënë përsëri fuqi trashëgimisë sate.

10

Kopeja jote gjeti një banesë dhe në mirësinë tënde, o Perëndi, je kujdesur për të varfërit.

11

Zoti shpalli fjalën dhe i madh ishte numri i atyre që e kanë shpallur:

12

"Mbretërit e ushtrive ikin me ngut, ndërsa kush ka mbetur në shtëpi ndan plaçkën.

13

Edhe në se keni mbetur për të pushuar ndër vatha, ju jeni si krahët e pëllumbeshës të mbuluara me argjend dhe si pendët e saj të arta që shkëlqejnë".

14

Kur i Plotfuqishmi i shpërndau mbretërit në vend, Tsalmoni u mbulua me borë.

15

Një mal i Perëndisë është mali i Bashanit, një mal me shumë maja është mali i Bashanit.

16

O male me shumë maja pse shikoni me zili malin që Perëndia ka zgjedhur për banesë të tij? Po, Zoti do të banojë atje përjetë.

17

Qerret e Perëndisë janë një mori, mijëra e mijëra, Zoti është midis tyre ashtu si në Sinai, në shenjtërinë e tij.

18

Ti je ngjitur lart, ke burgosur robërinë, ke marrë dhurata nga njerëzit edhe nga rebelët, me qëllim që ti, o Zot Perëndi të mund të qëndrosh atje.

19

I bekuar qoftë Zoti, që për ditë mbart barrat tona; ai është Perëndia i shpëtimit tonë. (Sela)

20

Perëndia është për ne Perëndia që çliron, dhe Zotit, Zotit, i përket çlirimi nga vdekja.

21

Po, Perëndia do të shtypë kokën e armiqve të tij, kokën me flokë të gjata të atyre që ecin në mëkat të tij.

22

Zoti ka thënë: "Do t`i kthej nga Bashani, do t`i kthej nga humnerat e detit,

23

me qëllim që ti të dërrmosh armiqtë e tu, duke futur thellë këmbën tënde në gjakun e tyre, dhe gjuha e qenve të tu të ketë pjesën që i takon".

24

Ata kanë parë varganin tënd, o Perëndi, varganin e Perëndisë tim, e Mbretit tim në shenjtërore.

25

Këngëtarët ecnin përpara, ata që u binin veglave vinin në fund, dhe në mes qëndronin vajzat që u binin dajreve.

26

Bekoni Perëndinë në kuvendet; bekoni Zotin ju që jeni nga gurra e Izraelit.

27

Ja, Beniamini, më i vogli, por udhëheqësi i tyre, princat e Judës me trupat e tyre, princat e Zabulonit, princat e Neftalit.

28

Perëndia yt ka vendosur forcën tënde; forco, o Perëndi, sa ke bërë për ne.

29

Për shkak të tempullit tënd në Jeruzalem, mbretërit do të të sjellin dhurata.

30

Shaj kafshën e kallamishteve, tufën e demave me viçat e popujve, deri sa të poshtërohen duke sjellë shufra argjendi; shpërndaji popujt që kënaqen duke bërë luftë.

31

Nga Egjipti do të sjellin metal që shkëlqen, Etiopia do të nxitojë t`i shtrijë Perëndisë duart e saj.

32

O mbretëri të tokës, këndojini Perëndisë; këndojini lavde Zotit, (Sela)

33

atij që shkon me kalë mbi qiejtë e qiejve të përjetshme, ai nxjerr zërin e tij, një zë të fuqishëm.

34

Pranoni fuqinë e Perëndisë, madhështia e tij qëndron mbi Izraelin dhe fuqia e tij është në qiejtë.

35

O Perëndi, ti je i tmerrshëm nga shenjtorja jote; Perëndia i Izraelit është ai që i jep forcë dhe fuqi popullit. I bekuar qoftë Perëndia!

Psalmet 69


Psalmet Chapter 69 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 68

Psalmet

Return to Index

Chapter 69

1

Shpëtomë, o Perëndi, se ujërat më kanë arritur deri në grykë.

2

Jam zhytur në një batak të thellë dhe nuk gjej asnjë pikë mbështetjeje; kam arritur në ujëra të thella dhe rryma më rrëmben me vete.

3

Jam lodhur duke bërtitur, gryka më është tharë; sytë e mi konsumohen në pritje të Perëndisë tim.

4

Ata që më urrejnë pa shkak janë më të shumtë se flokët e mi; janë të fuqishëm ata që duan të më shkatërrojnë dhe që janë pa të drejtë armiq të mi; jam i detyruar të kthej atë që nuk kam vjedhur.

5

O Perëndi, ti e di marrëzinë time dhe fajet e mia nuk të janë fshehur.

6

Mos u ngatërrofshin për shkakun tim ata që kanë shpresë te ti, o Zot, Zoti i ushtrive; mos u turpërofshin për shkakun tim ata që të kërkojnë, o Perëndi i Izraelit.

7

Për hir të dashurisë sate unë po heq një poshtërim dhe turpi më mbulon fytyrën.

8

Unë jam i bërë një i huaj për vëllezërit e mi dhe për bijtë e nënes sime.

9

Sepse zelli i shtëpisë sate më ka përpirë dhe fyerjet e rënda të atij që të fyen kanë rënë mbi mua.

10

Kam qarë duke pikëlluar shpirtin tim me agjërim, por kjo më ka sjellë çnderim.

11

Kam veshur madje si rroba një thes, por u bëra për ta objekt talljeje.

12

Ata që ulen te porta flasin për mua, dhe u bëra kënga e pijanecëve.

13

Por sa për mua, o Zot, lutja ime të drejtohet ty, o Zot, në kohë të pranueshme; në dhembshurinë tënde të madhe përgjigjmu, o Perëndi, në shpëtimin tënd të siguruar.

14

Më nxirr nga bataku që të mos fundosem në të, dhe bëj që të çlirohem nga ata që më urrejnë dhe nga ujërat e thella.

15

Mos më mbuloftë rryma e ujërave, mos më përpiftë humnera dhe mos u mbylltë gryka e pusit mbi mua.

16

Përgjigjmu, o Zot, sepse mirësia jote është e çmuar; në dhembshuritë e tua të mëdha sillu nga unë.

17

Mos e fshih fytyrën tënde nga shërbëtori yt, sepse jam në ankth; nxito të më përgjigjesh.

18

Afrohu te unë dhe më shpjego; çliromë nga armiqtë e mi.

19

Ti e njeh poshtërsinë time, turpin tim dhe çnderimin tim; armiqtë e mi janë të gjithë para teje.

20

Fyerja e rëndë më ka copëtuar zemrën dhe jam plot hidhërime; prita dikë që të më përdëllentë por më kot; prita dikë që të më ngushëllonte, por nuk u paraqit asnjë.

21

Më dhanë përkundrazi vrer në vend të ushqimit dhe për të ma shuar etjen më dhanë për të pirë uthull.

22

U bëftë tryeza e tyre një lak para tyre, dhe begatia e tyre një kurth.

23

Ju errshin sytë atyre kështu që të mos shohin më, dhe bëj që ijët e tyre të lëkunden vazhdimisht.

24

Zbraz mbi ta zemërimin tënd dhe i zëntë zjarri i indinjatës sate.

25

Banesa e tyre u shkretoftë dhe askush mos banoftë në çadrat e tyre,

26

sepse përndjekin atë që ti ke goditur dhe flasin me kënaqësi për dhembjen e atyre që ti ke plagosur.

27

Shto këtë faj fajit të tyre dhe mos arrifshin kurrë të kenë pjesë në drejtësinë tënde.

28

U shofshin nga libri i jetës dhe mos u shkrofshin midis të drejtëve.

29

Tani jam i hidhëruar dhe i dëshpëruar; shpëtimi yt, o Perëndi, më lartoftë.

30

Unë do ta kremtoj emrin e Perëndisë me një këngë, dhe do ta madhështoj me lavde.

31

Dhe kjo do t`i pëlqejë Zotit më tepër se një ka o një dem me brirë dhe thonj.

32

Njerëzit e përulur do të shohin dhe do të gëzohen; dhe për ju që kërkoni Perëndinë, u përtëriftë zemra juaj.

33

Sepse Zoti kënaq nevojtarët dhe nuk përçmon robërit e tij.

34

E mburrshin qiejtë dhe toka, detet dhe gjithçka lëviz në to.

35

Sepse Perëndia do të shpëtojë Sionin dhe do të rindërtojë qytetet e Judës; atëherë ata do të banojnë në to dhe do t`i zotërojnë.

36

Dhe pasardhësit e shërbëtorëve të tij do të kenë trashëgiminë dhe ata që e duan emrin e tij do të banojnë aty.

Psalmet 70


Psalmet Chapter 70 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 69

Psalmet

Return to Index

Chapter 70

1

O Perëndi, nxito të më çlirosh. O Zot, nxito të më ndihmosh.

2

U turpërofshin dhe u hutofshin ata që kërkojnë jetën time; kthefshin kurrizin dhe u mbulofshin me turp ata që kërkojnë të keqen time.

3

Kthefshin kurrizin për shkak të turpit të tyre ata që thonë: "Ah, ah!".

4

U gëzofshin dhe ngazëllofshin te ti të gjithë ata që të kërkojnë, dhe ata që duan shpëtimin tënd thënçin vazhdimisht: "U përlëvdoftë Perëndia!".

5

Por unë jam i varfër dhe nevojtar; o Perëndi, nxito të më vish në ndihmë; ti je ndihma ime dhe çlirimtari im; o Zot, mos vono.

Psalmet 71


Psalmet Chapter 71 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 70

Psalmet

Return to Index

Chapter 71

1

Unë po gjej strehë te ti, o Zot, bëj që të mos hutohem kurrë.

2

Në emër të drejtësisë sate, më çliro dhe më shpëto; zgjate veshin tënd ndaj meje dhe më shpëto.

3

Ti je për mua një kështjellë shpëtimi, ku unë mund të shkoj gjithnjë; ti ke urdhëruar shpëtimin tim, sepse je shkëmbi dhe kështjella ime.

4

Perëndia im, më çliro nga dora e të pabesit, nga dora e të çoroditurit dhe të atij që përdor dhunën.

5

Sepse ti je shpresa ime, o Zot, o Zot, besimi im që kurse isha fëmijë.

6

Ti ke qenë përkrahja ime qysh në bark të nënes sime; ti më nxore nga barku i nënës sime; ty do të drejtohet gjithnjë lëvdimi im.

7

Jam bërë për shumë njerëz si një mrekulli, por ti je streha e fortë.

8

Goja ime është plot me lëvdimet e tua dhe shpall lavdinë tënde tërë ditën.

9

Mos më hidh poshtë në kohën e pleqërisë; mos më braktis kur forca ime po pakësohet.

10

Sepse armiqtë e mi flasin kundër meje, dhe ata që kanë ngritur pusi kundër jetës sime thurrin komplote bashkë,

11

duke thënë: "Perëndia e ka braktisur; ndiqeni dhe kapeni, sepse nuk ka njeri që ta çlirojë".

12

O Perëndi, mos u largo nga unë; Perëndia im, nxito të më ndihmosh.

13

U ngatërrofshin dhe u asgjesofshin kundërshtarët e jetës sime; u mbulofshin me poshtërsi dhe me turp ata që dëshërojnë të më bëjnë të keqen.

14

Por unë do të kem shpresa gjithnjë dhe do të të lëvdoj gjithnjë e më tepër.

15

Goja ime do të tregojë tërë ditën drejtësinë tënde dhe çlirimet e tua, sepse nuk njoh numrin e tyre.

16

Do të thellohem në veprat e fuqishme të Zotit, të Zotit, dhe do të kujtoj drejtësinë tënde, vetëm tënden.

17

O Perëndi, ti më ke mësuar që në fëmijëri; dhe deri më sot unë kam shpallur mrekullitë e tua.

18

Edhe tani që jam plakur dhe jam thinjur, o Perëndi, mos më braktis deri sa t`i kem treguar këtij brezi fuqinë tënde dhe mrekullitë e tua gjithë atyre që do të vijnë.

19

Edhe drejtësia jote, o Perëndi, arrin deri në lartësitë e qiejve; ti ke bërë gjëra të mëdha. O Perëndi, kush të përngjan ty?

20

Ti, që më bëre të provoj shumë fatkeqësira, të rënda, do të më japësh përsëri jetën dhe do të më bësh të ngrihem lart nga humnerat e tokës.

21

Ti do të rritesh madhështinë time dhe do të kthehesh të më ngushëllosh.

22

Dhe unë do të lëvdoj me harpe për besnikërinë tënde, o Perëndia im, dhe do të këndoj lavdet e tua me qeste, o i Shenjti i Izraelit.

23

Buzët e mia do të ngazëllojnë kur do të këndoj lavdet e tua bashkë me shpirtin tim, që ti ke shpenguar.

24

Edhe gjuha ime do të flasë tërë ditën për drejtësinë tënde, sepse janë turpëruar dhe janë hutuar ata që kërkonin të më bënin të keqen.

Psalmet 72


Psalmet Chapter 72 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 71

Psalmet

Return to Index

Chapter 72

1

O Perëndi, paraqit mendimet e tua mbretit dhe drejtësinë tënde birit të mbretit,

2

dhe ai do të gjykojë popullin tënd me drejtësi dhe të pikëlluarit e tu me saktësi.

3

Malet do t`i sjellin paqen popullit dhe kodrat drejtësinë.

4

Ai do t`u sigurojë drejtësi të pikëlluarve të popullit, do të shpëtojë bijtë e nevojtarëve dhe do të dërrmojë shtypësin.

5

Ata do të të kenë frikë deri sa të ketë diell dhe hënë, për të gjitha brezat.

6

Ai do të zbresë si shiu mbi barin e kositur, si një rrebesh që vadit tokën.

7

Në ditët e tij i drejti do të lulëzojë dhe ka për të patur shumë paqe deri sa të mos ketë më hënë.

8

Ai do të mbretërojë nga një det te tjetri dhe nga lumi deri në skajet e tokës.

9

Banorët e shkretëtirës do të përkulen para tij, dhe armiqtë e tij do të lëpijnë pluhurin.

10

Mbretërit e Tarshishit dhe të ishujve do t`i paguajnë haraçin, mbretërit e Shebas dhe ai i Sabas do t`i ofrojnë dhurata.

11

Po, gjithë mbretërit do ta adhurojnë dhe gjithë kombet do t`i shërbejnë.

12

Sepse ai do ta çlirojë nevojtarin që bërtet dhe të mjerin që nuk ka se kush ta ndihmojë.

13

Atij do t`i vijë keq për të dobëtin dhe për nevojtarin dhe do të shpëtojë jetën e nevojtarëve.

14

Ai do të çlirojë jetën e tyre nga shtypja dhe nga dhuna, dhe gjaku i tyre do të jetë i çmuar para syve të tij.

15

Dhe ai do të jetojë; dhe do t`i jepet ari i Shebas, do të bëhen vazhdimisht lutje për të dhe do të bekohet tërë ditën.

16

Do të ketë bollëk gruri mbi tokë, në majat e maleve; kallinjtë e tij do të valëviten si drurët e Libanit, dhe banorët e qyteteve do të lulëzojnë si bari i tokës.

17

Emri i tij do të vazhdojë përjetë, emri i tij do të përhapet deri sa të ketë diell; dhe tërë kombet do të bekohen në të dhe do ta shpallin të lumtur.

18

I bekuar qoftë Zoti Perëndia, Perëndia i Izraelit; vetëm ai bën mrekulli.

19

Qoftë i bekuar përjetë emri i tij i lavdishëm, dhe tërë toka qoftë e mbushur me lavdinë e tij. Amen, amen.

20

Këtu mbarojnë lutjet e Davidit, birit të Isait.

Psalmet 73


Psalmet Chapter 73 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 72

Psalmet

Return to Index

Chapter 73

1

Me siguri Perëndia është i mirë me Izraelin, me ata që janë të pastër nga zemra.

2

Por, sa për mua, gati gati po më pengoheshin këmbët dhe për pak hapat e mia do të shkisnin.

3

Sepse i kisha zili mburravecët, duke parë mirëqënien e njerëzve të këqij.

4

Sepse nuk ka dhembje në vdekjen e tyre, dhe trupi i tyre është i majmë.

5

Ata nuk po heqin si vdekatarët e tjerë, as pësojnë goditje si njerëzit e tjerë.

6

Prandaj kryelartësia i rrethon si një gjerdan dhe dhuna i mbështjell si një rrobe.

7

Sytë u dalin jashtë nga dhjami dhe përfytyrimet e çoroditura të zemrës së tyre vërshojnë.

8

Ata tallen dhe kurdisin me pabesi shtypjen, flasin me arrogancë.

9

E drejtojnë gojën e tyre kundër qiellit dhe gjuha e tyre përshkon tokën.

10

Prandaj njerëzit e tyre kthehen nga ajo anë dhe pijnë me të madhe ujërat e tyre,

11

dhe thonë: "Si është e mundur që Perëndia të dijë çdo gjë dhe të ketë njohuri te Shumë i Larti?".

12

Ja, këta janë të pabesë; megjithatë janë gjithnjë të qetë dhe i shtojnë pasuritë e tyre.

13

Më kot, pra, pastrova zemrën time dhe i lava duart në pafajësinë time.

14

Sepse jam goditur tërë ditën dhe jam ndëshkuar çdo mëngjes.

15

Sikur të kisha thënë: "Do të flas edhe unë kështu", ja, do të kisha mohuar brezin e bijve të tu.

16

Atëherë kërkova ta kuptoj këtë gjë, por ajo m`u duk shumë e vështirë.

17

Deri sa hyra në shenjtoren e Perëndisë dhe mora parasysh fundin e tyre.

18

Me siguri, ti i vë në vënde të rrëshqitshme dhe kështu i bën që të bien në shkatërrim.

19

Si u shkatërruan në një çast! Ata vdiqën të konsumuar nga tmerri!

20

Ashtu si në një ëndërr, kur zgjohesh, kështu edhe ti, o Zot, kur të zgjohesh, do të përbuzësh pamjen e tyre të kotë.

21

Kur zemra ime acarohej dhe e ndjeja veten sikur më shponin nga brenda,

22

unë isha pa mend dhe pa kuptim; para teje isha si një kafshë.

23

Por megjithatë unë jam gjithnjë me ty; ti më ke kapur nga dora e djathtë.

24

Ti do të më udhëheqësh me këshillën tënde dhe do të më çosh pastaj në lavdi.

25

Cilin kam në qiell veç teje? Dhe mbi tokë nuk dëshiroj tjetër njeri veç teje.

26

Mishi im dhe zemra ime nuk mund të ligështohen, por Perëndia është kështjella e zemrës sime dhe pjesa ime në përjetësi.

27

Sepse ja, ata që largohen prej teje do të vdesin; ti shkatërron tërë ata që, duke kurvëruar, largohen prej teje.

28

Por sa për mua, e mira është t`i afrohem Perëndisë; e kam bërë Zotin tim, Zotin, strehën time, për të treguar gjithë veprat e tua.

Psalmet 74


Psalmet Chapter 74 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 73

Psalmet

Return to Index

Chapter 74

1

O Perëndi, pse na ke hedhur poshtë për gjithnjë? Pse vlon zemërimi yt kundër kopesë së kullotës sate?

2

Kujto popullin tënd, që dikur e more, që ti e shpengove që të ishte fisi i trashëgimisë sate, të këtij mali të Sionit, mbi të cilin ke banuar.

3

Drejto hapat e tua në këto rrënoja të pandreqshme; armiku i ka prishur të gjitha në shenjtërore.

4

Armiqtë e tu vrumbullojnë në vendin e kuvendeve të tua; kanë vënë aty shenjat e tyre si flamuj.

5

Dukej sikur godisnin me sëpata në pjesën e dëndur të një pylli.

6

Dhe tani me sqeparë dhe çekane po prishin tërë skulpturat e tij.

7

I kanë vënë zjarrin shenjtërores sate; kanë përdhosur banesën që mban emrin tënd, duke e hedhur poshtë.

8

Kanë thënë në zemër të tyre: "T`i shkatërrojmë të gjithë"; kanë djegur tërë qendrat e kuvendeve të shenjta në vend.

9

Ne nuk i shohim më shenjat tona; nuk ka më profet dhe midis nesh nuk ka asnjë që të dijë deri kur.

10

Deri kur, o Perëndi, kundërshtari do të fyejë? Armiku vallë, do ta përçmojë emrin tënd përjetë?

11

Pse e tërheq dorën tënde, pikërisht të djathtën? Nxirre nga gjiri yt dhe shkatërroji.

12

Por Perëndia është mbreti im qysh prej kohëve të lashta; ai sjell shpëtimin mbi tokë.

13

Me forcën tënde ndave detin dhe shtype kokën e përbindëshve të detit në ujërat.

14

Copëtove kokat e Levitanëve dhe ia dhe për të ngrënë popullit të shkretëtirës.

15

Bëre që të dalin burime dhe përrenj dhe thave lumenj të përhershëm.

16

Jotja është dita, jotja është edhe nata; ti ke vendosur dritën dhe diellin.

17

Ti ke caktuar tërë kufijtë e tokës dhe ke bërë verën dhe dimrin.

18

Mbaje mend këtë, o Zot, që armiku të ka fyer dhe që një popull i pamend ka përbuzur emrin tënd.

19

Mos ia braktis bishave jetën e turtulleshës sate; mos harro përjetë jetën e të përvuajturve të tu.

20

Respekto besëlidhjen, sepse vendet e errëta të tokës janë plot me strofka dhune.

21

Mos lejo që i shtypuri të kthehet i turpëruar; bëj që i përvuajturi dhe nevojtari të lëvdojnë emrin tënd.

22

Çohu o Perëndi, mbro kauzën tënde! Mos harro që i pamendi të fyen tërë ditën.

23

Mos harro britmën e armiqve të tu; zhurma e tyre që ngrihen kundër teje ngjitet vazhdimisht në qiell.

Psalmet 75


Psalmet Chapter 75 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 74

Psalmet

Return to Index

Chapter 75

1

Ne të lëvdojmë, o Perëndi, ne të lëvdojmë, sepse emri yt na është i afërt; njeriu tregon mrekullitë e tua.

2

Kur do të vijë koha e caktuar, unë do të gjykoj me drejtësi.

3

Toka dhe tërë banorët e saj shkrihen, por unë i bëj të qëndrueshme shtyllat e saj. (Sela)

4

U kam thënë fodullëve: "Mos u mburrni!", dhe të pabesëve: "Mos u bëni hundëpërpjetë!

5

Mos e ngrini lart kokën, mos flisni me qafë të fortë".

6

Sepse lëvdimi nuk vjen as nga lindja, as nga perëndimi, as edhe nga shkretëtira.

7

Sepse Perëndia është ai që gjykon; ai ul njerin dhe ngre tjetrin.

8

Sepse Zoti ka në dorë një kupë vere që shkumon dhe plot me erëza, që ai e zbraz. Me siguri tërë të pabesët e dheut do ta kullojnë dhe do të pinë deri llumin.

9

Por unë do të shpall përjetë dhe do t`i këndoj lavde Perëndisë të Jakobit.

10

Dhe do të dërrmoj tërë fuqinë e të pabesëve, por fuqia e të drejtëve do të përlëvdohet.

Psalmet 76


Psalmet Chapter 76 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 75

Psalmet

Return to Index

Chapter 76

1

Perëndia njihet mirë në Judë, emri i tij është i madh në Izrael.

2

Tabernakulli i tij është në Salem dhe ai banon në Sion.

3

Këtu ai ka copëtuar shigjetat e zjarrta të harkut, mburojën dhe shpatën e luftës. (Sela)

4

Ti dukesh i lavdishëm dhe i fuqishëm mbi malet e presë.

5

Trimat i kanë zhveshur, i ka zënë gjumi, dhe asnjë prej atyre trimave nuk ka mundur të përdorë duart e tij.

6

Mbas qortimit tënd, o Perëndia i Jakobit, qerret dhe kuajt mbetën të shushatur.

7

Nga ti, pikërisht nga ti, duhet të kenë frikë; dhe kush mund të rezistojë para teje kur zemërohesh?

8

Ti ke bërë që të dëgjohet nga qielli vendimi yt, tokën e zuri frika dhe heshti,

9

kur Perëndia u ngrit për të gjykuar, për të çliruar tërë nevojtarët e tokës. (Sela)

10

Edhe zemërimi i njerëzve do të shndrrohet në lavdi për ty, dhe ti do të rrethohesh me vetë mbeturinat e zemërimi të tyre.

11

Bëjini zotime Zotit, Perëndisë tuaj, dhe plotësojini; tërë ata që rinë rreth tij t`i çojnë dhurata të Tmerrshmit.

12

Ai u heq frymën qeveritarëve, nga ai druhen mbretërit e tokës.

Psalmet 77


Psalmet Chapter 77 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 76

Psalmet

Return to Index

Chapter 77

1

Zëri im lartohet te Perëndia dhe unë bërtas; zëri im lartohet te Perëndia dhe ai ka për të më dëgjuar.

2

Ditën e fatkeqësisë sime kërkova Zotin; gjatë natës dora ime mbeti e nderur pa u lodhur dhe shpirti im nuk pranoi të ngushëllohet.

3

Më kujtohet Perëndia dhe rrënkoj; vajtoj dhe fryma ime dobësohet. (Sela)

4

Ti m`i mban të hapura qepallat; jam aq i turbulluar sa nuk mund të flas.

5

Sjell ndërmënd përsëri ditët e lashta, vitet e kohëve të shkuara.

6

Gjatë natës më kthehet në mendje kënga ime, mendoj thellë në zemrën time dhe fryma ime bën kërkime.

7

A do të më hedhë poshtë për gjithnjë Zoti? E nuk do të më pëlqejë më kurrë?

8

Dhe mirësia e tij ka marrë fund për gjithnjë dhe falja e tij ka munguar për brezat e ardhshme?

9

Vallë Perëndia e ka harruar mëshirën dhe në zemërimin e tij u ka dhënë fund dhembshurive të tij? (Sela)

10

Unë kam thënë: "Shkaku i hidhërimit tim është se dora e djathtë e Shumë të Lartit ka ndryshuar".

11

Do t`i kujtoj veprat e Zotit; po, do të kujtoj mrekullitë e tua të kohëve të kaluara,

12

do të mendohem thellë për gjithë veprat e tua dhe do të kem parasysh bëmat e tua.

13

O Perëndi, jeta jote është e shenjtë; cili Perëndi është i madh si Perëndia?

14

Ti je Perëndia që kryen mrekulli; ti ke bërë të njihet forca jote midis popujve.

15

Me krahun tënd ke shpenguar popullin tënd, bijtë e Jakobit dhe të Jozefit. (Sela)

16

Ujërat të panë, o Perëndi, ujërat të panë dhe u trëmbën; edhe humnerat u drithtuan.

17

Retë derdhën përmbytje uji, qiejtë gjëmuan dhe shigjetat e tua vepruan.

18

Gjëmimi i bubullimës sate ishte në vorbullën, vetëtimat ndriçuan botën dhe toka u tund dhe u drodh.

19

Ti e hape rrugën tënde në mes të detit, shtegun tënd në mes të ujërave të mëdha, dhe gjurmët e tua nuk u njohën.

20

Ti e udhëheq popullin tënd si një kope me dorën e Moisiut dhe të Aaronit.

Psalmet 78


Psalmet Chapter 78 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 77

Psalmet

Return to Index

Chapter 78

1

Kushtoji kujdes, o populli im, ligjit tim; dëgjo fjalët e gojës sime.

2

Do të hap gojën time për të thënë shëmbëlltyra, dhe kam për të paraqitur misteret e kohërave të lashta.

3

Atë që ne kemi dëgjuar dhe kemi njohur, dhe që etërit tanë na kanë treguar,

4

nuk do t`ua fshehim bijve të tyre, por do t`i tregojmë brezit të ardhshëm lavdet e Zotit, fuqinë e tij dhe mrekullinë që ai ka bërë.

5

Ai ka vendosur një dëshmi te Jakobi dhe ka vënë një ligj në Izrael, dhe ka urdhëruar etërit tanë që t`ua bëjnë të njohura bijve të tyre,

6

me qëllim që brezi i ardhshëm t`i njohë së bashku me bijtë që do të lindin; dhe këta nga ana e tyre t`ua tregojnë bijve të tyre,

7

dhe të vendosin te Perëndia besimin e tyre dhe të mos harrojnë veprat e Perëndisë, por të respektojnë urdhërimet e tij;

8

dhe të mos jenë si etërit e tyre, një brez kokëfortë dhe rebel, një brez me zemër të paqëndrueshme dhe me një frymë jo besnike ndaj Perëndisë.

9

Bijtë e Efraimit, njerëz të luftës, harkëtarë të zotë, kthyen shpinën ditën e betejës,

10

nuk respektuan besëlidhjen e Perëndisë dhe nuk pranuan të ecnin sipas ligjit të tij,

11

harruan veprat e tij dhe mrekullitë që u kishte treguar.

12

Ai bëri mrekulli në prani të etërve të tyre, në vendin e Egjiptit dhe në fushën e Tsoanit.

13

Ai e ndau detin dhe i bëri të kalojnë në mes të tij, dhe i mblodhi ujërat si një grumbull.

14

Ditën drejtoi me anë të resë dhe tërë natën me një dritë zjarri.

15

I çau shkëmbinjtë në shkretëtirë dhe i bëri të pijnë boll, si të ishte uji i humnerës së madhe.

16

Nxori rrëket nga shkëmbi dhe bëri që të rridhnin ujëra si lumenj.

17

Por ata vazhduan të mëkatojnë kundër tij dhe të ngrejnë krye kundër Shumë të Lartit në shkretëtirë,

18

dhe e tunduan Perëndinë në zemër të tyre, duke kërkuar ushqim sipas dëshirave të tyre.

19

Dhe folën kundër Perëndisë, duke thënë: "A mund të shtrojë Perëndia një sofër në shkretëtirë?

20

Ja, ai e goditi shkëmbin dhe prej tij dolën ujëra dhe vërshuan përrenj. A mund t`i japë bukë dhe mish popullit të tij?

21

Dhe kështu Zoti i dëgjoi dhe u zemërua fort, dhe një zjarr u ndez kundër Jakobit dhe zemërimi kundër Izraelit u ndez,

22

sepse nuk i kishin besuar Perëndisë dhe nuk kishin pasur besim në shpëtimin prej tij.

23

Megjithatë ai i urdhëroi retë e sipërme dhe hapi dyert e qiellit,

24

dhe bëri që mbi ta të binte mana për të ngrënë dhe u dha atyre grurin e qiellit.

25

Njeriu hëngri bukën e engjëjve; ai u dërgoi atyre ushqime sa të ngopeshin.

26

Ai bëri të ngrihet në qiell era e lindjes dhe në sajë të fuqisë së tij bëri të ngrihet era e jugut,

27

bëri të binin mbi ta mish si pluhuri dhe zogj si rëra e detit.

28

Bëri që këto të binin në mes të kampit të tyre, rreth çadrave të tyre.

29

Kështu ata hëngrën sa u ngopën, sepse Perëndia u kishte siguruar atyre atë që ata kishin dëshiruar.

30

Ata nuk kishin akoma kënaqur pangopësinë e tyre dhe kishin akoma ushqim në gojë,

31

kur zemërimi i Perëndisë shpërtheu kundër tyre, vrau më të fuqishmit prej tyre dhe rrëzoi më të mirët e Izraelit.

32

Megjithatë ata vazhduan të mëkatojnë dhe nuk u besuan mrekullive të tij.

33

Atëherë ai harxhoi ditët e tyre në kotësi dhe vitet e tyre në tmerre të papritura.

34

Kur i vriste, ata e kërkonin dhe ktheheshin të kërkonin Perëndinë me zell.

35

Kujtoheshin që Perëndia ishte Kështjella e tyre dhe që Perëndia shumë i larti ishte Shpëtimtari i tyre.

36

Por ata e mashtronin me gojën e tyre dhe e gënjenin me gjuhën e tyre.

37

Në fakt zemra e tyre nuk ishte e qëndrueshme ndaj tij dhe ata nuk ishin besnikë ndaj besëlidhjes së tij.

38

Por ai, që është i mëshirshëm, ua fali paudhësinë e tyre dhe nuk i shkatërroi, dhe shumë herë përmbajti zemërimin e tij dhe nuk e la indinjatën e tij të shpërthejë,

39

duke mbajtur mend që ata ishin mish, një frymë që kalon dhe nuk kthehet më.

40

Sa herë provokuan indinjatën e tij në shkretëtirë dhe e hidhëruar në vetmi!

41

Po, ata iu drejtuan Perëndisë shumë herë dhe përsëri e provokuan të Shenjtin e Izraelit.

42

Nuk e kujtuan më fuqinë e tij as ditën që i kishte çliruar nga armiku,

43

kur ai kishte bërë mrekullitë e tij në Egjipt dhe në fushën e Tsoanit;

44

i kishte shndërruar lumenjtë dhe rrjedhat e ujit të Egjiptasve në gjak, me qëllim që të mos pinin dot.

45

Kishte dërguar kundër tyre mizëri mizash që t`i hanin dhe bretkosa që t`i shkatërronin.

46

Ua kishte dhënë të korrat e tyre krimbave dhe frytin e mundit të tyre karkalecave.

47

I kishte shkatërruar vreshtat e tyre me breshër dhe fiqtë e tyre të Egjiptit me ngrica.

48

Kishte braktisur bagëtinë e tyre në mëshirë të breshërit dhe kopetë e tyre në mëshirë të rrufeve.

49

Kishte lëshuar mbi ta zjarrin e zemërimit të tij, indinjatën, inatin dhe fatkeqësinë, një turmë lajmëtarësh të fatkeqësisë.

50

I kishte hapur udhën zemërimit të tij dhe nuk i kishte kursyer nga vdekja, por ia kishte braktisur jetën e tyre murtajës.

51

I kishte goditur në Egjipt gjithë të parëlindurit dhe prodhimet e para në çadrat e Kamit.

52

Por e kishte bërë popullin e tij të ikte si bagëtia dhe e kishte çuar nëpër shkretëtirë sikur të ishte një kope.

53

I kishte udhëhequr me siguri dhe ata nuk patën frikë, por deti i kishte përpirë armiqtë e tyre.

54

Dhe ai i solli kështu në tokën e tij të shenjtë, në malin që dora e djathtë e tij kishte pushtuar.

55

I dëboi kombet para tyre dhe u caktoi atyre me short trashëgiminë, dhe bëri që fiset e Izraelit të banonin në çadrat e tyre.

56

Por ata u orvatën dhe provokuan indinjatën e Perëndisë shumë të lartë dhe nuk respektuan statutet e tij.

57

U tërhoqën madje prapa dhe u suallën në mënyrë të pabesë ashtu si etërit e tyre, dhe devijuan si një hark që gabon;

58

provokuan zemërimin e tij me vendet e tyre të larta dhe e bënë ziliqar me skulpturat e tyre.

59

Perëndia dëgjoi dhe u zemërua, dhe ndjeu një neveri të madhe për Izraelin.

60

Kështu ai braktisi tabernakullin e Shilohut, çadrën që kishte ngritur midis njerëzve;

61

dhe e la forcën e tij të bjerë rob dhe lavdinë e tij në dorë të armikut.

62

Ia braktisi popullin e tij shpatës dhe u zemërua shumë kundër trashëgimisë së tij.

63

Zjarri i konsumoi të rinjtë e tyre dhe virgjëreshat e tyre nuk patën asnjë këngë dasme.

64

Priftërinjtë e tyre u vranë nga shpata dhe gratë e reja nuk mbajtën zi.

65

Pastaj Zoti u zgjua si nga gjumi, ashtu si një trim që bërtet nën ndikimin e verës.

66

I goditi armiqtë e tij në kurriz dhe i mbuloi me një turp të përjetshëm.

67

Hodhi poshtë çadrën e Jozefit dhe nuk zgjodhi fisin e Efraimit,

68

por zgjodhi fisin e Judës, malin e Sionit, që ai e do.

69

Ndërtoi shenjtëroren e tij, ashtu si vëndet shumë të larta, ashtu si tokat që ka krijuar përjetë.

70

Dhe zgjodhi Davidin, shërbëtorin e tij, dhe e mori nga vatha e dhenve,

71

dhe e mori nga delet që mëndnin për të kullotur Jakobin, popullin e tij dhe Izraelin, trashëgiminë e tij.

72

Dhe ai bëri që të kullosnin me ndershmërinë e zemrës së tyre dhe i udhëhoqi me shkathtësinë e duarve të tij.

Psalmet 79


Psalmet Chapter 79 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 78

Psalmet

Return to Index

Chapter 79

1

O Perëndi, kombet kanë hyrë në trashëgiminë tënde, kanë përdhosur tempullin tënd të shenjtë, e kanë katandisur Jeruzalemin në një grumbull gërmadhash.

2

Trupat e vdekur të shërbëtorëve të tu ua dhanë për të ngrënë shpendëve të qiellit dhe mishin e shenjtorëve të tu bishave të fushave.

3

Kanë derdhur gjakun e tyre si ujë rreth Jeruzalemit, në mënyrë që asnjeri të mos i varroste.

4

Jemi bërë një turp për fqinjët tanë, tallja dhe gazi i atyre që na rrinë rreth e qark.

5

Deri kur, o Zot? A do të jesh i zemëruar përjetë? A do të flakërojë smira jote si një zjarr?

6

Lësho zemërimin tënd mbi kombet që nuk të njohin dhe mbi mbretëritë që nuk përmendin emrin tënd,

7

sepse kanë gllabëruar Jakobin dhe kanë shkretuar banesën e tij.

8

Mos kujto kundër nesh fajet e të pabesëve tanë; nxito të na dalësh para me dhembshuritë e tua, sepse jemi shumë të vuajtur.

9

Na ndihmo, o Perëndi i shpëtimit, për lavdinë e emrit tënd, dhe na çliro dhe na fal mëkatet tona për hir të emrit tënd.

10

Sepse kombet do të thonin: "Ku është Perëndia i tyre?". Para syve tona bëju të njohur kombeve hakmarrjen e gjakut të derdhur të shërbëtorëve të tu.

11

Le të arrijë deri tek ti rrënkimi i robërve; sipas fuqisë së krahut tënd, shpëto ata që janë të dënuar me vdekje.

12

Dhe ktheju fqinjëve tonë shtatëfish të zezën që të kanë bërë o Zot.

13

Dhe ne populli yt dhe kopeja e kullotës sate, do të të kremtojmë përjetë dhe do të shpallim lavdinë tënde brez pas brezi.

Psalmet 80


Psalmet Chapter 80 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 79

Psalmet

Return to Index

Chapter 80

1

Dëgjo, o bari i Izraelit, që udhëheq Jozefin si një kope; ti që rrin mbi Kerubinët, shkëlqe në lavdinë tënde.

2

Rizgjoje fuqinë tënde përpara Efraimit, Beniaminit dhe Manasit, dhe eja të na çlirosh.

3

O Perëndi, na përtëri fuqitë, bëje fytyrën tënde të shkëlqejë dhe ne do të shpëtojmë.

4

O Zot, Perëndi i ushtrive, deri kur do të jesh i zemëruar kundër lutjes së popullit tënd?

5

Ti u ke dhënë për të ngrënë bukë të njomur me lot, dhe u ke dhënë për të pirë lot me shumicë.

6

Ti na ke bërë objekt mosmarëveshjeje për fqinjët tanë, dhe armiqtë tanë qeshin njeri me tjetrin.

7

O Perëndi i ushtrive, na përtëri forcat tona; bëje fytyrën tënde të shkëlqejë përsëri dhe do të shpëtojmë.

8

Ti çove jashtë Egjiptit një hardhi; i dëbove kombet dhe e mbolle.

9

Ti e pastrove dheun para saj dhe ajo lëshoi rrënjë dhe e mbushi dheun.

10

Malet u mbuluan nga hija e saj dhe kedrat e Perëndisë me degët e saj.

11

I zgjati degët e saj deri në det dhe llastarët deri te lumi.

12

Pse i prishe gjerdhet e saj dhe kështu tërë kalimtarët kanë mundësi të korrin frytet e saj?

13

Derri i egër i pyllit e shkreton dhe egërsirat e fushës kullotin aty.

14

O Perëndi i ushtrive, të lutemi kthehu; shiko nga qielli, vështro dhe vizito këtë vresht

15

dhe drurët që mbolli e djathta jote dhe filizin që e ke forcuar për ty.

16

Ajo u dogj nga zjarri dhe është prerë; ata vdesin para kërcënimit të fytyrës sate.

17

Dora jote qoftë mbi njeriun e të djathtë tënde, mbi njeriun që ti e ke bërë të fortë për ty.

18

Kështu ne nuk do të largohemi më prej teje. Na ngjall dhe ne do të kërkojmë emrin tënd.

19

O Zot, Perëndia i ushtrive, na përtëri; bëje fytyrën tënde të shkëlqejë dhe do të shpëtojmë.

Psalmet 81


Psalmet Chapter 81 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 80

Psalmet

Return to Index

Chapter 81

1

I këndoni me gëzim Perëndisë, forcës sonë; lëshoni britma gëzimi për Perëndinë e Jakobit.

2

Lartoni një këngë dhe i bini dajres, harpës melodioze bashkë me lirën.

3

I bini borisë ditën e hënës së re, ditën e hënës së plotë, ditën e festës sonë.

4

Sepse ky është një statut për Izraelin, një ligj i Perëndisë të Jakobit.

5

Ai e caktoi si një dëshmi te Jozefi, kur doli kundër vendit të Egjiptit. Atëherë unë dëgjova një gjuhë që nuk e kuptoja;

6

"O Izrael, unë e hoqa barrën nga shpatullat e tua; duart e tua e kanë lënë shportën.

7

Kur ishe keq ti më klithe mua dhe unë të çlirova; t`u përgjigja i fshehur në bubullimë, të vura në provë në ujërat e Meribas. (Sela)

8

Dëgjo, o populli im, dhe unë do të qortoj. O Izrael, sikur ti të më dëgjoje!

9

Mos pastë në mesin tënd asnjë perëndi të huaj dhe mos adhuro asnjë perëndi të huaj.

10

Unë jam Zoti, Perëndia yt, që të nxori nga vendi i Egjiptit; hap gojën tënde dhe unë do të ta mbush.

11

Por populli im nuk e ka dëgjuar zërin tim dhe Izraeli nuk më është bindur.

12

Prandaj i braktisa në ashpërsinë e zemrës së tyre, me qëllim që të ecnin sipas bindjeve të tyre.

13

Ah, sikur populli im të më dëgjonte, sikur Izraeli të ecte në rrugët e mia!

14

Do të poshtëroja menjëherë armiqtë e tij dhe do ta ktheja dorën time kundër kundërshtarëve të tij.

15

Ata që urrejnë Zotin do t`i nënshtroheshin dhe fati i tyre do të caktohej përjetë.

16

Dhe unë do ta ushqeja (Izraelin) me grurin më të mirë dhe do ta ngopja me mjaltin që pikon nga shkëmbi".

Psalmet 82


Psalmet Chapter 82 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 81

Psalmet

Return to Index

Chapter 82

1

Perëndia rri në kuvendin e Perëndisë, ai gjykon në mes të perëndive.

2

Deri kur do të gjykoni padrejtësisht dhe do të mbani anët e të pabesëve? (Sela)

3

Mbroni të dobëtin dhe jetimin, sigurojini drejtësi të vuajturit dhe të varfërit.

4

Çlironi të mjerin dhe nevojtarin; shpëtojeni nga dora e të pabesit.

5

Ata nuk dinë asgjë dhe nuk kuptojnë asgjë, dhe ecin në terr; të gjitha themelet e tokës po luajnë.

6

Unë kam thënë: "Ju jeni perëndi, jeni të gjithë bijtë e Shumë të Lartit.

7

Megjithatë ju do të vdisni si njerëzit e tjerë dhe do të bini si çdo i fuqishëm tjetër".

8

Çohu, o Perëndi, gjyko tokën, sepse ti do të trashëgosh tërë kombet.

Psalmet 83


Psalmet Chapter 83 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 82

Psalmet

Return to Index

Chapter 83

1

O Perëndi, mos rri në heshtje! Mos mbyll gojën, mos rri i qetë, o Perëndi!

2

Sepse, ja, armiqtë e tu po ziejnë dhe ata që të urrejnë ngrenë kokën.

3

Thurrin gracka kundër popullit tënd dhe bëjnë komplote kundër atyre që ti mbron.

4

Ata thonë: "Ejani t`i shkatërrojmë si komb, emri i Izraelit të mos kujtohet më".

5

Sepse kanë komplotuar së bashku me një mendje dhe kanë lidhur një besëlidhje kundër teje.

6

Çadrat e Edomit dhe Ismaelitët, Moabi dhe Hagarenët,

7

Gebali, Amoni dhe Amaleku, Filistia me banorët e Tiros;

8

dhe Asiria është bashkuar me ta për të ndihmuar bijtë e Lotit. (Sela)

9

Vepro me ta ashtu si bëre me Madianin, me Siseran dhe me Jabinin pranë përroit të Kishonit,

10

të cilët u shkatërruan në Endor dhe u bënë si pleh për tokën.

11

Bëj që krerët e tyre të jenë si Orebi dhe Zeebi, dhe tërë princat e tyre si Zebahu dhe Tsalmuna,

12

sepse ata thanë: "Të shtiem në dorë kullotat e Perëndisë".

13

O Perëndia im, bëji njëlloj si pluhuri i vorbullës, si kashta në mëshirë të erës.

14

Ashtu si zjarri djeg pyllin dhe flaka gllabëron malet,

15

kështu ndiqi me furtunën tënde dhe trëmbi me uraganin tënd.

16

Mbulo fytyrat e tyre me turp, me qëllim që të kërkojnë emrin tënd, o Zot.

17

U turpërofshin dhe u tmerrofshin përjetë, u ngatërrofshin dhe vdekshin;

18

dhe ta dijnë se ti vetëm, që quhesh Zoti, je Shumë i Larti mbi gjithë dheun.

Psalmet 84


Psalmet Chapter 84 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 83

Psalmet

Return to Index

Chapter 84

1

Oh, sa të dashura janë banesat e tua, o Zot i ushtrive!

2

Shpirti im dëshiron me zjarr dhe shkrihet për oborret e Zotit; zemra ime dhe mishi im i dërgojnë britma gëzimi Perëndisë të gjallë.

3

Edhe rabecka gjen një shtëpi dhe dallëndyshja një fole, ku të vërë të vegjëlit e saj pranë altarëve të tu, o Zot i ushtrive, Mbreti im dhe Perëndia im.

4

Lum ata që banojnë në shtëpinë tënde dhe të lëvdojnë vazhdimisht. (Sela)

5

Lum ata që e vënë forcën e tyre te ti dhe kanë në zemër rrugët e tua!

6

Kur kalojnë luginën e Bakas, e shndërrojnë atë në një vend burimesh, dhe shiu i parë e mbulon me bekime.

7

Ata kalojnë nga një forcë te tjetra dhe në fund paraqiten para Perëndisë në Sion.

8

O Zot, Perëndi i ushtrive, dëgjo lutjen time; vëri veshin, o Perëndi i Jakobit. (Sela)

9

Shiko, o Perëndi, mburojën tonë, dhe shiko fytyrën e të vajosurit tënd.

10

Po, një ditë në oborret e tua vlen më tepër se një mijë gjetiu; mua më pëlqen më tepër të qëndroj në pragun e shtëpisë së Perëndisë tim, se sa të banoj në çadrat e të pabesëve.

11

Sepse Zoti Perëndi është diell dhe mburojë; Zoti do të japë hir dhe lavdi; ai nuk u refuzon asnjë të mirë atyre që ecin drejt.

12

O Zot i ushtrive, lum njeriu që ka besim te ti!

Psalmet 85


Psalmet Chapter 85 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 84

Psalmet

Return to Index

Chapter 85

1

O Zot, ti ke qenë i mbarë për tokën tënde dhe e ke kthyer Jakobin nga robëria.

2

Ti ke falur paudhësinë e popullit tënd dhe ke mbuluar tërë mëkatet e tyre. (Sela)

3

Ti ke larguar gjithë indinjatën tënde dhe ke lënë mënjanë zemërimin tënd të zjarrtë.

4

Na përtëri, o Perëndi i shpëtimit tonë, dhe jepi fund indinjatës sate kundër nesh.

5

A do të mbetesh i zemëruar me ne përjetë? A do ta vazhdosh zemërimin tënd brez pas brezi?

6

A nuk do të na japësh përsëri jetën, me qëllim që populli yt të mund të gëzohet te ti?

7

Tregona, o Zot, mirësinë tënde dhe falna shpëtimin tënd.

8

Una kam për të dëgjuar atë që Perëndia, Zoti, ka për të thënë; me siguri ai do t`i flasë për paqe popullit të tij dhe shenjtorëve të tij, por nuk do të lejojë që ata të jetojnë përsëri si njerëz pa mend.

9

Me siguri shpëtimi i tij është afër atyre që kanë frikë prej tij, sepse lavdia e tij mund të banojë në vendin tonë.

10

Mirësia dhe e vërteta u takuan; drejtësia dhe paqja janë puthur njera me tjetrën.

11

E vërteta do të mbijë nga toka dhe drejtësia do të shikojë nga qielli.

12

Po, Zoti do të japë atë që është e mirë, dhe toka jonë do të prodhojë frytin e saj.

13

Drejtësia do të ecë para tij dhe do të përgatisë udhën për hapat e tij.

Psalmet 86


Psalmet Chapter 86 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 85

Psalmet

Return to Index

Chapter 86

1

Vëri veshin, o Zot, dhe përgjigjmu, sepse jam i dëshpëruar dhe nevojtar.

2

Ruaje jetën time sepse jam i shenjtë; ti je Perëndia im; shpëtoje shërbëtorin tënd që ka besim te ti.

3

Ki mëshirë për mua, o Zot, sepse të këlthas ty tërë ditën.

4

Gëzoje shërbëtorin tënd, sepse te ti, o Zot e lartoj shpirtin tim.

5

Sepse ti, o Zot, je i mirë dhe i gatshëm të falësh, dhe tregon mirësi të madhe ndaj gjithë atyre që të kërkojnë.

6

Vëri veshin, o Zot, lutjes time, dhe trego kujdes për britmën e përgjërimeve të mia.

7

Unë të kërkoj në ditën e fatkeqësisë sime, sepse ti do të më përgjigjesh.

8

Nuk ka asnjë të barabartë me ty midis perëndive, o Zot, as ka vepra të njëllojta me të tuat.

9

Tërë kombet që ti ke krijuar do të vinë të bien përmbys para teje, o Zot, dhe do të përlëvdojnë emrin tënd.

10

Sepse ti je i madh dhe kryen mrekulli; vetëm ti je Perëndia.

11

Mësomë rrugën tënde, o Zot, dhe unë do të ec në të vërtetën tënde; bashkoje zemrën time me frikën e emrit tënd.

12

Unë do të të lëvdoj, o Zot, Perëndia im, me gjithë zemër, dhe do ta përlëvdoj emrin tënd përjetë.

13

Sepse e madhe është mirësia jote ndaj meje; ti ke shpëtuar shpirtin tim nga Sheoli.

14

O Perëndi, njerëz kryelartë kanë dalë kundër meje dhe një turmë njerëzish të dhunës kërkojnë jetën time dhe nuk të vë ty para syve të tyre.

15

Por ti, o Zot, je një Perëndi i mëshirshëm dhe i dhembshur që zemërohet ngadalë dhe që ka shumë mirësi dhe të vërtetë.

16

Kthehu nga unë dhe ki mëshirë për mua; jepi forcën tënde shërbëtorit tënd dhe shpëto birin e shërbëtores sate.

17

Tregomë një shenjë të dashamirësisë sate, me qëllim që ata që më urrejnë ta shohin dhe të mbeten të shushatur, duke parë që ti, o Zot, më ke ndihmuar dhe më ke ngushëlluar.

Psalmet 87


Psalmet Chapter 87 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 86

Psalmet

Return to Index

Chapter 87

1

Ai i vuri themelet e tij mbi malet e shenjta.

2

Zoti i do portat e Sionit më tepër se të gjitha banesat e Jakobit.

3

Gjëra të lavdishme thuhen për ty, o qytet i Perëndisë. (Sela)

4

Do të përmend Egjiptin dhe Babiloninë ndër ata që më njohin. Ja Filistia dhe Tiro, së bashku me Etiopinë: "Ky ka lindur atje".

5

Dhe do të thuhet për Sionin: "Ky dhe ai kanë lindur tek ai; dhe vetë Shumë i Larti do ta bëjë të qëndrueshëm".

6

Zoti duke shqyrtuar popujt, do të regjistrojë: "Ky ka lindur atje". (Sela)

7

Dhe këngëtarët dhe ata që u bien veglave do të thonë: "Të gjitha burimet e mia të jetës dhe të gëzimit janë te ti".

Psalmet 88


Psalmet Chapter 88 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 87

Psalmet

Return to Index

Chapter 88

1

O Zot, Perëndi i shpëtimit tim, unë bërtas ditë e natë para teje.

2

Arriftë deri te ti lutja ime, vëri veshin britmës time,

3

sepse shpirti im është ngopur me të keqen, dhe jeta ime ka arritur deri në Sheol.

4

Tanimë përfshihem ndër ata që do të zbresin në gropë, jam si një njeri që nuk ka më forcë.

5

Jam braktisur midis të vdekurve ashtu si të vrarët që janë në varr, të cilët ti nuk i mban mend dhe që janë prerë e janë larguar nga dora jote.

6

Ti më ke shtënë në gropën më të thellë, në vënde të errëta, në humnerat.

7

Mbi mua ka shpërthyer zemërimi yt, dhe ti më ke marrë me vete megjithë valët tua. (Sela)

8

Ti më ke lënë pa miqtë e mi; më ke bërë për ta një objekt të neveritshëm; jam mbyllur dhe nuk mund të dal.

9

Syri im venitet nga dhembja; të kërkoj çdo ditë, o Zot, dhe i zgjat drejt teje duart e mia.

10

A do të bësh vallë mrekulli për të vdekurit? A do të ringjallen të vdekurit për të të lëvduar? (Sela)

11

A do të kremtohet mirësia jote në varr dhe besnikëria jote në vendin e shkatërrimit?

12

A do të njihen mrekullitë e tua në terr dhe drejtësia jote mbi tokën e harresës?

13

Por unë të këlthas ty, o Zot, dhe lutja ime të drejtohet në mëngjes.

14

Pse më refuzon, o Zot, pse më fsheh fytyrën tënde?

15

Kam qenë i pikëlluar dhe duke vdekur qysh në rini; kam vuajtur nga tmerret e tua dhe e kam humbur.

16

Mbi mua ka kaluar zemërimi yt i zjarrtë; tmerret e tua më kanë asgjesuar,

17

më kanë rrethuar si ujërat gjatë gjithë ditës dhe të gjitha së bashku më kanë mbytur.

18

Ke larguar nga unë miqtë dhe të njohurit e mi; miku im më i ngushtë është errësira.

Psalmet 89


Psalmet Chapter 89 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 88

Psalmet

Return to Index

Chapter 89

1

Unë do të këndoj përjetë mirësitë e Zotit, me gojën time do t`u shpall besnikërinë tënde të gjitha brezave.

2

Sepse kam thënë: "Mirësia jote do të ekzistojë përjetë, ti do të vendosësh besnikërinë tënde në vetë qiejtë".

3

"Unë kam lidhur një besëlidhje me të zgjedhurin tim, i jam betuar Davidit, shërbëtorit tim, duke thënë:

4

"Do t`i vendos pasardhësit e tu përjetë dhe do të ndërtoj fronin tënd për të gjitha brezat"". (Sela)

5

Dhe qiejtë do të kremtojnë mrekullitë e tua, o Zot, dhe besnikërinë tënde në kuvendin e shenjtorëve.

6

Sepse kush mund të krahasohet në qiell me Zotin? Dhe kush është i njëllojtë me Zotin midis bijve të të Fuqishmit?

7

Perëndisë ia kanë frikën shumë në kuvendin e shenjtorëve, dhe respektohet thellë nga tërë ata që e rrethojnë.

8

O Zot, Perëndi i ushtrive, kush është i fuqishëm si ti, o Zot? Besnikëria jote të rrethon kudo.

9

Ti e sundon tërbimin e detit; kur valët e tij ngrihen, ti i qetëson.

10

Ti e ke bërë copë-copë Egjiptin, duke e plagosur për vdekje; me krah të fuqishëm ke shpërndarë armiqtë e tu.

11

Qiejtë janë të tutë, edhe toka është jotja; ti e ke krijuar botën dhe të gjitha atë që janë në të.

12

Ti ke krijuar veriun dhe jugun; Tabori dhe Hermoni lëshojnë britma gëzimi kur dëgjojnë emrin tënd.

13

Ti ke krah të fuqishëm; dora jote është e fortë, e djathta jote ngrihet në qiell.

14

Drejtësia dhe e drejta përbëjnë bazën e fronit tënd; mirësia dhe e vërteta shkojnë përpara fytyrës sate.

15

Lum ai popull që njeh britmën e gëzimit, o Zot, sepse ai do të ecë në dritën e fytyrës sate;

16

do të ngazëllojë tërë ditën me emrin tënd dhe do të gëzohet shumë në drejtësinë tënde.

17

Po, ti je mburrja e forcës së tyre, dhe me favorin tënd ti e shton fuqinë tonë.

18

Sepse mburoja jonë i përket Zotit dhe mbreti ynë të Shenjtit të Izraelit.

19

Ti i fole atëherë në vegim të dashurit tënd dhe the: "Ndihmova një të fuqishëm, përlëvdova një të zgjedhur nga populli.

20

Gjeta Davidin, shërbëtorin tim, dhe e vajosa me vajin tim të shenjtë.

21

Dora ime do ta përkrahë me vendosmëri dhe krahu im do ta forcojë.

22

Armiku nuk do ta shtypë dhe i ligu nuk do ta pikëllojë.

23

Do të asgjesoj para tij armiqtë e tij dhe do të godas ata që e urrejnë.

24

Besnikëria ime dhe mirësia ime do të jenë me të, dhe me emrin tim do të bëhet i fuqishëm.

25

Do ta shtrij dorën e tij mbi detin dhe dorën e djathtë të tij mbi lumenjtë.

26

Ai do të kërkojë ndihmën time, duke thënë: "Ti je Ati im, Perëndia im dhe Kështjella ime e shpëtimit".

27

Do ta bëj gjithashtu të parëlindurin tim, më të shkëlqyerin ndër mbretërit e dheut.

28

Do të përdor mirësi ndaj tij përjetë, dhe besëlidhja ime me të do të mbetet e qëndrueshme.

29

Do t`i bëj gjithashtu pasardhësit e tij të përjetshem dhe fronin e tij si ditët e qiejve.

30

Në rast se bijtë e tij braktisin ligjin tim dhe nuk ecin, sipas urdhërimeve të mia,

31

në rast se shkelin statutet e mia dhe nuk respektojnë urdhërimet e mia,

32

unë do ta dënoj shkeljen e tyre me shufër dhe paudhësinë e tyre me të rrahura,

33

por nuk do ta heq mirësinë time prej tij dhe nuk do të lë që besnikëria ime të jetë e mangët.

34

Nuk do të shkel besëlidhjen time dhe nuk do t`i ndryshoj fjalët që kanë dalë nga goja ime.

35

Jam betuar një herë për shenjtërinë time dhe nuk do ta gënjej Davidin;

36

pasardhësit e tij do të jenë përjetë dhe froni i tij do të jetë si dielli para meje,

37

do të jenë të qëndrueshëm si hëna, dhe dëshmitari në qiell është besnik". (Sela)

38

Por ti na ke braktisur dhe na ke kthyer; je zemëruar shumë kundër të vajosurin tënd.

39

Ti ke përçmuar besëlidhjen e lidhur me shërbëtorin tënd dhe ke përdhosur kurorën e tij, duke bërë që të bjerë për tokë.

40

Ke shembur gjithë mbrojtjet e tij dhe i ke katandisur në gërmadha kalatë e tij.

41

Tërë kalimtarët e kanë plaçkitur dhe ai është bërë gazi i fqinjëve të tij.

42

Ke lavdëruar dorën e djathtë të kundërshtarëve të tij dhe ke bërë të gëzohen tërë armiqtë e tu.

43

Ke prishur tehun e shpatës së tij dhe nuk e ke ndihmuar në betejë.

44

I ke dhënë fund madhështisë së tij dhe ke hedhur për tokë fronin e tij.

45

Ke shkurtuar ditët e rinisë së tij dhe e ke mbuluar me turp. (Sela)

46

Deri kur, o Zot? A do të fshihesh ti përjetë? A do të flakërojë si zjarr zemërimi yt?

47

Kujto sa e shkurtër është jeta ime. Për çfarë kotësie ke krijuar gjithë bijtë e njerëzve?

48

Cili është njeriu që jeton, pa parë vdekjen dhe që mund ta shkëputë jetën e tij nga pushteti Sheolit? (Sela)

49

Ku janë, o Zot, mirësitë e tua të lashta, për të cilat iu betove Davidit në besnikërinë tënde?

50

Kujto, o Zot, fyerjen që iu bë shërbëtorëve të tu, dhe si unë mbaj në zemër fyerjen e rëndë të të gjitha kombeve,

51

me të cilën armiqtë e tu kanë fyer, o Zot, me të cilën kanë fyer hapat e të vajosurit tënd.

52

I bekuar qoftë Zoti përjetë. Amen, po, amen!

Psalmet 90


Psalmet Chapter 90 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 89

Psalmet

Return to Index

Chapter 90

1

O Zot, ti ke qenë për ne një strehë brez pas brezi.

2

Para se të kishin lindur malet dhe para se ti të kishe formuar tokën dhe botën, madje nga mot dhe përjetë ti je Perëndia.

3

Ti e kthen njeriun në pluhur dhe thua: "Kthehuni, o bij të njerëzve".

4

Sepse një mijë vjet në sytë e tu janë si dita e djeshme që ka kaluar, ose sikur të gdhish një natë.

5

Ti i përlan si një përmbytje. Ato janë si një ëndërr, janë si barr që gjelbëron në mëngjes.

6

Në mëngjes ai lulëzon dhe gjelbëron, në mbrëmje kositet dhe thahet.

7

Sepse jemi të konsumuar nga zemërimi yt dhe jemi të tmerruar nga tërbimi yt.

8

Ti i vë fajet tona para teje, mëkatet tona të fshehta në dritën e fytyrës sate.

9

Sepse tërë ditët tona zhduken në zemërimin tënd; ne po i mbarojmë vitet tona si një psherëtimë.

10

Ditët e viteve tona shkojnë deri në shtatëdhjetë vjet dhe për më të fortët në tetëdhjetë, por ajo që përbën krenarinë e tyre nuk është veçse mundim dhe dëshirë për t`u dukur, sepse kalon me të shpejtë dhe ne fluturojmë tutje.

11

Kush e njeh forcën e zemërimit tënd dhe mërinë tënde sipas frikës që duhet pasur prej teje?

12

Na mëso, pra, të numërojmë ditët tona për të pasur një zemër të urtë.

13

Kthehu, o Zot! Deri kur? Dhe ki mëshirë për shërbëtorët e tu.

14

Na ngop në mëngjes me mirësinë tënde, dhe ne do të ngazëllojmë dhe do të kënaqemi në të gjitha ditët tona.

15

Na gëzo në përpjestim me ditët që na ke pikëlluar dhe në kompensim të viteve që kemi vuajtur nga fatkeqësitë.

16

Qoftë e qartë vepra jote shërbëtorëve të tu dhe lavdia jote bijve të tyre.

17

Hiri i Zotit Perëndisë tonë qoftë mbi ne dhe e bëftë të qëndrueshme veprën e duarve tona; po, bëje të qëndrueshme veprën e duarve tona.

Psalmet 91


Psalmet Chapter 91 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 90

Psalmet

Return to Index

Chapter 91

1

Kush banon në strehën e Shumë të Lartit, pushon në hijen e të Plotfuqishmit.

2

Unë i them Zotit: "Ti je streha ime dhe kështjella ime, Perëndia im, të cilit i besoj".

3

Me siguri ai do të të çlirojë nga laku i gjuetarit të shpendëve dhe nga murtaja vdekjeprurëse.

4

Ai do të të mbulojë me pendët e tij dhe do të gjesh strehë nën krahët e tij; besnikëria e tij do të të shërbejë si mburojë dhe parzmore.

5

Ti nuk do të kesh frikë nga tmerri i natës, sa nga shigjeta që fluturon ditën,

6

as nga murtaja që endet në terr, as nga shfarosja që bën kërdinë në mesditë.

7

Një mijë do të bien në krahun tënd dhe dhjetë mijë në të djathtën tënde, por aty nuk do të të afrohet.

8

Mjafton që ti të këqyrësh me sytë e ty dhe do të shikosh shpërblimin e të pabesëve.

9

Duke qenë se ke thënë: "O Zot, ti je streha ime, dhe e ke bërë Shumë të Lartin strehën tënde,

10

nuk do të të gjejë asnjë e keqe, asnjë plagë nuk do t`i afrohet çadrës sate.

11

Sepse ai do të urdhëroi Engjëjt e tij të të ruajnë në të gjitha rrugët e tua.

12

Ata do të të mbajnë në duart e tyre, me qëllim që këmba jote të mos pengohet nga ndonjë gur.

13

Ti do të ecësh mbi luanin dhe gjarpërin helmues, do të shkelësh luanin e vogël dhe kuçedrën.

14

Duke qenë se ai ka vënë mbi mua dashurinë e tij, unë do ta çliroj dhe do ta çoj lart në vend të sigurt, sepse ai njeh emrin tim.

15

Ai do të më kërkojë dhe unë do t`i përgjigjem; do të jem me të në fatkeqësi; do ta çliroj dhe do ta përlëvdoj.

16

Do ta ngop me jetë të gjatë dhe do t`i tregoj shpëtimin tim.

Psalmet 92


Psalmet Chapter 92 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 91

Psalmet

Return to Index

Chapter 92

1

Éshtë bukur të kremtosh Zotin, dhe të këndosh lavdet në emrin tënd, o Shumë i Larti;

2

të shpallësh në mëngjes mirësinë tënde dhe çdo natë besnikërinë tënde,

3

me një harp me dhjetë tela, me lirën dhe me melodinë e qestes.

4

Duke qenë se ti më ke gëzuar me atë që ke bërë, unë ngazëllohem për veprat e duarve të tua.

5

Sa të mëdha janë veprat e tua, o Zot, sa të thella janë mendimet e tua!

6

Njeriu pa mend nuk i njeh dhe budallai nuk kupton këtë:

7

që të pabesët mbijnë si bari, dhe gjithë ata që kryejnë paudhësi lulëzojnë për t`u shkatërruar përjetë.

8

Por ti, o Zot, mbetesh i Shkëlqyeri përjetë.

9

Sepse ja, armiqtë e tu, o Zot, sepse ja armiqtë e tu do të vdesin dhe gjithë ata që kryejnë paudhësi do të shpërndahen.

10

Por ti më ke dhënë forcë të barabartë me atë të buallit, ti me ke vajosur me vaj të freskët.

11

Dhe sytë e mi kanë për të parë disfatën e armiqve të mi dhe veshët e mi kanë për të dëgjuar disfatën e njerëzve të këqij që ngrihen kundër meje.

12

I drejti do të lulëzojë si palma, do të rritet si kedri i Libanit.

13

Ata që janë mbjellë në shtëpinë e Zotit do të lulëzojnë në kopshtet e Perëndisë tonë.

14

Do të japin fryte edhe në pleqëri, do të jenë të lulëzuar dhe të blertë,

15

për të shpallur që Zoti është i drejtë; ai është Kështjella ime dhe nuk ka asnjë padrejtësi tek ai.

Psalmet 93


Psalmet Chapter 93 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 92

Psalmet

Return to Index

Chapter 93

1

Zoti mbretëron; ai është veshur me madhështi; Zoti është mbuluar me mantel, është ngjeshur me forca. Po, bota është e qëndrueshme nuk do të tundet kurrë.

2

Froni yt është nga përjetësia i qëndrueshëm; ti je i tillë nga përjetësia.

3

Lumenjtë kanë ngritur, o Zot, lumenjtë kanë ngritur zërin e tyre; lumenjtë kanë ngritur valët e tyre plot zhurmë;

4

por Zoti në vëndet shumë të larta është më i fuqishëm së zërat e ujërave të mëdha, më i fuqishëm se baticat e detit.

5

Statutet e tua janë jashtëzakonisht të qëndrueshme. Shenjtëria i shkon shtëpisë sate, o Zot, përjetë.

Psalmet 94


Psalmet Chapter 94 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 93

Psalmet

Return to Index

Chapter 94

1

O Perëndi i hakmarrjes, o Zot, Perëndi i hakmarrjeve, shkëlqe.

2

Çohu, o gjykatës i tokës, dhe jepu shpërblimin mëndjemëdhenjve.

3

Deri kur të pabesët, o Zot, deri kur të pabesët do të triumfojnë?

4

Ata vjellin fjalë dhe mbajnë fjalime të paturpshme; të gjithë ata që kryejnë paudhësi flasin me arrogancë.

5

Ata marrin nëpër këmbë popullin tënd, o Zot, dhe shtypin trashëgiminë tënde.

6

Vrasin gruan e ve dhe të huajin, dhe vrasin jetimët,

7

dhe thonë: "Zoti nuk shikon, Perëndia i Jakobit nuk kupton".

8

Kërkoni të kuptoni, o njerëz të pamend midis popullit; dhe ju budallenj, kur do të bëheni të zgjuar?

9

Ai që ka vënë veshin, a nuk dëgjon? Ai që ka formuar syrin, a nuk shikon?

10

Ai që ndreq kombet, a nuk do t`i dënojë ata, ai që i mëson diturinë njeriut?

11

Zoti i njeh mendimet e njeriut dhe e di që nuk janë veçse kotësi.

12

Lum ai njeri që ti ndreq, o Zot, dhe që ti mëson sipas ligjit tënd,

13

për t`i dhënë prehje në ditët e fatkeqësisë, deri sa t`i hapet gropa të pabesit.

14

Sepse Zoti nuk ka për të hedhur poshtë popullin e tij dhe nuk ka për të braktisur trashëgiminë e tij.

15

Gjykimi do të mbështetet përsëri mbi drejtësinë, dhe tërë ata që janë të drejtë nga zemra do t`i shkojnë pas.

16

Kush do të ngrihet në favorin tim kundër njerëzve të këqij? Kush do të më dalë krah kundër atyre që kryejnë paudhësi?

17

Në qoftë se Zoti nuk do të më kishte ndihmuar, do të kisha përfunduar shpejt në vendin e heshtjes.

18

Kur thashë: "Këmba ime ngurron", mirësia jote, o Zot, më ka përkrahur.

19

Kur një numër i madh shqetësimesh më mbysnin, përdëllimet e tua më jepnin zemër.

20

Do të jetë vallë aleati yt gjykata e padrejtë, që thur padrejtësi në emër të ligjit?

21

Ata mblidhen tok kundër të drejtit dhe dënojnë gjakun e pafajshëm.

22

Por Zoti është kështjella ime dhe Perëndia im është kalaja në të cilën gjej strehë.

23

Ai do të lëshojë mbi ta ligësinë e tyre dhe do t`i bëjë të vdesin për shkak të paudhësisë së tyre; Zoti, Perëndia ynë, do t`i shkatërrojë.

Psalmet 95


Psalmet Chapter 95 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 94

Psalmet

Return to Index

Chapter 95

1

Ejani, t`i këndojmë me gëzim Zotit; t`i dërgojmë britma gëzimi kalasë së shpëtimit tonë.

2

Le të shkojmë në prani të tij me lavde, ta kremtojmë me këngë.

3

Sepse Zoti është një Perëndi i madh dhe një Mbret i madh mbi gjithë perënditë.

4

Në duart e tij janë thellësitë e tokës dhe të tijat janë majat e larta të maleve.

5

I tij është deti, sepse ai e ka bërë, dhe dheu i thatë që duart e tij kanë modeluar.

6

Ejani, të adhurojmë dhe të përkulemi; të gjunjëzohemi përpara Zotit që na ka bërë.

7

Sepse ai është Perëndia ynë dhe ne jemi populli i kullotës së tij dhe kopeja për të cilën ai kujdeset. Sot, po të jetë se dëgjoni zërin e tij,

8

"mos e fortësoni zemrën tuaj si në Meriba, si ditën e Masas në shkretëtirë,

9

ku etërit tuaj më tunduan dhe më vunë në provë, edhe pse i kishin parë veprat e mia.

10

Për dyzet vjet e pata neveri atë brez dhe thashë: "Janë një popull me zemër të përdalë dhe nuk i njohin rrugët e mia.

11

Prandaj u betova në zemërimin tim: Nuk do të hyjnë në prehjen time".

Psalmet 96


Psalmet Chapter 96 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 95

Psalmet

Return to Index

Chapter 96

1

Këndojini Zotit një këngë të re, këndojini Zotit, o banorë të të gjithë tokës!

2

Këndojini Zotit, bekoni emin e tij; lajmëroni çdo ditë shpëtimin e tij.

3

Shpallni lavdinë e tij midis kombeve dhe mekullitë e tij midis tërë popujve.

4

Sepse Zoti është i madh dhe i denjë për lëvdimin më të lartë; nga ai duhet të kemi frikë përmbi gjithë perënditë e tjera.

5

Sepse gjithë perënditë e kombeve janë idhuj, por Zoti ka bërë qiejtë.

6

Shkëlqimi dhe madhështia janë para tij, forca dhe bukuria janë në shenjtëroren e tij.

7

Jepini Zotit, o familje të popujve, jepini Zotit lavdi dhe forcë.

8

Jepini Zotit lavdinë që i takon emrit të tij, çojini oferta dhe ejani në oborret e tij.

9

Bini përmbys përpara Zotit në shkëlqimin e shenjtërisë së tij, dridhuni para tij, o banorë të të gjithë tokës.

10

U thoni gjithë kombeve: "Zoti mbretëron; bota është vendosur mirë dhe nuk do të luajë nga vendi; ai do t`i gjykojë popujt me drejtësi".

11

Le të gëzohen qiejtë dhe të gëzohet toka; le të zhurmojë deti dhe gjithçka gjindet në të.

12

Le të ngazëllohet fusha dhe gjithçka gjindet në të. Atëherë tërë drurët e pyllit do të lëshojnë britma gëzimi përpara Zotit,

13

sepse ai vjen, vjen për të gjykuar tokën. Ai do ta gjykojë botën me drejtësi dhe popujt në besnikërinë e tij.

Psalmet 97


Psalmet Chapter 97 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 96

Psalmet

Return to Index

Chapter 97

1

Zoti mbretëron; le të gëzohet toka dhe le të ngazëllohen ishujt e mëdhenj.

2

Re dhe terr e mbështjellin; drejtësia dhe e drejta janë në themel të fronit të tij.

3

Një zjarr i shkon përpara dhe i zhduk armiqtë e tij rreth e qark.

4

Vetëtimat e tij ndriçojnë botën, toka i shikon dhe dridhet.

5

Malet shkrihen si dylli përpara Zotit, përpara Zotit të të gjithë tokës.

6

Qiejtë shpallin drejtësinë e tij dhe tërë popujt shohin lavdinë e tij.

7

U ngatërrofshin të gjihë ata që u shërbejnë skulpturave dhe ata që mburren me idhujt; rënçin përmbys përpara atij të gjitha perënditë.

8

Sioni ka dëgjuar dhe është gëzuar për to, dhe bijat e Judës janë gëzuar me gjykimet e tua, o Zot.

9

Sepse ti, o Zot, je Shumë i Larti mbi tërë tokën, ty të përlëvdojmë mbi gjithë perënditë e tjera.

10

Ju që e doni Zotin urreni të keqen! Ai ruan jetën e shenjtorëve të tij dhe i çliron nga dora e të pabesëve.

11

Drita ka dalë për të drejtin dhe gëzimi për ata që janë të drejtë nga zemra.

12

Ngazëllohuni tek Zoti, o njerëz të drejtë, dhe lëvdoni emrin e tij të shenjtë.

Psalmet 98


Psalmet Chapter 98 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 97

Psalmet

Return to Index

Chapter 98

1

Këndojini Zotit një himn të ri sepse ka bërë mrekulli; dora e tij e djathtë dhe krahu i tij i shenjtë i kanë siguruar shpëtimin.

2

Zoti ka bërë të njohur shpëtimin e tij dhe ka shprehur drejtësinë e tij përpara kombeve.

3

Ai ka mbajtur mend mirësinë e tij dhe besnikërinë e tij për shtëpinë e Izraelit; të tëra skajet e tokës kanë parë shpëtimin e Perëndisë tonë.

4

Dërgojini britma gëzimi Zotit, o banorë të të gjithë tokës, shpërtheni në këngë gëzimi, ngazëlloni dhe këndoni lavde.

5

Këndojini lavde Zotit me qeste, me qesten dhe me zërin e këngës.

6

Dërgoni britma gëzimi me boritë dhe me zërin e bririt përpara Zotit, Mbretit.

7

Le të zhurmojë deti dhe gjithçka ndodhet në të, bota dhe banorët e saj.

8

Lumenjtë le të rrahin duart dhe malet le të ngazëllohen tok nga gëzimi përpara Zotit,

9

sepse ai vjen të gjykojë tokën; ai do të gjykojë botën me drejtësi dhe popujt me paanësi.

Psalmet 99


Psalmet Chapter 99 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 98

Psalmet

Return to Index

Chapter 99

1

Zoti mbretëron, popujt le të dridhen. Ai është ulur mbi Kerubinët, toka le të dridhet.

2

Zoti është i madh në Sion dhe i shkëlqyeshëm mbi të gjithë popujt.

3

Ata do të kremtojnë emrin tënd të madh dhe të tmerrshëm. Ai është i shenjtë.

4

Mbreti është i fuqishëm dhe e do drejtësinë. Ti e ke vendosur të drejtën dhe e ushtrove Jakobin në gjykim dhe drejtësi.

5

Përlëvdoni Zotin, Perëndinë tonë, dhe bini përmbys përpara stolit të këmbëve të tij. Ai është i shenjtë.

6

Moisiu dhe Aaroni qenë ndër priftërinjtë e tij, dhe Samueli ndër ata që përmendën emrin e tij; ata iu drejtuan Zotit dhe ai iu përgjigj atyre.

7

Ai u foli atyre nga kolona e resë, dhe ata respektuan dëshmitë e tij dhe statutet që u dhe atyre.

8

Ti plotësove dëshirën e tyre, o Zot, Perëndia ynë. Ti ishe për ata një Perëndi që fal, dhe kur dënon prapësitë e tyre.

9

Përlëvdoni Zotin, Perëndinë tonë, dhe adhurojeni në malin e tij të shenjtë, sepse Zoti, Perëndia ynë, është i shenjtë.

Psalmet 100


Psalmet Chapter 100 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 99

Psalmet

Return to Index

Chapter 100

1

Dërgojini klithma gëzimi Zotit, o banorë të të gjithë tokës!

2

I shërbeni Zotit me gaz, ejani para tij me këngë gëzimi.

3

Pranoni që Zoti është Perëndia; na ka bërë ai dhe jo ne vetë; ne jemi populli i tij dhe kopeja e kullotës së tij.

4

Hyni në portat e tij me falenderim dhe në oborret e tij me lavde; kremtojeni, bekoni emrin e tij.

5

Sepse Zoti është i mirë; mirësia e tij është e përjetshme dhe besnikëria e tij vlen për të gjitha brezat.

Psalmet 101


Psalmet Chapter 101 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 100

Psalmet

Return to Index

Chapter 101

1

Unë do të këndoj mirësinë tënde dhe drejtësinë tënde; do të këndoj lavdet e tua, o Zot.

2

Do të kujdesem të bëj një jetë të ndershme. Kur do të vish tek unë? Do të ec me zemër të pastër brenda shtëpisë sime.

3

Nuk do të vë para syve të mi asgjë të keqe; unë e urrej sjelljen e atyre që dënojnë; nuk do lejoj të bëhem si ata.

4

Zemra e çoroditur do të largohet nga unë; nuk dua t`ia di për të keqen.

5

Do të shfaros atë që shpif tinëz kundër të afërmit; nuk do të duroj njeriun hundëpërpjetë dhe zemërkrenar.

6

Sytë e mi do të jenë mbi besnikët e vendit dhe do t`i mbaj afër vetes; ai që do të ecë me ndershmëri do të jetë shërbëtori im.

7

Kush vepron me mashtrim, nuk ka për të banuar në shtëpinë time; kush thotë gënjeshtra nuk do të qëndrojë para syve të mi.

8

Çdo mëngjes do të asgjesoj gjithë të pabesët e vendit, për të çrrënjosur nga qyteti i Zotit të gjithë ata që kryejnë paudhësi.

Psalmet 102


Psalmet Chapter 102 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 101

Psalmet

Return to Index

Chapter 102

1

O Zot, dëgjo lutjen time dhe britma ime arriftë tek ty.

2

Mos ma fshih fytyrën tënde ditën e fatkeqësisë sime. Zgjate ndaj meje veshin tënd; kur unë të kërkoj, nxito të më përgjigjesh.

3

Sepse ditët e mia davariten si tymi dhe kockat e mia digjen si urë zjarri.

4

Zemra ime është goditur dhe thahet si bari, dhe unë harroj madje të ha ushqim.

5

Duke vajtuar vazhdimisht, lëkura ime po u ngjitet kockave të mia.

6

I ngjaj pelikanit të shketëtirës dhe jam bërë si bufi i vendeve të shkretuara.

7

Jam pa gjumë dhe si harabeli i vetmuar mbi çati.

8

Armiqtë e mi tallen me mua tërë ditën; ata që më përqeshin flasin kundër meje.

9

Sepse e ha hirin si buka dhe përzjej lotët me atë që pi.

10

Po, për shkak të indinjatës sate dhe të zemërimit tënd, më ngrite dhe më hodhe larg.

11

Ditët e mia janë si hija që zgjatet, dhe unë po thahem si bari.

12

Por ti, o Zot, mbetesh përjetë, dhe kujtimi yt zgjat brez pas brezi.

13

Ti do të ngrihesh dhe do të të vijë keq për Sionin, sepse erdhi koha të tregosh dhembshuri ndaj tij; dhe koha e caktuar erdhi.

14

Sepse shërbëtorët e tu i duan edhe gurët e tij dhe u vjen keq për pluhurin e tij.

15

Po, kombet do të kenë frikë nga emri i Zotit dhe gjithë mbretërit e dheut nga lavdia jote,

16

kur Zoti do të rindërtojë Sionin dhe do të duket në lavdinë e tij.

17

Ai do të dëgjojë lutjen e njerëzve të braktisur dhe nuk do ta përbuzë lutjen e tyre.

18

Kjo do të shkruhet për brezin e ardhshmëm, dhe populli që do të krijohet do të lëvdojë Zotin,

19

sepse ai shikon nga lartësia e shenjtërores së tij; nga qielli Zoti këqyr dheun,

20

për të dëgjuar vajtimin e robërve, për të çliruar të dënuarit me vdekje;

21

me qëllim që në Sion të shpallin emrin e Zotit dhe në Jeruzalem lavdinë e tij,

22

kur popujt dhe mbretëritë do të mblidhen bashkë për t`i shërbyer Zotit.

23

Rrugës ai ka pakësuar fuqinë time dhe ka shkurtuar ditët e mia.

24

Kam thënë: "O Perëndia im, mos më merr në mes të ditëve të mia. Vitet e tua zgjasin brez pas brezi.

25

Së lashti ti ke vendosur tokën dhe qiejtë janë vepër e duarve të tua;

26

ata do të zhduken, por ti do të mbetesh; do të konsumohen të gjithë si një rrobe; ti do t`i ndërrosh si një rrobe dhe ata do të ndryshohen.

27

Por ti je gjithnjë po ai dhe vitet e tua nuk do të kenë kurrë fund.

28

Bijtë e shërbëtorëve të tu do të kenë një vendbanim dhe pasardhësit e tyre do të jenë të qëndrueshëm para teje".

Psalmet 103


Psalmet Chapter 103 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 102

Psalmet

Return to Index

Chapter 103

1

Beko, shpirti im, Zotin, dhe të gjitha ato që janë tek unë të bekojnë emrin e tij të shenjtë.

2

Beko, shpirti im, Zotin dhe mos harro asnjë nga të mirat që ka bërë.

3

Ai fal të gjitha paudhësitë e tua dhe shëron të gjitha sëmundjet e tua,

4

shpengon jetën tënde nga shkatërrimi dhe të kurorëzon me mirësi dhe dhembshuri;

5

ai ngop me të mira gojën tënde dhe të bën të ri si shqiponja.

6

Zoti vepron me drejtësi dhe mbron çështjen e të shtypurve.

7

Ai i tregon Moisiut rrugët e tij dhe bijve të Izraelit veprat e tij.

8

Zoti është i mëshirshëm dhe zemërbutë, i ngadalshëm në zemërim dhe i madh në mirësi.

9

Ai nuk grindet përjetë dhe nuk e ruan zemërimin gjithnjë.

10

Ai nuk na trajton siç e meritojnë mëkatet tona dhe nuk na dënon në bazë të fajeve tona.

11

Sepse sa të lartë janë qiejtë mbi tokën, aq e madhe është mirësia e tij ndaj atyre që kanë frikë prej tij.

12

Sa larg është lindja nga perëndimi, aq shumë ai ka larguar nga ne fajet tona.

13

Ashtu si një baba është i mëshirshëm me bijtë e tij, kështu është i mëshirshëm Zoti me ata që kanë frikë prej tij.

14

Sepse ai e njeh natyrën tonë dhe nuk harron që ne jemi pluhur.

15

Ditët e njeriut janë si bari; ai lulëzon si lulja e fushës;

16

në qoftë se era i kalon sipër, ai nuk është më dhe vendi i tij nuk njihet më.

17

Por mirësia e Zotit vazhdon nga përjetësia në përjetësi për ata që kanë frikë prej tij, dhe drejtësia e tij për bijtë e bijve,

18

për ata që respektojnë besëlidhjen e tij dhe mbajnë në mendje urdhërimet e tij për t`i zbatuar në praktikë.

19

Zoti e ka vendosur fronin e tij në qiejtë, dhe mbretërimi i tij sundon mbi gjithçka.

20

Bekoni Zotin ju, engjëj të tij të pushtetshëm dhe të fortë, që bëni atë që thotë ai, duke iu bindur zërit të fjalës së tij.

21

Bekoni Zotin, ju, tërë ushtritë e tij, ju, tërë ministrat e tij, që zbatoni vullnetin e tij.

22

Bekoni Zotin, ju, të gjitha veprat e tij, në të tëra vendet e sundimit të tij. Shpirti im, beko Zotin!

Psalmet 104


Psalmet Chapter 104 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 103

Psalmet

Return to Index

Chapter 104

1

Beko, o shpirti im, Zotin! O Zot, Perëndia im, ti je jashtëzakonisht i madh; je veshur me shkëlqim dhe madhështi.

2

Ai të mbështjell me dritë si të ishte një mantel dhe i shtrin qiejtë si një çadër;

3

ai ndërton mbi ujërat dhomat e tij të larta, i bën retë si qerren e tij dhe ecën mbi krahët erës.

4

I bën erërat lajmëtarë të tij dhe flakët e zjarrit shërbëtorë të tij.

5

Ai e ka krijuar tokën mbi themelet e saj; kjo nuk do të luajë kurrë përjetë.

6

Ti e kishe mbuluar me humnerë si me një rrobe; ujërat ishin ndalur mbi malet.

7

Në qortimin tënd ato ikën, në zërin e gjëmimit tënd u larguan me nxitim.

8

Dolën malet dhe luginat u ulën në vendin që ti kishe caktuar për to.

9

Ti u vure ujërave një kufi që nuk duhet ta kapërxenin; ato nuk do të kthehen më të mbulojnë tokën.

10

Ai bën që të dalin burime në luginat; ato rrjedhin midis maleve,

11

dhe u japin për të pirë tërë kafshëve të fushës; gomarët e egër shuajnë etjen e tyre.

12

Pranë tyre banojnë shpendët e qiellit; midis gjelbërimeve lartojnë këngën e tyre.

13

Nga dhomat e sipërme të tij ai u jep ujë maleve; toka ngopet me frytin e veprave të tua.

14

Ai bën që të rritet bari për bagëtinë dhe bimësia në shërbim të njeriut, duke nxjerrë nga toka ushqimin e tij,

15

dhe verën që gëzon zemrën e njeriut, vajin që bën të shkëlqejë fytyra tij dhe bukën që i jep forcë zemrës së njeriut.

16

Kështu ngopen drurët e Zotit dhe kedrat e Libanit që ai ka mbjellë;

17

aty bëjnë folenë e tyre zogjtë, ndërsa lejleku bën nëpër selvitë banesën e tij.

18

Malet e larta janë për dhitë e egra, shkëmbinjtë janë streha e lepujve.

19

Ai ka bërë hënën për stinët, dielli e di orën e perëndimit të tij.

20

Ti dërgon terrin dhe bëhet natë; gjatë asaj shkojnë rreth e qark gjithë kafshët e pyllit.

21

Luanët e vegjël vrumbullojnë duke kërkuar gjahun dhe i kërkojnë Perëndisë ushqimin e tyre.

22

Por, kur lind dielli, ata tërhiqen dhe rrinë në strofkat e tyre.

23

Atëherë njeriu del për të punuar dhe punon deri në mbrëmje.

24

Sa të shumta janë veprat e tua, o Zot! Ti i ke bërë të gjitha me dituri; toka është plot me pasuritë e tua.

25

Ja deti, i madh dhe i gjerë, ku gëlojnë krijesa të panumërta;

26

e përshkojnë anijet dhe Leviathani, që ti ke formuar për t`u tallur në të.

27

Të gjithë presin që ti t`u japësh ushqimin në kohën e duhur.

28

Ti ua jep atyre dhe ata e mbledhin; ti hap dorën dhe ngopen me të mira.

29

Ti fsheh fytyrën tënde dhe ata e humbasin fare; ti heq frymën, dhe ata vdesin duke u kthyer përsëri në pluhurin e tyre.

30

Ti dërgon frymën tënde dhe ata krijohen, kështu ti ripërtërin faqen e dheut.

31

Lavdia e Zotit të rrojë përjetë; le të gëzohet Zoti me veprat e tij;

32

ai shikon tokën dhe kjo dridhet; ai prek malet dhe ato nxjerrin tym.

33

Unë do t`i këndoj Zotit deri sa të kem jetë; do t`i këndoj lavde Perëndisë tim deri sa të jem.

34

Le të jetë mendimi im i pëlqyer prej tij; unë do të ngazëllohem tek Zoti.

35

Le të zhduken mëkatarët nga toka dhe të pabesët mos qofshin më. Shpirti im, bekoje Zotin! Aleluja.

Psalmet 105


Psalmet Chapter 105 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 104

Psalmet

Return to Index

Chapter 105

1

Kremtoni Zotin, lutjuni për ndihmë emrit të tij, bëni të njohura veprat e tij midis popujve.

2

Këndojini atij, këndojini lavde atij, mendoni thellë tërë mrekullitë e tij.

3

Mburruni me emrin e tij të shenjtë; le të kënaqet zemra e tërë atyre që kërkojnë Zotin.

4

Kërkoni Zotin dhe forcën e tij; kërkoni vazhdimisht fytyrën e tij.

5

Mbani mend çuditë që ai ka bërë, mrekullitë dhe gjykimet e gojës së tij,

6

ju, o pasardhës së Abrahamit, shërbëtorit të tij, o bij të Jakobit, të zgjedhur të tij.

7

Ai është Zoti, Perëndia ynë; gjykimet e tij janë mbi gjithë tokën.

8

Ai mban mend përjetë besëlidhjen e tij dhe për një mijë breza fjalën e komanduar prej tij,

9

besëlidhjen që lidhi me Abrahamin dhe betimin që i bëri Isakut,

10

që i konfirmoi Jakobit si statut të tij dhe Izraelit si një besëlidhje të përjetshme,

11

duke thënë: "Unë do të të jap vendin e Kanaanit si pjesë e trashëgimisë suaj",

12

kur nuk ishin veçse një numër i vogël, shumë të pakët dhe të huaj në vend,

13

dhe shkonin nga një komb te tjetri, nga një mbretëri te një popull tjetër.

14

Ai nuk lejoi që t`i shtypte njeri; përkundrazi ndëshkoi disa mbretër për hir të tyre,

15

dhe tha: "Mos prekni të vajosurit e mi dhe mos bëni asnjë të keqe profetëve të mi".

16

Pastaj solli zinë e bukës në vend dhe shkatërroi çdo burim ushqimesh.

17

Dërgoi para tyre një njeri, Jozefin, që u shit si skllav.

18

I shtrënguan këmbët me pranga dhe u rëndua me zinxhirë hekuri.

19

Fjala e Zotit e vuri në provë, deri sa u plotësua ajo që kishte thënë.

20

Atëherë mbreti dërgoi ta zgjidhnin, sunduesi i popujve dërgoi ta çlironin,

21

dhe e bëri zot të shtëpisë së tij dhe qeveritar mbi të gjitha pasuritë e tij,

22

për t`i lidhur princat e tij me gjykimin e tij dhe për t`u mësuar pleqve të tij diturinë.

23

Edhe Izraeli erdhi në Egjipt dhe Jakobi qëndroi për ca kohë në vendin e Kamit.

24

Dhe Perëndia e shumëzoi shumë popullin e tij dhe e bëri më të fuqishëm se armiqtë e tij.

25

Pastaj ndryshoi zemrën e tyre, me qëllim që të urrenin popullin e tij dhe të kurdisnin mashtrime kundër shërbëtorëve të tij.

26

Atëherë ai dërgoi Moisiun, shërbëtorin e tij, dhe Aaronin që ai kishte zgjedhur.

27

Ata kryen midis tyre mrekullitë e urdhëruara prej tij dhe bënë çudira në tokën e Kamit.

28

Dërgoi terrin dhe e bëri vendin të binte në errësirë, dhe ata nuk kundërshtuan fjalën e tij.

29

I ndryshoi ujërat e tij në gjak dhe bëri që të ngordhnin peshqit e tij.

30

Vendi i tyre u mbush me bretkosa të cilat hynë deri në dhomat e mbretërve të tyre.

31

Me fjalën e tij erdhën një shumicë e madhe insektesh dhe mushkonjash në të gjithë territorin e tyre.

32

U dërgoi breshër në vend të shiut dhe flakë zjarri në vendin e tyre;

33

goditi edhe vreshtat e tyre dhe drurët e fikut, shkatërroi drurët e territorit të tyre.

34

Ai foli, dhe erdhën karkaleca dhe vemje në numër të madh,

35

që përpinë tërë bimësinë e vendit të tyre dhe hëngrën frytin e tokës së tyre.

36

Ai goditi edhe të gjithë të parëlindurit në vendin e tyre, prodhimet e para në tërë fuqinë e tyre;

37

dhe e nxori popullin e tij me argjend dhe me ar, dhe nuk pati asnjeri ndër fiset e tij që të tronditej.

38

Egjiptasit u gëzuan nga ikja e tyre, sepse tmerri i Izraelit kishte rënë mbi ta.

39

Ai shpalosi një re për t`i mbuluar dhe ndezi një zjarr për t`i ndriçuar natën.

40

Me kërkesën e tyre ai solli shkurtat dhe i ngopi me bukën e qiellit.

41

Çau shkëmbin dhe dolën prej tij ujëra; këto rridhnin në shketëtirë si një lumë.

42

Sepse atij iu kujtua premtimi i shenjtë që i kishte bërë Abrahamit, shërbëtorit të tij;

43

pastaj nxori popullin e tij me gëzim dhe njerëzit e tij të zgjedhur me britma gëzimi,

44

dhe u dha atyre vendet e kombeve, dhe ata trashëguan frytin e mundit të popujve,

45

me qëllim që të respektonin statutet e tij dhe t`u bindeshin ligjeve të tij. Aleluja.

Psalmet 106


Psalmet Chapter 106 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 105

Psalmet

Return to Index

Chapter 106

1

Aleluja. Kremtoni Zotin, sepse ai është i mirë, sepse mirësia e tij vazhdon përjetë.

2

Kush mund të përshkruajë bëmat e Zotit ose të shpallë tërë lavdinë e tij?

3

Lum ata që respektojnë drejtësinë, që bëjnë atë që është e drejtë në çdo kohë.

4

Mos më harro mua, o Zot, sipas mirësisë sate që tregon ndaj popullit tënd, dhe më vizito me shpëtimin tënd,

5

me qëllim që të shoh mirëqënien e të zgjedhurve të tu, të kënaqem në gëzimin e kombit tënd dhe të mbushem me lavdi për trashëgiminë tënde.

6

Ne dhe etërit tanë kemi mëkatuar, kemi bërë paudhësi dhe të këqija.

7

Etërit tanë në Egjipt nuk i kuptuan mrekullitë e tua, nuk kujtuan numrin e madh të mirësive të tua dhe ngritën krye pranë detit, Deti i Kuq.

8

Megjithatë Zoti i shpëtoi për hir të emrit të tij, për të bërë të njohur fuqinë e tij.

9

I bërtiti Detit të Kuq dhe ai u tha, dhe i udhëhoqi nëpër humnerat si nëpër një shkretëtirë.

10

I shpëtoi nga dora e atij që i urrente dhe i shpengoi nga dora e armikut.

11

Dhe ujërat i mbuluan armiqtë e tyre, dhe nuk shpëtoi as edhe një prej tyre.

12

Atëherë u besuan fjalëve të tij dhe kënduan lavdinë e tij.

13

Por shpejt i harruan veprat e tij dhe nuk pritën me besim plotësimin e planit të tij.

14

U ndezën nga lakmia në shkretëtirë dhe e tunduan Perëndinë në vetmi.

15

Dhe ai u dha atyre sa i kërkonin, por dërgoi midis tyre një lëngatë që pakësoi numrin e tyre.

16

Kur në kamp patën smirë Moisiun dhe Aaronin, i shenjti i Zotit,

17

toka u hap dhe përpiu Dathanin dhe groposi grupin e Abiramit.

18

Një zjarr shpërtheu në mes të tyre dhe flaka i përpiu të pabesët.

19

Bënë një viç në Horeb dhe adhuruan një shëmbëlltyrë prej metali të shkrirë,

20

dhe e ndërruan lavdinë e tyre me shëmbëllytrën e një kau që ha bar.

21

Harruan Perëndinë, Shpëtimtarin e tyre, që kishte bërë gjëra të mëdha në Egjipt,

22

mrekullitë në vendin e Kamit, gjëra të tmerrshme në Detin e Kuq.

23

Prandaj ai foli t`i shfarosë, por Moisiu, i zgjedhuri i tij, u paraqit mbi të çarën përpara tij për të penguar që zemërimi i tij t`i shkatërronte.

24

Ata e përçmuan akoma vendin e mrekullueshëm, nuk i besuan fjalës së tij,

25

por murmuritën në çadrat e tyre dhe nuk dëgjuan zërin e Zotit.

26

Prandaj ai ngriti dorën kundër tyre, duke u betuar se do t`i rrëzonte në shkretëtirë,

27

dhe se do t`i zhdukte pasardhësit e tyre midis kombeve dhe se do t`i shpërndante në të gjitha vendet.

28

Ata i shërbyen edhe Baal-Peorit dhe hëngrën flijimet e të vdekurve.

29

E zemëruan Perëndinë me veprimet e tyre dhe në mes tyre plasi murtaja.

30

Por Finehasi u ngrit dhe bëri drejtësi; dhe murtaja pushoi.

31

Dhe kjo iu vu në llogari të drejtësisë, brez pas brezi, përjetë.

32

Ata e provokuan përsëri në ujërat e Meribas, dhe Moisiu pësoi të keqen për shkak të tyre,

33

sepse e ashpërsoi frymën e tij (të Moisiut) dhe ai foli pa u menduar me buzët e tij.

34

Ata nuk shkatërruan popujt, siç i kishte porositur Zoti;

35

por u përzien midis popujve dhe mësuan veprat e tyre;

36

u shërbyen idhujve të tyre, dhe këta u bënë një lak për ta;

37

ua flijuan demonëve bijtë dhe bijat e tyre,

38

dhe derdhën gjak të pafajshëm, gjakun e bijve të tyre dhe të bijave të tyre, që u flijuan për idhujtë e Kanaanit; dhe vendi u ndot nga gjaku i derdhur.

39

Kështu ata u ndotën me veprat e tyre dhe u kurvëruan me aktet e tyre.

40

Dhe zemërimi i Zotit u ndez kundër popullit të tij, dhe ai ndjeu një neveri për trashëgiminë e tij.

41

I la në dorë të kombeve, dhe u sunduan nga ata që i urrenin.

42

Armiqtë e tyre i shtypën dhe ata iu nënshtruan pushtetit të tyre.

43

Ai i çliroi shumë herë, por ata vazhduan të ngrenë krye dhe të zhyten në paudhësinë e tyre.

44

Megjithatë ai i kushtoi kujdes ankthit të tyre, kur dëgjoi britmat e tyre,

45

dhe iu kujtua besëlidhja e lidhur me ta dhe në dhemshurinë e madhe të tij u qetësua.

46

Bëri që ata të fitojnë përkrahje ndër të gjithë ata që i kishin çuar në robëri.

47

Na shpëto, o Zot, Perëndia ynë, dhe na mblidh midis kombeve, me qëllim që të kremtojmë emrin tënd të shenjtë dhe të lumturohemi duke të lëvduar.

48

I bekuar qoftë Zoti, Perëndia i Izraelit, nga përjetësia në përjetësi. Dhe tërë populli le të thotë: "Amen". Aleluja.

Psalmet 107


Psalmet Chapter 107 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 106

Psalmet

Return to Index

Chapter 107

1

Kremtoni Zotin, sepse ai është i mirë, sepse mirësia e tij vazhdon përjetë.

2

Kështu thonë të shpenguarit prej Zotit që ai i ka çliruar nga dora e kundërshtarit,

3

<add> dhe që ka mbledhur nga vende të ndryshme, nga lindja dhe perëndimi, nga veriu dhe nga jugu.

4

Ata endeshin nëpër shkretëtirë, në vënde të shkretuara, dhe nuk gjenin asnjë qytet ku të banonin.

5

Të uritur e të etur, jeta e tyre po ligështohej.

6

Por në fatkeqësitë e tyre ata i thirrën Zotit dhe ai i çliroi nga ankthet e tyre;

7

dhe i çoi në rrugën e drejtë, me qëllim që të arrinin në një qytet ku të banonin.

8

Le të kremtojmë Zotin për mirësinë e tij dhe për mrekullitë e tij në dobi të bijve të njerëzve.

9

Sepse ai ka ngopur shpirtin e etur dhe e ka mbushur me të mira shpirtin e uritur.

10

Të tjerë rrinin në terr dhe në hijen e vdekjes, robër të pikëlluar dhe në zinxhira,

11

sepse ishin rebeluar kundër fjalëve të Perëndisë dhe i kishin përçmuar këshillat e Shumë të Lartit;

12

prandaj ai rrëzoi zemrën e tyre me shqetësime; ata ranë poshtë dhe asnjeri nuk u vajti në ndihmë.

13

Por në fatkeqësinë e tyre ata i thirrën Zotit, dhe ai i shpëtoi nga ankthet e tyre,

14

i nxori nga terri dhe nga hija e vdekjes dhe i këputi lidhjet e tyre.

15

Le të kremtojmë Zotin për mirësinë e tij dhe për mrekullitë e tij në dobi të bijve të njerëzve,

16

sepse ai ka shembur portat prej bronzi dhe ka këputur shufrat prej hekuri.

17

Disa njerëz pa mend vuanin për sjelljen e tyre rebele dhe për mëkatet e tyre;

18

ata urrenin çdo ushqim dhe kishin arritur në prag të vdekjes,

19

por në fatkeqësinë e tyre i thirrën Zotit, dhe ai i shpëtoi nga ankthet e tyre.

20

Ai dërgoi fjalën e tij dhe i shëroi, i shpëtoi nga gropa.

21

Le ta kremtojmë Zotin për mirësinë e tij dhe për mrekullitë e tij në dobi të bijve të njerëzve;

22

le të ofrojnë flijime lëvdimi dhe le të tregojnë veprat e tij me këngë gëzimi.

23

Ata që zbresin në det me anije dhe që bëjnë tregëti mbi ujërat e mëdha,

24

shohin veprat e Zotit dhe mrekullitë e tij në humnerat e detit.

25

Sepse ai urdhëron dhe shkakton një erë furtune, që i ngre përpjetë valët e detit.

26

Ata ngjiten deri në qiell dhe bien në humnera; shpirti i tyre ligështohet nga ankthi.

27

Atyre u merren këmbët dhe lëkunden si të dehur, dhe nuk dinë më ç`të bëjnë.

28

Por në fatkeqësitë e tyre i këlthasin Zotit, dhe ai i shpëton nga ankthet e tyre.

29

Ai e fashit furtunën në një murmurim dhe valët e saj pushojnë.

30

Kur ato qetësohen, ata gëzohen, dhe ai i çon në portin e dëshiruar prej tyre.

31

Le të kremtojmë Zotin për mirësinë e tij dhe për mrekullitë që bën në dobi të bijve të njerëzve;

32

le ta lëvdojnë në kuvendin e popullit dhe le ta lavdojnë në këshillin e pleqve.

33

Ai i shndërroni lumenjtë në shkretëtirë dhe burimet e ujit në vende të thata;

34

tokën pjellore në vend të thatë për shkak të sjelljes së keqe të banorëve të saj.

35

Ai e shndërron shkretëtirën në liqen dhe tokën e thatë në burime uji.

36

Atje ai strehon të uriturit, dhe këta ndërtojnë një qytet për të banuar,

37

mbjellin arat dhe kultivojnë vreshta që prodhojnë një korrje të bollshme.

38

Ai i bekon dhe ata shumëzohen fort, dhe ai nuk e pakëson bagëtinë e tyre.

39

Por pastaj pakësohen në një numër të vogël dhe dobësohen për shkak të shtypjes, të fatkeqësisë dhe të ankthit.

40

Ai hedh përbuzjen mbi princat dhe i bën që të enden nëpër vende të shkreta, ku nuk ekziston asnjë rrugë.

41

Por e ngre nevojtarin nga varfëria dhe i shton familjet e tyre si një kope.

42

Njerëzit e drejtë e shohin këtë dhe kënaqen, por tërë njerëzit e këqij e mbajnë gojën të mbyllur.

43

Ai që është i urtë le t`i këqyrë këto gjëra dhe le të çmojë mirësinë e Zotit.

Psalmet 108


Psalmet Chapter 108 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 107

Psalmet

Return to Index

Chapter 108

1

Zemra ime është e prirur për mirë, o Perëndi, unë do të këndoj dhe do të kremtoj lëvdimet e tua me gjithë forcën time.

2

Zgjohuni, o harpa dhe qeste, unë dua të zgjoj agimin.

3

Unë do të të kremtoj midis popujve, o Zot, dhe do të këndoj lëvdimet e tua midis kombeve.

4

Sepse mirësia jote është e madhe, arrin deri mbi qiejtë, dhe e vërteta jote deri te retë.

5

Qofsh i përlëvduar, o Perëndi, përmbi qiejtë dhe lavdia jote shkëlqeftë mbi gjithë tokën,

6

me qëllim që të dashurit e tu të çlirohen; shpëtomë me të djathtën tënde dhe përgjigjmu.

7

Perëndia ka folur në shenjtërinë e tij: "Unë do të triumfoj, do ta ndaj Sikemin dhe do të mas luginën e Sukothit.

8

Imi është Galaadi, imi është Manasi, Efraimi është forca e kokës sime, Juda është ligjvënësi im;

9

Moabi është legeni ku unë lahem; mbi Edomin do të hedh sandalen time, mbi Filisti do të dërgoj britma triumfi".

10

Kush do të më çojë në qytetin e fortë? Kush do të më çojë deri në Edom?

11

A nuk je ti, o Perëndi, që na ke kthyer, dhe nuk del më, o Perëndi, me ushtritë tona?

12

Na ndihmo ti kundër kundërshtarëve, sepse ndihma e njeriut është e kotë.

13

Me Perëndinë do të kryejmë trimëri, dhe do të jetë ai që do t`i shtypë armiqtë tanë.

Psalmet 109


Psalmet Chapter 109 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 108

Psalmet

Return to Index

Chapter 109

1

O Perëndi i lëvdimit tim, mos hesht,

2

sepse njerëz të pabesë dhe të pandershëm kanë hapur gojën e tyre kundër meje dhe kanë folur kundër meje me një gjuhë gënjeshtare;

3

më kanë sulmuar me fjalë urrejtjeje dhe më kanë luftuar pa shkak.

4

Në këmbim të dashurisë sime më akuzojnë, por unë i drejtohem lutjes.

5

Ata më kanë larë të mirën me të keqen dhe dashurinë time me urrejtje.

6

Vendos një njeri të keq mbi të dhe një akuzues le të jetë në të djathtë të tij.

7

Kur të gjykohet, bëj që të gjendet fajtor dhe lutja e tij të bëhet mëkat.

8

Qofshin të pakta ditët e tij dhe një tjetër zëntë vendin e tij.

9

Bijtë e tij mbetshin jetimë dhe gruaja e tij e ve.

10

U bëfshin endacakë dhe lypsarë bijtë e tij dhe e kërkofshin ushqimin larg shtëpive të tyre të rrënuara.

11

Fajdexhiu i marrtë të gjitha pasuritë e tij dhe të huajtë i vjedhshin frytin e mundit të tij.

12

Askush mos pastë mëshirë për të dhe askujt mos i ardhtë keq për jetimët e tij.

13

U shkatërrofshin pasardhësit e tij; në brezin e dytë emri i tyre u shoftë.

14

U kujtoftë para Zotit paudhësia e etërve të tij dhe mëkati i nënës së tij mos u shoftë.

15

U dalshin gjithnjë mëkatet e tyre para Zotit, me qëllim që ai të zhdukë nga toka kujtimin e tyre.

16

Sepse atij nuk i shkoi ndër mend të kishte dhemshuri, por e ka përndjekur të varfërin, nevojtarin dhe atë që ishte zemërthyer deri sa t`u shkaktonte vdekjen.

17

Mbasi e ka dashur mallkimin, rëntë ai mbi të; dhe mbasi nuk është kënaqur me bekimin, ky u largoftë prej tij.

18

Mbasi u mbulua me mallkim si me një rrobe, i hyftë ai si ujë në trupin e tij dhe si vaj në kockat e tij;

19

Qoftë për të si një rrobe që e mbulon dhe si një brez që e lidh përjetë.

20

Qoftë ky nga ana e Zotit shpërblimi për kundërshtarët e mi dhe për ata që flasin keq kundër meje.

21

Por ti, o Zot, o Zot, vepro në favorin tim për hir të emrit tënd, çliromë me dhemshurinë dhe mirësinë tënde,

22

sepse unë jam i varfër dhe nevojtar, dhe zemra ime është plagosur brenda meje.

23

Unë iki si një hije që zgjatet, jam i tronditur si një karkalec.

24

Gjunjët e mi dridhen nga të pangrënët dhe trupi im është dobësuar për mungesë të dhjamit.

25

Jam bërë një faqezi për ta; kur më shohin, tundin kokën.

26

Ndihmomë, o Zot, Perëndia im, shpëtomë për dhemshurinë tënde,

27

dhe ta dinë që kjo është vepër e duarve të tua, dhe që ti, o Zot, e ke bërë.

28

Ata do të mallkojnë, por ti do të bekosh; kur të ngrihen, do të mbeten të hutuar, por shërbëtori yt do të gëzohet.

29

U mbulofshin me turp kundërshtarët e mi dhe u mbështjellshin me turp si me mantel,

30

Unë do të kremtoj me të madhe Zotin me gojën time dhe do ta lëvdoj në mes të një turme të madhe,

31

sepse ai rri në të djathtë të të varfërit për ta shpëtuar nga ata që e dënojnë me vdekje.

Psalmet 110


Psalmet Chapter 110 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 109

Psalmet

Return to Index

Chapter 110

1

Zoti i thotë Zotërisë time: "Ulu në të djathtën time deri sa t`i bëj armiqtë e tu stol të këmbëve të tua".

2

Zoti do ta shtrijë nga Sioni skeptrin e fuqisë sate. Ai sundon në mes të armiqve të tu.

3

Populli yt do të afrohet vullnetarisht ditën e pushtetit tënd; në madhështinë e shenjtërisë, nga gjiri i agimit, ti do të kesh vesën e rinisë sate.

4

Zoti është betuar dhe nuk do të pendohet: "Ti je prift përjetë sipas urdhërit të Melkisedekut".

5

Zoti është në të djathtën tënde. Ai ka për të zhdukur disa mbretër ditën e zemërimit të tij.

6

Ai do të gjykojë kombet, do t`i mbushë me kufoma dhe do të zhdukë qeveritarët e pjesës më të madhe të tokës.

7

Rrugës do të pijë ujë nga përroi dhe si pasojë do të ngrerë kokën.

Psalmet 111


Psalmet Chapter 111 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 110

Psalmet

Return to Index

Chapter 111

1

Aleluja. Unë do të kremtoj Zotin me gjithë zemër në këshillën e të drejtëve dhe në kuvend.

2

Të mëdha janë veprat e Zotit, të kërkuara nga të gjithë ata që kënaqen me to.

3

Veprat e tij janë madhështore dhe drejtësia e tij vazhdon përjetë.

4

Ai bën që mrekullitë e tij të kujtohen; Zoti është i dhemshur dhe plot mëshirë.

5

Ai u jep ushqime atyre që kanë frikë prej tij dhe do ta mbajë mend gjithnjë besëlidhjen e tij.

6

Ai i tregoi popullit të tij fuqinë e veprave të tij, duke i dhënë trashëgiminë e kombeve.

7

Veprat e duarve të tij janë e vërteta dhe drejtësia; tërë urdhërimet e tij janë të qëndrueshme,

8

të patundura përjetë, për gjithnjë, të kryera me vërtetësi dhe drejtësi.

9

Ai i dërgoi popullit të tij shpëtimin, ka vendosur besëlidhjen e tij përjetë; i shenjtë dhe i tmerrshëm është emri i tij.

10

Frika e Zotit është zanafilla e diturisë; kanë dituri të madhe ata që zbatojnë në praktikë urdhërimet e tij; lëvdimi i tij vazhdon në përjetësi.

Psalmet 112


Psalmet Chapter 112 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 111

Psalmet

Return to Index

Chapter 112

1

Aleluja. Lum njeriu që ka frikë nga Zoti dhe gjen një gëzim të madh në urdhërimet e tij.

2

Pasardhësit e tij do të jenë të fuqishëm mbi tokë, brezat e njerëzve të drejtë do të jenë të bekuar.

3

Në shtëpinë e tij ka bollëk dhe pasuri dhe drejtësia e tij vazhdon përjetë.

4

Drita lind në terr për ata që janë të drejtë, për njeriun e dhemshur, të mëshirshëm dhe të drejtë.

5

Do të jetë i lumtur njeriu që ka dhemshuri dhe jep hua, dhe i drejton punët e tij me drejtësi,

6

sepse nuk do të lëvizet kurrë; i drejti do të kujtohet gjithnjë.

7

Ai nuk do t`u trëmbet lajmeve të këqia; zemra e tij është e fortë, me besim tek Zoti.

8

Zemra e tij është e sigurt; ai nuk do të ketë fare frikë, deri sa të mos shikojë triumfues mbi armiqtë e tij.

9

Ai ka shpërndarë lirisht, u ka dhënë nevojtarëve, drejtësia e tij vazhdon përjetë dhe fuqia e tij do të ngrihet në lavdi.

10

I pabesi do ta shohë dhe do të zemërohet, do të kërcëllijë dhëmbët dhe do të konsumohet; dëshira e të pabesëve nuk do të realizohet kurrë.

Psalmet 113


Psalmet Chapter 113 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 112

Psalmet

Return to Index

Chapter 113

1

Aleluja. Lëvdoni, o shërbëtorë të Zotit, lëvdoni emrin e Zotit.

2

Qoftë i bekuar emri i Zotit tani dhe përjetë.

3

Nga lindja e diellit deri në perëndim të tij u lëvdoftë emri i Zotit.

4

Zoti shkëlqen mbi tërë kombet, lavdia e tij ndodhet përmbi qiejtë.

5

Kush i përngjan Zotit, Perëndisë tonë, që banon në vende shumë të larta,

6

kush ulet për të parë gjërat që ndodhen në qiejtë dhe mbi tokë?

7

Ai e ngre të mjerin nga pluhuri dhe nevojtarin nga plehrat,

8

për ta bërë të ulet me princat, me princat e popullit të tij.

9

Ai bën që gruaja shterpe të banojë në familje, si nënë e lumtur e fëmijëve. Aleluja.

Psalmet 114


Psalmet Chapter 114 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 113

Psalmet

Return to Index

Chapter 114

1

Kur Izraeli doli nga Egjipti dhe shtëpia e Jakobit nga një popull që fliste një gjuhë të huaj,

2

Juda u bë shenjtorja e tij dhe Izraeli zotërimi i tij.

3

Deti e pa dhe iku, Jordani u kthye prapa.

4

Malet u hodhën si desh dhe kodrat si qengja.

5

Ç`pate ti, o det, që ike, dhe ti, o Jordan, që u ktheve prapa?

6

Dhe ju, o male, që u hodhët si desh, dhe ju, o kodra, si qengja?

7

Dridhu, o tokë, në prani të Zotit, në prani të Perëndisë të Jakobit,

8

që e shndërroi shkëmbin në liqen, shkrepin në një burim uji.

Psalmet 115


Psalmet Chapter 115 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 114

Psalmet

Return to Index

Chapter 115

1

Jo neve, o Zot, jo neve, por emrit tënd jepi lavdi, për mirësinë tënde dhe për besnikërinë tënde.

2

Sepse do të thonë kombet: "Ku është tani Perëndia i tyre?".

3

Por Perëndia ynë është në qiejtë dhe bën tërë atë që i pëlqejnë.

4

Idhujt e tyre janë argjend dhe ar, vepër e duarve të njeriut.

5

kanë gojë por nuk flasin, kanë sy por nuk shohin,

6

kanë veshë por nuk dëgjojnë, kanë hundë por nuk nuhasin,

7

kanë duar por nuk prekin, kanë këmbë por nuk ecin; me grykën e tyre nuk nxjerrin asnjë zë.

8

Njëlloj si ata janë ata që i bëjnë, tërë ata që u besojnë atyre.

9

O Izrael, ki besim tek Zoti! Ai është ndihma e tyre dhe mburoja e tyre.

10

O shtëpi e Aaronit, ki besim tek Zoti! Ai është ndihma e tyre dhe mburoja e tyre.

11

O ju që keni frikë nga Zoti; kini besim tek Zoti! Ai është ndihma e tyre dhe mburoja e tyre.

12

Zoti na kujtoi dhe do të na bekojë; po, ai do të bekojë shtëpinë e Izraelit dhe do të bekojë shtëpinë e Aaronit.

13

Ai do të bekojë ata që kanë frikë nga Zoti, të vegjël dhe të mëdhenj.

14

Zoti ju bëftë të rriteni, ju dhe bijtë tuaj.

15

Qofshin të bekuar nga Zoti, që ka bërë qiejtë dhe tokën.

16

Qiejtë janë qiejtë e Zotit, por tokën ai ua ka dhënë bijve të njerëzve.

17

Nuk janë të vdekurit ata që lëvdojnë të Zotin, as ata që zbresin në vendin e heshtjes.

18

Por ne do ta bekojmë Zotin, tani dhe përjetë. Aleluja.

Psalmet 116


Psalmet Chapter 116 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 115

Psalmet

Return to Index

Chapter 116

1

Unë e dua Zotin, sepse ai dëgjoi zërin tim dhe lutjet e mia.

2

Duke qenë se e ka kthyer ndaj meje veshin e tij, unë do ta kërkoj në gjithë ditët e jetës sime.

3

Vargonjtë e vdekjes më kishin rrethuar dhe ankthet e Sheolit më kishin pushtuar; fatkeqësia dhe dhembja më kishin vënë përfund.

4

Atëherë i kërkova ndihmë Zotit: "O Zot, të lutem, më shpëto".

5

Zoti është i dhemshur dhe i drejtë, Perëndia ynë është i mëshirshëm.

6

Zoti mbron njerëzit e thjeshtë; unë isha katandisur në një gjendje të mjeruar, dhe ai më shpëtoi.

7

Kthehu, o shpirti im, në prehjen tënde, sepse Zoti të mbushi me të mira.

8

Po, sepse ti ke çliruar jetën time nga vdekja, sytë e mi dhe lotët dhe këmbët e mia nga rrëzimi.

9

Unë do të eci në prani të Zotit në tokën e të gjallëve.

10

Unë kam besuar dhe prandaj flas. Unë isha shumë i pikëlluar,

11

dhe thoja gjatë përhumbjes sime: "Çdo njeri është gënjeshtar".

12

Ç`do t`i jap Zotit në këmbim të të gjitha të mirave që më ka bërë?

13

Unë do të ngre kupën e shpëtimit dhe do të thërres emrin e Zotit.

14

Do të plotësoj zotimet e mia ndaj Zotit në prani të të gjithë popullit të tij.

15

Éshtë e çmueshme në sytë e Zotit vdekja e të shenjtëve të tij.

16

Unë jam me të vërtetë shërbëtori yt, o Zot, jam shërbëtori yt, bir i shërbëtores sate; ti i këpute lidhjet e mia.

17

Unë do të të ofroj një flijim falenderimi dhe do të përmend emrin e Zotit.

18

Do t`i plotësoj zotimet e mia Zotit në prani të të gjithë popullit të tij,

19

në oborret e shtëpisë së Zotit, në mesin tënd, o Jeruzalem. Aleluja.

Psalmet 117


Psalmet Chapter 117 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 116

Psalmet

Return to Index

Chapter 117

1

Lëvdoni Zotin, ju gjithë kombet! Kremtojini, ju gjithë popujt!

2

Sepse e madhe është dhemshuria e tij ndaj nesh, dhe besnikëria e Zotit vazhdon përjetë. Aleluja.

Psalmet 118


Psalmet Chapter 118 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 117

Psalmet

Return to Index

Chapter 118

1

Kremtojeni Zotin sepse ai është i mirë, sepse mirësia e tij vazhdon përjetë.

2

Po, Izraeli le të thotë tani: "Dhemshuria e tij vazhdon përjetë".

3

Po, tani shtëpia e Aaronit le të thotë: "Dhemshuria e tij vazhdon përjetë".

4

Po, le të thonë tani ata që kanë frikë nga Zoti: "Dhemshuria e tij vazhdon përjetë".

5

Në ankth kërkova Zotin, dhe Zoti m`u përgjigj dhe më çoi larg.

6

Zoti është për mua; unë nuk do të kem fare frikë; çfarë mund të më bëjë njeriu?

7

Zoti është për mua nga ata që më ndihmojnë, dhe unë do t`i shikoj triumfues armiqtë e mi.

8

Éshtë më mirë të gjesh strehë tek Zoti se sa t`i kesh besim njeriut.

9

Éshtë më mirë të gjesh strehë tek Zoti se sa t`u kesh besim princave.

10

Tërë kombet më kishin rrethuar, por në emër të Zotit unë do t`i zhduk ato.

11

Më kishin rrethuar, po, më kishin rrethuar, por në emër të Zotit unë do t`i shkatërroj.

12

Më kishin rrethuar si bleta, por u shuan si zjarr ferrishtash; në emër të Zotit unë do t`i shkatërroj.

13

Ti më kishe shtyrë me dhunë për të më rrëzuar, por Zoti më ndihmoi.

14

Zoti është forca ime dhe kënga ime, ai ka qenë shpëtimi im.

15

Një britmë gëzimi dhe fitoreje jehon në çadrat e të drejtëve; dora e djathtë e Zotit bën çudi.

16

E djathta e Zotit u ngrit; e djathta e Zotit bën çudi.

17

Unë nuk do të vdes, por do të jetoj dhe do të tregoj veprat e Zotit.

18

Zoti më ka ndëshkuar rëndë, por nuk më ka lënë në dorë të vdekjes.

19

Më hapni portat e drejtësisë; unë do të hyj dhe do të kremtoj Zotin.

20

Kjo është porta e Zotit, të drejtët do të kalojnë nëpër të.

21

Unë do të të kremtoj, sepse më je përgjigjur dhe ke qenë shpëtimi im.

22

Guri, që ndërtuesit kishin hedhur, u bë guri i qoshes.

23

Kjo është vepër e Zotit, dhe është një gjë e mrekullueshme në sytë tona.

24

Kjo është dita që Zoti ka bërë; le të gëzohemi dhe të ngazëllojmë në të.

25

O Zot, na ndihmo tani; o Zot, bëj që tani të kemi mbarësi.

26

I bekuar qoftë ai që vjen në emër të Zotit; ne ju bekojmë nga shtëpia e Zotit.

27

Zoti është Perëndia dhe ka bërë që mbi ne të shkëlqejë drita e tij; lidheni viktimën e flijimit në brirët e altarit.

28

Ti je Perëndia im, unë do të të kremtoj; ti je Perëndia im, unë do të të përlëvdoj.

29

Kremtoni Zotin, sepse ai është i mirë, sepse mirësia e tij vazhdon përjetë.

Psalmet 119


Psalmet Chapter 119 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 118

Psalmet

Return to Index

Chapter 119

1

Lum ata që kanë një rrugë pa njollë dhe që ecin me ligjin e Zotit.

2

Lum ata që respektojnë mësimet e tij, që e kërkojnë me gjithë zemër

3

dhe nuk kryejnë të keqen, por ecin në rrugët e tij.

4

Ti na ke urdhëruar të respektojmë urdhërimet e tua me kujdes.

5

Oh, rrugët e mia qofshin të qëndrueshme në respektimin e statuteve të tua.

6

Atëherë nuk do të turpërohem, kur të kem parasysh të gjitha urdhërimet e tua.

7

Do të të kremtoj me zemër të drejtë ndërsa mësoj dekretet e tua të drejta.

8

Do të respektoj statutet e tua, mos më braktis plotësisht.

9

Si mundet një i ri të bëjë rrugën e tij të pastër? Duke e ruajtur me fjalën tënde.

10

Të kam kërkuar me gjithë zemër; mos më lër të devijoj nga urdhërimet e tua.

11

E kam ruajtur fjalën tënde në zemrën time, që të mos mëkatoj kundër teje.

12

Ti je i bekuar, o Zot, më mëso statutet e tua.

13

Me buzët e mia kam numëruar të gjitha dekretet e gojës sate.

14

Gëzohem duke ndjekur porositë e tua, ashtu sikur të zotëroja tërë pasuritë.

15

Do të mendoj thellë mbi urdhërimet e tua dhe do të marrë në konsideratë shtigjet e tua.

16

Do të kënaqem me statutet e tua dhe nuk do ta harroj fjalën tënde.

17

Bëji të mirë shërbëtorit tënd, dhe unë do të jetoj dhe do të respektoj fjalën tënde.

18

Hapi sytë e mi dhe unë do të sodit mrekullitë e ligjit tënd.

19

Unë jam i huaji mbi dhe; mos m`i fshih urdhërimet e tua.

20

Shpirti im tretet nga dëshira e dekreteve të tua në çdo kohë.

21

Ti i qorton kryelartët, që janë të mallkuar, sepse largohen nga urdhërimet e tua.

22

Hiq prej meje turpin dhe përbuzjen, sepse unë i kam respektuar porositë e tua.

23

Edhe sikur princat të ulen dhe të flasin kundër teje, shërbëtori yt do të mendohet thellë mbi ligjet e tua.

24

Porositë e tua janë gëzimi im dhe këshilltarët e mi.

25

Unë bie përmbys në pluhur; më ringjall sipas fjalës sate.

26

Të kam treguar rrugët e mia, dhe ti më je përgjigjur; më mëso statutet e tua.

27

Më bëj që të kuptoj rrugën e urdhërimeve të tua, dhe unë do të mendohem thellë mbi mrekullitë e tua.

28

Jeta ime tretet në dhimbje; më jep forcë sipas fjalës sate.

29

Mbamë larg nga gënjeshtra dhe, në hirin tënd, bëmë të njohur ligjin tënd.

30

Kam zgjedhur rrugën e besnikërisë; i kam vënë dekretet e tua para vetes.

31

Jam i lidhur me porositë e tua; o Zot, mos lejo që unë të hutohem.

32

Do të veproj në rrugën e urdhërimeve të tua, sepse ti do të më zgjerosh zemrën.

33

Më mëso, o Zot, rrugën e statuteve të tu dhe unë do ta ndjek deri në fund.

34

Më jep mënçuri dhe unë do ta ruaj ligjin tënd; po, do ta respektoj me gjithë zemër.

35

Më bëj të ec në rrugën e urdhërimeve të tua, sepse në to gjej kënaqësinë time.

36

Përkule zemrën time parimeve të tua dhe jo lakmisë.

37

Largoji sytë e mi nga gjërat e kota dhe gjallëromë në rrugët e tua.

38

Mbaje fjalën tënde shërbëtorit tënd, që ka frikë nga ty.

39

Largo nga unë fyerjet e rënda, që më trëmbin, sepse dekretet e tua janë të mira.

40

Ja, unë dëshiroj me zjarr urdhërimet e tua; gjallëromë në drejtësinë tënde.

41

Le të më arrijë shpirtmadhësia jote, o Zot, dhe shpëtimi yt sipas fjalës sate.

42

Kështu do të mund t`i përgjigjem atij që më fyen, sepse kam besim te fjala jote.

43

Mos hiq plotësisht nga goja ime fjalën e së vërtetës, sepse unë kam shpresë te dekretet e tua.

44

Kështu do të respektoj ligjin tënd vazhdimisht, përjetë.

45

Do të ec në liri, sepse kërkoj urdhërimet e tua.

46

Do të flas për porositë e tua para mbretërve dhe nuk do të turpërohem.

47

Do të kënaqem me urdhërimet e tua, sepse i dua.

48

Do të ngre duart e mia drejt urdhërimeve të tua, sepse i dua, dhe do të mendohem thellë mbi statutet e tua.

49

Mbaje mend fjalën që i ke dhënë shërbëtorit tënd, me të cilën me kë bërë të kem shpresa.

50

Ky është përdëllimi im në pikëllim, që fjala jote më ka dhënë jetë.

51

Kryelartët më mbulojnë me tallje, por unë nuk largohem nga ligji yt.

52

Mbaj mend dekretet e tua të lashta, o Zot, dhe kjo më ngushëllon.

53

Një indinjatë e madhe më pushton për shkak të të pabesëve që braktisin ligjin tënd.

54

Statutet e tua kanë qenë kantikët e mi në shtëpinë e shtegëtimit tim.

55

O Zot, unë kujtoj emrin tënd natën dhe respektoj ligjin tënd.

56

Kjo ndodh sepse respektoj urdhërimet e tua.

57

Ti je pjesa ime, o Zot, kam premtuar të respektoj fjalët e tua.

58

Të jam lutur shumë, me gjihë zemër; ki mëshirë për mua sipas fjalës sate.

59

Kam shqyrtuar rrugët e mia dhe i kam kthyer hapat e mia ndaj urdhërave të tua.

60

Pa asnjë mëdyshje nxitova të respektoj urdhërimet e tua.

61

Litarët e të pabesëve më kanë mbështjellë, por unë nuk e kam harruar ligjin tënd.

62

Në mes të natës ngrihem që të të kremtoj, për shkak të dekreteve të tua të drejta.

63

Unë jam shok i gjithë atyre që kanë frikë prej teje dhe i atyre që respektojnë urdhërimet e tua.

64

O Zot, toka është e mbushur me mirësinë tënde; më mëso statutet e tua.

65

Ti i ke bërë të mira shërbëtorit tënd, o Zot, sipas fjalës sate.

66

Më mëso të gjykoj drejt dhe të kem njohje, sepse u besoj urdhërimeve të tua.

67

Para se të pikëllohem endesha sa andej e këndej, por tani ndjek fjalën tënde.

68

Ti je i mirë dhe bën të mira; më mëso statutet e tua.

69

Kryelartët kanë trilluar kundër meje, por unë do të respektoj urdhërimet e tua me gjithë zemër.

70

Zemra e tyre është e pandjeshme si dhjami; por unë kënaqem me ligjin tënd.

71

Ka qenë një e mirë për mua të jem pikëlluar, që kështu të mësoja statutet e tua.

72

Ligji i gojës sate për mua është më i çmuar se mijëra monedha ari dhe argjendi.

73

Duart e tua më kanë bërë dhe më kanë dhënë trajtë; më jep zgjuarësi që të mund të mësoj urdhërimet e tua.

74

Ata që kanë frikë prej teje do të më shohin dhe do të kënaqen, sepse pata shpresë në fjalën tënde.

75

Unë e di, o Zot, që dekretet e tua janë të drejta, dhe që ti më ke hidhëruar në besnikërinë tënde.

76

Mirësia jote qoftë përdëllimi im, sipas fjalës që i ke dhënë shërbëtorit tënd.

77

Ardhshin tek unë dhemshuritë e tua të mëdha dhe kështu paça mundësi të jetoj, sepse ligji yt është kënaqësia ime.

78

U ngatërrofshin mëndjemëdhenjtë, sepse më trajtojnë në mënyrë të padrejtë dhe pa arsye; por unë mendohem shumë mbi urdhërimet e tua.

79

Le të drejtohen tek unë ata që kanë frikë nga ti dhe ata që njohin urdhërat e tua.

80

Le të jetë zemra ime e paqortueshme lidhur me statutet e tua, me qëllim që unë të mos ngatërrohem.

81

Shpirti im shkrihet nga dëshira e zjarrtë e shpëtimit tënd; unë kam shpresë në fjalën tënde.

82

Sytë e mi dobësohen duke pritur të shkojë në vend fjala jote, ndërsa them: "Kur do të më ngushëllosh?".

83

Ndonëse jam bërë si një calik i ekspozuar në tym, nuk i kam harruar statutet e tua.

84

Sa janë ditët e shërbëtorit tënd? Kur do t`u vish hakut atyre që më ndjekin?

85

Mëndjemëdhenjtë kanë hapur gropa për mua; ata nuk veprojnë sipas ligjit tënd.

86

Tërë urdhërimet e tua meritojnë besim; më përndjekin pa të drejtë; ndihmomë.

87

Më kanë eliminuar gati gati nga toka, por unë nuk i kam braktisur urdhërimet e tua.

88

Gjallëromë sipas mirësisë sate, dhe unë do të respektoj porositë e gojës sate.

89

Gjithnjë, o Zot, fjala jote është e qëndrueshme në qiejtë.

90

Besnikëria jote vazhdon brez pas brezi; ti e ke vendosur tokën dhe ajo ekziston.

91

Qielli dhe toka ekzistojnë deri në ditën e sotme, sepse çdo gjë është në shërbimin tënd.

92

Në qoftë se ligji yt nuk do të kishte qenë kënaqësia ime, do të isha zhdukur në pikëllimin tim.

93

Nuk do t`i harroj kurrë urdhërimet e tua, sepse me anë të tyre ti më ke dhënë jetën.

94

Unë jam yti; shpëtomë, sepse kam kërkuar urdhërimet e tua.

95

Të pabesët më zënë pusi që unë të vdes, por unë do të mbështetem në parimet e tua.

96

Pashë caqet e çdo gjëje të përsour, por urdhërimi yt nuk ka asnjë cak.

97

Oh, sa shumë e dua ligjin tënd! Ai është përsiatja ime gjithë ditën.

98

Urdhërimet e tua më bëjnë më të urtë se armiqtë e mi, sepse janë gjithnjë me mua.

99

Kuptoj më shumë se të gjithë mësuesit e mi, sepse urdhërimet e tua janë përsiatja ime.

100

Kam më tepër zgjuarësi se pleqtë, sepse respektoj urdhërimet e tua.

101

Kam përmbajtur hapat e mia nga çdo shteg i keq, për të respektuar fjalën tënde.

102

Nuk jam larguar nga dekretet e tua, sepse ti vetë më ke mësuar.

103

Sa të ëmbla janë fjalët e tua në gojën time! Janë më të ëmbla se mjalti në gojën time.

104

Me anë të urdhërimeve të tua unë përfitoj zgjuarësinë; prandaj urrej çdo shteg falsiteti.

105

Fjala jote është një llambë në këmbën time dhe një dritë në shtegun tim.

106

Unë jam betuar dhe do ta mbaj betimin që të respektoj dekretet e tua të drejta.

107

Unë jam shumë i pikëlluar, gjallëromë, o Zot, sipas fjalës sate.

108

O Zot, prano ofertat spontane të gojës sime dhe mësomë dekretet e tua.

109

Ndonëse e kam gjithnjë shpirtin në pëllëmbë të dorës, nuk e harroj ligjin tënd.

110

Të pabesët më kanë ngritur kurthe, por unë nuk jam larguar nga udhërimet e tua.

111

Porositë e tua janë trashëgimia ime përjetë; ato janë gëzimi i zemrës sime.

112

Jam zotuar me gjithë zemër për t`i zbatuar në praktikë statutet e tua përjetë, deri në fund.

113

Unë i urrej njerëzit që gënjejnë, por e dua ligjin tënd.

114

Ti je streha ime dhe mburoja ime; unë shpresoj në fjalën tënde.

115

Largohuni, o njerëz të këqij, sepse unë dua të respektoj urdhërimet e Perëndisë tim.

116

Më ndihmo sipas fjalës sate, që unë të jetoj, dhe të mos lejoj të ketë hutim në shpresën time.

117

Përforcomë dhe unë do të shpëtoj, dhe do t`i kem gjithnjë statutet e tua përpara syve të mi.

118

Ti i hedh poshtë të gjithë ata që largohen nga statutet e tua, sepse mashtrimi i tyre është gënjeshtër.

119

Ti zhduk si fundërrina tërë të pabesët e tokës; prandaj unë i dua porositë e tua.

120

Mishi im dridhet i tëri nga frika jote, dhe unë kam frikë nga dekretet e tua.

121

Unë kam bërë atë që është e ndershme dhe e drejtë; mos më braktis në duart e shtypësve të mi.

122

Jepi siguri dhe mbarësi shërbëtorit tënd, dhe mos lejo që mëndjemëdhenjtë të më shtypin.

123

Sytë e mi dobësohen duke kërkuar shpëtimin tënd dhe fjalën e drejtësisë sate.

124

Kujdesu për shërbëtorin tënd sipas mirësisë sate dhe mësomë statutet e tua.

125

Unë jam shërbëtori yt; më jep mendje, që të mund të njoh porositë e tua.

126

Éshtë koha, o Zot, që të veprosh; ata kanë anuluar ligjin tënd.

127

Për këtë arësye unë i dua urdhërimet e tua më tepër se ari; po, më tepër se ari i kulluar.

128

Për këtë arësye i konsideroj të drejta urdhërimet e tua dhe urrej çdo shteg të gënjeshtrës.

129

Porositë e tua janë të mrekullueshme, prandaj shpirti im i respekton.

130

Zbulimi i fjalëve të tua ndriçon dhe u jep mendje njerëzve të thjeshtë.

131

Unë hap gojën time dhe psherëtij, nga dëshira e madhe e porosive të tua.

132

Kthehu nga unë dhe ki mëshirë për mua, ashtu si bën me ata që e duan emrin tënd.

133

Stabilizoi hapat e mia sipas fjalëve të tua dhe mos lejo që asnjë paudhësi të më sundojë.

134

Më çliro nga shtypja e njerëzve dhe unë do të respektoj urdhërimet e tua.

135

Bëj që të shkëlqejë fytyra jote mbi shërbëtorin tënd dhe më mëso statutet e tua.

136

Rrëke lotësh zbresin nga sytë e mi, sepse nuk respektohet ligji yt.

137

Ti je i drejtë, o Zot, dhe dekretet e tua janë të drejta.

138

Ti i ke përcaktuar porositë e tua me drejtësi dhe me besnikëri të madhe.

139

Zelli im të tret, sepse armiqtë e mi kanë harruar fjalët e tua.

140

Fjala jote është e pastër nga çdo zgjyrë; prandaj shërbëtori yt e do.

141

Jam i vogël dhe i përbuzur, por nuk i harroi udhërimet e tua.

142

Drejtësia jote është një drejtësi e përjetshme dhe ligji yt është i vërtetë.

143

Ankthi dhe shqetësimi më kanë pushtuar, por urdhërimet e tua janë gëzimi im.

144

Porositë e tua janë të drejta përjetë; më jep mendje dhe unë do të jetoj.

145

Unë bërtas me gjithë zemër; përgjigjmu, o Zot, dhe unë do të respektoj statutet e tua.

146

Unë të kërkoj; shpëtomë, dhe do të respektoj porositë e tua.

147

Unë zgjohem para agimit dhe bërtas; unë kam shpresë te fjala jote.

148

Sytë e mi paraprijnë natën për të menduar thellë fjalën tënde.

149

Dëgjo zërin tim sipas mirësisë sate; o Zot, gjallëromë sipas dekretit tënd të drejtë.

150

Kam afër vetes ata që ndjekin të keqen, por ata janë larg ligjit tënd.

151

Ti je afër, o Zot, dhe të gjitha urdhërimet e tua janë të vërteta.

152

Prej shumë kohe kam mësuar urdhërimet e tua, të cilat i ke vendosur përjetë.

153

Merr parasysh pikëllimin tim dhe më çliro, sepse nuk e kam harruar ligjin tënd.

154

Mbro çështjen time dhe më shpengo; më gjallëro sipas fjalës sate.

155

Shpëtimi është larg nga të pabesët, sepse ata nuk kërkojnë statutet e tua.

156

Dhemshuritë e tua janë të mëdha, o Zot; më gjallëro sipas dekreteve të tua të drejta.

157

Persekutuesit e mi dhe armiqtë e mi janë të shumtë; por unë nuk largohem nga porositë e tua.

158

I pashë të pabesët dhe i urrej, sepse nuk respektojnë fjalën tënde.

159

Ki parasysh sa i dua urdhërimet e tua! O Zot, gjallëromë sipas mirësisë sate.

160

Shuma e fjalës sate është e vërteta; dhe të gjitha dekretet e tua të drejta qëndrojnë përjetë.

161

Princat më përndjekin pa arësye, por zemra ime ka shumë frikë nga fjala jote.

162

Unë ndjej një gëzim të madh në fjalën tënde, ashtu si ai që gjen një plaçkë të madhe.

163

Urrej dhe s`e shoh dot me sy gënjeshtrën, por e dua ligjin tënd.

164

Të lëvdoj shtatë herë në ditë për dekretet e tua të drejta.

165

Paqe të madhe kanë ata që e duan ligjin tënd, dhe nuk ka asgjë që mund t`i rrëzojë.

166

O Zot, unë shpresoj në shpëtimin tënd dhe i zbatoj në praktikë urdhërimet e tua.

167

Unë kam respektuar porositë e tua dhe i dua me të madhe.

168

Kam respektuar urdhërimet e tua dhe porositë e tua, sepse të gjitha rrugët janë para teje.

169

Le të arrijë deri te ti britma ime, o Zot; me jep mendja sipas fjalës sate.

170

Le të arrijë deri te ti lutja ime, çliromë sipas fjalës sate.

171

Buzët e mia do të përhapin lavde, me qëllim që ti të më mësosh statutet e tua.

172

Gjuha ime do të shpallë fjalën tënde, sepse tërë urdhërimet e tua janë të drejta.

173

Dora jote më ndihmoftë, sepse unë kam zgjedhur urdhërimet e tua.

174

Unë dëshiroj me zjarr shpëtimin tënd, o Zot, dhe ligji yt është gëzimi im.

175

Le të kem mundësi të jetoj që të të lëvdoj, dhe le të më ndihmojnë dekretet e tua.

176

Unë po endem si një dele e humbur. Kërko shërbëtorin tënd, sepse unë nuk i harroi urdhërimet e tua.

Psalmet 120


Psalmet Chapter 120 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 119

Psalmet

Return to Index

Chapter 120

1

Në ankthin tim i klitha Zotit, dhe ai m`u përgjigj.

2

O Zot, më çliro nga buzët gënjeshtare dhe nga gjuha mashtruese.

3

Çfarë do të të japin ose çfarë do të të shtojnë, o gjuhë gënjeshtare?

4

Shigjeta të mprehta të një trimi, me qymyr dëllinje.

5

I mjeri unë, që banoj në Meshek dhe që strehohem në çadrat e Kedarit!

6

Tepër gjatë kam banuar me ata që e urrejnë paqen.

7

Unë jam për paqen; ata përkundrazi, kur unë flas, janë për luftën.

Psalmet 121


Psalmet Chapter 121 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 120

Psalmet

Return to Index

Chapter 121

1

Unë i ngre sytë nga malet; nga do të më vijë ndihma?

2

Ndihma me vjen nga Zoti, që ka bërë qiejtë dhe tokën.

3

Ai nuk do të lejojë që të të merren këmbët, ai që të mbron nuk do të dremitë.

4

Ja, ai që mbron Izraelin nuk dremit dhe nuk fle.

5

Zoti është ai që të mbron, Zoti është hija jote, ai ndodhet në të djathtën tënde.

6

Dielli nuk ka për të të goditur ditën, as hëna natën.

7

Zoti do të të ruajë nga çdo e keqe; ai do të ruajë jetën tënde.

8

Zoti do të ruajë daljet dhe hyrjet e tua, tani dhe përjetë.

Psalmet 122


Psalmet Chapter 122 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 121

Psalmet

Return to Index

Chapter 122

1

U gëzova kur më thanë: "Shkojmë në shtëpinë e Zotit".

2

Këmbët tona u ndalën brenda portave të tua, o Jeruzalem.

3

Jeruzalemi është ndërtuar si një qytet i bashkuar mirë,

4

ku ngjiten fiset, fiset e Zotit, për të kremtuar emrin e Zotit.

5

Sepse aty janë vënë fronet për gjykimin, fronet e shtëpisë së Davidit.

6

Lutuni për paqen e Jeruzalemit, le të begatohen ata që të duan.

7

Pastë paqe brenda mureve të tua dhe begati në pallatet e tua.

8

Për hir të vëllezërve të mi dhe të miqve të mi tani do të them: "Paqja qoftë te ti".

9

Për hir të shtëpisë së Zotit, Perëndisë tonë, unë do të kërkoj të mirën tënde.

Psalmet 123


Psalmet Chapter 123 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 122

Psalmet

Return to Index

Chapter 123

1

Drejt teje i ngre sytë e mi, drejt teje që je ulur në qiejtë.

2

Ja, ashtu si sytë e shërbëtorëve drejtohen te dora e zotërve të tyre dhe sytë e shërbëtores te dora e zonjës së saj, kështu sytë tona drejtohen te Zoti, Perëndia ynë deri sa ai të ketë mëshirë për ne.

3

Ki mëshirë për ne, o Zot, ki mëshirë për ne, sepse jemi velur jashtë mase me përçmimin.

4

Shpirti ynë është velur jashtë mase me talljen e arrogantëve dhe me përçmimin e krenarëve.

Psalmet 124


Psalmet Chapter 124 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 123

Psalmet

Return to Index

Chapter 124

1

Në qoftë se Zoti nuk do të kishte mbajtur anën tonë, le të thotë Izraeli:

2

"Në qoftë se Zoti nuk do të kishte mbajtur anën tonë, kur njerëzit u ngritën kundër nesh,

3

ata do të na kishin përpirë të gjallë, aq shumë shpërtheu zëmërimi i tyre kundër nesh;

4

atëherë ujërat do të na kishin mbuluar dhe përroi do të kishte kaluar mbi ne,

5

atëherë ujërat e fryra do të kishin kaluar mbi ne".

6

Bekuar qoftë Zoti, që nuk na la si pre të dhëmbëve të tyre.

7

Shpirti ynë shpëtoi si zogu nga laku i gjuetarit; laku u këput dhe ne shpëtuam.

8

Ndihma jonë është te emri i Zotit, që ka krijuar qiejtë dhe tokën.

Psalmet 125


Psalmet Chapter 125 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 124

Psalmet

Return to Index

Chapter 125

1

Ata që kanë besim tek Zoti janë si mali i Sionit, që nuk mund të lëvizet, por qëndron përjetë.

2

Ashtu si Jeruzalemi është rrethuar nga male, kështu Zoti rri përreth popullit të tij, tani dhe përjetë.

3

Sepse skeptri i të pabesëve nuk do të pushojë përjetë mbi trashëgiminë e të drejtëve, që të drejtët të mos i shtyjnë duart e tyre për të bërë të keqen.

4

O Zot, bëju të mirë njerëzve të mirë dhe atyre që kanë zemër të ndershme.

5

Por ata që ndjekin rrugë dredha-dredha, Zoti do t`i bëjë që të ecin bashkë me ata që bëjnë paudhësi. Paqja qoftë mbi Izrael.

Psalmet 126


Psalmet Chapter 126 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 125

Psalmet

Return to Index

Chapter 126

1

Kur Zoti i bëri robërit e Sionit të kthehen, na u duk si ëndërr.

2

Atëherë goja jonë u mbush me qeshje dhe gjuha jonë me këngë gëzimi, atëherë thuhej midis kombeve: "Zoti ka bërë gjëra të mëdha për ta".

3

Zoti ka bërë gjëra të mëdha për ne, dhe jemi tërë gëzim.

4

Bëj të rikthehen robërit tanë, o Zot, ashtu si përrenjtë në jug.

5

Ata që mbjellin me lotë, do të korrin me këngë gëzimi.

6

Vërtetë ecën duke qarë ai që mban farën që do të mbillet, por ai do të kthehet më këngë gëzimi duke sjellë duajt e tij.

Psalmet 127


Psalmet Chapter 127 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 126

Psalmet

Return to Index

Chapter 127

1

Në qoftë se Zoti nuk ndërton shtëpinë, me kot lodhen ndërtuesit; në qoftë se Zoti nuk ruan qytetin, më kot e ruanë rojet.

2

Éshtë e kotë që ju të çoheni herët dhe të shkoni vonë për të pushuar dhe për të ngrënë bukën e nxjerrë me punë të rëndë, sepse ai u jep pushim atyre që do.

3

Ja, bijtë janë një trashëgimi që vjen nga Zoti; fryti i barkut është një shpërblim.

4

Si shigjeta në duart e një trimi, kështu janë bijtë e rinisë.

5

Lum ai njeri që ka kukurën e tij plot! Ata nuk do të ngatërrohen kur të diskutojnë me armiqtë e tyre te porta.

Psalmet 128


Psalmet Chapter 128 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 127

Psalmet

Return to Index

Chapter 128

1

Lum kushdo që ka frikë nga Zoti dhe që ecën në rrugët tij.

2

Atëherë ti do të hash me mundin e duarve të tua, do të jesh i lumtur dhe do të gëzosh begatinë.

3

Gruaja jote do të jetë si një hardhi prodhimtare në intimitetin e shtëpisë sate, bijtë e tu si drurë ulliri rreth tryezës sate!

4

Ja, kështu do të bekohet njeriu që ka frikë nga Zoti.

5

Zoti të bekoftë nga Sioni dhe ti pafsh begatinë e Jeruzalemit tërë ditët e jetës sate.

6

Po, pafsh bijtë e bijve të tu. Paqja qoftë mbi Izraelin.

Psalmet 129


Psalmet Chapter 129 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 128

Psalmet

Return to Index

Chapter 129

1

Shumë më kanë shtypur që në rininë time, le ta thotë Izraeli:

2

"Shumë më kanë shtypur qysh prej rinisë sime, por nuk kanë mundur të më mposhtin.

3

Lëruesit kanë lëruar mbi kurrizin tim dhe kanë bërë aty brazda të gjata".

4

Zoti është i drejtë; ai i preu litarët e të pabesëve.

5

U turpërofshin të gjithë dhe kthefshin krahët ata që urrejnë Sionin!

6

U bëfshin si bari i çative, që thahet para se të rritet;

7

nuk ia mbush dorën korrësit, as krahët atyre që lidhin duajt;

8

dhe kalimtarët mos thënçin: "Bekimi i Zotit qoftë mbi ju; ne ju bekojmë në emër të Zotit".

Psalmet 130


Psalmet Chapter 130 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 129

Psalmet

Return to Index

Chapter 130

1

Nga vënde të thella unë të këllthas ty, o Zot.

2

O Zot, dëgjo klithmën time; veshët e tu dëgjofshin me vëmendje zërin e lutjeve të mia.

3

Në rast se ti do të merrje parasysh fajet, o Zot, kush mund të rezistonte, o Zot?

4

Por te ti ka falje, me qëllim që të kenë frikë prej teje.

5

Unë pres Zotin, shpirti im e pret; unë kam shpresë në fjalën e tij.

6

Shpirti im pret Zotin, më tepër se rojet mëngjesin; po, më tepër se rojet mëngjesin.

7

O Izrael, mbaj shpresa tek Zoti, sepse pranë tij ka dhemshuri dhe shpëtim të plotë.

8

Ai do ta çlirojë Izraelin nga të gjitha paudhësitë e tij.

Psalmet 131


Psalmet Chapter 131 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 130

Psalmet

Return to Index

Chapter 131

1

O Zot, zemra ime nuk është mendjemadhe dhe sytë e mi nuk janë krenarë, dhe unë nuk merrem me gjëra tepër të mëdha dhe tepër të larta për mua.

2

E kam qetësuar dhe e kam tulatur me të vërtetë shpirtin tim, si një fëmijë i zvjerdhur në gjirin e nënes së tij; shpirti im brenda meje është si një foshnje e zvjerdhur.

3

O Izrael, shpreso tek Zoti, tani dhe përjetë.

Psalmet 132


Psalmet Chapter 132 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 131

Psalmet

Return to Index

Chapter 132

1

Mbaje mend, o Zot, Davidin dhe të gjitha mundimet e tij,

2

ashtu si ai iu betua Zotit dhe lidhi kusht me të Fuqishmin e Jakobit, duke thënë:

3

"Nuk do të hyj në çadrën e shtëpisë sime, nuk do të hipi mbi shtratin tim;

4

nuk do t`i jap gjumë syve të mi as pushim qepallave të mia,

5

deri sa të kem gjetur një vend për Zotin, një banesë për të Fuqishmin e Jakobit".

6

Ja, dëgjuam të flitet për të në Efratah, e gjetëm në fushat e Jaarit.

7

Le të shkojmë në banesën e tij, le ta adhurojmë përpara fronit të këmbëve të tij.

8

Çohu, o Zot, dhe eja në vendin ku pushon ti dhe arka e forcës sate.

9

Priftërinjtë e tu le të vishen me drejtësi, dhe le të këndojnë nga gëzimi shenjtorët e tu.

10

Për hir të Davidit, shërbëtorit tënd, mos e dëbo fytyrën e të vajosurit tënd.

11

Zoti iu betua Davidit në të vërtetë dhe nuk do të ndryshojë: "Unë do të vë mbi fronin tënd një fryt të të përbrendëshmëve të tua.

12

Në rast se bijtë e tu do të respektojnë besëlidhjen time dhe porositë e mia, që unë do t`u mësojë atyre, edhe bijtë e tyre do të ulen përjetë mbi fronin tënd".

13

Duke qenë se Zoti e ka zgjedhur Sionin, ai e ka dashur atë për banesën e tij:

14

"Ky është vendi im i pushimit përjetë; këtu do të banoj, sepse e kam dashur.

15

Do të bekoj fort zahiretë e tij, do t`i ngop me bukë të varfërit e tij;

16

do t`i vedh priftërinjtë e tij me shpëtim, do të ngazëllojnë shenjtorët e tij me britma gëzimi.

17

Këtu do ta rris fuqinë e Davidit dhe do t`i jap një llambë të vajosurit tim.

18

Do t`i mbuloj me turp armiqtë e tij, por mbi të do të lulëzojë kurora e tij".

Psalmet 133


Psalmet Chapter 133 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 132

Psalmet

Return to Index

Chapter 133

1

Ja, sa e mirë dhe e kënaqshme është që vëllezërit të banojnë bashkë në unitet!

2

Éshtë si vaji i çmuar i shpërndarë mbi krye, që zbret mbi mjekrën e Aaronit, që zbret deri në cep të rrobave të tij.

3

Éshtë si vesa e Hermonit, që zbret mbi malet e Sionit, sepse atje Zoti ka vënë bekimin, jetën në përjetësi.

Psalmet 134


Psalmet Chapter 134 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 133

Psalmet

Return to Index

Chapter 134

1

Ja, bekoni Zotin, ju, të gjithë shërbëtorët e Zotit, që e kaloni natën në shtëpinë e Zotit.

2

Ngrini duart në drejtim të shenjtores dhe bekoni Zotin.

3

Të bekoftë Zoti nga Sioni, ai që ka krijuar qiejtë dhe tokën.

Psalmet 135


Psalmet Chapter 135 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 134

Psalmet

Return to Index

Chapter 135

1

Aleluja. Lëvdoni emrin e Zotit, lëvdojeni, o shërbëtorë të Zotit,

2

që rrini në shtëpinë e Zotit, në oborret e shtëpisë së Perëndisë tonë.

3

Lëvdoni Zotin, sepse Zoti është i mirë; i këndoni lavde emrit të tij, sepse ai është i dashur.

4

Sepse Zoti ka zgjedhur për vete Jakobin, dhe Izraelin si thesar të tij të veçantë.

5

Po, unë pranoj që Zoti është i madh dhe që Zoti ynë është përmbi të gjitha perënditë.

6

Zoti bën ç`të dojë në qiell dhe në tokë, në dete dhe në të gjitha humnerat.

7

Ai i larton avujt nga skajet e tokës, prodhon vetëtimat për shiun, e nxjerr erën nga depozitat e tij.

8

Ai i goditi të parëlindurit e Egjiptit, si të njerëzve ashtu edhe të kafshëve,

9

dërgoi shenja dhe mrekulli në mes teje, o Egjipt, mbi Faraonin dhe mbi të gjithë shërbëtorët e tij.

10

Ai goditi kombe të mëdha dhe vrau mbretër të fuqishëm:

11

Sionin, mbretin e Amorejve, Ogun, mbretin e Bashanit, dhe tërë mbretëritë e Kanaanit.

12

Dhe vendet e tyre ua dhe në trashëgimi, në trashëgimi Izraelit, popullit të tij.

13

O Zot, emri yt rron përjetë; kujtimi yt, o Zot, brez pas brezi.

14

Sepse Zoti do t`i sigurojë drejtësinë popullit të tij dhe do të ketë mëshirë për shërbëtorët e tij.

15

Idhujt e kombeve janë argjendi dhe ari, vepra të dorës së njeriut;

16

kanë gojë por nuk flasin, kanë sy por nuk shohin,

17

kanë veshë por nuk dëgjojnë; nuk kanë frymë në gojën e tyre.

18

Të ngjashëm me ta janë ata që i bëjnë, kushdo që ka besim tek ata.

19

Shtëpi e Izraelit, bekoje Zotin; shtëpi e Aaronit, bekoje Zotin.

20

Shtëpi e Levit, bekoje Zotin; ju që keni frikë nga Zoti, bekojeni Zotin.

21

Nga Sioni u bekoftë Zoti, që banon në Jeruzalem. Aleluja.

Psalmet 136


Psalmet Chapter 136 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 135

Psalmet

Return to Index

Chapter 136

1

Kremtoni Zotin, sepse ai është i mirë dhe mirësia e tij vazhdon përjetë.

2

Kremtoni Perëndinë e perëndive, sepse mirësia e tij vazhdon përjetë.

3

Kremtoni Zotin e zotërive, sepse mirësia e tij vazhdon përjetë,

4

atë që vetëm bën mrekulli të mëdha, sepse mirësia e tij vazhdon përjetë,

5

atë që ka bërë qiejtë me dituri, sepse mirësia e tij vazhdon përjetë,

6

atë që ka shtrirë tokën mbi ujërat, sepse mirësia e tij vazhdon përjetë,

7

atë që ka bërë ndriçuesit e mëdhenj, sepse mirësia e tij vazhdon përjetë,

8

diellin për të sunduar mbi ditën, sepse mirësia e tij vazhdon përjetë,

9

hënën dhe yjet për të sunduar mbi natën, sepse mirësia e tij vazhdon përjetë.

10

Ai që goditi Egjiptasit në parëbirnitë e tyre, sepse mirësia e tij vazhdon përjetë,

11

dhe e nxori Izraelin nga mjedisi i tyre, sepse mirësia e tij vazhdon përjetë,

12

me dorë të fuqishme dhe krah të shtrirë, sepse mirësia e tij vazhdon përjetë.

13

Atë që ndau Detin e Kuq në dy pjesë, sepse mirësia e tij vazhdon përjetë,

14

dhe e bërë Izraelin të kalojë në mes të tij, sepse mirësia e tij vazhdon përjetë,

15

por fshiu Faraonin dhe ushtrinë e tij në Detin e Kuq, sepse mirësia e tij vazhdon përjetë.

16

Atë që e çoi popullin e tij nëpër shkretëtirë, sepse mirësia e tij vazhdon përjetë,

17

atë që goditi mbretër të mëdhenj, sepse mirësia e tij vazhdon përjetë,

18

dhe vrau mbretër të fuqishëm, sepse mirësia e tij vazhdon përjetë;

19

Sihonin, mbretin e Amorejve, sepse mirësia e tij vazhdon përjetë,

20

dhe Ogun, mbretin e Bashanit, sepse mirësia e tij vazhdon përjetë.

21

Dhe u dha atyre si trashëgimi vendin e tyre, sepse mirësia e tij vazhdon përjetë,

22

në trashëgimi Izraelit, shërbëtorit të tij, sepse mirësia e tij vazhdon përjetë.

23

Ai u kujtua për ne në kushtet tona të këqija, sepse mirësia e tij vazhdon përjetë,

24

dhe na çliroi nga armiqtë tanë, sepse mirësia e tij vazhdon përjetë.

25

Ai i jep ushqim çdo krijese, sepse mirësia e tij vazhdon përjetë.

26

Kremtoni Perëndinë e qiellit, sepse mirësia e tij vazhdon përjetë.

Psalmet 137


Psalmet Chapter 137 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 136

Psalmet

Return to Index

Chapter 137

1

Atje, pranë lumenjve të Babilonisë, rrinim ulur dhe qanim, duke kujtuar Sionin;

2

mbi shelgjet e kësaj toke kishim varur qestet tona.

3

Atje, ata që na kishin çuar në robëri, na kërkonin fjalët e një kënge, po, ata që na shtypnin kërkonin këngë gëzimi, duke thënë: "Na këndoni një këngë të Sionit".

4

Si mund të këndonim këngët e Zotit në një vend të huaj?

5

Në rast se të harroj ty, o Jeruzalem, e harroftë dora ime e djathtë çdo shkathtësi;

6

m`u lidhtë gjuha me qiellzën, në rast se nuk të kujtoj ty, në rast se nuk e vë Jeruzalemin përmbi gëzimin tim më të madh.

7

Mbaji mënd, o Zot, bijtë e Edomit, që ditën e Jeruzalemit thonin: "Shkatërrojini, shkatërrojini që nga themelet".

8

O bijë e Babilonisë, që duhet të shkatërrohesh, lum ai që do ta lajë të keqen që na ke bërë!

9

Lum ai që merr foshnjët e tua dhe i përplas kundër shkëmbit!

Psalmet 138


Psalmet Chapter 138 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 137

Psalmet

Return to Index

Chapter 138

1

Unë do të të kremtoj me gjithë zemër, përpara perëndive do të këndoj lavdet e tua.

2

Do të adhuroj i kthyer nga tempulli yt i shenjtë dhe do të kremtoj emrin tënd për mirësinë tënde dhe vërtetësinë tënde, sepse ti ke përlëvduar fjalën tënde dhe emrin tënd përmbi çdo gjë tjetër.

3

Ditën në të cilën të kërkova, ti m`u përgjigje dhe e rrite fuqinë e shpirtit tim.

4

Tërë mbretërit e tokës do të të kremtojnë, o Zot, kur të dëgjojnë fjalët e gojës sate,

5

dhe do të këndojnë rrugët e Zotit, sepse e madhe është lavdia e Zotit.

6

Ndonëse Zoti është i shkëlqyeshëm, ai tregon kujdes për njerëzit e thjeshtë, por mëndjemadhin e njeh nga larg.

7

Edhe sikur unë të eci në mes të fatkeqësisë, ti do të më ruash të gjallë; ti do të zgjatësh dorën kundër zemërimit të armiqve të mi, dhe dora jote e djathtë do të më shpëtojë.

8

Zoti do të kryejë veprën e tij tek unë; o Zot, mirësia jote vazhdon përjetë; mos i braktis veprat e duarve të tua.

Psalmet 139


Psalmet Chapter 139 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 138

Psalmet

Return to Index

Chapter 139

1

Ti më ke hetuar, o Zot, dhe më njeh.

2

Ti e di kur ulem dhe kur ngrihem, ti e kupton nga larg mendimin tim.

3

Ti e shqyrton me kujdes ecjen time dhe pushimin tim dhe i njeh thellë të gjitha rrugët e mia.

4

Sepse, edhe para se të jetë fjala mbi gojën time ti, o Zot, e di atë plotësisht.

5

Ti më rrethon nga pas dhe përpara dhe vë dorën tënde mbi mua.

6

Njohja jote është shumë e mrekullueshme për mua, aq e lartë sa unë nuk mund ta arrij.

7

Ku do të mund të shkoja larg Frymës sate, ose ku do të mund të ikja larg pranisë sate?

8

Në rast se ngjitem në qiell, ti je atje; në rast se shtrij shtratin tim në Sheol, ti je edhe aty.

9

Në rast se marr krahët e agimit dhe shkoj të banoj në skajin e detit,

10

edhe aty dora jote do të më udhëheqë dhe dora jote e djathtë do të më kapë.

11

Po të them: "Me siguri terri do të më fshehë", madje edhe nata do të bëhet dritë rreth meje:

12

terri vetë nuk mund të të fshehë asgjë, madje nata shkëlqen si dita; terri dhe drita janë të barabarta për ty.

13

Po, ti ke formuar të përbrëndëshmet e mia, ti më ke endur në barkun e nënes sime.

14

Unë do të të kremtoj, sepse jam krijuar në mënyrë të mrekulluar; veprat e tua janë të mrekullueshme, dhe unë e di shumë mirë këtë gjë.

15

Kockat e mia nuk ishin një e fshehtë për ty kur u formova në fshehtësi duke u endur në thellësitë e tokës.

16

Dhe sytë e tu panë masën pa trajtë të trupit tim, dhe në librin tënd ishin shkruar ditët që ishin caktuar për mua, megjithëse asnjë prej tyre nuk ekzistonte ende.

17

Oh, sa të çmuara janë për mua mendimet e tua, o Perëndi! Sa i madh është gjithë numri i tyre!

18

Po të doja t`i numëroja, do të ishin më të shumtë se rëra; kur zgjohem jam ende me ty.

19

Me siguri, ti do vrasësh të pabesin, o Perëndi; prandaj ju, njerëz gjakatarë largohuni nga unë.

20

Ata flasin me pabesi kundër teje; armiqtë e tu përdorin më kot emrin tënd.

21

A nuk i urrej vallë ata që të urrejnë, o Zot, dhe a nuk i urrej ata që ngrihen kundër teje?

22

Unë i urrej me një urrejtje të përsosur; ata janë bërë armiqtë e mi.

23

Më heto, o Perëndi, dhe njihe zemrën time; më provo dhe njihi mendimet e mia.

24

dhe shiko në se ka tek unë ndonjë rrugë të keqe dhe më udhëhiq nëpër rrugën e përjetshme.

Psalmet 140


Psalmet Chapter 140 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 139

Psalmet

Return to Index

Chapter 140

1

Më çliro, o Zot, nga njerëzit e këqij; më mbro nga njerëzit e furishëm,

2

që thurrin ligësi në zemër të tyre; ata mblidhen vazhdimisht për të bërë luftë.

3

Mprehin gjuhën e tyre si gjarpëri dhe kanë helm gjarpëri nën buzët e tyre. (Sela)

4

Më mbro, o Zot, nga duart e të pabesit dhe më mbro nga njeriu i dhunës, që komplotojnë për të më rrëzuar.

5

Kryelartët kanë fshehur për mua një lak dhe litarë, më kanë ngritur një rrjetë buzë shtegut, kanë vënë kurthe për mua. (Sela)

6

Unë i thashë Zotit: "Ti je Perëndia im; dëgjo, o Zot, britmën e lutjeve të mia.

7

O Zot Perëndi, ti je forca e shpëtimit tim, ti e ke mbuluar kokën time ditën e betejës.

8

O Zot, mos u jep të pabesëve atë që dëshirojnë; mos favorizo planet e tyre, që të mos lavdërohen. (Sela)

9

Bëj që koka e atyre që më rrethojnë të mbulohet nga çoroditja e vetë buzëve të tyre.

10

Rënçin mbi ta qymyre të ndezur; i hedhshin në zjarr, në gropa të thella, nga ku të mos mund të ngrihen.

11

Njeriu gojëkeq mos qoftë i qëndrueshëm mbi tokë; fatkeqësia përndjektë njeriun e dhunës deri në shkatërrim".

12

Unë e di që Zoti do të mbrojë çështjen e të pikëlluarit dhe do t`i sigurojë drejtësi të varfërit.

13

Sigurisht të drejtët do të kremtojnë emrin tënd, dhe njerëzit e ndershëm do të banojnë të praninë tënde.

Psalmet 141


Psalmet Chapter 141 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 140

Psalmet

Return to Index

Chapter 141

1

O Zot, unë të këlthas ty; nxito të më përgjigjesh. Vëri veshin zërit tim, kur të këlthas ty.

2

Le të arrijë lutja ime para teje si temjani, ngritja e duarve të mia si flijimi i mbrëmjes.

3

O Zot, vër një roje para gojës sime.

4

Mos lejo që zemra ime të priret nga asgjë e keqe dhe kështu të kryejë veprime të këqija bashkë me ata që bëjnë paudhësi; dhe bëj që unë të mos ha ushqimet e tyre të shijshme.

5

Le të më rrahë madje i drejti, do të jetë një mirësjellje nga ana e tij; le të më qortojë ai, do të jetë si vaji mbi kokë; koka ime nuk ka për ta refuzuar. Por lutja ime vazhdon të jetë kundër veprimeve të tyre të këqija.

6

Princat e tyre i hodhën nga skërkat dhe ata do t`i dëgjojnë fjalët e mia, sepse ato janë të këndshme.

7

Ashtu si ai që lëron dhe çan tokën, kështu kockat tona janë të përhapura në hyrje të Sheolit.

8

Por sytë e mia janë drejtuar te ti, o Zot, Zoti im; unë strehohem te ti, mos më lër të pambrojtur.

9

Më ruaj nga laku që më kanë përgatitur dhe nga kurthet e njerëzve që kryejnë paudhësi.

10

Të pabesët rënçin vetë në rrjetat e tyre, ndërsa unë do të kaloj tutje.

Psalmet 142


Psalmet Chapter 142 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 141

Psalmet

Return to Index

Chapter 142

1

Unë i këlthas me zërin tim Zotit; me zërin tim i lutem Zotit.

2

Para tij paraqes vajtimin tim, para tij parashtroj fatkeqësinë time.

3

Kur fryma po më dobësohej, ti e dije ecjen time. Ata kanë përgatitur një lak për mua te shtegu që po kaloja.

4

Vështroj në të djathtën time dhe ja: nuk ka njeri që të më njohë; çdo rrugë shpëtimi është e mbyllur; asnjeri nuk kujdeset për jetën time.

5

Unë të këlthas ty, o Zot, dhe të them: "Ti je streha ime, pjesa ime në tokën e të gjallëve.

6

Dëgjo me vëmendje klithmën time, sepse jam katandisur si mos më keq; më çliro nga përndjekësit e mi, sepse janë më të fortë se unë.

7

Më nxirr nga burgu që të mund të kremtoj emrin tënd. Të drejtët do të mblidhen tok rreth meje, sepse ti do të më mbushësh me të mira".

Psalmet 143


Psalmet Chapter 143 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 142

Psalmet

Return to Index

Chapter 143

1

Dëgjo lutjen time, o Zot, vëru veshin lutjeve të mia; përgjigjmu me besnikërinë dhe drejtësinë tënde.

2

Dhe mos hyr në gjyq me shërbëtorin tënd, sepse asnjë i gjallë nuk do të jetë i drejtë para teje.

3

Sepse armiku më përndjek, ai e ka rrëzuar deri për tokë jetën time; më detyron të banoj në vende të errëta, ashtu si ata që kanë vdekur prej një kohe të gjatë.

4

Prandaj fryma ime dobësohet brenda meje, dhe zemra ime e ka humbur krejt brenda trupit tim.

5

Kujtoj ditët e lashta; bie në mendime të thella mbi tërë veprat e tua; reflektoj mbi gjëra që kanë bërë duart e tua.

6

I zgjas duart e mia drejt teje; shpirti im është i etur për ty, si një tokë e thatë. (Sela)

7

Nxito të më përgjigjesh, o Zot, fryma ime po dobësohet; mos më fshih fytyrën tënde, që të mos bëhem i ngjashëm me ata që zbresin në gropë.

8

Më bëj të ndjej mirësinë tënde në mëngjes, sepse unë kam besim te ti; më trego rrugën nëpër të cilën duhet të eci, sepse unë e lartoj shpirtin tim drejt teje.

9

Më çliro nga airmiqtë e mi, o Zot, te ti unë fshihem.

10

Më mëso so ta plotësoj vullnetin tënd, sepse ti je Perëndia im; Fryma jote e mirë le të më udhëheqë në tokë të shenjtë.

11

Gjallëromë, o Zot, për hir të emrit tënd; me drejtësinë tënde më shpëto nga fatkeqësia.

12

Në mirësinë tënde shkatërro armiqtë e mi dhe zhduki tërë ata që e pikëllojnë shpirtin tim, sepse unë jam shërbëtori yt.

Psalmet 144


Psalmet Chapter 144 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 143

Psalmet

Return to Index

Chapter 144

1

Bekuar qoftë Zoti, kështjella ime, që i mëson duart e mia për luftë dhe gishtërinjtë e mi për betejë.

2

Ai është hiri im dhe kështjella ime, streha ime e lartë dhe çliruesi im, mburoja ime në të cilën gjej strehë, ai që ma nënshtron mua popullin tim.

3

O Zot, çfarë është njeriu që ti të kujdesesh për të, ose biri i njeriut që ti ta përfillësh?

4

Njeriu është si një frymë dhe ditët e tij janë si hija që kalon.

5

Uli qiejtë e tu, o Zot, dhe zbrit, dhe ata do të nxjerrin tym.

6

Hidh rrufetë dhe shpërndaji, lësho shigjetat e tua dhe bëji të ikin.

7

Shtrije dorën tënde nga lart, më shpëto dhe më çliro nga ujërat e mëdha dhe nga dora e të huajve,

8

goja e të cilëve thotë gënjeshtra dhe dora e djathtë e tyre është një e djathtë mashtrimi.

9

O Perëndi, do të këndoj një kantik të ri, do të këndoj lavdet e tua me një harpë me dhjetë tela.

10

Ti, që u jep fitoren mbretërve dhe që çliron shërbëtorin tënd David nga shpata e kobshme,

11

më shpëto dhe më çliro nga dora e të huajve, goja e të cilëve thotë gënjeshtra dhe dora e djathtë e tyre është një e djathtë mashtrimi.

12

Bijtë tanë në rininë e tyre qofshin si një bimë e harlisur, dhe bijat tona qofshin si shtylla qosheje, të gdhendura mirë për të zbukuruar një pallat.

13

Hambaret tona qofshin plot dhe paçin nga të gjitha të mirat; kopetë tona u shtofshin me mijëra dhe dhjetra mijëra në fushat tona;

14

qetë tanë tërheqshin ngarkesa të rënda dhe mos pastë asnjë sulm të papritur, dalje të papritur as britmë në sheshet tona.

15

Lum ai popull që është në gjendje të tillë, lum ai popull që ka për Perëndi Zotin.

Psalmet 145


Psalmet Chapter 145 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 144

Psalmet

Return to Index

Chapter 145

1

Unë do të të përlëvdoj, o Perëndia im dhe Mbreti im, dhe do të bekoj emrin tënd përjetë.

2

Do të të bekoj çdo ditë dhe do të lëvdoj emrin tënd përjetë.

3

Zoti është i madh dhe i denjë për lëvdimin më të lartë dhe madhështia e tij është e panjohshme.

4

Një brez do t`i shpallë lëvdimet e veprave të tua tjetrit dhe do t`i njoftojë mrekullitë e tua.

5

Do të mendohem thellë mbi shkëlqimin e lavdishëm të madhështisë sate dhe mbi veprat e tua të mrekullueshme.

6

Këto do të flasin për fuqinë e veprave të tua të tmerrshme, dhe unë do të tregoj madhështinë tënde.

7

Ata do të shpallin kujtimin e mirësisë sate të madhe dhe do të këndojnë me gëzim drejtësinë tënde.

8

Zoti është i dhemshur dhe mëshirplot, i ngadalshëm në zemërim dhe i madh në mirësi.

9

Zoti është i mirë me të gjithë dhe plot dhemshuri për të gjitha veprat e tij.

10

Tërë veprat e tua do të të kremtojnë, o Zot, dhe shenjtorët e tu do të të bekojnë.

11

Ata do të flasin për lavdinë e mbretërisë sate dhe do të tregojnë për fuqinë tënde,

12

për t`u bërë të njohura bijve të njerëzve mrekullitë e tua dhe shkëlqimin e madhërishëm të mbretërisë sate.

13

Mbretëria jote është një mbretëri përjet dhe sundimi yt vazhdon brez pas brezi.

14

Zoti përkrah tërë ata që rrëzohen dhe ngre përsëri në këmbë tërë ata që janë rrëzuar.

15

Sytë e të gjithëve shikojnë drejt teje duke pritur, dhe ti u jep atyre ushqimin në kohën e duhur.

16

Ti e hap dorën tënde dhe plotëson dëshirën e çdo qënieje të gjallë.

17

Zoti është i drejtë në të gjitha rrugët e tij dhe dashamirës në të gjitha veprat e tij.

18

Zoti është pranë gjithë atyre që kërkojnë, pranë gjithë atyre që e kërkojnë në të vërtetë.

19

Ai kënaq dëshirën e atyre që kanë frikë prej tij, dëgjon britmën dhe i shpëton.

20

Zoti mbron të gjithë ata që e duan dhe do të shkatërrojë të gjithë të pabesët.

21

Goja ime do të tregojë lëvdimin e Zotit, dhe çdo qënie do të bekojë emrin e tij të shenjtë përjetë.

Psalmet 146


Psalmet Chapter 146 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 145

Psalmet

Return to Index

Chapter 146

1

Aleluja. Shpirti im, lëvdo Zotin.

2

Unë do ta lëvdoj Zotn deri sa të kem jetë, do të këndoj lavde për Perëndinë tim gjatë gjithë jetës sime.

3

Mos kini besim te princat dhe as te ndonjë bir njeriu, që nuk mund të shpëtojë.

4

Kur fryma e tij ikën, ai kthehet përsëri në tokë dhe po atë ditë planet e tij zhduken.

5

Lum ai që ka Perëndinë e Jakobit si ndihmë, shpresa e të cilit është tek Zoti, Perëndia i tij,

6

që ka krijuar qiejtë dhe tokën, detin dhe gjithçka është në to, që ruan besnikërinë përjetë,

7

që u jep të drejtë të shtypurve dhe ushqim të uriturve. Zoti çliron të burgosurit.

8

Zoti u hap sytë të verbërve, Zoti ngre ata që janë rrëzuar, Zoti i do të drejtët.

9

Zoti mbron të huajt, ndihmon jetimin dhe gruan e ve, por përmbys udhën e të pabesëve.

10

Zoti mbretëron përjetë, Perëndia yt, o Sion, brez pas brezi. Aleluja.

Psalmet 147


Psalmet Chapter 147 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 146

Psalmet

Return to Index

Chapter 147

1

Lëvdoni Zotin, sepse është një gjë e mirë t`i këndosh lavde Perëndisë tonë, sepse është e kënaqshme dhe e leverdishme ta lëvdosh.

2

Zoti ndërton Jeruzalemin, dhe mbledh të humburit e Izraelit.

3

Ai shëron ata që e kanë zemrën të thyer dhe lidh plagët e tyre.

4

Llogarit numrin e yjeve dhe i thërret të gjitha sipas emrit të tyre.

5

I madh është Zoti ynë, e pamasë është fuqia e tij dhe e pafund zgjuarësia e tij.

6

Zoti larton njerëzit e përulur, por ul deri në tokë njerëzit e këqij.

7

Këndojini Zotit me falenderim, këndojini me qeste lavde Perëndisë tonë,

8

që mbulon qiellin me re, përgatit shiun për tokën dhe bën që të rritet bari në malet.

9

Ai i jep ushqime bagëtisë dhe zogjve të korbeve që thërresin.

10

Ai nuk kënaqet në forcën e kalit, dhe nuk gjen ndonjë gëzim në këmbët e njeriut.

11

Zoti kënaqet me ata që kanë frikë prej tij, me ata që shpresojnë në mirësinë e tij.

12

Lëvdo Zotin, o Jeruzalem, kremto Perëndinë tënd, o Sion.

13

Sepse ai ka përforcuar shufrat e portave të tua dhe ka bekuar bijtë e tu në mes teje.

14

Ai e ruan paqen brenda kufijve të tu dhe të ngop me grurin më të mirë.

15

Dërgon mbi tokë urdhërin e tij, fjala e tij merr dheun.

16

Dërgon borën si lesh dhe përhap brymën si hi.

17

Hedh breshërin e tij si me copa; kush mund t`i bëjë ballë të ftohtit të tij?

18

Dërgon fjalën e tij dhe i shkrin ato; bën që të fryjë era e tij, dhe ujërat rrjedhin.

19

Ai ia ka bërë të njohur Jakobit fjalën e tij, dhe Izraelit statutet e tij dhe dekretet e tij.

20

Ai nuk e ka bërë këtë me asnjë komb tjetër; dhe ato nuk i njohin dekretet e tij. Aleluja.

Psalmet 148


Psalmet Chapter 148 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 147

Psalmet

Return to Index

Chapter 148

1

Aleluja. Lëvdoni Zotin nga qiejtë, lëvdojeni në vendet shumë të larta.

2

Lëvdojeni, ju të gjithë engjëjt e tij, lëvdojeni ju mbarë ushtritë e tij.

3

Lëvdojeni, o diell dhe hënë, lëvdojeni, ju mbarë yje të ndritshme.

4

Lëvdojeni, ju qiej të qiejve, dhe ju ujëra përmbi qiejtë.

5

Tërë këto gjëra le të lëvdojnë emrin e Zotit, sepse ai dha urdhër dhe ato u krijuan.

6

Ai i ka vendosur përjetë, në përjetësi; por ka bërë një statut që nuk do të kalojë kurrë.

7

Lëvdojeni Zotin nga toka, ju përbindësh të detit dhe mbarë oqeane,

8

zjarr dhe breshër, borë dhe re, ajër i shtrëngatës që zbaton urdhërat e tij,

9

mbarë male dhe kodra, mbarë dru frutorë dhe kedra;

10

ju mbarë kafshë të egra dhe shtëpiake, rrëshqanorë dhe zogj me krahë;

11

ju mbretër të dheut dhe mbarë popuj, princa dhe gjyqtarë të tokës;

12

të rinj dhe vajza, pleq dhe fëmijë.

13

Le të lëvdojnë emrin e Zotit, sepse vetëm emri i tij përlëvdohet. Lavdia e tij qëndron përmbi tokën dhe qiejtë.

14

Ai e ka rritur forcën e popullit të tij, një arsye kjo lëvdimi për të gjithë shenjtorët e tij, për bijtë e Izraelit, një popull i afërt për të. Aleluja.

Psalmet 149


Psalmet Chapter 149 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 148

Psalmet

Return to Index

Chapter 149

1

Aleluja. Këndojini Zotit një këngë të re, këndoni lavdinë e tij në kuvendin e shenjtorëve.

2

Le të ngazëllohet Izraeli tek ai që e ka bërë, le të ngazëllohen bijtë e Sionit te Mbreti i tyre.

3

Le të lëvdojnë emrin e tij me valle, të këndojnë lavdet e tij me dajre dhe me qeste,

4

sepse Zoti kënaqet me popullin e tij; ai i kurorëzon me shpëtim njerëzit e përulur.

5

Le të ngazëllohen shenjtorët në lavdi, le të këndojnë nga gëzimi mbi shtretërit e tyre.

6

Le të kenë në gojën e tyre lavdet e Perëndisë dhe në dorën e tyre një shpatë që pret nga të dy anët;

7

për t`u hakmarrë me kombet dhe për t`u dhënë ndëshkime popujve,

8

për t`i lidhur mbretërit e tyre me zinxhirë dhe fisnikët e tyre me pranga hekuri,

9

për të zbatuar mbi ta gjykimin e shkruar. Ky është nderi që u rezervohet mbarë shenjtorëve të tij. Aleluja.

Psalmet 150


Psalmet Chapter 150 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 149

Psalmet

Return to Index

Chapter 150

1

Aleluja, lëvdoni Perëndinë në shenjtoren e tij, lëvdojeni në kupën qiellore të pushtetit të tij.

2

Lëvdojeni për mrekullitë e tij, lëvdojeni sipas madhështisë e tij.

3

Lëvdojeni me tingullin e burive, lëvdojeni me tingullin e harpës dhe me qeste.

4

Lëvdojeni me dajre dhe me valle, lëvdojeni me vegla me tela dhe me frymë.

5

Lëvdojeni me cembale tingëlluese, lëvdojeni me cembale kumbuese.

6

Çdo gjë që merr frymë le të lëvdojë Zotin. Aleluja.

Fjalët e urta 1


Fjalët e urta Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Psalmet 150

Fjalët e urta

Return to Index

Chapter 1

1

Fjalët e urta të Salomonit, birit të Davidit, mbret i Izraelit,

2

për të njohur diturinë dhe për të mësuar gjykimet e mënçura;

3

për të ditur si të veprosh me urti, me drejtësi, me gjykim dhe ndershmëri,

4

për t`u dhënë shkathtësi njerëzve të thjeshtë, njohje dhe reflektim të riut.

5

I urti do të dëgjojë dhe do të rritë diturinë e tij; njeriu i zgjuar do të përfitojë këshilla të urta,

6

për të kuptuar një sentencë dhe një enigmë, fjalët e të urtëve dhe thëniet e tyre të errëta.

7

Frika e Zotit është fillimi i njohjes; por njerëzit e pamend përçmojnë diturinë dhe arsimin.

8

Dëgjo, o biri im, mësimet e atit tënd dhe mos i lër pas dore mësimet e nënes sate,

9

sepse janë një nur që zbukuron kokën tënde dhe një stoli në qafën tënde.

10

Biri im, në qoftë se mëkatarët duan të të mashtrojnë, mos prano,

11

në qoftë se thonë: "Eja me ne; kemi ngritur një pritë për të derdhur gjak; i ngritëm gracka të pafajmit pa ndonjë shkak;

12

le t`i kapërdimë të gjallë, ashtu si Sheoli, tërësisht si ata që zbresin në gropë;

13

ne do të gjejmë lloj-lloj pasurish të çmueshme, do t`i mbushim shtëpitë tona me plaçka;

14

ti do ta hedhësh në short pjesën tënde me ne, dhe të gjithë ne do të kemi një qese të vetme";

15

biri im, mos shko me ta në po atë rrugë, ndale hapin nga shtegu i tyre,

16

sepse këmbët e tyre turren drejt së keqes dhe ata nxitojnë të derdhin gjak.

17

Shtrihet më kot rrjeta përpara çdo lloji zogjsh;

18

por këta kurdisin prita kundër gjakut të vet dhe ngrenë kurthe kundër vetë jetës së tyre.

19

Të tilla janë rrugët e çdo njeriu të etur për pasuri; ajo ia heq jetën atyre që e kanë.

20

Dituria bërtet nëpër rrugë, zëri i saj dëgjohet nëpër sheshe;

21

ajo thërret në vendet ku ka turma dhe ligjëron në hyrje të portave të qytetit;

22

"Deri kur, o njerëz të thjeshtë, do t`ju pëlqejë thjeshtësia dhe tallësit do të kënaqen duke u tallur dhe budallenjtë do të urrejnë dijen?

23

Ejani në vete nga qortimi im; ja, unë do të derdh mbi ju Frymën time dhe do t`ju bëj të njohura fjalët e mia.

24

Sepse unë thirra dhe ju nuk keni dashur, shtriva dorën time dhe askush prej jush nuk i kushtoi vëmendje,

25

përkundrazi hodhët poshtë të gjitha këshillat e mia dhe nuk pranuat ndreqjen time,

26

edhe unë do të qesh me fatkeqësinë tuaj, do të tallem kur të vijë ajo që ju druani,

27

kur ajo që druani të vijë si një furtunë, dhe fatkeqësia juaj të vijë si një stuhi, kur t`ju mbulojnë fatkeqësia dhe ankthi.

28

Atëherë ata do të më thërrasin mua, por unë nuk do të përgjigjem; do të më kërkojnë me kujdes, por nuk do të më gjejnë.

29

Sepse kanë urryer dijen dhe nuk kanë zgjedhur frikën e Zotit,

30

nuk kanë dashur të pranojnë këshillën time dhe kanë përbuzur të gjitha qortimet e mia.

31

Prandaj do të hanë frytin e sjelljes së tyre dhe do të ngopen me këshillat e tyre.

32

Sepse përdalja e njerëzve të thjeshtë i vret dhe qetësia e rreme e budallenjve i zhduk;

33

por ai që më dëgjon do të banojë një vend të sigurt, do të jetë me të vërtetë i qetë, pa frikë nga çfarëdo e keqe".

Fjalët e urta 2


Fjalët e urta Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 1

Fjalët e urta

Return to Index

Chapter 2

1

Biri im, në rast se pranon fjalët e mia dhe i quan thesar urdhërimet e mia,

2

duke i vënë veshin diturisë dhe duke e prirur zemrën ndaj arsyes;

3

po, në rast se kërkon me ngulm gjykimin dhe ngre zërin për të siguruar mirëkuptim,

4

në rast se e kërkon si argjendin dhe fillon të rrëmosh si për një thesar të fshehur,

5

atëherë do të ndjesh frikën e Zotit dhe ke për të gjetur kuptimin e Perëndisë.

6

Sepse Zoti jep diturinë; nga goja e tij rrjedhin njohuria dhe arsyeja.

7

Ai mban rezervë për njerëzit e drejtë një ndihmë të fuqishme, një mburojë për ata që ecin me ndershmëri

8

për të mbrojtur shtigjet e drejtësisë dhe për të ruajtur rrugën e shenjtorëve të tij.

9

Atëherë do të kuptosh drejtësinë, barazinë, ndershmërinë dhe tërë rrugët e së mirës.

10

Kur dituria të të hyjë në zemër, edhe njohja do të jetë e këndshme për shpirtin tënd,

11

të menduarit do të kujdeset për ty dhe gjykimi do të të mbrojë,

12

për të të çliruar nga rruga e keqe, nga njerëzit që flasin për gjëra të këqija,

13

nga ata që braktisin shtigjet e ndershmërisë për të ecur në rrugët e territ,

14

që gëzohen kur bëjnë të keqen dhe ndjejnë kënaqësi në çoroditjet e njeriut të keq,

15

shtigjet e të cilit janë të shtrembëra dhe rrugët dredha-dredha,

16

për të të shpëtuar nga gruaja që ka shkelur kurorën, nga gruaja e huaj që përdor fjalë mikluese,

17

që ka braktisur shokun e rinisë së saj dhe ka harruar marrëveshjen e lidhur me Perëndinë.

18

Sepse shtëpia e saj zbret drejt vdekjes dhe shtigjet e saj drejt të vdekurve.

19

Asnjë prej atyre që shkojnë tek ajo nuk kthehet, asnjë nuk i arrin shtigjet e jetës.

20

Kështu do të mund të ecësh në rrugën e të mirëve dhe do të mbetesh në shtigjet e të drejtëve.

21

Sepse njerëzit e drejtë do të banojnë tokën dhe ata të ndershëm do të qëndrojnë aty;

22

por të pabesët do të shfarosen nga toka dhe shkelësit do të hiqen prej saj.

Fjalët e urta 3


Fjalët e urta Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 2

Fjalët e urta

Return to Index

Chapter 3

1

Biri im, mos harro mësimet e mia dhe zemra jote le të ruajë urdhërimet e mia,

2

sepse do të të shtohen ditë të gjata, vite jete dhe paqeje.

3

Mirësia dhe e vërteta mos të lënçin kurrë; lidhi rreth qafës, shkruaji mbi tabelën e zemrës sate;

4

do të gjesh kështu hir dhe arsye në sytë e Perëndisë dhe të njerëzve.

5

Ki besim tek Zoti me gjithë zemër dhe mos u mbështet në gjykimin tënd;

6

pranoje në të gjitha rrugët e tua, dhe ai do të drejtojë shtigjet e tua.

7

Mos e mbaj veten të ditur në sytë e tu, ki frikë nga Zoti dhe hiq dorë nga e keqja;

8

kjo do të jetë shërim për nervat e tua dhe freskim për kockat e tua.

9

Ndero Zotin me pasurinë tënde dhe me prodhimet e para të çdo të ardhure që ke;

10

hambarët e tu të grurit do të jenë plot e përplot dhe vozat e tua do të gufojnë me musht.

11

Biri im, mos e përçmo ndëshkimin e Zotit dhe mos urre qortimin e tij,

12

sepse Zoti qorton atë që do, si një baba djalin që atij i pëlqen.

13

Lum ai njeri që ka gjetur diturinë dhe njeriu që ka përftuar arsyen.

14

Sepse fitimi i tij është më i mirë se fitimi i argjendit dhe fryti i tij vlen më tepër se ari i kulluar.

15

Ajo është më e çmuar se perlat dhe mbarë gjërat më të këndshme nuk mund të barazohen me të.

16

Gjatësia e jetës është në të djathtë të saj, pasuria dhe lavdia në të majtë të saj.

17

Rrugët e saj janë rrugë të kënaqshme dhe në të tërë shtigjet e saj mbretëron paqja.

18

Ajo është një dru i jetës për ata që e kapin dhe lum ata që mbahen fort atje.

19

Me diturinë Zoti krijoi tokën dhe me zgjuarësinë i bëri të qëndrueshëm qiejtë.

20

Me diturinë e tij u hapën humnerat dhe retë japin vesë.

21

Biri im, këto gjëra mos u largofshin kurrë nga sytë e tu. Mbaje diturinë dhe të menduarit.

22

Ato do të jenë jetë për shpirtin tënd dhe një zbukurim në qafën tënde.

23

Atëherë do të ecësh i sigurt në rrugën tënde dhe këmba jote nuk do të pengohet.

24

Kur do të biesh për të fjetur, nuk do të kesh frikë; po, do të biesh dhe gjumi yt do të jetë i ëmbël.

25

Nuk do të druash llahtarën e papritur, as shkatërrimin e të pabesëve kur do të ndodhë,

26

sepse Zoti do të jetë pranë teje dhe do të pengojë që këmba jote të kapet në ndonjë lak.

27

Mos i refuzo të mirën atij që i takon, kur e ke në dorë ta bësh.

28

Mos i thuaj të afërmit tënd: "Shko dhe kthehu; do të të jap nesër", kur e ke me vete gjënë e nevojshme.

29

Mos kurdis asnjë të keqe kundër të afërmit tënd, ndërsa ai banon me besim bashkë me ty.

30

Mos bëj padi kundër askujt pa shkak; po të jetë se nuk të ka bërë asnjë të keqe.

31

Mos ki zili njeriun e dhunshëm dhe mos zgjidh asnjë nga rrugët e tij,

32

sepse Zoti e neverit njeriun e çoroditur, por këshilla e tij është për njerëzit e ndershëm.

33

Mallkimi i Zotit është në shtëpinë e të pabesit, por ai bekon banesën e të drejtëve.

34

Me siguri ai tallet me tallësit, por i fal të përvuajturit.

35

Njerëzit e urtë do të trashëgojnë lavdinë, por poshtërsia do të jetë trashëgimia e atyre që nuk kanë mend.

Fjalët e urta 4


Fjalët e urta Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 3

Fjalët e urta

Return to Index

Chapter 4

1

Dëgjoni, o bij, mësimet e një ati dhe tregoni kujdes që të mësoni të gjykoni,

2

sepse ju jap një doktrinë të mirë; mos braktisni ligjin tim.

3

Kur isha ende fëmijë pranë atit tim, njomëzak dhe i dashur në sytë e nënes sime,

4

ai më mësonte dhe më thoshte: "Zemra jote të kujtojë fjalët e mia; ruaji urdhërimet e mia dhe do të jetosh.

5

Fito dituri, fito gjykim; mos i harro fjalët e gojës sime dhe mos u largo prej tyre;

6

mos e braktis diturinë dhe ajo do të të mbrojë; duaje, sepse ajo do të të ndihmojë.

7

Dituria është gjëja më e rëndësishme; prandaj fito diturinë. Edhe sikur të humbasësh ato që ke, fito diturinë.

8

Përlëvdoje dhe ajo do të të lartësojë, ajo do të të japë lavdi, po qe se ti e përvehtëson.

9

Ajo do të të vërë mbi kokën tënde një stoli prej nuri, do të të rrethojë me një kurorë lavdie".

10

Dëgjo, biri im, pranoji fjalët e mia dhe vitet e jetës sate do të shumohen.

11

Të kam mësuar në rrugën e diturisë, të kam udhëhequr nëpër shtigjet e ndershmërisë.

12

Kur do të ecësh, hapat e tua nuk do të pengohen; kur do të vraposh, nuk do të pengohesh.

13

Rroke mirë këtë mësim, mos e lër që të shkojë kot; ruaje, sepse ai është jeta jote.

14

Mos hyr në shtegun e të pabesëve dhe mos ec në rrugën e njerëzve të këqij;

15

evitoje atë, mos kalo nëpër të; largoju prej saj dhe shko tutje.

16

Sepse ata nuk mund të flenë, po të mos kenë bërë të keqen; gjumi i tyre zhduket po të jetë se nuk kanë rrëzuar dikë;

17

ata hanë bukën e paudhësisë dhe pinë verën e dhunës.

18

Por shtegu i të drejtëve është si drita e agimit, që shkëlqen gjithnjë e më mirë deri sa të bëhet ditë e plotë.

19

Rruga e të pabesëve është si terri; ata nuk shohin atë që do t`i rrëzojë.

20

Biri im, trego kujdes për fjalët e mia, dëgjo thëniet e mia;

21

mos u largofshin kurrë nga sytë e tu, ruaji në qendër të zemrës sate;

22

sepse janë jetë për ata që i gjejnë, shërim për të gjithë trupin e tyre.

23

Ruaje zemrën tënde me shumë kujdes, sepse nga ajo dalin burimet jetës.

24

Hiq dorë nga e folura me hile dhe largo prej teje buzët e çoroditura.

25

Sytë e tu le të shohin drejt dhe qepallat e tua të synojnë drejt para teje.

26

Sheshoje shtegun e këmbëve të tua, dhe të gjitha rrugët e tua qofshin të caktuara mirë.

27

Mos u shmang as në të djathtë as në të majtë; tërhiqe këmbën tënde nga e keqja.

Fjalët e urta 5


Fjalët e urta Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 4

Fjalët e urta

Return to Index

Chapter 5

1

Biri im, ki kujdes për diturinë time, vëri veshin arsyetimit tim,

2

me qëllim që ti të ruash gjykimin dhe buzët e tua të fiksojnë diturinë.

3

Sepse buzët e gruas që shkel kurorën nxjerrin mjaltë dhe goja e saj është më e butë se vaji;

4

por në fund ajo është e hidhur si pelini, e mprehtë si një shpatë me dy presa.

5

Këmbët e saj zbresin drejt vdekjes, hapat e saj çojnë drejtpërdrejt në Sheol.

6

Ajo nuk ecën në shtegun e jetës, por ti nuk i jep rëndësi kësaj gjëje; rrugët e saj janë të gabuara, por ti nuk e kupton.

7

Prandaj tani, bij të mi, më dëgjoni dhe mos u largoni nga fjalët e gojës sime.

8

Mbaje larg prej saj rrugën tënde dhe mos iu afro portës së shtëpisë së saj,

9

për të mos ua dhënë të tjerëve fuqinë tënde dhe vitet e tua dikujt që nuk ka mëshirë.

10

Me qëllim që të huajt të mos ngopen me pasurinë tënde, dhe mundi yt të mos shkojë në shtëpinë e një të huaji,

11

dhe të mos rënkosh kur do të të vijë fundi, kur mishi dhe trupi yt do të jenë të konsumuar,

12

dhe të thuash: "Vallë si urreva mësimin, dhe si e ka përçmuar qortimin zemra ime?

13

Nuk dëgjova zërin e atyre që më mësonin dhe nuk ua vura veshin atyre që më udhëzonin.

14

U ndodha pothuajse në një të keqe të plotë në mes të turmës dhe të kuvendit".

15

Pi ujin e sternës sate dhe ujin e rrjedhshëm të pusit tënd.

16

A duhet burimet e tua të derdhen jashtë, si rrëke uji nëpër rrugë?

17

Qofshin vetëm për ty dhe jo për të huajtë bashkë me ty.

18

Qoftë i bekuar burimi yt dhe gëzohu me nusen e rinisë sate.

19

Drenushë e dashur dhe gazelë hirplotë, sisët e saj le të të kënaqin kurdoherë, dhe qofsh vazhdimisht i dhënë pas dashurisë që ke për të.

20

Pse vallë, biri im, të biesh në dashuri me një grua që ka shkelur kurorën dhe të rrokësh gjirin e një të huaje?

21

Sepse rrugët e njeriut janë gjithnjë përpara syve të Zotit, dhe ai vëzhgon të gjitha shtigjet e tij.

22

I pabesi zihet nga vetë paudhësitë e tij dhe mbahet nga litarët e mëkatit të tij.

23

Ai ka për të vdekur sepse nuk korrigjohet dhe do të zhduket për shkak të marrëzisë së tij.

Fjalët e urta 6


Fjalët e urta Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 5

Fjalët e urta

Return to Index

Chapter 6

1

Biri im, në qoftë se je bërë garant për të afërmin tënd, në rast se ke dhënë dorën si garanci për një të huaj,

2

je zënë në lakun e fjalëve të gojës sate, je zënë nga fjalët e gojës sate.

3

Bëj këtë, pra, biri im, dhe shpengohu, sepse ke rënë në duart e të afërmit tënd. Shko, hidhu në këmbët e tij dhe ngul këmbë me të madhe te i afërmi yt.

4

Mos u jep gjumë syve të tu as çlodhje qepallave të tua;

5

çlirohu si gazela nga dora e gjahtarit, si zogu nga dora e atij që kap zogjtë.

6

Shko te milingona, o përtac, vër re zakonet e saj dhe bëhu i urtë.

7

Ajo nuk ka as kryetar, as mbikëqyrës, as zot;

8

e gjen ushqimin në verë dhe mbledh zahirenë e saj gjatë korrjes.

9

Deri kur, o përtac, do të rrish duke fjetur? Kur do të shkundesh nga gjumi yt?

10

Të flesh pak, të dremitësh pak, të rrish me duar në ije për t`u çlodhur,

11

kështu varfëria jote do të vijë si një vjedhës, dhe skamja jote si një njeri i armatosur.

12

Njeriu pa vlerë, njeriu i keq, ecën me një gojë të çoroditur;

13

luan syrin, flet me këmbët, bën shenja me gishta;

14

ka ligësi në zemër, kurdis vazhdimisht të keqen dhe mbjell grindje.

15

Prandaj shkatërrimi i tij do të vijë papritur, në një çast do të shkatërrohet pa rrugëdalje tjetër.

16

Zoti i urren këto gjashtë gjëra, madje shtatë janë të neveritshme për të:

17

sytë krenare, gjuha gënjeshtare, duart që derdhin gjak të pafajshëm,

18

zemra që kurdis plane të këqija, këmbët që turren shpejt drejt së keqes,

19

dëshmitari i rremë që thotë gënjeshtra dhe ai që shtie grindje midis vëllezërve.

20

Biri im, ruaje urdhërimin e atit tënd dhe mos harro mësimet e nënës sate.

21

Mbaji vazhdimisht të lidhura në zemrën tënde dhe fiksoji rreth qafës sate.

22

Kur do të ecësh, do të të udhëheqin; kur të pushosh, do të të ruajnë; kur të zgjohesh, do të flasin me ty.

23

Sepse urdhërimi është një llambë, mësimi një dritë, dhe ndreqjet e mësimit janë rruga e jetës,

24

për të të mbrojtur nga gruaja e keqe, nga lajkat e gjuhës të gruas së huaj.

25

Mos dëshiro në zemrën tënde bukurinë e saj dhe mos u rrëmbe nga qepallat e saj.

26

Sepse për një prostitutë burri katandiset për një copë bukë, dhe gruaja e një tjetri gjuan shpirtin e vyer të një burri.

27

A mund të mbajë burri një zjarr në gji të tij pa djegur rrobat e trupit?

28

A mund të ecë burri mbi qymyr të ndezur pa djegur këmbët e tij?

29

Në këtë gjendje është ai që shkon tek gruaja e një tjetri; kush e prek nuk do të mbetet pa u ndëshkuar.

30

Nuk përçmohet hajduti që vjedh për të shuar urinë kur është i uritur;

31

por në rast se kapet në faj, duhet të kthejë shtatëfishin, dhe të japë tërë pasurinë e shtëpisë së tij.

32

Por ai që kryen një shkelje kurore me një grua është një njeri pa mend; ai që bën një gjë të tillë shkatërron jetën e tij.

33

Do të gjejë plagë dhe përçmim, dhe turpi i tij nuk do t`i hiqet kurrë.

34

sepse xhelozia e tërbon bashkëshortin, që do të jetë i pamëshirshëm ditën e hakmarrjes.

35

Ai nuk do të pranojë asnjë shpërblim dhe nuk do të kënaqet, edhe sikur t`i bëjnë shumë dhurata.

Fjalët e urta 7


Fjalët e urta Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 6

Fjalët e urta

Return to Index

Chapter 7

1

Biri im, ruaji fjalët e mia dhe urdhërimet e mia në veten tënde,

2

Ruaji urdhërimet e mia dhe ke për të jetuar; ruaji mësimet e mia si bebja e syve të tu.

3

Lidhi ndër gishta, shkruaji mbi tabelën e zemrës sate.

4

Thuaji diturisë: "Ti je motra ime" dhe quaje "shok" gjykimin,

5

me qëllim që të të ruajnë nga gruaja e tjetrit nga gruaja e huaj që përdor fjalë lajkatare.

6

Nga dritarja e shtëpisë sime shikoja nëpër parmakët prej hekuri

7

dhe pashë midis budallenjve; dallova midis të rinjve një djalë të ri që s`kishte gjykim,

8

që kalonte nëpër rrugë pranë qoshes të gruas së huaj dhe drejtohej nga shtëpia e saj,

9

në muzg, kur po ngryste dita, ndërsa zbriste nata e zezë dhe e errët.

10

I doli para një grua e veshur si prostitutë dhe dinake;

11

ajo është turbulluese dhe provokuese, dhe nuk di t`i mbajë këmbët në shtëpinë e saj;

12

herë mbi rrugë, herë në sheshet qëndron në pritë në çdo qoshe.

13

Kështu e zuri dhe e puthi, pastaj me paturpësi tha:

14

"Duhet të bëja flijimet e falenderimit; pikërisht sot i plotësova zotimet e mia;

15

prandaj të dola para që të të kërkoj dhe të gjeta.

16

E zbukurova shtratin tim me një mbulesë si sixhade, me li të ngjyrosur nga Egjipti;

17

e parfumova shtratin tim me mirrë, me aloe dhe me kanellë.

18

Eja, të dehemi me dashuri deri në mëngjes, të kënaqemi në qejfe dashurie,

19

sepse burri im nuk është në shtëpi, por ka shkuar në një udhëtim të gjatë;

20

ka marrë me vete një thes të vogël me pare dhe do të kthehet në shtëpi vetëm kur të jetë hëna e plotë".

21

Ajo e mashtroi me fjalë bindëse, e tërhoqi me ëmbëlsinë e buzëve të saj.

22

Ai e ndoqi pa mëdyshje, si një ka që shkon në thertore, si një i lidhur në dënimin e budallait,

23

deri sa një shigjetë nuk i shpon mëlçinë; ai nxiton si një zog, pa ditur që një lak është ngritur kundër jetës së tij.

24

Prandaj, bij të mi, më dëgjoni, kushtojuni kujdes fjalëve të gojës sime.

25

Zemra jote të mos shkojë pas rrugëve të saj, mos devijo nëpër shtigjet e saj,

26

sepse ka rrëzuar shumë të plagosur për vdekje, dhe tërë ata që ajo ka vrarë ishin burra të fortë.

27

Shtëpia e saj është rruga e Sheolit që zbret në thellësitë e vdekjes.

Fjalët e urta 8


Fjalët e urta Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 7

Fjalët e urta

Return to Index

Chapter 8

1

A nuk bërtet vallë dituria dhe maturia a nuk e bën zërin e saj të dëgjohet?

2

Ajo qëndron në këmbë mbi majën e lartësive, gjatë rrugës, në kryqëzimet e rrugëve;

3

bërtet pranë portave, në hyrje të qyteteve, në prag të dyerve;

4

"Ju drejtohem juve, o njerëz dhe zëri im u drejtohet bijve të njeriut.

5

Kuptoni, o njerëz të thjeshtë, maturinë, dhe ju, njerëz pa mend, kini një zemër të urtë.

6

Më dëgjoni, sepse do të flas për gjëra të rëndësishme dhe buzët e mia do të hapen për të thënë gjëra të drejta.

7

Sepse goja ime do të shpallë të vërtetën; pabesia është e neveritshme për buzët e mia.

8

Të gjitha fjalët e gojës sime janë të drejta, në to nuk ka asgjë të shtrembër dhe të çoroditur.

9

Janë të gjitha të drejta për atë që ka mend dhe për ata që kanë gjetur dijen.

10

Pranoni mësimin tim dhe jo argjendin, dijen në vend të arit të zgjedhur,

11

sepse dituria vlen më tepër se margaritarët, të gjitha gjërat që dikush mund dikush të dëshiroje nuk barazohen me të.

12

Unë, dituria, rri me maturinë dhe e gjej dijen në meditim.

13

Frika e Zotit është të urresh të keqen; unë e urrej kryelartësinë, arrogancën, rrugën e keqe dhe gojën e çoroditur.

14

Mua më takon mendimi dhe dituria e vërtetë; unë jam zgjuarsia, mua më përket forca.

15

Nëpërmjet meje mbretërojnë mbretërit dhe princat vendosin drejtësinë.

16

Nëpërmjet meje qeverisin krerët, fisnikët, tërë gjykatësit e tokës.

17

Unë i dua ata që më duan, dhe ata që më kërkojnë me kujdes më gjejnë.

18

Me mua janë pasuria dhe lavdia, pasuria që zgjat dhe drejtësia.

19

Fryti im është më i mirë se ari, po, se ari i kulluar, dhe prodhimi im më tepër se argjendi i zgjedhur.

20

Unë eci në rrugën e drejtësisë, në mes të shtigjeve të drejtësisë,

21

për t`i bërë ata që më duan të trashëgojnë pasurinë e vërtetë dhe për të mbushur thesaret e tyre.

22

Zoti më zotëroi në fillim të rrugës së tij, përpara veprave të tij më të lashta.

23

U vendosa nga amshimi, që në krye, para se toka të ekzistonte.

24

Më prodhuan kur nuk kishte ende humnera, kur nuk kishte burime me ujë të bollshëm.

25

Më prodhuan para se themelet e maleve të ishin përforcuar, para kodrinave,

26

kur nuk kishte sajuar ende as tokën, as fushat dhe as plisat e para të dheut.

27

Kur ai fiksonte qiejtë, unë isha aty; kur bënte një rreth mbi sipërfaqen e humnerës,

28

kur i bënte të qëndrueshëm qiejtë e epërm, kur përforconte burimet e humnerës,

29

kur i caktonte detit caqet e tij në mënyrë që ujërat të mos kalonin përtej urdhërit të tij, kur vendoste themelet e dheut,

30

unë isha pranë tij si një arkitekt, isha çdo ditë kënaqësia e tij, duke u gëzuar çdo çast para tij;

31

kënaqesha në pjesën e banueshme të botës dhe gjeja ëndjen time me bijtë e njerëzve.

32

Tani, pra, më dëgjoni, o bij; lum ata që ndjekin rrugët e mia!

33

Dëgjoni këto mësime, tregohuni të urtë dhe mos i hidhni poshtë!

34

Lum ai njeri që më dëgjon, duke u gdhirë çdo ditë te portat e mia dhe duke ruajtur shtalkat e portave të mia.

35

Sepse ai që më gjen, gjen jetën, dhe siguron përkrahjen e Zotit.

36

Por ai që mëkaton kundër meje, i bën të keqe vetvetes; të gjithë ata që më urrejnë duan vdekjen".

Fjalët e urta 9


Fjalët e urta Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 8

Fjalët e urta

Return to Index

Chapter 9

1

Dituria ka ndërtuar shtëpinë e saj, ka gdhendur shtatë shtyllat e saj.

2

Ka vrarë kafshët e saj, ka përzier verën e saj dhe shtruar tryezën e saj.

3

Ka dërguar jashtë shërbëtoret e saj; nga vendet më të larta të qytetit ajo thërret:

4

"Ai që është budalla të vijë këtu!". Atij që i mungon gjykimi i thotë:

5

"Ejani, hani nga buka ime dhe pini verën që kam përzier.

6

Lëreni budallallëkun dhe do të jetoni, ecni në rrugën e arsyes".

7

Ai që korrigjon tallësin tërheq mbi vete të shara, dhe ai që qorton të pabesin merr të shara.

8

Mos qorto tallësin sepse ai do të të urrejë; qorto të urtin dhe ai do të të dojë.

9

Mësoje të urtin dhe ai do të bëhet edhe më i urtë. Mësoje të drejtin dhe ai do të rritë diturinë e tij.

10

Frika e Zotit është parimi i diturisë, dhe njohja e të Shenjtit është zgjuarsia.

11

Sepse nëpërmjet meje do të shumohen ditët e tua dhe do të të shtohen vite jete.

12

Në rast se je i urtë, je i urtë për veten tënde; në rast se je tallës, pasojat do t`i kesh vetëm ti.

13

Gruaja budallaqe është zhurmëmadhe, aspak e zgjuar dhe nuk di asgjë.

14

Rri ulur te porta e shtëpisë së saj, mbi një fron në vendet e larta të qytetit,

15

për të ftuar ata që kalojnë nëpër rrugë, që shkojnë drejt në rrugën e tyre:

16

"Ai që është budalla të vijë këtu!". Dhe atij që i mungon arsyeja i thotë:

17

"Ujërat e vjedhura janë të ëmbla; buka që hahet fshehurazi është e shijshme".

18

Por ai nuk e di që atje janë të vdekurit, që të ftuarit e saj janë në thellësinë e Sheolit.

Fjalët e urta 10


Fjalët e urta Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 9

Fjalët e urta

Return to Index

Chapter 10

1

Fjalët e urta të Salomonit. Një fëmijë e urtë e gëzon të atin, por një fëmijë budalla i shkakton vuajtje nënes së vet.

2

Thesaret e padrejtësisë nuk japin dobi, por drejtësia të çliron nga vdekja.

3

Zoti nuk do të lejojë që i drejti të vuajë nga uria, por hedh poshtë dëshirën e të pabesëve.

4

Kush punon me dorë përtace varfërohet, por dora e njerëzve të zellshëm të bën të pasurohesh.

5

Ai që mbledh gjatë verës është një bir i matur, por ai që fle në kohën e korrjeve është një bir që të mbulon me turp.

6

Ka bekime mbi kokën e të drejtit, por dhuna e mbulon gojën e të pabesëve.

7

Kujtimi i të drejtit është në bekim, por emri i të pabesit do të kalbet.

8

Zemërurti i pranon urdhërimet, por fjalamani budalla do të rrëzohet.

9

Ai që ecën në ndershmëri ecën i sigurt, por ai që ndjek rrugë dredharake ka për t`u zbuluar.

10

Kush e shkel syrin shkakton vuajtje, por fjalamani budalla do të rrëzohet.

11

Goja e të drejtit është një burim jete, por dhuna e mbulon gojën e të pabesëve.

12

Urrejtja shkakton grindje, por dashuria mbulon të gjitha fajet.

13

Dituria gjendet mbi buzët e atyre që kanë mendje, por shkopi është për kurrizin e atyre që nuk kanë mend.

14

Të urtët grumbullojnë njohuri, por goja e budallait është një shkatërrim i shpejtë.

15

Begatia e të pasurit është qyteti i tij i fortë; shkatërrimi i të varfërit është varfëria e tyre.

16

Puna e të drejtit i shërben jetës, fitimi i të pabesit mëkatit.

17

Kush ruan mësimet është në rrugën e jetës; por kush nuk pranon kritikën humb.

18

Kush e maskon urrejtjen ka buzë gënjeshtare dhe ai që përhap shpifje është budalla.

19

Në fjalët e shumta faji nuk mungon, por ai që i frenon buzët e tij është i urtë.

20

Gjuha e të drejtit është argjend i zgjedhur, por zemra e të pabesëve vlen pak.

21

Buzët e të drejtit ushqejnë mjaft njerëz, por budallenjtë vdesin sepse nuk kanë mend.

22

Bekimi i Zotit pasuron dhe ai nuk shton asnjë vuajtje.

23

Kryerja e një kobi për budallanë është si një zbavitje; kështu është dituria për njeriun që ka mend.

24

Të pabesit i ndodh ajo nga e cila trembet, por njerëzve të drejtë u jepet ajo që dëshirojnë.

25

Kur kalon furtuna, i pabesi nuk është më, por i drejti ka një themel të përjetshëm.

26

Ashtu si uthulla për dhëmbët dhe tymi për sytë, kështu është dembeli për ata që e dërgojnë.

27

Frika e Zotit i zgjat ditët, por vitet e të pabesit do të shkurtohen.

28

Shpresa e të drejtëve është gëzimi, por pritja e të pabesëve do të zhduket.

29

Rruga e Zotit është një kala për njeriun e ndershëm, por është shkatërrim për ata që kryejnë padrejtësi.

30

I drejti nuk do të lëvizet kurrë, por të pabesët nuk do të banojnë në tokë.

31

Goja e të drejtit prodhon dituri, por gjuha e çoroditur do të pritet.

32

Buzët e të drejtit njohin atë që është e pranueshme; por goja e të pabesëve njeh vetëm gjëra të çoroditura.

Fjalët e urta 11


Fjalët e urta Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 10

Fjalët e urta

Return to Index

Chapter 11

1

Peshorja e pasaktë është e neveritshme për Zotin, por peshimi i saktë i pëlqen.

2

Kur vjen kryelartësia, vjen edhe turpi; por dituria është me njerëzit e thjeshtë.

3

Njerëzit e drejtë udhëhiqen nga ndershmëria, por ligësia e të pabesëve do t`i shkatërrojë këta.

4

Pasuritë nuk sjellin dobi ditën e zemërimit, por drejtësia të shpëton nga vdekja.

5

Drejtësia e njeriut të ndershëm i hap rrugën, por i pabesi bie për shkak të paudhësisë së tij.

6

Drejtësia e njerëzve të drejtë i çliron këta, por njerëzit e pabesë do të kapen nga vetë ligësia e tyre.

7

Kur vdes një i pabesë, shpresa e tij humb dhe shpresa e njerëzve të padrejtë davaritet.

8

I drejti çlirohet nga fatkeqësia, por i pabesi i zë vendin.

9

Me gojën e tij hipokriti shkatërron të afërmin e tij, por të drejtët çlirohen për shkak të dijes së tyre.

10

Kur të drejtët begatohen, qyteti gëzohet; por kur vdesin të pabesët, dëgjohen britma gëzimi.

11

Nga bekimi i njerëzve të drejtë qyteti ngrihet, por goja e të pafeve e çon në shkatërrim.

12

Kush e përbuz të afërmin e tij nuk ka mend, por njeriu i matur hesht.

13

Kush shkon rreth e qark duke përfolur, nxjerr sekretet, por ai që ka një shpirt besnik i fsheh ato.

14

Pa një udhëheqje të urtë populli bie, por gjen shpëtim në numrin e madh të këshilltarëve.

15

Kush bëhet garant për një të huaj do të pësojë dëmet e këtij veprimi, por ai që refuzon të japë dorën si garant është i sigurt.

16

Gruaja e bukur fiton lavdinë dhe njerëzit e dhunshëm grumbullojnë pasuri.

17

Njeriu i mëshirshëm i bën të mirë vetes, kurse njeriu mizor mundon mishin e tij.

18

I pabesi realizon një fitim të rremë, por ai që mbjell drejtësi do të ketë një shpërblim të sigurt.

19

Ashtu si drejtësia të çon në jetë, kështu ai që shkon pas të keqes gjen vdekjen.

20

Të çoroditurit nga zemra janë të neveritur për Zotin, por ata që janë të ndershëm në sjelljen e tyre pëlqehen nga ai.

21

Edhe kur i shtrëngon dorën një tjetri për një besëlidhje, njeriu i keq nuk do të mbetet i pandëshkuar, por pasardhësit e të drejtëve do të shpëtojnë.

22

Si një unazë ari në feçkën e një derri, kështu është një grua e bukur që nuk ka mend.

23

Dëshira e të drejtëve është vetëm e mira, por shpresa e të pabesëve është zemërimi.

24

Ka nga ata që shkapërderdhin bujari dhe bëhen më të pasur, dhe ka nga ata që kursejnë më tepër se duhet dhe bëhen gjithnjë e më të varfër.

25

Njeriu bujar do të pasurohet dhe ai që vadit do të vaditet gjithashtu.

26

Populli mallkon atë që nuk pranon të japë grurin, por bekimi bie mbi kokën e atij që e shet.

27

Kush kërkon me zell të mirën fiton dashamirësinë, por ai që kërkon të keqen, kjo do t`i bjerë mbi të.

28

Kush ka besim në pasuritë e tij do të rrëzohet, por të drejtët do të çelin si gjethe.

29

Ai që bën rrëmujë në shtëpinë e vet do të trashëgojë erën, dhe budallai do të jetë shërbëtori i atij që është i urtë nga zemra.

30

Fryti i të drejtit është një dru i jetës, dhe ai që shtie në dorë shpirtërat është i urtë.

31

Ja, i drejti merr shpërblimin mbi tokë, e aq më tepër i pabesi dhe mëkatari!

Fjalët e urta 12


Fjalët e urta Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 11

Fjalët e urta

Return to Index

Chapter 12

1

Kush e do korrigjimin do diturinë, por ai që e urren kritikën është budalla.

2

Njeriu i mirë gëzon përkrahjen e Zotit, por ky do të dënojë njeriun që sajon plane të këqija.

3

Njeriu nuk bëhet i qëndrueshëm me pabesinë, por rrënja e të drejtëve nuk do të lëvizet kurrë.

4

Gruaja e virtytshme është kurora e burrit të saj, por ajo që e turpëron është si një krimb në kockat e tij.

5

Mendimet e të drejtëve janë drejtësia, por synimet e të pabesëve janë mashtrimi.

6

Fjalët e të pabesëve rrinë në pritë për të derdhur gjak, por goja e njerëzve të drejtë do t`i çlirojë.

7

Të pabesët janë përmbysur dhe nuk janë më, por shtëpia e të drejtëve do të mbetet më këmbë.

8

Një njeri lëvdohet për gjykimin e tij, por ai që ka një zemër të çoroditur do të përçmohet.

9

Éshtë më mirë të të çmojnë pak dhe të kesh një shërbëtor, se sa të të nderojnë dhe të mos kesh bukë.

10

I drejti kujdeset për jetën e bagëtisë së tij, por të përbrendshmet e të pabesëve janë mizore.

11

Kush punon tokën e tij do të ngopet me bukë, por ai që shkon pas kotësive është pa mend.

12

I pabesi dëshiron gjahun e njerëzve të këqij, por rrënja e të drejtëve sjell fryt.

13

Njeriu i keq kapet në kurthin e mëkatit të buzëve të tij, por i drejti do t`i shpëtojë fatkeqësisë.

14

Njeriu do të ngopet me të mira për frytin e gojës së tij, dhe secili do të marrë shpërblimin simbas veprës së duarve të tij.

15

Rruga e budallait është e drejtë para syve të tij, por ai që dëgjon këshillat është i urtë.

16

Budallai e tregon menjëherë pezmatimin e tij, por njeriu i matur e fsheh turpin.

17

Ai që thotë të vërtetën shpall atë që është e drejtë, por dëshmitari i rremë thotë mashtrime.

18

Kush flet pa mend është si ai që shpon me shpatë, por gjuha e të urtëve sjell shërim.

19

Buza që thotë të vërtetën, do të bëhet e qëndrueshme përjetë, por gjuha që gënjen zgjat vetëm një çast.

20

Mashtrimi është në zemrën e atyre që kurdisin të keqen, por për ata që këshillojnë paqen ka gëzim.

21

Asnjë e keqe nuk do t`i ndodhë të drejtit, por të pabesët do të kenë plot telashe.

22

Buzët gënjeshtare janë të neveritshme për Zotin, por ata që veprojnë me çiltërsi i pëlqejnë atij.

23

Njeriu i matur e fsheh diturinë e tij, por zemra e budallenjve shpall budallallëkun e tyre.

24

Dora e njeriut të kujdeshëm do të sundojë, por dora e përtacëve do t`i nënshtrohet punës së detyrueshme.

25

Shqetësimi në zemrën e njeriut e rrëzon atë, por një fjalë e mirë e gëzon atë.

26

I drejti e zgjedh me kujdes shokun e tij, por rruga e të pabesëve i bën që të humbasin.

27

Përtaci nuk e pjek gjahun e tij, por kujdesi për njeriun është një pasuri e çmueshme.

28

Mbi shtegun e drejtësisë ka jetë, dhe mbi këtë shteg nuk ka vdekje.

Fjalët e urta 13


Fjalët e urta Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 12

Fjalët e urta

Return to Index

Chapter 13

1

Një bir i urtë dëgjon mësimet e atit të vet, por tallësi nuk e dëgjon qortimin.

2

Nga fryti i gojës së tij njeriu do të hajë atë që është e mirë, por shpirti i të pabesëve do të ushqehet me dhunë.

3

Kush kontrollon gojën e tij mbron jetën e vet, por ai që i hap shumë buzët e tij shkon drejt shkatërrimit.

4

Shpirti i përtacit dëshiron dhe nuk ka asgjë, por shpirti i atyre që janë të kujdesshëm do të kënaqet plotësisht.

5

I drejti e urren gënjeshtrën, por i pabesi është i neveritshëm dhe do të turpërohet.

6

Drejtësia ruan atë që ndjek një rrugë të ndershme, por pabesia e rrëzon mëkatarin.

7

Ka nga ata që sillen si një i pasur, por nuk kanë asgjë; përkundrazi ka nga ata që sillen si një i varfër, por kanë shumë pasuri.

8

Pasuritë e një njeriu shërbejnë për të shpërblyer jetën e tij, por i varfëri nuk ndjen asnjë kërcënim.

9

Drita e të drejtëve shkëlqen bukur, por llamba e të pabesëve do të shuhet.

10

Nga krenaria rrjedhin vetëm grindjet, por dituria është me ata që u kushtojnë kujdes këshillave.

11

Pasuria e përftuar në mënyrë jo të ndershme do të katandiset në pak gjëra, por atij që e grumbullon me mund do t`i shtohet ajo.

12

Pritja e zgjatur e ligështon zemrën, por dëshira e plotësuar është një dru i jetës.

13

Ai që përçmon fjalën do të shkatërrohet, por ai që respekton urdhërimin do të shpërblehet.

14

Mësimet e të urtit janë burim jete për t`i evituar dikujt leqet e vdekjes.

15

Gjykimi i mirë siguron favor, por veprimi i të pabesëve është i dëmshëm.

16

Çdo njeri i matur vepron me dituri, por budallai kapardiset me marrëzinë e tij.

17

Lajmëtari i keq bie në telashe, por lajmëtari besnik sjell shërim.

18

Mjerimi dhe turpi do të vjinë mbi atë që nuk pranon korrigjimin, por ai që dëgjon qortimin do të nderohet.

19

Dëshira e realizuar është e ëmbël për shpirtin, por për budallenjtë është një gjë e neveritshme largimi nga e keqja.

20

Kush shkon me të urtët bëhet i urtë, por shoku i budallenjve do të bëhet i keq.

21

E keqja përndjek mëkatarët, por i drejti do të shpërblehet me të mirën.

22

Njeriu i mirë i lë një trashëgim bijve të bijve të tij, por pasuria e mëkatarit vihet mënjanë për të drejtin.

23

Ara e punuar e të varfërve jep ushqim me shumicë, por ka nga ata që vdesin për mungesë drejtësie.

24

Kush e kursen shufrën urren birin e vet, por ai që e do e korrigjon me kohë.

25

I drejti ha sa të ngopet, por barku i të pabesëve vuan nga uria.

Fjalët e urta 14


Fjalët e urta Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 13

Fjalët e urta

Return to Index

Chapter 14

1

Gruaja e urtë ndërton shtëpinë e saj, por budallaqja e shkatërron me duart e veta.

2

Kush ecën në drejtësinë e tij ka frikë nga Zoti, por ai që çoroditet në rrugët e tij e përçmon atë.

3

Në gojën e budallait gjejmë farën e kryelartësisë, por të urtët e ruajnë gojën e tyre.

4

Aty ku nuk ka qe grazhdi është bosh, por bollëku i korrjes qëndron në forcën e kaut.

5

Dëshmitari i ndershëm nuk gënjen, por dëshmitari i rremë thotë gënjeshtra.

6

Tallësi kërkon diturinë dhe nuk e gjen, por dija është një gjë e lehtë për atë që ka mend.

7

Largohu nga njeriu budalla sepse nuk do të gjesh dituri mbi buzët e tij.

8

Dituria e njeriut të matur qëndron në të dalluarit e rrugës së tij, por marrëzia e budallenjve është mashtrim.

9

Budallenjtë qeshin me mëkatin, por midis njerëzve të drejtë është falja.

10

Zemra njeh trishtimin e vet, por një i huaj nuk mund të marrë pjesë në gëzimin e saj.

11

Shtëpia e të pabesëve do të shkatërrohet, por çadra e njerëzve të drejtë do të lulëzojë.

12

Éshtë një rrugë që njeriut i duket e drejtë, por në fund ajo të nxjerr në rrugët e vdekjes.

13

Edhe kur qesh, zemra mund të jetë e pikëlluar, dhe vetë gëzimi mund të përfundojë në vuajtje.

14

Zemërpërdali do të ngopet me rrugët e tij, dhe njeriu i mirë do të ngopet me frytet e tij.

15

Budallai i beson çdo fjale, por njeriu i matur tregon kujdes të veçantë për hapat e tij.

16

Njeriu i urtë i trëmbet së keqes dhe largohet prej saj, por budallai zemërohet dhe është fodull.

17

Ai që zemërohet me lehtësi kryen marrëzi dhe njeriu që ka qëllime të këqija është i urryer.

18

Teveqelit e trashëgojnë budallallëkun, por njerëzit e matur kurorëzohen me dije.

19

Njerëzit e këqij do të përkulen përpara njerëzve të mirë dhe të pabesët në portat e të drejtëve.

20

Të varfërin e urren vetë miku i tij, por i pasuri ka shumë miklues.

21

Kush përçmon të afërmin e vet, mëkaton, por ai që ka mëshirë për të varfërit është i lumtur.

22

A nuk devijojnë, vallë nga rruga e drejtë ata që kurdisin të keqen? Por ata që mendojnë të mirën kanë për të gjetur mirësi dhe të vërtetën.

23

Në çdo mundim ka një fitim, por fjalët e kota çojnë vetëm në varfëri.

24

Kurora e njerëzve të urtë është pasuria e tyre, por marrëzia e budallenjve është marrëzi.

25

Një dëshmitar që thotë të vërtetën shpëton jetën e njerëzve, por një dëshmitar i rremë thotë gënjeshtra.

26

Në frikën e Zotit gjendet një siguri e madhe, dhe bijtë e tij do të kenë një vend strehimi.

27

Frika e Zotit është një burim jete, që i shmang leqet e vdekjes.

28

Lavdia e mbretit qëndron në turmën e popullit, por shkatërrimi i princit qëndron në mungesën e njerëzve.

29

Kush është i ngadalshëm në zemërim është shumë i matur, por ai që rrëmbehet me lehtësi vë në dukje marrëzinë e tij.

30

Një zemër e shëndoshë është jetë për trupin, por lakmia është krimbi brejtës i kockave.

31

Kush shtyp të varfërin fyen rëndë atë që e ka bërë, por ai që ka mëshirë për nevojtarin e nderon atë.

32

I pabesi përmbyset nga vetë ligësia e tij, por i drejti ka shpresë në vetë vdekjen e tij.

33

Dituria prehet në zemrën e atij që ka mend, por ajo që është në zemrën e budallenjve merret vesh.

34

Drejtësia e larton një komb, por mëkati është turpi i popujve.

35

Dashamirësia e mbretit është për shërbëtorin që vepron me urtësi, por zemërimi i tij është kundër atij që sillet me paturpësi.

Fjalët e urta 15


Fjalët e urta Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 14

Fjalët e urta

Return to Index

Chapter 15

1

Përgjigja e ëmbël e fashit zemërimin, por fjala therëse e nxit zemërimin.

2

Gjuha e të urtëve përdor dijen ndershmërisht, por goja e budallenjve nxjerr marrëzira.

3

Sytë e Zotit janë kudo për të shikuar të këqijtë dhe të mirët.

4

Një gjuhë e shëndoshë është një dru i jetës, por gjuha e çoroditur e sfilit shpirtin.

5

Budallai e përçmon korrigjimin e atit të tij, por ai që e çmon kritikën vepron me zgjuarsi.

6

Në shtëpinë e të drejtit ka bollëk të madh, por në të ardhurat e të pabesit ka telashe.

7

Buzët e të urtëve përhapin dijen, por nuk vepron kështu zemra e budallenjve.

8

Sakrifica e të pabesëve është një neveri për Zotin, por lutja e njerëzve të drejtë i pëlqen atij.

9

Rruga e të pabesit është një neveri për Zotin, por ai do atë që ndjek drejtësinë.

10

Një qortim i rëndë pret atë që braktis rrugën e drejtë, ai që urren kritikën ka për të vdekur.

11

Sheoli dhe Abadoni janë para Zotit; ca më tepër janë zemrat e bijve të njerëzve!

12

Tallësi nuk e do atë që e kritikon; ai nuk shkon tek të urtët.

13

Një zemër e gëzuar e bën të lumtur fytyrën, por nga pikëllimi i zemrës fryma dërrmohet.

14

Zemra e njeriut me mend kërkon dijen, por goja e budallenjve ushqehet me marrëzi.

15

Të gjitha ditët e të varfërit janë të këqija, por për një zemër të kënaqur ka festë përherë.

16

Më mirë pak me frikën e Zotit, se sa një thesar i madh me shqetësime.

17

Më mirë një pjatë me perime në të cilën ka dashuri se sa një ka i majmur në të cilin ka urrejtje.

18

Njeriu gjaknxehtë nxit grindje, por ai që nuk zemërohet shpejt i qetëson grindjet.

19

Rruga e përtacit është si një gardh ferrash, por shtegu i njerëzve të drejtë është i sheshtë.

20

Biri i urtë gëzon të atin, por njeriu budalla përçmon të ëmën.

21

Marrëzia është gëzim për atë që nuk ka mend, por njeriu që ka mend ecën drejt.

22

Planet dështojnë ku nuk ka arsye, por realizohen atje ku ka një mori këshilltarësh.

23

Një njeri ndjen gëzim kur mund të jap një përgjigje dhe sa e mirë është fjala që thuhet në kohën e duhur!

24

Njeriun e matur rruga e jetës e çon lart në mënyrë që të evitojë Sheolin poshtë.

25

Zoti do të shkatërrojë shtëpinë e krenarëve, por do t`i bëjë të qëndrueshëm kufijtë e gruas së ve.

26

Mendimet e këqija janë të neveritshme për Zotin, por fjalët e ëmbla janë të pastra.

27

Kush lakmon fitime vë në rrezik shtëpinë e vet, por ai që i urren dhuratat ka për të jetuar.

28

Zemra e të drejtit mendon thellë se si duhet të përgjigjet, por goja e të pabesit vjell gjëra të këqija.

29

Zoti u rri larg të pabesëve, por dëgjon lutjet e të drejtëve.

30

Drita e syve gëzon zemrën, një lajm i mirë i fortëson kockat.

31

Veshi që e dëgjon kritikën e jetës ka për të qëndruar bashkë me të urtët.

32

Kush nuk pranon qortimin e përçmon vetë shpirtin e tij, por ai që dëgjon qortimin bëhet më i urtë.

33

Frika e Zotit është një mësim diturie, dhe përpara lavdisë vjen përulësia.

Fjalët e urta 16


Fjalët e urta Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 15

Fjalët e urta

Return to Index

Chapter 16

1

Prirjet e zemrës i përkasin njeriut, por përgjigja e gjuhës vjen nga Zoti.

2

Të gjitha rrugët e njeriut janë të pastra në sytë e tij, por Zoti i peshon frymët.

3

Besoja Zotit veprimet e tua dhe planet e tua do të realizohen.

4

Zoti ka bërë çdo gjë për vete të tij, edhe të pabesin për ditën e fatkeqësisë.

5

Ai që është zemërkrenar është i neveritshëm për Zotin; edhe sikur t`i shtrëngojë dorën një tjetri për besëlidhje, nuk ka për të mbetur pa u ndëshkuar.

6

Me mirësinë dhe me të vërtetën padrejtësia shlyhet, dhe me frikën e Zotit njeriu largohet nga e keqja.

7

Kur Zotit i pëlqejnë rrugët e një njeriu, ai bën që edhe armiqtë e tij të bëjnë paqe me të.

8

Më mirë të kesh pak me drejtësi, se sa të ardhura të mëdha pa drejtësi.

9

Zemra e njeriut programon rrugën e tij, por Zoti drejton hapat e tij.

10

Mbi buzët e mbretit është një vendim hyjnor; gjatë gjykimit goja e tij nuk duhet të gabojë.

11

Kandari dhe peshoret e sakta janë të Zotit, të gjitha gurët e peshës janë vepër e tij.

12

Éshtë një gjë e neveritshme për mbretërit të bëjnë të keqen, sepse froni bëhet i qëndrueshëm me drejtësinë.

13

Buzët e drejta u pëlqejnë mbretërve; ata e duan atë që flet drejt.

14

Zemërimi i mbretit është si lajmëtari i vdekjes, por njeriu i urtë do ta qetësojë atë.

15

Në dritën e fytyrës së mbretit ka jetë, dhe favori i tij është si reja e shiut të fundit.

16

Éshtë më mirë të fitosh dituri se sa ar, dhe të fitosh mënçuri se sa argjend.

17

Rruga kryesore e njerëzve të drejtë është të evitojnë të keqen; ai që do ta ruajë shpirtin e tij mbikqyr rrugën e tij.

18

Përpara shkatërrimit vjen kryelartësia dhe përpara rrëzimit fryma krenare.

19

Më mirë të kesh frymë të përulur me të mjerët se sa të ndash prenë me krenarët.

20

Kush i kushton kujdes Fjalës do të gjejë të mirën, dhe kush i beson Zotit është i lumtur.

21

I urti nga zemra do të quhet i matur, dhe ëmbëlsia e buzëve e shton diturinë.

22

Mendja është një burim jete për atë që e zotëron, por budallallëku është dënimi i budallenjve.

23

Zemra e të urtit e bën të mençur gojën e tij dhe e shton diturinë e buzëve të tij.

24

Fjalët e ëmbla janë si një huall mjalti, ëmbëlsi për shpirtin dhe ilaç për kockat.

25

Ka një rrugë që njeriut i duket e drejtë, por në fund ajo të nxjerr në udhët e vdekjes.

26

Personi që lodhet, lodhet për veten e tij, sepse goja e tij e nxit.

27

Njeriu i keq kurdis të keqen dhe mbi buzët e tij ka si një zjarr të ndezur.

28

Njeriu i çoroditur mbjell grindje dhe ai që shpif përçan miqtë më të mirë.

29

Njeriu i dhunës e josh shokun e vet dhe e çon nëpër një rrugë jo të mirë.

30

Kush mbyll sytë për të kurdisur gjëra të këqija, kafshon buzët kur shkakton të keqen.

31

Flokët e bardha janë një kurorë lavdie; atë e gjejmë në rrugën e drejtësisë.

32

Kush nuk zemërohet shpejt vlen më tepër se një luftëtar i fortë, dhe ai që e urdhëron frymën e tij vlen më tepër se ai që mposht një qytet.

33

Shorti hidhet që në barkun e nënës, por çdo veprim varet nga Zoti.

Fjalët e urta 17


Fjalët e urta Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 16

Fjalët e urta

Return to Index

Chapter 17

1

Éshtë më mirë një copë bukë thatë me paqe se sa një shtëpi plot me kafshë të vrara me grindje.

2

Shërbëtori që vepron me urtësi ka për të sunduar mbi të birin që e turpëron dhe do të marrë një pjesë të trashëgimisë bashkë me vëllezërit.

3

Poçi është për argjendin dhe furra për arin, por ai që provon zemrat është Zoti.

4

Njeriu i keq dëgjon buzët e liga, gënjeshtari dëgjon gjuhën e çoroditur.

5

Ai që përqesh të varfërin fyen Atë që e ka krijuar; ai që kënaqet me fatkeqësinë e tjetrit nuk do të mbetet pa u ndëshkuar.

6

Bijtë e bijve janë kurora e pleqve, dhe lavdia e bijve janë etërit e tyre.

7

Budallait nuk i shkon një e folur e bukur, aq më pak princit nuk i shkojnë buzë gënjeshtare,

8

Një dhuratë është një gur i çmuar në sytë e atij që e ka; ngado që kthehet, ai ia del.

9

Kush mbulon një faj fiton dashuri, por kush i rikthehet përsëri ndan miqtë më të mirë.

10

Një qortim depërton më thellë te njeriu me mend se sa njëqind goditje te budallai.

11

Njeriu i keq nuk kërkon gjë tjetër veç të ngrerë krye, prandaj do të dërgohet kundër tij një lajmëtar mizor.

12

Éshtë më mirë të takosh një harushë se cilës i kanë vjedhur këlyshët e vet se sa një budalla në marrëzinë e tij.

13

E keqja nuk do të largohet nga shtëpia e atij që së mirës i përgjigjet me të keqen.

14

Të fillosh një grindje është sikur t`u çelësh rrugë ujërave; prandaj ndërprite grindjen përpara se të acarohet.

15

Ai që nxjerr të pafajshëm fajtorin dhe ai që dënon të drejtin janë që të dy të neveritshëm për Zotin.

16

Ç`duhet paraja në duart e budallait? Mos vallë për të blerë dituri, kur ai nuk ka mend fare?

17

Miku të do në çdo kohë, por vëllai lind për ditë të vështira.

18

Njeriu që nuk ka mend jep dorën si garanci dhe merr zotime për të afërmin e tij.

19

Ai që do mëkatin i do grindjet, dhe ai që ngre portën e tij kërkon rrënim.

20

Njeriu zemërshthurur nuk gjen asnjë të mirë, dhe ai që ka gjuhën e çoroditur bie në telashe.

21

Atij që i lind një budalla do t`i vijnë hidhërime dhe ati i një budallai nuk mund të ketë gëzim.

22

Një zemër e gëzuar është një ilaç i mirë, por një frymë e dërrmuar i than kockat.

23

I pabesi pranon dhurata fshehurazi për të prishur rrugët e drejtësisë.

24

Dituria qëndron para atij që ka mend, por sytë e budallait enden deri në cepat më të largëta të dheut.

25

Biri budalla është një burim vuajtjesh për atin e tij dhe hidhërim për atë që e ka lindur.

26

Nuk është mirë të dënosh të drejtin, as të godasësh princat për ndershmërinë e tyre.

27

Kush i mat fjalët e veta ka dije, dhe kush ka një shpirt të qetë është njeri i matur.

28

Budallai, edhe kur hesht, konsiderohet i urtë dhe, kur i mban të mbyllura buzët e tij, konsiderohet i zgjuar.

Fjalët e urta 18


Fjalët e urta Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 17

Fjalët e urta

Return to Index

Chapter 18

1

Kush veçohet kërkon kënaqësinë e tij dhe zemërohet kundër gjithë diturisë së vërtetë.

2

Budallai nuk gjen kënaqësi te maturia, por vetëm në të vënit në dukje të zemrës së tij.

3

Kur vjen i pabesi vjen edhe përçmimi dhe bashkë me humbjen e nderit vjen turpi.

4

Fjalët e gojës së një njeriu janë ujëra të thella; burimi i diturisë është si një rrjedhë uji që shkon duke gurgulluar.

5

Nuk është mirë të preferosh të pabesin, apo të shkaktosh humbjen e të drejtit në gjyq.

6

Buzët e budallait të çojnë në grindje, dhe goja e tij kërkon goditje.

7

Goja e budallait është shkatërrimi i tij dhe buzët e tij janë një lak për jetën e tij.

8

Fjalët e shpifësit janë si një gjellë shumë e shijshme që zbret thellë në zorrë.

9

Edhe ai që është përtac në punën e tij është vëlla i planprishësit.

10

Emri i Zotit është një kala e fortë, tek ai turret i drejti dhe gjen siguri.

11

Pasuria e kamësit është qyteti i tij i fortë dhe simbas mendimit të tij ajo është si një mur i lartë.

12

Përpara shkatërrimit, zemra e njeriut ngrihet, por para lavdisë vjen përulësia.

13

Kush jep përgjigje për një çështje para se ta ketë dëgjuar, tregon marrëzinë e tij për turp të vet.

14

Fryma e njeriut i jep krahë në sëmundjen e tij, por kush mund ta ngrerë një frymë të demoralizuar?

15

Zemra e njeriut të matur fiton dituri, edhe veshi i të urtëve kërkon diturinë.

16

Dhurata e njeriut i hap rrugën dhe e çon në prani të të mëdhenjve.

17

I pari që mbron çështjen e vet duket sikur ka të drejtë; por pastaj vjen tjetri dhe e shqyrton.

18

Fati u jep fund grindjeve dhe i ndan të fuqishmit.

19

Një vëlla i fyer është si një qytet i fortë; dhe grindjet janë si shulat e një kalaje.

20

Njeriu e ngop barkun me frytin e gojës së tij, ai ngopet me prodhimin e buzëve të tij.

21

Vdekja dhe jeta janë nën pushtetin e gjuhës; ata që e duan do të hanë frytet e saj.

22

Kush ka gjetur grua ka gjetur një gjë të mirë dhe ka siguruar një favor nga Zoti.

23

I varfëri flet duke u lutur, kurse i pasuri përgjigjet me ashpërsi.

24

Njeriu që ka shumë miq duhet gjithashtu të tregohet mik, por është një mik që është më i lidhur se një vëlla.

Fjalët e urta 19


Fjalët e urta Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 18

Fjalët e urta

Return to Index

Chapter 19

1

Éshtë më i mirë një i varfër që ecën në ndershmërinë e tij se sa ndonjë që është i çoroditur nga buzët dhe që është budalla.

2

Përveç kësaj nuk është mirë që një shpirt të jetë pa dije; kush ecën me hapa të shpejta gabon rrugë.

3

Budallallëku i njeriut e bën rrugën e tij të rrëshqitshme dhe zemra e tij pezmatohet kundër Zotit.

4

Pasuritë sigurojnë një numër të madh miqsh, por i varfëri ndahet nga vet miku i tij.

5

Dëshmitari i rremë nuk do të mbetet pa u ndëshkuar dhe ai që thotë gënjeshtra nuk do të ketë shpëtim.

6

Të shumtë janë ata që kërkojnë favorin e princit dhe të gjithë janë miq të atij që bën dhurata.

7

Të gjithë vëllezërit e të varfërit e urrejnë atë, aq më tepër largohen prej tij miqtë e vet. Ai mund t`u shkojë pas me fjalë, por ata nuk gjenden më.

8

Kush fiton mënçuri do vetë jetën e tij dhe ai që mbetet i matur do të gjejë të mirën.

9

Dëshmitari i rremë nuk do të mbetet pa u ndëshkuar, dhe ai që thotë gënjeshtra do të humbasë.

10

Të jetuarit në kënaqësi nuk i shkon budallait, dhe aq më pak një shërbëtori të sundojë mbi princat.

11

Mënçuria e bën njeriun të mos rrëmbehet shpejt nga zemërimi dhe është në lavdinë e tij t`i kapërcejë fyerjet.

12

Zemërimi i mbretit është si ulërima e një luani, por favori i tij është si vesa mbi bar.

13

Një bir budalla është një fatkeqësi për të atin, dhe grindjet e vazhdueshme të bashkëshortes së tij janë si një e pikuar e vazhdueshme.

14

Shtëpia dhe pasuritë janë trashëgimi nga etërit, por një bashkëshorte e mënçur vjen nga Zoti.

15

Përtacia të bën të biesh në një gjumë të thellë dhe njeriu i plogët do të vuajë nga uria.

16

Kush respekton urdhërimin ruan jetën e tij, por ai që lë pas dore sjelljen e tij ka për të vdekur.

17

Ai që ka mëshirë për të varfërin i jep hua Zotit, i cili do t`ia kthejë ato që i ka dhënë.

18

Ndëshko birin tënd sa ka shpresë, por mos u shty deri sa të shkaktosh vdekjen e tij.

19

Njeriu shumë gjaknxehtë duhet të ndëshkohet si pasojë e kësaj, sepse po nuk u ndëshkua, ai do të bëhet edhe më tepër gjaknxehtë.

20

Dëgjo këshillën dhe prano mësimet, që ti të bëhesh i urtë për kusurin e ditëve të tua.

21

Ka shumë plane në zemrën e njeriut, por vetëm plani i Zotit do të mbetet i pandryshuar.

22

Ajo që dëshiron njeriu është mirësia dhe një i varfër vlen më tepër se një gënjeshtar.

23

Frika e Zotit të çon në jetë; kush e ka do të mbetet i ngopur dhe nuk do të preket nga asnjë e keqe.

24

Përtaci e zhyt dorën e tij në pjatë, por nuk arrin as ta çojë në gojë.

25

Godite tallësin dhe njeriu i thjeshtë do të bëhet mëndjehollë; qorto atë që ka mend dhe ai do të fitojë dituri.

26

Kush përdor dhunë me të atin dhe dëbon nënen e tij, është një faqenxirë dhe me turp.

27

Biri im, mos dëgjo më mësimet, dhe do të largohesh nga fjalët e diturisë.

28

Dëshmitari i lig tallet me drejtësinë dhe goja e të pabesëve gëlltit padrejtësinë.

29

Ndëshkimet janë përgatitur për tallësit dhe goditjet për kurrizin e budallenjve.

Fjalët e urta 20


Fjalët e urta Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 19

Fjalët e urta

Return to Index

Chapter 20

1

Vera është tallëse, pija dehëse është e turbullt dhe kush jepet pas tyre nuk është i urtë.

2

Frika e mbretit është si ulërima e luanit; kush ia nxit zemërimin mëkaton kundër vetë jetës së vet.

3

Éshtë një lavdi për njeriun t`u shmanget grindjeve, por çdo budalla përzihet në to.

4

Përtaci nuk lëron për shkak të të ftohtit; për pasojë do të lypë në kohën e vjeljeve, por nuk do të ketë asgjë.

5

Këshilla në zemrën e njeriut është si uji i thellë, por njeriu me mend do të dijë të mbushë nga ai ujë.

6

Shumë njerëz shpallin mirësinë e tyre; por kush mund të gjejë një njeri besnik?

7

I drejti ecën në ndershmërinë e tij; bijtë e tij do të bekohen pas atij.

8

Një mbret që ulet mbi fronin e gjyqit davarit me vështrimin e tij çdo të keqe.

9

Kush mund të thotë: "Pastrova zemrën time, jam i pastruar nga mëkati im"?

10

Peshimi i dyfishtë dhe matja e dyfishtë janë që të dyja gjëra të neveritshme për Zotin.

11

Edhe fëmija me veprimet e tij tregon në se ajo që bën është e pastër dhe e ndershme.

12

Veshin që dëgjon dhe syrin që sheh i ka bërë që të dy Zoti.

13

Mos e duaj gjumin që të mos varfërohesh; mbaji sytë hapur dhe do të kesh bukë sa të ngopesh.

14

"Éshtë i keq, është i keq", thotë blerësi; por mbasi ai ka ikur, lavdërohet për blerjen.

15

Ka flori dhe margaritarë të shumtë, por buzët e pasura me dije janë një xhevahir i çmuar.

16

Merr rroben e atij që është bërë garant për një të huaj, dhe mbaje si peng për gruan e huaj.

17

Buka e nxjerrë me hile është e ëmbël për njeriun, por pastaj goja e tij do të mbushet me zaje.

18

Planet bëhen të qëndrueshme nga këshilla; prandaj bëje luftën me këshilla të urta.

19

Ai që shkon poshtë e lart duke përfolur tregon sekretet; prandaj mos u shoqëro me atë që flet tepër.

20

Atij që mallkon të atin dhe të ëmën, llamba do t`i shuhet në terrin më të madh.

21

Trashëgimia e fituar me nxitim në fillim, nuk do të bekohet në fund.

22

Mos thuaj: "Do t`i përgjigjem së keqes me të keqen"; ki shpresë te Zoti dhe ai do të të shpëtojë.

23

Peshimi i dyfishtë është i neveritshëm për Zotin dhe peshorja e pasaktë nuk është një gjë e mirë.

24

Hapat e njeriut vijnë nga Zoti; si mund ta njohë, pra, njeriu rrugën e vet?

25

Éshtë një kurth për njeriun të marrë një zotim pa e matur mirë dhe, mbasi ta ketë marrë, të mendohet.

26

Një mbret i urtë i shpartallon njerëzit e këqij dhe kalon mbi ta rrotën.

27

Shpirti i njeriut është llamba e Zotit, që vëzhgon tërë skutat më të fshehta të zemrës.

28

Mirësia dhe besnikëria ruajnë mbretin; ai e bën të qëndrueshëm fronin e tij me anë të mirësisë.

29

Lavdia e të rinjve është forca e tyre, nderi i pleqve janë thinjat e tyre.

30

Të rrahurat që lënë plagë të thella e heqin të keqen, ashtu si goditjet që vijnë në pjesën më të brendshme të zorrëve.

Fjalët e urta 21


Fjalët e urta Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 20

Fjalët e urta

Return to Index

Chapter 21

1

Zemra e mbretit në duart e Zotit është si rrjedhat e ujit; atë e drejton ngado që do ai.

2

Çdo rrugë e njeriut është e drejtë në sytë e tij, por Zoti i peshon zemrat.

3

Të zbatosh drejtësinë dhe paanësinë është një gjë që i pëlqen Zotit më shumë se flijimi.

4

Sytë krenarë dhe një zemër kryelartë, që janë llamba e të pabesëve, janë mëkat.

5

Synimet e njeriut të kujdesshëm çojnë me siguri në bollëk, por ai që ngutet do të bjerë me siguri në varfëri.

6

Të përftosh thesare me një gjuhë gënjeshtare është një kotësi kalimtare e atij që kërkon vdekjen.

7

Dhuna e të pabesëve merr tutje, sepse ata nuk pranojnë të zbatojnë drejtësinë.

8

Rruga e njeriut të fajshëm është dredha-dredha, por njeriu i drejtë vepron ndershmërisht.

9

Éshtë më mirë të banosh mbi qoshen e një çatie se sa në një shtëpi bashkë me një grua grindavece.

10

Shpirti i të pabesit dëshiron të keqen; as shoku i tij nuk gjen mëshirë në sytë e tij.

11

Kur tallësi ndëshkohet, i thjeshti bëhet i urtë; por kur i urti mësohet ai fiton dije.

12

I drejti vëren me kujdes shtëpinë e të pabesit dhe përmbys të pabesët, sepse janë të këqij.

13

Kush mbyll veshin ndaj britmës së të varfërit, do të bërtasë edhe ai, por nuk do të ketë përgjigje.

14

Një dhuratë që bëhet fshehtas e fashit zemërimin dhe një dhuratë që jepet nën dorë qetëson zemërimin e fortë.

15

Të bësh atë që është e drejtë është një gëzim për të drejtin, por është një rrënim për ata që kryejnë paudhësi.

16

Njeriu që largohet nga rruga e maturisë ka për të banuar në kuvendin e të vdekurve.

17

Ai që i do qejfet do të jetë në varfëri, ai që e do verën dhe vajin nuk do të pasurohet.

18

I pabesi do t`i shërbejë si shpërblim të drejtit; dhe i paudhi në vend të njerëzve të drejtë.

19

Éshtë më mirë të banosh në një shkretëtirë se sa me një grua grindavece dhe ngacmuese.

20

Në shtëpinë e të urtit ka një thesar të çmuar dhe vaj, por njeriu budalla i bën të gjitha rrush e kumbulla.

21

Kush ndjek drejtësinë dhe dhembshurinë ka për të gjetur jetën, drejtësinë dhe lavdinë.

22

I urti ngjitet në qytetin e njerëzve të fortë dhe rrëzon forcën në të cilën kishte besim.

23

Kush ruan gojën dhe gjuhën e tij mbron jetën e tij nga fatkeqësitë.

24

Emri i krenarit pa cipë është: "tallës"; ai çdo gjë e bën me një mburrje të tepruar.

25

Dëshirat e përtacit e vrasin atë, sepse duart e tij nuk pranojnë të punojnë.

26

Ai dëshiron me zjarr tërë ditën, por i drejti dhuron duke mos refuzuar kurrë.

27

Flijimi i të pabesit është gjë e neveritshme, aq më tepër në rast se e ofron me qëllim të keq.

28

Dëshmitari i rremë do të vdesë, por njeriu që e dëgjon do të mund të flasë gjithnjë.

29

I pabesi e fortëson fytyrën e tij, por njeriu i drejtë e bën të qëndrueshme rrugën e tij.

30

Nuk ka as dituri, as zgjuarësi dhe as këshillë kundër Zotit.

31

Kali është gati për ditën e betejës, por fitorja i përket Zotit.

Fjalët e urta 22


Fjalët e urta Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 21

Fjalët e urta

Return to Index

Chapter 22

1

Një nam i mirë është më i pëlqyeshëm se pasuritë e mëdha, dhe hiri është më i pëlqyeshëm se argjendi dhe ari.

2

I pasuri dhe i varfëri kanë këtë të përbashkët: të dy i ka bërë Zoti.

3

Njeriu i matur e shikon të keqen dhe fshihet; por njerëzit naivë shkojnë tutje dhe dënohen.

4

Çmimi i përvujtërisë është frika e Zotit, pasuria, lavdia dhe jeta.

5

Ferra dhe leqe gjenden në udhën e të çoroditurit; kush kujdeset për jetën e vet rri larg tyre.

6

Mësoji fëmijës rrugën që duhet të ndjekë, dhe ai nuk do të largohet prej saj edhe kur të plaket.

7

I pasuri sundon mbi të varfërit, dhe huamarrësi është skllav i huadhënësit.

8

Kush mbjell padrejtësi ka për të korrur telashe dhe shufra e zemërimit të tij do të asgjesohet.

9

Njeriu me sy dashamirës do të bekohet, sepse i jep bukë të varfërit.

10

Përzëre tallësin dhe grindjet do të ikin bashkë me të; po, grindjet dhe fyerjet do të pushojnë.

11

Kush e do pastërtinë e zemrës dhe ka hir mbi buzët do ta ketë shok mbretin.

12

Sytë e Zotit ruajnë dijen, por ai i bën të kota fjalët e të pabesit.

13

Përtaci thotë: "Jashtë ka një luan; do të vritem rrugës".

14

Goja e gruas që shkel kurorën është një gropë e thellë; ai që ka zemëruar Zotin do të bjerë në të.

15

Marrëzia lidhet me zemrën e fëmijës, por shufra e korrigjimit do ta largojë prej saj.

16

Ai që shtyp të varfërin për t`u pasuruar dhe ai që i jep të pasurit, me siguri do të varfërohet.

17

Vëru veshin dhe dëgjo fjalët e të urtëve, dhe jepja zemrën dijes sime.

18

sepse për ty do të jetë e këndshme t`i ruash në intimitetin tënd dhe t`i kesh të gjitha gati mbi buzët e tua.

19

Me qëllim që besimin tënd ta kesh te Zoti, sot të kam mësuar, po, pikërisht ty.

20

A nuk të kam shkruar në të kaluarën aforizma që kanë të bëjnë me këshillimin dhe diturinë,

21

në mënyrë që të njohësh sigurinë e fjalëve të së vërtetës, me qëllim që t`u përgjigjesh me fjalë të vërteta atyre që të dërgojnë?

22

Mos e vidh të varfërin, sepse është i varfër, dhe mos e shtyp të mjerin te porta,

23

sepse Zoti do të mbrojë çështjen e tyre dhe do t`u heqë jetën atyre që i kanë zhveshur.

24

Mos lidh miqësi me njeriun zemërak dhe mos u shoqëro me njeriun idhnak,

25

që të mos mësosh rrugët e tij dhe të mos gjesh një kurth për shpirtin tënd.

26

Mos u bëj si ata që japin dorën si garanci, që bëhen garant për borxhet e të tjerëve.

27

Në qoftë se nuk ke asgjë me se të paguash, pse duhet të të heqë shtratin poshtë vetes?

28

Mos e luaj kufirin e vjetër, të vendosur nga etërit e tu.

29

A ke parë një njeri të papërtueshëm në punën e tij? Ai do të paraqitet në prani të mbretit dhe nuk do të qëndrojë para njerëzve të humbur.

Fjalët e urta 23


Fjalët e urta Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 22

Fjalët e urta

Return to Index

Chapter 23

1

Kur ulesh të hash me një mbret, shiko me kujdes atë që ke përpara;

2

dhe vër një thikë në grykë, po të jetë se ke oreks të madh.

3

Mos dëshiro gjellët e tij të mrekullueshme, sepse janë një ushqim mashtrues.

4

Mos u lodh për t`u pasuruar, hiq dorë nga qëllimi yt.

5

A do t`i fiksosh sytë e tu mbi atë që po zhduket? Sepse pasuria me siguri do të vërë fletë si një shqiponjë që fluturon drejt qiellit.

6

Mos ha bukën e atij që ka syrin e keq dhe mos dëshiro ushqimet e tij të shijshme;

7

sepse, ashtu si mendon në zemër të tij, ashtu është ai; "Ha dhe pi"!, do të thotë, por zemra e tij nuk është me ty.

8

Do të vjellësh kafshatën që ke ngrënë dhe do të harxhosh kot fjalët e tua të ëmbla.

9

Mos i drejto fjalën budallait, sepse ai do të përçmojë mençurinë e ligjëratës sate.

10

Mos e luaj kufirin e vjetër dhe mos hyr në arat e jetimëve,

11

sepse Hakmarrësi i tyre është i fuqishëm; ai do të mbrojë çështjen e tyre kundër teje.

12

Kushtoja zemrën tënde mësimeve dhe veshët e tu fjalëve të diturisë.

13

Mos ia kurse korrigjimin fëmijës; edhe sikur ta rrahësh me thupër, ai nuk do të vdesë;

14

do ta rrahësh me thupër, por do të shpëtosh shpirtin e tij nga Sheoli.

15

Biri im, në se zemra jote është e urtë, edhe zemra ime do të ngazëllojë;

16

zemra ime do të ngazëllojë, kur buzët e tua do të thonë gjëra të drejta.

17

Zemra jote mos i pastë zili mëkatarët, por vazhdoftë gjithnjë në frikën e Zotit;

18

sepse ka një të ardhme, dhe shpresa jote nuk do të shkatërrohet.

19

Dëgjo, biri im, ji i urtë, dhe drejtoje zemrën në rrugën e drejtë.

20

Mos rri me ata që pijnë verë as me grykësit dhe mishngrënësit;

21

sepse pijaneci dhe grykësi do të varfërohen dhe gjumashi do të vishet me lecka.

22

Dëgjo atin tënd që të ka pjellë dhe mos e përçmo nënën tënde kur të jetë plakë.

23

Bli të vërtetën dhe mos e shit, fito dituri, njohuri dhe gjykim.

24

Babai i të drejtit do të gëzohet shumë; kush ka lindur një të urtë do t`ia ndjejë gëzimin.

25

Le të gëzohet ati yt dhe nëna jote dhe le të gëzohet ajo që të ka lindur.

26

Biri im, më jep zemrën tënde, dhe sytë e tu gjetshin gëzim në rrugët e mia.

27

Sepse prostituta është një gropë e thellë dhe gruaja e tjetërkujt një pus i ngushtë.

28

Edhe ajo rri në pritë si një vjedhës dhe rrit midis njerëzve numrin e atyre që janë jo besnikë.

29

Për cilin janë "ah-ët", për cilin "obobo-të"? Për cilin grindjet, për cilin vajtimet? Për cilin plagët pa shkak? Për cilin sytë e skuqur?

30

Për ata që ndalen gjatë pranë verës, për ata që kërkojnë verë të droguar.

31

Mos e shiko verën kur kuqëlon, kur rrëzëllen në kupë dhe shkon poshtë aq lehtë!

32

Në fund ajo kafshon si një gjarpër dhe shpon si një kuçedër.

33

Sytë e tu kanë për të parë gjëra të çuditshme dhe zemra jote do të thotë gjëra të çoroditura.

34

Do të jesh si ai që gjendet në mes të detit, si ai që bie të flerë në majë të direkut të anijes.

35

Do të thuash: "Më kanë rrahur, por nuk më kanë bërë keq; më kanë goditur, por nuk e kam vënë re. Kur të zgjohem, do të kthehem t`i kërkoj përsëri!".

Fjalët e urta 24


Fjalët e urta Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 23

Fjalët e urta

Return to Index

Chapter 24

1

Mos i ki zili njerëzit e këqij dhe mos dëshiro të rrish me ta,

2

sepse zemra e tyre mendon për grabitje dhe buzët e tyre thonë se do të bëjnë të keqen.

3

Shtëpia ndërtohet me dituri dhe bëhet e qëndrueshme me maturi.

4

Me dijen mbushen dhomat me lloj-lloj të mirash të çmueshme dhe të pëlqyeshme.

5

Njeriu i urtë është plot forcë, dhe njeriu që ka dituri e rrit fuqinë e tij.

6

Sepse me këshilla të urta do të mund të bësh luftën tënde, dhe në numrin e madh të këshilltarëve është fitorja.

7

Dituria është shumë e lartë për budallanë; ai nuk e hap kurrë gojën te porta e qytetit.

8

Kush mendon të bëjë keq do të quhet mjeshtër intrigash.

9

Synimi i pamend është mëkat dhe tallësi është një neveri për njerëzit.

10

Po të mos kesh guxim ditën e fatkeqësisë, forca jote është shumë e pakët.

11

Çliro ata që i tërheqin drejt vdekjes dhe mbaji ata që po i çojnë në thertore.

12

Po të thuash: "Ja, ne nuk e dinim", ai që peshon zemrat a nuk e shikon? Ai që ruan shpirtin tënd nuk e di vallë? Ai do t`i japë secilit simbas veprave të tij.

13

Biri im, ha mjaltin sepse është i mirë; një huall mjalti do të jetë i ëmbël për shijen tënde.

14

Kështu do të jetë njohja e diturisë për shpirtin tënd. Në rast se e gjen, do të ketë një të ardhme dhe shpresa jote nuk do të shkatërrohet.

15

O i pabesë, mos ngre kurthe kundër banesës së njeriut të drejtë, mos shkatërro vendin ku ai pushon,

16

sepse i drejti bie shtatë herë dhe ngrihet, kurse të pabesët përmbysen në fatkeqësi.

17

Kur armiku yt bie, mos u gëzo; kur është shtrirë për tokë, zemra jote të mos gëzohet,

18

me qëllim që Zoti të mos shikojë dhe të mos i vijë keq, dhe të mos largojë prej tij zemërimin e vet.

19

Mos u zemëro për shkak të atyre që bëjnë të keqen dhe mos i ki smirë të pabesët,

20

sepse nuk do të ketë të ardhme për të keqin; llamba e të pabesëve do të fiket.

21

Biri im, ki frikë nga Zoti dhe nga mbreti; mos u bashko me ata që duan të ndryshojnë;

22

mjerimi i tyre do të vijë papritmas, dhe shkatërrimin e të dy palëve kush e njeh?

23

Edhe këto gjëra janë për të urtit. Nuk është mirë të kesh preferenca personale në gjykim.

24

Ai që i thotë të pabesit: "Ti je i drejtë", do të mallkohet nga popujt dhe kombet do ta nëmin.

25

Por ata që e qortojnë të pabesin do të gjejnë kënaqësi dhe mbi ta do të zbresin bekimet më të mira.

26

Ai që jep një përgjigje të drejtë jep një të puthur mbi buzët.

27

Vër në vijë punët e tua të jashtme, vër në rregull arat e tua dhe pastaj ndërto shtëpinë tënde.

28

Mos dëshmo pa arsye kundër të afërmit tënd dhe mos gënje me buzët e tua.

29

Mos thuaj: "Ashtu si ma bëri mua, kështu do t`ia bëj edhe unë; do t`ia kthej simbas sjelljes së tij".

30

Kalova pranë arës së përtacit dhe pranë vreshtit të njeriut që s`ka mend;

31

dhe ja, kudo rriteshin ferrat, ferrishtet e zinin tokën dhe muri prej gurësh ishte shembur.

32

Duke parë këtë, u mendova me kujdes; nga sa pashë nxora një mësim:

33

të flesh pak, të dremitësh pak, të rrish pak me duar në ije për të pushuar;

34

kështu varfëria jote do të vijë si një vjedhës dhe skamja jote si një njeri i armatosur.

Fjalët e urta 25


Fjalët e urta Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 24

Fjalët e urta

Return to Index

Chapter 25

1

Edhe këto janë fjalë të urta të Salomonit, të transkriptuara nga njerëzit e Ezekias, mbretit të Judës.

2

Éshtë lavdi e Perëndisë të fshehësh një gjë, por është lavdi e mbretërve ta hetosh atë.

3

Qiejtë për lartësinë e tyre, toka për thellësinë e saj dhe zemra e mbretërve janë të panjohshëm.

4

Hiq zgjyrën nga argjendi dhe ka për të dalë një enë për argjendarin.

5

Largo të pabesin nga prania e mbretit dhe froni i tij do të bëhet i qëndrueshëm në drejtësi.

6

Mos u përlëvdo në prani të mbretit dhe mos zër vendin e njerëzve të mëdhenj,

7

sepse është më mirë të thuhet: "Ngjitu këtu lart", se sa të të ulin përpara princit, që sytë e tu kanë parë.

8

Mos bëj padi me tepër nxitim, sepse në fund nuk do të dish çfarë të bësh, kur i afërmi yt do të të ketë bërë me turp.

9

Diskutoje padinë tënde kundër të afërmit tënd, por mos e zbulo sekretin e një tjetri,

10

me qëllim që ai që të dëgjon të mos të të diskreditojë dhe nami yt të njolloset për gjithnjë.

11

Një fjalë e thënë në kohën e duhur është si molla të arta mbi një enë argjendi.

12

Për një vesh të bindur, një i urtë që qorton është si një vath i artë, një zbukurim prej ari të kulluar.

13

Një lajmëtar besnik është, për ata që e dërgojnë, si freskia e borës në kohën e korrjes, sepse ai e freskon shpirtin e zotit të tij.

14

Ai që mburret duke gënjyer se ka bërë një dhuratë është si retë dhe era pa shi.

15

Me durimin i mbushet mendja një princi dhe gjuha e ëmbël thyen kockat.

16

Në rast se gjen mjaltë, ha aq sa të mjafton, me qëllim që të mos dendesh dhe pastaj të vjellësh.

17

Shko rrallë në shtëpinë e të afërmit tënd, që ai të mos mërzitet me ty sa të të urrejë.

18

Njeriu që deponon gënjeshtra kundër të afërmit të tij është si një topuz, një shpatë dhe një shigjetë e mprehtë.

19

Besimi te një njeri i pabesë ditën e fatkeqësisë është si një dhëmb i thyer dhe një këmbë e ndrydhur.

20

Kush i këndon këngë një zemre të pikëlluar është si ai që heq rrobat e tij në një ditë të ftohtë dhe si uthulla mbi sodën.

21

Në qoftë se armiku yt ka uri, jepi bukë për të ngrënë, dhe në se ka etje, jepi ujë për të pirë,

22

sepse kështu do të grumbullosh thëngjij mbi kokën e tij, dhe Zoti do të të shpërblejë.

23

Era e veriut sjell shiun, dhe gjuha që shpif tinëz e bën fytyrën të indinjuar.

24

Éshtë më mirë të banosh në cep të një çatie se sa në një shtëpi bashkë me një grua grindavece.

25

Një lajm i mirë nga një vend i largët është si ujë i freskët për një njeri të lodhur dhe të etur.

26

I drejti që dridhet përpara të pabesit është si një burim i turbullt dhe një pus i ndotur.

27

Të hash shumë mjaltë nuk është mirë, dhe të kërkosh lavdinë tënde nuk është lavdi.

28

Njeriu që nuk di të frenojë zemërimin e tij është si një qytet i shkrehur pa mure.

Fjalët e urta 26


Fjalët e urta Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 25

Fjalët e urta

Return to Index

Chapter 26

1

Ashtu si bora nuk i shkon verës as shiu të korrave, kështu nuk i shkon lavdia budallait.

2

Ashtu si harabeli fluturon andej e këtej dhe dallëndyshja fluturon, kështu mallkimi pa arsye nuk ka efekt.

3

Kamxhiku për kalin, kapistra për gomarin dhe shkopi për kurrizin e budallenjve.

4

Mos iu përgjegj budallait simbas budallallëkut të tij, që të mos bëhesh edhe ti si ai.

5

Përgjigjju budallait simbas budallallëkut të tij, që ai të mos mendojë se është i urtë.

6

Kush dërgon një mesazh me anë të një budallai pret këmbët e tij dhe pi dhunë.

7

Ashtu si këmbët e çalamanit janë pak të qëndrueshme, kështu është një fjalë e urtë në gojën e budallenjve.

8

Kush i jep lavdi një budallai është si ai që lidh një gur te hobeja.

9

Një fjalë e urtë në gojën e budallenjve është si një gjemb që hyn në dorën e një të dehuri.

10

Perëndia i madh që ka krijuar të gjitha gjërat është ai që i jep shpërblimin budallait dhe shkelësve.

11

Ashtu si një qen kthehet në të vjellat e tij, kështu budallai e përsërit budallallëkun e tij.

12

A ke parë një njeri që e pandeh veten të urtë? Ka më tepër shpresë për një budalla se sa për të.

13

Përtaci thotë: "Ka një luan në rrugë, ka një luan nëpër rrugë!".

14

Ashtu si lëviz porta në menteshat e saj, kështu sillet përtaci në shtrat të tij.

15

Përtaci e fut dorën në pjatën e tij, por lodhet edhe ta çojë te goja.

16

Përtaci pandeh se është më i urtë se shtatë persona që japin përgjigje me mend.

17

Kalimtari që përzihet në një grindje që nuk i përket, është si ai që kap nga veshët një qen.

18

Ashtu si një i marrë që gjuan me ura zjarri, me shigjeta dhe me vdekje,

19

kështu është ai që mashtron të afërmin dhe thotë: "E bëra për shaka!".

20

Kur mungojnë drutë, zjarri shuhet; dhe kur nuk ka një gojë të keqe, grindja merr fund.

21

Ashtu si qymyri jep shpuzën dhe drutë zjarrin, kështu njeriu grindavec i nxit grindjet.

22

Fjalët e gojëkeqit janë si ushqime shumë të shijshme dhe depërtojnë deri në thellësi të zorrëve.

23

Buzët e zjarrta dhe zemra e keqe janë si zgjyra të argjendit të vendosura mbi një enë balte.

24

Ai që urren shtiret me buzët e tij, por në zemër të vet përgatit mashtrimin.

25

Kur ai flet në mënyrë të sjellshme mos i ki besim, sepse ka shtatë gjëra të neveritshme në zemër.

26

Edhe sikur urrejtja e tij të jetë fshehur me tinëzi; ligësia e tij do të dalë hapur në kuvend.

27

Kush hap një gropë do të bjerë brenda dhe kush rrokullis një gur do të bjerë përsëri mbi të.

28

Gjuha gënjeshtare urren ata që ka plagosur, dhe goja lajkatare sjell shkatërrimin.

Fjalët e urta 27


Fjalët e urta Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 26

Fjalët e urta

Return to Index

Chapter 27

1

Mos u mburr me ditën e nesërme, sepse nuk di atë që mund të sjellë një ditë.

2

Le të të lëvdoj një tjetër dhe jo goja jote, një i huaj dhe jo buzët e tua.

3

Guri peshon dhe rëra është e rëndë, por zemërimi i budallait peshon më tepër se të dyja bashkë.

4

Tërbimi është mizor dhe zemërimi është i furishëm, por kush mund t`i bëjë ballë xhelozisë?

5

Më mirë një qortim i hapur se një dashuri e fshehur.

6

Besnike janë plagët e një shoku, dhe të rreme të puthurat e një armiku.

7

Kush është i ngopur përçmon huallin e mjaltit; por për atë që ka uri çdo gjë e hidhur është e ëmbël.

8

Si zogu që endet larg folesë së tij, kështu është njeriu që endet larg shtëpisë së tij.

9

Vaji dhe parfumi gëzojnë zemrën, kështu bën ëmbëlsia e një shoku me këshillat e tij të përzërmërta.

10

Mos e braktis mikun tënd as mikun e atit tënd dhe mos shko në shtëpinë e vëllait tënd ditën e fatkeqësisë sate; është më mirë një që banon afër se sa një vëlla larg.

11

Biri im, ji i urtë dhe gëzo zemrën time, kështu do të mund t`i përgjigjem atij që përflet kundër meje.

12

Njeriu mendjemprehtë e shikon të keqen dhe fshihet, por naivët shkojnë tutje dhe ndëshkohen.

13

Merr rroben e atij që është bërë garant për një të huaj dhe mbaje si peng për gruan e huaj.

14

Ai që bekon të afërmin e tij me zë të lartë në mëngjes herët, do t`ia zënë si mallkim.

15

Pikëllimi i vazhdueshëm në një ditë shiu të madh dhe një grua grindavece i ngjasin njera tjetrës.

16

Kush arrin ta përmbajë, mban erën dhe zë vajin me dorën e tij të djathtë.

17

Hekuri mpreh hekurin, kështu njeriu mpreh fytyrën e shokut të tij.

18

Kush kujdeset për fikun do të hajë frytin e tij, dhe ai që i shërben zotit të tij do të nderohet.

19

Ashtu si në ujë fytyra pasqyron fytyrën, kështu zemra e njeriut e tregon njeriun.

20

Sheoli dhe Abadoni janë të pangopur, dhe të pangopur janë gjithashtu sytë e njerëzve.

21

Poçja është për argjendin dhe furra për arin, kështu njeriu provohet nga lëvdata që merr.

22

Edhe sikur ta shtypje budallanë në një havan bashkë me grurë me dygeçin e tij, budallallëku nuk do të largohej prej tij.

23

Përpiqu të njohësh mirë gjendjen e deleve të tua dhe ki kujdes për kopetë e tua,

24

sepse pasuritë nuk zgjatin përherë, dhe as një kurorë nuk vazhdon brez pas brezi.

25

Kur merret bari i thatë dhe del bari i njomë dhe mblidhet forazhi i maleve,

26

qengjat do të furnizojnë rrobat e tua, cjeptë çmimin e një are

27

dhe dhitë mjaft qumësht për ushqimin tënd, për ushqimin e shtëpisë sate dhe për të mbajtur shërbëtoret e tua.

Fjalët e urta 28


Fjalët e urta Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 27

Fjalët e urta

Return to Index

Chapter 28

1

I pabesi ikën me vrap edhe në se askush nuk e ndjek, por i drejti është i sigurt si një luan.

2

Për shkak të mëkatit të një vendi, shumë janë të parët e tij, por me një njeri me mend që ka dituri qëndrueshmëria e tij vazhdon gjatë.

3

Një i varfër që shtyp të mjerët është si një shi me shtamba që nuk jep bukë.

4

Ata që braktisin ligjin lëvdojnë të pabesët; por ata që zbatojnë ligjin i luftojnë ata.

5

Njerëzit e këqij nuk e kuptojnë drejtësinë, por ata që e kërkojnë Zotin kuptojnë çdo gjë.

6

Më i mirë është i varfëri që ecën në ndershmëri nga njeriu i paqëndrueshëm që ndjek rrugën dredha-dredha, edhe kur është i pasur.

7

Kush zbaton ligjin është një bir me mend, por shoku i grykësve turpëron atin e tij.

8

Kush i shton pasuritë e tij me fajde dhe me fitime të padrejta, i mbledh për atë që i vjen keq për të varfërit.

9

Në rast se dikush e kthen veshin gjetiu për të mos dëgjuar ligjin, vetë lutja e tij do të jetë një gjë e neveritshme.

10

Kush i fut njerëzit e drejtë në një rrugë të keqe, do të bjerë vetë në gropën e tij; por njerëzit e ndershëm do të trashëgojnë të mirën.

11

I pasuri mendon se është i matur, por i varfëri që është i zgjuar e kqyr fund e krye.

12

Kur të drejtët triumfojnë, ka lavdi të madhe, por kur mbizotërojnë të pabesët njerëzit fshihen.

13

Kush i fsheh shkeljet e tij nuk do të ketë mbarësi; por ai që i rrëfen dhe i braktis ato, ka për të fituar mëshirën.

14

Lum ai njeri që ka frikë vazhdimisht nga Zoti, por ai që e fortëson zemrën e tij do të bjerë në fatkeqësi.

15

Një i pabesë që sundon mbi një popull të varfër është si një luan që ulërin dhe një ari i uritur.

16

Një princ pa mend zhvat shumë, por ai që urren fitimin e pandershëm ka për t`i zgjatur ditët e tij.

17

Njeriu mbi të cilin rëndon një vrasje do të turret deri në varr; asnjë të mos e ndihmojë!

18

Ai që ecën me ndershmëri do të shpëtohet, por njeriu i paqëndrueshëm që ndjek rrugë dredha-dredha do të rrëzohet befas.

19

Kush punon tokën e tij do të ketë bukë me bollëk, por kush jepet pas kotësive do të ketë varfëri të madhe.

20

Njeriu besnik do të mbushet me bekime, por ai që nxiton të pasurohet nuk do të jetë pa faj.

21

Nuk është mirë të kesh preferenca vetiake; njeriu kryen mëkat për një copë bukë.

22

Njeriu me sy të keq dëshiron të pasurohet shpejt, por nuk e kupton se do ta pllakosë varfëria.

23

Kush qorton dikë ka për të gjetur pastaj favor më të madh se ai që i bën lajka me fjalë.

24

Kush vjedh atin e tij dhe nënën e tij dhe thotë: "Nuk është mëkat", është shok i atij që shkatërron.

25

Kush e ka zemrën të fryrë nga krenaria nxit grindje, por ai që ka besim te Zoti do të ketë mbarësi.

26

Kush i beson zemrës së tij është budalla, por ai që ecën me urtësi do të shpëtojë.

27

Ai që i jep të varfërit nuk do të ketë kurrë nevojë, por ai që i mbyll sytë e vet do të ketë shumë mallkime.

28

Kur të pabesët lartohen, njerëzit fshihen; por kur vdesin, të drejtët shumohen.

Fjalët e urta 29


Fjalët e urta Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 28

Fjalët e urta

Return to Index

Chapter 29

1

Njeriu që fortëson qafën kur qortohet, do të thyhet papritmas pa tjetër.

2

Kur të drejtët shumohen, populli gëzohet, por, kur sundon i pabesi, populli rënkon.

3

Njeriu që e do diturinë gëzon të atin; por ai që shkon me prostitutat shkapaderdh pasurinë e vet.

4

Mbreti e bën të qëndrueshëm vendin me anë të drejtësisë, por ai që merr dhurata e çon në shkatërrim.

5

Njeriu që i bën lajka të afërmit të tij shtrin një rrjetë mbi hapat e tij.

6

Në mëkatin e një njeriut të keq ka një lak, por i drejti këndon dhe gëzohet.

7

I drejti interesohet për çështjen e të varfërve, por i pabesi nuk e kupton këtë interesim.

8

Tallësit kurdisin trazira në qytet, por njerëzit e urtë e qetësojnë zemërimin.

9

Në rast se një njeri i urtë hyn në grindje me një budalla, dhe budallai zemërohet dhe qesh, nuk ka paqe.

10

Njerëzit gjakatarë urrejnë të ndershmin, por njerëzit e drejtë kërkojnë të mbrojnë jetën e tij.

11

Budallai e shfryn gjithë zemërimin e tij, por i urti e frenon dhe e ul.

12

Në rast se një mbret dëgjon fjalët gënjeshtare, tërë ministrat e tij bëhen të pabesë.

13

I varfëri dhe shtypësi kanë këtë të përbashkët: Zoti ndriçon sytë e të dy palëve.

14

Mbreti që u siguron drejtësi të varfërve në të vërtetë do ta ketë fronin të vendosur për gjithnjë.

15

Shufra dhe qortimi japin dituri; por fëmija për të cilën nuk kujdeset kurrkush e turpëron nënen e vet.

16

Kur shtohen të pabesët shtohen edhe shkeljet, por të drejtët do të shohin shkatërrimin e tyre.

17

Korrigjo birin tënd, ai do të japë rehatinë dhe do t`i sigurojë kënaqësi shpirtit tënd.

18

Kur nuk ka një vizion profetik, populli bëhet i shfrenuar, por lum ai që respekton ligjin.

19

Një shërbëtor nuk ndreqet vetëm me fjalë; edhe kur i kupton, nuk bindet.

20

A ke parë një njeri që ngutet në të folur? Ka më tepër shpresa te një budalla se sa te ai.

21

Në se dikush rrit me përkujdesje qysh në fëmijëri shërbëtorin e vet, në fund ai do të dojë të bëhet trashëgimtar i tij.

22

Njeriu zemërak kurdis grindje dhe njeriu idhnak kryen shumë mëkate.

23

Kryelartësia e njeriut e çon poshtë atë, por ai që ka një shpirt të përvuajtur do të ketë lavdi.

24

Kush bëhet ortak me një vjedhës urren jetën e vet. Ai dëgjon betimin, por nuk padit asgjë.

25

Frika e njeriut përbën një lak, por ai që ka besim te Zoti është i siguruar.

26

Të shumtë janë ata që kërkojnë favorin e princit, por drejtësia për çdo njeri vjen nga Zoti.

27

Njeriu jo i drejtë është një neveri për të drejtët, dhe ai që ecën me ndershmëri është një neveri për të pabesët.

Fjalët e urta 30


Fjalët e urta Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 29

Fjalët e urta

Return to Index

Chapter 30

1

Fjalët e Agurit, birit të Jahehut; mesazhi profetik që ky njeri shpalli në Ithiel, në Ithiel dhe në Ukal.

2

Po, unë jam më budalla se gjithë të tjerët dhe nuk kam mendje njeriu.

3

Nuk kam mësuar diturinë dhe nuk kam dijen e Shenjtorit.

4

Kush u ngjit në qiell dhe zbriti prej tij? Kush e ka mbledhur erën në duart e tij? Kush i ka mbyllur ujërat në rroben e tij? Kush i ka vendosur të gjithë kufijtë e tokës? Cili është emri i tij dhe emri i të birit, po qe se ti e di?

5

Çdo fjalë e Perëndisë është rafinuar me zjarr. Ai është një mburojë për atë që gjen strehë tek ai.

6

Mos u shto asgjë fjalëve të tij që të mos të të qortojë dhe të dalësh gënjeshtar.

7

Unë të kërkova dy gjëra; mos m`i moho para se të vdes:

8

largo nga unë falsitetin dhe gënjeshtrën; mos më jep as varfëri as pasuri, më ushqe me bukën e nevojshme,

9

me qëllim që, pasi të jem ngopur, të mos të të mohoj dhe të them: "Kush është Zoti?", ose, pasi të jem bërë i varfër, të mos vjedh dhe të përdhos emrin e Perëndisë tim.

10

Mos shpif kundër shërbëtorit para të zotit, me qëllim që ai të mos të të mallkojë dhe ti të gjendesh fajtor.

11

Ka një kategori njerëzish që mallkojnë atin e tyre dhe nuk bekojnë nënen e tyre.

12

Ka një kategori njerëzish që e mbajnë veten për të pastër, por nuk janë të larë nga papastërtia e vet.

13

Ka një kategori njerëzish që i ka sytë shumë kryelartë dhe qepallat krenare.

14

Ka një kategori njerëzish dhëmbët e të cilëve janë si shpata dhe dhëmballët e tyre janë si thika, për të gëlltitur të varfërit mbi faqen e dheut dhe nevojtarët në mes të njerëzve.

15

Shushunja ka dy bija, që thonë: "Më jep, më jep!". Ka tri gjëra që nuk ngopen kurrë, madje katër nuk thonë kurrë: "Mjaft!".

16

Sheoli, barku shterp, toka që nuk ngopet me ujë dhe zjarri që nuk thotë kurrë: "Mjaft!".

17

Syrin që tallet me babanë dhe nuk pranon me përbuzje t`i bindet nënës, do ta nxjerrin korbat e përroit, do ta hanë të vegjëlit e shqiponjës.

18

Ka tri gjëra tepër të mrekullueshme për mua, madje katër, që unë nuk i marr vesh:

19

gjurma e shqiponjës në ajër, gjurma e gjarpërit mbi shkëmb, gjurma e anijes në mes të detit dhe gjurma e burrit me një vajzë.

20

Kjo është sjellja e gruas që ka shkelur kurorën: ha, fshin gojën dhe thotë: "Nuk kam bërë asnjë të keqe!".

21

Tri gjëra e turbullojnë tokën, madje katër janë gjërat që ajo nuk mund të durojë:

22

një shërbëtor kur bëhet mbret, një budalla që ka bukë me bollëk,

23

një grua të urryer që gjen burrë dhe një shërbëtore që i zë vendin zonjës.

24

Ka katër kafshë të vogla mbi tokë, por janë jashtëzakonisht të urta:

25

mizat e dheut, që janë një popull pa forcë, por që e mbledhin ushqimin e tyre në verë;

26

lepujt, që janë një popull i dobët, por që e vendosin banesën e tyre në shkëmbinjtë;

27

karkalecat, që nuk kanë mbret, por që shkojnë mbarë në grupe;

28

hardhuca që mund ta zësh me duart, por që gjendet në pallatet e mbretërve.

29

Tri qënie kanë një paraqitje të bukur, madje katër kanë një ecje madhështore;

30

luani, kafsha më e fortë, që nuk zmprapset para askujt,

31

kali i luftës që ecën i ngrefosur, cjapi dhe mbreti kur është me ushtrinë e tij.

32

Në rast se ke vepruar si budalla duke lartësuar veten tënde ose të ka shkuar mendja, vëre dorën mbi gojë,

33

sepse, duke rrahur qumështin prodhohet gjalpi, duke përdredhur hundën del gjak prej saj dhe duke shtrydhur mërinë prej saj del grindja.

Fjalët e urta 31


Fjalët e urta Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 30

Fjalët e urta

Return to Index

Chapter 31

1

Fjalë të mbretit Lemuel, mesazhi profetik me të cilin e mësoi e ëma.

2

Çfarë të të them, biri im? Çfarë të të them, biri i barkut tim? Çfarë të të them, bir i zotimeve të mia?

3

Mos ua jep forcën tënde grave as jetën tënde asaj që shkatërron mbretërit.

4

Nuk u shkon mbretërve, o Lemuel, nuk u shkon mbretërve të pinë verë as princave të dëshirojnë pije dehëse,

5

sepse duke pirë të mos harrojnë ligjin dhe të mos shtrembërojnë të drejtën e të pikëlluarve.

6

Jepini pije dehëse atij që është duke vdekur dhe verë atij që e ka zemrën të hidhëruar.

7

Le të pijë për të harruar varfërinë e tij dhe për të mos kujtuar më hallet e tij.

8

Hape gojën tënde në favor të memecit, në mbrojtje të të gjithë atyre që janë lënë pas dore.

9

Hape gojën tënde, gjyko me drejtësi dhe mbro çështjen e të mjerit dhe të nevojtarit.

10

Kush do të gjejë një grua të fortë dhe të virtytshme? Vlera e saj është shumë më e madhe nga ajo e margaritarëve.

11

Zemra e burrit të saj ka besim tek ajo, dhe do të ketë gjithnjë fitime.

12

Ajo i bën të mira dhe jo të keqe tërë ditët e jetës së saj.

13

Gjen lesh dhe li dhe punon me gëzim me duart e veta.

14

Ajo u përngjan anijeve të tregëtarëve: e sjell ushqimin e saj nga larg.

15

Çohet që me natë për t`i ndarë ushqimin familjes së saj dhe për t`u dhënë urdhërat e nevojshme shërbëtoreve të saj.

16

Ajo shikon një arë dhe e ble; me duart e saj mbjell një vresht.

17

Ngjesh me forcë ijët dhe i bën më të fortë krahët e saj.

18

E kupton që tregëtia e saj po shkon mbarë dhe llamba e saj e natës nuk i shuhet.

19

Shtrin dorën mbi furkën, pëllëmbat e saj zënë boshtin.

20

I shtrin dorën të varfërit dhe i jep dorën nevojtarit.

21

Nuk i trembet borës për familjen e saj, sepse tërë ata të shtëpisë së vet kanë një veshje të dyfishtë.

22

Bën për vete mbulesa si sixhade dhe rrobat e saj janë prej liri shumë të hollë dhe të purpurta.

23

Burri i saj nderohet te porta, kur ulet bashkë me pleqtë e vendit.

24

Përgatit rroba prej liri dhe i shet, i furnizon me breza tregtarët.

25

Forca dhe nderi janë rrobat e saj dhe qesh për ditët që do të vijnë.

26

Hap gojën e saj me dituri dhe mbi gjuhën e saj është ligji i mirësisë.

27

Ajo mbikqyr si shkon shtëpia e vet dhe nuk ha bukën e përtacisë.

28

Bijtë e saj ngrihen dhe e shpallin fatlume; edhe burri i saj e lëvdon duke thënë:

29

"Shumë bija kanë bërë gjëra të mëdha, por ti i kalon të gjitha ato".

30

Hiri është i rremë dhe bukuria është e kotë, por gruaja që ka frikë nga Zoti është ajo që do të lëvdohet.

31

I jepni frytin e duarve të saj, dhe vet veprat e saj le ta lëvdojnë te portat.

Predikuesi 1


Predikuesi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Fjalët e urta 31

Predikuesi

Return to Index

Chapter 1

1

Fjalët e Predikuesit, e birit të Davidit, mbretit të Jeruzalemit.

2

"Kotësi e kotësive", thotë Predikuesi;

3

"Kotësi e kotësive; gjithçka është kotësi". Çfarë përfitimi ka njeriu nga gjithë mundi i tij, kur mundohet nën rrezet e diellit?

4

Një brez shkon, një brez vjen, por toka mbetet përjetë.

5

Edhe dielli lind e pastaj perëndon, dhe shpejtohet në drejtim të vendit nga del përsëri.

6

Era fryn në drejtim të jugut, pastaj kthehet nga veriu; kthehet dhe rikthehet vazhdimisht dhe bën po ato rrotullime.

7

Gjithë lumenjtë derdhen në det, por deti nuk mbushet kurrë; nga vendi prej të cilit lumenjtë vijnë, aty kthehen, përsëri.

8

Tërë gjërat kërkojnë mund, më tepër nga sa mund të thotë njeriu; syri nuk ngopet kurrë duke parë, po kështu veshi nuk ngopet kurrë duke dëgjuar.

9

Ajo që ka qenë është ajo që do të jetë; ajo që është bërë është ajo që do të bëhet; nuk ka asgjë të re nën diell.

10

A ka diçka për të cilën mund të thuhet: "Shiko, kjo është e re!". Kjo gjë ekzistonte që në shekujt që na kanë pararendur.

11

Nuk mbetet asnjë kujtim nga gjërat e kaluara, dhe kështu nuk do të mbetet asnjë kujtim nga gjërat që do të ndodhin midis atyre që do të vijnë më pas.

12

Unë, Predikuesi, kam qenë mbret i Izraelit në Jeruzalem,

13

dhe kam kërkuar me zemër të zbuloj dhe të hetoj me dituri çdo gjë që ndodh nën qiell; kjo është një punë e rëndë që Perëndia u ka dhënë bijve të njerëzve që ata të lodhen.

14

Unë i kam parë tërë gjërat që bëhen nën diell; dhe ja, të gjitha janë gjëra të kota dhe një kërkim për të kapur erën.

15

Ajo që është e shtrëmbër nuk mund të drejtohet dhe ajo që mungon nuk mund të numërohet.

16

Unë kam folur me zemrën time, duke thënë: "Ja, kam fituar madhështi dhe dituri më të madhe se të gjithë ata që kanë mbretëruar para meje në Jeruzalem dhe zemra ime ka parë shumë dituri dhe njohuri".

17

Dhe ia kushtova zemrën time për të njojtur diturinë si dhe njohjes së marrëzisë dhe budallallëkut; dhe kuptova që edhe kjo është një kërkim për të kapur erën.

18

Sepse aty ku ka shumë dituri ka edhe shumë shqetësim dhe kush shton diturinë shton dhembjen.

Predikuesi 2


Predikuesi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 1

Predikuesi

Return to Index

Chapter 2

1

Unë thashë në zemrën time: "Eja tani, dua të të vë në provë me gëzimin, dhe ti do të gëzosh ëndjen". Por ja, edhe kjo është kotësi.

2

Për të qeshurit kam thënë: "Éshtë një marrëzi, dhe për gëzimin: "Kujt i shërben?".

3

Kërkova në zemrën time si ta kënaq trupin tim me verë, duke e nxitur njëkohësisht zemrën time drejt diturisë dhe t`i qepet marrëzisë, deri sa të shoh cila është e mira që bijtë e njerëzve do të duhej të bënin nën qiell tërë ditët e jetës së tyre.

4

Kështu kreva punime të mëdha për vete; ndërtova shtëpi, mbolla vreshta,

5

bëra kopshte dhe parqe, duke mbjellë drurë frutorë të çdo lloji;

6

ndërtova pellgje për ujin me të cilat të mund të vadis pyllin që të rriten drurët.

7

Bleva shërbëtorë dhe shërbëtore dhe u bëra me shërbëtorë që lindën në shtëpi; pata pasuri të mëdha në kope me bagëti të trashë dhe të imët më tepër se ata që kishin qenë para meje në Jeruzalem.

8

Grumbullova për vete edhe argjend, ar dhe pasuritë e mbretërve dhe të krahinave; gjeta këngëtarë dhe këngëtare, kënaqësitë e bijve të njerëzve, dhe vegla muzikore të çdo lloji.

9

Kështu u bëra i madh dhe u begatova më tepër se ata që kishin qenë para meje në Jeruzalem; edhe dituria më mbeti mua.

10

Tërë ato që sytë e mi dëshironin, nuk ua mohova atyre; nuk i refuzova zemrës sime asnjë qejf, sepse zemra ime kënaqej me çdo punë timen; dhe ky ka qenë shpërblimi për çdo punë të bërë nga unë.

11

Pastaj u ktheva të shikoj tërë veprat që kishin bërë duart e mia dhe mundin tim për t`i kryer; dhe ja, të gjitha ishin kotësi dhe një kërkim për të kapur erën; nuk kishte asnjë përfitim nën diell.

12

Atëherë u ktheva të rrah me mend diturinë, marrëzinë dhe budallallëkun. "Çfarë do të bëjë njeriu që do të zërë vendin e mbretit, në mos atë që është bërë?".

13

Pastaj kuptova që dituria ka një epërsi mbi budallallëkun, ashtu si drita ka një epërsi mbi errësirën.

14

I urti i ka sytë në kokë, kurse budallai ecën në errësirë; por kuptova gjithashtu që të dyve u është rezervuar i njëjti fat.

15

Kështu thashë në zemrën time: "Po ai fat që i takon budallait më takon edhe mua". Ç`përfitim ke se ke qenë më i urtë?". Prandaj thashë në zemrën time: "Edhe kjo është kotësi".

16

Nuk mbetet në fakt asnjë kujtim jetëgjatë si i njeriut të urtë ashtu edhe i njeriut budalla, sepse në ditët e ardhme gjithçka do të harrohet. Dhe ashtu si vdes budallai, në të njëjtën mënyrë vdes i urti.

17

Prandaj fillova të urrej jetën, sepse të gjitha ato që bëhen nën diell më janë bërë të neveritshme, sepse të gjitha janë kotësi dhe një përpjekje për të kapur erën.

18

Kështu kam urryer çdo mundim që kam kryer nën diell, sepse duhet t`i lë të gjitha atij që do të vijë pas meje.

19

Dhe kush e di në se do të jetë i urtë ose budalla? Sidoqoftë ai do të jetë zot i gjithë punës që kam kryer me mund dhe për të cilën kam përdorur diturinë nën diell. Edhe kjo është kotësi.

20

Kështu arrita të dëshpërohem në zemrën time për gjithë mundin që kam bërë nën diell.

21

Sepse këtu ka një njeri që ka punuar me dituri, me zgjuarësi dhe me sukses, por që duhet t`ia lërë trashëgiminë e tij një tjetri, që nuk është munduar fare! Edhe kjo është një kotësi dhe një e keqe e madhe.

22

Çfarë i mbetet në të vërtetë njeriut për tërë mundin e tij dhe për shqetësimin e zemrës së tij, me të cilën është munduar nën diell?

23

Tërë ditët e tij nuk janë veçse dhembje dhe puna e tij është e rëndë. Zemra e tij nuk pushon as natën. Edhe kjo është kotësi.

24

Për njeriun nuk ka gjë më të mirë se sa të hajë e të pijë dhe të gëzohet në mundin e tij; por kam vënë re se edhe kjo vjen nga dora e Perëndisë.

25

Kush mund të hajë ose të gëzohet më shumë se unë?

26

Sepse Perëndia i jep njeriut që i pëlqen dituri, njohje dhe gëzim; por mëkatarit i ngarkon detyrën të mbledhë dhe të grumbullojë, për t`ia lënë pastaj të gjitha atij që pëlqehet nga sytë e Perëndisë. Edhe kjo është kotësi dhe përpjekje për të kapur erën.

Predikuesi 3


Predikuesi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 2

Predikuesi

Return to Index

Chapter 3

1

Çdo gjë ka stinën e vet, çdo situatë ka një kohë nën qiell;

2

një kohë për të lindur dhe një kohë për të vdekur, një kohë për të mbjellë dhe një kohë për të shkulur atë që është mbjellë,

3

një kohë për të vrarë dhe një kohë për të shëruar, një kohë për të shembur dhe një kohë për të ndërtuar,

4

një kohë për të qarë dhe një kohë për të qeshur, një kohë për të mbajtur zi dhe një kohë për të hedhur valle,

5

një kohë për të flakur gurët dhe një kohë për të mbledhur gurët, një kohë për të përqafuar dhe një kohë për të mos përqafuar,

6

një kohë për të kërkuar dhe një kohë për të humbur, një kohë për të ruajtur dhe një kohë për të hedhur tutje,

7

një kohë për të grisur dhe një kohë për të qepur, një kohë për të heshtur dhe një kohë për të folur,

8

një kohë për të dashuruar dhe një kohë për të urryer, një kohë për luftën dhe një kohë për paqen.

9

Çfarë përfitimi ka ai që punon nga të gjitha gjërat për të cilat mundohet?

10

Pashë punën që Perëndia u jep bijve të njerëzve, me qëllim që të mundohen.

11

Ai e ka bërë të bukur çdo gjë në kohën vet; ka vënë madje përjetësinë në zemrat e tyre, pa i dhënë mundësinë asnjë njeriu të zbulojë veprën që Perëndia ka bërë nga fillimi deri në fund.

12

Kështu kuptova që nuk ka gjë më të mirë se sa të gëzohesh dhe të bësh të mirë sa je gjallë;

13

dhe që çdo njeri që ha, pi dhe gëzon mirëqënie në gjithë mundin e tij, kjo është një dhuratë e Perëndisë.

14

E kuptova që tërë ato që bën Perëndia janë përjetë; nuk mund t`u shtosh dhe t`u heqësh asgjë; dhe Perëndia vepron kështu me qëllim që njerëzit të kenë frikë prej tij.

15

Ajo që është, ka qenë më parë; dhe ajo që do të vijë ka qenë më parë, dhe Perëndia heton atë që ka kaluar.

16

Kam parë gjithashtu nën diell që në vend të arsyes kishte paudhësi, që në vend të drejtësisë kishte paudhësi.

17

Kështu thashë në zemrën time: "Perëndia do të gjykojë të drejtin dhe të pabesin, sepse ka një kohë të caktuar për çdo gjë dhe për çdo vepër".

18

Thashë në zemrën time: "Përsa u përket kushteve në të cilat ndodhen bijtë e njerëzve, Perëndia i vë në provë, që ata vetë të kuptojnë që janë si kafshë".

19

Në fakt të gjitha ato që u ndodhin bijve të njerëzve u ndodhin kafshëve; të dy palëve u ndodh e njëjta gjë. Ashtu si vdes njeri, kështu vdes tjetri. Po, të gjithë kanë po atë frymë; dhe njeriu nuk ka asnjë epërsi mbi kafshën, sepse gjithçka është kotësi.

20

Të gjithë shkojnë në po atë vend; të gjithë vijnë nga pluhuri dhe kthehen në pluhur.

21

Kush e di në se fryma e bijve të njerëzve ngjitet lart dhe në se fryma e kafshës zbret poshtë në tokë?

22

Kështu e kuptova që nuk ka gjë më të mirë për njeriun se sa të gëzohet në punën e tij, sepse kjo është pjesa e tij. Kush do ta çojë në fakt të shohë atë që ka për të ndodhur pas tij?

Predikuesi 4


Predikuesi Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 3

Predikuesi

Return to Index

Chapter 4

1

Kështu u ktheva dhe mendova për gjithë shtypjen që ndodhin nën diell; dhe ja, lotët e të shtypurve, të cilët nuk kanë njeri që t`i ngushëllojë; nga ana e shtypësve të tyre ishte forca, por as ata nuk kanë njeri që t`i ngushëllojë.

2

Prandaj i konsiderova të vdekurit, ata që tashmë kanë vdekur, më të lumtur se të gjallët që jetojnë akoma;

3

por edhe më i lumtur se njera dhe tjetra palë është ai që nuk ka ekzistuar kurrë dhe ende nuk ka parë veprimet e këqija që kryhen nën diell.

4

Pashë gjithashtu që çdo mund dhe çdo sukses në punë ngjallin smirën njerit kundër tjetrit. Edhe kjo është kotësi dhe një përpjekje për të kapur erën.

5

Budallai rri me duar të kryqezuara dhe ha mishin e vet.

6

Vlen më tepër një grusht me pushim se sa dy grushte, me mundim, duke u përpjekur të kapësh erën.

7

Kam parë edhe një kotësi tjetër nën diell;

8

dikush është krejt vetëm dhe nuk ka as bir as vëlla, megjithatë mundi i tij nuk ka të sosur dhe sytë e tij nuk janë ngopur me pasuri. Por nuk e pyet veten: "Për kë po lodhem dhe e lë veten pa asnjë të mirë?". Edhe kjo është kotësi dhe një mundim i rëndë.

9

Dy vlejnë më mirë se një i vetëm, sepse kanë një shpërblim të mirë për mundin e tyre.

10

Në fakt në se rrëzohen, njeri ngre tjetrin; por mjerë ai që është vetëm dhe rrëzohet, sepse nuk ka njeri që ta ngrerë!

11

Kështu gjithashtu në se dy veta flenë bashkë, ata kanë mundësi të ngrohen; por ai që është vetëm si do t`ia bëjë të ngrohet?

12

Në rast se dikush mund të mposhtë atë që është vetëm, dy veta mund t`i rezistojnë; një litar tresh nuk këputet aq shpejt.

13

Éshtë më mirë një i ri i varfër dhe i urtë se sa një mbret plak dhe budalla, që nuk di më të pranojë qortime.

14

Sepse i riu ka dalë nga burgu për të mbretëruar, megjithëse kishte lindur i varfër në mbretërinë e tij.

15

I pashë tërë të gjallët që ecnin nën diell për t`u bashkuar me të riun, që shkon të zërë vendin e tjetrit.

16

Ishte i panumërt gjithë populli, gjithë ata që kishin qenë para tyre. Megjithatë ata që do të vijnë më pas nuk do të jenë të kënaqur prej tij! Edhe kjo është kotësi dhe një përpjekje për të kapur erën.

Predikuesi 5


Predikuesi Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 4

Predikuesi

Return to Index

Chapter 5

1

Ki kujdes hapat e tua kur shkon te shtëpia e Perëndisë; afrohu për të dëgjuar në vend që të ofrosh flijimin e budallenjve, të cilët as nuk dinë që veprojnë keq.

2

Mos u nxito me gojën tënde, dhe zemra jote të mos shpejtohet të thotë asnjë fjalë përpara Perëndisë, sepse Perëndia është në qiell dhe ti mbi tokë; prandaj fjalët e tua të jenë të pakta.

3

Sepse nga punët e shumta vijnë ëndrrat, dhe nga fjalët e shumta zëri i budallait.

4

Kur i ke bërë një zotim Perëndisë mos humb kohë ta plotësosh, sepse ai nuk kënaqet me budallenjtë; plotëso zotimin që ke marrë.

5

Më mirë të mos marrësh zotime se sa t`i bësh dhe të mos i plotësosh.

6

Mos lejo që goja jote ta çojë trupin tënd të mëkatojë dhe mos thuaj para lajmëtarit të Perëndisë: "Ka qenë gabim". Pse Perëndia duhet të zemërohej me fjalët e tua dhe të shkatërronte veprën e duarve të tua?

7

Sepse në ëndrrat e shumta dhe në fjalët e shumta ka kotësi; por ti ke frikë nga Perëndia.

8

Në rast se në provincë sheh shtypjen e të varfërit dhe shkeljen me dhunë të së drejtës dhe të drejtësisë, mos u habit nga kjo gjë; sepse mbi një pushtet të lartë ndodhet një më i lartë dhe mbi ta disa pushtete akoma më të larta.

9

Toka ofron përfitime më të mëdha se çdo gjë tjetër, dhe vetë mbreti shërbehet nga fusha.

10

Kush është i dhënë pas parasë, nuk ngopet kurrë me para, dhe kush dëshiron pasuritë nxjerr përfitim prej tyre. Edhe kjo është kotësi.

11

Kur rritet pasuria, shtohen edhe ata që e përpijnë; dhe çfarë përfitimi kanë prej saj pronarët, veç asaj që e shohin me sytë e tyre?

12

I ëmbël është gjumi i punonjësit, qoftë edhe kur ha pak ose shumë; por velitja e të pasurit nuk e lë atë të flerë.

13

Éshtë një e keqe tjetër e vajtueshme që kam parë nën diell: pasuritë e ruajtura për pronarin e tyre në dëm të tij.

14

Këto pasuri humbasin për shkak të një pune të keqe, dhe kështu në duart e birit që ka lindur nuk mbetet më asgjë.

15

Ashtu si ka dalë nga barku i nënës, kështu lakuriq do të kthehet për të shkuar si pati ardhur, pa marrë gjë nga mundi i tij që mund ta marrë me vete.

16

Edhe kjo është një e keqe e vajtueshme që duhet të shkojë pikërisht ashtu si ka ardhur; dhe çfarë përfitimi ka se është munduar për erën?

17

Përveç kësaj ai ha çdo ditë të jetës së tij në errësirrë, dhe ka shumë hidhërime, sëmundje dhe telashe.

18

Ja çfarë kuptova: është mirë dhe e përshtatshme për njeriun të hajë, të pijë dhe të gëzojë të mirën e gjithë mundit të tij nën diell, tërë ditët e jetës që Perëndia i jep, sepse kjo është pjesa e tij.

19

Çdo njeriu të cilit Perëndia i jep pasuri dhe të mira dhe të cilit i jep gjithashtu mundësinë t`i gëzojë ato, të marrë pjesën e vet dhe të gëzojë mundin e tij, kjo është një dhuratë e Perëndisë.

20

Në fakt ai nuk do të kujtojë shumë ditët e jetës së tij, sepse Perëndia i përgjigjet me gëzimin e zemrës së tij.

Predikuesi 6


Predikuesi Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 5

Predikuesi

Return to Index

Chapter 6

1

Éshtë një e keqe tjetër që kam parë nën diell dhe që është e përhapur midis njerëzve:

2

dikujt Perëndia i ka dhënë pasuri, të mira dhe lavdi, dhe nuk i mungon asgjë nga gjithë ato që mund të dëshirojë, por Perëndia nuk i jep mundësinë t`i gëzojë, por i gëzon një i huaj. Kjo është kotësi dhe një e keqe e madhe.

3

Në qoftë se dikujt i lindin njëqind bij dhe jeton shumë vite dhe të shumta janë ditët e viteve të tij, por shpirti i tij nuk ngopet me të mira dhe nuk ka as varr unë them se një dështim është më i lumtur se ai;

4

sepse ka ardhuar më kot dhe po ikën në terr, dhe emri i tij është mbuluar nga terri.

5

Edhe sikur të mos e ketë parë as njohur diellin, megjithatë ka më shumë pushim se tjetri.

6

Po, edhe sikur të duhej të jetonte dy herë një mijë vjet, por pa mundur të gëzojë të mirat e tij. A nuk mbarojnë të gjitha në po atë vend?

7

Tërë mundi i njeriut është për gojën e tij, megjithatë oreksi i tij nuk ngopet kurrë.

8

Ç`përfitim ka i urti mbi budallanë? Ç`përfitim ka i varfëri në rast se di të ecë përpara njerëzve të gjallë?

9

Éshtë më mirë të shikosh me sy se sa të endesh me dëshirën. Edhe kjo është kotësi dhe një përpjekje për të kapur erën.

10

Ajo që është, prej kohe është quajtur me emrin e vet dhe dihet se ç`është njeriu, dhe që nuk mund të hahet me atë që është më i fortë se ai.

11

Duke qenë se ka shumë gjëra që e shtojnë kotësinë, çfarë përfitimi ka prej tyre njeriu?

12

Kush e di në fakt ç`është e mirë për njeriun në këtë jetë, gjatë tërë ditëve të jetës së tij të kotë që ai i kalon si një hije? Kush mund t`i thotë njeriut çfarë ka për të ndodhur pas tij nën diell?

Predikuesi 7


Predikuesi Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 6

Predikuesi

Return to Index

Chapter 7

1

Një emër i mirë pëlqehet më tepër se një vaj i parfumuar, dhe dita e vdekjes është më e mirë se dita e lindjes.

2

Éshtë më mirë të shkosh në një shtëpi ku mbahet zi se sa të shkosh në një shtëpi ku ka festë, sepse ky është fundi i çdo njeriu, dhe kush rron ka për të vënë mend.

3

Trishtimi është më i mirë nga gazi, sepse përpara një fytyre të trishtuar zemra bëhet më e mirë.

4

Zemra e të urtit është në shtëpinë ku mbahet zi, por zemra e budallenjve është në një shtëpi të gëzuar.

5

Éshtë më mirë për dikë të dëgjojë qortimin e të urtit se sa të dëgjojë këngën e budallenjve,

6

sepse ashtu siç është kërcitja e shkurreve nën një tenxhere, kështu është e qeshura e budallait. Edhe kjo është kotësi.

7

Me siguri shtypja e bën të pamend njeriun e urtë, dhe dhurata bën që të humbasë arsyen.

8

Më mirë fundi i një gjëje se fillimi i saj, dhe më mirë ai që ka frymë të durueshëm se ai që ka frymë krenar.

9

Mos u nxito në frymën tënd të zemërohesh, sepse zemërimi gjen strehë në gji të budallenjve.

10

Mos thuaj: "Si është e mundur që ditët e kaluara ishin më të mira nga këto?", sepse nuk është urtësi të bësh një pyetje të tillë.

11

Dituria është e mirë bashkë me një pasuri dhe u sjell përfitime atyre që shohin diellin.

12

Sepse dituria është një mbrojtje ashtu si është paraja; por epërsia e diturisë qëndron në këtë; dituria i bën të jetojnë ata që e zotërojnë.

13

Konsideroje veprën e Perëndisë: kush mund të drejtojë atë që ai ka bërë të shtrëmbër?

14

Në ditën e bollëkut ji i gëzuar, por në ditën e fatkqësisë mendohu thellë. Perëndia ka bërë si njerën ashtu dhe tjetrën, me qëllim që njeriu të mos zbulojë asgjë nga ato që do të ndodhin pas tij.

15

Pashë gjithçka në ditët e kotësisë sime. Ndodh që i drejti të vdesë në drejtësinë e vet dhe që i pabesi të jetojë gjatë në ligësinë e tij.

16

Mos ji tepër i drejtë as i urtë jashtë mase. Pse kërkon të shkatërohesh?

17

Mos ji tepër i keq dhe mos u trego budalla. Pse kërkon të vdesësh para kohës sate?

18

Éshtë mirë që ti të kapesh pas kësaj gjëje dhe të mos heqësh dorë prej saj, sepse ai që ka frikë Perëndinë do t`u shmanget tërë këtyre gjërave.

19

Dituria e bën të urtin më të fortë se dhjetë të fuqishëm në një qytet.

20

Nuk ka në fakt asnjë njeri të drejtë mbi tokë që bën të mirën dhe të mos mëkatojë.

21

Përveç kësaj mos u vër veshin tërë fjalëve që thuhen, që të mos mallkohesh nga shërbëtori yt,

22

sepse zemra jote gjithashtu e di që ti vet i ke mallkuar shumë herë të tjerët.

23

Unë i hetova të gjitha këto gjëra me dituri. Thashë: "Do të bëhem i urtë", por dituria është mjaft larg nga unë.

24

Një gjë që është kaq larg dhe kaq e thellë, kush mund ta gjejë?

25

Atëherë e vura zemrën time të njohë, të hetojë dhe të kërkojë diturinë dhe shkakun e gjërave dhe të njohë ligësinë e marrëzisë dhe budallallëkun e marrëzisë;

26

dhe gjeta një gjë më të hidhur se vdekja; gruan zemra e së cilës është kurth dhe grackë dhe duart e së cilës janë pranga. Kush i pëlqen Perëndisë i shpëton asaj; por mëkatari do të kapet nga ajo.

27

Ja ajo që gjeta", thotë Predikuesi, "duke i shqyrtuar një për një gjërat, për të gjetur shkakun e tyre.

28

Atë që unë po kërkoj ende, por nuk e kam gjetur; një burrë ndër një mijë e gjeta, por një grua në mes gjithë atyre nuk e gjeta.

29

Ja, vetëm këtë gjeta: Perëndia e ka bërë njeriun të drejtë, por njerëzit kanë kërkuar shumë marifete.

Predikuesi 8


Predikuesi Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 7

Predikuesi

Return to Index

Chapter 8

1

Kush është si i urti? Kush e njeh interpretimin e sendeve? Dituria e njeriut bën që të shkëlqejë fytyra e tij dhe e ndryshon ashpërsinë e fytyrës së tij.

2

Unë të jap një këshillë: respekto urdhërin e mbretit për shkak të betimit të bërë Perëndisë.

3

Mos u nxito të largohesh nga prania e tij dhe mos ngul këmbë në një gjë të keqe, sepse ai bën të gjitha gjërat që i pëlqen.

4

Në fakt fjala e mbretit është e fuqishme; dhe kush mund t`i thotë: "Çfarë po bën?".

5

Kush respekton urdhërin e tij nuk do të pësojë asnjë të keqe; zemra e njeriut të urtë di në fakt të dallojë kohën dhe gjykimin,

6

sepse për çdo gjë ka një kohë dhe një gjykim, dhe ligësia e njeriut rëndon shumë mbi të.

7

Sepse ai nuk e di çfarë ka për të ndodhur; kush në fakt do t`i tregojë si do të venë gjërat?

8

Nuk ka njeri që të ketë pushtet mbi frymën për ta përmbajtur, apo të ketë pushtet mbi ditën e vdekjes. Nuk ka leje në betejë, dhe padrejtësia nuk mund të shpëtojë atë që e kryen.

9

E pashë tërë këtë gjë dhe vura mend për të gjitha gjërat që bëhen nën diell; ka një kohë kur një njeri sundon mbi një tjetër për ta dëmtuar.

10

Pastaj pashë të pabesët që u varrosën, të cilët kishin hyrë dhe kishin dalë nga vendi i shenjtë; edhe ata ishin harruar në qytetin ku kishin bërë këto gjëra. Edhe kjo është kotësi.

11

Sepse vendimi kundër një veprimi të keq nuk zbatohet menjëherë, zemra e bijve të njerëzve është e mbushur nga dëshira për të bërë të keqen.

12

Edhe në qoftë se mëkatari bën njëqind herë të keqen dhe i zgjat ditët e tij, megjithatë, unë e di që do të kenë të mirën ata që kanë frikë nga Perëndia, që kanë frikë para tij.

13

Por nuk ka të mirë për të pabesin, dhe nuk ka për t`i zgjatur ditët e tij si hija sepse nuk ka frikë përpara Perëndisë.

14

Éshtë një kotësi që ndodh mbi tokë; ka njerëz të drejtë që trajtohen ashtu sikur i përket veprës të të pabesëve, dhe ka të pabesë që trajtohen sikur i përket veprës të të drejtëve. Kam thënë që edhe kjo është kotësi.

15

Kështu lëvdova harenë, sepse nuk ka gjë më të mirë për njeriun nën diell se të hajë, të pijë dhe të jetë i gëzuar, sepse kjo i mbetet në mundin e tij gjatë ditëve të jetës që Perëndia i ka dhënë nën diell.

16

Kur unë e vura zemrën time të njohë diturinë dhe të mendojë përpjekjet që bëhen mbi tokë (edhe kur dikush nuk i lë të pushojnë sytë e tij as ditën as natën),

17

atëherë pashë gjithë veprën e Perëndisë, që njeriu nuk mund të arrijë të zbulojë të gjitha ato që bëhen nën diell sepse, edhe sikur njeriu të mundohet duke kërkuar, nuk arrin t`i zbulojë; edhe sikur i urti të thotë që e di, nuk është në gjendje t`i zbulojë.

Predikuesi 9


Predikuesi Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 8

Predikuesi

Return to Index

Chapter 9

1

Kështu unë e mendova gjithë këtë në zemrën time për të kërkuar ta qartësoj; që të drejtët dhe të urtët dhe veprat e tyre janë në duart e Perëndisë. Njeriu nuk njeh as dashurinë as urrejtjen; gjithçka është para tij.

2

Çdo gjë u ndodh në mënyrë të njëllojtë të gjithëve: i njëjti fat pret të drejtin dhe të pabesin, të mirin, të pastrin dhe të papastrin, atë që ofron flijime dhe atë që nuk i ofron. Si i miri është edhe mëkatari, dhe ai që betohet si ai që ka frikë të betohet.

3

Kjo është një e keqe që bëhet nën diell; të gjithë kanë të njëjtin fat, dhe përveç kësaj zemra e bijve të njerëzve është plot ligësi dhe marrëzia qëndron në zemrën e tyre për deri sa jetojnë; pastaj shkojnë te të vdekurit.

4

Për deri sa njeriu është i bashkuar me gjithë të gjallët e tjerë ka shpresë, sepse një qen i gjallë vlen më tepër se një luan i ngordhur.

5

Të gjallët në fakt e dinë se kanë për të vdekur, por të vdekurit nuk dinë asgjë; për ta nuk ka më asnjë shpërblim, sepse kujtimi i tyre harrohet.

6

Edhe dashuria e tyre, urrejtja e tyre dhe smira e tyre janë zhdukur tashmë, dhe ata nuk do të kenë asnjë pjesë në të gjitha ato që bëhet nën diell.

7

Shko, ha bukën tënde me gëzim dhe pi verën tënde me zemër të gëzuar, sepse Perëndia i ka pëlqyer veprat e tua.

8

Rrobat e tua qofshin të bardha në çdo kohë dhe vaji mos mungoftë kurrë mbi kokën tënde.

9

Gëzoje jetën me gruan që do për të gjitha ditët e jetës tënde të kotësisë, që ai të ka dhënë nën diell për të gjitha ditët e kotësisë, sepse kjo është pjesa që të takon në jetë dhe në mundin që kryen nën diell.

10

Tërë ato që dora jote gjen për të bërë, bëji me gjithë forcën tënde, sepse në Sheol ku po shkon nuk ka më as punë, as mendim, as njohuri dhe as dituri.

11

Gjithashtu pashë nën diell që vrapimi nuk fitohet nga ai që është i shpejtë as beteja nga të fortët; as buka nuk u shkon të urtëve, as pasuritë njerëzve të zgjuar, as favori atyre që janë të shkathët,

12

Sepse njeriu nuk e njeh orën e tij; ashtu si peshqit që kapen në një rjetë mizore dhe si zogjtë që kapen në një kurth, kështu bijtë e njerëzve kapen në kurth në kohën e fatkeqësisë, kur ajo bie papritur mbi ta.

13

E pashë edhe këtë shembull të diturisë nën diell dhe m`u duk i madh.

14

Ishte një qytet i vogël me pak njerëz brenda; një mbret i madh doli kundra, e rrethoi dhe ndërtoi bastione të mëdha.

15

Por gjendej në të një njeri i varfër dhe i urtë, i cili me diturinë e tij e shpëtoi qytetin. Megjithatë asnjeri nuk u kujtua për këtë njeri të varfër.

16

Atëherë unë thashë: "Dituria vlen më shumë se forca; por dituria e të varfërit përbuzet dhe fjalët e tij nuk dëgjohen".

17

Fjalët e të urtëve që thuhen shtruar dëgjohen më mirë se britmat e atij që sundon mbi budallenjtë.

18

Dituria vlen më tepër se armët e luftës, por një mëkatar i vetëm shkatërron një të mirë të madhe.

Predikuesi 10


Predikuesi Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 9

Predikuesi

Return to Index

Chapter 10

1

Mizat e ngordhura e qelbin vajin e parfumierit; kështu pak marrëzi prish vlerën e diturisë dhe të lavdisë.

2

Zemra e të urtit është në të djathtë të tij, por zemra e budallait është në të majtë të tij.

3

Edhe kur budallai ecën rrugës, arsyeja i mungon dhe u tregon të gjithëve se është budalla.

4

Në qoftë se zemërimi i një mbreti ndizet kundër teje, mos e lër vendin tënd, sepse gjakftohtësia i fashit fyerjet edhe kur janë të rënda;

5

Éshtë një e keqe që kam parë nën diell, një gabim që vjen nga ai që qeveris;

6

marrëzia është vënë në detyra të larta, ndërsa të pasurit ulen në vënde të ulëta.

7

Kam parë shërbëtorë mbi kuaj dhe princa të ecin më këmbë si shërbëtorë.

8

Kush çel një gropë mund të bjerë brënda dhe kush rrëzon një mur mund të kafshohet nga një gjarpër.

9

Kush zhvendos gurë mund të plagoset dhe kush çan drutë vihet në rrezik.

10

Në qoftë se sëpata topitet dhe nuk mprehet, duhet të përdoret me më tepër forcë; por dituria ka epërsinë t`ia dalë gjithnjë mbarë.

11

Në qoftë se gjarpëri kafshon sepse nuk është magjepsur, magjistari bëhet i kotë.

12

Fjalët e gojës të të urtit janë plot hir, por buzët e budallait e shkatërrojnë.

13

Fillimi i ligjëratës së tij është budallallëk dhe fundi është marrëzi e dëmshme.

14

Edhe sikur budallai t`i shumojë fjalët e tij, njeriu nuk di se çfarë do të ndodhë; kush mund t`i thotë çfarë do të ndodhë pas tij?

15

Lodhja e budallait e rraskapit, sepse ai nuk di as si të shkojë në qytet.

16

Mjerë ti, o vend, mbreti i të cilit është një fëmijë dhe princat e tij ia shtrojnë që në mëngjes!

17

Lum ti, o vend, që ke mbret nga një soj fisnik, dhe princa që hanë në kohën e duhur për të vënë në vend forcat e tyre dhe jo për t`u dehur!

18

Për shkak të përtacisë trarët e shtëpisë rrëzohen dhe gjerbon për shkak të plogështisë së duarve.

19

Një banket shtrohet për t`u dëfryer dhe vera i jep gaz jetës, por paraja i përgjigjet çdo nevojtari.

20

Mos mallko mbretin as me mend dhe mos mallko të pasurin në dhomën tënde të fjetjes, sepse një zog i qiellit mund ta çojë larg zërin tënd, dhe një zog që fluturon mund ta bëjë të ditur këtë gjë.

Predikuesi 11


Predikuesi Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 10

Predikuesi

Return to Index

Chapter 11

1

Hidh bukën tënde mbi ujërat, sepse pas shumë kohe do ta gjesh përsëri.

2

Jepu pjesë shtatë, madje edhe tetë vetave, sepse ti nuk e di se çfarë fatkeqësie mund të të ndodhë mbi tokë.

3

Në rast se retë janë plot me shi, e derdhin mbi tokë; dhe në rast se një dru bie në jug apo në veri, ai mbetet aty ku bie.

4

Kush e ka mendjen te era nuk ka për të mbjellë dhe kush rri e shikon retë nuk ka për të korrur.

5

Ashtu si ti nuk njeh rrugën e erës dhe mënyrën si formohen kockat në barkun e gruas me barrë, kështu ti nuk e njeh veprën e Perëndisë që bën gjithçka.

6

Mbille farën tënde në mëngjes dhe në mbrëmje mos lër dorën tënde të pushojë, sepse ti nuk e di se cili nga të dy do të dalë më mirë; ky apo ai, apo do të jenë të mirë që të dy.

7

Drita është e ëmbël dhe është diçka e këndshme për sytë që shohin diellin.

8

Edhe kur një njeri të jetojë shumë vjet, le t`i gëzojë të gjitha, por le të mendojë edhe për ditët e territ që do të jenë të shumta; të gjitha ato që do të ndodhin janë kotësi.

9

Gëzohu, pra, o i ri, në rininë tënde, le të gëzohet zemra jote në ditët e rinisë sate; ndiq edhe rrugët e zemrës sate dhe pamjen e syve të tu, por dije që për të gjitha këto gjëra Perëndia do të të thërrasë në gjyq.

10

Elimino nga zemra jote trishtimin, dhe largo nga trupi yt dhembjen, sepse rinia dhe mituria janë kotësi.

Predikuesi 12


Predikuesi Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 11

Predikuesi

Return to Index

Chapter 12

1

Por kujto Krijuesin tënd në ditët e rinisë sate, para se të vijnë ditët e këqija dhe të arrijnë vitet për të cilat ke për të thënë: "Nuk gjej asnjë kënaqësi në to",

2

para se të errësohet dielli, drita, hëna dhe yjet, dhe të kthehen retë pas shiut;

3

në moshën gjatë së cilës rojtarët e shtëpisë dridhen, njerëzit e fortë përkulen, ato që bluajnë nuk punojnë më se kanë mbetur pak, ata që shikojnë nga dritaret errësohen

4

dhe portat mbi rrugë mbyllen; kur pakësohet zhurma e mokrës, dikush çohet me këngën e një zogu, dhe gjithë bijat e këngës dobësohen;

5

kur dikush ka frikë nga lartësitë dhe nga tmerret e rrugës; kur bajamja lulëzon, karkaleci është një peshë, dhe dëshira pakësohet, sepse njeriu shkon në banesën e tij të përjetshme dhe qaramanët enden rrugëve.

6

Kujto Krijuesin tënd përpara se të këputet kordoni prej argjendi, të thyhet vazoja prej ari, të thyhet shtamba te burimi dhe të bëhet copë-copë çikriku në pus,

7

dhe pluhuri t`i kthehet tokës siç ishte më parë dhe fryma t`i kthehet Perëndisë që e ka dhënë.

8

"Kotësi e kotësive", thotë Predikuesi, "gjithçka është kotësi".

9

Predikuesi, përveç se ka qenë një i urtë, i ka mësuar gjithashtu popullit dijen dhe ka peshuar, ka kërkuar dhe ka renditur një numër të madh fjalësh të urta.

10

Predikuesi është përpjekur të gjejë fjalë të këndshme; dhe gjërat e shkruara janë të drejta dhe të vërteta.

11

Fjalët e të urtëve janë si hostenë dhe ato që mbledhin njerëzit e ditur janë si gozhda të ngulura mirë; ato jepen nga një Bari i vetëm.

12

Biri im, ruhu nga çdo gjë që del jashtë kësaj. Shkruhen shumë libra, por nuk mbarohet kurrë kjo punë, dhe studimi i tepërt e lodh trupin.

13

Të dëgjojmë, pra, përfundimin e gjithë ligjëratës: "Ki frikë nga Perëndia dhe respekto urdhërimet e tij, sepse kjo është tërësia e njeriut".

14

Sepse Perëndia do të vërë të gjykohet çdo vepër, edhe çdo gjë që është fshehur, qoftë e mirë apo e keqe.

Kantiku i Kantikëve 1


Kantiku i Kantikëve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Predikuesi 12

Kantiku i Kantikëve

Return to Index

Chapter 1

1

Kantiku i kantikëve që është i Salomonit.

2

Më puth me të puthurat e gojës së vet! Sepse dashuria jote është më e mirë se vera.

3

Nga aroma e vajrave të tua të këndshme emri yt është një vaj i parfumuar i derdhur; prandaj të duan vajzat.

4

Tërhiqmë te ti! Ne do të rendim pas teje! Mbreti më çoi në dhomat e tij. Ne do të kënaqemi dhe do të gëzohemi te ti; ne do ta kujtojmë dashurinë tënde më shumë se verën. Kanë të drejtë që të duan.

5

Unë jam e zezë por e bukur, o bija të Jeruzalemit, si çadrat e Kedarit, si perdet e Salomonit.

6

Mos shikoni se jam e zezë, sepse dielli më ka nxirë. Bijtë e nënes sime janë zemëruar me mua; më kanë caktuar të ruaj vreshtat, por vreshtin tim nuk e kam ruajtur.

7

Thuamë, o ti që të dashuron zemra ime, ku e kullot kopenë dhe ku e lë të pushojë në mesditë. Pse vallë duhet të jem si një grua e mbuluar me vel pranë kopeve të shokëve të tu?

8

Në rast se ti nuk e di, o më e bukura e grave, ndiq gjurmët e kopesë dhe kulloti kecat e tua pranë çadrave të barinjve.

9

Mikesha ime, ti më ngjan si pela ime midis qerreve të Faraonit.

10

Faqet e tua janë të bukura me ornamente, dhe qafa jote me gjerdane margaritaresh.

11

Ne do të bëjmë për ty gjerdane të arta me tokëza prej argjendi.

12

Ndërsa mbreti është ulur në tryezë, livanda ime përhap aromën e saj.

13

Kënaqësia ime është një qeskë e vogël mirre; ajo do të pushojë tërë natën midis gjive të mia.

14

Kënaqësia ime është për mua një tufë lulesh alkane në vreshtat e En-gedit.

15

Ti je e bukur, mikja ime, ja, je e bukur! Sytë e tu janë si ato të pëllumbeshave.

16

Sa i bukur je, i dashuri im, madje dhe i dashurueshëm! Për më tepër shtrati ynë është blerosh.

17

Trarët e shtëpive tona janë prej kedri dhe tavanet tona prej qiparisi.

Kantiku i Kantikëve 2


Kantiku i Kantikëve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 1

Kantiku i Kantikëve

Return to Index

Chapter 2

1

Unë jam trëndafili i Sharonit, zambaku i luginave.

2

Si një zambak midis gjembave, ashtu është mikesha ime midis vajzave.

3

Si një mollë midis pemëve të pyllit kështu është i dashuri im midis të rinjve. Kam dëshëruar shumë të rri në hijen e tij dhe aty jam ulur, fryti i tij ishte i ëmbël në gojën time.

4

Më çoi në shtëpinë e banketit dhe flamuri i tij mbi mua është dashuria.

5

Më mbani me pite rrushi, më përtërini me mollë, sepse unë vuaj nga dashuria.

6

Dora e tij e majtë është poshtë kokës sime, dora e tij e djathtë më përqafon.

7

Ju përgjërohem, o bija të Jeruzalemit, për gazelat dhe sutat fushave, mos e ngacmoni dhe mos e zgjoni dashurinë time, deri sa kështu t`i pëlqejë

8

Ja zëri i të dashurit tim! Ja, ai vjen duke kërcyer mbi malet, duke u hedhur mbi kodrat.

9

I dashuri im i përngjan një gazele apo një dreri të ri. Ja ku është prapa murit tonë, shikon nga dritaret, hedh vështrime nëpërmjet hekurave të tyre.

10

I dashuri im më ka folur dhe më ka thënë: "Çohu, mikja ime, e bukura ime, dhe eja!

11

Sepse, ja, dimri ka kaluar, shiu pushoi, iku.

12

Lulet duken mbi tokë, koha e të kënduarit erdhi, dhe në vendin tonë dëgjohet zëri i turtulleshës.

13

Fiku nxjerr fiqtë e tij të papjekur, vreshtat në lulëzim përhapin një aromë të këndshme. Çohu, mikja ime, e bukura ime, dhe eja.

14

O pëllumbesha ime, që rri në të çarat e shkëmbinjve, në strukat e rrëmoreve, ma trego fytyrën tënde, më bëj ta dëgjoj zërin tënd, sepse zëri yt është i këndshëm dhe fytyra jote është e hijshme".

15

I zini dhelprat, dhelprat e vogla që dëmtojnë vreshtat, sepse vreshtat tona janë në lulëzim.

16

I dashuri im është imi, dhe unë jam e tij; ai e kullot kopenë midis zambakëve.

17

Para se të fryjë flladi i ditës dhe hijet të ikin, kthehu, i dashuri im, dhe sillu si një gazelë o një drenushë mbi malet që na ndajnë.

Kantiku i Kantikëve 3


Kantiku i Kantikëve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 2

Kantiku i Kantikëve

Return to Index

Chapter 3

1

Mbi shtratin tim gjatë natës kërkova atë që dashuron zemra ime, e kërkova, por nuk e gjeta.

2

Tani do të ngrihem dhe do të shkoj rrotull nëpër qytet, nëpër rrugët dhe nëpër sheshet do të kërkoj atë që do zemra ime. E kërkova, por nuk e gjeta.

3

Rojet që sillen nëpër qytet më takuan. I pyeta ata: "A e patë atë që do zemra ime?".

4

Sapo i kalova, gjeta atë që do zemra ime. E shtrëngova fort dhe nuk kam ndërmend ta braktis deri sa ta çoj në shtëpinë e nënes sime dhe në dhomën e asaj që më ka ngjizur.

5

Ju përgjërohem, o bija të Jeruzalemit, për gazelat dhe sutat e fushave, mos e ngacmoni dhe mos e zgjoni dashurin time deri sa kështu t`i pëlqejë.

6

Kush është ajo që vjen nga shkretëtira, si kollona tymi, e parfumuar me mirrë dhe temjan dhe me lloj-lloj pluhurash aromatikë të tregëtarëve?

7

Ja shtrati i Salomonit, rreth të cilit qëndrojnë gjashtëdhjetë njerëz guximtarë, trima të Izraelit.

8

Të gjithë përdorin shpatën, janë të rrahur në çështjen e luftës; secili mban shpatën në ijë për tmerret e natës.

9

Mbreti Salomon i ka bërë vetes një lektizë me dru Libani.

10

I ka bërë kolonat e saj prej argjendi, shpinzën e saj prej ari, ndenjësen prej purpuri; pjesa e brendëshme e saj është qendisur me dashuri nga bijat e Jeruzalemit.

11

Dilni, bija të Sionit, soditni mbretin Salomon me kurorën me të cilën e ka kurorëzuar e ëma, ditën e dasmës së tij, ditën e gëzimit të zemrës së tij.

Kantiku i Kantikëve 4


Kantiku i Kantikëve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 3

Kantiku i Kantikëve

Return to Index

Chapter 4

1

Sa e bukur je, o mikja ime, sa e bukur je! Sytë e tu prapa velit tënd janë si ato të pëllumbeshave; flokët e tu janë si një kope dhish, që kullosin në malin Galaad.

2

Dhëmbët e tua janë si një kope delesh të qethura, që kthehen nga vendi i larjes; të gjitha kanë binjakët e tyre dhe asnjë prej tyre nuk është shterpë.

3

Buzët e tua janë si një fije e kuqe flakë, dhe goja jote është e këndshme; tëmthat e tu prapa velit tënd janë si një thelë shege.

4

Qafa jote është si kulla e Davidit, e ndërtuar për një armëri; mbi të cilën janë varur një mijë mburoja, të gjitha mburojat të njerëzve trima.

5

Të dy sisët e tua janë si dy kaproj të vegjël, binjake të gazelave, që kullosin midis zambakëve.

6

Përpara se flladi i ditës të ndihet dhe hijet të ikin, do të shkoj në malin e mirrës dhe në kodrën e temjanit.

7

Ti je e tëra e bukur, mikja ime, dhe nuk ka në ty asnjë të metë.

8

Eja me mua nga Libani, o nusja ime, eja me mua nga Libani! Shiko nga maja e Amanas, nga maja e Senirit dhe e Hermonit, nga strofkat e luanëve dhe nga malet e leopardëve.

9

Ti më ke rrëmbyer zemrën, o motra ime, nusja ime; ti më ke rrëmbyer zemrën me një shikim të vetëm të syve të tu, me një gushore të vetme të qafës sate.

10

Sa e kënaqshme është dashuria jote, o motra ime, nusja ime! Sa më e mirë se vera është dashuria jote dhe aroma e vajrave të tua të parfumuara është më e këndshme se gjithë aromat!

11

Nusja ime, buzët e tua pikojnë si një huall mjaltë, mjaltë dhe qumësht ka nën gjuhën tënde, dhe aroma e rrobave të tua është si aroma e Libanit.

12

Motra ime, nusja ime, është një kopsht i mbyllur, një burim i mbyllur, gurrë e vulosur.

13

Filizat e tua janë një kopësht shegësh me fryte të zgjedhura me bimë të alkanës me nardo,

14

me nardo dhe kroko, kanellë dhe çinamom, me të gjitha llojet e drurëve të temjanit, të mirrës dhe të aloes, me të gjitha aromat më të mira.

15

Ti je një burim lulishtesh, një pus ujërash të freskëta, rrëkesh që dalin nga Libani.

16

Zgjohu, o veri dhe eja, o jugë; fryj mbi kopshtin tim, dhe aromat e tij të përhapen! Le të hyjë i dashuri im në kopshtin e tij dhe të hajë frytet e zgjedhura!

Kantiku i Kantikëve 5


Kantiku i Kantikëve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 4

Kantiku i Kantikëve

Return to Index

Chapter 5

1

Hyra në kopshtin tim, o motra ime, nusja ime, mblodha mirrën time me balsamin tim, hëngra huallin tim me mjaltin tim, piva verën time me qumështin tim. Shokë, hani, pini; po, dehuni, o të dashur!

2

Unë flija, por zemra ime përgjonte. Dëgjoj zërin e të dashurit tim, që troket dhe thotë: "Hapma, motra ime, mikja ime, pëllumbesha ime, e përkryera ime, sepse koka ime është gjithë vesë dhe kaçurrelat e mia gjithë cirka të natës.

3

E hoqa rrobën time, si mund ta vesh përsëri? I lava këmbët, si mund t`i fëlliq përsëri?

4

I dashuri im e vuri dorën te vrima e derës, dhe të përbrëndshmet e mia u ngashërryen nga ai.

5

U ngrita për t`i hapur derën të dashurit tim, dhe nga duart e mia pikoi mirra, nga gishtërinjtë e mi mirra e lëngët, që rridhte mbi dorezën e bravës.

6

Ia hapa të dashurit tim, por i dashuri im ishte tërhequr dhe kishte ikur; zemra ime ligshtohej kur ai fliste. E kërkova, por nuk e gjeta; e thirra, por ai nuk m`u përgjigj.

7

Rojet që sillen nëpër qytet më gjetën, më rrahën, më plagosën; rojet e mureve më çorën velin.

8

Unë ju lutem shumë, o bija të Jeruzalemit, në rast se e gjeni të dashurin tim, çfarë do t`i thoni? I thoni se jam e sëmurë nga dashuria.

9

Çfarë ka më tepër i dashuri yt se një i dashur tjetër, o më e bukura midis grave? Çfarë ka i dashuri yt më tepër se një i dashur tjetër, përse përgjërohesh kështu?

10

I dashuri im është i bardhë dhe i kuq, ai dallon ndër dhjetë mijë veta.

11

Koka e tij është ar i kulluar, kaçurelat e flokëve të tij janë rica-rica, të zeza korb.

12

Sytë e tij janë si ato të pëllumbit pranë rrëkeve të ujit, të lara në qumësht, të ngallmuara si një gur i çmuar në një unazë.

13

Faqet e tij janë si një lehe balsami, si lehe barërash aromatike; buzët e tij janë zambakë, që nxjerrin mirra të lëngët.

14

Duart e tij janë unaza ari, të stolisura me gurë të çmuar; barku i tij është i fildisht që shndrit, i mbuluar me safire.

15

Këmbët e tij janë kollona mermeri të mbështetura në themele ari të kulluar. Pamja e tij është si Libani, madhështore si kedrat.

16

Goja e tij është vetë ëmbëlsia; po, ai është tërheqës në çdo pikpamje. Ky është i dashuri im, ky është miku im, o bija të Jeruzalemit.

Kantiku i Kantikëve 6


Kantiku i Kantikëve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 5

Kantiku i Kantikëve

Return to Index

Chapter 6

1

Ku shkoi i dashuri yt, o më e bukura midis grave? Ku shkoi i dashuri yt, që të mund ta kërkojmë bashkë me ty?

2

I dashuri im zbriti në kopshtin e tij, në lehet e balsamit për të kullotur kopenë në kopshtet dhe për të mbledhur zambakë.

3

Unë jam e të dashurit tim dhe i dashuri im është imi; ai e kullot kopenë midis zambakëve.

4

Mikja ime, ti je e bukur si Tirtsahu, i hijshëm si Jeruzalemi, e tmerrshme si një ushtri me flamuj të shpalosur.

5

Largo nga unë sytë e tu, sepse më turbullojnë. Flokët e tu janë si një kope dhish, që kullosin mbi malin e Galaadit.

6

Dhëmbët e tua janë si një kope dhensh, që kthehen nga vendi ku lahen; të gjitha kanë binjakë dhe asnjëra prej tyre nuk është shterpe.

7

Tëmthat e tu prapa velit tënd janë si një rriskë shege.

8

Aty ka gjashtëdhjetë mbretëresha dhe tetëdhjetë konkubina, si dhe vajza pa numërim.

9

Por pëllumbesha ime, e përkryera ime, është e vetme; nëna e ka të vetme, e përzgjedhura e saj që e ka pjellë. Vajzat e kanë parë dhe e kanë shpallur të lume, po, edhe mbretëreshat dhe konkubinat, e kanë lavdëruar.

10

Kush është ajo që shfaqet si agimi, e bukur si hëna, e pastër si dielli, e tmerrshme si një ushtri me flamuj të shpalosur?

11

Unë zbrita në kopshtin e arrave për të parë bimët e blerta të luginës, për të parë në se hardhitë ishin në lulëzim dhe shegët kishin bulëzuar.

12

Nuk e di si, por dëshira ime më vuri mbi qerret e popullit tim fisnik.

13

Kthehu, kthehu, o Shulamite, kthehu, kthehu, që të mund të të admirojmë. Çfarë shikoni te Shulamitja? Si një valle me dy grupe?

Kantiku i Kantikëve 7


Kantiku i Kantikëve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 6

Kantiku i Kantikëve

Return to Index

Chapter 7

1

Sa të bukura janë këmbët e tua në këpucë, o bija e princit! Pjesët e rrumbullakta të ijëve të tua janë si stolira, vepër e dorës së një artisti.

2

Kërthiza jote është një kupë e rrumbullakët, ku nuk mungon kurrë vera aromatike. Barku yt është një tog gruri, i rrethuar nga zambakë.

3

Dy sisët e tua janë si dy kaproj të vegjel, binjake të gazelave.

4

Qafa jote është si një kullë fildishi, sytë e tu janë si ato të pellgjeve të Heshbonit pranë portës së Bath-Rabimit. Hunda jote është si kulla e Libanit, që shikon në drejtim të Damaskut.

5

Koka jote lartohet mbi ty si Karmeli dhe flokët e kokës sate janë purpur; një mbret u zu rob i gërshetave të tua.

6

Sa e bukur je dhe sa e hijshme je, o e dashura ime, me të gjitha ëndjet që siguron!

7

Shtati yt është i njëllojtë me atë të palmës dhe sisët e tua janë si vile.

8

Kam thënë: "Do të ngjitem mbi palmë dhe do të kap degët e saj". Qofshin sisët e tua si vilet e rrushit, aroma e frymës sate si ajo e mollëve,

9

dhe të puthurat e gojës sate si një verë e zgjedhur, që zbret ëmbël për të kënaqur dëshirën time, duke çikur shumë lehtë buzët e atij që fle.

10

Unë jam e të dashurit tim dhe ai më dëshiron.

11

Eja, i dashuri im, le të dalim nëpër fusha, ta kalojmë natën nëpër fshatra!

12

Të çohemi shpejt në mëngjes për të shkuar në vreshtat dhe për të parë në qoftë se vreshti ka lëshuar llastarë, në se kanë çelur lulet e tij dhe në se shegët kanë lulëzuar. Aty do të jap dashurinë time.

13

Madërgonat përhapin aromën e tyre dhe mbi portat tona ka fryte të zgjedhura të çdo lloji, të freskëta dhe të thata, që i kam ruajtur për ty, i dashuri im.

Kantiku i Kantikëve 8


Kantiku i Kantikëve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 7

Kantiku i Kantikëve

Return to Index

Chapter 8

1

Ah, sikur të ishe ti si një vëllai im, që mënd në gjitë e nënës sime! Duke të gjetur jashtë do të të puthja, dhe askush nuk do të më përçmonte.

2

Do të të çoja dhe do të fusja në shtëpinë e nënës sime; ti do të më mësoje dhe unë do të të jepja për të pirë verë aromatike, lëng nga shega ime.

3

Dora e tij e majtë qoftë nën kokën time dhe e djathta e tij më përqafoftë!

4

O bija të Jerzalemit, ju lutem shumë, mos e shqetësoni dhe mos e zgjoni dashurinë time, deri sa kështu t`i pëlqejë.

5

Kush është ajo që del nga shkretëtira duke u mbështetur tek i dashuri i saj? Të kam zgjuar nën mollën, ku nëna jote të ka lindur, ku ajo që të ka lindur të ka nxjerrë në dritë.

6

Më vër si një vulë mbi zemrën tënde, si një vulë mbi krahun tënd; sepse dashuria është e fortë si vdekja, xhelozia është e ashpër si Sheoli. Flakët e saj janë flakë zjarri, një flakë që përvëlon.

7

Ujërat e mëdha nuk do të mund ta shuajnë dashurinë, as lumenjtë ta përmbytin. Në rast se dikush do të jepte tërë pasuritë e shtëpisë së tij në këmbim të dashurisë, do të përbuzej me siguri.

8

Ne kemi një motër të vogël që ende nuk ka sisë; çfarë do të bëjmë për motrën tonë ditën që do të flitet për të?

9

Në qoftë se është një mur, do të ndërtojmë mbi të një pallat prej argjendi; në qoftë se është një portë, do ta forcojmë me dërrasa kedri.

10

Unë jam një mur, dhe sisët e mia janë si kulla; prandaj në sytë e tij jam bërë si ajo që ka gjetur paqen.

11

Salomoni kishte një vresht në Baal-Hamon; ai ua besoi disa rojtarëve, secili prej tyre duhet t`i çonte si fryt të tij një mijë sikla argjendi.

12

Vreshti im, që është imi, ndodhet para meje. Ti, Salomon, mbaji një mijë siklat dhe rojtarët e frytit të tij marrshin dyqind.

13

Ti që banon në kopshte, shokët po dëgjojnë zërin tënd; bëj ta dëgjoj edhe unë.

14

Eja shpejt, i dashuri im, dhe ngjaji një gazele apo një sute në malet e aromave!

Isaia 1


Isaia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Kantiku i Kantikëve 8

Isaia

Return to Index

Chapter 1

1

Vegimi i Isaias, birit të Amotsit, që ai pa për Judën dhe Jeruzalemin në ditët e Uziahut, të Jothamit, të Ashazit dhe të Ezekias; mbretër të Judës;

2

Dëgjoni; o qiej; dhe dëgjo, o tokë, sepse Zoti ka folur: "Kam edukuar fëmijë dhe i rrita, ata u rebeluan kundër meje.

3

Kau e njeh të zotin e tij dhe gomari grazhdin e zotërisë së tij, por Izraeli nuk ka dije dhe populli im nuk ka mend".

4

Mjerë, komb mëkatar, popull i ngarkuar me paudhësi, racë keqbërësish, bij që veprojnë në mënyrë të çoroditur! Kanë braktisur Zotin, kanë përçmuar të Shenjtin e Izraelit, kanë devijuar dhe janë kthyer prapa.

5

Pse doni që të goditeni edhe më? Do të ngrinit krye edhe më tepër. Gjithë koka është e sëmurë, gjithë zemra lëngon.

6

Nga tabani i këmbës deri te koka nuk ka asgjë të shëndoshë; vetëm plagë, vurrata dhe plagë të hapura, që nuk janë as pastruar, as lidhur as qetësuar me vaj.

7

Vendi juaj është shkretuar, qytetet tuaja janë djegur nga zjarri, tokën tuaj e përpijnë të huajtë para syve tuaj; është si një shkretim sikur ta kishin shkatërruar të huajtë.

8

Kështu bija e Sionit ka mbetur si një karakollë në një vresht, si një kasolle në një arë me shalqi, si një qytet i ngujuar.

9

Në qoftë se Zoti i ushtrive nuk do të na kishte lënë një mbetje të vogël, do të ishim si Sodoma, do t`i ngjisnim Gomorrës.

10

Dëgjoni fjalën e Zotit, o krerë të Sodomës, verini veshin ligjit të Perëndisë tonë, o popull i Gomorrës!

11

"Ç`më duhet shumica e flijimeve tuaja, thotë Zoti. Jam ngopur nga olokaustet e deshve dhe nga dhjami i kafshëve të majme; gjakun e demave, të qengjave dhe të cjepve nuk e pëlqej.

12

Kur vini të paraqiteni përpara meje, kush ua ka kërkuar këtë, që të shkelni oborret e mia?

13

Mos sillni më blatime të kota; temjani është neveri për mua; nuk mund t`i duroj hënat e reja dhe të shtunat, thirrjen e asambleve dhe paudhësinë bashkë me mbledhjet e shenjta.

14

Unë i urrej hënat e reja tuaja dhe festat tuaja solemne; janë një barrë për mua, jam lodhur duke i duruar.

15

Kur i shtrini duart tuaja, unë i fsheh sytë e mi nga ju; edhe kur i shumoni lutjet tuaja, unë nuk dëgjoj; duart tuaja janë tërë gjak.

16

Lahuni, pastrohuni, largoni nga prania ime ligësinë e veprimeve tuaja, mos bëni më keq.

17

Mësoni të bëni të mirën, kërkoni drejtësinë, ndihmoni të shtypurin, sigurojini drejtësi jetimit, mbroni çështjen e gruas së ve.

18

Ejani, pra, dhe të diskutojmë bashkë, thotë Zoti, edhe sikur mëkatet tuaja të ishin të kuqe flakë, do të bëhen të bardha si bora, edhe sikur të ishin të kuqe të purpur, do të bëhen si leshi.

19

Në rast se jeni të gatshëm të bindeni, do të hani gjërat më të mira të vendit;

20

por në rast se refuzoni dhe rebeloheni, do t`ju përpijë shpata", sepse goja e Zotit ka folur.

21

Si bëhet që qyteti besnik është shndërruar në një prostitutë? Ishte plot ndershmëri, drejtësia qëndronte në të, por tani aty banojnë vrasësit.

22

Argjendi yt është bërë zgjyrë, vera jote është holluar me ujë.

23

Princat e tu janë rebelë dhe shokë me hajdutët; të gjithëve u pëlqejnë dhuratat dhe turren pas shpërblimeve. Nuk i sigurojnë drejtësi jetimit dhe çështja e gruas së ve nuk arrin para tyre.

24

Prandaj Perëndia, Zoti i ushtrive, i Fuqishmi i Izraelit thotë: "Po, do të hakmerrem me kundërshtarët e mi, do të marr hak me armiqtë e mi.

25

Do ta vë përsëri dorën time mbi ty, do të të pastroj nga zgjyrat e tua si me sodën dhe do të heq tërë plumbin tënd.

26

Do të rivendos gjyqtarët e tu siç ishin në krye dhe këshilltarët e tu siç ishin në fillim. Mbas kësaj do të quhesh "qyteti i drejtësisë", "qyteti besnik".

27

Sioni do të çlirohet me anë të drejtës dhe ata që do të pendohen me anë të drejtësisë.

28

Por rebelët dhe mëkatarët do të shkatërrohen së bashku, dhe ata që braktisin Zotin do të shfarosen.

29

Atëherë do t`ju vijë turp për lisat që keni dashur dhe do të skuqeni për kopshtet që keni zgjedhur.

30

Sepse do të jeni si një lis me gjethe të fishkura dhe si një kopësht pa ujë.

31

Njeriu i fortë do të jetë si kallamishtet dhe vepra e tij si një shkëndijë; do të digjen të dy bashkë dhe askush nuk do t`i shuajë".

Isaia 2


Isaia Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 1

Isaia

Return to Index

Chapter 2

1

Fjala që Isaia, bir i Amotsit, pati si vegim lidhur me Judën dhe Jeruzalemin.

2

Në ditët e fundit do të vij që mali ku ndodhet shtëpia e Zotit do të vendoset në majën e maleve dhe do të ngrihet mbi disa kodra, dhe këtu do të vershojnë tërë kombet.

3

Shumë popuj do të vijnë duke thënë: "Ejani, të ngjitemi në malin e Zotit, në shtëpinë e Perëndisë të Jakobit; ai do të na mësojë rrugët e tij dhe ne do të ecim në shtigjet e tij". Sepse nga Sioni do të dalë ligji dhe nga Jeruzalemi fjala e Zotit.

4

Ai do të sigurojë drejtësi midis kombeve dhe do të qortojë shumë popuj. Do t`i farkëtojnë shpatat e tyre duke i kthyer në plugje dhe heshtat e tyre në drapinj; një komb nuk ka për të ngritur shpatën kundër një kombi tjetër dhe nuk do të mësojnë më luftën.

5

O shtëpi e Jakobit, ejani dhe të ecim në dritën e Zotit!

6

Sepse ti, o Zot, ke braktisur popullin tënd, shtëpinë e Jakobit, sepse janë plot me praktika lindore, ushtrojnë magjinë si Filistejtë, lidhin aleanca me bijtë e të huajve.

7

Vendi i tyre është plot me argjend dhe me ar dhe thesaret e tyre nuk kanë fund; vendi i tyre është plot me kuaj dhe qerret e tyre s`kanë të sosur.

8

Vendi i tyre është plot me idhuj; bien përmbys përpara veprës së vetë duarve të tyre, përpara atyre gjërave që kanë bërë gishtat e tyre.

9

Prandaj njeriu i zakonshëm përulet dhe njeriu i shquar ulet, por ti nuk i fal.

10

Hyr në shkëmb dhe fshihu në pluhurin përpara tmerrit të Zotit dhe përpara shkëlqimit të madhërisë së tij.

11

Vështrimi krenar i njeriut do të ulet dhe krenaria e vdekatarëve do të përulet; vetëm Zoti do të lartësohet atë ditë.

12

Sepse dita e Zotit të ushtrive do të vijë kundër çdo gjëje krenare dhe kryelartë dhe kundër çdo gjëje që ngrihet, për ta ulur,

13

kundër gjithë kedrave të Libanit, të lartë dhe të ngritur, dhe kundër të gjitha lisave të Bashanit,

14

kundër të gjitha maleve të larta dhe kodrave të larta;

15

kundër çdo kulle shumë të lartë dhe kundër çdo muri të fortifikuar,

16

kundër gjithë anijeve të Tarshishit dhe kundër të gjitha gjërave të këndshme.

17

Kryelartësia e njeriut do të ulet dhe krenaria e njerëzve të shquar do të përulet; vetëm Zoti do të lartësohet atë ditë.

18

Idhujt do të hiqen plotësisht.

19

Njerëzit do të hyjnë në shpellat e shkëmbinjve dhe në guvat e tokës përpara tmerrit të Zotit dhe shkëlqimit të madhërisë së tij, kur do të ngrihet për ta bërë tokën të dridhet.

20

Në këtë ditë njerëzit do t`ua hedhin minjve dhe lakuriqve të natës idhujt e tyre prej argjendi dhe idhujt e tyre prej ari, që i kanë prodhuar për t`i adhuruar,

21

për t`u futur në të çarat e shkëmbinjve dhe në greminat e krepave para tmerrit të Zotit dhe shkëlqimit të madhërisë së tij, kur do të ngrihet për ta bërë tokën të dridhet.

22

Mos kini më besim te njeri, në flegrat e të cilit nuk ka veç se një frymë; si mund të mbështetesh te ai?

Isaia 3


Isaia Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 2

Isaia

Return to Index

Chapter 3

1

Ja, Perëndia, Zoti i ushtrive, është duke i hequr Jeruzalemit dhe Judës çdo mbështetje dhe përkrahje, çdo mbështjetje me bukë dhe çdo mbështetje me ujë;

2

trimin dhe luftëtarin, gjyqtarin dhe profetin, falltarin dhe plakun,

3

komandantin e një pesëdhjetësheje dhe parinë, këshilltarin, ekspertin në artet magjike dhe yshtësin e shkathët.

4

Do t`u jap atyre djem si princa dhe fëmijë do t`i sundojnë.

5

Populli do të jetë i shtypur, njeri nga tjetri, dhe secili nga i afërmi i tij; fëmija do të jetë i pasjellshëm me plakun, njeriu i keq me njeriun e nderuar.

6

Dikush do të kapë vëllanë e vet në shtëpinë e atit të tij dhe do t`i thotë: "Ti ke një mantel, bëhu i pari ynë dhe kujdesu për këtë shkatërrim".

7

Por atë ditë ai do të deklarojë solemnisht duke thënë: "Unë nuk do t`i lidh plagët tuaja, sepse në shtëpinë time nuk ka as bukë as mantel; mos më vini të parë të popullit".

8

Në fakt Jeruzalemi dridhet dhe Juda po bie, sepse gjuha e tyre dhe veprat e tyre janë kundër Zotit, për të provokuar zemërimin e vështrimit të madhërisë së tij.

9

Anësia e tyre me personat dëshmon kundër tyre, ata vënë në dukje mëkatin e tyre si Sodoma dhe nuk e fshehin. Mjerë ata, sepse i bëjnë keq vetes së tyre.

10

I thoni të drejtit se do t`i dalë mirë, sepse do të hajë frytin e veprave të tij.

11

Mjerë i pabesi! Do t`i bjerë mbi kokë fatkeqësia, sepse do t`i jepet ajo që duart e tij kanë përgatitur.

12

Shtypësit e popullit tim janë fëmijë, dhe gratë sundojnë mbi të. O populli im, ata që të udhëheqin të çojnë jashtë rruge dhe shkatërrojnë shtegun që ti përshkon.

13

Zoti paraqitet për të paditur dhe zë vend për të gjykuar popujt.

14

Zoti hyn në gjyq me pleqtë e popullit të tij dhe me princat e tij: "Jeni ju që e keni përpirë vreshtin; trupat pa jetë të të varfërve ndodhen në shtëpitë tuaja.

15

Çfarë të drejte keni të merrni nëpër këmbë popullin tim dhe të shtypni fytyrën e të varfërve?", thotë Perëndia, Zoti i ushtrive.

16

Zoti thotë akoma: "Me qenë se vajzat e Sionit janë fodulle dhe ecin qafëpërpjetë dhe me vështrime provokuese, duke ecur me hapa të vogla dhe duke bërë të tringëllojnë unazat që mbajnë te këmbët e tyre,

17

Zoti do të godasë me zgjebe majën e kokës së vajzave të Sionit dhe Zoti do të nxjerrë në shesh turpet e tyre".

18

Atë ditë Zoti do të heqë stolinë e unazave të kyçeve të këmbës, diejtë e vegjël dhe hënëzat,

19

vathët, byzylykët dhe velot,

20

çallmat, zinxhirët e vegjël te këmbët, rrypat e brezit, enët e parfumeve dhe hajmalitë,

21

unazat, xhevahiret për hundë,

22

rrobat për festë, mantelet e vogla, shallët dhe çantat e vogla,

23

pasqyrat, këmishëzat, kapuçët dhe robëdëshambrët.

24

Dhe do të ndodhë që në vend të parfumit të ketë kalbësira, në vend të brezit një litar, në vend të kaçurelave shogësi, në vend të një veshjeje të kushtueshme një thes i ngushtë, një damkë zjarri në vend të bukurisë.

25

Njerëzit e tu do të bien nga shpata, dhe trimat e tu në betejë.

26

Portat e saj do të vajtojnë dhe do të mbajnë zi; e dëshpëruar ajo do të ulet për tokë.

Isaia 4


Isaia Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 3

Isaia

Return to Index

Chapter 4

1

Po atë ditë shtatë gra do të kapin një burrë dhe do t`i thonë: "Ne do të hamë bukën tonë dhe do të vishemi me rrobat tona; vetëm na lër të mbajmë emrin tënd, për të hequr turpin tonë".

2

Po atë ditë filizi i Zotit do të jetë gjithë shkëlqim dhe lavdi, dhe fryti i tokës do të jetë krenaria dhe zbukurimi i të shpëtuarve të Izraelit.

3

Dhe ka për të ndodhur që ata që do të kenë mbetur në Sion dhe ai që do të mbijetojë në Jeruzalem do të quhet i shenjtë, domethënë kushdo që në Jeruzalem figuron i shkruar ndër të gjallët.

4

Kur Zoti të ketë larë shëmtirat e bijave të Sionit dhe të ketë zhdukur gjakun nga mesi i Jeruzalemit me frymën e drejtësisë dhe me frymën e shfarosjes,

5

atëherë Zoti do të krijojë mbi çdo banesë të malit Sion dhe në kuvendet e tij një re tymi gjatë ditës dhe një shkëlqim zjarri flakërues gjatë natës, sepse mbi tërë lavdinë do të ketë një mbrojtje.

6

Dhe do të ketë një çadër që do të shërbejë për të bërë hije kundër të nxehtit të ditës, si dhe për të shërbyer si strehë dhe mbrojtje kundër furtunës dhe shiut.

Isaia 5


Isaia Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 4

Isaia

Return to Index

Chapter 5

1

Dua të këndoj për të dashurin tim një kantik të mikut tim lidhur me vreshtin e tij. I dashuri im kishte një vresht mbi një kodrinë shumë pjellore.

2

E rrethoi me një gardh, hoqi gurët, mbolli hardhi të cilësisë më të mirë, ndërtoi në mes një kullë dhe bëri një trokull. Ai priste që të prodhonte rrush të mirë, kurse prodhoi rrush të egër.

3

Kështu, pra, o banorë të Jeruzalemit dhe njerëz të Judës, gjykoni midis meje dhe vreshtit tim.

4

Çfarë mund t`i kisha bërë vreshtit tim që nuk ia kam bërë? Pse, ndërsa unë prisja të më jepte rrush të mirë, ajo më dha rrush të egër?

5

Por tani do t`ju njoftoj atë që gatitem të bëj me vreshtin tim: do ta heq gardhin dhe do ta përpihet krejt, do të shemb murin e tij dhe atë do ta shkelin.

6

Do ta katandis në një shkretëtirë: as nuk do ta krasit as nuk do ta punoj me shatë, por do të mbijnë ferra dhe gjemba; dhe do të urdhëroj retë që të mos bjerë shi, fare.

7

Vreshti i Zotit të ushtrive është shtëpia e Izraelit, dhe njerëzit e Judës janë mbëltesa e kënaqësisë së tij. Ai priste ndershmëri, dhe ja, gjakderdhje, priste drejtësi dhe ja, britma ankthi.

8

Mjerë ata që i shtojnë shtëpisë një shtëpi tjetër, që bashkojnë një arë me një arë tjetër, deri sa të mos ketë më vend, dhe kështu të mbeten të vetmuar për të banuar në mes të vendit.

9

Në veshët e mi Zoti i ushtrive është betuar: "Në të vërtetë shumë shtëpi do të shkretohen, shtëpi të bukura dhe të mëdha do të mbeten pa banorë".

10

Sepse dhjetë jugerë vresht do të prodhojnë vetëm një bato dhe një homer fare do të prodhojë vetëm një efa.

11

Mjerë ata që ngrihen herët në mëngjes për t`u turrur pas pijeve dehëse dhe vonohen deri në mbrëmje sa të flakërohen nga vera!

12

Në banketet e tyre ka qeste, harpa, dajre, fyell dhe verë, por ata nuk i kushtojnë kujdes veprës së Zotit dhe nuk marrin parasysh atë që ai ka bërë me duart e tij.

13

Prandaj populli im shkon në robëri për mungesë njohurie, fisnikëria e tij vdes nga uria dhe turma e tij do të digjet nga etja.

14

Prandaj Sheoli ka zmadhuar gojën e tij dhe e ka hapur gojën e tij jashtë mase, dhe në të do të zbresin lavdia e tij, turma e tij, zhurma e tij dhe ai që feston në të.

15

Njeriu i zakonshëm do të përulet, njeriu i rëndësishëm do të ulet dhe sytë e krenarëve do të përulen.

16

Por Zoti i ushtrive do të jetë lartësuar në gjyq, dhe Perëndia i shenjtë do të tregohet i shenjtë në drejtësi.

17

Atëherë qengjat do të kullosin si në kullotat e tyre dhe të huajtë do të përpijnë arat e shkretuara të të pasurve.

18

Mjerë ata që tërheqin padrejtësinë me litarët e falsitetit dhe mëkatin si me litarët e qerres,

19

dhe thonë: "Le ta bëjë shpejt, le ta kryejë veprën e tij, që të mund ta shohim. Le të afrohet dhe të kryhet plani i të Shenjtit të Izraelit që të mund ta shohim".

20

Mjerë ata që e quajnë të mirë të keqen dhe të keqe të mirën, që ndërrojnë terrin në dritë dhe dritën në terr, që ndërrojnë hidhësirën në ëmbëlsi dhe ëmbëlsinë në hidhësi!

21

Mjerë ata që janë të urtë në sytë e tyre dhe të zgjuar para vetvetes!

22

Mjerë kampionëve në pirjen e verës dhe të shkathtëve në përzierjen e pijeve dehëse,

23

që e nxjerrin të pafajshëm njeriun e keq për një dhuratë dhe ia mohojnë të drejtit të drejtën e tij!

24

Prandaj, ashtu si një gjuhë zjarri përpin kallamishtet dhe flaka konsumon kashtën, kështu rrënja e tyre do të hiqet si një kalbësirë dhe lulja e tyre do të hiqet si të ishte pluhur, sepse kanë hedhur poshtë ligjin e Zotit të ushtrive dhe kanë përçmuar fjalën e të Shenjtit të Izraelit.

25

Për këtë zemërimi i Zotit është ndezur kundër popullit të tij; ai ka shtrirë dorën e vet kundër tij dhe e ka goditur; kështu malet u drodhën dhe kufomat e tyre rrinë si mbeturina në mes të rrugëve; megjithëkëtë zemërimi i tij nuk është qetësuar dhe dora e tij rri e shtrirë.

26

Ai do të ngrerë një flamur për kombet e largëta dhe do t`u fërshëllejë nga skajet e tokës; dhe ja, ato do të vijnë shpejt dhe menjëherë.

27

Asnjë prej tyre nuk do të jetë i lodhur ose do të lëkundet, asnjë nuk ka për të dremitur ose për të fjetur; brezi i ijëve të tyre nuk do të zgjidhet, nuk do të këputet gjalma e këpucëve të tyre.

28

Shigjetat e tyre janë me majë dhe tërë harqet e tyre janë të nderura; thundrat e kuajve të tyre do të duken si gurë dhe rrotat e qerreve të tyre si një shakullimë.

29

Vrumbullima e tyre do të jetë si ajo e një luani: do të vrumbullojnë si luanë të vegjël, po, do të vrumbullojnë, do ta zënë gjahun dhe do ta çojnë në një vend të sigurt dhe askush nuk do t`ua heqë.

30

Atë ditë do të ulërijnë kundër Judës ashtu si ulërin deti; po të shikosh vendin, ja errësira dhe ankthi, dhe drita do të errësohet nga retë.

Isaia 6


Isaia Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 5

Isaia

Return to Index

Chapter 6

1

Në vitin e vdekjes së mbretit Uziah, unë pashë Zotin të ulur mbi një fron të ngritur dhe të lartë, dhe cepat e mantelit të tij mbushnin tempullin.

2

Mbi të ishin serafinët; secili prej tyre kishte gjashtë krahë: me dy mbulonte fytyrën, me dy të tjerë këmbët dhe me dy fluturonte.

3

Njeri i bërtiste tjetrit dhe i thoshte: "I Shenjtë, i shenjtë, i shenjtë është Zoti i ushtrive. Tërë toka është plot me lavdinë e tij".

4

Shtalkat e portës u tronditën nga zëri i atij që bërtiste, ndërsa tempulli po mbushej me tym.

5

Atëherë unë thashë: "I mjeri unë! Unë jam i humbur, sepse jam një njeri me buzë të papastra dhe banoj në mes të një populli me buzë të papastra; megjithatë sytë e mi kanë parë Mbretin, Zotin e ushtrive".

6

Atëherë një nga serafinët fluturoi drejt meje, duke mbajtur në dorë një urë zjarri, që kishte marrë me mashë nga altari.

7

Me të ai preku gojën time dhe tha: "Ja, kjo preku buzët e tua, paudhësia jote hiqet dhe mëkati yt shlyhet".

8

Pastaj dëgjova zërin e Zotit që thoshte: "Kë të dërgoj dhe kush do të shkojë për ne?". Unë u përgjigja: "Ja ku jam, dërgomë mua!".

9

Atëherë ai tha: "Shko dhe i thuaj këtij populli: Dëgjoni, pra, por pa kuptuar, shikoni, pra, por pa dalluar.

10

Bëje të pandieshme zemrën e këtij populli, ngurtëso veshët e tij dhe mbyll sytë e tij që të mos shikojë me sytë e tij, të mos dëgjojë me veshët e tij dhe të mos kuptojë me zemrën e tij, dhe kështudo të kthehet dhe të jet shëruar".

11

Unë thashë: "Deri kur, o Zot?". Ai u përgjigj: "Deri sa qytetet të shkatërrohen dhe të jenë pa banorë, shtëpitë të mos kenë njeri dhe vendi të jetë i shkretuar dhe i pikëlluar,

12

dhe deri sa Zoti të ketë larguar njerëzinë dhe të jetë një braktisje e madhe në mes të vendit.

13

Do të mbetet akoma një e dhjeta e popullsisë, por edhe kjo do të shkatërrohet; por ashtu si bafrës dhe lisit, kur priten u mbetet cungu, kështu një brez i shenjtë do të jetë trungu i tij".

Isaia 7


Isaia Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 6

Isaia

Return to Index

Chapter 7

1

Ndodhi në ditët e Ashazit, birit të Jothamit, birit të Uziahut, mbret i Judës, që Retsini, mbret i Sirisë dhe Pekahu, bir i Remaliahut, mbret i Izraelit, dolën për luftë kundër Jeruzalemit, por nuk arritën ta shtien në dorë.

2

Prandaj ia referuan shtëpisë së Davidit duke thënë: "Sirët kanë ngritur kampin e tyre në Efraim". Kështu zemra e Ashazit dhe zemra e popullit të tij u drodhën, ashtu si dridhen drurët e pyllit nga era.

3

Atëherë Zoti i tha Isaias: "Dil përpara Ashazit, ti dhe biri yt Shear-Jashubi, në skajin e kanalit të hauzit të sipërm në rrugën e arës së larësit,

4

dhe thuaji: Shiko të rrish i qetë, mos ki frikë dhe zemra jote të mos ligështohet për shkak të këtyre dy mbeturinave të urës së zjarrit që nxjerr tym, për zemërimin e zjarrtë të Retsinit dhe të Sirisë, dhe të birit të Remaliahut.

5

Sepse Siria, Efraimi dhe i biri i Remaliahut kanë menduar të këqija kundër teje, duke thënë:

6

"Të dalim kundër Judës, ta temerrojmë, të hapim një të çarë në muret e saj dhe të vendosim si mbret në mesin e saj të birin e Tabeelit"".

7

Kështu thotë Zoti, Zoti: "Kjo nuk ka për të ardhur, nuk ka për të ndodhur,

8

sepse kryeqyteti i Sirisë është Damasku dhe i pari i Damaskut është Retsini. Brënda gjashtëdhjetë e pesë vjetve Efraimi do të bëhet copë-copë dhe nuk do të jetë më popull.

9

Kryeqyteti i Efraimit është Samaria dhe i pari i Samarisë është i biri i Remaliahut. Po të mos besoni, me siguri nuk do të bëhemi të qëndrueshëm".

10

Zoti i foli përsëri Ashazit dhe i tha:

11

"Kërkoji një shenjë për vete Zotit, Perëndisë tënd; kërkoja ose në thellësitë ose në lartësitë".

12

Por Ashazi u përgjigj: "Unë nuk do të kërkoj asgjë, nuk dua të tundoj Zotin".

13

Atëherë Isaia tha: "Dëgjoni tani, o shtëpi e Davidit! Mos është, vallë, një gjë e vogël për ju të lodhësh njerëzit, që doni të lodhni edhe Perëndinë tim?

14

Prandaj vet Zoti do t`ju japë një shenjë: Ja, e virgjëra do të mbetet me barrë dhe do të lindë një fëmijë të cilin do ta quajë Emanuel.

15

Ai do të hajë ajkë dhe mjaltë deri sa të mësojë të hedhë poshtë të keqen dhe të zgjedhë të mirën.

16

Por para se fëmija të mësojë të hedhë poshtë të keqen dhe të zgjedhë të mirën, vendi të cilin ti e druan për shkak të dy mbretërve të tij do të braktiset.

17

Zoti do të sjellë mbretin e Asirisë mbi ty, mbi popullin tënd dhe mbi shtëpinë e atit tënd ditë që nuk kanë ardhur që kur Efraimi u nda nga Juda.

18

Atë ditë do të ndodhë që Zoti do t`u fërshëllejë mizave që ndodhen në skajet e lumenjve të Egjiptit dhe bletëve që ndodhen në vendin e Asirisë.

19

Ato do të vijnë dhe të vendosen në luginat e shkretuara, në të çarat e krepave, mbi të gjitha gëmushët me gjemba dhe mbi të gjitha kullotat.

20

Atë ditë Zoti me një brisk të marrë hua përtej Lumit, domethënë me mbretin e Asirisë, do të rruajë kokën dhe qimet e këmbëve, si edhe mjekrën.

21

Atë ditë do të ndodhë që dikush do të mbajë një lopë të re dhe dy dele,

22

dhe për shkak të bollëkut të qumështit që do t`i japin, ai do të hajë ajkë, sepse ajkë dhe mjaltë kanë për të ngrënë të gjithë ata që kanë mbijetuar dhe janë lënë në mes të vendit.

23

Atë ditë çdo vend ku mund të kishte një mijë hardhi me një vlerë prej një mijë siklash argjendi do të bëhet pre e ferrave dhe e gjembave.

24

Do të hyhet në to me shigjeta dhe me hark, sepse tërë vendi do të jetë i mbuluar nga ferra dhe gjemba.

25

Dhe mbi të gjitha kodrat që u çelën me shatë nuk do të kalohet më nga frika e ferrave dhe gjembave; do të jenë një vend ku do të dërgohen qetë dhe që do të shkelet nga dhentë".

Isaia 8


Isaia Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 7

Isaia

Return to Index

Chapter 8

1

Zoti më tha: "Merr një rrasë të madhe dhe shkruaj mbi të me shkronja të zakonshme: "Maher-Shalal-Hash-Baz"".

2

Atëherë mora me vete për të dëshmuar si dëshmitarë të besuar, priftin Uria dhe Zakarian, birin e Jaberekiahut.

3

U bashkova gjithashtu me profeteshën dhe kjo mbeti shtatzënë dhe lindi një djalë. Atëherë Zoti më tha: "Quaje Maher-Shalal-Hash-Baz;

4

sepse para se fëmija të dijë të thotë: "Ati im", o "Nëna ime", pasuritë e Damaskut dhe plaçka e Samarias do të çohen para mbretit të Asirisë".

5

Zoti më foli akoma dhe më tha:

6

"Me qenë se ky popull ka përçmuar ujërat e Siloeut që rrjedhin ëmbël dhe kënaqet për shkak të Retsinit dhe të birit të Remaliahut,

7

prandaj ja, Zoti do të bëjë që mbi ta të vërshojnë ujërat e Lumit, të fuqishme dhe të bollshme, domethënë mbreti i Asirisë dhe tërë lavdia e tij; do të ngrihet mbi të gjitha kanalet e tij dhe do të vërshojë nga të gjitha brigjet e tij.

8

Do të kalojë nëpërmes Judës, do të vërshojë dhe do të kalojë përtej deri sa të arrijë te qafa dhe krahët e tij të shpalosur do të mbulojnë tërë hapësirën e vendit tënd, o Emanuel.

9

Bashkohuni, pra, madje me vrull, o popuj, por do të bëheni copë-copë, dëgjoni, o ju mbarë vënde të largëta. Ngjeshuni, pra, por do të bëheni copë-copë; ngjeshuni, pra, por do të bëheni copë-copë.

10

Bëni, pra, plane, por do të dalin bosh. Thoni një fjalë, por ajo nuk do të realizohet, sepse Perëndia është me ne".

11

Sepse kështu më ka folur Zoti me dorë të fuqishme dhe më ka lajmëruar të mos eci nëpër rrugën e këtij populli, duke thënë:

12

"Mos quani përbetim të gjitha ato që ky popull i quan përbetim, mos kini frikë nga ajo që ai druan dhe mos u trembni.

13

Zotin e ushtrive, atë duhet të shenjtëroni. Ai të jetë frika juaj, tmerri juaj".

14

Ai do të jetë një shenjtërore, por edhe një gur pengese, një shkëmb pengimi për të dy shtëpitë e Izraelit, një lak dhe një kurth për banorët e Jeruzalemit.

15

Midis tyre shumë persona do të pengohen, do të bien, do të bëhen copë, do të mbeten në lak dhe do të kapen.

16

"Mbylle këtë dëshmi, vulose këtë ligj midis dishepujve të mi".

17

Unë pres Zotin, që fsheh fytyrën e tij në shtëpinë e Jakobit, dhe kam shpresë tek ai.

18

Ja, unë dhe bijtë që Zoti më ka dhënë jemi shenja dhe një parashikues në Izrael nga ana e Zotit të ushtrive, që banon në malin Sion.

19

Në rast se ju thuhet: "Këshillohuni me mediumet dhe me magjistarët, që murmuritin dhe përshpëritin, përgjigjuni: "A nuk duhet një popull të konsultojë Perëndinë e tij? A duhet, vallë, t`u drejtohet të vdekurve për llogari të të gjallëve?".

20

Përmbahuni ligjit dhe dëshmisë! Në rast se një popull nuk flet në këtë mënyrë, kjo do të thotë se ai nuk ka dritë.

21

Ai do të sillet nëpër vendin e tij i raskapitur dhe i uritur; dhe kur të jetë i uritur do të pezmatohet dhe do të mallkojë mbretin e tij dhe Perëndinë e tij. Do ta kthejë shikimin lart,

22

pastaj do ta kthejë drejt tokës, dhe ja fatkeqësi, errësirë, terr plot me ankth, dhe do të shtyhet në terrin më të dëndur.

Isaia 9


Isaia Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 8

Isaia

Return to Index

Chapter 9

1

<aaa see> Por errësira nuk do të zgjasë gjithnjë mbi atë që tani është në ankth. Ashtu si në të kaluarën ai mbuloi me turp vendin e Zabulonit dhe vendin e Neftalit, kështu në të ardhmen do ta mbulojë

2

<aaa see> Populli që ecte në terr pa një dritë të madhe; mbi ata që banonin në vendin e hijes së vdekjes doli një dritë.

3

<aaa see> Ti e ke rritur kombin, ke shtuar gëzimin e tyre; ata gëzohen para teje ashtu si gëzohet dikush në korrje dhe ashtu si gëzohet kur ndahet plaçka e luftës.

4

<aaa see> Sepse ti ke thyer zgjedhën që rëndonte mbi të, shkopin mbi kurrizin e tij dhe shufrën e atij që e shtypte, si në ditën e Madianit.

5

<aaa see> Sepse çdo këpucë luftëtari në përleshje dhe çdo mantel i rrëkëllyer në gjak, do të caktohet të digjet dhe do të jetë eshkë zjarri.

6

<aaa see> Sepse na ka lindur një fëmijë, një djalë na është dhënë. Mbi supet e tij do të mbështetet perandoria dhe do të quhet Këshilltar i admirueshëm, Perëndi i fuqishëm, Atë i përjetshëm, Princ i paqes.

7

<aaa see> Nuk do të ketë të sosur rritja e perandorisë së tij dhe paqja mbi fronin e Davidit dhe në mbretërinë e tij, për ta vendosur pa u tundur dhe për ta përforcuar me anë të mënçurisë dhe të drejtësisë, tani dhe përjetë. Këtë ka për të bërë zelli i Zotit të ushtrive.

8

<aaa see> Zoti ka dërguar një fjalë kundër Jakobit dhe ajo ka rënë mbi Izraelin.

9

<aaa see> Tërë populli do ta njohë, Efraimi dhe banorët e Samarias, që në kryelartësinë e tyre dhe arrogancën e zemrës së tyre thonë:

10

<aaa see> "Tullat kanë rënë, por do ta rindërtojmë me gurë të latuar; fiqtë e Egjiptit janë prerë, por ne do t`i zëvendësojmë me kedra".

11

<aaa see> Për këtë Zoti do të nxisë kundër tij kundërshtarët e Retsinit dhe do të nxisë armiqtë e tij:

12

<aaa see> Sirët nga lindja, Filistejtë nga perëndimi, që do ta hanë Izraelin gojëhapur. Megjithëkëtë zemërimi i tij nuk qetësohet dhe dora e tij mbetet e shtrirë.

13

<aaa see> Megjithatë populli nuk kthehet tek ai që e godet dhe nuk kërkon Zotin e ushtrive.

14

<aaa see> Prandaj Zoti do t`i presë Izraelit kokë dhe bisht, degë palme dhe xunkth brenda një dite të vetme.

15

<aaa see> Plaku dhe njeriu nga parësia janë koka; dhe profeti që u mëson të tjerëve gënjeshtra është bishti.

16

<aaa see> Ata që udhëheqin këtë popull e bëjnë të shkojë në rrugë të gabuar, dhe ata që udhëhiqen prej tyre i përpijnë.

17

<aaa see> Prandaj Zoti nuk do të kënaqet me të rinjtë e tij dhe as do t`i vijë keq për jetimët e tij dhe gratë e veja të tij, sepse të gjithë janë hipokritë dhe të çoroditur, dhe çdo gojë thotë marrëzira. Megjithë tërë këto gjëra zemërimi i tij nuk qetësohet dhe dora e tij mbetet e shtrirë.

18

<aaa see> Sepse ligësia djeg si një zjarr, që përpin ferra dhe gjemba dhe flakëron në pjesën e dendur të pyllit, që ngrihet lart si një shtyllë tymi.

19

<aaa see> Për shkak të zemërimit të Zotit të ushtrive vendi digjet dhe populli është si eshkë për zjarrin; askujt nuk i vjen keq për vëllanë e vet.

20

<aaa see> Këputet nga e djathta, por uria vazhdon; gëlltitet nga e majta, por pa u ngopur; secili përpin mishin e krahut të vet.

21

<aaa see> Manasi përpin Efraimin, dhe Efraimi Manasin; dhe tok janë kundër Judës. Megjithëkëtë zemërimi i tij nuk qetësohet dhe dora e tij mbetet e shtrirë.

Isaia 10


Isaia Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 9

Isaia

Return to Index

Chapter 10

1

Mjerë ata që nxjerrin dekrete të padrejta dhe ata që vazhdojnë të hartojnë vendime të padrejta,

2

për t`u mohuar drejtësinë të mjerëve, për t`u mohuar të drejtën të varfërve të popullit tim, dhe për t`i bërë gratë e veja pre të tyre dhe jetimët plaçkë të tyre.

3

Çfarë do të bëni ditën e ndëshkimit dhe të shkatërrimit që do të vijë nga larg? Te kush do të ikni për të kërkuar ndihmë dhe kujt do t`ia lini pasurinë tuaj?

4

Atyre nuk do t`u mbetet tjetër veç se të përkulen midis robërve ose të bien midis të vrarëve. Megjithëkëtë zemërimi i tij nuk qetësohet dhe dora e tij mbetet e shtrirë.

5

Mjerë Asiria, shufra e zemërimit tim, në duart e së cilës ndodhet shkopi i indinjatës sime!

6

Unë do ta dërgoj kundër një kombi të pabesë dhe kundër popullit të zemërimit tim. Do ta urdhëroj që ta plaçkitë, ta zhveshë dhe ta shkelë si baltën e rrugëve.

7

Por ajo mendon ndryshe dhe në zemër të vet ka plane të tjera, por dëshiron të shkatërrojë dhe të shfarosë një numër të madh kombesh.

8

Në fakt thotë: "Princat e mi nuk janë të gjithë mbretër?

9

A nuk është Kalno si Karkemishi? A nuk është Hamathi si Arpadi? A nuk është Samaria si Damasku?

10

Ashtu siç ka arritur dora ime mbretëritë e idhujve, shëmbëlltyrat e gdhendura të të cilëve ishin më të shumta se ato të Jeruzalemit dhe të Samarias,

11

ashtu si bëra me Samarian dhe me idhujt e saj, a nuk do të veproj edhe në Jeruzalem dhe me idhujt e tij?".

12

Por do të ndodhë që, kur Zoti të ketë mbaruar tërë veprën e tij në malin Sion dhe në Jeruzalem, ai do të thotë: "Unë do të dënoj frytin e mëndjemadhësisë së zemrës së mbretit të Asirisë dhe lavdinë e syve të tij krenarë".

13

Në fakt ai thotë: "E bëra me forcën e dorës sime dhe me diturinë time, sepse jam i zgjuar; lëviza kufijtë e popujve, plaçkita thesaret e tyre dhe si një njeri i fuqishëm shfuqizova ata që rrinin mbi fron.

14

Dora ime ka gjetur si një fole pasuritë e popujve; ashtu si dikush mbledh vezët e braktisura, kështu unë grumbullova tërë dheun dhe nuk pati asnjeri që të lëvizë krahët, apo të hapë sqepin dhe të pingërojë".

15

Mos vallë sëpata lëvdohet me atë që pret me të ose mburret sharra me atë që e përdor? Ashtu si shufra të duhej të drejtonte atë që e ngre, apo shkopi të mund të ngrihej a thua se nuk është prej druri!

16

Prandaj Perëndia, Zoti i ushtrive, do të dërgojë ligështimin midis radhëve të tyre më të fuqishme, dhe në vend të lavdisë së tij ai do të ndezë një zjarr, si flakët e një zjarri.

17

Kështu drita e Izraelit do të bëhet një zjarr dhe i Shenjti i tij një flakë, që do të flakërojë dhe do të përpijë ferrat dhe gjembat brenda një dite të vetme.

18

Ai do të konsumojë lavdinë e pyllit të tij dhe të fushës pjellore të tij nga shpirti deri te trupi; do të jetë si një i sëmurë që ligështohet.

19

Pjesa tjetër e drurëve të pyllit të tij do të katandiset në një numër aq të vogël që edhe një fëmijë mund t`i numërojë.

20

Atë ditë do të ndodhë që pjesa që mbetet e Izraelit dhe ata që kanë shpëtuar nga shtëpia e Jakobit nuk do të mbështeten më mbi atë që i godiste, por do të mbështeten në të vërtetë mbi Zotin, të Shenjtin e Izraelit.

21

Një mbetje, mbetja e Jakobit, do t`i kthehet Zotit të fuqishëm.

22

Sepse, edhe sikur populli yt, o Izrael, të ishte si rëra e detit, vetëm një mbetje e tij do të kthehet; shfarosja e dekretuar do ta bëjë drejtësinë të vërshojë.

23

Në fakt Zoti, Zoti i ushtrive, do të kryejë shfarosjen e dekretuar në mes të të gjithë dheut.

24

Prandaj kështu thotë Zoti, Zoti i ushtrive: "O populli im, që banon në Sion, mos ki frikë nga Asiri, që të rreh me shufër dhe ngre kundër teje shkopin e tij, ashtu si bëri Egjipti.

25

Sepse edhe pak kohë dhe indinjata do të marrë fund, ndërsa zemërimi im do të drejtohet për shkatërrimin e tyre.

26

Zoti i ushtrive do të ngrejë kundër tij kamxhikun, ashtu siç e goditi Madianin te shkëmbi i Horebit; dhe ashtu si shtriu shkopin e tij mbi det, kështu do ta ngrerë akoma ashtu si bëri në Egjipt.

27

Atë ditë do të ndodhë që barra e tij do të hiqet nga kurrizi dhe zgjedha e tij nga qafa jote; zgjedha do të shkatërrohet nga vajosj e vajit".

28

Ai arrin në Ajath, e kapërcen Migronin dhe i lë ngarkesën e tij në Mikmash.

29

Kapërcejnë vendkalimin, fushojnë në Geba; Ramahu dridhet, Gibeahu i Saulit ka ikur.

30

Ço zërin tënd, o bija e Galimit! Kij kujdes, o Laish! E mjera Anathoth!

31

Madmenahu ka ikur, banorët e Gebimit kërkojnë një strehë.

32

Megjithatë do të qëndrojë sot në Nob, duke tundur grushtin kundër malit të bijës së Sionit, kodrës së Jeruzalemit.

33

Ja, Zoti, Zoti i ushtrive, do t`i këpusë degët me dhunë të tmerrshme; më të lartat do të priten; më krenarët do të ulen.

34

Ai do të rrëzojë me sëpatë pjesën më të dendur të pyllit dhe Libani do të bjerë nën goditjet e të Fuqishmit.

Isaia 11


Isaia Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 10

Isaia

Return to Index

Chapter 11

1

Pastaj një degëz do të dalë nga trungu i Isaias dhe një filiz do të mbijë nga rrënjët e tij.

2

Fryma e Zotit do të pushojë mbi të; fryma e diturisë dhe e zgjuarësisë, fryma e këshillës dhe e fuqisë, fryma e njohurisë dhe e frikës të Zotit.

3

I dashuri i tij do të qëndrojë në frikën nga Zoti, nuk do të gjykojë nga pamja, nuk do të japë vendime sipas fjalëve që thuhen,

4

por do t`i gjykojë të varfërit me drejtësi dhe do të marrë vendime të drejta për njerëzit e përulur të vendit. Do ta godasë vendin me shufrën e gojës së tij dhe me frymën e buzëve të tij do ta bëjë të vdesë të pabesin.

5

Drejtësia do të jetë brezi i ijëve të tij dhe besnikëria brezi i anëve të tij.

6

Ujku do të banojë bashkë me qengjin dhe leopardi do të rrijë me kecin; viçi, luani i vogël dhe bagëtia e majmur do të rrinë bashkë dhe do të udhëhiqen nga një fëmijë.

7

Lopa do të kullosë bashkë me arushen, të vegjëlit e tyre do të rrinë bashkë, dhe luani do të ushqehet me kashtë si kau.

8

Foshnja e gjirit do të lozë mbi vrimën e gjarpërit dhe fëmija e zvjerdhur do të vërë dorën e tij në çerdhen e nëpërkës.

9

Nuk do të bëhet asnjë e keqe, asnjë shkatërrim mbi tërë malin tim të shenjtë, sepse vendi do të mbushet me njohurinë e Zotit, ashtu si ujërat mbulojnë detin.

10

Atë ditë do të ndodhë që rrënja e Isaias do të ngrihet si një flamur për popujt; kombet do ta kërkojnë dhe vendi i prehjes së tij do të jetë i lavdishëm.

11

Po atë ditë do të ndodhë që Zoti do të shtrijë dorën e tij për herë të dytë për të shpenguar mbetjen e popullit të tij që shpëtoi nga Asiria dhe nga Egjipti, nga Pathrosi dhe Etiopia, nga Elami, nga Shinari, nga Hamathi dhe nga ishujt e detit.

12

Ai do të ngrerë flamurin për kombet, do të mbledhë të dëbuarit e Izraelit dhe do të grumbullojë ata që u shpërndanë nga Juda në të katër anët e dheut.

13

Smira e Efraimit do të zhduket dhe kundërshtarët e Judës do të asgjesohen; Efraimi nuk do ta ketë më zili Judën dhe Juda nuk do të ketë më armiqësi me Efraimin.

14

Ata do t`u sulen me turr Filistejve nga pas, në drejtim të perëndimit, bashkë do të plaçkitin bijtë e lindjes; do të vënë dorën e tyre mbi Edomin dhe mbi Moabin, dhe bijtë e Amonit do të jenë nënshtetas të tyre.

15

Zoti do të shkatërrojë plotësisht gjuhën e detit të Egjiptit dhe me fuqinë e frymës së tij do të lëvizë dorën e tij mbi lumin dhe do të godasë duke e ndarë në shtatë kanale, kështu që të ketë mundësi të kapërcehet me sandale.

16

Do të ketë një rrugë për mbetjen e popullit të tij që ka mbetur në Asiri, ashtu si pati një rrugë për Izraelin ditën që doli nga vendi i Egjiptit.

Isaia 12


Isaia Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 11

Isaia

Return to Index

Chapter 12

1

Atë ditë do të thuash: "Unë të kremtoj, o Zot. Edhe pse ishe i zemëruar me mua, zemërimi yt me mua u qetësua dhe më ka ngushëlluar.

2

Ja, Perëndia është shpëtimi im; unë do të kem besim dhe nuk do të kem frikë, sepse Zoti, po, Zoti është forca ime dhe kantiku im, dhe ka qenë shpëtimi im".

3

Ju do të merrni me gëzim ujin nga burimet e shpëtimit.

4

Atë ditë do të thoni: "Kremtoni Zotin, thërrisni emrin e tij, i bëni të njohura veprat e tij midis popujve, shpallni që emri i tij është i lartësuar.

5

Këndojini lavde Zotit, sepse ka bërë gjëra të madhërishme; kjo të dihet mbi gjithë tokën.

6

Bërtit dhe ngazëllohu nga gëzimi, o banore e Sionit, sepse i madh është i Shenjti i Izraelit në mes tuaj".

Isaia 13


Isaia Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 12

Isaia

Return to Index

Chapter 13

1

Profecia mbi Babiloninë, që ju paraqit në vegim Isaias, birit të Amotsit.

2

"Ngrini një flamur mbi një mal të lartë, ngrini zërin ndaj tyre, lëvizni dorën që të hyjnë në portat e princave.

3

Unë u dhashë urdhër atyre që më janë shenjtëruar mua, thirra trimat e mi për të zbatuar zemërimin tim, ata që ngazëllohen në madhërinë time.

4

Dëgjohet zhurma e një turme të madhe ndër malet, e ngjashme me atë të një populli të pamasë; zhurma plot rrëmet e mbretërive, e kombeve të mbledhura. Zoti i ushtrive kalon në revistë ushtrinë gati për betejë.

5

Vijnë nga një vend i largët, nga skaji i qiejve, Zoti dhe mjetet e zemërimit të tij, për të shkatërruar mbarë dheun.

6

Bërtisni, sepse dita e Zotit është e afërt; ajo po vjen si një shkatërrim nga ana e të Plotfuqishmit.

7

Prandaj të gjitha duart e njerëzve do të jenë të dobëta dhe çdo zemër e tyre do të ligështohet.

8

Do t`i zërë tmerri, do të kenë spazma dhe dhembje, do të përpëliten si një grua që po lind, do të shikojnë njëri tjetrin në fytyrë si të hutuar, fytyrat e tyre do të jenë fytyra të zjarrta.

9

Ja, dita e Zotit po vjen: një ditë mizore, indinjate dhe zemërimi të fortë, për ta bërë tokën shkretëtirë dhe për të shfarosur mëkatarët prej saj.

10

Sepse yjet e qiellit dhe yllësitë nuk do të shkëlqejnë më me dritën e tyre; dielli do të errësohet në lindjen e tij dhe hëna nuk do të përhapë më dritën e saj.

11

Unë do të dënoj botën për ligësinë e saj dhe të pabesët për paudhësinë e tyre; do t`i jap fund krenarisë së kryelartëve dhe do të hedh poshtë arrogancën e tiranëve.

12

Do ta bëjë njeriun e vdekshëm më të rrallë se ari i kulluar, njerëzinë më të rrallë se arin e Ofirit.

13

Prandaj do të bëj që të dridhen qiejtë, dhe toka do të tundet nga vendi i saj për shkak të indinjatës së Zotit të ushtrive ditën e zemërimit të zjarrtë të tij.

14

Atëherë si një gazelë e ndjekur apo si një kope që askush nuk e mbledh, gjithkush do të kthehet drejt popullit të tij, gjithkush do të ikë në vend të vet.

15

Kushdo që do të gjendet do të shpohet dhe kushdo që do të kapet do të vritet me shpatë.

16

Fëmijët e tyre do të bëhen copë-copë para syve të tyre, shtëpitë e tyre do të plaçkiten dhe gratë e tyre do të dhunohen.

17

Ja, unë po nxis kundër tyre Medët që nuk do ta kenë mendjen te argjendi dhe nuk gjejnë kënaqësi te ari.

18

Harqet e tyre do t`i rrëzojnë për tokë të rinjtë; nuk do të kenë mëshirë për foshnjat në bark të nënës; syri i tyre nuk do t`i kursejë fëmijët.

19

Kështu Babilonia, shkëlqimi i mbretërive, lavdia e krenarisë së Kaldeasve, do të jetë si Sodoma dhe Gomora kur Perëndia i përmbysi.

20

Ajo nuk do të banohet më as nuk do të popullohet brez pas brezi; Arabi nuk do të ngrerë më aty çadrën e tij, as barinjtë nuk do t`i ndalin aty kopetë e tyre.

21

Por aty do të pushojnë bishat e shkretëtirës, shtëpitë e tyre do të mbushen me huta, do të banojnë aty strucat, do të hedhin valle satirët.

22

Hienat do të ulërijnë në shtëpitë e tij të shkretuara, çakajtë në pallatet e tij luksoze. Koha e tij po afrohet, ditët e tij nuk do të zgjaten më".

Isaia 14


Isaia Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 13

Isaia

Return to Index

Chapter 14

1

Me qenë se Zotit do t`i vijë keq për Jakobin, ai do të zgjedhë përsëri Izraelin dhe do t`i rivendosë në tokën e tyre; të huajtë do të bashkohen me ta dhe do të lidhen me shtëpinë e Jakobit.

2

Popujt do t`i marrin dhe do t`i çojnë përsëri në vendin e tyre dhe shtëpia e Izraelit do t`i zotërojë në vendin e Zotit si robër dhe robinja; do të zënë robër ata që i kishin zënë robër dhe do të mbretërojnë mbi shtypësit e tyre.

3

Kështu që ditën në të cilën Zoti do t`i japë prehje lodhjes sate, shqetësimit tënd nga skllavëria e rëndë së cilës i ishe nënshtruar,

4

ti do të shqiptosh këtë sentencë mbi mbretin e Babilonisë dhe do të thuash: "Ashtu si mbaroi shtypësi, tagrambledhja e arit ka mbaruar.

5

Zoti e ka thyer shkopin e të pabesëve, skeptrin e tiranëve.

6

Ai që në tërbim e sipër godiste popujt me goditje të pandërprera, ai që sundonte me zemërim mbi kombet tani përndiqet pa mëshirë.

7

Mbarë dheu pushon i qetë, njerëzit shpërthejnë në britma gëzimi.

8

Madje edhe selvitë e kedrat e Libanit gëzohen për ty dhe thonë: "Që kur ke rënë, asnjë druvar s`ka dalë kundër nesh".

9

Sheoli poshtë është në lëvizje për ty, me qëllim që të të dalë përpara kur të vish; ai zgjon frymët e të vdekurve, tërë princat e dheut; ka ngritur nga fronet e tyre gjithë mbretërit e kombeve.

10

Të gjithë e marrin fjalën për të të thënë: "Edhe ti je bërë i dobët si ne dhe je bërë i ngjashëm me ne.

11

Salltaneti yt ka rënë në Sheol tok me tingujt e harpave të tua; poshtë teje shtrihet një shtrat me krimba dhe krimbat janë mbulesa jote".

12

Vallë, si ke rënë nga qielli, o Lucifer, bir i agimit? Vallë si të hodhën për tokë ty që i hidhje poshtë kombet?

13

Ti thoshnje në zemrën tënde: "Unë do të ngjitem në qiell, do të ngre fronin tim përmbi yjet e Perëndisë; do të ulem mbi malin e asamblesë në pjesën skajore të veriut;

14

do të ngjitem mbi pjesët më të larta të reve, do të jem i ngjashëm me Shumë të Lartin".

15

Po përkundrazi do të hidhesh në Sheol, në thellësitë e gropës.

16

Ata që të shikojnë të ngulin sytë, të vërejnë me kujdes dhe thonë: "Ky është njeriu që e bënte tokën të dridhej, që i trondiste mbretëritë,

17

që e katandisi botën në shkretëtirë, që shkatërron qytetet e saj dhe nuk i la kurrë të shkojnë të lirë robërit e tij?".

18

Të gjithë mbretërit e kombeve, tërë ata prehen në lavdi, secili në varrin e tij;

19

ty përkundrazi të hodhën larg varrit tënd si një farë e neveritshme, si një rrobe të të vrarëve nga shpata, që i zbresin mbi gurët e gropës, si një kufomë e shkelur.

20

Ti nuk do të bashkohesh me ta në varr, sepse ke shkatërruar vendin tënd dhe ke vrarë popullin tënd; pasardhësit e keqbërësve nuk do të përmenden më.

21

Përgatitni masakrën e bijve të tij për shkak të paudhësisë së etërve të tyre, që të mos ngrihen më për të zotëruar tokën dhe për të mbushur faqen e dheut me qytete.

22

"Unë do të ngrihem kundër tyre", thotë Zoti i ushtrive, "dhe do të shfaros nga Babilonia emrin dhe ata që kishin shpëtuar, fëmijët dhe pasardhësit", thotë Zoti.

23

"Do të bëj që atje të sundojë iriqi dhe moçali; do ta fshij me fshesën e shkatërrimit", thotë Zoti i ushtrive".

24

Zoti i ushtrive është betuar duke thënë: "Në të vërtetë ashtu siç e kam menduar ashtu do të jetë, dhe ashtu si kam vendosur, kështu ka për të ndodhur.

25

Do ta dërrmoj Asirin në vendin tim, do ta shkel në malet e mia; atëherë zgjedha e tij do t`u hiqet atyre dhe barra tij do të hiqet nga kurrizi i tyre.

26

Ky është plani i vendosur kundër të gjithë dheut dhe kjo është dora e shtrirë kundër të gjithë kombeve.

27

Me qenë se Zoti i ushtrive e ka vendosur këtë, kush mund t`ia anullojë? Dora e tij është shtrirë dhe kush mund ta detyrojë ta tërheqë?".

28

Në vitin e vdekjes së mbretit Ashaz u shqiptua kjo profeci:

29

"Mos u gëzo, o Filisti e tërë, sepse shufra që të godiste është thyer! Sepse nga rrënja e gjarpërit ka për të dalë një nëpërkë, dhe fryti i saj do të jetë një gjarpër i zjarrtë dhe fluturues.

30

Të parëlindurit e të varfërve do të kenë ç`të hanë dhe nevojtarët do të pushojnë të sigurt; por do të bëj që të vdesin urie rrënjët e tua dhe kjo do të shkatërrojë mbetjen tënde.

31

Bërtit, o portë, thirr, o qytet! Shkrihu, o Filisti e tërë, sepse nga veriu vjen një tym, dhe askush nuk lë vendin e tij në radhët e veta".

32

Çfarë përgjigje do t`u jepet lajmëtarëve të këtij kombi? "Që Zoti ka themeluar Sionin dhe që në të gjejnë strehë të mjerët e popullit të tij".

Isaia 15


Isaia Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 14

Isaia

Return to Index

Chapter 15

1

Profecia mbi Moabin. Ar-Moabi është shkretuar natën dhe është shkatërruar. Po, Kir-Moabi është shkretuar natën dhe është shkatërruar.

2

Éshtë ngjitur në tempull dhe në Didon, në vendet e larta, për të qarë; Moabi ngre një vajtim për Nebin dhe Medebën; të gjitha kokat janë rruar, të gjitha mjekrat janë prerë.

3

Në rrugët e tij ata vishen me thasë, mbi çatitë dhe në sheshet gjithkush ankohet dhe qan me të madhe.

4

Heshboni dhe Elealehu këlthasin, klithma e tyre dëgjohet deri në Jahats; prandaj luftëtarët e Moabit nxjerrin klithma dhembjeje; shpirti i tij drithërohet.

5

Zemra ime vajton për Moabin, të ikurit e të cilit arrijnë deri në Tsoar, si një mëshqerrë trevjeçare. Po, ata e marrin duke qarë të përpjetën e Luhithit dhe nxjerrin britma shkatërrimi në rrugën e Horonaimit;

6

sepse ujërat e Nimrimit janë një shkretim, bari është tharë, bari i njomë është zhdukur; nuk gjelbëron më asgjë.

7

Prandaj pasuritë që i kanë grumbulluar dhe gjërat që kanë mbledhur i çojnë matanë përroit të shelgjeve.

8

Britmat jehojnë nëpër gjithë territorin e Moabit, klithma e tij arrin deri në Eglaim, klithma e tij arrin deri në Beer-Elim.

9

Ujërat e Dimonit janë plot me gjak, sepse do t`i shkaktoj Dimonit të këqija të tjera: një luan për ata që shpëtuan nga Moabi dhe për ata që kanë mbetur në vend.

Isaia 16


Isaia Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 15

Isaia

Return to Index

Chapter 16

1

"Dërgojini një qengj sunduesit të vendit, nga Sela në drejtim të shkretëtirës, në malin e bijës së Sionit.

2

Sepse do të ndodhë që në vaun e Arnonit vajzat e Moabit do të jenë si një zog i dëbuar nga foleja.

3

Na jep një këshillë, bëj drejtësi! Bëje hijen tënde si nata, në mes të ditës; fshih ata që janë shpërndarë, mos i tradhëto ikanakët.

4

O Moab, lejo që të banojnë pranë teje njerëzit e mi që janë shpërndarë, ji për ta një strehë përballë shkatërruesit. Sepse tirani nuk është më, shkatërrimi ka marrë fund, shtypësit janë zhdukur nga vendi.

5

Atëherë një fron do të jetë i qëndrueshëm në dhembshuri dhe mbi të do të ulet në besnikëri, në çadrën e Davidit, një që do të gjykojë, do ta ushtrojë gjykimin dhe do të jetë i gatshëm të sigurojë drejtësinë".

6

"Kemi dëgjuar të flitet për krenarinë e Moabit, jashtëzakonisht krenar, për fodullëkun e tij, për kryelartësinë e tij, për arrogancën e tij, për mburrjen e tij pa baza".

7

Për këtë Moabi do të bëjë një vajtim për Moabin, të gjithë do të vajtojnë. Ju do të qani të dëshpëruar për pitet me rrush të Kir-Haresethit.

8

Sepse fushat e Heshbonit po meken, po kështu edhe vreshtat e Sibmahut; sunduesit e kombeve kanë shkatërruar bimët e saj më të mira që arrinin deri në Jazer dhe endeshin nëpër shkretëtirë; degët e saj shtriheshin dhe tejkalonin detin.

9

Prandaj me qarjen e Jazerit do të qaj vreshtat e Sibmahut; do të të vadis me lotët e mi, o Heshbon, o Elealeh, sepse mbi frytet e tua të verës dhe mbi të korrat e tua ka rënë një britmë lufte.

10

Gëzimi dhe hareja janë zhdukur nga fusha pjellore; ndër vreshta nuk ka më as këngë, as britma gëzimi; shtrydhësi i rrushit nuk shtrydh më verën ndër voza; unë nuk nxjerr më britma gëzimi.

11

Prandaj të përbrendshmet e mia dridhen për Moabin si një harpë; dhe zemra ime për Kir-Heresin.

12

Dhe do të ndodhë që kur të paraqitet Moabi, dhe të lodhet në vendin e lartë; ai do të hyjë në shenjtëroren e tij për t`u lutur, por nuk do të fitojë asgjë.

13

Kjo është fjala që Zoti i drejtoi dikur Moabit.

14

Por tani Zoti ka folur, duke thënë: "Brenda tre vjetëve, si vitet e një argati me mëditje, lavdia e Moabit do të bjerë e do të përçmohet bashkë me tërë atë turmë të madhe; dhe do të mbetet vetëm një numër shumë i vogël dhe i pafuqishëm".

Isaia 17


Isaia Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 16

Isaia

Return to Index

Chapter 17

1

Profecia kundër Damaskut. "Ja, Damasku do të pushojë së qëni një qytet dhe do të bëhet një grumbull gërmadhash.

2

Qytetet e Aroerit do të braktisen; do të bëhen kullota për kopetë që do të pushojnë aty pa i trembur askush.

3

Efraimit do t`i hiqet fortesa, Damaskut mbretëria; dhe pjesa tjetër e Sirisë do të jetë si lavdia e bijve të Izraelit", thotë Zoti i ushtrive.

4

"Atë ditë do të ndodhë që lavdia e Jakobit do të zhduket dhe shëndoshja e tepërt e trupit e tij do të konsumohet.

5

Do të ndodhë ashtu si kur korrësi mbledh grurin dhe me krahun e tij pret kallinjtë; do të ndodhë ashtu si kur mblidhen kallinjtë në luginën e Refaimit;

6

Do të mbeten disa vile për të mbledhur, ashtu si kur shkunden ullinjtë: dy apo tre ullinj në majë të degëve më të larta, katër ose pesë mbi degët më të ngarkuara", thotë Zoti, Perëndia i Izraelit.

7

Atë ditë njeriu do ta kthejë shikimin e tij në drejtim të Krijuesit të tij dhe sytë e tij do të shikojnë të Shenjtin e Izraelit.

8

Nuk do të drejtohet më te altarët, vepër e duarve të tij dhe nuk do të shikojë më atë që kanë bërë gishtërinjtë e tij as te Asherimët dhe te altarët për temjan.

9

Atë ditë qytetet e fortifikuara të tij do të jenë si një vend i braktisur në pyll ose si një degë e braktisur përpara bijve të Izraelit, dhe kjo do të jetë një shkretim.

10

Sepse ke harruar Perëndinë e shpëtimit tënd dhe nuk je kujtuar për Shkëmbin e forcës sate, prandaj mbolle plantacione dhe i ke shartuar me shartesa të huaja.

11

Ditën që i mbolle i rrethove me një gardh; në mëngjes mbijnë farat e tua, por vjelja do të jetë një tog rrënojash ditën e sëmundjes dhe të dhembjes së pashërueshme.

12

Ah, zhurma e një numri të madh popujsh, që zhurmojnë si gjëmimi i detit dhe si buçima e kombeve, zhurmojnë si buçima e ujërave të fuqishme!

13

Kombet zhurmojnë si buçima e shumë ujërave, por Perëndia i kërcënon, dhe ata ikin larg, të shtyrë si byku i maleve përpara erës, si një dredhë pluhuri përpara shakullimës.

14

Në mbrëmje, ja tmerri, dhe para mëngjesit nuk ka më asgjë. Kjo është pjesa e atyre që na plaçkitin, që na bëjnë pre.

Isaia 18


Isaia Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 17

Isaia

Return to Index

Chapter 18

1

Mjerë ai vend me krahë të zhurmshëm që ndodhet matanë lumenjve të Etiopisë,

2

që dërgon lajmëtarë me anë të detit në anijeza prej papirusi mbi ujërat, duke thënë: "Shkoni, o lajmëtarë të shpejtë, në drejtim të një kombi shtatlartë dhe lëkurëndritur, në drejtim të një populli të cilin e kanë frikë që nga fillimi i tij e më pas, komb i fuqishëm që shkel çdo gjë, vendi i të cilit ndahet nga lumenjtë".

3

Ju të gjithë, banorë të botës dhe ata që banojnë mbi tokë shikoni flamurin kur ky do të ngrihet mbi malet dhe dëgjoni borinë kur ajo do të bjerë!

4

Sepse kështu më ka thënë Zoti: "Do të rri i qetë dhe do të shikoj nga banesa ime si një nxehtësi e kthjellet dhe e ndritshme në dritën e diellit, si një re vesë në vapën e korrjes".

5

Sepse para korrjes, kur lulëzimi ka marrë fund dhe lulja është bërë një vile në fazën e pjekurisë, ai do t`i presë degëzat me kmesë dhe do të shkulë e do t`i presë shermendët.

6

Ata të gjithë tok do të mbeten të braktisur shpendëve grabitqarë të maleve dhe kafshëve të tokës; zogjtë grabitqarë do të kalojnë mbi ta gjatë verës dhe kafshët e tokës do të kalojnë mbi ta gjatë dimrit.

7

Në këtë kohë do t`i sjellë oferta Zotit të ushtrive një komb shtatlartë dhe lëkurëndritur, një popull që e kanë frikë që nga fillimet e tij e më pas, një komb i fuqishëm që shkel çdo gjë, vendi i të cilit përshkohet nga lumenj; do të çohen në vendin ku ndodhet emri i Zotit të ushtrive, në malin Sion.

Isaia 19


Isaia Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 18

Isaia

Return to Index

Chapter 19

1

Profecia mbi Egjiptin. Ja Zoti që kalëron mbi një re të lehtë dhe hyn në Egjipt. Idhujt e Egjiptit lëkunden para tij, dhe zemra e Egjiptasve po mpaket brenda tyre.

2

"Do t`i nxis Egjiptasit njëri kundër tjetrit, secili do të luftojë kundër vëllait të vet, dhe secili kundër të afërmit të tij, qyteti kundër qytetit, mbretëria kundër mbretërisë.

3

Fryma e Egjiptit do të ligështohet në mes të tij dhe unë do të shkatërroj planet e tij; kështu ata do të konsultojnë idhujt dhe yshtësit, mediumet dhe magjistarët.

4

Do ta dorëzoj Egjiptin në duart e një padroni të ashpër dhe një mbret mizor do të sundojë mbi të, thotë Zoti, Zoti i ushtrive.

5

Ujërat e detit do të thahen, lumi do të shterojë dhe do të thahet.

6

Lumenjtë do të bëhen të neveritshëm, kanalet e Egjiptit do të zbrazen dhe do të thahen, po kështu do të thahen edhe kallamishtet e xunkthat.

7

Luadhët pranë Nilit, në grykëderdhjen e tij dhe të gjitha arat e mbjella gjatë lumit do të thahen, do të fshihen dhe do të zhduken.

8

Peshkatarët do të rënkojnë, tërë ata që hedhin grepin në Nil do të ankohen dhe ata që hedhin rrjetat e tyre në ujë do të ligështohen.

9

Ata që punojnë lirin e krehur dhe endësit e pambukut do të çoroditen.

10

Themelet e tyre do të prishen dhe gjithë punëtorët me mëditje do të trishtohen.

11

Me siguri princat e Tsoanit janë budallenj; këshilltarët më të urtë të Faraonit japin këshilla të paarsyeshme. Si mund t`i thoni Faraonit: "Unë jam bir i njerëzve të urtë, bir i mbretërve të lashtë"?

12

Ku janë tani njerëzit e tu të urtë? Le të ta deklarojnë tani dhe të pranojnë atë që Zoti i ushtrive ka vendosur kundër Egjiptit.

13

Princat e Tsoanit janë bërë budallenj, princat e Nofit gabohen; ata që janë guri i qoshes në fiset e tij që e kanë bërë Egjiptin të marrë rrugë të gabuar.

14

Zoti ka përzier në mes të tij një frymë degjenerimi, dhe ata e kanë futur Egjiptin në rrugë të gabuar për çdo gjë, ashtu si dridhet i dehuri kur vjell.

15

Dhe asgjë nuk do të mund të bëjë Egjiptin: koka ose bishti, palma ose xunkthi.

16

Atë ditë Egjipti do të jetë si gratë, dhe do të dridhet dhe do të trembet përballë dorës që Zoti i ushtrive do të lëvizë kundër tij.

17

Vendi i Judës do të jetë tmerri i Egjiptit; sa herë që do të përmendet, ka për të qenë një tmerr i vërtetë për shkak të vendimit të marrë nga Zoti i ushtrive kundër tij.

18

Atë ditë do të ketë në vendin e Egjiptit pesë qytete që do të flasin gjuhën e Kanaanit dhe do të betohen për Zotin e ushtrive; njeri nga këto do të quhet "qyteti i shkatërrimit".

19

Atë ditë do të ketë në mes të vendit të Egjiptit një altar kushtuar Zotit, dhe një shtyllë të ngritur për Zotin pranë kufirit të tij.

20

Do të jetë një shenjë dhe një dëshmi për Zotin e ushtrive në vendin e Egjiptit; kur ata do t`i këlthasin Zotit për shkak të shtypësve të tyre, ai do t`u dërgojë atyre një shpëtimtar dhe një të fuqishëm që do t`i çlirojë.

21

Zoti do t`i shfaqet Egjiptit dhe Egjiptasit do ta njohin Zotin atë ditë; do t`i ofrojnë flijime dhe blatime ushqimore, do të bëjnë premtime solemne para Zotit dhe do t`i mbajnë ato.

22

Zoti do t`i godasë Egjiptasit, do t`i godasë dhe do t`i shërojë; ata do t`i kthehen Zotit që do t`i dëgjojë lutjet e tyre dhe do t`i shërojë.

23

Atë ditë do të ketë një rrugë nga Egjipti në Asiri; Asirët do të shkojnë në Egjipt, dhe Egjiptasit në Asiri, dhe Egjiptasit do të shërbejnë bashkë me Asirët.

24

Atë ditë Izraeli, i treti me Egjiptin dhe me Asirinë, do të jetë një bekim në mes të rruzullit.

25

Zoti i ushtrive do t`i bekojë, duke thënë: "I bekuar qoftë Egjipti populli im, Asiria vepër e duarve të mia dhe Izraeli trashëgimia ime!".

Isaia 20


Isaia Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 19

Isaia

Return to Index

Chapter 20

1

Në vitin që Tartani erdhi në Ashdod, i dërguar nga Sargoni, mbret i Asirisë, ai luftoi kundër Ashdodit dhe e pushtoi.

2

Në atë kohë Zoti foli me anë të Isaias, birit të Amotsit, dhe i tha: "Shko dhe hiqe thesin nga ijët e tua dhe hiqi këpucët nga këmbët e tua". Ai veproi kështu, duke shkuar lakuriq dhe zbathur.

3

Pastaj Zoti tha: "Ashtu si shërbëtori im Isaia shkoi lakuriq dhe zbathur gjatë tre vjetve si shenjë dhe paralajmërim kundër Egjiptit dhe Etiopisë,

4

kështu mbreti i Asirisë do t`i çojë robërit e Egjiptit dhe të internuarit e Etiopisë, të rinj dhe pleq, lakuriq dhe të zbathur, vithezhveshur për turp të Egjiptit.

5

Atëherë ata do të tremben dhe do të shushaten për shkak të Etiopisë, shpresës së tyre, dhe për shkak të Egjiptit, lavdisë së tyre.

6

Atë ditë banorët e kësaj krahine bregdetare do të thonë: "Ja, çfarë u ndodhi atyre te të cilët kishim mbështetur shpresën tonë dhe pranë të cilëve ishim strehuar për të kërkuar ndihmë, për t`u çliruar nga mbreti i Asirisë. Si do të shpëtojmë ne?".

Isaia 21


Isaia Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 20

Isaia

Return to Index

Chapter 21

1

Profecia kundër shkretëtirës së detit. Ashtu si shakullimat kalojnë me të shpejtë nëpër Negev, kështu një pushtues vjen nga shkretëtira, nga një vend i tmerrshëm.

2

Një vegim i tmerrshëm m`u shfaq: i pabesi vepron me pabesi dhe shkatërruesi shkatërron. Dil, o Elam. Rrethoje, o Medi! Bëra që të pushojë çdo rënkim të tij.

3

Për këtë arsye ijët e mia më dhëmbin shumë, më zunë dhembjet si të prerat e një gruaje që lind; jam i tronditur nga sa dëgjova, jam i tmerruar nga sa pashë.

4

Zemra ime e ka humbur, tmerri më ka zënë; nata që aq shumë e dëshiroja është bërë llahtarë për mua.

5

Ndërsa po shtrohet tryeza, bëhet rojë mbi kullën vëzhgimit hahet dhe pihet. "Çohuni, o krerë, dhe vajosni mburojat".

6

Sepse kështu më ka thënë Zoti: "Shko, vër një roje që të njoftojë atë që shikon".

7

Ajo pa qerre dhe çifte kalorësish, disa prej të cilëve kishin hipur mbi gomarë dhe të tjerë mbi deve, dhe i vëzhgoi me kujdes, me shumë kujdes.

8

Pastaj bërtiti si një luan: "O Zot, ditën unë rri gjithnjë mbi kullën e vëzhgimit, dhe çdo natë rri më këmbë te vendroja ime.

9

Dhe ja po vijnë disa qerre dhe çifte kalorësish". Atëherë ajo nisi të flasë përsëri: "Ra, ra Babilonia"! Të gjitha shëmbëlltyrat e gdhendura të perëndive të saj janë për tokë të copëtuara.

10

O populli im, atë që kam shirë dhe shkelur në lëmin tim, atë që kam dëgjuar nga Zoti i ushtrive, Perëndia i Izraelit, unë ta kam njoftuar!".

11

Profecia kundër Dumahut. Më bërtasin nga Seiri: "Roje, në ç`pikë ka arritur nata? Roje, në ç`pikë ka arritur nata?".

12

Roja përgjigjet: "Vjen mëngjesi, pastaj edhe nata. Në rast se doni të pyesni, pyesni, pra; kthehuni, ejani".

13

Profecia kundër Arabisë. Do ta kaloni natën në pyjet e Arabisë, o karvanë të Dedamitëve.

14

I dilni para të eturit duke i sjellë ujë, o banorë të vendit të Temas; i kanë dalë përpara ikanakut me bukën e tyre.

15

Sepse ata ikin para shpatave, para shpatës së zhveshur, para harkut të nderur, para tërbimit të betejës.

16

Sepse kështu më ka thënë Zoti: "Për një vit, ashtu si viti i një argati me mëditje, tërë lavdia e Kedarit do të zhduket;

17

dhe ajo që do të mbetet nga numri i harkëtarëve, njerëzit trima të bijve të Kedarit, do të jetë një gjë e vogël, sepse ka folur Zoti, Perëndia i Izraelit".

Isaia 22


Isaia Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 21

Isaia

Return to Index

Chapter 22

1

Profecia kundër Luginës së Vegimit. Çfarë ke ti tani që ke hipur e tëra mbi çatitë,

2

ti që je plot me britma, qytet zhurmëmadh, qytet dëfrimesh? Të vrarët e tu nuk janë vrarë nga shpata as kanë vdekur në betejë.

3

Tërë krerët e tu kanë ikur bashkë, janë zënë robër pa hark; tërë ata që u gjetën te ti u zunë robër, megjithëse kishin ikur larg.

4

Prandaj them: "Largoni shikimin nga unë; unë do të qaj me hidhërim. Mos kërkoni të më ngushëlloni për dëshpërimin e bijës së popullit tim".

5

Sepse është një ditë lemerie, shkatërrimi dhe ngurimi nga ana e ZOTIT, të Zotit të ushtrive; në Luginën e Vegimeve muret janë shembur dhe britma për ndihmë arrin deri në mal.

6

Elami ka marrë kukurën me qerre njerëzish dhe kalorësish. Kiri ka zbuluar mburojën.

7

Do të ndodhë që luginat e tua më të mira do të jenë plot me qerre dhe kalorësit do të zënë pozicion para portave të tua.

8

Pastaj ai hoqi mbrojtjen e Judës dhe po atë ditë ti e hodhe shikimin mbi arsenalin e pallatit të Pyllit.

9

Keni parë gjithashtu sa të shumta ishin të çarat në muret e qytetit të Davidit, dhe keni mbledhur ujërat e hauzit të poshtëm.

10

Keni numëruar shtëpitë e Jeruzalemit dhe keni shembur shtëpi për të fortifikuar muret.

11

Përveç kësaj keni ndërtuar një rezervuar midis dy mureve për ujërat e hauzit të vjetër, por nuk keni parë se kush e ka bërë këtë, as nuk keni marrë parasysh kush e ka menduar këtë prej një kohe të gjatë.

12

Atë ditë Zoti, Zoti i ushtrive, ju thirri që të qani, të mbani zi, të rruani kokën dhe të mbështilleni me thasë.

13

Po përkundrazi ja, gëzim dhe hare, priten qe dhe theren dele, hahet mish dhe pihet verë. "Të hamë dhe të pimë, se nesër do të vdesim!".

14

Por Zoti i ushtrive u ka thënë veshëve të mi: "Ky mëkati juaj nuk do të shlyhet deri sa ju të vdisni", thotë Zoti, Zoti i ushtrive.

15

Kështu thotë Zoti, Zoti i ushtrive: "Shko pra te ky administrator, te Shebna, kryekujdestar, dhe i thuaj:

16

"Çfarë zotëron ti këtu dhe cilin ke këtu, që ke bërë të të gërmojnë këtu një varr, ashtu si ai që gërmon për vete një vendvarrim lart dhe pret në shkëmb një varr?".

17

Ja, Zoti po të flak me dhunë, o njeri i fuqishëm, dhe do të të kapë mirë.

18

Do të të rrukullisë mirë e mirë dhe do të të hedhë si një top në një vend të gjerë. Aty do të vdesësh dhe do të mbarojnë qerret e tua krenare, o turp i shtëpisë së zotit tënd.

19

Do të të dëbojë nga zyra jote dhe do të tërhiqesh poshtë nga posti yt!

20

Atë ditë do të ndodhë që të thëras shërbëtorin tim Eliakim, birin e Hilkiahut;

21

do ta vesh me tunikën tënde, do t`i vë brezin tënd dhe do ta kaloj pushtetin tënd në duart e tij, dhe ai do të jetë një atë për banorët e Jeruzalemit dhe për shtëpinë e Judës.

22

Do të vë mbi supin e tij çelësin e shtëpisë së Davidit; kështu ai do të hapë dhe askush nuk do të mund ta mbyllë, do ta mbyllë dhe askush nuk do ta mund ta hapë.

23

Do ta ngul si një gozhdë në një vend të sigurt, dhe ai do të bëhet një fron lavdie për shtëpinë e atit të tij.

24

Nga ai do të varet tërë lavdia e shtëpisë së atit të tij, trashëgimtarët dhe degët anësorë, të gjitha enët edhe ato më të vogla, që nga kupat e e deri te shtambët e çdo lloji.

25

"Atë ditë, thotë Zoti i ushtrive, gozhda e ngulur në vend të sigurt do të hiqet, do të shkulet poshtë dhe do të bjerë; dhe gjithë pesha që mbante do të shkatërrohet, sepse Zoti ka folur".

Isaia 23


Isaia Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 22

Isaia

Return to Index

Chapter 23

1

Profecia kundër Tiros. Rënkoni, o anije të Tarshishit, sepse Tiro është shkatërruar, dhe nuk kanë mbetur as shtëpitë as porti. Ky lajm iu erdhi nga vendi i Kitimit.

2

Mos hapni gojën, o banorë të bregut të detit, o tregtarë të Sidonit; ata që çajnë detet ju kanë mbushur me pasuri.

3

Nëpërmjet ujërave të mëdha gruri i Shihorit, prodhimi i lumit, ishte e ardhura e tij; dhe ai ishte tregu i kombeve.

4

Ki turp, o Sidon, sepse ka folur deti, kalaja e detit, duke thënë: "Unë nuk kam pasur dhembje, as kam lindur fëmijë; nuk kam ushqyer të rinj as kam rritur virgjëresha".

5

Kur lajmi do të arrijë në Egjipt, do të hidhërohen për lajmin e Tiros.

6

Kaloni në Tarshish, vajtoni o banorë të bregut të detit!

7

Ky qënka qyteti juaj i qejfeve, prejardhja e të cilit është e lashtë? Këmbët e tij e çonin të banonte në toka të largëta.

8

Kush, pra, e ka vendosur këtë kundër Tiros, dhurues kurorash, tregëtarët e të cilit ishin princa dhe dyqanxhinjtë e të cilit ishin njerëzit e nderuar të dheut?

9

E ka vendosur Zoti i ushtrive, për të errur krenarinë nga çfarëdo shkëlqimi, për të ulur gjithë njerëzit e nderuar të dheut.

10

Kalo nëpër vendin tënd si Nili, o bijë e Tarshishit, nuk ka më forcë.

11

Zoti ka shtrirë dorën e tij mbi detin, i ka bërë mbretëritë të dridhen, për Kanaanin ka urdhëruar t`i shkatërrohen kalatë e tij.

12

Ai ka thënë: "Ti nuk do të vazhdosh të gëzohesh, o bijë e Sidonit, virgjëreshë që ke humbur nderin". Çohu, kalo në vendin e Kitimit; as aty nuk do të gjesh prehje.

13

Ja vendi i Kaldeasve: ky popull nuk ekzistonte fare; Asiri e themeloi për kafshët e shkretëtirës. Ata kanë ngritur kalatë e tyre, kanë rrënuar pallatet e Tiros dhe e kanë katandisur në një grumbull gërmadhash.

14

Rënkoni, o anije të Tarshishit, sepse kalaja juaj është shkatërruar.

15

Atë ditë do të ndodhë që Tiro të harrohet për shtatëdhjetë vjet, aq sa janë vitet e një mbreti. Pas shtatëdhjetë vjetve do të ndodhë në Tiro ashtu siç thotë kënga e prostitutës:

16

"Merr qesten, sillu nëpër qytet, o prostitutë e harruar; bjeri me zotësi veglës, shumo këngët që të mund të të kujtojnë".

17

Pas shtatëdhjetë vjetve do të ndodhë që Zoti do të vizitojë Tiron, që do të kthehet në pagën e vet dhe do të kurvërohet me të gjitha mbretëritë e botës mbi faqen e dheut.

18

Por fitimi nga tregtia e tij dhe paga e tij do t`i shenjtërohen Zotit; nuk do të mblidhet as nuk do të vihet mënjanë, sepse fitimi nga tregtia e tij do t`u shkojë atyre që banojnë përpara Zotit, me qëllim që të hanë sa të ngopen dhe të vishen në mënyrë të shkëlqyeshme.

Isaia 24


Isaia Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 23

Isaia

Return to Index

Chapter 24

1

Ja, Zoti zbras tokën dhe e bën të shkretë, prish faqen e saj dhe shpërndan banorët e saj.

2

Do t`i ndodhë e njëjta gjë popullit ashtu si priftit, shërbëtorit ashtu si padronit të tij, shërbëtores ashtu si padrones së saj, blerësit ashtu si shitësit, ai që jep borxh ashtu si ai që merr borxh, huadhënësit ashtu si huamarrësit.

3

Toka do të zbrazet plotësisht dhe do të plaçkitet plotësisht, sepse Zoti ka thënë këtë fjalë.

4

Toka është në zi dhe vuan, bota po ligështohet dhe po meket, njerëzit me poste nga populli i dheut ligështohen.

5

Toka është përdhosur nga banorët e saj, sepse këta kanë shkelur ligjet, kanë ndryshuar statutin, kanë marrë nëpër këmbë besëlidhjen e përjetshme.

6

Prandaj një mallkim e ka përpirë tokën dhe banorët e saj janë të dëshpëruar; prandaj banorët e tokës po digjen dhe të pakët janë burrat që kanë mbetur.

7

Mushti është në zi, vreshti po prishet dhe gjithë zemërgëzuarit psherëtijnë.

8

Gëzimi i dajreve ka marrë fund, zhurma e dëfrimtarëve ka mbaruar, gëzimi i harpës pushoi.

9

Nuk pihet më verë me këngë, pija dehëse është e hidhur për ata që e pijnë.

10

Qyteti i rrëmujës është shkatërruar; çdo shtëpi është e mbyllur që të mos hyjë njeri në të.

11

Nëpër rrugë ka ankime, sepse nuk ka verë; çdo gëzim është zhdukur, hareja është zhdukur nga toka.

12

Në qytet nuk mbetet gjë tjetër veç dëshpërimit, dhe porta është bërë copë-copë dhe është shkatërruar.

13

Sepse në mes të dheut, midis popujve, do të ndodhë ashtu si kur shkunden ullinjtë, ashtu si kur mblidhen vilet e pavjela pas vjeljes.

14

Ata do të ngrenë zërin, do të lëshojnë klithma gëzimi, për madhështinë e Zotit do të brohorasin nga deti:

15

"Lëvdoni, pra, Zotin në krahinat e agimit, emrin e Zotit, Perëndinë e Izraelit në ishujt e detit!".

16

Nga skaji i tokës dëgjojmë këngë: "Lavdi të drejtit!". Por unë them: "Mjerë unë! Mjerë unë! Vaj medet! Të pabesët veprojnë me pabesi, po, të pabesët veprojnë me pabesi të madhe.

17

Tmerri, gropa dhe laku të kërcënojnë, o banor i dheut.

18

Dhe ka për të ndodhur që ai që do të ikë përballë britmës së tmerrit do të bjerë në gropë, dhe kush do të dalë nga gropa do të kapet nga laku. Sepse nga lart do të hapen ujëvara dhe themelet e dheut do të tronditen.

19

Toka do të çahet e tëra; toka do të kriset tërësisht, toka do të dridhet me forcë.

20

Toka do të lëkundet si një i dehur, do të tronditet si një kasolle. Mëkati i saj rëndon mbi të, do të rrëzohet dhe nuk do të ngrihet më.

21

Atë ditë do të ndodhë që Zoti do të dënojë ushtrinë që është atje lart, dhe poshtë mbi tokë mbretërit e dheut;

22

do të mblidhen bashkë si të burgosur në një burg të nëndheshëm; do të mbyllen në një burg dhe pas shumë ditësh do të ndëshkohen.

23

Hënën do ta mbulojë rrëmuja dhe diellin turpi, sepse Zoti i ushtrive do të mbretërojë mbi malin e Sionit dhe në Jeruzalem, dhe lavdia e tij përpara pleqve.

Isaia 25


Isaia Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 24

Isaia

Return to Index

Chapter 25

1

O Zot, ti je Perëndia im, unë do të të përlëvdoj dhe do të kremtoj emrin tënd, sepse ke bërë gjëra të mrekullueshme, projekte të konceptuara shumë kohë më parë, dhe të realizuara me besnikëri dhe vërtetësi.

2

Sepse e ke katandisur qytetin në një grumbull gurësh, qytetin e fortifikuar në një grumbull gërmadhash; kështjella e të huajve nuk është më një qytet, nuk do të rindërtohet kurrë më.

3

Prandaj populli i fuqishëm të lëvdon, qyteti i kombeve të fuqishëm ka frikë nga ti,

4

sepse ti ke qenë një kështjellë për të varfërin, një kështjellë për të mjerin në fatkeqësinë e tij, një strehë kundër stuhisë, një hije kundër të nxehtit, sepse fryma e tiranëve është si një furtunë kundër murit.

5

Ti do të pakësosh zhurmën e të huajve si të nxehtit në një vend të thatë; ashtu si të nxehtit nën hijen e një reje, kështu kënga e tiranëve do të detyrohet të heshtë.

6

Zoti i ushtrive do t`u përgatisë tërë popujve mbi këtë mal një banket me gjellë të shijshme, me verëra të vjetra, me gjellë të shijshme me shumë palcë dhe me verëra të vjetra dhe të zgjedhura.

7

Do të shkatërrojë mbi këtë mal mbulesën që mbulonte tërë popujt, po kështu edhe mbulesën e shtrirë mbi të gjitha kombet.

8

Do të shkatërrojë përgjithnjë vdekjen; Zoti, Zoti, do t`i thajë lotët nga çdo fytyrë, do të heqë nga tërë dheu turpin e popullit të tij, sepse Zoti ka folur.

9

Atë ditë do të thuhet: "Ja, ky është Perëndia ynë: tek ai kemi shpresuar dhe ai do të na shpëtojë. Ky është Zoti tek i cili kemi shpresuar; të ngazëllojmë dhe të gëzohemi në shpëtimin e tij!".

10

Me qenë se dora e Zotit do të shtrihet mbi këtë mal, ndërsa Moabi do të shkelet nën të ashtu si shkelet kashta mbi plehun.

11

Ai do të zgjasë duart e tij në mes teje, ashtu si i shtrin notari për të notuar, dhe do të ulë krenarinë e tij bashkë me trillimet e kurdisura nga duart e tij.

12

Fortesën e mureve të tua të larta, ai do ta shkatërrojë, do ta shembë, do ta hedhë për tokë deri poshtë në pluhur.

Isaia 26


Isaia Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 25

Isaia

Return to Index

Chapter 26

1

Atë ditë do të këndohet kjo këngë në vendin e Judës: "Ne kemi një qytet të fortë; Perëndia ka vënë shpëtimin për mure dhe për bastione.

2

Hapni portat dhe le të hyjë kombi i drejtë, që ruan besnikërinë".

3

Mëndjes që pushon te ti, ti i ruan një paqe të përsosur, sepse kjo ka besim te ti.

4

Kini besim te Zoti përjetë, sepse Zoti, po, Zoti është shkëmbi i përjetshëm.

5

Ai ka përulur ata që rrinin lart, ka ulur qytetin e lartë, e ka ulur deri në tokë, e ka hedhur në pluhur;

6

këmbët e shkelin, pikërisht këmbët e të varfërit dhe hapat e mjeranëve.

7

Rruga e të drejtit është e drejtë; o Perëndi i drejtë, ti sheshon shtegun e të drejtit.

8

Po, në rrugën e gjykimeve të tua, o Zot, ne të kemi pritur. Dëshira e shpirtit tonë i drejtohet emrit tënd dhe kujtimit tënd.

9

Me shpirtin tim të dëshiroj natën, po, me frymën që është brenda meje të kërkoj në mëngjes herët; sepse kur shfaqen gjykimet e tua mbi tokë, banorët e botës mësojnë drejtësinë.

10

Në rast se falet i pabesi, ai nuk do ta mësojë drejtësinë; ai do të veprojë në mënyrë të çoroditur në vendin e ndershmërisë dhe nuk do të mund të shikojë madhështinë e Zotit.

11

O Zot, dora jote është ngritur, por ata nuk e shohin. Por ata do ta shohin zellin tënd për popullin tënd dhe do të mbeten të hutuar; po, zjarri i armiqve të tu do t`i përpijë.

12

O Zot, ti do të vendosësh paqen për ne, sepse ti kryen për ne çdo vepër tonën.

13

O Zot, Perëndia ynë, zotër të tjerë, veç teje, na kanë sunduar; por vetëm për ty të mbajmë mend emrin.

14

Të vdekurit nuk do të rijetojnë më, ata që shkuan nuk do të vijnë më; prandaj ti i ke ndëshkuar, ke shkatërruar dhe ke zhdukur çdo kujtim të tyre.

15

Ti e ke rritur kombin, o Zot, e ke rritur kombin, je përlëvduar; i ke zgjeruar tërë kufijtë e vendit.

16

O Zot, në çastet e fatkeqësisë të kanë kujtuar, kanë bërë një lutje kur ndëshkimi yt po i godiste.

17

Ashtu si një grua me barrë që është gati për të lindur dhe përpëlitet dhe ulërin nga të prerat që ka, kështu kemi qenë ne para teje, o Zot.

18

Jemi ngjizur, kemi ndjerë dhembjet, ashtu sikur të kishim për të lindur, por ishte vetëm erë; nuk i kemi dhënë asnjë shpëtim vendit dhe banorët e botës nuk kanë rënë.

19

Të vdekurit e tu do të rijetojnë, bashkë me kufomën time, do të ringjallen. Zgjohuni dhe gëzohuni, o ju që banoni në pluhur! Sepse vesa jote është si vesa e një drite që shkëlqen dhe toka do të nxjerrë në dritë të vdekurit.

20

Shko, o populli im, hyr në dhomat e tua, mbylli portat e tua prapa teje; fshihu për një çast, deri sa të kalojë zemërimi.

21

Sepse ja, Zoti del nga banesa e tij për të ndëshkuar paudhësinë e banorëve të tokës; toka do të nxjerrë në shesh gjakun e derdhur dhe nuk do të t`i fshehë më të vrarët e saj.

Isaia 27


Isaia Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 26

Isaia

Return to Index

Chapter 27

1

Atë ditë Zoti do të ndëshkojë me shpatën e tij të ashpër, të madhe dhe të fortë Leviathanin, gjarpërin e shkathët, gjarpërin Leviathani dredha-dredha, dhe do të vrasë përbindëshin që është në det.

2

Atë ditë do të thuhet: "Vreshti që jep verë të kuqërremtë, këndoni për të.

3

Unë, Zoti, e ruaj, e vadis çdo çast, e ruaj natën e ditën me qëllim që askush të mos e dëmtojë.

4

Nuk ka zemërim tek unë. Kush do t`i vinte në luftë kundër meje ferrat dhe gjembat? Unë do të shkoja kundër tyre dhe do t`i digjja të gjitha tok.

5

Do të ishte më mirë që dikush të mbështetej te forca ime për të bërë paqe me mua, po, për të bërë paqe me mua".

6

Në ditët që do të vijnë Jakobi do të lëshojë rrënjë, Izraeli do të lulëzojë dhe do të lëshojë lastarë dhe do të mbushë faqen e dheut me fryte.

7

A ka goditur Perëndia Izraelin ashtu si ka goditur ata që e qëllonin atë? A e ka vrarë atë ashtu si ka vrarë ata që e vrisnin atë?

8

Ti je grindur me të me masë, duke e përzënë dhe duke e çuar larg. Ai e çoi në një vend të largët me frymën e tij të furishme, një ditë me erë lindore.

9

Në këtë mënyrë do të shpagohet padrejtësia e Jakobit, dhe ky do të jetë gjithë fryti i heqjes së mëkatit të tij, kur do t`i kthejë tërë gurët e altarit si gurë gëlqereje të thërmuar; kështu Asherimët dhe altarët e temjanit nuk do të ngrihen më.

10

Qyteti i fortifikuar do të jetë i shkretuar, një vend i pabanuar dhe i braktisur si një shkretëtirë; aty do të kullosë viçi, i cili do të shtrihet dhe do të hajë degët.

11

Kur degët e tij do të thahen, do të thyhen dhe do të vijnë gra për t`i djegur. Me qenë se është një popull pa zgjuaësi, prandaj Ai që e ka bërë nuk do t`i vijë keq për të, Ai që e ka formuar nuk do t`i japë hir.

12

Po atë ditë do të ndodhë që Zoti do të shijë grurin nga rrjedha e lumit deri te përroi i Egjiptit, dhe ju do të mblidheni një nga një, o bij të Izraelit.

13

Atë ditë do të ndodhë që të bjerë buria e madhe, dhe ata që kanë humbur në vendin e Asirisë dhe ata që janë shpërndarë në vendin e Egjiptit do të vijnë dhe do të adhurojnë Zotin mbi malin e shenjtë, në Jeruzalem.

Isaia 28


Isaia Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 27

Isaia

Return to Index

Chapter 28

1

Mjerë kurorës së kryelartësisë të të dehurve, të Efraimit dhe lules së fishkur të bukurisë së tij të lavdishme që ri mbi krye të luginës pjellore të atyre që i ka mposhtur vera!

2

Ja, Zoti ka një njeri të fortë dhe të fuqishëm, si një stuhi breshëri, si një tufan shkatërrues; si një aluvion ujërash të fuqishëm përmbytëse; ai do t`i hedhë për tokë me dorën e tij.

3

Kurora e kryelartësisë të të dehurve të Efraimit do të shkelet;

4

dhe lulja e fishkur e bukurisë së tij të lavdishme që rri mbi krye të luginës pjellore do të jetë si një fik i hershëm para verës që dikush e shikon; ai e gëlltit sapo e ka në dorë.

5

Atë ditë Zoti i ushtrive do të jetë një kurorë lavdie, një diadem i shkëlqyer për pjesën tjetër të popullit të tij,

6

një frymë drejtësie për atë që ulet për të gjykuar dhe forca e atyre që në betejë e sprapsin armikun deri te portat e tij.

7

Por edhe këta shkojnë sa djathtas aq edhe majtas për shkak të verës dhe u merren këmbët nga pijet dehëse; prifti dhe profeti lëkunden për shkak të pijeve dehëse, lëkunden sikur të kishin vegime, ngurrojnë në dhënien e vendimeve.

8

Tërë tryezat janë plot me të vjellura dhe me ndyrësira, nuk ka më një vend të pastër.

9

"Kujt dëshiron t`i mësojë diturinë? Kujt dëshiron t`ia bëjë të kuptueshëm mesazhin? Atyre që sapo janë zvjerdhur, atyre që sapo janë shkëputur nga sisa?

10

Sepse ka një urdhër mbi urdhër, urdhër mbi urdhër, regull mbi regull, regull mbi regull, pak këtu dhe pak atje".

11

Në fakt do të ndodhë që me buzë që bëlbëzojnë dhe me një gjuhë tjetër Zoti do t`i flasë këtij populli.

12

Ai u kishte thënë: "Ja pushimi: vëreni të lodhurin të pushojë; këtu është fresk!". Por ata nuk deshën ta dëgjojnë.

13

Kështu fjala e Zotit u bë për ta urdhër mbi urdhër, urdhër mbi urdhër, rregull mbi rregull, rregull mbi rregull, pak këtu, pak atje, me qëllim që ata të binin mbrapsht, të bëheshin copë-copë, t`i zinte laku dhe të kapeshin.

14

Prandaj dëgjoni fjalën e Zotit, o tallës, që sundoni mbi këtë popull, që rri në Jeruzalem!

15

Ju thoni: "Kemi përfunduar një besëlidhje me vdekjen, kemi bërë një aleancë me Sheolin; kur rebeshi përmbytës do të kalojë, nuk do të arrijë deri te ne, sepse gënjeshtrën e kemi bërë strehën tonë dhe jemi fshehur prapa falsitetit".

16

Prandaj kështu thotë Zoti, Zoti: "Ja, unë vendos si themel në Sion një gur, një gur të provuar, një kokë qosheje të çmuar, një themel të sigurt; ai që i beson atij nuk do të ngutet.

17

Unë do të vendos të drejtën si masë dhe drejtësinë si plumbçe; breshëri do të pastrojë strehën e gënjeshtrës dhe ujërat do të përmbytin strehën tuaj.

18

Besëlidhja juaj me vdekjen do të anulohet dhe aleanca juaj me Sheolin nuk do të qëndrojë; kur rrebeshi përmbytës do të kalojë, ju do të shkeleni prej tij.

19

Sa herë që do të kalojë, do t`ju kapë, sepse do të kalojë çdo mëngjes, ditën dhe natën, do të jetë një tmerr i vërtetë të dëgjosh vetëm të ta rrëfejnë.

20

Në fakt shtrati do të jetë i shkurtër për t`u shtrirë dhe mbulesa tepër e ngushtë për t`u mbuluar me të.

21

Sepse Zoti do të ngrihet si në malin e Peratsimit, do të zemërohet si në luginën e Gabaonit, për të plotësuar veprën e tij, veprën e tij të padëgjuar, për të plotësuar punën e tij, punën e tij të pazakontë.

22

Mos u bëni, pra, tallës që lidhjet tuaja të mos përforcohen. Sepse unë kam dëgjuar nga ana e Zotit, e Zotit të ushtrive, se është vendosur shfarosja e plotë e gjithë vendit.

23

Vini vesh dhe dëgjoni zërin tim, tregohuni të kujdesshëm dhe dëgjoni fjalën time!

24

A nuk lëron tërë ditën bujku për të mbjellë? A vazhdon vallë, ta çajë dhe ta prashitë tokën e tij?

25

Mbasi ka sheshuar sipërfaqen e saj, a nuk mbjell koprën dhe nuk përhap barin e gjumit, nuk vë grurin në brazda, elbin në vendin e caktuar dhe grurin e fortë gjatë kufijve?

26

Perëndia i tij i tregon rregullin që duhet të ndjekë dhe e mëson.

27

Kopra nuk shihet me shirësen dhe nuk kalohet rrota e qerres mbi barin e gjumit; por koprën e rrahin me shkop dhe barin e gjumit me shufër.

28

Gruri për bukë duhet të shtypet; prandaj nuk shtypet për gjithnjë, por kalohen mbi të rrota të qerres dhe kuajt, por pa e shtypur.

29

Edhe kjo vjen nga Zoti i ushtrive, që është i mrekullueshëm në këshillat e tij dhe i madh për nga dituria".

Isaia 29


Isaia Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 28

Isaia

Return to Index

Chapter 29

1

Mjerë Arieli, Arieli, qytet ku fushoi Davidi! I shtoni vit vitit, festat le të plotësojnë ciklin e tyre.

2

Pastaj do ta hedh Arielin në ankth; do të ketë ankim dhe rënkime dhe për mua do të jetë si një Ariel.

3

Unë do të fushoj kundër teje rreth e qark, do të të rrethoj me një ledh dhe do të ngre bastione kundër teje.

4

Do të ulesh, do të flasësh nga toka dhe fjala jote do të dalë e mbytur nga pluhuri; zëri yt do të ngjitet nga toka si ai i një mediumi dhe fjala jote do të pëshpëritë nga pluhuri.

5

Turma e armiqve të tu do të jetë si pluhur i hollë dhe turma e të fuqishmëve si byk i shpërndarë; dhe kjo ka për të ndodhur papritmas, në një çast.

6

Ti do të vizitohesh nga Zoti i ushtrive me gjëmime, tërmete dhe zhurma të mëdha, me shakullima dhe flakë zjarri përvëlues.

7

Moria e të gjitha kombeve që luftojnë kundër Arielit, e të gjitha atyre që e luftojnë atë dhe fortesën e tij dhe e shtrëngojnë rreth e qark do të jetë si një ëndërr, si një vegim nate.

8

Ka për të ndodhur ashtu si kur një i uritur që ëndërron të hajë, por kur zgjohet e ka stomakun bosh, apo si kur një i etur ëndërron të pijë, por kur zgjohet është i lodhur dhe e ka grykën të tharë; kështu ka për të ndodhur me morinë e të gjitha kombeve që luftojnë kundër malit të Sionit.

9

Ndaluni dhe habituni. Braktisjuni qejfeve dhe pastaj shikoni rreth e rrotull të trembur. Këta janë të dehur, por jo nga vera; u merren këmbët, por jo për pasojë të pijeve dehëse.

10

Në fakt Zoti ka shpërndarë mbi ju një frymë topitjeje; ka mbyllur sytë tuaja, profetët, ka mbuluar me vel krerët tuaj, shikuesit.

11

Çdo vegim profetik është bërë për ju si fjalët e një libri të vulosur që i jepet dikujt që di të lexojë; duke i thënë: "Të lutem, lexoje, këtë!", por ai përgjigjet: "Nuk mundem, sepse është i vulosur!".

12

Ose si një libër që i jepet dikujt që nuk di të lexojë, duke i thënë: "Të lutem, lexoje këtë!", por ai përgjigjet: "Nuk di të lexoj".

13

Prandaj Zoti thotë: "Me qenë se ky popull më afrohet mua vetëm me gojën dhe më nderon me buzët e tij, ndërsa zemra e tij më rri larg dhe frika e tij ndaj meje është vetëm një urdhërim i mësuar nga njerëzit,

14

prandaj, ja, unë do të vazhdoj të bëj mrekulli në mes të këtij populli, po, mrekulli dhe çudi: dituria e njerëzve të tij të urtë do të shuhet dhe zgjuarësia e të mënçurve të tij do të zhduket".

15

Mjerë ata që shkojnë në vende të thella për t`ia fshehur Zotit planet e tyre, që i bëjnë veprat e tyre në terr dhe thonë: "Kush na sheh? Kush na njeh?"

16

I keni përmbysur plotësisht gjërat. A mund të konsiderohet poçari i barabartë me argjilën? A mundet vepra t`i thotë atij që e ka bërë: "Nuk më ka bërë ai"?, ose gjëja e formuar t`i thotë atij që e ka formuar: "Nuk ka zgjuarësi"?

17

Brenda një kohe shumë të shkurtër dhe Libani do të shndërrohet në një pemishte, dhe pemishtja do të konsiderohet si një pyll.

18

Të shurdhët do të kuptojnë atë ditë fjalët e librit dhe, të çliruar nga errësira dhe terri, sytë e të verbërve kanë për të parë.

19

Të përulurit do të mund të gëzojnë akoma te Zoti dhe të varfërit e njerëzimit do të ngazëllohen tek i Shenjti i Izraelit.

20

Sepse tirani do të jetë zhdukur, tallësi do të jetë shkatërruar, dhe do të jenë shfarosur tërë ata që kurdisin paudhësi,

21

që dënojnë një njeri për një fjalë, që i kurdisin kurthe atij që gjykon te porta, që prishin të drejtën e të drejtit për asgjë.

22

Prandaj kështu i thotë shtëpisë së Jakobit Zoti që shpengoi Abrahamin: "Tani e tutje Jakobi nuk do të turpërohet më dhe fytyra e tij nuk do të zverdhet më;

23

por kur do të shohë bijtë e tij, veprën e duarve të mia në mes të tij, ata do të shenjtërojnë emrin tim, do të shenjtërojnë të Shenjtin e Jakobit dhe do të kenë frikë nga Perëndia i Izraelit.

24

Ata që kanë frymë të përdalë do të arrijnë të kenë gjykim dhe murmuruesit do të mësojnë doktrinën e shëndoshë".

Isaia 30


Isaia Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 29

Isaia

Return to Index

Chapter 30

1

"Mjerë bijtë rebelë, thotë Zoti, që bëjnë projekte që nuk vijnë nga unë, që lidhin aleanca, por pa Frymën time, për të grumbulluar mëkate mbi mëkate;

2

që shkojnë poshtë në Egjipt pa konsultuar më parë gojën time, për t`u përforcuar në forcën e Faraonit dhe për të kërkuar strehë në hijen e Egjiptit!

3

Por forca e Faraonit do të jetë turpi juaj dhe streha në hije të Egjiptit fatkeqësia juaj.

4

Sepse princat e tij kanë shkuar në Tsoan dhe ambasadorët e tij kanë arritur në Hanes.

5

Por do të turpërohen të gjithë nga një popull që nuk do t`u hyjë fare në punë, që nuk do t`iu japë asnjë ndihmë o përfitim, por vetëm turp dhe poshtërim.

6

Një profeci kundër kafshëve të Neghevit: nëpërmjet një vendi të mjeruar dhe plot ankthe, prej të cilit vijnë luanesha dhe luani, nepërka dhe gjarpëri i zjarrtë që fluturon, ata mbartin pasuritë e tyre mbi kurrizin e gomarëve dhe thesaret e tyre mbi kurrizin e deveve një populli prej të cilit nuk kanë për të përfituar asgjë.

7

Sepse ndihma e Egjiptit është e kotë dhe e padobishme, prandaj unë e quaj: "Rahab-Hem-Shebeth".

8

Tani eja, shkruaje këtë mbi një rrasë të vogël dhe shkruaje në një libër, që të mbetet për ditët e ardhshme, për gjithnjë, përjetë.

9

Sepse ky është një popull rebel, janë bij gënjeshtarë, bij që nuk duan të dëgjojnë ligjin e Zotit,

10

që u thonë shikuesve: "Mos kini vegime", dhe profetëve: "Mos na profetizoni gjëra të vërteta, na tregoni gjëra të këndshme, na profetizoni gjëra mashtruese.

11

Dilni jashtë rruge, braktisni shtegun e drejtë, largoni nga sytë tona të Shenjtin e Izraelit!"".

12

Prandaj kështu thotë i Shenjti i Izraelit: "Me qenë se ju e përçmoni këtë fjalë dhe keni besim te shtypja dhe te ligësia, dhe mbështeteni mbi to,

13

kjo paudhësi do të jetë për ju si e çarë që rrezikon të rrëzohet, një dalje te një mur i lartë, rrëzimi i të cilit ndodh papritmas, në një çast,

14

dhe thyhet si një enë prej balte të pjekur, që dikush copëton pa mëshirë duke mos mundur të gjejë në copat e tij qoftë edhe një copë për të marrë zjarr në vatër ose për të marrë ujë nga sterna".

15

Sepse kështu thotë Zoti, Zoti, i Shenjti i Izraelit: "Duke u kthyer tek unë dhe duke pushuar tek unë, do të shpëtoni; forca juaj qëndron në qetësinë dhe në besimin tuaj. Por ju nuk keni dashur,

16

madje keni thënë: "Jo, ne do të ikim me kuajt tanë!". Prandaj ju do të ikni. Dhe: "Do të shkojmë me kuaj të shpejtë!". Prandaj ata që do t`ju ndjekin do të jenë edhe më të shpejtë.

17

Një mijë prej jush do të ikin nën kërcënimin e një të vetmi; nën kërcënimin e pesë vetave do të ikni me vrap, deri sa të rrini si një hu mbi majën e një mali, si një flamur mbi një kodër".

18

Prandaj Zoti do të presë për t`ju dhënë hir, pastaj ai do të lartësohet, sepse i erdhi keq për ju, sepse Zoti është një Perëndi i drejtësisë. Lum të gjithë ata që kanë shpresë tek ai!

19

O popull i Sionit që banon në Jeruzalem, ti nuk do të qash më. Ai do të të bëj nder me siguri; duke dëgjuar zërin e britmës sate; sapo të të dëgjojë, do të përgjigjet.

20

Edhe sikur Zoti t`ju japë bukën e ankthit dhe ujin e shtypjes, megjithatë ata që të mësojnë nuk do të duhet të fshihen, dhe sytë e ty do të shohin mësuesit e tu.

21

Kur do të shkoni djathtas ose kur do të shkoni majtas, veshët e tu do të dëgjojnë prapa teje një fjalë që do të thotë: "Kjo është rruga, ecni në të!".

22

Konsiderojini si të papastra shëmbëlltyrat tuaja të gdhendura të veshura me argjend dhe shëmbëlltyrat tuaja prej metali të derdhur të veshura me ar; do t`i flakni tutje si një gjë e papastër, "Jashtë!", do t`u thoni atyre.

23

Atëherë ai do t`i japë shiun për farën tënde që do të kesh mbjellë në tokë; dhe buka që toka do të prodhojë do të jetë e shijshme dhe e bollshme; atë ditë bagëtia jote do të kullosë në kullota të gjera.

24

Qetë dhe gomarët që punojnë tokën do të hanë forazhin me kripë, të ajrosur me lopatën e drithit.

25

Mbi çdo mal të lartë dhe mbi çdo kodër të lartë do të ketë rrëke dhe rrjedha uji ditën e masakrës së madhe, kur do të rrëzohen kullat.

26

Drita e hënës do të jetë si drita e diellit, dhe drita e diellit do të jetë shtatë herë më e fortë, si drita e shtatë ditëve, ditën kur Zoti do të lidhë plagën e popullit të tij dhe do të shërojë plagën e shkaktuar nga goditjet e tij.

27

Ja, emri i Zotit vjen nga larg; zemërimi i tij është i zjarrtë dhe barra e tij e rëndë; buzët e tij janë plot indinjatë dhe gjuha e tij si një zjarr që të përpin;

28

fryma e tij është si një përrua që vërshon dhe që arrin deri në qafë për të shoshitur kombet me shoshën e shkatërrimit dhe për të vënë në nofullat e popujve një fre që t`i bëjë të përdalin.

29

Atëherë do t`ia merrni një këngë si natën kur kremtoni një festë; dhe do të keni gëzim në zemër, ashtu si ai që shkon me zërin e fyellit në malin e Zotit, në kështjellën e Izraelit.

30

Pastaj Zoti do të bëjë të dëgjohet zëri i tij madhështor dhe do të tregojë si godet me krahun e tij kur tërbohet zemërimi i tij, në flakën e një zjarri gllabërues, në mes shpërthimesh të furishme, uraganësh dhe breshëri gurësh.

31

Me qenë se Asiria do të goditet nga frika e zërit të Zotit, që do ta rrahë me shufër;

32

dhe çdo goditje që do të jepet me shkopin të cilin Zoti do të bëjë t`i bjerë mbi të, do të shoqërohet nga tingujt e dajreve dhe të qesteve. Ai do të luftojë kundër asaj duke tundur dorën në mënyrë kërcënuese.

33

Tofeti është përgatitur prej shumë kohe, ai është gati edhe për mbretin; ky e ka bërë të thellë dhe të gjerë; mbi turrën e druve për ta djegur ka zjarr dhe dru me shumicë; fryma e Zotit, si një rrymë squfuri, do ta ndezë.

Isaia 31


Isaia Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 30

Isaia

Return to Index

Chapter 31

1

Mjerë ata që zbresin në Egjipt në kërkim të ndihmës dhe u besojnë kuajve, kanë besim te qerret, sepse janë të shumta dhe te kalorësit, sepse janë shumë të fuqishëm, por nuk shikojnë të Shenjtin e Izraelit dhe nuk kërkojnë Zotin.

2

Megjithatë edhe ai është i urtë dhe do të sjellë gjëmën; ai nuk do t`i tërheqë fjalët e tij, por do të ngrihet kundër shtëpisë së njerëzve të këqij dhe kundër ndihmës së atyre që bëjnë paudhësi.

3

Por Egjiptasit janë njerëz dhe jo Perëndi, kuajt e tyre janë mish dhe jo frymë. Kur Zoti do të shtrijë dorën e vet, mbrojtësit do t`i merren këmbët dhe i mbrojturi do të rrëzohet, do të vdesin të gjithë bashkë.

4

Sepse kështu më ka thënë Zoti: "Ashtu si luani apo luanesha vrumbullin mbi prenë e vet (kur kundër tij është mbledhur një numër i madh barinjsh dhe ai nuk ka frikë nga britmat e tyre dhe as trëmbet nga zhurma e tyre), kështu do të zbresë Zoti i ushtrive për të luftuar në malin e Sionit dhe në kodrën e tij.

5

Ashtu si zogjtë fluturojnë mbi të vegjëlit e tyre, kështu Zoti i ushtrive do të mbrojë Jeruzalemin, do ta mbrojë dhe do ta çlirojë, do ta kursejë dhe do ta shpëtojë".

6

Kthehuni tek ai nga i cili jeni larguar shumë, o bij të Izraelit!

7

Atë ditë secili do të flakë idhujt e tij prej argjendi dhe idhujt e tij prej ari, që duart tuaja kanë bërë duke mëkatuar për ju.

8

"Atëherë Asiria do të bjerë nga një shpatë jo prej njeriu, dhe një shpatë jo prej njeriu do ta përpijë; do t`ia mbathë para shpatës dhe të rinjtë e tij do t`i nënshtrohen punës së detyruar.

9

Nga frika do të kalojë përtej kështjellës dhe princat e saj do të tmerrohen për shkak të flamurit", thotë Zoti, që ka zjarrin e tij në Sion dhe furrën e tij në Jeruzalem.

Isaia 32


Isaia Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 31

Isaia

Return to Index

Chapter 32

1

Ja, një mbret do të mbretërojë me drejtësi dhe princat do të qeverisin me paanësi.

2

Secili prej tyre do të jetë si një mbrojtje nga era dhe një strehë kundër uraganit, si rrëke uji në një vend të thatë, si hija e një shkëmbi të madh në një tokë të zhuritur.

3

Sytë e atyre që shohin nuk do t`u erren më dhe veshët e atyre që dëgjojnë do të jenë të vëmendshëm.

4

Zemra e njerëzve të pamend do të fitojë njohuri dhe gjuha e atyre që belbëzojnë do të flasë shpejt dhe qartë.

5

Njeriu i përçmuar nuk do të thirret më fisnik, as i pandershmi nuk do të thirret i pavlerë.

6

Sepse njeriu i përçmuar thotë gjëra të neveritshme dhe zemra e tij jepet pas paudhësisë, për të kryer pabesi dhe për të thënë gjëra pa respekt kundër Zotit, për ta lënë bosh stomakun e të uriturit dhe për ta lënë thatë atë që vuan nga etja.

7

Armët e të pandershmit janë të poshtra; ai kurdis plane të këqija për të shkatërruar të mjerin me fjalë gënjeshtare, edhe kuri mjeri pohon të drejtën.

8

Por njeriu fisnik mendon plane fisnike dhe i vë vetes qëllime fisnike.

9

Çohuni, o gra që jetoni në bollëk, dhe dëgjoni zërin tim; o bija pa mend, ia vini veshin fjalës sime!

10

Brenda një viti dhe disa ditëve ju do të dridheni, o gra pa mend, sepse vjelja e rrushit do të shkojë keq dhe korrje nuk do të ketë.

11

Fërgëlloni, o gra që jetoni në bollëk, dridhuni o ju gra pa mend. Hiqni veshjet tuaja, zhvishuni dhe vini një grethore në ijët,

12

duke i rënë gjoksit nëpër arat e mira dhe nëpër vreshtat prodhimtare.

13

Mbi tokën e popullit tim do të rriten gjemba dhe ferra; po, mbi të gjitha shtëpitë e gëzimit të qytetit të qejfeve.

14

Sepse pallati do të braktiset, qyteti i zhurmshëm do të shkretohet, Ofeli dhe kulla do të bëhen për gjithnjë shpella gëzimi për gomarët e egër dhe kullotë për kopetë.

15

deri sa mbi ne të përhapet Fryma nga lart, shkretëtira të bëhet pemishte dhe pemishtja të konsiderohet si një pyll.

16

Atëherë i drejti do të banojë në shkretëtirë dhe drejtësia do të banojë në pemishte.

17

Pasojë e drejtësisë do të jetë paqja, rezultat i drejtësisë qetësia dhe siguria përjetë.

18

Populli im do të banojë në një vend paqeje, në banesa të sigurta dhe në vende të qeta pushimi,

19

edhe sikur të binte breshër mbi pyllin dhe qyteti të ulej shumë.

20

Lum ju që mbillni në breg të të gjithë ujërave dhe që lini të shkojë e lirë këmba e kaut dhe e gomarit.

Isaia 33


Isaia Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 32

Isaia

Return to Index

Chapter 33

1

Mjerë ti që shkreton edhe sikur të mos kesh qenë i shkretuar, që vepron me pabesi edhe sikur të mos jetë vepruar me pabesi kundër teje! Kur të kesh mbaruar së shkatërruari do të shkatërrohesh edhe

2

O Zot, ki mëshirë për ne, që kemi shpresë te ti. Bëhu krahu ynë çdo mëngjes dhe shpëtimi ynë në kohë fatkeqësie.

3

Nga zhurma e një turme, popujt ikin, kur ti çohesh kombet shpërndahen.

4

Plaçka juaj e luftës do të mblidhet ashtu siç mblidhen vemjet; ashtu si turren karkalecat kështu do të turren mbi të.

5

Zoti është lartësuar sepse banon lart; ai e mbush Sionin me barazi dhe drejtësi,

6

dhe do të jetë siguria e ditëve të tua, forca e shpëtimit, dituria dhe njohja; frika e Zotit do të jetë thesari i tij.

7

Ja, heronjtë e tyre bërtasin nga jashtë, lajmëtarët e paqes qajnë me hidhërim.

8

Rrugët janë të shkreta, nuk ka as edhe një kalimtar nëpër to. Ai e ka prishur besëlidhjen me ta, i përbuz qytetet, nuk kujdeset për njeri.

9

Vendi është në zi dhe vuan; Libani është plot me turp dhe i dobësuar; Sharoni është si një shkretëtirë, Bashani dhe Karmeli tronditen me të madhe.

10

"Tani do të çohem", thotë Zoti, "tani do të lartësohem, tani do të ngrihem.

11

Ju keni mbarsur bykun, por do të pillni kashtë; fryma juaj do të jetë një zjarr që do t`ju gllabërojë.

12

Popujt do të jenë si furra të gëlqeres, ata do të digjen në zjarr si ferrishte të prera.

13

O ju që jeni larg, dëgjoni atë që kam bërë; dhe ju që jeni afër, njihni fuqinë time".

14

Në Sion mëkatarët i ka kapur frika, një drithërimë ka pushtuar të pabesët: "Kush prej nesh do të mund të banojë me zjarrin gllabërrues? Kush prej nesh do të mund të banojë me flakët e përjetshme?".

15

Ai që ecën me drejtësi dhe flet drejt, ai që i përçmon fitimet e shtrëmbëra, që lëviz duart për të mos pranuar dhurata, që i mbyll veshët për të mos dëgjuar të flitet për gjak dhe sytë për të mos parë të keqen,

16

ai do të banojë në vënde të larta, shkëmbenjtë e fortifikuar do të jenë streha e tij, buka e tij do t`i jepet, uji i tij do t`i sigurohet.

17

Sytë e tu do të sodisin bukurinë e mbretit tënd, do të shohin një vend që ndodhet shumë larg.

18

Zemra jote do të bjerë në mendime të thella mbi tmerret e kaluara: "Ku është shkruesi? Ku është ai që peshon? Ku është ai që numëron kullat?".

19

Ti nuk do ta shikosh më atë popull mizor, atë popull me një të folur të errët dhe të pakuptueshme, që belbëzon një gjuhë që askush nuk e kupton.

20

Sodit Sionin, qytetin e madhështive tona! Sytë e tu do të shohin Jeruzalemin, vendbanim i qetë, çadër që nuk do të lëvizet më nga vendi, hunjtë e së cilës nuk do të shkulen dhe asnjë nga litarët e saj nuk do të hiqet.

21

Por aty Zoti në madhështinë e tij do të jetë për ne një vend lumenjsh dhe rrjedhash të gjera uji, ku nuk arrin asnjë anije me lopata dhe nuk kalon asnjë anije e fuqishme.

22

Me qenë se Zoti është gjykatësi ynë, Zoti është ligjvënësi ynë, Zoti është mbreti ynë; ai do të na shpëtojë.

23

Litarët e tu janë liruar, nuk e mbajnë mirë dyrekun dhe nuk vënë në veprim velat. Atëherë do të ndahet preja e një plaçke të pasur; edhe çalamanët do të marrin pjesë në plaçkitje.

24

Asnjë banor i qytetit nuk do të thotë: "Unë jam i sëmurë". Populli që banon aty do të përfitojë faljen për paudhësinë e tij.

Isaia 34


Isaia Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 33

Isaia

Return to Index

Chapter 34

1

Afrohuni, o kombe, për të dëgjuar; o popuj, kini kujdes. Le të dëgjojë toka dhe gjithçka që është në të, bota dhe gjithçka që ajo prodhon.

2

Sepse Zoti është zemëruar me të gjitha kombet, është indinjuar me të gjitha ushtritë e tyre; ai ka vendosur shkatërrimin e tyre, i braktis në masakër.

3

Të vrarët e tyre do të hidhen tutje, kufomat e tyre do të qelben dhe malet do të shkrihen me gjakun e tyre.

4

Tërë ushtria e qiellit do të zhduket, qiejtë do të mblidhen rrotull si një libër, por tërë ushtria e tyre do të bjerë, ashtu si bie gjethi nga hardhia, si bie një fryt i fishkur nga fiku.

5

Me qenë se shpata ime është dehur në qiell, ja ajo po gatitet të bjerë mbi Edomin, mbi popullin që kam vendosur të shfaroset, për të vënë në vend drejtësinë.

6

Shpata e Zotit është plot me gjak, është ngopur me dhjamë, me gjakun e qengjave dhe të cjepve, me dhjamin e veshkave të deshve; sepse Zoti bën një flijim në Botsrah dhe një kërdi të madhe në vendin e Edomit.

7

Bashkë me ta bien buaj, mëzetër tok me dema; toka e tyre është vaditur me gjak, pluhuri i tyre është ngopur me dhjamë.

8

Sepse është dita e hakmarrjes të Zotit, viti i shpërblimit për çështjen e Sionit.

9

Përrenjtë do të kthehen në katran, pluhuri i vet në squfur, toka e vet do të bëhet rrëshirë e zjarrtë.

10

Nuk do të shuhet as ditën as natën, tymi i tij do të ngjitet përjetë; do të mbetet e shkretë brez pas brezi, askush nuk do të kalojë mbi të.

11

Zotër të tij do të bëhen pelikani dhe iriqi dhe do të banojnë aty kukuvajka dhe korbi. Zoti do të shtrijë mbi të litarin e dëshpërimit, plumbçen e boshllëkut.

12

Do t`i thërrasin fisnikët në mbretëri, por nuk do ketë asnjë prej tyre, dhe tërë princat janë katandisur në hiç.

13

Në pallatet e tij do të rriten gjemba, në fortesat e tij hithra dhe carangtha; do të bëhet banesë për çakejtë, një vend i rrethuar për strucat.

14

Kafshët e shkretëtirës do të takohen me kafshët që ulërijnë, cjeptë do të thërrasin njeri tjetrin; do të vendosen aty edhe kukuvajkat dhe do të gjejnë një vend pushimi.

15

Do të bëjë folenë e vet gjarpëri-shigjetë, do të lëshojë aty vezët, do t`i çelë dhe do t`i mbledhë në hijen e tij të vegjëlit e vet, aty do të mblidhen edhe hutat, secili me shokun e vet.

16

Kërkoni në librin e Zotit dhe lexoni: asnjë prej tyre nuk do të mungojë, askujt nuk do t`i mungojë shoku i vet, sepse e ka urdhëruar goja e tij dhe e ka mbledhur Fryma e tij.

17

Ai vetë e ka hedhur shortin për ta, dhe dora e tij e ka ndarë midis tyre me vijën e matjes; do ta zotërojnë për gjithnjë; do të banojnë aty brez pas brezi.

Isaia 35


Isaia Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 34

Isaia

Return to Index

Chapter 35

1

Shkretëtira dhe toka e thatë do të gëzohen, vetmia do të gëzohet dhe do të lulëzojë si trëndafili;

2

do të lulëzojë shumë dhe do të ngazëllojë me hare dhe britma gëzimi. Do t`u jepet lavdia e Libanit, madhështia e Karmelit dhe e Sharonit. Ata do të shohin lavdinë e Zotit, madhështinë e Perëndisë tonë.

3

Forconi duart e dobësuara, bëjini të qëndrueshëm gjunjët e pasigurt!

4

U thoni atyre që e kanë humbur zemrën: "Bëhuni të fortë, mos kini frikë!". Ja, Perëndia juaj do të vijë me hakmarrjen dhe me shpërblimin e Perëndisë; do të vijë ai vetë për t`ju shpëtuar.

5

Atëherë do të hapen sytë e të verbërve dhe veshët e të shurdhëve;

6

atëherë çalamani do të kërcejë si një dre dhe gjuha e memecit do të bërtasë nga gëzimi, sepse do të dalin ujëra në shkretëtirë dhe përrenj në vendin e vetmuar.

7

Vendi i thatë do të bëhet pellg dhe toka e etur për ujë burim ujërash; në vendet ku shtriheshin çakejtë do të ketë bar me kallamishte dhe xunkth.

8

Aty do të jetë rruga kryesore, një rrugë që do të quhet "rruga e shenjtë"; asnjë i papastër nuk do të kalojë nëpër të; ajo do të jetë vetëm për ata që e ndjekin; edhe mendjeshkurtërit nuk do të mund të humbasin.

9

Luani nuk do të jetë më, as edhe ndonjë bishë e egër nuk do të dalë aty ose nuk do të duket, por do të ecin të çliruarit.

10

Të shpëtuarit nga Zoti do të kthehen, do të vijnë në Sion me britma gëzimi dhe një hare e përjetshme do të kurorëzojë kokën e tyre; do të kenë gëzim dhe lumturi, dhe dhembja e rënkimi do të ikin.

Isaia 36


Isaia Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 35

Isaia

Return to Index

Chapter 36

1

Në vitin e katërmbëdhjetë të mbretit Ezekia ndodhi që Senakeribi, mbret i Asirisë, doli kundër qyteteve të fortifikuara të Judës dhe i pushtoi.

2

Mbreti i Asirisë dërgoi Rabshakehun nga Lakishi në Jeruzalem, te mbreti Ezekia, me një ushtri të madhe; ai u ndal pranë ujësjellësit të hauzit të sipërm, në rrugën e arës së larësit.

3

Atëherë Eliakimi, bir i Hilkiahut, prefekt i pallatit, Shebna, sekretari, dhe Joahu, bir i Asafit, arkivisti, shkuan tek ai.

4

Rabshakehu u tha atyre: "I thoni Ezekias: Kështu thotë mbreti i madh, mbreti i Asirisë: ku mbështetet besimi që ke?

5

Unë them se këshillë dhe forcë për të bërë luftën nuk janë vetëm fjalë goje; tani që je rebeluar kundër meje te kush ke besim ti?

6

Ja, ti ke besim në përkrahjen e këtij kallami të thyer, që është Egjipti, që pret dorën e atij që mbështetet mbi të dhe e shpon. I tillë është pikërisht Faraoni, mbreti i Egjiptit, për tërë ata që kanë besim tek ai.

7

Në rast se pastaj më thuaj: "Ne kemi besim tek Zoti, Perëndia ynë", a nuk është vallë po ai që Ezekia ka hequr nga vendet e larta dhe nga altarët, duke u thënë Judës dhe Jeruzalemit: "Ju do të adhuroni vetëm para këtij altari"?

8

Tani, pra, vër një bast me zotin tim, mbretin e Asirisë; unë do të të jap dy mijë kuaj, në qoftë se ti je në gjendje të sigurosh kalorësit që i hipin.

9

Si do të mundje të sprapsësh një kapiten të vetëm midis shërbëtorëve më të vegjël të zotit tim? Por ti ke besim se Egjipti do të të japë qerre dhe kalorës.

10

Dhe tani a kam ardhur vallë kundër këtij vendi pa vullnetin e Zotit për ta shkatërruar? Zoti më ka thënë: "Dil kundër këtij vendi dhe shkatërroje"".

11

Atëherë Eliakimi, Shebna dhe Joahu i thanë Rabshakehut: "Foli, pra, shërbëtorëve të tu në gjuhën aramaike, sepse ne e kuptojmë, por mos na fol në gjuhën hebraike, në mënyrë që ta dëgjojë populli që është mbi muret".

12

Por Rabshakehu u përgjigj: "Zoti im, vallë, më ka dërguar t`i them këto fjalë zotit tënd dhe ty, dhe jo pikërisht njerëzve që ndodhen mbi muret, të katandisur të hanë jashtëqitjet e tyre dhe të pinë urinën e tyre bashkë me ju?".

13

Atëherë Rabshakehu u ngrit më këmbë dhe bërtiti me zë të lartë në gjuhën hebraike, duke thënë: "Dëgjoni fjalët e mbretit të madh, të mbretit të Asirisë!

14

Kështu thotë mbreti: "Të mos ju mashtrojë Ezekia, sepse ai nuk mund t`ju çlirojë nga duart e mia;

15

as tij bëjë Ezekia që të vendosni besimin tuaj te Zoti, duke thënë: "Me siguri Zoti do të na çlirojë; ky qytet nuk do të jepet në duart e mbretit të Asirisë".

16

Mos dëgjoni Ezekian, sepse kështu thotë mbreti i Asirisë: bëni paqe me mua dhe dorëzohuni, dhe secili prej jush do të mund të hajë frytet e vreshtit të tij dhe të fikut të tij, dhe secili do të mund të pijë ujin e sternës së tij,

17

deri sa të vijë unë për t`ju çuar në një vend të ngjashëm me tuajin, në një vend gruri dhe mushti, në një vend buke dhe vreshtash.

18

Të mos ju mashtroj Ezekia duke thënë: "Zoti do të na çlirojë". A ka mundur ndonjë prej perëndive të kombeve të çlirojë vendin e tij nga duart e mbretit të Asirisë?

19

Ku janë perënditë e Hamathit dhe të Arpadit? Ku janë perënditë e Sefarvaimit? A e kanë çliruar vallë Samarinë nga duart e mia?

20

Kush prej tërë perëndive të këtyre vendeve ka çliruar vendin e vet nga duart e mia, që Zoti të mund të çlirojë Jeruzalemin nga duart e mia?".

21

Por ata heshtën dhe nuk u përgjigjën me asnjë fjalë, sepse urdhëri i mbretit ishte: "Mos iu përgjigjni".

22

Atëherë Eliakimi, bir i Hilkiahut, prefekt i pallatit, Shebna sekretari, dhe Joahu, bir i Asafit, arkivisti, erdhën tek Ezekia me rroba të grisura dhe i njoftuan fjalët e Rabshakehut.

Isaia 37


Isaia Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 36

Isaia

Return to Index

Chapter 37

1

Kur mbreti Ezekia dëgjoi këtë, grisi rrobat, u mbulua me një thes dhe hyri në shtëpinë e Zotit.

2

Pastaj dërgoi Eliakimin, prefektin e pallatit, Shebnaun, sekretarin, dhe priftërinjtë më të vjetër të mbuluar me thasë te profeti Isaia, bir i Amotsit,

3

të cilët i thanë: "Kështu thotë Ezekia: Kjo ditë është një ditë ankthi, ndëshkimi dhe turpi, sepse fëmijët janë duke lindur, por nuk ka forcë për t`i pjellë.

4

Ndofta Zoti, Perëndia yt, ka dëgjuar fjalët e Rabshakehut, që mbreti i Asirisë, zoti i tij, ka dërguar për të fyer Perëndinë e gjallë, dhe do ta ndëshkojë për shkak të fjalëve që Zoti, Perëndia yt, ka dëgjuar. Larto, pra, një lutje për kusurin që mbetet akoma".

5

Kështu shërbëtorët e mbretit Ezekia shkuan te Isaia.

6

Dhe Isaia u tha atyre: "Këtë do t`i thoni zotit tuaj: Kështu thotë Zoti: Mos ki frikë për shkak të fjalëve që dëgjove, me të cilat shërbëtorët e mbretit të Asirisë më kanë fyer.

7

Ja, unë do të dërgoj përmbi të një frymë dhe, sa të dëgjojë një lajm, do të kthehet në vendin e tij dhe në vendin e tij do ta rrëzoj me shpatë".

8

Kështu Rabshakehu u kthye dhe e gjeti mbretin e Asirisë që po rrethonte Libnahun, sepse kishte mësuar që mbreti ishte nisur nga Lakishi.

9

Atëherë mbreti i Asirisë dëgjoi të thuhet për Tirhakahun, mbretin e Etiopisë: "Ka dalë për të luftuar kundër teje". Sa dëgjoi këtë, ai i dërgoi lajmëtarët Ezekias, duke i thënë:

10

"Do t`i thoni kështu Ezekias, mbretit të Judës: Mos lër që Perëndia yt të cilit i beson të të mashtrojë duke të thënë: "Jeruzalemi nuk do jepet në duart e mbretit të Asirisë".

11

Ja, ti dëgjove ato që mbreti i Asirisë u ka bërë gjithë vendeve të tjera, duke vendosur shkatërrimin e tyre. A do të mund të shpëtoje vetëm ti?

12

A kanë çliruar vallë mbretërit e kombeve ato që etërit e mi kanë shkatërruar: Gozanin, Haranin, Retsefin dhe bijtë e Edenit që ishin në Telasar?

13

Ku janë mbreti i Hamathit, mbreti i Arpadit dhe mbreti i qytetit të Sefarvaimit, të Henas dhe të Ivahut?".

14

Ezekia e mori letrën nga duart e lajmëtarëve dhe e lexoi; pastaj u ngjit në shtëpinë e Zotit dhe e shpalosi para Zotit.

15

Pastaj Ezekia iu lut Zotit, duke thënë:

16

"O Zot i ushtrive, Perëndi i Izraelit që ulesh midis kerubinëve, ti je Perëndia, ti vetëm, i të gjitha mbretërive të tokës; ti ke bërë qiejtë dhe tokën.

17

Vër veshin, o Zot, dhe dëgjo; hap sytë, o Zot, dhe shiko. Dëgjo tërë fjalët që Senakeribi ka dërguar të thotë për të fyer Perëndinë e gjallë.

18

Në të vërtetë, o Zot, mbretërit e Asirisë kanë shkatërruar të gjitha kombet dhe vendet e tyre,

19

dhe kanë hedhur në zjarr perënditë e tyre, sepse këto nuk ishin perëndi, por vepër e duarve të njeriut, dru e gur; për këtë arsye i kanë shkatërruar.

20

Por tani, o Zot, Perëndia ynë, na çliro nga duart e tij, me qëllim që të gjitha mbretëritë e tokës të njohin që ti vetëm je Zoti".

21

Atëherë Isaia, bir i Amotsit, i çoi fjalë Ezekias: "Kështu thotë Zoti, Perëndia i Izraelit: Me qenë se ti më je lutur përsa i përket Senakeribit, mbretit të Asirisë,

22

kjo është fjala që Zoti ka shqiptuar kundër tij: Virgjëresha, bijë e Sionit, të përçmon dhe tallet me ty; e bija e Jeruzalemit tund kokën prapa teje.

23

Cilin ke poshtëruar dhe fyer? Kundër kujt ke ngritur zërin dhe në mënyrë arrogante sytë e tu? Kundër të Shenjtit të Izraelit.

24

Me anë të shërbëtorëve të tu ke poshtëruar Zotin dhe ke thënë: "Me morinë e qerreve të mia u ngjita në majë të maleve, në skajet e Libanit. Do të rrëzoj kedrat e tij më të lartë dhe qiparisat e tij më të bukur; do të arrij lartësinë e tij më të largët, pyllin e tij më të harlisur.

25

Kam gërmuar dhe kam pirë ujë; me tabanin e këmbëve të mia kam tharë të gjitha lumenjtë e Egjiptit".

26

A nuk ke dëgjuar vallë se prej shumë kohe e kam përgatitur këtë gjë, planin e kam përgatitur qysh nga kohët e vjetra? Tani kam bërë që të ndodhë kjo: që ti t`i kthesh në një grumbull gërmadhash qytetet e fortifikuara.

27

Prandaj banorët e tyre, të cilët s`kanë forca, ishin të trembur dhe të hutuar; ishin si bari i fushave, si bari i vogël jeshil, si bari i çative, i cili digjet para se të rritet.

28

Por unë e njoh banesën tënde, hyrjen dhe daljen tënde, madje edhe zemërimin tënd të madh kundër meje.

29

Duke qenë se je zemëruar shumë kundër meje dhe paturpësia jote ka arritur te veshët e mi, do të vë unazën time në flegrat e hundëve, frerin tim në gojë dhe do të të kthej në rrugën nga ke ardhur.

30

Dhe kjo do të jetë shenja për ty; sivjet do të hani atë që rritet vetvetiu, vitin e dytë atë që rritet po nga ky burim; por vitin e tretë do të mbillni dhe do të korrni, do të mbillni vreshta dhe do të hani frytin e tyre.

31

Dhe pjesa që mbetet e shtëpisë së Judës që do të shpëtojë do të vazhdojë të vërë rrënjë poshtë dhe të bëjë fryte lart.

32

Sepse nga Jeruzalemi do të dalë mbetje dhe nga mali i Sionit ata që kanë shpëtuar. Zelli i Zotit të ushtrive do ta bëjë këtë".

33

Prandaj kështu thotë Zoti kundër mbretit të Asirisë: "Ai nuk do të hyjë në këtë qytet as ka për të hedhur ndonjë shigjetë, nuk do t`i dalë përpara me mburoja as ka për të ndërtuar ndonjë ledh kundër tij.

34

Ai do të kthehet nëpër atë rrugë nga ka ardhur dhe nuk do të hyjë në këtë qytet", thotë Zoti.

35

"Sepse unë do ta mbroj këtë qytet për ta shpëtuar, për hirin tim dhe për hir të Davidit, shërbëtorit tim".

36

Pastaj engjëlli i Zotit doli dhe goditi në kampin e Asirëve njëqind e tetëdhjetë e pesë mijë njerëz; dhe kur njerëzit u çuan në mëngjes, ja, të gjithë ishin kufoma.

37

Atëherë Senakeribi, mbret i Asirisë, ngriti çadrat, u nis dhe u kthye në shtëpi dhe mbeti në Niniv.

38

Dhe ndodhi që, ndërsa ai po adhuronte në tempullin e perëndisë së tij Nisrok, bijtë e tij Adramalek dhe Sharetser e vranë me shpatë; pastaj u strehuan në vendin e Araratit. Në vend të tij mbretëroi i biri, Esarhadoni.

Isaia 38


Isaia Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 37

Isaia

Return to Index

Chapter 38

1

Në atë kohë Ezekia u sëmur nga një sëmundje vdekjeprurëse. Profeti Isaia, bir i Amotsit, shkoi tek ai dhe i tha: "Kështu flet Zoti. Rregullo shtëpinë tënde, sepse ke për të vdekur dhe jo për t`u shëruar".

2

Atëherë Ezekia e ktheu fytyrën nga muri dhe iu lut Zotit:

3

"Të lutem shumë, o Zot, kujto si kam ecur para teje me besnikëri, me zemër të pastër, dhe kam bërë atë që është mirë në sytë e tu". Pastaj Ezekia qau me të madhe.

4

Atëherë fjala e Zotit iu drejtua Isaias, duke thënë:

5

"Shko dhe i thuaj Ezekias: Kështu thotë Zoti, Perëndia i Davidit, ati yt: E dëgjova lutjen tënde, i pashë lotët e tua; ja, do t`u shtoj pesëmbëdhjetë vjet ditëve të tua;

6

do të të çliroj ty dhe këtë qytet nga duart e mbretit të Asirisë dhe do ta mbroj këtë qytet.

7

Kjo është për ty shenja nga ana e Zotit, Zoti do ta çojë në vend fjalën që ka thënë:

8

ja, unë do të bëj që të sprapset dhjetë shkallare hija që për efekt të diellit është zgjatur mbi shkallarët e Ashazit. Dhe dielli u spraps dhjetë shkallare prej shkallareve nga kishte zbritur".

9

I shkruar nga Ezekia, mbret i Judës, kur ra i sëmurë dhe u shërua nga sëmundja e tij.

10

Unë thoja: "Në kulmin e ditëve të mia do të shkoj në portat e Sheolit; jam privuar nga mbetja e viteve të mia".

11

Thoja: "Nuk do ta shoh më Zotin, po, Zotin, mbi dheun e të gjallëve, midis banorëve të botës të të vdekurve nuk do të shoh më asnjë njeri.

12

Banesa ime tokësore është shkulur dhe u çua larg meje, si një çadër barinjsh. E kam mbështjellur jetën time si një endës. Ai më këputi nga vegja; nga dita në natë do t`i japësh fund jetës sime.

13

E qetësova veten deri në mëngjes; si një luan, ai i thyen tërë kockat e mia; me kalimin nga dita në natë do t`i japësh fund jetës sime.

14

Krakëllija si një lejlek apo një dallëndyshe, rënkoja si një pëllumbeshë; sytë e mi ishin të lodhur, duke shikuar lart. O Zot, jam i shtypur; bëhu ti garanti im.

15

Çfarë të them? Ai më ka folur dhe ai vetë e ka bërë këtë gjë. Unë do të eci ngadalë gjatë tërë viteve të mia, në hidhërimin e shpirtit tim.

16

O Zot, me këto gjëra ne jetojmë, dhe në të gjitha këto gjëra qëndron jeta e frymës sime; prandaj më shëro dhe më kthe jetën!

17

Ja, është për paqen time që kam provuar hidhërim të madh; por në dashurinë tënde ke çliruar shpirtin tim nga gropa e korruptimit, sepse i ke hedhur prapa krahëve të tua të tëra mëkatet e mia.

18

Sepse Sheoli nuk mund të të lëvdojë, vdekja nuk mund të të kremtojë; ata që zbresin në gropë nuk mund të shpresojnë më në besnikërinë tënde.

19

I gjalli, i gjalli është ai që të lëvdon, siç po bëj unë sot; ati do t`u njoftojë bijve besnikërinë tënde.

20

Zoti do të më shpëtojë; dhe ne do të këndojmë kantikët e mi me vegla me tela tërë ditët e jetës sonë në shtëpinë e Zotit".

21

Por Isaia kishte thënë: "Merrni një jaki prej fiqsh, vendoseni mbi ulçer dhe i sëmuri do të shërohet".

22

Ezekia kishte thënë: "Cila është shenja me të cilën do të ngjitem në shtëpinë e Zotit"?

Isaia 39


Isaia Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 38

Isaia

Return to Index

Chapter 39

1

Në atë kohë Merodak-Baladani, bir i Baladanit, mbre ti Babilonisë, i dërgoi letra dhe një dhuratë Ezekias, sepse kishte dëgjuar që ai kishte qenë i sëmurë dhe ishte shëruar.

2

Ezekia u gëzua dhe u tregoi të dërguarve shtëpinë e thesaret të tij, argjendin, arin, aromat, melhemin e çmuar, tërë arsenalin e tij dhe të gjitha ato që ndodheshin në thesaret e tij; nuk mbeti asgjë nga pallati i tij dhe nga e gjithë mbretëria që Ezekia nuk ua tregoi atyre.

3

Atëherë profeti Isaia erdhi te mbreti Ezekia dhe i tha: "Çfarë thanë ata njerëz dhe nga kanë ardhur te ti?". Ezekia u përgjigj: "Kanë ardhur tek unë nga një vend i largët, nga Babilonia".

4

Isaia pyeti akoma: "Çfarë panë në pallatin tënd?". Ezekia u përgjigj: "Panë gjithçka që ndodhet në pallatin tim; nuk mbeti asgjë nga thesaret e mia që nuk ua tregova atyre.

5

Atëherë Isaia i tha Ezekias: "Dëgjo fjalën e Zotit të ushtrive:

6

Ja, do të vijnë ditë në të cilat gjithçka që ndodhet në pallatin tënd dhe ato që etërit e tu kanë grumbulluar deri më sot do të mbarten në Babiloni; nuk do të mbetet asgjë, thotë Zoti.

7

Do të marrin gjithashtu bijtë që kanë dalë prej teje dhe që janë lindur nga ti, do t`i bëjnë eunukë në pallatin e mbretit të Babilonisë".

8

Ezekia i tha pastaj Isaias: "Fjala e Zotit që ti shqiptove është e mirë". Pastaj shtoi: "Do të ketë të paktën paqe dhe siguri gjatë jetës sime".

Isaia 40


Isaia Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 39

Isaia

Return to Index

Chapter 40

1

"Ngushëlloni, ngushëlloni popullin tim, thotë Perëndia juaj.

2

I flisni zemrës së Jeruzalemit dhe i shpallni që koha e tij e luftës ka mbaruar, që paudhësia e tij është shlyer, sepse ka marrë nga duart e Zotit dyfishin për të gjitha mëkatet e tij".

3

Zëri i dikujt që bërtet në shkretëtirë: "Shtroni udhën e Zotit, hapni në shkretëtirë një rrugë për Perëndinë tonë.

4

Çdo luginë të jetë e mbushur, çdo mal dhe kodër të jenë sheshuar; vendet dredha-dredha të drejtuar dhe vëndet e vështira të sheshuar.

5

Atëherë lavdia e Zotit do të zbulohet dhe çdo qenie do ta shohë, sepse goja e Zotit ka folur".

6

Një zë thotë: "Bërtit!", dhe përgjigja që merr është: "Çfarë të bërtas?". "Bërtit që çdo qenie është si bari, dhe që tërë hiri i tij është si lulja e fushës

7

Bari thahet, lulja fishket, kur Fryma e Zotit fryn mbi të; me siguri populli nuk është veçse bar.

8

Bari thahet, lulja fishket, por fjala e Perëndisë tonë mbetet përjetë".

9

O Sion, ti që sjell lajmin e mirë, ngjitu mbi një mal të lartë! O Jeruzalem, ti që sjell lajmin e mirë, ngrije zërin me forcë! Ngrije zërin, mos ki frikë! Thuaju qyteteve të Judës: "Ky është Perëndia juaj!".

10

Ja, Perëndia, Zoti, vjen i fuqishëm dhe krahu i tij sundon për të. Ja, e ka shpërblimin me vete, dhe shpërblimi i tij e pararend.

11

Ai do të kullosë kopenë e tij si një bari, do t`i mbledhë qengjat me krahun e tij dhe do t`i mbajë në gji të tij, dhe do të udhëheqë me ëmbëlsi dhe kujdes delet që kanë të vegjëlit e tyre.

12

Kush i ka matur ujëat me gropën e dorës, kush ka marrë përmasat e qiellit me pëllëmbë, kush ka mbledhur pluhurin e tokës në një masë apo ka peshuar malet me një peshore dhe kodrat e tyre me një kandar?

13

Kush i ka marrë përmasat e Frymës së Zotit, ose si këshilltari i tij i ka dhënë mësime?

14

Me kë është konsultuar, që t`i jepte mend, t`i mësonte shtegun e drejtësisë, t`i jepte dituri dhe t`i tregonte rrugën e arsyes?

15

Ja, kombet janë si një pikë ujë në një kovë, konsiderohen si pluhuri i një peshoreje; ja, ai i ngre ishujt si të ishin një send shumë i vogël.

16

Libani nuk do të mjaftonte për të siguruar lëndën djegëse që i duhet zjarrit, as kafshët e tij nuk do të mjaftonin për olokaustin.

17

Të gjitha kombet janë si një hiç para tij dhe konsiderohen prej tij si një hiç dhe një kotësi.

18

Kujt dëshironi t`i përngjajë Perëndia dhe çfarë figure do t`i vinit përballë?

19

Një artist shkrin një shëmbëlltyrë të gdhendur dhe argjendari e vesh me ar dhe shkrin zinxhirë të vegjël prej argjendi.

20

Ai që është tepër i varfër për një ofertë të tillë zgjedh një dru që nuk kalbet dhe gjen një artizan të shkathët, që i përgatit një shëmbëlltyrë të gdhendur që nuk lëviz.

21

Por nuk e dini, nuk e keni dëgjuar? A nuk ju është njoftuar që në fillim? Nuk e keni kuptuar nga themelet e tokës?

22

Ai është ai që rri ulur mbi rruzullin e tokës, banorët e së cilës janë si karkaleca; ai i shpalos qiejtë si një velo dhe i hap si një çadër ku mund të banosh.

23

Ai i katandis princat në një hiç dhe i bën të panevojshëm gjykatësit e tokës.

24

Sapo janë mbjellë, sapo janë hedhur në tokë sapo kërcelli i tyre ka lëshuar rrënjë, ai fryn mbi ta dhe ata thahen; uragani i merr me vete si kashtë.

25

"Me kë kërkoni, pra, të më ngjasoni, që të jem baras me të?", thotë i Shenjti.

26

Ngrini sytë tuaja përpjetë dhe shikoni: Kush i krijoi këto gjëra? Ai që e nxjerr ushtrinë e tyre me shumicë dhe thërret gjithçka me emër; për madhështinë e fuqisë së tij dhe forcën e tij, asnjë nuk mungon.

27

Pse thua, o Jakob, dhe ti, Izrael, shpall: "Rruga ime i është fshehur Zotit dhe për të drejtën time nuk kujdeset Perëndia im?

28

Nuk e di ti, vallë, nuk e ke dëgjuar? Perëndia i përjetësisë, Zoti, krijuesi i kufijve të tokës, nuk mundohet dhe nuk lodhet, zgjuarësia e tij është e panjohshme.

29

Ai i jep forcë të lodhurit dhe rrit fuqinë e të këputurit.

30

Të rinjtë mundohen dhe lodhen, të rinjtë e zgjedhur me siguri pengohen dhe rrëzohen,

31

por ata që shpresojnë te Zoti fitojnë forca të reja, ngrihen me krahë si shqiponja, vrapojnë pa u lodhur dhe ecin pa u lodhur.

Isaia 41


Isaia Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 40

Isaia

Return to Index

Chapter 41

1

Ishuj, mbani heshtje! Le të marrin forca të reja popujt; le të afrohen dhe pastaj të flasin. Të mblidhemi bashkë për të gjykuar!

2

"Kush e ka nxitur një nga lindja, duke e thirrur në këmbët e tij në drejtësi? Kush i dorëzoi kombet dhe i nënshtroi mbretërit? Ai ia jep si pluhur shpatës së tij dhe si kashtë e shpërndarë harkut të tij.

3

Ai i përndjek dhe ecën i sigurtë nëpër një rrugë mbi të cilën këmbët e tij nuk kanë shkelur kurrë.

4

Kush ka vepruar dhe ka kryer këtë, duke thirrur brezat që nga fillimi? Unë Zoti, jam i pari dhe, me ata të fundit, do të jem po ai".

5

Ishujt e shohin dhe i ka zënë frika, skajet e tokës dridhen; po afrohen, po arrijnë.

6

Secili ndihmon shokun e tij dhe i thotë vëllait të tij: "Kurajo".

7

Farkëtari i jep zemër argjendarit dhe ai që i jep dorën e fundit punës me çekiç i jep zemër atij që i bie kudhrës dhe thotë për saldaturën: "Mirë është" dhe e përforcon me gozhda që të mos lëvizë.

8

"Por ti, Izrael, shërbëtori im, Jakob që kam zgjedhur, pasardhës i Abrahamit, mikut tim,

9

ty që të mora nga skajet e tokës, që kam thirrur nga cepat më të largëta të saj dhe të kam thënë: "Ti je shërbëtori im, të kam zgjedhur dhe nuk të kam hedhur poshtë".

10

Mos ki frikë, sepse unë jam me ty, mos e humb, sepse unë jam Perëndia yt. Unë të forcoj dhe njëkohësisht të ndihmoj dhe të mbaj me dorën e djathtë të drejtësisë sime.

11

Ja, tërë ata që janë zemëruar kundër teje do të turpërohen dhe do të shushaten; ata që luftojnë kundër teje do të katandisen në hiç dhe do të zhduken.

12

Ti do t`i kërkosh, por nuk do t`i gjesh më ata që të kundërshtonin; ata që të bënin luftë do të jenë asgjë, si një gjë që nuk ekziston më.

13

Sepse unë, Zoti, Perëndia yt, të zë nga dora e djathtë dhe të them: "Mos u frikëso, unë të ndihmoj".

14

"Mos u frikëso, o krimb i Jakobit, o njerëz të Izraelit! Unë të ndihmoj", thotë Zoti; "Shpëtimtari yt është i Shenjti i Izraelit.

15

Ja, unë të bëj një shirëse të re me dhëmbë të mprehura; ti do të shish malet dhe do t`i katandisësh në pluhur, dhe do t`i bësh kodrat si byk.

16

Ti do t`i frysh, era do t`i çojë larg dhe shakullima do t`i shpërndajë; por ti do të gëzohesh te Zoti dhe do të përlëvdohesh tek i Shenjti i Izraelit.

17

Të mjerët dhe të varfërit kërkojnë ujë, por mungon; gjuha e tyre u është tharë nga etja; unë, Zoti do t`ua plotësoj dëshirën; unë, Perëndia i Izraelit, nuk do t`i braktis.

18

Do të bëj që të dalin lumenj mbi kodrat e zhveshura dhe burime në mes të luginave; do ta bëjë shkretëtirën një liqen uji dhe tokën e thatë burim ujërash.

19

Do të mbjell në shkretëtirë kedrin, akacien, mërsinën dhe ullirin, do të mbjellë në Arabah qiparisin, vidhin dhe bredhin,

20

me qëllim që ta shohin, ta dinë, ta konsiderojnë dhe ta kuptojnë të gjithë tok se dora e Zotit e ka bërë këtë gjë dhe i Shenjti i Izraelit e ka krijuar.

21

Paraqitni çështjen tuaj, thotë Zoti, parashtroni arsyetimet tuaja, thotë Mbreti i Jakobit.

22

Le t`i parashtrojnë dhe të na njoftojnë ç`ka për të ndodhur. Le të deklarojnë cilat ishin gjërat e kaluara, në mënyrë që të mund t`i shqyrtojmë dhe të njohim kryerjen e tyre; ose na njoftoni ç`ka për të ndodhur.

23

Na njoftoni ç`ka për të ndodhur në të ardhmen, dhe kështu do të mësojmë se jeni perëndi; po, na bëni të mirë apo të keqe në mënyrë që të mbetemi të habitur duke i parë bashkë.

24

Ja, ju jeni një hiç dhe vepra juaj nuk vlen asgjë; ai që ju zgjedh kryen një gjë të neveritshme.

25

Unë thirra dikë nga veriu, dhe ai ka për të ardhur, nga lindja ai do të përmëndë emrin tim; do t`i shkelë princat sikur të ishin prej argjile, ashtu siç vepron poçari që e ngjesh baltën.

26

Kush e shpalli këtë që në krye me qëllim që ta dinim, shumë më parë që të mund të thonim: "A është e drejtë"? Por nuk ka njeri që ta ketë njoftuar këtë gjë, njeri që ta ketë shpallur, njeri që të ketë dëgjuar fjalët tuaja.

27

E shpalla i pari në Sion: "Shikoni, ja ku janë!", dhe në Jeruzalem dërgova një lajmëtar me lajme të mira.

28

Shikova, por nuk kishte asnjë, vërtetë asnjë midis tyre që të dinte të jepte një këshillë, apo, i pyetur, mund të më jepte një përgjigje.

29

Ja, të gjithë këta janë kot; veprat e tyre janë një hiç dhe shtatoret e tyre janë erë dhe gjëra pa kurrfarë vlere".

Isaia 42


Isaia Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 41

Isaia

Return to Index

Chapter 42

1

"Ja shërbëtori im, që unë përkrah, i zgjedhuri im që më kënaq shpirtin. Kam vënë Frymën time mbi të; ai do t`ju sjellë drejtësinë kombeve.

2

Nuk do të bërtasë, nuk do ta ngrerë zërin, nuk do të bëjë të dëgjohet zëri i tij nëpër rrugë.

3

Nuk do ta copëtojë kallamin e thyer dhe nuk do ta shuajë kandilin që bën tym; do ta paraqesë drejtësinë sipas së vërtetës.

4

Ai nuk do të ligështohet dhe nuk do të dekurajohet; deri sa të vendosë drejtësinë mbi tokë; dhe ishujt do të presin ligjin e tij".

5

Kështu thotë Perëndia, Zoti, që ka krijuar qiejtë dhe i ka shpalosur, që ka shtruar tokën dhe gjërat që ajo prodhon, që i jep frymëmarrje popullit dhe jetë atyre që ecin në të:

6

"Unë, Zoti, të kam thirrur sipas drejtësisë dhe do të të zë për dore, do të të ruaj dhe do të bëj aleancën e popullit dhe dritën e kombeve,

7

për t`u hapur sytë të verbërve, për të nxjerrë nga burgu të burgosurit dhe ata që dergjen në terr.

8

Unë jam Zoti, ky është emri im; nuk do t`i jap lavdinë time asnjë tjetri, as lavdërimet e mia shëmbëlltyrave të gdhendura.

9

Ja, gjërat e mëparshme kanë ndodhur, dhe tani po ju njoftoj gjëra të reja; unë jua bëj të njohura para se të mbijnë".

10

I këndoni Zotit një kantik të ri, lëvdimin e tij nga skajet e tokës, o ju që zbrisni në det, dhe atë që ai përmban, ishujt dhe banorët e tyre.

11

Shkretëtira dhe qytetet e tij të lartojnë zërin e tyre, bashkë me fshatrat në të cilat banojnë ata të Kedarit. Le të ngazëllojnë banorët e Selas, le të lëshojnë britma nga maja e maleve.

12

Le t`i japin lavdi Zotit, le ta shpallin lëvdimin e tij në ishuj.

13

Zoti do të shkojë përpara si një hero, do të nxisë dëshirën e tij të zjarrtë si një luftëtar, do të lëshojë një klithmë, po një klithmë therëse; do të triumfojë mbi armiqtë e tij.

14

"Për një kohë të gjatë kam qëndruar në heshtje, nuk kam folur, e kam përmbajtur veten; por tani do të bërtas si një grua që heq të prerat e lindjes, do të marr frymë me vështirësi dhe njëkohësisht do të shfryj.

15

Do të shkretoj malet dhe kodrat dhe do të t`i thaj tërë bimët e blerta; do t`i katandis lumenjtë në ishuj dhe do të thaj pellgjet.

16

Do t`i bëj të verbërit të ecin nëpër një rrugë që ata nuk e njihnin dhe do t`i çoj nëpër shtigje të panjohura; do të ndryshoj para tyre terrin në dritë dhe vendet dredha-dredha në fushë. Këto gjëra do të bëj për ta dhe nuk do t`i braktis.

17

Do të kthejnë kurrizin plot me turp ata që kanë besim në shëmbëlltyrat e gdhendua dhe u thonë shëmbëlltyrave të derdhura: "Ju jeni perënditë tona!".

18

O të shurdhër, dëgjoni; o të verbër, shikoni dhe keni për të parë!

19

Kush është i verbër, në mos shërbëtori im, o i shurdhër si lajmëtari im që po dërgoj? Kush është i verbër si ai që është në paqe me mua, i verbër si shërbëtori i Zotit?

20

Ke parë shumë gjëra, por pa u kushtuar kujdesin e duhur; veshët e tu ishin të hapur, por nuk dëgjove asgjë".

21

Zoti u gëzua për hir të drejtësisë së tij; do ta bëjë ligjin e tij të madh dhe të mrekullueshëm.

22

Por ky është një popull që e kanë vjedhur dhe zhveshur; janë zënë të gjithë nga leqe në burgjet e nëndheshme dhe janë mbyllur në burgje. Janë bërë objekt plaçkitjeje, por askush nuk i ka çliruar; të zhveshur, por askush nuk ka thënë: "Ktheji!".

23

Kush prej jush do t`i kushtojë vemendje kësaj gjëje? Kush prej jush do t`i kushtojë vemendje dhe do të dëgjojë në të ardhmen?

24

Kush e ka braktisur Jakobin në duart e plaçkitësve dhe Izraelin në ato të grabitësve? A nuk ka qenë vallë Zoti kundër të cilit kemi mëkatuar? Ata në fakt nuk kanë dashur të ecin në rrugët e tij dhe nuk i janë bindur ligjit të tij.

25

Prandaj ai hodhi mbi të afshin e zemërimit të tij dhe dhunën e luftës, që e mbështolli rreth e qark në flakë pa e vënë re ai; e shkriu atë, por ai nuk pati gajle.

Isaia 43


Isaia Chapter 43 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 42

Isaia

Return to Index

Chapter 43

1

Por tani kështu thotë Zoti, që të ka krijuar, o Jakob, që të ka formuar, o Izrael: "Mos ki frikë, sepse unë të kam çliruar, të kam thirrur me emër; ti më përket mua.

2

Kur do të kalosh përmes ujërave unë do të jem me ty, ose do të kalosh lumenjtë, nuk do të të mbytin; kur do të ecësh nëpër zjarr, nuk do të digjesh dhe flaka nuk do të të konsumojë.

3

Sepse unë jam Zoti, Perëndia yt, i Shenjti i Izraelit, Shpëtimtari yt. Kam dhënë Egjiptin si çmim për shpengimin tënd, Etiopinë dhe Seban për ty.

4

Sepse ti je i çmuar në sytë e mi dhe i nderuar, dhe unë të dua, unë jap njerëz për ty dhe popuj në këmbim të jetës sate.

5

Mos ki frikë, sepse unë jam me ty; do të t`i sjell pasardhësit e tu nga lindja dhe do të grumbulloj nga perëndimi.

6

Do t`i them veriut: "Ktheji", dhe jugut: "Mos i mbaj. Bëj që të vijnë bijtë e mi nga larg dhe bijat e mia nga skajet e tokës,

7

tërë ata që quhen me emrin tim, që kam krijuar për lavdinë time, që kam formuar dhe bërë gjithashtu".

8

Nxirr popullin e verbër që megjithatë ka sy, dhe të shurdhër që megjithatë kanë vesh.

9

Le të mblidhen bashkë tërë kombet, të grumbullohen popujt! Kush prej tyre mund të njoftojë këtë gjë dhe të na bëjë të dëgjojmë gjërat e kaluara? Le të paraqesin dëshmitarët e tyre për t`u justifikuar; ose le të dëgjojnë dhe të thonë: "Éshtë e vërtetë!".

10

Dëshmitarët e mi jeni ju, thotë Zoti, bashkë me shërbëtorin që kam zgjedhur, me qëllim që ju të më njihni dhe të keni besim tek unë, si dhe të merrni vesh që unë jam. Para meje asnjë Perëndi nuk u formua dhe pas meje nuk do të ketë asnjë tjetër.

11

Unë, unë jam Zoti dhe përveç meje nuk ka Shpëtimtar tjetër.

12

Unë kam shpallur, kam shpëtuar dhe kam njoftuar; dhe nuk kishte asnjë perëndi të huaj midis jush; prandaj ju jeni dëshmitarët e mi, thotë Zoti, dhe unë jam Perëndi.

13

Para fillimit të kohës unë jam gjithnjë po ai dhe askush nuk mund të çlirojë njeri nga dora ime; kur unë veproj, kush mund të më pengojë?".

14

Kështu thotë Zoti, Çliruesi juaj, i Shenjti i Izraelit: "Për hirin tuaj unë po dërgoj dikë kundër Babilonisë, dhe do të bëj që të ikin të gjithë; kështu Kaldeasit do të ikin me anije duke bërtitur nga dhembja.

15

Unë jam Zoti, i Shenjti juaj, krijuesi i Izraelit, mbreti juaj".

16

Kështu thotë Zoti që hapi një rrugë në det dhe një shteg midis ujërave të fuqishme,

17

që nxorri qerre, kuaj dhe një ushtri të fuqishme; ata dergjen të gjithë së bashku dhe nuk do të ngrihen më; janë asgjësuar dhe janë shuar si një kandil.

18

"Mos kujtoni më gjërat e kaluara, mos shqyrtoni më gjërat e lashta.

19

Ja, unë po bëj një gjë të re; ajo do të lëshojë degë; nuk do ta njihni ju? Po, do të hap një rrugë nëpër shkretëtirë, do të bëj që lumenjtë të rrjedhin në vendet e vetmuara.

20

Kafshët e fushave, çakajtë dhe strucat do të më përlëvdojnë, sepse do t`i jap ujë shkretëtirës dhe lumenj vendit të vetmuar për t`i dhënë të pijë popullit tim, të zgjedhurit tim.

21

Populli që kam formuar për vetë do të shpallë lëvdimet e mia.

22

Por ti nuk më ke kërkuar, o Jakob, përkundrazi je lodhur me mua, o Izrael!

23

Nuk më ke sjellë qengjin e olokausteve të tua dhe nuk më ke nderuar me flijimet e tua; nuk të kam detyruar të më shërbesh me oferta ushqimesh, as nuk të kam lodhur duke kërkuar temjan.

24

Nuk më ke blerë me para kanellën dhe nuk më ke ngopur me dhjamin e flijimeve të tua. Përkundrazi më ke rënduar me mëkatet e tua, më ke lodhur me paudhësitë e tua.

25

Unë, pikërisht unë, jam ai që për hir të vetuetes fshij shkeljet e tua dhe nuk do t`i mbaj mend mëkatet e tua.

26

Bëj që të kujtohem, ta diskutojmë bashkë këtë rast, folë, ti vetë për t`u justifikuar.

27

Ati yt i parë ka mëkatuar dhe mësuesit e tu kanë ngritur krye kundër meje.

28

Prandaj kam ndotur krerët e shenjtërores, kam vendosur shfarosjen e Jakobit dhe turpërimin Izraelit".

Isaia 44


Isaia Chapter 44 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 43

Isaia

Return to Index

Chapter 44

1

"Tani dëgjo, o Jakob, shërbëtori im, o Izrael, që unë kam zgjedhur!

2

Kështu thotë Zoti që të ka bërë dhe të ka formuar që në barkun e nënës, ai që të ndihmon: Mos ki frikë, o Jakob, shërbëtori im, o Jeshurun që unë kam zgjedhur!

3

Sepse unë do të derdh ujë mbi atë që ka etje dhe rrëke mbi tokën e thatë; do të derdh Frymën time mbi pasardhësit e tu dhe bekimin tim mbi trashëgimtarët e tu.

4

Ata do të rriten në mes të barit, si shelgje gjatë rrjedhave ujore.

5

Njeri do të thotë: "Unë jam i Zotit"; tjetri do të quhet me emrin e Jakobit, dhe një tjetër do të shkruajë mbi dorën e tij: "I Zotit", dhe do ta ketë për nder të mbajë emrin e Izraelit".

6

Kështu thotë Zoti, mbreti i Izraelit dhe Çliruesi i tij, Zoti i ushtrive: "Unë jam i pari dhe jam i fundit, dhe përveç meje nuk ka Perëndi.

7

Kush është si unë? Le ta shpallë, pra, ta deklarojë dhe të japë prova para meje që kur kam vendosur këtë popull të lashtë. Le t`u njoftojnë gjërat që do të ndodhin dhe ngjarjet që do të kryhen.

8

Mos u trembni, mos kini frikë! A nuk ta kam shpallur, vallë, dhe nuk ta kam deklaruar prej kohe? Ju jeni dëshmitarë të mi. A ka vallë një Perëndi përveç meje? Nuk ka Shkëmb tjetër, nuk njoh tjetër të tillë.

9

Ata që prodhojnë shëmbëlltyra të gdhendura janë krejt kotësi; gjërat e tyre më të çmuara nuk hyjnë fare në punë; dëshmitarët e tyre nuk shohin dhe as nuk kuptojnë gjë, prandaj do të mbulohen me turp.

10

Kush prodhon një zot apo shkrin një shëmbëlltyrë të gdhendur pa patur fare dobi?

11

Ja, të gjithë shokët e këtij personi do të shushaten; vetë artizanët nuk janë veçse njerëz. Le të mblidhen të gjithë dhe le të paraqiten. Do të tremben dhe do të turpërohen njëkohësisht.

12

Kovaçi me darë punon hekurin mbi prush, i jep formë me çekiç dhe e përpunon me krahun e tij të fuqishëm; vuan nga uria dhe forca e tij pakësohet; nuk pi ujë dhe lodhet.

13

Zdrukthëtari shtrin vizorin, vizaton idhullin me laps, e punon me sqepar, e mat me kompas dhe e bën një fytyrë njerëzore, një formë të bukur njeriu, në mënyrë që të mbetet në një shtëpi.

14

Ai pret për vete disa kedra, merr një selvi apo një lis që i lë të rriten të fuqishëm midis drurëve të pyllit; ai mbjell një frashër që shiu e bën të rritet.

15

Ky i shërben njeriut për të djegur; ai merr një pjesë të tij për t`u ngrohur dhe ndez zjarrin për të pjekur bukën; bën gjithashtu një perëndi dhe e adhuron, bën një shëmbëlltyrë të gdhendur para së cilës bie përmbys.

16

Djeg gjysmën e tij në zjarr, me gjysmën tjetër përgatit mishin, pjek mishin dhe ngopet. Ngrohet gjithashtu dhe thotë: "Ah, po ngrohem, kënaqem me zjarrin".

17

Me atë që mbetet prej tij sajon një perëndi, shëmbëlltyrën e saj të gdhendur, bie përmbys përpara saj, e adhuron, e lut dhe i thotë: "Shpëtomë, sepse ti je perëndia im".

18

Nuk dinë dhe nuk kuptojnë asgjë, sepse i kanë zënë sytë e tyre që të mos shohin dhe zemrat e tyre që të mos kuptojnë.

19

Askush nuk vjen në vete dhe as ka dituri dhe mend për të thënë: "Dogja një pjesë në zjarr, po, mbi prushin e tij poqa bukën, poqa mishin dhe e hëngra. Me atë që mbetet do të bëj një gjë të neveritshme dhe do të bie përmbys përpara një cope druri?".

20

Një person i tillë ushqehet me hi, zemra e tij e mashtruar e çon në rrugë të keqe. Ai nuk mund të çlirojë shpirtin e tij dhe të thotë: "A nuk është vallë një gënjeshtër ajo që mbaj në dorën time të djathtë?".

21

"Mbaji mend këto gjëra, o Jakob, o Izrael, sepse ti je shërbëtori im; unë të kam formuar, ti je shërbëtori im; o Izrael, nuk do të të harroj.

22

I fshiva shkeljet e tua si një re e dendur, dhe mëkatet e tua si një mjegullinë; kthehu tek unë, sepse unë të kam çliruar".

23

Ngazëlloni, o qiej, sepse Zoti ka vepruar. Gëzohuni, o thellësi të tokës. Shpërtheni në britma gëzimi, o male, o pyje, me gjithë drurët tuaj! Sepse Zoti ka çliruar Jakobin dhe ka shfaqur lavdinë e tij në Izrael.

24

Kështu thotë Zoti, Çliruesi yt, ai që të ka formuar që në bark të nënës: "Unë jam Zoti që kam bërë tërë gjërat, që i vetëm, kam shpalosur qiejtë dhe kam shtrirë tokën; kush ishte me mua?

25

Unë i bëj të kota parashikimet e gënjeshtarëve dhe i bëj shortarët pa mend; unë bëj që të sprapsen njerëzit e urtë dhe e kthej dijen e tyre në marrëzi.

26

Vërtetoj fjalën e shërbëtorit tim dhe i jap sukses këshillës së lajmëtarëve të mi; unë i them Jeruzalemit: "Do të kesh banorë", dhe qyteteve të Judës: "Do t`ju rindërtojnë", dhe unë do të rindërtoj gërmadhat e tyre.

27

Unë i them humnerës: "Thahu!"; dhe unë do të thaj lumenjtë e tu.

28

Them për Kirin: "Ai është bariu im!" dhe do të çojë në vend tërë dëshirat e mia, duke i thënë Jeruzalemit: "Do të rindërtohesh!", dhe tempullit: "Do të jesh i qëndrueshëm!"".

Isaia 45


Isaia Chapter 45 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 44

Isaia

Return to Index

Chapter 45

1

"Kështu i thotë Zoti të vajosurit të tij, Kirit, që unë e mora me dorën e djathtë, që të hedh poshtë para tij kombet: Po, unë do të zgjidh brezat që mbretërit mbajnë në ijë, për të hapur para tij

2

Unë do të ec para teje dhe do të sheshoj vendet e ngritura, do të bëj copë-copë portat prej bronzi dhe do të thyej shufrat prej hekuri.

3

Do të të jap thesaret e territ dhe pasuritë e fshehura në vende të fshehta, me qëllim që ti të njohësh që unë jam Zoti, Perëndia i Izraelit, që të thërret me emër.

4

Për hir të Jakobit, shërbëtorit im, dhe për hir të Izraelit, të zgjedhurit tim, unë të thirra me emër dhe të dhashë një titull nderi megjithëse ti nuk më njihje.

5

Unë jam Zoti dhe nuk ka asnjë tjetër; jashtë meje nuk ka Perëndi. Të kam rrethuar, ndonëse ti nuk më njihje,

6

me qëllim që nga lindja në perëndim të pranohet që nuk ka asnjë Perëndi përveç meje. Unë jam Zoti dhe nuk ka asnjë tjetër.

7

Unë formoj dritën dhe krijoj terrin, sjell mirëqënien dhe krijoj fatkeqësinë. Unë, Zoti, i bëj të gjitha këto gjëra".

8

Pikëloni, o qiej, nga lart dhe retë le të bëjnë të bjerë si shi drejtësia. Le të hapet toka, të prodhojë shpëtimin dhe të bëjë të mbijë njëkohësisht drejtësia. Unë, Zoti, e kam krijuar këtë.

9

Mjerë ai që i kundërvihet atij që e ka formuar, një fragment enësh balte me fragmente të tjera të enëve prej balte. A do t`i thotë argjila atij që i jep formë: "Ç`po bën?", a do të thotë vepra jote: "Nuk ka duar?".

10

Mjerë ai që i thotë të atit: "Çfarë po lind?". dhe nënës së tij: "Çfarë po pjell?".

11

Kështu thotë Zoti, i Shenjti i Izraelit dhe ai që e ka formuar: "Përsa u përket gjërave të së ardhmes më bëni pyetje rreth bijve të mi dhe më jepni urdhëra rreth veprës së duarve të mia?

12

Por unë kam bërë tokën dhe kam krijuar njeriun mbi të; me duart e mia kam shpalosur qiejtë dhe komandoj tërë ushtrinë e tyre.

13

Unë e ngjalla atë në drejtësinë time dhe do të sheshoj tërë rrugët e tij; ai do të rindërtojë qytetin tim dhe do t`i kthejë të lirë të mërguarit e mi pa paguar shpengim dhe pa bërë dhurata", thotë Zoti i ushtrive.

14

Kështu thotë Zoti: "Fryti i mundimeve të Egjiptit dhe mallrat e Etiopisë dhe të Sabejve, njerëz me shtat të lartë, do të të kalojnë ty dhe do të të përkasin ty; ata do të ecin pas teje, të lidhur me zinxhirë; do të bien përmbys para teje dhe do të të luten fort, duke thënë: "Me siguri Perëndia është te ti dhe nuk ka asnjë tjetër; nuk ka Perëndi tjetër"".

15

Në të vërtetë ti je një Perëndi që fshihesh, o Perëndi i Izraelit, o Shpëtimtar.

16

Do të mbeten të gjithë të turpëruar dhe të hutuar, po, do të ikin të gjithë bashkë, të mbuluar me turp, sajuesit e idhujve.

17

Por Izraeli do të shpëtohet nga Zoti me një shpëtim të përjetshëm; ju nuk do të turpëroheni ose të hutoheni kurrë më përjetë.

18

Sepse kështu thotë Zoti që ka krijuar qiejtë, ai, Perëndia që ka formuar tokën dhe e ka bërë; ai e ka vendosur, nuk e ka krijuar pa trajtë, por e ka formuar që të banohej: "Unë jam Zoti dhe nuk ka asnjë tjetër.

19

Unë nuk kam folur fshehtas në një cep të errët të dheut; nuk u kam thënë pasardhësve të Jakobit: "Më kërkoni kot". Unë, Zoti, them atë që është e drejtë dhe deklaroj gjërat që janë të vërteta.

20

Mblidhuni dhe ejani, afrohuni bashkë, ju që keni shpëtuar nga kombet! Nuk kanë mend ata që mbajnë një shëmbëlltyrë prej drurit të gdhendur prej tyre dhe i luten një perëndi që nuk mund të shpëtojë.

21

Shpalleni dhe paraqitni arsyetimet tuaja, po, le të këshillohen edhe bashkë. Kush e ka shpallur këtë që në kohët e lashta dhe e ka parashikuar prej një kohe të gjatë? Vallë, nuk jam unë, Zoti? Nuk ka Perëndi tjetër veç meje, një Perëndi i drejtë, një Shpëtimtar; nuk ka asnjë veç meje.

22

Kthehuni nga unë dhe do të shpëtoni, ju mbarë skaje të tokës. Sepse unë jam Perëndia dhe nuk ka asnjë tjetër.

23

Jam betuar në veten time, nga goja ime ka dalë një fjalë drejtësie dhe nuk do ta tërheq; çdo gju do të përkulet para meje dhe çdo gjuhë do të betohet për mua.

24

Do të thuhet për mua: "Vetëm tek Zoti kam drejtësi dhe forcë"". Tek ai do të vijnë tërë ata që ishin të ndezur me zemërim kundër tij dhe do të turpërohen.

25

Në Zoti do të shfajesohen dhe do të përlëvdohen gjithë pasardhësit e Izraelit.

Isaia 46


Isaia Chapter 46 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 45

Isaia

Return to Index

Chapter 46

1

Beli ka rënë, Nebo është rrëzuar; idhujt e tyre i kanë çuar tutje me kafshë barre dhe me pela; gjërat që ju transportonit janë ngarkuar si pesha të rënda për kafshët e lodhura.

2

Janë shembur, kanë rënë bashkë; nuk kanë mundur të shpëtojnë ngarkesën, por ata vetë kanë shkuar në robëri.

3

"Dëgjomëni, o shtëpi e Jakobit, dhe tërë mbetja e shtëpisë së Izraelit, që ju kam përkrahur që kur keni lindur, që jeni mbajtur nga unë qysh në bark të nënës;

4

"Deri në pleqërinë tuaj unë do të mbetem po ai, unë do t`ju mbaj deri sa të thinjeni. Unë ju kam bërë dhe unë do t`ju përkrah; po, do t`ju mbaj dhe do t`ju shpëtoj".

5

Me cilin doni të më barazoni, me cilin doni të më krahasoni që mund të jemi të njëllojtë?

6

Këta harxhojnë arin e çantës dhe peshojnë argjendin me peshore, paguajnë një argjendar që me to të sajojë një perëndi; pastaj bien përmbys para tij dhe e adhurojnë.

7

E ngarkojnë mbi kurriz dhe e mbartin, e vënë në vendin e tij dhe mbetet atje; nga vendi i tij nuk lëvizet më. Edhe sikur dikush t`i thërrasë atij, ai nuk i përgjigjet as e shpëton nga fatkeqësia e tij.

8

Kujtoni këtë dhe tregohuni burra! Silleni atë ndërmend, o shkelës.

9

Kujtoni gjërat e kaluara të kohëve shumë të vjetra, sepse unë jam Perëndia dhe nuk ka asnjë tjetër; jam Perëndia dhe askush nuk më ngjet mua,

10

që shpall fundin që në fillim, dhe shumë kohë më parë gjërat që ende nuk janë bërë, duke thënë: "Plani im do të realizohet dhe do të bëj gjithçka më pëlqen",

11

duke thirrur nga lindja një zog grabitqar dhe nga një tokë e largët njeriun që do të zbatojë planin tim. Po, kam folur dhe do të bëj që të ndodhë; kam bërë planin dhe do ta realizoj.

12

Dëgjomëni, e zemërkryeneçë, që i jeni larguar drejtësisë.

13

Po e afroj drejtësinë time, ajo nuk është larg; shpëtimi im nuk do të vonojë. Do ta vë shpëtimin te Sioni dhe do t`i tregoj lavdinë time Izraelit".

Isaia 47


Isaia Chapter 47 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 46

Isaia

Return to Index

Chapter 47

1

"Zbrit dhe ulu në pluhur, o e virgjër bijë e Babilonisë. Ulu në tokë, pa fron, o bijë e Kaldeasve, sepse nuk do të quajnë më të brishtë dhe të njomë.

2

Vër dorën mbi mokrën dhe bluaj miellin; lëvize velin tënd, ngrije bishtin e fustanit, zbulo këmbën dhe kalo lumenjtë.

3

Lakuriqësia jote do të zbulohet dhe do të shihet gjithashtu turpi yt; do të hakmerrem dhe asnjeri nuk do të ndërhyjë".

4

Shpëtimtari ynë, emri i të cilit është Zoti i ushtrive, është i Shenjti i Izraelit.

5

"Ulu në heshtje dhe shko në terr, o bijë e Kaldeasve, sepse nuk do të të quajnë më zonjë të mbretërive.

6

Jam zemëruar me popullin tim, kam përdhosur trashëgiminë time dhe i kam dhënë në pushtetin tënd, por ti nuk ke perdorur për ta kurrfarë mëshire; zgjedhën tënde e ushtrove sidomos mbi të moshuarit,

7

dhe the: "Unë do të jem zonjë përjetë", dhe kështu nuk i vure këto gjëra në zemër dhe nuk more parasysh fundin e gjithë kësaj ngjarjeje.

8

Por tani dëgjo, o epshndjellëse, që banon në një vend të sigurt dhe thua në zemrën tënde: "Unë, dhe asnjë tjetër! Nuk do të mbetem kurrë e ve dhe s`kam për të njohur humbjen e fëmijëve".

9

Por këto dy gjëra do të të ndodhin në një çast, në po atë ditë: humbja e fëmijëve dhe vejëria; do të të bien plotësisht mbi kurriz, për shkak të numrit të madh të magjive të tua dhe për morinë e yshtjeve të tua.

10

Ti kishe besim në djallëzinë tënde dhe thoje: "Askush nuk më sheh". Dituria jote dhe njohuritë e tua të kanë mashtruar, dhe ti thoje në zemrën tënde:

11

"Unë dhe askush tjetër". Prandaj do të të vijë një fatkeqësi dhe nuk do të dish se nga të vjen; do të bjerë një fatkeqësi, që nuk do të jesh në gjendje ta shmangësh me asnjë lloj shlyerje; do të bjerë papritmas në trup një shkatërrim, që nuk e ke parashikuar.

12

Rri tani me yshtjet e tua dhe me morinë e magjive të tua me të cilat je lodhur që në rininë tënde. Ndofta do të nxjerrësh prej tyre ndonjë përfitim, ndofta do të arrish të ndjellësh frikë.

13

Je lodhur me turmën e këshilltarëve të tu; le të ngrihen, pra, astrologët, ata që studiojnë yjet dhe bëjnë parashikime çdo muaj dhe le të të shpëtojnë nga gjërat që do të bien në kurriz.

14

Ja, ato do të jenë si kashta; zjarri do t`i harrxhojë. Nuk do të shpëtojnë veten e tyre nga fuqia e flakës; nuk do të ketë prush për t`u ngrohur, as zjarr para të cilit të ulesh.

15

Kështu do të jenë ata me të cilët je munduar dhe ke dhënë e ke marrë që në rininë tënde. Secili do të rravgojë për llogari të vet, dhe askush nuk do të të shpëtojë".

Isaia 48


Isaia Chapter 48 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 47

Isaia

Return to Index

Chapter 48

1

Dëgjoni këtë, o shtëpi e Jakobit, ju që ju thërrasin me emrin e Izraelit dhe që keni dalë nga burimet e Judës, ju që betoheni për emrin e Zotit dhe që përmendni Perëndinë e Izraelit, por jo me të vërtetë dhe me drejtësi.

2

Duke qenë se quhen me emrin e qytetit të shenjtë dhe mbështeten mbi Perëndinë e Izraelit, emri i të cilit është Zoti i ushtrive;

3

"Unë i shpalla gjërat e kaluara që në fillim; kishin dalë nga goja ime dhe kisha bërë që t`i dëgjonin; pastaj veprova papritmas dhe ato ndodhën.

4

Sepse e dija që ishe kokëfortë, që qafa jote ishte një brez i hekurt dhe balli yt prej bronzi,

5

t`i kam njoftuar që në fillim, bëra që t`i dëgjosh para se të ndodhnin, që të mos kishe për të thënë: "I ka bërë idhulli im, i ka urdhëruar shëmbëlltyra ime e gdhendur dhe shëmbëlltyra ime e shkrirë".

6

Ti e ke dëgjuar dhe e ke parë tërë këtë gjë. A nuk do ta shpallni? Që tani bëj që të dëgjosh gjëra të reja, gjëra të fshehta që ti nuk i njihje.

7

Ato janë krijuar tashti dhe jo që në fillim; para ditës së sotme nuk i kishe dëgjuar dhe kështu nuk mund të thuash: "Ja, unë i dija".

8

Jo, ti as nuk i ke dëgjuar as nuk i ke ditur, as veshi yt nuk ishte i hapur atëherë, sepse e dija që ti do të veproje me pabesi dhe që do të quheshe "rebel" që në bark të nënës.

9

Për hir të emrit tim do ta shtyj për më vonë zemërimin tim, dhe për hir të lavdisë sime do ta frenoj që të mos të të shfaros.

10

Ja, unë të kam rafinuar, por jo si argjendi; të kam provuar në poçen e pikëllimit.

11

Për hir të vetvetes, për hir të vetvetes e bëj këtë; si mund të lë, pra, që të përdhoset emri im? Nuk do t`ia jap lavdinë time asnjë tjetri".

12

"Dëgjomë, o Jakob, dhe Izrael, që unë kam thirrur. Unë jam ai që është; unë jam i pari dhe jam i fundit gjithashtu.

13

Dora ime ka themeluar tokën dhe dora ime e djathtë ka shpalosur qiejtë; kur unë i thërras, paraqiten bashkë.

14

Mblidhuni, ju të gjithë, dhe dëgjoni! Kush prej tyre ka shpallur këto gjëra? Ai që Zoti dashuron do të kryejë vullnetin e tij kundër Babilonisë dhe do të ngrerë krahun e tij kundër Kaldeasve.

15

Unë, unë i fola, po, unë e thirra, e bëra të vijë dhe do të bëj që veprimi i tij të shkojë mbarë.

16

Afrohuni tek unë, dëgjoni këtë: "Qysh në fillim nuk fola në fshehtësi; kur këto fakte ndodhnin, unë isha atje. Dhe tani Zoti, Zoti, dhe Fryma e tij më kanë dërguar"".

17

Kështu thotë Zoti, Çliruesi yt, i Shenjti i Izraelit: "Unë jam Zoti, Perëndia yt, që të mëson për të mirën tënde, që të udhëheq nëpër rrugën që duhet të ndjekësh.

18

Ah, sikur t`u kishe kushtuar kujdes urdhërimeve të mia! Paqja jote do të ishte si një lumë dhe drejtësia jote si valët e detit.

19

Trashëgimia jote do të ishte si rëra dhe ata që kanë lindur nga të përbrëndëshmet e tua do të ishin të pallogaritshëm si kokrrizat e saj; emri i tij nuk do të fshihej as do të shkatërrohej para meje".

20

Dilni nga Babilonia, ikni nga Kaldeasit! Me një zë të gëzuar kumtojeni, shpalleni këtë gjë, përhapeni deri në skajet e tokës. Thoni: "Zoti ka çliruar shërbëtorin e tij Jakob".

21

Ata nuk patën etje kur i çoi nëpër shkretëtirë. Ai bëri që të burojë për ta ujë nga shkëmbi; e çau shkëmbin dhe dolën ujërat.

22

"Nuk ka paqe për të pabesët", thotë Zoti.

Isaia 49


Isaia Chapter 49 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 48

Isaia

Return to Index

Chapter 49

1

Ishuj, dëgjomëni, dhe kushtojini kujdes, o popuj të largët. Zoti më ka thirrur që kur isha në bark të nënës, ka përmendur emrin tim që kur isha në të përbrëndëshmet e nënës sime.

2

Ma bëri gojën si një shpatë të mprehtë, më ka fshehur në hijen e dorës së tij, më ka dhënë një shigjetë me majë, më ka futur në kukurën e tij.

3

Më ka thënë: "Ti je shërbëtori im, Izrael, në të cilin do të përlëvdohem".

4

Por unë thoja: "Më kot jam lodhur; për hiç gjë dhe pa dobi kam harxhuar forcën time; por me siguri e drejta ime është pranë Zotit dhe shpërblimi im pranë Perëndisë tim".

5

Dhe tani thotë Zoti që më ka formuar që në bark të nënës që të jem shërbëtori i tij, që t`i sjell atij përsëri Jakobin dhe që të mbledh rreth tij Izraelin (unë jam i nderuar në sytë e Zotit dhe Perëndia im është forca ime).

6

Ai thotë: "Éshtë tepër pak që ti të jesh shërbëtori im për të lartuar përsëri fiset e Jakobit dhe për të kthyer ata që kanë shpëtuar nga Izraeli. Të kam vendosur si dritën e kombeve, me qëllim që të jesh Shpëtimi im deri në skajet e tokës".

7

Kështu i thotë Zoti, Çliruesi i Izraelit, i Shenjti i tij, atij që përbuzet nga njerëzit, që urrehet nga kombi, shërbëtorit të sundimtarëve: "Mbretërit do të shohin dhe do të ngrihen, princat do të

8

Kështu thotë Zoti: "Në kohën e hirit unë ta kam plotësuar dëshirën dhe në ditën e shpëtimit të kam ndihmuar; do të të ruaj dhe do të të bëj aleancën e popullit, për ta ringjallur vendin, për të të shtënë në dorë trashëgimitë e shkatërruara,

9

për t`u thënë robërve: "Dilni", dhe atyre që janë në terr: "Shfaquni". Ata do të kullosin gjatë rrugëve dhe në të gjitha lartësitë e braktisura do të kenë kullotat e tyre.

10

Nuk do të kenë as uri as etje, nuk do të goditen më as nga vapa as nga dielli, sepse ai që ka mëshirë për ta do t`i udhëheqë dhe do t`i çojë te burimet e ujit.

11

Do t`i ndryshoj tërë malet e mia në rrugë, dhe rrugët e mia kryesore do të ngrihen.

12

Ja, këta vijnë nga larg; ja, ata nga veriu dhe nga lindja, dhe ata nga vendi i Sinimit".

13

Ngazëlloni, o qiej, gëzohu, o tokë, dhe lëshoni britma gëzimi, o male, sepse Zoti ngushëllon popullin e tij dhe i vjen keq për të pikëlluarit e tij.

14

Por Sioni ka thënë: "Zoti më ka braktisur, Zoti më ka harruar".

15

"A mundet një grua të harrojë foshnjen e gjirit dhe të mos i vijë keq për fëmijën e barkut të saj? Edhe sikur ato të të harrojnë, unë nuk do të harroj.

16

Ja, unë të kam gdhendur mbi pëllëmbët e duarve të mia; muret e tua më rrinë gjithnjë para syve.

17

Bijtë e tu do të shpejtojnë, shkatërruesit e tu dhe rrënuesit e tu do të largohen prej teje.

18

Ngrej sytë e tu rreth e qark dhe shiko. Të tërë ata po mblidhen dhe po të vijnë. Ashtu siç është e vërtetë që unë jetoj, thotë Zoti, do të vishesh me tërë ata si me një ornament dhe do t`i lidhësh mbi veten tënde, ashtu si bën nusja.

19

Prandaj vendet e tua të shkreta dhe të pikëlluara dhe vendi yt i goditur një herë nga shkatërrimi do të jenë tani tepër të ngushtë për banorët, ndërsa ata që të gllabëronin do të jenë mjaft larg.

20

Fëmijët që do të kesh pas atyre që ke humbur, do të të thonë në vesh: "Ky vend është tepër i ngushtë për mua; bëmë më tepër vend që të mund të vendosem".

21

Atëherë ti do të thuash në zemrën tënde: "Kush i ka pjellë këta? Unë në fakt isha i privuar nga fëmijët e mi, isha shterpë e mërguar dhe e dëbuar sa këtej dhe andej. Këta kush i rriti? Ja, unë kisha mbetur vetëm, dhe këta ku ishin?"".

22

Kështu thotë Zoti, Zoti: "Ja, unë do të ngre dorën time mbi kombet, do të ngre flamurin tim mbi popujt; atëherë do t`i sjellin bijtë e tu në krahë dhe vajzat e tua do t`i sjellin mbi supe.

23

Mbretërit do të jenë baballarët tuaj birësues dhe mbretëreshat e tyre do të jenë tajat tuaja; ata do të bien përmbys para teje me fytyrën përtokë dhe do të lëpijnë pluhurin e këmbëve të tua; kështu do të mësosh që unë jam Zoti dhe ata që shpresojnë tek unë nuk do të turpërohen.

24

A do të mund t`i shkëputet vallë preja të fuqishmit apo të çlirohet i burgosuri që është i drejtë?".

25

Po, kështu thotë Zoti: "Edhe i burgosuri do të çohet tutje dhe preja e tiranit do të shpëtohet. Unë vetë do të luftoj me atë që lufton me ty dhe do të shpëtoj bijtë e tu.

26

Do të bëj që shtypësit e tu të hanë mishin e vet, dhe do të dehen me gjakun e vet si të ishte musht. Atëherë çdo mish do të pranojë që unë, Zoti, jam Shpëtimtari yt, Çliruesi yt, i Fuqishmi i Jakobit".

Isaia 50


Isaia Chapter 50 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 49

Isaia

Return to Index

Chapter 50

1

Kështu thotë Zoti: "Ku është letra e shkurorëzimit e nënës tuaj me të cilën unë e ndava? Ose te cili nga huadhënësit e mi ju shita? Ja, ju jeni shitur për shkak të paudhësive tuaja dhe nënën tuaj është ndarë për shkak të shkeljeve tuaja.

2

Kur erdha, pse s`kishte njeri? Pse, kur thirra, askush nuk u përgjigj? Éshtë me të vërtetë dora ime tepër e shkurtër për të shpëtuar apo nuk paskam forcën për të çliruar? Ja, me kërcënimin tim po thaj detin dhe i kthej lumenjtë në shkretëtirë; peshku i tyre po qelbet për mungesë uji dhe po ngordh nga etja.

3

Unë i vesh qiejtë me të zeza dhe u jap atyre një grathore për mbulesë".

4

Zoti, Zoti, më ka dhënë gjuhën e dishepujve që të mund ta mbaj me fjalë të lodhurin; ai më zgjon çdo mëngjes; zgjon veshin tim, që unë të dëgjoj si veprojnë dishepujt.

5

Zoti, Zoti, më ka hapur veshin dhe unë nuk kam qenë rebel, as jam tërhequr prapa.

6

I paraqita kurrizin tim atij që më rrihte dhe faqet e mia atij që më shkulte mjekrën; nuk ia fsheha fytyrën time poshtërimit dhe të pështyrave.

7

Por Zoti, Zoti, më ka ndihmuar, prandaj nuk qeshë hutuar; për këtë arsye e bëra fytyrën time si një strall dhe e di që nuk do të turpërohem.

8

Éshtë afër ai që më justifikon; kush do të më kundërshtojë mua? Le të paraqitemi bashkë. Kush është kundërshtari im? Le të më afrohet mua.

9

Ja, Zoti, Zoti, do të më ndihmojë; kush është ai që do të më dënojë? Ja, të gjithë ata do të konsumohen si një palë rroba, tenja do t`i brejë".

10

Kush prej jush ka frikë nga Zoti dhe dëgjon zërin e shërbëtorit të tij? Kush ecën në terr pa asnjë dritë, le të ketë besim në emrin e Zotit dhe të mbështehet te Perëndia i tij!

11

Ja, ju të gjithë që ndizni një zjarr, që rrethoheni me ura zjarri, shkoni në flakët e zjarrit tuaj dhe midis urave që keni ndezur! Nga dora ime do të keni këtë: ju do të lëngoni në vuajtje.

Isaia 51


Isaia Chapter 51 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 50

Isaia

Return to Index

Chapter 51

1

Dëgjomëni, ju që ndiqni drejtësinë dhe kërkoni Zotin! Shikoni shkëmbin nga i cili jeni prerë dhe zgafellën e minierës prej së cilës keni dalë.

2

Shikoni Abrahamin, atin tuaj, dhe Sarën që ju ka lindur, sepse e thirra kur ishte vetëm. E bekova dhe e shumova.

3

Në fakt Zoti do të ngushëllojë Sionin, do ta ngushëllojë për të gjitha shkatërrimet e tij, do ta bëjë shkretëtirën e tij si Edenin dhe vetminë e tij si kopshtin e Zotit. Do të gjejnë në të gëzim dhe hare, falenderim dhe tinguj këngësh.

4

Kushtomë kujdes, o populli im, dëgjomë, o kombi im, sepse nga unë do të vijë ligji dhe unë do të vendos të drejtën time si dritë e popujve.

5

Drejtësia ime është e afërt, shpëtimi im do të shfaqet dhe krahët e mi do të gjykojnë popujt; ishujt do të kenë shpresë tek unë dhe do të kenë besim në krahun tim.

6

Çoni sytë tuaj drejt qiellit dhe shikoni tokën që ndodhet poshtë, sepse qiejtë do të davariten si tym, toka do të konsumohet si një rrobe dhe po kështu banorët e saj do të vdesin; por shpëtimi im do të vazhdojë përjetë dhe drejtësia ime nuk do të mungojë kurrë.

7

Dëgjomëni, o ju që e njihni drejtësinë, o popull, që ka në zemër ligjin tim. Mos kini frikë turpërimin nga njerëzit, as mos u trembni nga fyerjet e tyre të rënda.

8

Sepse tenja do t`i hajë si një rrobe dhe mola do t`i brejë si leshin, por drejtësia ime do të jetë përjetë dhe shpëtimi im brez pas brezi.

9

Zgjohu, zgjohu, vishu me forcë, o krah i Zotit, zgjohu si në ditët e lashta, ashtu si në brezat që shkuan! A nuk je ti ai që e ke bërë copë-copë Rahabin, që ke prerë kuçedrën?

10

A nuk je ti ai që ke tharë detin, ujërat e humnerës së madhe, që i ke bërë rrugë thellësitë e detit, me qëllim që të çliruarit të kalonin?

11

Kështu të shpenguarit nga Zoti do të kthehen, do të vijnë në Sion me klithma gëzimi dhe një hare e përjetshme do të kurorëzojë kokën e tyre; do të marrin gëzim dhe hare, e dhembja dhe rënkimi do të zhduken.

12

Unë, unë vetë, jam ai që ju ngushëllon; kush je ti që i trembesh njeriut që po vdes dhe birit të njeriut të caktuar të jetë si bari?

13

Ti ke harruar Zotin që të ka bërë, që ka shpalosur qiejt dhe ka hedhur themelet e tokës. Ti kishe gjithnjë frikë, tërë ditën përpara tërbimit të shtypësit; kur ai përgatitej të të shkatërronte. Por ku është tani tërbimi i shtypësit?

14

I mërguari në robëri do të çlirohet së shpejti, nuk do të vdesë në gropë as nuk do t`i mungojë buka.

15

Sepse unë jam Zoti, Perëndia yt, që tund detin dhe bën të gjëmojnë valët; emri i tij është Zoti i ushtrive.

16

Unë i vura fjalët e mia në gojën tënde dhe të mbulova me hijen e dorës sime për të vendosur qiejtë dhe për të hedhur themelet e tokës, dhe për t`i thënë Sionit: "Ti je populli im".

17

Rizgjohu, rizgjohu, çohu, o Jeruzalem, që ke pirë nga dora e Zotit kupën e zemërimit të tij, që ke pirë llumin e kupës së hutimit deri sa e kullove krejt.

18

Midis gjithë bijve që ka pjellë nuk ka asnjë që ta udhëheqë; midis gjithë bijve që ka rritur nuk ka asnjë që ta marrë prej dore.

19

Këto dy gjëra të kanë ndodhur, kujt do t`i vijë keq për ty? Pikëllim dhe shkatërrim, uri dhe shpatë, kush do të ngushëllojë?

20

Djemtë e tu ligështoheshin, qëndronin në krye të të gjitha rrugëve si një antilopë e zënë në rrjetë, plot me zemërimin e Zotit, me kërcënimin e Perëndisë tënd.

21

Prandaj tani dëgjo këtë, o e pikëlluar dhe e dehur, por jo nga vera.

22

Kështu thotë Zoti yt, Zoti, Perëndia yt, që mbron çështjen e popullit të tij: "Ja, unë po të heq nga dora kupën e hutimit, llumin e kupës së zemërimit tim; ti nuk do ta pish më.

23

Do ta vë përkundrazi në duart e atyre që të hidhëronin dhe të thonin: "Shtrihu për tokë, që të kalojmë mbi ty", dhe ti e bëje kurrizin tënd një vend, një rrugë për kalimtarët".

Isaia 52


Isaia Chapter 52 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 51

Isaia

Return to Index

Chapter 52

1

Rizgjohu, rizgjohu, rivishu me forcën tënde, o Sion; vish rrobat e tua të mrekullueshme, o Jeruzalem, qytet i shenjtë! Sepse nuk do të hyjnë më te ti i parrethpreri dhe i papastri.

2

Shkunde pluhurin që ke në kurriz, çohu dhe ulu ndenjur, o Jeruzalem; zgjidhi zinxhirët që ke në qafë, o bijë e Sionit, që je në robëri!

3

Sepse kështu thotë Zoti: "Ju kanë shitur për asgjë dhe do të shpengoheni pa para".

4

Sepse kështu thotë Zoti, Zoti: "Populli im zbriti së lashti në Egjipt për të banuar; pastaj Asiri e shtypi pa shkak.

5

Dhe tani çfarë po bëj unë këtu?", thotë Zoti, "ndërsa popullin tim e kanë hequr larg për asgjë? Ata që e sundojnë, bëjnë që ai të rënkojë", thotë Zoti, "dhe emri im shahet vazhdimisht tërë ditën.

6

Prandaj populli im do të njohë emrin tim, prandaj do të kuptojë atë ditë që jam unë që kam folur: "Ja ku jam!"".

7

Sa të bukura janë mbi malet këmbët e lajmëtarit që sjell lajme të mira që njofton paqen, që sjell lajme të bukura mbi gjëra të mira, që shpall shpëtimin, që i thotë Sionit: "Perëndia yt mbretëron!".

8

Dëgjo! Rojet e tua ngrenë zërin dhe lëshojnë bashkë britma gëzimi, sepse shohin me sytë e tyre Zotin që kthehet në Sion.

9

Shpërtheni bashkë në britma gëzimi, o rrënoja të Jeruzalemit, sepse Zoti ngushëllon popullin e tij dhe çliron Jeruzalemin.

10

Zoti ka zhveshur krahun e tij të shenjtë para syve të të gjitha kombeve; të gjitha skajet e tokës do të shohin shpëtimin e Perëndisë tonë.

11

Ikni, ikni, dilni andej, mos prekni asgjë të papastër! Dilni nga ambienti i saj, pastrohuni, ju që mbani vazot e Zotit!

12

Sepse ju nuk do të niseni me nxitim dhe nuk do të shkoni me turr, sepse Zoti do të ecë para jush, Perëndia i Izraelit do të jetë praparoja juaj.

13

Ja, shërbëtori im do të begatohet, do të ngrihet dhe do të lartësohet shumë.

14

Duke qenë se shumë veta u çuditën me ty, sepse pamja e tij ishte e shfytyruar më tepër se e çdo njeriu tjetër dhe fytyra e tij ishte ndryshe nga ajo e bijve të njeriut,

15

kështu ai do të spërkasë shumë kombe; mbretërit do të mbyllin gojën para tij, sepse do të shohin çfarë nuk u ishte treguar kurrë atyre dhe do të kuptojnë ato që nuk kishin dëgjuar.

Isaia 53


Isaia Chapter 53 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 52

Isaia

Return to Index

Chapter 53

1

Kush i ka besuar predikimit tonë dhe kujt iu shfaq krahu i Zotit?

2

Ai erdhi lart para tij si një degëz, si një rrënjë nga një tokë e thatë. Nuk kishte figurë as bukuri për të tërhequr shikimin tonë, as paraqitje që ne ta dëshironim.

3

I përçmuar dhe i hedhur poshtë nga njerëzit, njeri i dhembjeve, njohës i vuajtjes, i ngjashëm me dikë para të cilit fshihet faqja, ishte përçmuar, dhe ne nuk e çmuam aspak.

4

Megjithatë ai mbante sëmundjet tona dhe kishte marrë përsipër dhembjet tona; por ne e konsideronim të goditur, të rrahur nga Perëndia dhe të përulur.

5

Por ai u tejshpua për shkak të shkeljeve tona, u shtyp për paudhësitë tona; ndëshkimi për të cilin kemi paqen është mbi të, dhe për shkak të vurratave të tij ne jemi shëruar.

6

Ne të gjithë endeshim si dele; secili prej nesh ndiqte rrugën e vet, dhe Zoti bëri që të bjerë mbi të paudhësia e ne të gjithëve.

7

I keqtrajtuar dhe i përulur, nuk e hapi gojën. Si një qengj që e çojnë në thertore, si një dele e heshtur përpara atyre që i qethin nuk e hapi gojën.

8

U çua larg nga shtypja dhe nga gjykimi; dhe nga brezi i tij kush mendoi se ai ishte larguar nga toka e të gjallëve dhe ishte goditur për shkak të shkeljeve të popullit tim?

9

Kishin caktuar ta varrosnin bashkë me të pabesët, po kur vdiq e vunë me të pasurin, sepse nuk kishte kryer asnjë dhunë dhe nuk kishte pasur asnjë mashtrim në gojën e tij.

10

Por i pëlqeu Zotit ta rrihte dhe ta bënte të vuante. Duke ofruar jetën e tij si flijim për mëkatin, ai do të shikojë pasardhës, do të zgjasë ditët e tij, dhe vullneti i Zotit do të ketë mbarësi në duart e tij.

11

Ai do të shikojë frytin e mundimit të shpirtit të tij dhe do të jetë i kënaqur; me anë të diturisë së tij, i drejti, shërbëtori im, do të bëjë të drejtë shumë veta, sepse do të marrë përsipër paudhësitë e tyre.

12

Prandaj do t`i jap pjesën e tij midis të mëdhenjve, dhe ai do ta ndajë plaçkën me të fuqishmit, sepse e ka përkushtuar jetën e tij deri në vdekje dhe u përfshi midis keqbërësve; ai ka mbajtur mëkatin e shumë vetave dhe ka ndërhyrë në favor të shkelësve.

Isaia 54


Isaia Chapter 54 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 53

Isaia

Return to Index

Chapter 54

1

Ngazëllo, o shterpë, që nuk lindje; shpërthe në britma të larta gëzimi, ti që nuk provoje dhembjet e lindjes! Sepse fëmijët e së shkretës do të jenë më të shumtë se fëmijët e gruas së martuar, thotë Zoti.

2

Zgjero vendin e çadrës sate dhe fletët e banesave të tua le të shtrihen pa kursim; zgjati litarët e tu dhe përforco kunjat e tu,

3

sepse do të shtrihesh në të djathtë dhe në të majtë; pasardhësit e tu do të zotërojnë kombet dhe do të popullojnë qytetet e shkretuara.

4

Mos u frikëso, sepse nuk do të ngatërrohesh; mos ki turp, sepse nuk do të skuqesh; do të harrosh madje turpin e rinisë sate dhe nuk do ta kujtosh më çnderimin e vejërisë sate.

5

Sepse krijuesi yt është dhëndri yt; emri i tij është Zoti i ushtrive; Çliruesi yt është i Shenjti i Izraelit, i quajtur Perëndi i tërë tokës.

6

Sepse Zoti të ka thirrur si një grua të braktisur dhe të pikëlluar në frymën e saj, si nusja e rinisë që është përzënë, thotë Perëndia yt.

7

Të kam braktisur për një çast të shkurtër, por me dhembshuri të pamasë do të të mbledh.

8

Në një shpërthim zemërimi të kam fshehur për një çast fytyrën time, por me një dashuri të përjetshme do të kem dhembshuri për ty, thotë Zoti, Çliruesi yt.

9

Për mua ky do të jetë një fakt si ujërat e Noeut; ashtu siç u betova që ujërat e Noeut nuk do të mbulonin më tokën, kështu betohem që nuk do të zëmërohem më me ty dhe nuk do të të kërcënoj më.

10

Edhe sikur malet të zhvendoseshin dhe kodrat të luanin nga vendi, dashuria ime nuk do të largohet prej teje as besëlidhja e paqes nuk do të hiqet, thotë Zoti, që ka dhëmbshuri për ty.

11

O e pikëlluar, e rrahur nga stuhia, e pangushëlluar, unë do të ngallmoj gurët e tu të çmuar në antimon dhe do të të themeloj mbi safirët.

12

Do t`i bëjë bedenat e tu prej rubinësh, portat e tua prej xhevairi dhe tërë rrethimin tënd prej gurësh të çmuar.

13

Tërë bijtë e tu do të mësohen nga Zoti dhe e madhe ka për të qenë paqja e bijve të tu.

14

Ti do të vendosesh ngultas në drejtësi; do të jesh larg nga shtypja, sepse nuk duhet të trëmbesh më edhe nga tmerri, sepse nuk do të të afrohet më ty.

15

Ja, edhe mund të mblidhen kundër teje, por kjo nuk do të jetë nga ana ime. Cilido që do të mblidhet kundër teje, do të rrëzohet para teje.

16

Ja, unë kam krijuar kovaçin që i fryn prushit të zjarrit dhe nxjerr prej tij një vegël për punën e tij, dhe kam krijuar shkatërruesin për të prishur.

17

Asnjë armë e sajuar kundër teje nuk do të ketë sukses, dhe çdo gjuhë që do të ngrihet të gjykojë kundër teje, ti do ta dënosh. Kjo është trashëgimia e shërbëtorëve të Zotit dhe drejtësia e tyre vjen nga unë", thotë Zoti.

Isaia 55


Isaia Chapter 55 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 54

Isaia

Return to Index

Chapter 55

1

"O ju të gjithë që keni etje, ejani tek ujërat, dhe ju që nuk keni para ejani, blini dhe hani! Ejani, blini pa para dhe pa paguar verë dhe qumësht!

2

Pse shpenzoni para për atë që nuk është bukë dhe fryt i mundit tuaj, për atë që nuk të ngop? Dëgjomëni me kujdes dhe do të hani atë që është e mirë, dhe shpirti juaj do të shijojë ushqime të shijshme.

3

Vini veshin dhe ejani tek unë, dëgjoni dhe shpirti juaj do të jetojë; dhe unë do të bëj me ju një besëlidhje të përjetshme, sipas hirit të qëndrueshëm që i premtova Davidit.

4

Ja, unë ia dhashë si dëshmitar popujve, si princ dhe komandant të popujve.

5

Ja, ti do të thërrasësh një komb që nuk e njeh, dhe një komb që nuk të njeh do të vrapojë te ti, për shkak të Zotit, Perëndisë tënd, dhe të Shenjtit të Izraelit, sepse ai të ka përlëvduar".

6

Kërkoni Zotin ndërsa mund të gjendet, e thirrni ndërsa është afër.

7

I pabesi le ta lërë rrugën e tij dhe njeriu i padrejtë mendimet e tij, dhe le të kthehet tek Zoti që të ketë dhembshuri për të, tek Perëndia ynë që fal bujarisht.

8

"Duke qenë se mendimet e mia nuk janë mendimet tuaja, dhe as rrugët tuaja nuk janë rrugët e mia", thotë Zoti.

9

"Ashtu si qiejtë janë më të lartë se toka, kështu edhe rrugët e mia janë më të larta se rrugët tuaja dhe mendimet e mia janë më të larta se mendimet tuaja.

10

Ashtu si shiu dhe bora zbresin nga qielli dhe nuk kthehen prapa pa vaditur tokën, pa e bërë pjellore, pa bërë që të mbij në mënyrë që ai që do të mbjellëtë marrë farën dhe të sigurojë bukën për të ngrënë,

11

Kështu do të jetë fjala ime e dalë nga goja ime; ajo nuk do të më kthehet bosh mua, pa kryer atë që dëshiroj dhe pa realizuar plotësisht atë për të cilën e dërgova.

12

Sepse ju do të niseni me gëzim dhe do t`ju kthejnë në paqe. Malet dhe kodrat do të shpërthejnë në britma gëzimi përpara jush dhe tërë drurët e fushave do të duartrokasin.

13

Në vend të ferrave do të rritet selvia, në vend të hithrave do të rritet mersina; kjo do të jetë për Zotin një titull lavdie, një shenjë e përjetshme që nuk do të shkatërrohet".

Isaia 56


Isaia Chapter 56 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 55

Isaia

Return to Index

Chapter 56

1

Kështu thotë Zoti: "Respektoni të drejtën dhe zbatoni drejtësinë, sepse shpëtimi im është duke ardhur dhe drejtësia ime do të shfaqet.

2

Lum njeriu që vepron kështu dhe biri i njeriut që i përmbahet kësaj, që respekton të shtunën pa e përdhosur dhe që e përmban dorën e tij nga kryerja e çfarëdo veprimi të keq".

3

Të mos thotë biri i të huajit që është bashkuar me Zotin: "Zoti me siguri më ka përjashtuar nga populli i tij". Dhe të mos thotë eunuku: "Ja, unë jam një dru i thatë".

4

Sepse kështu thotë Zoti: "Eunukët që respektojnë të shtunat e mia, që zgjedhin atë që më pëlqen mua dhe që i përmbahen me vendosmëri besëlidhjes sime,

5

do t`u jap atyre në shtëpinë time dhe brenda mureve të mia një vend dhe një emër, që do të vlejë më tepër nga ai i bijve dhe i bijave; do t`u jap atyre një emër të përjetshëm që nuk do të fshihet kurrë.

6

Bijtë e të huajve që janë bashkuar me Zotin për t`i shërbyer, për të dashur emrin e Zotit dhe për të qenë shërbëtorë të tij, tërë ata që respektojnë të shtunën pa e përdhosur dhe që i përmbahen me vendosmëri besëlidhjes sime,

7

do t`i çoj në malin tim të shenjtë dhe do t`i mbush me gëzim në shtëpinë time të lutjes; olokaustet e tyre dhe flijimet e tyre do të pëlqehen mbi altarin tim, sepse shtëpia ime do të quhet shtëpi lutjeje për të gjithë popujt".

8

Zoti, Zoti, që i mbledh të shpërndarit e Izraelit, thotë: "Unë do të mbledh rreth tij edhe të tjerë, përveç atyre që kam mbledhur".

9

O ju mbarë, kafshë të fushave, ejani për të ngrënë; ejani, ju mbarë kafshë të pyllit!

10

Rojtarët e tyre janë të verbër, janë të gjithë të paditur, janë të gjithë qen memecë, të paaftë të lehin; shohin ëndrra, rrinë shtrirë, u pëlqen të dremitin.

11

Janë qen llupës, që nuk ngopen kurrë, janë barinj që nuk kuptojnë asgjë; ndjekin të gjithë rrugën e tyre, secili shikon interesin e vet, për llogari të vet.

12

"Ejani", thonë, "do të marr verë dhe do të dehemi me pije dehëse; nesër do të jetë si sot, madje shumë më mirë.

Isaia 57


Isaia Chapter 57 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 56

Isaia

Return to Index

Chapter 57

1

I drejti vdes, por askush nuk kujdeset për të; njerëzit e devotshëm çohen tutje, dhe askush nuk mendon që i drejti është çuar larg përpara së keqes.

2

Ai hyn në paqe; ata që kanë ecur në ndershmëri pushojnë në shtretërit e tyre.

3

Por afrohuni këtu, ju bij të magjistares, pasardhës të shkelësit të kurorës dhe të prostitutes.

4

Me kë po talleni? Kundër kujt e hapni gojën dhe nxirrni jashtë gjuhën? A nuk jeni ju bij të rebelimit, pasardhës të gënjeshtrës,

5

ju, që ndizeni midis lisave poshtë çdo druri të blertë, therni bijtë në luginat, në të çarat e shkëmbinjve?

6

Pjesa jote është midis gurëve të lëmuar të përroit; ata, pikërisht ata janë pjesa jote; mbi ta ke derdhur libacione dhe ke sjellë blatime ushqimesh. A do të mund të gjeja përdëllim në këto gjëra?

7

Ti e ke vënë shtratin tënd mbi një mal të lartë dhe të ngritur, edhe aty ke hipur për të ofruar flijime.

8

I ke vënë simbolet e tu idhujtarë prapa portave dhe pas shtalkave. Larg meje je zbuluar dhe je ngjitur tek ata; ke zgjeruar shtratin tënd dhe ke bërë një besëlidhje me ta, ke pëlqyer shtratin e tyre, duke synuar pushtetin e tyre.

9

Ke shkuar te mbreti me vaj, duke i shumuar parfumet e tua; i dërgove larg lajmëtarët e tu dhe u ule deri në Sheol.

10

Nga shkaku i udhëtimeve të tua të shumta je lodhur, por nuk ke thënë: "Éshtë e kotë". Ke gjetur akoma fuqi në dorën tënde, prandaj nuk e ndjen veten të kapitur.

11

Nga kush ke pasur frikë, nga kush je trembur për të gënjyer, për të mos më kujtuar mua dhe për të mos menduar më për mua? A nuk kam qëndruar në heshtje për një kohë të gjatë? Prandaj nuk ke më frikë nga unë.

12

Unë do të shpall drejtësinë tënde dhe veprat e tua, që nuk do të hyjnë aspak në punë.

13

Kur do të bërtasësh, le të vijë të të shpëtojë turma e idhujve të tu. Era do t`i përlajë të tërë, një frymë do t`i çojë tutje. Por ai që gjen strehë tek unë do të zotërojë vendin dhe do të trashëgojë malin tim të shenjtë.

14

Dhe do të thuhet: "Sheshoni, sheshoni, shtroni rrugën, hiqni pengesat nga rruga e popullit tim!".

15

Sepse kështu thotë i Larti dhe i Madhërishmi që banon përjetësinë dhe emri i të cilit është i "Shenjti": "Unë banoj në vendin e lartë dhe të shenjtë dhe bashkë me atë që është i penduar dhe i përulur nga fryma, për të ngjallur frymën e të përulurve, për të ngjallur frymën e të penduarve.

16

Sepse unë nuk dua të kundërshtoj gjithnjë dhe as të jem i zemëruar përjetë, përndryshe para meje do të ligështoheshin fryma dhe shpirtërat që kam bërë.

17

Për shkak të paudhësisë së lakmisë së tij u zemërova dhe e godita; u fsheha, u indinjova, por ai u largua duke ndjekur rrugën e zemrës së tij.

18

I pashë rrugët e tij, por unë do ta shëroj, do ta udhëheq dhe do t`i jap përsëri ngushëllimet e mia atij dhe të tijve që janë të pikëlluar.

19

Unë krijoj frytin e buzëve. Paqe, paqe atij që është larg dhe atij që është afër", thotë Zoti. "Unë do ta shëroj".

20

Por të pabesët janë si deti i trazuar, që nuk mund të qetësohet dhe ujërat e të cilit vjellin llucë dhe baltë.

21

"Nuk ka paqe për të pabesët", thotë Perëndia im.

Isaia 58


Isaia Chapter 58 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 57

Isaia

Return to Index

Chapter 58

1

"Bërtit sa të mundësh, mos u kurse; ngrije zërin tënd si një bori dhe shpalli popullit tim shkeljet e tij dhe shtëpisë së Jakobit mëkatet e tij.

2

Më kërkojnë çdo ditë dhe dëshirojnë të njohin rrugët e mia, si një komb që zbaton drejtësinë dhe nuk braktis ligjin e Perëndisë të tij; më kërkojnë gjykime të drejta dhe dëshirojnë t`i afrohen Perëndisë.

3

Ata thonë: "Pse kemi agjëruar, dhe ti nuk e ke parë? Pse kemi hidhëruar shpirtërat tona dhe ti nuk e ke vënë re?". Ja, ditën e agjërimit tuaj ju bëni atë që ju pëlqen dhe i detyroni punëtorët tuaj të kryejnë një punë të rëndë.

4

Ja, ju agjëroni për grindje dhe mosmarrëveshje dhe për të goditur pabesisht me grusht. Duke agjëruar ashtu si bëni sot, nuk bëni që zëri juaj të dëgjohet lart.

5

A është ky agjërimi të cilin e pëlqej, dita në të cilën njeriu pikëllon shpirtin e tij? Të përkulësh kokën si xunkthi dhe të shtrihesh mbi një shtrat prej thesi dhe hiri? A e quan këtë vallë agjërim dhe ditë që i pëlqen Zotit?

6

Agjërimi që më pëlqen a nuk është vallë ky: të thyesh zinxhirët e ligësisë, të zgjidhësh verigat e zgjedhës, t`i lësh të lirë të shtypurit, të dërmosh çdo zgjedhë?

7

A nuk konsiston vallë në ndarjen e bukës sate me atë që ka uri, në sjelljen në shtëpinë tënde të të varfërit pa strehë, në të veshurit e atij që është lakuriq, pa lënë pas dore ata që janë nga gjaku yt?

8

Atëherë drita jote do të shpërthejë si agimi dhe shërimi yt do të mbijë menjëherë, drejtësia jote do të të pararendë dhe lavdia e Zotit do të jetë praparoja jote.

9

Atëherë do të thërrasësh dhe Zoti do të të përgjigjet, do të bërtasësh dhe ai do të thotë: "Ja ku jam!". Në rast se ti heq dorë nga zgjedha, tregimi me gisht dhe të folurit mbrapsht,

10

në rast se plotëson nevojat e të uriturit dhe ngop shpirtin e pikëlluar, atëherë drita jote do të lindë nga terri dhe terri yt do të jetë si mesdita.

11

Zoti do të të udhëheqë vazhdimisht, do të ngopë shpirtin tënd në vendet e thata dhe do t`u japë forcë kockave të tua; ti do të jesh si një kopsht i vaditur dhe si një burim uji, ujërat e të cilit nuk shterojnë.

12

Njerëzit e tu do të rindërtojnë rrënojat e lashta, dhe ti do të ngresh përsëri themelet e shumë brezave të shkuara; kështu do të quhesh riparuesi i të çarave, restauruesi i shtigjeve për të banuar në vend.

13

Në rast se e përmban këmbën që të mos dhunosh të shtunën, në rast se nuk kryen punët e tua gjatë ditës sime të shenjtë, në rast se e quan të shtunën kënaqësi, ditën e shenjtë të Zotit, që meriton

14

do të gjesh kënaqësinë tënde tek Zoti, dhe unë do të të bëjë që të kalërosh mbi lartësitë e tokës dhe do të të jap të hash trashëgiminë e Jakobit, atit tënd, sepse goja e Zotit ka folur".

Isaia 59


Isaia Chapter 59 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 58

Isaia

Return to Index

Chapter 59

1

Ja, dora e Zotit nuk është tepër e shkurtër për të shpëtuar, as veshi i tij nuk është tepër i rënduar për të dëgjuar.

2

Por paudhësitë tuaja kanë shkaktuar një ndarje midis jush dhe Perëndisë tuaj, dhe mëkatet tuaja kanë bërë të fshihet fytyra e tij prej jush, që të mos ju dëgjojë më.

3

Sepse duart tuaja janë ndotur me gjak dhe gishtërinjtë tuaj me paudhësi; buzët tuaja thonë gënjeshtra, gjuha juaj pëshpërit çoroditje.

4

Askush nuk çel padi me drejtësi, askush nuk e mbron me të vërtetën; kanë besim te fjalët boshe dhe thonë gënjeshtrën, mendojnë të keqen dhe pjellin paudhësinë.

5

Bëjnë që të çelin vezët e nepërkës dhe tjerrin rrjeta merimangash; ai që ha nga vezët e tyre vdes, dhe nga veza e shtypur del jashtë një nepërkë.

6

Rrjetat e tyre nuk do të bëhen rroba, as nuk do të mbulohen me atë që kanë bërë. Veprat e tyre janë vepra paudhësie dhe në duart e tyre ka veprime dhune.

7

Këmbët e tyre vrapojnë drejt së keqes dhe shpejtojnë të derdhin gjak të pafaj; mendimet e tyre janë mendime paudhësie; në shtigjet e tyre ka pikëllim dhe shkatërrim.

8

Rrugën e paqes nuk e njohin dhe nuk ka ndershmëri në rrugët e tyre; i bëjnë dredharake shtigjet e tyre dhe secili që ecën nëpër to nuk njeh paqe.

9

Prandaj ndershmëria është larg nesh dhe drejtësia nuk arrin deri te ne; prisnim dritën, por ja që erdhi errësira, prisnim shkëlqimin, por ja që ecim në errësirë.

10

Prekim murin si të verbërit, ecim verbazi sikur të ishim pa sy; pengohemi në mesditë sikur të ishte mugëtirë; në vende të shkretuara jemi si të vdekur.

11

Ne të gjithë ulërijmë si arinj dhe vazhdojmë të rënkojmë si pëllumbesha, presim të vijë ndershmëria, por ajo nuk vjen; shpëtimin, por ai është larg nesh.

12

Sepse shkeljet tona janë shumuar para teje dhe mëkatet tona dëshmojnë kundër nesh, sepse shkeljet tona na rrinë përpara dhe fajet tona i njohim:

13

duke u rebeluar dhe duke mohuar Zotin, duke mos e ndjekur më Perëndinë tonë, duke folur për shtypje dhe kryengritje, duke i dhënë dhe duke murmuritur në zemër fjalë të rreme.

14

Ndershmëria është larguar dhe drejtësia ka mbetur larg, sepse e vërteta nuk ndodhet më në shesh dhe paanësia nuk mund të hyjë në të.

15

Kështu e vërteta është zhdukur, dhe ai që tërhiqet nga e keqja bëhet një pre e lehtë. Zoti e pa këtë dhe i erdhi keq që nuk ka më ndershmëri.

16

Ai e pa që nuk kishte më asnjë dhe u habit që askush nuk ndërhynte; atëherë i erdhi në ndihmë krahu i tij dhe drejtësia e tij e ka mbajtur,

17

ai u veshi me drejtësinë si me një parzmore dhe vuri mbi kryet e tij përkrenaren e shpëtimit, veshi rrobat e hakmarrjes dhe u mbulua me xhelozi si me një mantel.

18

Ai do t`i japë secilit sipas veprave të tij; tërbimin kundërshtarëve të tij, shpagimin armiqve të tij; ishujve do t`u japë shpërblim të plotë.

19

Kështu do të kenë frikë nga emri i Zotit ata nga perëndimi prej lavdisë së tij ata nga lindja; kur kundërshtari do të vijë si një lum i furishëm, Fryma e Zotit do të lartojë kundër tij një flamur.

20

"Një çlirues do të vijë në Sion dhe për ata të kthyerit nga rebelimi i tyre te Jakobi", thotë Zoti.

21

"Sa për mua, kjo është besëlidhja ime me ata", thotë Zoti: "Fryma ime është mbi ty dhe fjalët e mia që vura në gojën tënde nuk do të largohen kurrë nga goja jote as nga goja e pasardhësve të tu, as nga goja e pasardhësve të pasardhësve të tu", thotë Zoti, "tani e përgjithmonë".

Isaia 60


Isaia Chapter 60 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 59

Isaia

Return to Index

Chapter 60

1

"Çohu, shkëlqe, sepse drita jote ka ardhur, dhe lavdia e Zotit u ngrit mbi ty.

2

Sepse ja, terri mbulon tokën dhe një errësirë e dëndur mbulon popujt; por mbi ty ngrihet Zoti dhe lavdia e tij duket mbi ty.

3

Kombet do të ecin në dritën tënde dhe mbretërit në shkëlqimin e daljes sate.

4

Ngrej sytë e tu rreth e qark dhe shiko; mblidhen të gjithë dhe vijnë te ti; bijtë e tu do të vijnë nga larg dhe bijat e tua do t`i sjellin në krahë.

5

Atëherë do të shikosh dhe do të jesh i kënaqur, zemra jote do të rrahë fort dhe do të hapet sepse bollëku i detit do të vijë te ti, pasuria e kombeve do të vije tek ti.

6

Një mori devesh do të të mbulojë, dromedarë të Madianit dhe të Efahut, ato të Shebas do të vijnë të gjitha, duke sjellë ar dhe temjan dhe do të shpallin lëvdimet e Zotit.

7

Të tëra kopetë e Kedarit do të mblidhen pranë teje, deshtë e Nebajothit do të jenë në shërbimin tënd, do të ngjiten mbi altarin tim si një ofertë e pëlqyer, dhe unë do ta bëj të lavdishëm tempullin e lavdisë sime.

8

Kush janë këta që fluturojnë si një re dhe si pëllumba në drejtim të foleve të tyre?

9

Po, ishujt do të kenë shpresa tek unë, me anijet e Tarshishit në radhë të parë, për të sjellë nga larg bijtë e tu me argjendin e tyre dhe arin e tyre, për emrin e Zotit, Perëndisë tënd, dhe të Shenjtit

10

Bijtë e të huajit do të rindërtojnë muret e tua dhe mbretërit e tyre do të vihen në shërbimin tënd, sepse në zemërimin tim të godita, por në dashamirësinë time kisha dhembshuri për ty.

11

Portat e tua do të jenë gjithnjë të hapura, nuk do të mbyllen as ditën as natën, që të mund të futin te ti pasurinë e kombeve me mbretërit e tyre në krye.

12

Sepse kombi dhe mbretëria që nuk do të të shërbejnë do të zhduken, dhe ato kombe do të shkatërrohen plotësisht.

13

Lavdia e Libanit do të vijë te ti, bashkë me selvinë, larshin dhe bredhin, për të zbukuruar vendin e shenjtërores sime, dhe unë do të bëj të lavdishëm vendin ku shkelin këmbët e mia.

14

Edhe bijtë e shtypësve të tu do të vijnë duke u përkulur para teje, dhe të gjithë ata që të kanë përçmuar do të bien përmbys në këmbët e tua dhe do të thërrasin: "qyteti i Zotit", "Sioni i të Shenjtit të Izraelit".

15

Në vend që ty të të braktisin dhe të të urrejnë, aq sa askush nuk kalonte më nga ti, unë do të të bëj një shkëlqim të përjetshëm, gëzimin e shumë brezave.

16

Ti do të thithësh qumështin e kombeve, do të thithësh gjitë e mbretërve dhe do të pranosh që unë, Zoti, jam Shpëtimtari yt dhe Çliruesi yt, i Fuqishmi i Jakobit.

17

Në vend të bronzit do të sjell ar, në vend të hekurit do të sjell argjend, në vend të drurit bronz, në vend të gurëve hekur; do të vendos si gjukatësin tënd paqen dhe si kujdestarin tënd drejtësinë.

18

Nuk do të dëgjohet të flitet më për dhunë në vendin tënd, as për shkatërrime dhe rrënoja brenda kufijve të tu; por do t`i quash muret e tua "Shpëtim" dhe portat e tua "Lavdërim".

19

Dielli nuk do të jetë më drita jote gjatë ditës, as hëna nuk do të të ndriçojë më me vezullimin e saj; por Zoti do të jetë drita jote e përjetshme dhe Perëndia yt lavdia jote.

20

Dielli yt nuk do të perëndojë më dhe hëna jote nuk do të tërhiqet më, sepse Zoti do të jetë drita jote e përjetshme dhe ditët e tua të zisë do të marrin fund.

21

Tërë ata të popullit tënd do të jenë të drejtë; ata do të zotërojnë vendin përjetë, farën që unë mbolla, veprën e duarve të mia, për të shfaqur lavdinë time.

22

Më i vogli do të bëhet një mijëshe, minimumi një komb i fuqishëm. Unë, Zoti, do t`i shpejtoj gjërat në kohën e tyre.

Isaia 61


Isaia Chapter 61 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 60

Isaia

Return to Index

Chapter 61

1

Fryma e Zotit, Zoti është mbi mua, sepse Zoti më ka vajosur për t`u dhënë një lajm të mirë të përulurve; më ka dërguar të lidh plagën e atyre që e kanë zemrën të thyer, të shpall çlirimin e atyre

2

të shpall vitin e hirit të Zotit dhe ditën e hakmarrjes të Perëndisë tonë, për të ngushëlluar tërë ata që pikëllohen,

3

për t`u dhënë gëzim atyre që pikëllohen në Sion, për t`u dhënë atyre një diademë në vend të hirit, vajin e gëzimit në vend të zisë, mantelin e lavdërimit në vend të një fryme të ligështuar, me qëllim që të quhen lisa të drejtësisë mbjellja e Zotit, për të paraqitur lavdinë e tij.

4

Ata do të rindërtojnë rrënojat e vjetra, do të rimëkëmbin vendet që janë shkretuar në të kaluarën, do të restaurojnë qytetet e shkretuara dhe të shkatërruara prej shumë brezash.

5

Të huajtë do të vijnë të kullosin kopetë tuaja, bijtë e të huajit do të jenë bujq tuaj dhe vreshtarë tuaj.

6

Por ju do të quheni "priftërinj të Zotit" dhe do të quheni "ministra të Perëndisë tonë". Ju do të gëzoni pasuritë e kombeve, dhe lavdia e tyre do të kalojë te ju.

7

Në vend të turpit tuaj do të keni një nderim të dyfishtë; në vend të hutimit do të ngazëllojnë në trashëgiminë e tyre. Prandaj në vendin e tyre do të zotërojnë dyfishin dhe do të kenë një ngazëllim të përjetshëm.

8

Sepse unë, Zoti, e dua drejtësinë, urrej vjedhjennë olokaust: unë do t`u jap atyre me besnikmëri shpërblimin dhe do të bëj me ta një besëlidhje të përjetshme.

9

Pasardhësit e tyre do të jenë të njohur ndër kombet dhe brezi i tyre ndër popuj; tërë ata që do t`i shohin do t`i njohin, sepse ata janë një fis i bekuar nga Zoti.

10

Unë do të gëzohem shumë tek Zoti, shpirti im do të kremtojë Perëndinë tim, sepse më ka veshur me rrobat e shpëtimit, më ka mbuluar me mantelin e drejtësisë, ashtu si një dhëndër që vë një diademë, si një nuse që zbukurohet me xhevahiret e saj.

11

Prandaj, ashtu si toka bën që të rritet bimësia e saj dhe kopshti bën që të mbijë atë që është mbjellë, po kështu Zoti, Zoti, do të bëjë që të mbijë drejtësia dhe lëvdimi përpara tërë kombeve.

Isaia 62


Isaia Chapter 62 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 61

Isaia

Return to Index

Chapter 62

1

Për hir të Sionit unë nuk do të hesht dhe për hir të Jeruzalemit nuk do të gjej prehje deri sa drejtësia e saj të mos dalë si agimi dhe shpëtimi i saj si një pishtar flakërues.

2

Atëherë kombet do të shohin drejtësinë tënde dhe tërë mbretërit lavdinë tënde; do të thirresh me një emër të ri, që do ta tregojë goja e Zotit.

3

Do të jesh një kurorë e shkëlqyer në dorën e Zotit, një diademë mbretërore në dorë të Perëndisë tënd.

4

Nuk do të quhesh më "E braktisur", as toka jote nuk do të quhet më "E shkretë", por do të të quajnë "Kënaqësia ime është tek ajo" dhe toka jote "E Martuar", sepse Zoti gjen kënaqësi te ti, dhe toka jote do të ketë një dhëndër.

5

Prandaj, ashtu si një i ri martohet me një të virgjër, bijtë e tu do të martohen me ty; dhe ashtu si i martuari gëzohet me nusen, kështu Perëndia do të gëzohet për ty.

6

Mbi muret e tua, o Jeruzalem, kam vënë roje që nuk do të heshtin kurrë, as ditën as natën. Ju që i kujtoni Zotit premtimet e tij, mos rrini në heshtje,

7

dhe mos e lini të pushojë, deri sa ta ketë rivendosur Jeruzalemin dhe ta bëjë atë lëvdimin e të gjithë tokës.

8

Zoti është betuar për krahun e tij të djathtë dhe për krahun e tij të fuqishëm: "Nuk do t`u jap më grurin tënd si ushqim armiqve të tu dhe bijtë e të huajit nuk do të pinë më mushtin tënd për të cilin je munduar.

9

Por ata që do ta kenë mbledhur grurin do të hanë dhe do të lëvdojnë Zotin, dhe ata që do të kenë vjelur, do të pinë mushtin në oborret e shenjtërores sime".

10

Kaloni, kaloni nëpër porta! Përgatitni rrugën për popullin! Shtroni, shtroni udhën, hiqni gurët, ngrini një flamur para popujve!

11

Ja, Zoti shpalli deri në skajin e tokës: "I thoni bijës së Sionit: Ja, shpëtimi yt po vjen; ja, ka me vete shpërblimin e saj dhe shpërblimi i saj e pararend.

12

Do t`i quajnë "Populli i shenjtë", "Të çliruarit e Zotit", dhe ti do të quhesh "E kërkuara", "Qyteti i pabraktisur"".

Isaia 63


Isaia Chapter 63 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 62

Isaia

Return to Index

Chapter 63

1

Kush është ai që vjen nga Edomi, nga Botsrahu, me rrobat e ngjyrosura me bojë të kuqe flakë? Ky, i veshur shkëlqyeshëm, që ecën në madhështinë e forcës së tij? "Jam unë që flas me drejtësi dhe jam i fuqishëm për të shpëtuar".

2

Pse veshja jote është e kuqe dhe rrobat e tua si ata që shtrydhin rrushin në gaviç?

3

"Gaviçin e shtypa vetëm dhe asnjë nga popujt nuk ishte me mua. I shtypa në zemërimin tim dhe i shkela në tërbimin tim. Gjaku i tyre spërkati rrobat e mia dhe njollosa tërë veshjet e mia.

4

Sepse dita e hakmarrjes ishte në zemrën time dhe viti i çlirimit tim ka ardhur.

5

Shikova, por nuk kishte asnjeri që të më ndihmonte; shtanga që askush nuk po më ndihmonte. Atëherë vetë krahu im më ka shpëtuar dhe tërbimi im më ka ndihmuar.

6

I shkela me këmbë popujt në zemërimin tim, i deha në tërbimin tim dhe bëra që të derdhet gjaku i tyre mbi tokë".

7

Unë do të kujtoj mirësitë e Zotit, lavdimet e Zotit për gjithçka që na ka dhënë si dhe mirësinë e madhe që i ka siguruar shtëpisë së Izraelit sipas dhembshurive të tij dhe sipas dashamirësisë së tij të madhe.

8

Ai në fakt kishte thënë: "Ata me të vërtetë janë populli im, bij që nuk do të veprojnë në mënyrë të rreme". Kështu ai u bë Shpëtimtari i tyre.

9

Në çdo hidhërim të tyre ai u hidhërua, dhe Engjëlli i pranisë së tij i shpëtoi; me dashurinë dhe dhembshurinë e tij i çliroi, i lartoi dhe u solli tërë ditët e së kaluarës.

10

Por ata u rebeluan dhe e trishtuan Frymën e tij të shenjtë; prandaj ai u bë armiku i tyre dhe luftoi kundër tyre.

11

Atëherë populli i tij kujtoi ditët e lashta të Moisiut. Ku është ai që i nxori nga deti me bariun e kopesë së tij? Ku është ai që vinte në mes tyre Frymën e tij të shenjtë,

12

që i drejtonte nëpërmjet të djathtës së Moisiut me krahun e tij të lavdishëm, që i ndau ujërat para tyre për të bërë një emër të përjetshëm,

13

që i çoi nëpër humnera, si një kalë në shkretëtirë, që të mos pengoheshin?

14

Ashtu si zbret bagëtia në luginë, Fryma e Zotit i bëri të pushojnë. Kështu ti e udhëhoqe popullin tënd për të bërë një emër të lavdishëm.

15

Shiko nga qielli dhe shiko nga banesa jote e shenjtë dhe e lavdishme. Ku është zelli yt dhe fuqia jote? Drithërima e të përbrendëshmeve të tua dhe dhembshuritë e tua të thella ndaj meje mos vallë janë shtypur?

16

Sepse ti je ati ynë, megjithëse Abrahami nuk na njihte dhe Izraeli nuk e di se ekzistojmë. Ti, o Zot, je ati ynë, Çliruesi ynë, emri yt vazhdon ngaherë.

17

O Zot, pse na bën që të endemi larg rrugëve të tua dhe pse fortëson zemrën tonë që të mos ketë frikë nga ti? Për hir të shërbëtorëve të tu, kthehu në fiset e trashëgimisë sate.

18

Brenda një kohe të shkurtër populli yt i shenjtë ka shtënë në dorë vendin; armiqtë tanë kanë shkelur shenjtëroren tënde.

19

Ne u bëmë si ata mbi të cilët nuk ke qeverisur kurrë, mbi të cilët emri yt nuk ishte thirrur kurrë.

Isaia 64


Isaia Chapter 64 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 63

Isaia

Return to Index

Chapter 64

1

Oh, sikur t`i shqyeje qiejtë dhe të zbrisje! Para teje do të tundeshin malet.

2

Ashtu si zjarri djeg degët e thata, ashtu si zjarri e bën ujin të valojë, zbrit për t`ua bërë të njohur emrin tënd kundërshtarëve të tu dhe t`i bësh kombet të dridhen para teje.

3

Kur bëre gjëra të tmerrshme që nuk i prisnim, ti zbrite dhe malet u tundën në praninë tënde.

4

Nga kohët e lashta askush nuk kishte dëgjuar kurrë, asnjë vesh nuk kishte dëgjuar dhe asnjë sy nuk kishte parë ndonjë Perëndi tjetër veç teje, që vepron për atë që ka shpresë tek ai.

5

Ti i del para atij që kënaqet në zbatimin e drejtësisë dhe kujtohet për ty në rrugët e tua. Ja, ti je zemëruar sepse ne kemi mëkatuar; në këtë kemi vazhduar gjatë dhe kemi nevojë të shpëtohemi.

6

Jemi të gjithë si një gjë e papastër, dhe të gjitha veprat tona të drejtësisë janë si një rrobe e ndotur; po fishkemi të gjithë si një gjethe dhe paudhësitë tona na çojnë larg si era.

7

Nuk ka më njeri që të thërrasë emrin tënd, që lëviz për t`u kapur pas teje, sepse ti na e ke fshehur fytyrën tënde dhe na lë të tretemi në pushtetin e paudhësive tona.

8

Megjithatë, o Zot, ti je ati ynë; ne jemi argjila dhe ti je ai që na formon; ne të gjithë jemi vepra e duarve të tua.

9

Mos u zemëro tepër, o Zot, dhe mos e kujto paudhësinë përjetë. Ja, shiko, të lutemi; ne të gjithë jemi populli yt.

10

Qytetet e tua të shenjta janë bërë një shkretëtirë. Sioni është bërë një shkretëtirë, Jeruzalemi një shkretim.

11

I shenjti dhe i madherishmi tempulli ynë, ku etërit tanë të kremtuan, është bërë pre e zjarrit dhe të gjitha gjërat tona më të dashura janë shkatërruar.

12

Para këtyre gjërave do ta përmbash veten akoma, o Zot, do të heshtësh dhe do të na pikëllosh akoma shumë?

Isaia 65


Isaia Chapter 65 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 64

Isaia

Return to Index

Chapter 65

1

Më kanë kërkuar ata që nuk pyesnin për mua, më gjetën ata që nuk më kërkonin. Dhe thashë: "Ja ku jam, ja ku jam" një kombi që nuk thërriste emrin tim.

2

I shtriva tërë ditën duart e mia në drejtim të një populli rebel, që ecën nëpër një rrugë jo të mirë, duke ndjekur mendimet e tij;

3

një popull që vazhdimisht provokon zemërimin tim me pafytyrësi, që ofron flijime në kopshte dhe djeg temjan mbi altarë prej tullash,

4

që rri midis varreve dhe kalon netët në vende sekrete, që ha mish derri dhe ka në enët e tij supa gjërash të neveritshme,

5

që thotë: "Rri për llogari tënde, mos u afro, sepse jam më i shenjtë se ti". Këto gjëra janë për mua një tym në hundë, një zjarr që digjet tërë ditën.

6

"Ja, e tërë kjo është shkruar para meje; unë nuk do të hesht, por do të shpaguaj, po, do të shpaguaj në gji të tyre

7

paudhësitë tuaja dhe paudhësitë e etërve tuaj të gjitha së bashku", thotë Zoti. "Ata kanë djegur temjan mbi male dhe më kanë fyer mbi kodra; prandaj shpërblimin e sjelljes së tyre të kaluar do ta llogaris në gji të tyre".

8

Kështu thotë Zoti: "Ashtu si thuhet kur gjendet lëng në vilën e rrushit: "Mos e prishni, sepse në të ka një bekim", kështu do të bëj unë për hir të shërbëtorëve të mi dhe nuk do të shkatërroj çdo gjë.

9

Unë do të nxjerr nga Jakobi pasardhës dhe nga Juda një trashëgimtar të maleve të mia; të zgjedhurit e mi do të zotërojnë vendin dhe shërbëtorët e mi do të banojnë aty.

10

Sharoni do të bëhet një vathë kopesh dhe lugina e Akorit një vend për çlodhjen e bagëtisë së trashë, për popullin tim që do të më kërkojë.

11

Por ju që braktisni Zotin, që harroni malin tim të shenjtë, që përgatitni një sofër për Gadin dhe mbushni kupën e verës së droguar për Menin,

12

ju caktoj shpatës; do të rrëzoheni të gjithë nga masakra, sepse kur ju thirra nuk dhatë përgjigje, kur ju fola nuk dëgjuat, por keni bërë atë që është e keqe në sytë e mi dhe keni zgjedhur atë që nuk më pëlqen".

13

Prandaj kështu thotë Zoti, Zoti: "Ja, shërbëtorët e mi do të hanë, por ju do të keni uri; ja, shërbëtorët e mi do të pinë, por ju do të keni etje; ja, shërbëtorët e mi do të gëzohen, por ju do të jeni të shushatur;

14

ja, shërbëtorët e mi do të këndojnë për gëzimin e zemrës së tyre, por ju do të bërtisni për ankthin e zemrës dhe do të ulërini për vuajtjen e frymës.

15

Ju do ta lini emrin tuaj si mallkim të zgjedhurve të mi. Zoti, Zoti, do të bëjë që ti të vdesësh, por do t`u japë shërbëtorëve të tij një emër tjetër.

16

Kështu që ai që do të kërkojë për vete një bekim në vend, do ta bëjë për Perëndinë e së vërtetës, dhe ai që do të betohet në vend do të betohet për Perëndinë e së vërtetës, sepse fatkeqësitë e kaluara do të harrohen dhe do t`u fshihen syve të mi".

17

"Sepse ja, unë krijoj qiej të rinj dhe një tokë të re, dhe gjërat e mëparshme nuk do të kujtohen më dhe nuk do të vijnë më në mëndje.

18

Por ju gëzohuni dhe ngazëllohuni përjetë për atë që krijoj; sepse, ja, unë krijoj Jeruzalemin për kënaqësinë dhe popullin e tij për gëzimin.

19

Do të kënaqem me Jeruzalemin dhe do të gëzohem me popullin tim; në të nuk do të dëgjohet më asnjë zë vaji ose zë klithme.

20

Nuk do të ketë më në të asnjë fëmijë që të jetojë vetëm pak ditë, as plak që nuk plotëson ditët e tij; sepse i riu do të vdesë njëqind vjeç dhe mëkatari që nuk arrin të njëqind vjetët, do të quhet i mallkuar.

21

Do të ndërtojnë shtëpi dhe do të banojnë në to, do të mbjellin vreshta dhe do të hanë frytin.

22

Nuk do të ndërtojnë më që të banojë një tjetër, nuk do të mbjellin më që të hajë një tjetër; sepse ditët e popullit tim do të jenë si ditët e drurëve; dhe të zgjedhurit e mi do të gëzojnë për një kohë të gjatë veprën e duarve të tyre.

23

Nuk do të lodhen më kot dhe nuk do të lindin fëmijë për të përballuar një shkatërrim të papritur, sepse do të jenë pasardhësit e të bekuarve të Zotit dhe trashëgimarët e tyre bashkë me ata.

24

Dhe do të ndodhë që, para se të më kërkojnë, unë do të përgjigjem; do të jenë akoma duke folur, dhe unë do t`ua plotësoj.

25

Ujku dhe qengji do të kullosin bashkë, luani do të hajë kashtën porsi kau dhe gjarpëri do të ushqehet me pluhur. Nuk do të bëjnë më asnjë dëm apo shkatërrim mbi tërë malin tim të shenjtë", thotë Zoti.

Isaia 66


Isaia Chapter 66 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 65

Isaia

Return to Index

Chapter 66

1

Kështu thotë Zoti: "Qielli është froni im dhe toka është mbështetësja e këmbëve të mia. Ku është, pra, shtëpia që mund të më ndërtoni dhe ku është vendi i çlodhjes sime?

2

Tërë këto gjëra i ka bërë dora ime dhe të gjitha kanë ardhur në ekzistencë, thotë Zoti. Mbi kë, pra, do të kthej shikimin tim? Mbi atë që është i përulur, ka frymë të penduar dhe dridhet nga fjala ime.

3

Kush flijon një ka është si të vriste një njeri, kush flijon një qengj është si t`i thyente qafën një qeni, kush paraqet një blatim ushqimor është si të ofronte gjak derri, kush djeg temjan është si të bekonte një idhull. Ashtu si këta kanë zgjedhur rrugët e tyre dhe shpirti i tyre kënaqet në veprimet e tyre të neveritshme,

4

kështu edhe unë do të zgjedh fatkeqësinë e tyre dhe do të bëj që të bjerë mbi ta ajo të cilën ata druajnë; sepse, kur thirra, askush nuk u përgjigj, kur fola, ata nuk më dëgjuan; përkundrazi bënë atë që është e keqe në sytë e mi dhe parapëlqyen atë që nuk më pëlqen mua.

5

Dëgjoni fjalën e Zotit, ju që dridheni nga fjala e tij. Vëllezërit tuaj, që ju urrejnë dhe ju dëbojnë për shkak të emrit tim, kanë thënë: "Le të tregojë Zoti lavdinë e tij me qëllim që ne të mund

6

Një zë, një zhurmë del nga qyteti, një zë vjen nga tempulli; është zëri i Zotit që u jep hakun armiqve të tij.

7

Para se të provojë dhembjet e pjelljes, ajo ka pjellë; para se t`i vinin dhembjet, ajo lindi një mashkull.

8

Kush vallë ka dëgjuar një gjë të tillë, kush vallë ka parë gjëra si këto? A lind vallë një vend brenda një dite të vetme apo një komb vjen vallë në dritë brenda një çasti? Por Sioni, me të ndjerë dhembjet, lindi fëmijët e saj.

9

"Do të çoj vallë në çastin e lindjes pa e bërë të pjellë?", thotë Zoti. "Unë që bëj të lindin a do ta mbyllja vallë barkun e nënës?", thotë Perëndia yt.

10

Gëzohuni me Jeruzalemin dhe ngazëlloni me të, ju të gjithë që e doni. Gëzohuni me të madhe me të, ju të gjithë që mbani zi për të,

11

me qëllim që të pini qumësht dhe të ngopeni në gjirin e përdëllimeve të tij, me qëllim që të pini me bollëk dhe të kënaqeni me mbushullimin e lavdisë së tij.

12

Sepse kështu thotë Zoti: "Ja, unë do të bëj që paqja t`i arrijë si një lumë dhe pasuria e kombeve si një përrua që vërshon, dhe ju do të pini qumësht, do t`ju mbajnë në ijët e tij dhe do t`ju përkëdhelin mbi gjunjët e tij.

13

Ashtu si një nënë e gëzon fëmijën e saj, kështu unë do t`ju gëzoj dhe do të ngushëlloheni në Jeruzalem.

14

Ju do ta shihni këtë, dhe zemra juaj do të gëzohet, kockat tuaja do të marrin përsëri fuqi si bari i njomë. Dora e Zotit do t`u bëhet e njohur shërbëtorëve të tij dhe do të zemërohet me të madhe kundër armiqve të tij.

15

Sepse ja, Zoti do të vijë me zjarrin dhe qerret e tij do të jenë si një uragan për të hedhur zemërimin e tij me tërbim dhe kërcënimin e tij me flakë zjarri.

16

Sepse Zoti do të ushtrojë drejtësinë me zjarrin dhe shpatën e tij kundër çdo mishi; dhe të vrarët nga Zoti do të jenë të shumtë.

17

"Ata që shenjtërohen dhe pastrohen për të vajtur në kopshtet, prapa një idhulli që gjendet në mes, ata që hanë mish derri, gjëra të neveritshme dhe minj, do të konsumohen të gjithë", thotë Zoti.

18

Unë i njoh veprat e tyre dhe mendimet e tyre; është duke ardhur koha në të cilën do të mbledh tërë kombet dhe tërë gjuhët; ato do të vijnë dhe do të shikojnë lavdinë time.

19

Unë do të vë në një shenjë në mes tyre dhe do të dërgoj disa nga ata që mbijetuan prej tyre te kombet; në Tarshish, në Pul dhe në Lud që përdorin harkun, në Tubal dhe në Javan, në ishujt e largët që nuk kanë dëgjuar famën time dhe nuk kanë parë lavdinë time; këta do të shpallin lavdinë time ndër kombet,

20

dhe do t`i kthejnë tërë vëllezërit tuaj nga të gjitha kombet si një ofertë Zotit, mbi kuaj, mbi qerre, mbi bartina, mbi mushkë dhe mbi dromidarë te mali im i shenjtë i Jeruzalemit", thotë Zoti, "ashtu si bijtë e Izraelit çojnë një ofertë në një enë të pastër në shtëpinë e Zotit.

21

Do të marrë gjithashtu disa prej tyre si priftërinj dhe si Levitë", tha Zoti.

22

"Sepse ashtu si qiejtë e rinj dhe toka e re që unë do të bëj do të jenë të qëndrueshëm para meje", thotë Zoti, "kështu do të jenë pasardhësit tuaj dhe emri juaj.

23

Dhe do të ndodhë që nga një hënë e re në tjetrën dhe nga një e shtunë në tjetrën çdo mish do të vijë të bjerë në gjunë para meje, thotë Zoti.

24

"Kur ata do të dalin, do të shikojnë kufomat e njerëzve që rebeluan kundër meje; sepse krimbi i tyre nuk do të vdesë dhe zjarri i tyre nuk do të shuhet, dhe do të neveriten nga çdo mish".

Jeremia 1


Jeremia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Isaia 66

Jeremia

Return to Index

Chapter 1

1

Fjalët e Jeremias, birit të Hilkiahut, një nga priftërinjtë që ishin në Anathoth, në vendin e Beniaminit.

2

Fjala e Zotit iu drejtua në kohën e Josias, birit të Amonit, mbret i Judës, në vitin e trembëdhjetë të mbetërimit të tij;

3

iu drejtua gjithashtu në kohën e Jehojakimit, birit të Josias, mbret i Judës, deri në fund të vitit të njëmbëdhjetë të Sedekias, birit të Josias, mbret i Judës, domethënë deri në robërimin e Jeruzalemit, që ndodhi në muajin e pestë.

4

Fjala e Zotit m`u drejtua, duke më thënë:

5

"Para se unë të të formoja në barkun e nënës sate, të kam njohur; para se ti të dilje nga barku i saj, të kam shenjtëruar dhe të kam caktuar profet të kombeve".

6

Unë u përgjigja: "Mjerisht, o Zot, Zot, unë nuk di të flas, sepse jam një djalosh"".

7

Por Zoti më tha: "Mos thuaj: "Jam një djalosh", sepse ti do të shkosh te të gjithë ata te të cilët do të të dërgoj unë dhe do t`u thuash tërë ato që do të urdhëroj.

8

Mos ki frikë para tyre, sepse unë jam me ty për të të çliruar, thotë Zoti".

9

Pastaj Zoti shtriu dorën e tij dhe preku gojën time; mandej Zoti më tha: "Ja, unë i vura fjalët e mia në gojën tënde.

10

Ja, sot unë të caktoj mbi kombet dhe mbi mbretëritë për të çrrënjosur dhe për të rrënuar, për të shembur dhe për të shkatërruar, për të ndërtuar dhe për të mbjellë".

11

Pastaj fjala e Zotit m`u drejtua mua, duke thënë: "Jeremia, çfarë shikon?". Unë u përgjigja: "Shikoj një degë bajameje".

12

Zoti më tha: "Ke parë mirë, sepse unë vigjëloj mbi fjalën time që të ketë efekt".

13

Fjala e Zotit m`u drejtua për herë të dytë, duke thënë: "Çfarë shikon?". Unë u përgjigja: "Shikoj një vorbë që zien dhe që e ka grykën të kthyer në drejtim të kundërt me veriun".

14

Zoti më tha: "Nga veriu fatkeqësia do të bjerë mbi gjithë banorët e vendit.

15

Sepse, ja, unë po bëhem gati të thëras tërë popujt e mbretërive të veriut, thotë Zoti. Ata do të vijnë dhe do të vendosin secili fronin e tij në hyrje të portave të Jeruzalemit, kundër tërë mureve të tij, rreth e qark, dhe kundër tërë qyteteve të Judës.

16

Atëherë do të shpall mendimet e mia kundër tyre, për shkak të gjithë ligësisë së tyre, sepse më kanë braktisur dhe u kanë djegur temjan perëndive të tjera dhe kanë rënë përmbys përpara veprës së duarve të tyre.

17

Prandaj ngjeshi ijët e tua, çohu dhe thuaju atyre tërë ato që do të të urdhëroj. Mos u tmerro para tyre, përndryshe do të të bëj që të tmerrohesh para tyre.

18

Ja, sot po të bëj një qytet të fortifikuar, një shtyllë të hekurt dhe një mur bronzi kundër gjithë vendit, kundër princave të tij dhe priftërinjve të tij dhe kundër popullit të vendit.

19

Ata do të luftojnë kundër teje por nuk do të të mundin sepse unë jam me ty për të të çliruar, thotë Zoti".

Jeremia 2


Jeremia Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 1

Jeremia

Return to Index

Chapter 2

1

Fjala e Zotit m`u drejtua akoma për të thënë:

2

"Shko dhe bërtit në veshët e Jeruzalemit, duke thënë: Kështu thotë Zoti: Unë të kujtoj ty, kujdesin e dhembshur të rinisë sate, dashurinë në kohën e fejesës sate, kur më ndiqje në shkretëtirë në një tokë të pa mbjellë.

3

Izraeli i ishte shenjtëruar Zotit, prodhimet e para të korrjes së tij; tërë ata që i hanin bëheshin fajtorë dhe fatkeqësia binte mbi ta", thotë Zoti.

4

Dëgjoni fjalën e Zotit, o shtëpi e Jakobit, dhe ju të gjitha familjet e shtëpisë së Izraelit.

5

Kështu thotë Zoti: "Çfarë kanë gjetur të padrejtë tek unë etërit tuaj për t`u larguar nga unë, për të shkuar pas kotësisë dhe për t`u bërë ata vetë kotësi?

6

As nuk kanë thënë: "Ku është Zoti që na nxori nga vendi i Egjiptit, që na udhëhoqi nëpër shkretëtirë, nëpër një vend të thatë dhe me gremina, në një vend të zhuritur dhe me hije të vdekjes, nëpër një vend ku asnjeri nuk kishte kaluar dhe ku asnjeri nuk kishte banuar?".

7

Unë ju kam çuar në një vend pjellor që të hanit frytet e tij dhe të mirat e tij; por kur keni hyrë keni ndotur vendin tim dhe e keni bërë trashëgiminë time një gjë të neveritshme.

8

Priftërinjtë nuk kanë thënë: "Ku është Zoti?", ata që meren me ligjin nuk më njohën, barinjtë ngritën krye kundër meje, profetët profetizuan për Baalin dhe shkuan pas gjërave që nuk vlejnë asgjë.

9

Prandaj do t`ju padis akoma në gjyq", thotë Zoti, "dhe do t`u bëj gjyq bijve të bijve tuaj.

10

Shkoni në ishujt e Kitimit dhe shikoni, dërgoni njerëz në Kedar dhe kqyrni mirë nëse ka ndodhur një gjë e tillë.

11

A ka ndryshuar ndonjë komb perënditë e tij, edhe pse ato nuk janë perëndi? Por populli im e ka ndërruar lavdinë e tij për diçka që nuk vlen asgjë.

12

Habituni, o qiej, me këtë; lebetituni dhe dëshpërohuni shumë", thotë Zoti.

13

"Sepse populli im ka kryer dy të këqija: më ka braktisur mua, burimin e ujit që rrjedh, për të hapur sterna, sterna të prishura, që nuk e mbajnë ujin.

14

Izraeli a është vallë një skllav, o një skllav i lindur në shtëpi? Pse pra, u bë një pre?

15

Luanët e vegjël vrumbullojnë kundër tij, bëjnë që të dëgjohet zëri i tyre dhe e katandisin vendin e tij në një shkatërrim të plotë; qytetet e tij janë djegur dhe askush nuk banon më në to.

16

Madje dhe banorët e Nofit dhe të Tahpanhesit të hanë kurorën që ke mbi kokë.

17

Mos vallë ti u bëre shkak që të të bjerë kjo mbi krye, sepse ke braktisur Zotin, Perëndinë tënd, ndërsa të udhëhiqte nëpër rrugë?

18

Dhe tani pse ke marrë rrugën që të çon për në Egjipt, për të shkuar të pish ujërat e Shihorit? Ose pse ke marrë rrugën që të çon në Asiri, për të shkuar të pish ujërat e Lumit?

19

Vetë sjellja jote e keqe dhe shmangiet e tua do të të dënojnë. Prano, pra, dhe shiko sa e keqe dhe e hidhur për ty është të braktisësh Zotin, Perëndinë tënd, dhe të mos kesh fare frikë nga unë", thotë Zoti, Zoti i ushtrive.

20

"Sepse prej shumë kohe ke thyer zgjedhën tënde, ke prerë lidhjet e tua dhe ke thënë: "Nuk dua të shërbej më!". Por mbi çdo kodër të lartë dhe nën çdo pemë të gjelbër ti je shtrirë si një prostitutë.

21

Megjithatë të kisha mbjellë si një vresht fisnik i tërë i cilësisë më të lartë; si ke ndryshuar, pra, ndaj meje në degë të degjeneruara vreshti të huaj?

22

Edhe sikur të laheshe me sodë dhe të përdorje shumë sapun, paudhësia jote do të linte një njollë të pashlyeshme para meje", thotë Perëndia, Zoti.

23

"Si mund të thuash: "Nuk jam e ndotur, nuk u kam vajtur pas Baalëve"? Shiko rrugën që ke përshkuar në luginë, prano atë që ke bërë, deve e shpejtë, që vrapon pa fre në rrugët e saj.

24

Gomaricën e egër, që është mësuar në shkretëtirë, që merr frymë në afshin e dëshirës së saj; kush mund ta përmbajë në stinën e dashurisë? Të gjithë ata që e kërkojnë nuk duhet të lodhen: do ta gjejnë në muajin e vet.

25

Pengo që këmba jote të mbetet zbathur dhe që të të thahet gryka. Por ti ke thënë: "Eshtë e kotë. Jo! Unë i dua të huajt dhe dëshiroj të shkoj pas tyre".

26

Ashtu si mbetet i hutuar vjedhësi kur kapet në flagrancë, kështu janë të hutuar ata të shtëpisë së Izraelit, ata vetë, mbreti i tyre, princat e tyre, priftërinjtë e tyre dhe profetët e tyre,

27

të cilët i thonë drurit: "Ti je ati im" dhe gurit: "Ti na ke dhënë jetën". Po, ata më kanë kthyer kurrizin dhe jo fytyrën. Por në kohën e fatkeqësisë së tyre thonë: "Çohu dhe na shpëto!".

28

Po ku janë perënditë e tua që ti ke sajuar? Le të ngrihen po qe se mund të të shpëtojnë në kohën e fatkeqësisë sate. Sepse të shumtë si qytetet e tua janë perënditë e tua, o Judë.

29

Pse grindeni me mua? Ju të gjithë keni ngritur krye kundër meje", thotë Zoti.

30

"Më kot i kam goditur bijtë tuaj; nuk e pranuan korrigjimin. Shpata juaj i ka përpirë profetët tuaj si një luan shkatërrimtar.

31

O brezni, ki parasysh fjalën e Zotit! A kam qenë vallë një shkretëtirë për Izraelin ose një vend me errësirë të dendur? Sepse populli im thotë: "Ne endemi lirisht, nuk do të kthehemi më te ti"?

32

A mund t`i harrojë një vajzë stolitë e saj ose një nuse brezin e saj? Megjithatë populli im më ka harruar nga një numër shumë i madh ditësh.

33

Sa bukur di t`i përdorësh mënyrat e tua për të siguruar dashurinë! Kështu ua ke mësuar mënyrat e tua madje edhe grave të këqija.

34

Bile edhe në cepat e rrobës sate gjendet gjaku i të pafajmëve të mjerë, që nuk u kapën duke bërë vjedhje me thyerje. Por me gjithë këto gjëra,

35

ti thua: "Jam e pafaj; me siguri zemërimi i tij është tërhequr nga unë". Ja, unë do të hyj në gjyq me ty sepse ke thënë: "Nuk kam mëkatuar".

36

Pse endesh poshtë e përpjetë, duke ndryshuar rrugën tënde? Do të mbetesh e zhgënjyer edhe nga Egjipti, ashtu siç u zhgënjeve nga Asiria.

37

Edhe prej këtij do të dalësh me duart mbi kokë, sepse Zoti ka hedhur poshtë ata te të cilët ti ke besim, dhe ti nuk do të realizosh me anë të tyre qëllimet e tua.

Jeremia 3


Jeremia Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 2

Jeremia

Return to Index

Chapter 3

1

Në rast se një burrë e ndan gruan e tij dhe kjo ikën prej tij dhe bëhet gruaja e një burri tjetër, a do të kthehet vallë ai tek ajo? A nuk do të ishte ai vend shumë i përdhosur? Ti je kurvëruar me

2

"Ço sytë në drejtim të lartësive dhe shiko: ku nuk ke rënë në shtrat me ta? Ti je ulur pranë rrugëve për t`i pritur si një Arab në shkretëtirë, dhe ke ndotur vendin me kurvërimet e tua dhe me ligësitë e tua.

3

Prandaj shirat u përmbajtën dhe shiu i fundit nuk ra. Por ti ke patur një ballë prostitute dhe nuk ke pranuar të kesh turp.

4

A nuk më ke thirrur bash tani: "Ati im, ti je miku i rinisë sime!

5

A do të mbetet i zemëruar për gjithnjë? A do ta ruajë zemërimin deri në fund?". Ja, ti flet kështu, por ndërkohë ti po kryen të gjitha ligësitë që mundesh".

6

Zoti më tha në kohën e mbretit Josia: "E pe atë që Izraeli rebel ka bërë? Ka shkuar mbi çdo mal të lartë dhe nën çdo dru të gjelbër dhe aty është kurvëruar.

7

Unë thoja: "Mbasi t`i ketë bërë tërë këto gjëra do të kthehet tek unë". Por nuk u kthye; dhe motra e vet e pabesë Juda e pa.

8

Dhe megjithëse unë kisha ndarë Izraelin rebel për shkak të të gjitha shkeljeve të tij dhe i kisha dhënë letrën e ndarjes, pashë që motra e vet e pabesë Juda nuk pati fare frikë, por shkoi edhe ajo të kurvërohet.

9

Kështu me zhurmën e kurvërimeve të veta e ndoti vendin dhe shkeli kurorën me gurin dhe me drurin.

10

Ndonëse ndodhën tërë këto, motra e vet e pabesë Juda nuk u kthye tek unë me gjithë zemrën e saj, por me simulime", thotë Zoti.

11

Pastaj Zoti më tha: "Izraeli rebel u tregua më i drejtë se e pabesa Judë.

12

Shko dhe shpalli këto fjalë në drejtim të veriut, duke thënë: "Kthehu, o Izrael rebel"", thotë Zoti, "nuk do ta hedh zemërimin tim mbi ju, sepse jam i mëshirshëm", thotë Zoti, "dhe nuk mbetem i zemëruar për gjithnjë.

13

Vetëm prano paudhësinë tënde, sepse je rebeluar kundër Zotit, Perëndisë tënd; ua ke shkapërderdhur favoret e tua të huajve poshtë çdo druri të gjelbëruar dhe nuk ke dëgjuar zërin tim", thotë Zoti.

14

"Kthehuni, o bij të përdalë", thotë Zoti, "sepse unë kam pushtet mbi ju. Do t`ju marr një në çdo qytet dhe dy nga çdo familje dhe do t`ju çoj përsëri në Sion.

15

Do t`ju jap pastaj barinj sipas zemrës sime, që do t`ju kullosin me dije dhe dituri.

16

Dhe ka për të ndodhur që kur të shumoheni dhe do të jeni pjellorë në vend, në ato ditë", thotë Zoti, "nuk do të thuhet më: "Arka e besëlidhjes të Zotit". Nuk do t`ju shkojë më ndër mend, nuk do ta kujtojnë më, nuk do të shkojnë ta shikojnë më, nuk do të bëhet një tjetër.

17

Atëherë Jeruzalemi do të quhet "Froni i Zotit"; tërë kombet do të mblidhen pranë tij në emër të Zotit, në Jeruzalem, dhe nuk do të ecin më sipas kryeneçësisë së zemrës së tyre të keqe.

18

Në ato ditë shtëpia e Judës do të ecë me shtëpinë e Izraelit dhe së bashku do të vijnë nga vendi i veriut në vendin që u dhashë si trashëgimi etërve tuaj.

19

Unë thoja: "Me çfarë dëshire do të të vendosja midis bijve të mi dhe do të të jepja një vend të mrekullueshëm, një trashëgimi të shkëlqyer midis gjithë kombeve!". Thoja: "Ti do të më quash: Ati im!, dhe nuk do të largohesh më nga unë".

20

Por ashtu si një grua nuk është besnike ndaj burrit të saj, kështu ju keni qenë jobesnikë ndaj meje, o shtëpia e Izraelit", thotë Zoti.

21

Një zë dëgjohet në lartësitë; të qarat dhe lutjet e bijve të Izraelit, sepse kanë prishur rrugën e tyre dhe kanë harruar Zotin, Perëndinë e tyre.

22

"Kthehuni, o bij të përdalë, unë do të shëroj rebelimet tuaja". "Ja, ne po vijmë te ti, sepse ti je Zoti, Perëndia ynë.

23

Me siguri ndihma që pritet nga kodrat e nga numri i madh i maleve është e kotë; me siguri shpëtimi i Izraelit qëndron te Zoti, Perëndia ynë.

24

Ajo gjë e neveritshme ka përpirë frytin e mundit të etërve tanë qysh prej rinisë sonë, delet dhe qetë e tyre, bijtë e tyre dhe bijat e tyre.

25

Le të biem në shtrat me turpin tonë dhe le të na mbulojë poshtërsia jonë, sepse kemi mëkatuar kundër Zotit, Perëndisë tonë, ne dhe etërit tanë qysh prej rinisë sonë e deri në këtë ditë, dhe nuk kemi dëgjuar zërin e Zotit, Perëndisë tonë".

Jeremia 4


Jeremia Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 3

Jeremia

Return to Index

Chapter 4

1

"O Izrael, në rast se kthehesh", thotë Zoti, "duhet të kthehesh tek unë". Në rast se ti heq nga prania ime gjërat e tua të neveritshme dhe nuk sillesh më duke u endur

2

dhe betohesh: "Zoti rron", me vërtetësi, me ndershmëri dhe me drejtësi, atëherë kombet do të jenë të bekuara.

3

Sepse kështu u thotë Zoti atyre të Judës dhe të Jeruzalemit: "Lëroni arën tuaj të djerrë dhe mos mbillni midis ferrave.

4

Rrethprituni për Zotin dhe hiqni lafshën e zemrave tuaja, o njerëz të Judës dhe banorë të Jeruzalemit, me qëllim që zemërimi im të mos shpërthejë si zjarr dhe të mos djegë në mënyrë që askush të mos mund ta shuajë për shkak të ligësisë së veprimeve tuaja!".

5

"Lajmërojeni në Judë, shpalleni në Jeruzalem dhe thoni: "I bini borisë në vend", bërtisni fort dhe thoni: "Mblidhuni dhe le të hyjmë në qytetet e fortifikuara".

6

Ngrini flamurin në drejtim të Sionit, mbathjani me vrap në kërkim të një strehe, mos u ndalni, sepse do të dërgoj nga veriu një mjerim dhe një shkatërrim të madh.

7

Luani brofi duke dalë nga pjesa e dendur e pyllit të tij dhe një shkatërrues kombesh është nisur, ka lënë banesën e tij për ta katandisur si mos më keq vendin tënd; qytetet e tua do të shkretohen dhe do të mbeten pa banorë.

8

Prandaj vishuni me thasë, mbani zi, vajtoni, sepse zemërimi i zjarrtë i Zotit nuk është larguar prej nesh.

9

Atë ditë ka për të ndodhur", thotë Zoti, "që zemra e mbretit dhe zemra e princave do të ligështohen, priftërinjtë do të mbeten të shushatur dhe profetët të shtangur".

10

Atëherë unë thashë: "O Zot, Zot, ti ke mashtruar plotësisht këtë popull dhe Jeruzalemin, duke thënë: "Ju do të keni paqe", ndërsa shpata po futet deri në zemër".

11

Në atë kohë do t`i thuhet këtij populli dhe Jeruzalemit: "Një erë zhuritëse që vjen nga lartësitë e zhveshura në shkretëtirë dhe fryn në drejtim të bijës së popullit tim, jo për të shoshitur as për të pastruar;

12

një erë edhe më e fortë nga këto do të vijë nga ana ime; tani që unë do të shqiptoj gjykimin tim kundrejt tyre.

13

Ja, si ngjitet si retë dhe qerret e tij si një shakullinë; kuajt e tij janë më të shpejtë se shqiponjat. Mjerë ne, sepse po shkretohemi!".

14

O Jeruzalem, pastro zemrën tënde nga ligësia, me qëllim që të shpëtosh. Deri kur do të mbeten te ty mendimet e mbrapshta?

15

Sepse një zë njofton nga Dani dhe shpall fatkeqësinë nga mali i Efraimit.

16

"Lajmëroni kombet; po, bëjani të njohur Jeruzalemit: rrethuesit vijnë nga një komb i largët dhe ngrenë zërin e tyre kundër qyteteve të Judës.

17

Si rojtarë të një are janë vendosur rreth e qark tij, sepse ka ngritur krye kundër meje", thotë Zoti.

18

"Sjellja jote dhe veprimet e tua të kanë shkaktuar këto gjëra; kjo do të jetë fatkeqësia jote, dhe do të jetë e hidhur, sepse do të arrijë zemrën tënde".

19

Zorrët e mia, zorrët e mia! Po shtrembërohem nga dhimbja. Oh, faqet e zemrës sime! Zemra më rreh fort përbrenda. Unë nuk mund të hesht, sepse, o shpirti im, kam dëgjuar zërin e borisë, britmën e luftës.

20

Po shpallet rrënim mbi rrënim, sepse tërë vendi është shkretuar. Papritmas çadrat e mia janë shkatërruar, shatorret e mia brenda një çasti.

21

Deri kur do të shoh flamurin dhe do të dëgjoj zërin e borisë?

22

"Po, populli im është budalla, nuk më njeh; janë bij pa mend dhe nuk kanë arsye; janë të zotë të bëjnë të keqen, por nuk dinë të bëjnë të mirën".

23

Shikova tokën, dhe ja, ajo ishte pa formë dhe boshe; qiejt ishin pa dritë.

24

Shikova malet, dhe ja, dridheshin, dhe tërë kodrat lëkundeshin.

25

Shikova, dhe ja, nuk kishte asnjë njeri dhe tërë zogjtë e qiellit kishin ikur.

26

Shikova, dhe ja, toka pjellore ishte një shkretëtirë, dhe të gjitha qytetet e saj ishin shembur përpara Zotit për shkak të zemërimit të tij të fortë.

27

Sepse kështu thotë Zoti: "Tërë vendi do të shkretohet, por nuk do ta shkatërroj plotësisht".

28

Për këtë arsye toka do të mbajë zi dhe lart qiejt do të errësohen, sepse unë kam folur, kam vendosur dhe nuk pendohem dhe as do të kthehem prapa.

29

Në zhurmën e kalorësve dhe të harkëtarëve tërë qytetet janë duke ikur me vrap; hyjnë në pjesën e dendur të pyjeve, ngjiten mbi shkëmbinjtë; tërë qytetet janë braktisur dhe nuk ka mbetur në to asnjë njeri.

30

Dhe ti, e shkatërruar, çfarë do të bësh? Edhe sikur të visheshe me rroba ngjyrë flakë të kuqe, edhe sikur të vije zbukurime prej ari, edhe sikur t`i zmadhoje sytë me bistër, më kot do të zbukuroheshe. Dashnorët e tu të përçmojnë, duan jetën tënde.

31

Sepse po dëgjoj një britmë si të një gruaje kur lind, një ankth si të një gruaje në lindjen e saj të parë: është britma e bijës së Sionit, që mezi merr frymë dhe shtrin duart e veta, duke thënë: "Mjerë unë! Shpirti im po ligështohet për shkak të vrasësve"".

Jeremia 5


Jeremia Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 4

Jeremia

Return to Index

Chapter 5

1

Shkoni rreth e rrotull nëpër rrugët e Jeruzalemit; shikoni dhe binduni, dhe kërkoni në sheshet e tij në rast se gjeni një njeri, një njeri të vetëm që zbaton drejtësinë, që kërkon të vërtetën, dhe unë do ta fal.

2

Edhe kur thonë: "Zoti rron", me siguri betohen për atë që është e gënjeshtërt.

3

O Zot, nuk janë sytë e tu për të vërtetën? Ti i godite, por ata nuk ndjenë asnjë dhembje; i ke konsumuar, por kanë refuzuar të pranojnë korrigjimin. Ata e ngurtësuan fytyrën e tyre më tepër se shkëmbi dhe nuk pranuan të kthehen.

4

Prandaj thashë: "Ata janë me siguri të varfër, janë pa mend sepse nuk njohin rrugën e Zotit, ligjin e Perëndisë së tyre.

5

Do të shkoj, pra, te të mëdhenjtë dhe do t`u flas atyre, sepse ata e njohin rrugën e Zotit, ligjin e Perëndisë së tyre". Por edhe ata bashkë kanë shkallmuar zgjedhën dhe i kanë këputur verigat.

6

Prandaj luani i pyllit i vret, ujku i shkretëtirës i shkatërron, leopardi rri në pritë afër qyteteve të tyre; kushdo që del prej tyre copëtohet, sepse shkeljet e tyre janë të shumta, rebelimet e tyre janë shtuar.

7

"Si do të mund të të falja për këtë? Bijtë e tu më kanë braktisur dhe betohen për ata që nuk janë perëndi. Unë i kam ngopur, por ata kanë shkelur kurorën dhe mbushin shtëpitë e kurvërimit.

8

Janë si hamshorë të ushqyer mirë dhe tërë afsh në mëngjes; secili hingëllin prapa gruas së fqinjit të tij.

9

A nuk do t`i dënoj unë për këto gjëra?", thotë Zoti, "dhe nuk do të hakmerrem unë me një komb të tillë?

10

Ngjituni mbi muret dhe shkatërroni, por mos kryeni një shkatërrim të plotë; krasitni degët e tyre, sepse nuk janë të Zotit.

11

Sepse shtëpia e Izraelit dhe shtëpia e Judës kanë vepruar në mënyrë të pabesë me mua", thotë Zoti.

12

Kanë mohuar Zotin dhe kanë thënë: "Nuk është ai. Asnjë e keqe nuk do të bjerë mbi ne; nuk do të shohim as shpatën as urinë.

13

Profetët nuk janë veçse ajër dhe tek ata nuk është fjala e Zotit. T`u bëhet atyre ajo që ata thonë për ne!".

14

Prandaj kështu thotë Zoti, Perëndia i ushtrive: "Duke qenë se keni folur në këtë mënyrë, unë do t`i bëj fjalët e mia si zjarr në gojën tënde, dhe këtë popull si dru, që ai do të përpijë.

15

Ja, unë do të sjell kundër jush një komb nga larg, o shtëpi e Izraelit", thotë Zoti. "Éshtë një komb trim, një komb i vjetër, një komb të cilit nuk i njeh gjuhën dhe nuk i kupton fjalët.

16

Kukurja e tij është si një varr i hapur; janë të gjithë njerëz trima.

17

Ai do të gllabërojë të korrat e tua dhe bukën tënde, do të gëlltisë bijtë e tu dhe bijat e tua, do të gëlltisë kopetë e tua dhe bagëtinë tënde të trashë, do të gëlltisë vreshtat e tua dhe fiqtë e tu; do të shkatërrojë me shpatë qytetet e tua të fortifikuara te të cilët ke besim.

18

Por edhe në ato ditë", thotë Zoti, "nuk do të të shkatërroj plotësisht.

19

Dhe do të ndodhë që kur të thoni: "Pse Zoti, Perëndia ynë, na ka bërë të gjitha këto gjëra?", ti do t`u përgjigjesh atyre: "Ashtu si ju më keni braktisur mua dhe u keni shërbyer perëndive të huaja në vendin tuaj, kështu do t`u shërbeni të huajve në një vend që nuk është juaji".

20

Lajmëroni për këtë shtëpinë e Jakobit dhe shpalleni në Judë, duke thënë:

21

Dëgjoni tani këtë, o popull pa mend dhe pa zemër, që ka sy, por nuk shikon, që ka veshë, por nuk dëgjon.

22

Nuk do të keni frikë prej meje?", thotë Zoti, "nuk do të dridheni para meje që kam vënë rërën si kufi të detit, si një statut të përjetshëm që nuk do të kapërcejë kurrë? Valët e tij ngrihen por nuk fitojnë, bëjnë zhurmë, por nuk e kapërcejnë.

23

Por ky popull ka një zemër kryeneçe dhe rebele; kthehen prapa dhe ikin.

24

Nuk thonë në zemër të tyre: "Kemi frikë nga Zoti, Perëndia ynë, që na jep shiun në kohën e duhur, i pari dhe i fundit shi, që mban për ne javët e caktuara për korrje".

25

Paudhësitë tuaja i kanë përmbysur këto gjëra dhe mëkatet tuaja mbajnë larg jush begatinë.

26

Sepse midis popullit tim ka njerëz të këqij që përgjojnë si gjuetarët e zogjve në pritë; ata vënë leqe dhe kapin njerëz.

27

Ashtu si një kafaz është plot me zogj, kështu shtëpitë e tyre janë plot mashtrim; prandaj bëhen të mëdhenj dhe pasurohen.

28

Majmen dhe begatohen; po, kalojnë madje kufijtë e së keqes. Nuk mbrojnë çështjen, çështjen e jetimit, dhe megjithatë; nuk mbrojnë të drejtën e të varfërve.

29

A duhet t`i dënoj për këto gjëra?", thotë Zoti. "Dhe a nuk do të hakmerrem me një komb të tillë?

30

Në vend është kryer një gjë e tmerrshme dhe shumë e shëmtuar:

31

profetët profetizojnë në mënyrë të rreme, priftërinjtë qeverisin duke u mbështetur në forcën e autoritetit të vet dhe popullit tim i pëlqen që gjendja është e tillë. Por çfarë do të bëni kur të vijë fundi?".

Jeremia 6


Jeremia Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 5

Jeremia

Return to Index

Chapter 6

1

"O bij të Beniaminit, kërkoni një strehë jashtë Jeruzalemit. I bini borisë në Tekoa dhe ngrini një sinjal zjarri në Beth-kerem, sepse nga veriu po vjen një gjëmë, një shkatërrim i madh.

2

Unë do ta shkatërroj bijën e bukur dhe delikate të Sionit.

3

Në drejtim të saj vijnë barinj me kopetë e tyre; ngrenë çadrat e tyre rreth e qark kundër saj; secili kullot për veten e tij.

4

Përgatitni luftën kundër saj; çohuni dhe le të dalim në mes të ditës! Mjerë ne, sepse dita po kalon dhe hijet e mbrëmjes po zgjaten!

5

Çohuni dhe të dalim natën, të shkatërrojmë pallatet e tij!".

6

Sepse kështu thotë Zoti i ushtrive: "Prisni drurët e tij dhe ndërtoni një ledh kundër Jeruzalemit; ky është qyteti që duhet ndëshkuar; në mes të tij nuk ka veçse shtypje.

7

Ashtu si një pus nxjerr ujërat e tij, kështu ai nxjerr ligësinë e vet; në të flitet vetëm për dhunë dhe për shkatërrim; para meje qëndrojnë vazhdimisht dhembje dhe plagë.

8

Lejo të të korrigjojnë, o Jeruzalem, përndryshe shpirti im do të largohet nga ti, përndryshe do të të katandis në një shkretim, në një tokë të pabanuar".

9

Kështu thotë Zoti i ushtrive: "Ata që kanë mbetur nga Izraeli do të mblidhen si vilet e pavjela të një vreshti; kaloje përsëri dorën tënde si vjelësi mbi degëzat e hardhisë.

10

Kujt do t`i flas dhe cilin do të qortoj që të më dëgjojë? Ja, veshi i tyre është i parrethprerë dhe ata nuk janë të zotë të tregojnë kujdes; ja, fjala e Zotit është bërë për ta objekt përçmimi dhe ata nuk gjejnë tek ajo asnjë kënaqësi.

11

Prandaj jam mbushur me zemërimin e madh të Zotit; jam lodhur duke e përmbajtur. Do ta hedh mbi fëmijët në rrugë dhe mbi të rinjtë e mbledhur bashkë, sepse do të kapen si burri ashtu dhe gruaja, si plaku ashtu dhe burri i ngarkuar me vite.

12

Shtëpitë e tyre do t`u kalojnë të tjerëve, së bashku me arat e tyre dhe bashkëshortet e tyre, sepse unë do të shtrij dorën time mbi banorët e vendit", thotë Zoti.

13

"Sepse nga më i vogli deri tek më i madhi të gjithë lakmojnë fitime; nga profeti deri te prifti janë të gjithë gënjeshtarë.

14

Ata e mjekojnë shkel e shko plagën e popullit tim, duke thënë: "Paqe, paqe", kur nuk ka paqe.

15

A ju vinte turp kur kryenin gjëra të neveritshme? Jo! Nuk kishin turp fare dhe as nuk dinin se ç`ishte të skuqeshe. Prandaj do të rrëzohen midis atyre që rrëzohen; kur do t`i vizitoj, do të rrëzohen", thotë Zoti.

16

Kështu thotë Zoti: "Ndaluni nëpër rrugë dhe shikoni, pyesni për shtigjet e vjetra, ku është rruga e mirë, dhe ecni nëpër të; kështu do të gjeni prehje për shpirtrat tuaj". Por ata përgjigjen: "Nuk do të ecim nëpër të".

17

"Kam vënë roje mbi ju: Kushtojini kujdes zërit të borisë!". Por ata përgjigjen: "Nuk do t`i kushtojmë kujdes".

18

"Prandaj, dëgjoni, o kombe, dhe dije, o kuvend, çfarë do t`u ndodhë atyre.

19

Dëgjo, o tokë! Ja, unë do të sjell mbi këtë popull një gjëmë, vetë frytin e mendimeve të tij, sepse nuk u kanë kushtuar kujdes fjalëve të mia dhe as ligjit tim, por e kanë hedhur poshtë.

20

Ç`më hyn në punë temjani që vjen nga Sheba, kanella erë mirë që vjen nga një vend i largët? Olokaustet tuaja nuk më pëlqejnë dhe sakrificat tuaja nuk më pëlqejnë".

21

Prandaj kështu thotë Zoti: "Ja, unë do të vendos para këtij populli disa gurë pengese në të cilët do të pengohen bashkë etër dhe bij; fqinji dhe miku do të vdesin".

22

Kështu thotë Zoti: "Ja, një popull vjen nga një vend i veriut dhe një komb i madh do të dalë nga skajet e tokës.

23

Ata rrokin harkun dhe ushtën; janë të egër dhe nuk kanë mëshirë; zëri i tyre i ngjet zhurmës së detit; ata kanë hipur mbi kuaj dhe janë gati të luftojnë si një njeri i vetëm kundër teje, o bijë e Sionit".

24

"Kemi dëgjuar famën e tyre dhe na ranë duart; ankthi na ka mbërthyer, ashtu si dhembjet që zënë një grua që po lind".

25

Mos dilni nëpër ara, mos ecni nëpër rrugë, sepse shpata e armikut dhe tmerri janë kudo.

26

O bijë e popullit tim, vishu me thes dhe rrotullohu në hi; mbaj zi si për një bir të vetëm, me një vajtim shumë të hidhur, sepse shkatërruesi do të sulet mbi ne papritmas.

27

Unë të kisha vënë midis popullit tim si një provues dhe një fortesë, me qëllim që ti të njihje rrugën e tyre dhe ta provoje atë.

28

Ata janë të gjithë rebelë midis rebelëve, shkojnë rreth e qark duke përhapur shpifje; janë bronz dhe hekur, janë të tërë korruptues.

29

Gjyryku fryn me forcë, plumbi konsumohet nga zjarri; më kot e rafinon rafinuesi, sepse skorjet nuk shkëputen.

30

Do të quhen "argjend i refuzimit", sepse Zoti i ka hedhur poshtë.

Jeremia 7


Jeremia Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 6

Jeremia

Return to Index

Chapter 7

1

Kjo është fjala që iu drejtua Jeremias nga ana e Zotit, duke thënë:

2

"Ndalu te porta e shtëpisë së Zotit dhe aty shpall këtë fjalë duke thënë: Dëgjoni fjalën e Zotit, o ju të gjithë të Judës që hyni nëpër këto porta për të rënë përmbys përpara Zotit!".

3

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Ndreqni rrugët dhe veprimet tuaja, dhe unë do të bëj që të banoni në këtë vend.

4

Mos u besoni fjalëve mashtruese duke thënë: "Ky është tempulli i Zotit, tempulli i Zotit, tempulli i Zotit!".

5

Në rast se ndreqni plotësisht rrugët dhe veprimet tuaja, në rast se e zbatoni me të vërtetë drejtësinë njëri ndaj tjetrit,

6

në rast se nuk shtypni të huajin, jetimin dhe gruan e ve, nuk derdhni gjak të pafajshëm në këtë vend dhe nuk adhuroni perëndi të tjera në dëmin tuaj,

7

atëherë do të bëj që të banoni në këtë vend, në vendin që u dhashë etërve tuaj prej shumë kohe dhe për gjithnjë.

8

Ja, ju u besoni fjalëve mashtruese, nga të cilat s`keni fare dobi.

9

Kështu ju vidhni, vrisni, shkelni kurorën, betoheni për të rremen, i digjni temjan Baalit dhe u shkoni pas perëndive të tjerë që më parë nuk i njihnit,

10

dhe pastaj vini të paraqiteni para meje në këtë tempull që mban emrin tim dhe thoni: "Kemi shpëtuar!", pastaj kryeni tërë këto veprime të neveritshme.

11

Ky tempull, i cili mban emrin tim, mos është bërë vallë në sytë e tuaj një çerdhe hajdutësh? Ja, unë e pashë këtë", thotë Zoti.

12

"Por shkoni tani në vendin tim që ishte në Shiloh, të cilit në fillim i kisha vënë emrin tim dhe shikoni çfarë kam bërë aty për shkak të ligësisë së popullit tim Izrael.

13

Dhe tani meqenëse keni kryer tërë këto gjëra", thotë Zoti, "meqenëse kur ju kam folur me urgjencë dhe insistim nuk më keni dëgjuar, dhe kur ju kam thirrur nuk më jeni përgjigjur,

14

unë do të veproj me këtë tempull, në të cilin përmendet emri im dhe në të cilin keni besim, me këtë vend që ua dhashë juve dhe etërve tuaj, ashtu si bëra në Shiloh;

15

dhe do t`ju dëboj nga prania ime, ashtu si dëbova tërë vëllezërit tuaj, tërë pasardhësit e Efraimit.

16

Prandaj mos ndërhy për këtë popull, mos lësho për ata asnjë britmë ose lutje dhe mos ngul këmbë pranë meje se nuk do të kënaq.

17

A nuk shikon çfarë po bëjnë në qytetet e Judës dhe nëpër rrugët e Jeruzalemit?

18

Bijtë mbledhin drutë, etërit ndezin zjarrin dhe gratë mbrujnë mjellin për të përgatitur kulaç për mbretëreshën e qiellit, dhe pastaj u bëjnë libacione perëndive të tjera për të më zemëruar mua.

19

Por a më ngacmojnë me të vërtetë", thotë Zoti "ose më mirë veten e tyre dhe mbulohen me turp?".

20

Prandaj kështu thotë Zoti, Zoti: "Ja, zemërimi im, tërbimi im do të bjerë mbi këtë vend, mbi njerëzit dhe kafshët, mbi drurët e fushës dhe mbi frytet e tokës dhe do të djegë pa u shuar".

21

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Shtojini olokaustet tuaja sakrificave tuaja dhe hani mishin e tyre!

22

Sepse unë nuk u fola etërve tuaj dhe nuk u dhashë atyre asnjë urdhër, kur bëra që të dalin nga vendi i Egjiptit, përsa u përket olokausteve dhe flijimeve;

23

por këtë urdhër u dhashë: "Dëgjoni zërin tim, dhe unë do të jem Perëndia juaj, dhe ju do të jeni populli im; ecni në të gjitha rrugët që ju kam urdhëruar, që të jeni të lumtur".

24

Por ata nuk dëgjuan as ma vunë veshin, por ecën sipas këshillave dhe kryeneçësisë së zemrës së tyre të keqe, dhe shkuan prapa dhe jo përpara.

25

Nga dita në të cilën etërit tuaj dolën nga vendi i Egjiptit e deri më sot, ju kam dërguar tërë shërbëtorët e mi, profetët çdo ditë me urgjencë dhe insistim.

26

Por ata nuk më kanë dëgjuar as ma vunë veshin, por e fortësuan zverkun e tyre dhe u sollën më keq se etërit e tyre.

27

Prandaj ti do t`u thuash atyre tërë këto gjëra, por ata nuk do të dëgjojnë; do t`i thërrasësh, por nuk do të përgjigjen.

28

Kështu do t`u thuash atyre: "Ky është kombi që nuk dëgjon zërin e Zotit, Perëndisë së tij, dhe as pranon korrigjim; e vërteta është zhdukur dhe është eliminuar nga goja e tyre".

29

Pri flokët dhe hidhi tutje, nise vajtimin mbi lartësitë, sepse Zoti ka hedhur poshtë dhe e ka braktisur brezin e zemërimit të tij.

30

Bijtë e Judës kanë bërë atë që është e keqe për sytë e mi", thotë Zoti. "Kanë vendosur veprimet e tyre të neveritshme në tempullin ku permendet emri im, për ta ndotur.

31

Kanë ndërtuar vende të larta të Tofetit, që është në luginën e birit të Hinomit, për të djegur në zjarr bijtë e tyre dhe bijat e tyre, gjë që nuk e kisha urdhëruar dhe që nuk më kishte shkuar kurrë në mendje.

32

Prandaj ja, vijnë ditët", thotë Zoti, "në të cilat nuk do të quhet më "Tofet" as "Lugina e birit të Hinomit", por "Lugina e masakrës", dhe do të varrosen të vdekurit në Tofet, sepse nuk do të ketë vend gjetiu.

33

Kufomat e këtij populli do të bëhen kështu ushqim për shpendët e qiellit dhe për kafshët e tokës, dhe askush nuk do t`i trembë.

34

Do të bëj që të pushojnë në qytetet e Judës dhe në rrugët e Jeruzalemit britmat e ngazëllimit dhe britmat e gëzimit, zëri i dhëndrit dhe zëri i nuses, sepse vendi do të bëhet shkretim".

Jeremia 8


Jeremia Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 7

Jeremia

Return to Index

Chapter 8

1

"Në atë kohë", thotë Zoti, "do të nxirren nga varret eshtrat e mbretërve të Judës, eshtrat e princërve, eshtrat e profetëve dhe eshtrat e banorëve të Jeruzalemit,

2

dhe do të ekspozohen para diellit, para hënës dhe para tërë ushtrisë së qiellit, që ata kanë dashur, kanë shërbyer, kanë ndjekur, kanë konsultuar dhe para të cilëve kanë rënë përmbys; nuk do të mblidhen as do të groposen, por do të jenë si pleh mbi faqen e dheut.

3

Atëherë vdekja do të jetë më e mirë se jeta për të gjitha mbeturinat e kësaj race të keqe në tërë vendet ku do t`i kem shpërndarë", thotë Zoti i ushtrive.

4

Ti do t`u thuash atyre: "Kështu thotë Zoti: Në rast se dikush rrëzohet, a nuk ngrihet vallë? Në rast se dikush ndërron drejtimin, a nuk kthehet vallë?

5

Pse, pra, ky popull, o Jeruzalem, është shmangur me një rebelim të përjetshëm? Ngulin këmbë në mashtrim dhe nuk pranojnë të kthehen.

6

U kam kushtuar kujdes dhe i kam dëgjuar, por ata nuk flasin drejt; asnjeri nuk pendohet për ligësinë e tij dhe nuk thotë: "Çfarë bëra unë?". Secili merr përsëri vrapimin e tij, si një kalë që hidhet në betejë.

7

Madje edhe lejleku i qiellit i njeh stinët e tij, turtulli, dallëndyshja dhe krilat shikojnë me kujdes kohën e kthimit të tyre, por populli im nuk e njeh ligjin e Zotit.

8

Si mund të thoni: "Ne jemi të urtë dhe ligji i Zotit është me ne"? Por ja, pena e rreme e shkruesve e ka bërë një falsitet.

9

Njerëzit e ditur do të turpërohen, do të tremben dhe do të kapen. Ja, kanë hedhur poshtë fjalën e Zotit; çfarë diturie mund të kenë?

10

Prandaj bashkëshortet e tyre do t`ua jap të tjerëve dhe arat e tyre pronarëve të rinj, sepse nga më i vogli deri te më i madhi lakmojnë fitime; nga profeti deri te prifti të gjithë përdorin gënjeshtrën.

11

Ata mjekojnë shkel e shko plagën e bijës së popullit tim, duke thënë: "Paqe, paqe", kur nuk ekziston paqja.

12

A u vinte turp vallë kur kryenin veprime të neveritshme? Jo! nuk kishin turp aspak dhe nuk dinin ç`është të skuqesh. Prandaj do të rrëzohen midis atyre që rrëzohen; kur do t`i vizitoj do të përmbysen", thotë Zoti.

13

Do t`i shfaros me siguri", thotë Zoti. "Nuk do të ketë më rrush te hardhia as fiq te fiku dhe gjethet do të fishken. Edhe gjërat që u kam dhënë do t`u hiqen".

14

"Pse rrimë ulur? Mblidhuni dhe të hyjmë në qytetet e fortifikuara, dhe në to të vdesim. Sepse Zoti, Perëndia ynë, na bën të vdesim dhe na bën të pimë ujë të helmuar, sepse kemi mëkatuar kundër Zotit.

15

Prisnim paqen, por nuk erdhi asnjë e mirë, një kohë shërimi, por ja, terrori".

16

Nga Dani dëgjohet turfullima e kuajve të tij; në zhurmën e hingëllimave të kuajve të tij të luftës dridhet gjithë vendi, sepse vijnë dhe gllabërojnë vendin dhe tërë ato që ai ka, qytetin dhe banorët e tij.

17

"Sepse ja, unë do të dërgoj kundër jush gjarpërinj dhe nepërka, kundër të cilëve nuk vlen asnjë yshtje dhe ata do t`ju kafshojnë", thotë Zoti.

18

Sikur të gjeja ngushëllim për dhembjen time. Zemra po më ligështohet përbrenda.

19

Ja një zë: është britma e bijës së popullit tim nga një tokë e largët: "Mos vallë Zoti është në Sion? A nuk është mbreti i tij në mes të tij?". "Pse kanë ngacmuar zemërimin tim me shëmbëlltyrat e tyre të gdhendura dhe me idhuj të huaj?".

20

Korrja ka mbaruar, vera ka marrë fund dhe ne nuk kemi shpëtuar.

21

Për plagën e bijës së popullit tim jam i dëshpëruar, po mbaj zi, jam i tmerruar.

22

A nuk ka vallë ndonjë balsam në Galaad, a nuk ka atje ndonjë mjek? Pse, pra, nuk po i vjen shërimi bijës së popullit tim?

Jeremia 9


Jeremia Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 8

Jeremia

Return to Index

Chapter 9

1

Oh, sikur koka ime të ishte një burim uji dhe sytë e mi një burim lotësh, në mënyrë që të mund të qaja ditë e natë të vrarët e bijës së popullit tim!

2

Ah, sikur të kisha në shkretëtirë një strehë për udhëtarët! Do ta braktisja popullin tim dhe do të shkoja larg tij, sepse janë të gjithë shkelës të kurorës, një turmë tradhtarësh.

3

"Zgjasin gjuhën e tyre sikur të ishte harku i tyre për të lëshuar gënjeshtra; në vend janë të fortë, por jo për shkak të së vërtetës, sepse shkojnë nga një e keqe në tjetrën dhe nuk më njohin mua", thotë Zoti.

4

"Të ruhet secili nga fqinji i tij dhe mos i keni besim çdo vëllai, sepse çdo vëlla nuk bën gjë tjetër veçse mashtron dhe çdo fqinj përhap shpifje.

5

Secili mashtron fqinjin e tij dhe nuk thotë të vërtetën; e ushtron gjuhën e tij për të thënë gënjeshtra dhe mundohet për të bërë të keqen.

6

Banesa jote është në mes të mashtrimit dhe për shkak të mashtrimit nuk duan të më njohin", thotë Zoti.

7

Prandaj kështu thotë Zoti i ushtrive: "Ja, unë do t`i rafinoj dhe do t`i vë në provë. Çfarë tjetër, pra, mund të bëj për bijën e popullit tim?

8

Gjuha e tyre është një shigjetë vrasëse; ajo nuk thotë veçse gënjeshtra. Me gojën e vet secili i flet për paqe fqinjit të tij, por në zemër të vet, ai rri në pritë.

9

A nuk duhet vallë t`i dënoj për këto gjëra?", thotë Zoti. "A nuk duhet të hakmerrem me një komb të tillë?".

10

Nëpër malet do të ngre vaje dhe rënkime dhe nëpër kullotat e shkretëtirës një vajtim, sepse janë djegur dhe nuk kalon asnjeri nëpër to, nuk dëgjohet më blegërima e kopeve. Zogjtë e qiellit dhe kafshët kanë ikur, janë zhdukur.

11

"Unë do t`a katandis Jeruzalemin në një tog gërmadhash dhe në një strehë çakejsh; do t`i bëj të shkreta, pa banorë, qytetet e Judës".

12

Cili është njeriu i urtë që mund t`i kuptojë këto gjëra dhe ai të cilit goja e Zotit i ka folur që ta shpallë? Pse vallë vendi është shkatërruar dhe shkretuar si një shkretëtirë dhe nuk po kalon më askush nëpër të?

13

Zoti thotë: "Sepse këta kanë braktisur ligjin tim që kisha vënë përpara, nuk dëgjuan zërin tim dhe nuk kanë ecur në përshtatje me të,

14

por kanë ndjekur kryeneçësinë e zemrave të tyre dhe Baalët, që etërit e tyre u kishin bërë të njohur".

15

Prandaj kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Ja, unë do ta ushqej këtë popull me pelin dhe do ta bëj të pijë ujë të helmuar.

16

Do t`i shpërndaj nëpër kombet, që as ata as etërit e tyre nuk i kanë njohur, dhe do të dërgoj pas tyre shpatën, deri sa t`i kem shkatërruar plotësisht".

17

Kështu thotë Zoti i ushtrive: "Mendoni të thërrisni vajtorët: le të vijnë! Shkoni e thërrisni më të zonjat: le të vijnë!

18

Le të nxitojnë dhe ta nisin vajin mbi ne me qëllim që sytë tonë të derdhin lot dhe qepallat tona të lëshojnë ujë".

19

Sepse një zë vaji dëgjohet nga Sioni: "Sa jemi shkatërruar! Jemi shumë të shushatur, sepse duhet të braktisim vendin, sepse kanë shembur banesat tona".

20

Prandaj dëgjoni fjalën e Zotit, o gra, dhe veshi juaj ta zërë fjalën e gojës së tij. U mësoni bijave tuaja një vajtim dhe secila t`i mësojë fqinjës së saj një këngë mortore.

21

Sepse vdekja është ngjitur nëpër dritaret tona, ka hyrë në pallatet tona për t`i zhdukur fëmijët nga rruga dhe të rinjtë nga sheshet.

22

"Fol: Kështu thotë Zoti: "Kufomat e njerëzve do të rrinë si pleh në fushën e hapët, si një demet i lënë pas nga korrësi dhe qëaskush nuk e mbledh"".

23

Kështu thotë Zoti: "I dituri të mos lavdërohet me diturinë e tij, njeriu i fortë të mos lavdërohet me forcën e tij, i pasuri të mos lavdërohet me pasurinë e tij.

24

Por kush lavdërohet të lavdërohet me këtë: të ketë gjykim dhe të më njohë mua, që jam Zoti, që bëj mirësinë, ushtroj të drejtën dhe drejtësinë mbi tokë; sepse kënaqem me këto gjëra", thotë Zoti.

25

"Ja, po vijnë ditët", thotë Zoti, "në të cilat do të ndëshkoj të gjithë të rrethprerët që janë të parrethprerë:

26

Egjiptin, Judën, Edomin, bijtë e Amonit, Moabin dhe tërë ata që presin cepat e mjekrës dhe banojnë në shkretëtirë; sepse tërë kombet janë të parrethprerë dhe tërë shtëpia e Izraelit është me zemër të parrethprerë".

Jeremia 10


Jeremia Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 9

Jeremia

Return to Index

Chapter 10

1

Dëgjoni fjalën që Zoti po ju drejton, o shtëpia e Izraelit.

2

Kështu thotë Zoti: "Mos mësoni të ndiqni rrugën e kombeve dhe mos kini frikë nga shenjat e qiellit, sepse janë kombet që kanë frikë prej tyre.

3

Sepse zakonet e popujve janë kotësi: sepse është si dikush që pret një dru në pyll, puna e duarve të një punëtori me sëpatë.

4

E zbukurojnë me argjend dhe me ar, e fiksojnë me gozhda dhe çekiçë që të mos lëvizë nga vendi.

5

Idhujt qëndrojnë drejt si një palmë dhe nuk mund të flasin; duhet t`i mbartësh, sepse nuk mund të ecin. Mos kini frikë prej tyre, sepse nuk mund të bëjnë asnjë të keqe dhe as që kanë mundësinë të bëjnë të mirë".

6

Askush nuk është i ngjashëm me ty, o Zot; ti je i madh dhe emri i yt është i madh në fuqi.

7

Kush nuk do të kishte frikë prej teje, o mbret i kombeve? Po, kjo të detyrohet, sepse midis gjithë njerëzve të ditur të kombeve, në të gjitha mbretëritë e tyre nuk ka njeri të ngjashëm me ty.

8

Janë të gjithë budallenj dhe pa arsye; idhulli i tyre prej druri është një doktrinë pa asnjë vlerë.

9

Argjend i petëzuar i sjellë nga Tarshishi dhe ar nga Ufazi, punë zejtari dhe dorë argjendari; rrobja e tyre është e purpurt dhe e kuqe flakë, punime të dala nga duart e njerëzve ekspertë.

10

Por Zoti është Perëndia i vërtetë, ai është Perëndia i gjallë dhe mbreti i përjetshëm. Para zemërimit të tij toka dridhet dhe kombet nuk mund të qëndrojnë përpara indinjatës së tij.

11

Kështu do t`u thoni atyre: "Perënditë që nuk kanë bërë qiejt dhe tokën do të zhduken nga toka dhe nën qiellin".

12

Ai bëri tokën me fuqinë e tij, ka vendosur botën me diturinë e tij dhe ka shpalosur qiejt me zgjuarsinë e tij.

13

Kur nxjerr zërin e tij ka një zhurmë ujërash në qiell; ai i bën avujt të ngjiten nga skajet e tokës, prodhon vetëtimat për shiun dhe nxjerr erën nga rezervuaret e tij.

14

Atëherë çdo njeri bëhet pa mend, pa dituri; çdo argjendari i vjen turp për shëmbëlltyrën e gdhendur të tij sepse shëmbëlltyra e tij e derdhur është e rreme dhe në të nuk ka frymë.

15

Janë kotësi, punë mashtrimi; në kohën e ndëshkimit të tyre kanë për të vdekur.

16

Pjesa e Jakobit nuk është si ata, sepse Ai ka formuar tërë gjërat, dhe Izraeli është fisi i trashëgimisë së tij. Emri i tij është Zot i ushtrive."

17

"Mblidh sendet e tua nga vendi, ti që je i rrethuar".

18

Sepse kështu thotë Zoti: "Ja, këtë herë do t`i hedh larg banorët e vendit dhe do t`u sjell një fatkeqësi të madhe, me qëllim që të më gjejnë përsëri".

19

Mjerë unë për plagën time, plaga ime është e dhembshme. Por unë kam thënë: "Kjo është një sëmundje që unë duhet ta duroj".

20

Çadra ime është shkatërruar dhe të gjithë litarët e mi janë këputur; bijtë e mi kanë shkuar larg meje dhe nuk janë më; nuk ka më asnjë që të vendosë çadrën time apo të ngrerë shatorret e mia.

21

Sepse barinjtë kanë qenë pa mend dhe nuk kanë kërkuar Zotin; prandaj nuk kanë pasur mbarësi dhe tërë kopeja e tyre është shpërndarë.

22

Ja, po vjen një zhurmë lajmesh dhe një rrëmujë e madhe nga vendi i veriut, për t`i katandisur qytetet e Judës si shkretëtira, si strehim për çakejtë.

23

O Zot, unë e di që rruga e njeriut nuk varet nga fuqia e tij dhe njeriu që ecën nuk ka fuqi të drejtojë hapat e tij.

24

Më korrigjo, o Zot, por me drejtësi, jo në zemërimin tënd për të mos më reduktuar në asgjë.

25

Lëshoje zemërimin tënd mbi kombet që nuk të njohin dhe mbi popujt që nuk përmendin emrin tënd, sepse kanë gllabëruar Jakobin; po, e kanë gllabëruar dhe konsumuar dhe kanë shkatërruar banesën e tij.

Jeremia 11


Jeremia Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 10

Jeremia

Return to Index

Chapter 11

1

Kjo është fjala që iu drejtua Jeremias nga ana e Zotit, duke thënë:

2

"Dëgjoni fjalët e kësaj besëlidhje dhe foluni njerëzve të Judës dhe banorëve të Jeruzalemit.

3

U thuaj atyre: Kështu thotë Zoti, Perëndia i Izraelit: I mallkuar qoftë ai njeri që nuk dëgjon fjalët e kësaj besëlidhjeje,

4

që unë u urdhërova etërve tuaj ditën që i nxora nga Egjipti, nga furra prej hekuri, duke thënë: "Dëgjoni zërin tim dhe i bëni këto gjëra në bazë të atyre që ju komandoj; atëherë ju do të jeni populli im dhe unë do të jem Perëndia juaj",

5

me qëllim që unë të mund të plotësoj betimin që u kam bërë etërve tuaj, t`u jap atyre një vend ku të rrjedhë qumësht dhe mjaltë, ashtu si po ndodh sot". Unë u përgjigja dhe thashë: "Kështu qoftë, o Zot!".

6

Atëherë Zoti më tha: "Shpalli tërë këto fjalë në qytetet e Judës dhe nëpër rrugët e Jeruzalemit, duke thënë: Dëgjoni fjalët e kësaj besëlidhjeje dhe zbatojini në praktikë.

7

Sepse i kam nxitur me insistim etërit tuaj që nga dita që i nxora nga vendi i Egjiptit e deri më sot, i kam nxitur me urgjencë duke thënë: "Dëgjoni zërin tim!".

8

Por ata nuk e dëgjuan as ia vunë veshin, por secili eci sipas kryeneçësisë së zemrës së keqe të tij; prandaj unë do të bëj që të goditen nga të gjitha gjërat e përmendura në këtë besëlidhje, për të cilat kisha urdhëruar t`i respektonin, por që ata nuk i respektuan".

9

Pastaj Zoti më tha: "U zbulua një komplot midis njerëzve të Judës dhe midis banorëve të Jeruzalemit.

10

Janë kthyer në paudhësitë e etërve të tyre të lashtë, të cilët nuk pranuan të dëgjojnë fjalët e mia, dhe u shkuan pas perëndive të tjera, për t`u shërbyer; shtëpia e Izraelit dhe shtëpia e Judës kanë shkelur besëlidhjen që unë kisha lidhur me etërit e tyre".

11

Prandaj kështu thotë Zoti: "Ja, unë do të sjell mbi ta një gjëmë, nga e cila nuk do të mund të shpëtojnë. Ata do të më klithin, por unë nuk do t`i dëgjoj.

12

Atëherë qytetet e Judës dhe banorët e Jeruzalemit do të shkojnë t`u klithin perëndive të cilave u kanë djegur temjan, por këta nuk do t`i shpëtojnë në kohën e gjëmës së tyre.

13

Sepse o Judë perënditë e tua janë të shumta si qytetet e tua, dhe altarët që keni ngritur për atë gjë të turpshme, altarët për t`i djegur temjan Baalit, janë të shumtë si rrugët e Jeruzalemit.

14

Prandaj mos u lut për këtë popull dhe mos ngri për të asnjë britmë a lutje, sepse unë nuk do t`i kënaq kur do të më klithin mua për fatkeqësinë e tyre".

15

Çfarë bën i preferuari im në tempullin tim, kur ka kryer shumë veprime të kobshme? A do të mundin mishrat e shenjtëruara të largojnë prej teje ligësinë tënde, me qëllim që ti të mund të gëzohesh?

16

Zoti të kishte thirrur me emrin Ulli i gjelbëruar i bukur, me fryte të shijshme. Në zhurmën e një rrëmuje të madhe, ai do t`i vërë zjarr dhe degët e tij do të shkatërrohen.

17

Zoti i ushtrive që të kishte mbjellë ka dekretuar fatkeqësinë kundër teje, për shkak të ligësisë sate në dëm të vetë shtëpisë së Izraelit dhe të shtëpisë së Judës, duke provokuar zemërimin tim dhe duke i djegur temjan Baalit".

18

Zoti ma bëri të ditur dhe unë e mësova; atëherë ti më tregove veprimet e tyre.

19

Unë isha si një qengj i butë që e çojnë në thertore dhe nuk dija që kurdisnin intriga kundër meje, duke thënë: "Të shkatërrojmë drurin bashkë me frytin e tij dhe ta zhdukim nga toka e të gjallëve, me qëllim që emri i tij të mos kujtohet më".

20

Por, o Zot i ushtrive, gjykatës i drejtë, që shqyrton mendjen dhe zemrën, tregomë hakmarrjen tënde mbi ta, sepse unë të bëra të njohur çështjen time.

21

Prandaj kështu thotë Zoti përsa i përket njerëzve të Anathothit që kërkojnë jetën tënde, duke thënë: "Mos bëj profecira në emër të Zotit, që të mos vdesësh nga dora jonë".

22

Kështu, pra, thotë Zoti i ushtrive: "Ja, unë do t`i dënoj; të rinjtë do të vdesin nga shpata, bijtë e tyre dhe bijat e tyre do të vdesin nga uria.

23

Nuk ka për të mbetur asnjë prej tyre, sepse unë do të sjell një gjëmë mbi njerëzit e Anathothit, në vitin e ndëshkimit të tyre".

Jeremia 12


Jeremia Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 11

Jeremia

Return to Index

Chapter 12

1

Ti je i drejtë, o Zot, si mund të diskutoj me ty? Megjithatë do të flas me ty lidhur me gjykimet e tua. Pse udha e të pabesëve shkon mbarë? Pse jetojnë të qetë ata që veprojnë me pabesi?

2

I ke mbjellë dhe kanë lëshuar madje rrënjë; rriten dhe mbajnë madje fryte. Ti je afër gojës së tyre, por larg zemrës së tyre.

3

Por ti, o Zot më njeh, më shikon dhe shqyrton zmrën time në përqasje me ty. Tërhiqi në thertore si dele dhe veçoji për ditën e kërdisë!

4

Deri kur do të mbajë zi vendi dhe do të thahet bari i çdo fushe? Nga shkaku i ligësisë së banorëve të tij, kafshët dhe zogjtë shfarosen, sepse ata thonë: "Ai nuk do ta shikojë fundin tonë".

5

Në rast se ti fugon me këmbësorët dhe ata të lodhin, si mund të hysh në garë me kuajt? Në rast se e ndjen veten të sigurt vetëm në një vend paqësor, çfarë do të bësh kur Jordani do të fryhet?

6

Sepse edhe vëllezërit e tu dhe shtëpia e atit tënd kanë vepruar në mënyrë të pabesë ndaj teje; edhe ata të bërtasin nga pas me zë të lartë. Mos ki besim tek ata kur do të thonë fjalë të mira.

7

Braktisa shtëpinë time, hodha poshtë trashëgiminë time; dhashë atë që kam më të shtrenjtë në duart e armiqve të tij.

8

Trashëgimia ime është bërë për mua si një luan në pyll; lëshoi ulërimën e tij kundër meje; për këtë e urreva.

9

Trashëgimia ime ka qenë për mua si një shpend grabitqar lara-lara; shpendët grabitqarë hidhen kundër saj nga çdo anë. Shkoni, mblidhini tërë kafshët e fushës, sillini këtu që t`i gëlltisin!

10

Shumë barinj kanë shkretuar vreshtin tim, kanë shkelur pjesën time, e kanë katandisur pjesën time të këndshme në një shkretëtirë të mjeruar.

11

E kanë katandisur në një shkretim; e shkretuar, të pikëllon para meje; tërë vendi është i shkretuar, por asnjeri nuk mendon për të.

12

Mbi të gjitha lartësitë e shkretëtirës kanë arritur shkatërruesit dhe shpata e Zotit e përpin vendin nga një skaj në skajin tjetër të tij; asnjë mish nuk ka paqe.

13

Kanë mbjellë grurë, por korrin gjemba; janë lodhur, por pa asnjë përfitim. Do t`u vijë turp nga korrja juaj, për shkak të zemërimit të fortë të Zotit!

14

Kështu thotë Zoti për të gjithë fqinjët e mi të këqij, që prekin trashëgiminë që i dhashë në zotërim popullit tim Izrael: "Ja, do t`i çrrënjos nga vendi i tyre dhe do të çrrënjos shtëpinë e Judës në mes të tyre.

15

Por ka për të ndodhur që, pasi t`i kem çrrënjosur, do të më vijë keq përsëri për ta dhe do ta çoj përsëri secilin në trashëgiminë e tij, secilin në vendin e tij.

16

Dhe ka për të ndodhur që, në rast se mësojnë me kujdes rrugët e popullit tim dhe në se betohen me emrin tim, duke thënë: "Zoti rron", ashtu siç e kanë mësuar popullin tim të betohet për Baalin, do të vendosen mirë e bukur në mes të popullit tim.

17

Por në rast se nuk do të dëgjojnë, unë do ta çrrënjos plotësisht atë komb dhe do ta shkatërroj", thotë Zoti.

Jeremia 13


Jeremia Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 12

Jeremia

Return to Index

Chapter 13

1

Kështu më ka thënë Zoti: "Shko të më blesh një brez prej liri dhe vëre mbi ijët e tua, por mos e zhyt në ujë".

2

Kështu unë bleva brezin, sipas fjalëve të Zotit dhe e vura mbi ijët e mia.

3

Pastaj fjala e Zotit m`u drejtua për herë të dytë, duke thënë:

4

"Merr brezin që ke blerë dhe që e ke mbi ijët e tua, çohu, shko në drejtim të Eufratit dhe aty fshihe në të çarën e një shkëmbi".

5

Unë shkova dhe e fsheha pranë Eufratit, ashtu si më kishte porositur Zoti.

6

Mbas shumë ditësh ndodhi që Zoti më tha: "Çohu, shko në drejtim të Eufratit dhe merr aty brezin që të kisha urdhëruar të fshihje".

7

Unë shkova në drejtim të Eufratit, gërmova dhe mora brezin nga vendi ku e kisha fshehur. Por brezi ishte kalbur dhe nuk vlente më për asgjë.

8

Atëherë Zoti më drejtoi fjalën, duke thënë:

9

"Kështu thotë Zoti: "Në këtë mënyrë unë do të shkatërroj kryelartësinë e Judës dhe kryelartësinë e madhe të Jeruzalemit.

10

Ky popull i keq, që nuk pranon të dëgjojë fjalët e mia, që ecën kryelartë sipas zemrës së tij dhe u shkon pas perëndive të tjera për tu shërbyer dhe për të rënë përmbys para tyre, do të bëhet si ky brez që nuk vlen më për asgjë.

11

sepse ashtu si brezi përputhet me ijët e njeriut, kështu unë kisha bërë që të përputhej me mua tërë shtëpia e Izraelit dhe tërë shtëpia e Judës", thotë Zoti, me qëllim që të ishin populli im për famën, lavdinë dhe zulmin tim, por nuk deshën të më dëgjojnë"".

12

"Prandaj ti do t`u thuash atyre këtë fjalë: "Kështu thotë Zoti, Perëndia i Izraelit: Çdo poç do të mbushet me verë". Në rast se më vonë do të të thonë: "A nuk e dimë vallë që çdo poç mbushet me verë?",

13

ti do t`u përgjigjesh atyre: "Kështu thotë Zoti: Ja, unë do t`i deh tërë banorët e këtij vendi: mbretërit që ulen në fronin e Davidit, priftërinjtë, profetët dhe tërë banorët e Jeruzalemit.

14

Do t`i copëtoj njërin kundër tjetrit, etërit dhe bijtë së bashku"", thotë Zoti. "Nuk do të kem mëshirë, nuk do t`i fal, nuk do të kem asnjë dhembshuri që të më pengojë t`i shkatërroj".

15

Dëgjoni dhe vini veshin: Mos t`ju rritet mendja, sepse Zoti foli.

16

I jepni lavdi Zotit, Perëndisë tuaj, para se të sjellë terrin dhe para se këmbët tuaja të pengohen në malet e mbështjella në muzg, sepse ndërsa ju prisni dritën, ai e ndërron në hije të vdekjes dhe e ndryshon në errësirë të thellë.

17

Por në rast se nuk e dëgjoni këtë, shpirti im do të qajë në fshehtësi për shkak të kryelartësisë suaj, sytë e mi do të qajnë parreshtur dhe do të derdhin lot, sepse kopeja e Zotit do të çohet në robëri.

18

Thuaji mbretit dhe mbretëreshës nënë: "Uluni më poshtë, sepse sundimi juaj, kurora e lavdisë suaj, do të bjerë poshtë".

19

Qytetet e jugut janë të mbyllura dhe askush nuk do t`i hapë; tërë Juda është çuar në robëri, është çuar e tëra në robëri.

20

Ngrini sytë tuaj dhe shikoni ata që vijnë nga veriu; ku është kopeja që të ishte besuar, delet e tua të bukura?

21

Çfarë do të thuash kur të të ndëshkojë? Por ti vetë u ke mësuar atyre të jenë të parët dhe sunduesit e tu. A nuk do të të zënë dhembjet si një grua që është duke lindur?

22

Dhe në rast se do të thuash në zemrën tënde: "Përse më ndodhin këto gjëra?". Për shkak të përmasës së paudhësisë sate cepat e rrobës sate do të zbulohen dhe thembrat e tua do të duken lakuriq.

23

A mundet një Etiopias të ndryshojë lëkurën e tij o një tigër të këmbejë lëkurën me vijëza? Në të njëjtën mënyrë ju, që jeni mësuar të bëni të keqen, a do të mund të bënit të mirën?

24

"Prandaj do t`i shpërndaj si byku që e merr era e shkretëtirës.

25

Ky është fati yt, pjesa që mata për ty", thotë Zoti, "sepse më ke harruar dhe i ke besuar gënjeshtrës.

26

Prandaj do të ngre edhe unë cepat e rrobës sime mbi fytyrë, në mënyrë që të duket turpi yt.

27

Kam parë shkeljet e tua të kurorës, hingëllimat e tua, shthurjen e kurvërisë sate, gjërat e neveritshme të kryera në kodra dhe në fusha. Mjerë ti, o Jeruzalem! Për sa kohë akoma do të mbetesh i pëgërë?".

Jeremia 14


Jeremia Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 13

Jeremia

Return to Index

Chapter 14

1

Fjala e Zotit që iu drejtua Jeremias me rastin e thatësirës:

2

"Juda është në zi dhe portat e qyteteve të saj lëngojnë; mbajnë zi për vendin dhe britma e Jeruzalemit ngjitet deri në qiell.

3

Fisnikët dërgojnë ndër ta të rinjtë e tyre për të kërkuar ujë; këta shkojnë në sternat, por nuk gjejnë ujë dhe kthehen me enët e tyre bosh; janë plot me turp dhe të hutuar, dhe mbulojnë kokën e tyre.

4

Toka është plot me të çara, sepse nuk ka pasur shi në vend; bujqit janë plot me turp dhe mbulojnë kokën e tyre.

5

Edhe suta pjell nëpër fusha, por i braktis të vegjlit e saj, sepse nuk ka bar.

6

Gomerët e egjër ndalen në lartësitë dhe e nuhasin ajrin si çakejtë; sytë e tyre janë të shuar, sepse nuk ka bar".

7

Edhe në se paudhësitë tona dëshmojnë kundër nesh, o Zot, vepro për hir të emrit tënd, sepse rebelimet tona janë të shumta; kemi mëkatuar kundër teje.

8

O shpresë e Izraelit, shpëtimtari i tij në kohë fatkeqësie, pse të jesh në vend si një i huaj, si një udhëtar që ndalet vetëm për të kaluar natën?

9

Pse të jesh si një njeri i tronditur, si një njeri i fortë që nuk mund të shpëtojë? Megjithatë ti je në mes nesh, o Zot, emri yt përmendet mbi ne. Mos na braktis!

10

Kështu i thotë Zoti këtij populli: "Atyre u pëlqen me të vërtetë të enden, nuk përmbajnë hapat e tyre. Prandaj nuk i pëlqejnë Zotit, tani kujton paudhësinë e tyre dhe dënon mëkatet e tyre".

11

Pastaj Zoti më tha: "Mos u lut për këtë popull, për mirëqënien e tij.

12

Edhe sikur të agjërojnë, nuk kam për ta dëgjuar thirrjen e tyre; në rast se bëjnë olokauste dhe oferta ushqimesh nuk kam për t`i pëlqyer, por do t`i zhduk me shpatën, me urinë dhe murtajën".

13

Atëherë thashë: "Ah, Zot, Zot! Ja, profetët u thonë atyre: "Ju nuk do të shikoni shpatën dhe nuk do të vuani nga uria, por do t`ju jap një paqe të sigurt në këtë vend"".

14

Zoti më tha: "Profetët profetizojnë gënjeshtra në emrin tim; unë nuk i kam dërguar, nuk u kam dhënë asnjë urdhër dhe nuk kam folur me ta. Ata ju profetizojnë një pamje të rreme, një parashikim të kotë dhe mashtrimin e zemrës së tyre.

15

Prandaj kështu thotë Zoti për profetët që profetizojnë në emrin tim pa qenë të dërguar nga unë, dhe shpallin: "Nuk do të ketë as shpatë, as uri në këtë vend", këta profetë do të zhduken nga shpata dhe nga uria.

16

Sa për popullin të cilit i kanë profetizuar, do të hidhet në rrugët e Jeruzalemit për shkak të urisë dhe të shpatës, dhe nuk do të ketë asnjeri që t`i varrosë ata, gratë e tyre, bijtë dhe bijat e tyre. Kështu do të hedh mbi ta ligësinë e tyre".

17

U thuaj atyre pra, këtë fjalë: "Të derdhin lot ditë e natë sytë e mi pa pushim, sepse bija e virgjër e popullit tim u godit nga një fatkeqësi e madhe, nga një plagë e thellë.

18

Në rast se dal nëpër fusha, ja të vdekurit nga shpata; në rast se hyj në qytet, ja ata që vuajnë nga uria. Madje edhe profeti dhe prifti i vijnë rrotull një vendi që nuk njohin".

19

Vallë a e ke hedhur poshtë plotësisht Judën, ose je neveritur nga Sioni? Ke goditur dhe nuk ka shërim për ne? Ne prisnim paqen, por nuk ka asnjë të mirë, një kohë shërimi, por ja tmerri.

20

O Zot, ne e pranojmë ligësinë tonë dhe paudhësinë e etërve tanë; po, kemi mëkatuar kundër teje.

21

Mos na hidh poshtë për hir të emrit tënd, mos turpëro fronin e lavdisë sate. Mbaje mend: mos e prish besëlidhjen me ne.

22

Midis idhujve të kotë të njerëzve a ka vallë ndonjë që mund të sjellë shiun? Ose të japë qielli shira të bollshme? A nuk je ti pra, o Zot, Perëndia ynë? Prandaj ne shpresojmë te ti, sepse ke bërë tërë këto gjëra.

Jeremia 15


Jeremia Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 14

Jeremia

Return to Index

Chapter 15

1

Por Zoti më tha: "Edhe sikur Moisiu dhe Samueli të paraqiteshin para meje, zemra ime nuk do të anonte për këtë popull; dëboje nga prania ime; le të ikë!

2

Në rast se të thonë: "Ku do të shkojmë?", do t`u thuash atyre: Kështu thotë Zoti: Drejt vdekjes të caktuarit për vdekje, drejt shpatës të caktuarit për shpatë, drejt urisë të caktuarit për të qenë të uritur, drejt robërisë të caktuarit për robëri.

3

Unë do të vendos mbi ta katër lloje dënimesh", thotë Zoti: "shpatën për të vrarë, qentë për të copëtuar, shpendët e qiellit dhe kafshët e tokës për të gllabëruar dhe shkatërruar.

4

Do të bëj që të keqtrajtohen në të gjitha mbretëritë e tokës për shkak të Manasit, birit të Ezekias, mbret i Judës, për atë që ka bërë në Jeruzalem.

5

Kujt në fakt do t`i vinte keq për ty, o Jeruzalem, kush do të mbante zi për ty? Kush do të shqetësohej për të pyetur si je?

6

Ti më ke përzënë", thotë Zoti, "më ke kthyer krahët. Prandaj unë do të shtrij dorën kundër teje dhe do të të shkatërroj; jam lodhur nga pendimet.

7

Do t`i shpërndaj me forcë portat e qytetit, do t`u heq fëmijët dhe do të bëj që të zhduket populli im, sepse ata nuk largohen nga udhët e tyre.

8

Do t`i bëjë gratë e veja të tij më të shumta se rëra e detit. Do të sjell kundër tyre, kundër nënës së të rinjve, një shkatërrues në mes të ditës; do të bëj që të bjerë mbi të papritmas ankthi dhe tmerri.

9

Ajo që ka pjellë shtatë bijë lëngon dhe heq frymën; dielli i saj po perëndon ndërsa është ditë akoma; është mbuluar nga turpi dhe e hutuar. Do t`i dorëzoj ata që do të shpëtojnë prej shpatës në mëshirë të armiqve të tyre", thotë Zoti.

10

Mjerë unë, o nëna ime sepse më ke lindur si një njeri grindjesh dhe sherri në të gjithë vendin. Nuk i kam dhënë hua asgjë askujt, as të tjerët më kanë dhënë hua; megjithatë të gjithë më mallkojnë.

11

Zoti thotë: "Me siguri do të të çliroj për gjithnjë, me siguri do të bëj që armiku të të lutet në kohën e fatkeqësisë dhe në kohën e ankthit.

12

A mundet një njeri të thyejë hekurin, hekurin e veriut dhe bronzin?

13

Pasurinë tënde dhe thesaret e tua do t`i braktis që t`i plaçkitin pa asnjë çmim për të gjitha mëkatet e tua dhe në të gjithë kufijtë e tu.

14

Dhe do të bëj të kalosh bashkë me armiqtë e tu në një vend që ti nuk e njeh, sepse një zjarr është ndezur në zemërimin tim, që do të flakërojë kundër jush".

15

Ti e di, o Zot; më mbaj mend mua dhe më vizito, dhe merrmë hak mbi përndjekësit e mi; në ngadalësinë e zemërimit tënd mos më merr me vete; dije që për hirin tënd e mbajta turpin.

16

Me të gjetur fjalët e tua, i përpiva; fjala jote ka qenë për mua gëzimi dhe gazi i zemrës sime, sepse emri yt kërkohet nga unë o Zot, Perëndi i ushtrive.

17

Unë nuk u ula në kuvendin e tallësve, as nuk u gëzova; por për shkak të dorës sate unë u ula veçmas, sepse ti më kishe mbushur me indinjatë.

18

Pse dhembja ime është pa fund dhe plaga ime e pashërueshme nuk pranon të shërohet? A do të jesh për mua si një rrëke që shteron, si ujë që nuk të jep siguri?

19

Prandaj kështu thotë Zoti: "Në rast se ti rikthehesh tek unë, unë do të rivendos dhe ti do të jesh para meje. Në rast se ti ndan të çmuarën nga ajo që s`ka vlerë, ti do të jesh si goja ime; ata do të kthehen te ti, por ti nuk duhet të kthehesh tek ata.

20

Unë do të të jap për këtë popull një mur të fortë prej bronzi; do të luftojnë kundër teje, por nuk do mund të fitojnë kundër teje, sepse unë do të jem me ty për të të shpëtuar dhe për të të çliruar", thotë Zoti.

21

"Do të të çliroj nga duart e njerëzve të këqij dhe do të të shpengoj nga duart e njerëzve të dhunshëm".

Jeremia 16


Jeremia Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 15

Jeremia

Return to Index

Chapter 16

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Mos merr grua dhe mos ki bij e bija në këtë vend".

3

Sepse kështu thotë Zoti për bijtë dhe bijat që kanë lindur në këtë vend dhe për nënat që i kanë pjellë dhe për etërit që i kanë zënë në këtë vend:

4

"Ata do të vdesin nga një vdekje rrëqethëse; nuk do të qahen dhe nuk do të varrosen, por do t`i lënë si pleh mbi faqen e dheut; do të shfarosen nga shpata dhe nga uria, dhe kufomat e tyre do të shërbejnë si ushqim për shpendët e qiellit dhe për kafshët e tokës".

5

Sepse kështu thotë Zoti: "Mos hyni në shtëpinë e zisë dhe mos shkoni për ngushëllime dhe për t`i vajtuar, sepse unë kam hequr nga ky popull paqen time, mirësinë time dhe mëshirën time", thotë Zoti.

6

"Të mëdhenj dhe të vegjël do të vdesin në këtë vend; nuk do të varrosen as do të mbahet zia për ata, nuk do të bëhen prerje as qethje flokësh për ta.

7

Nuk do të thyhet buka për ata që mbajnë zi për t`i ngushëlluar për një të vdekur dhe nuk do t`u jepet për të pirë gota e ngushëllimit për atin e tyre dhe nënën e tyre.

8

Mos hyni as në një shtëpi banketi për t`u ulur bashkë me ta për të ngrënë dhe për të pirë".

9

Sepse kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Ja, unë do të bëj që të pushojë në këtë vend, para syve tuaj dhe në ditët tuaja, britma e gëzimit dhe britma e ngazëllimit, zëri i dhëndrit dhe zëri i nuses.

10

Dhe ka për të ndodhur që kur t`i shpallësh këtij populli tërë këto gjëra, do të të thonë: "Pse Zoti ka shqiptuar kundër nesh tërë këtë mjerim të madh? Cila është paudhësia jonë? Cili është mëkati që kemi kryer kundër Zotit, Perëndisë tonë?".

11

Atëherë ti do t`u përgjigjesh atyre: Sepse etërit tuaj më kanë braktisur", thotë Zoti, "kanë shkuar pas perëndive të tjera, u kanë shërbyer dhe kanë rënë përmbys para tyre, më kanë braktisur mua dhe nuk kanë respektuar ligjin tim.

12

Dhe ju keni vepruar më keq se etërit tuaj, sepse ja, secili vepron sipas kryeneçësisë së zemrës së tij të keqe dhe nuk pranon të më dëgjojë.

13

Prandaj unë do t`ju dëboj nga ky vend në një vend që as ju, as etërit tuaj nuk keni njohur dhe atje do t`u shërbeni perëndive të tjera ditën e natën, sepse unë nuk do t`ju fal".

14

"Prandaj ja, po vijnë ditët", thotë Zoti, "në të cilat nuk do të thuhet më: "Për Zotin e gjallë që nxori bijtë e Izraelit nga vendi i Egjiptit",

15

por: "Për Zotin e gjallë që nxori bijtë e Izraelit nga vendi i veriut dhe nga tërë vendet ku i kishte shpërndarë". Dhe unë do t`i çoj përsëri në vendin që u kisha dhënë etërve të tyre.

16

Ja, unë do të dërgoj një numër të madh peshkatarësh për t`i peshkuar", thotë Zoti, "dhe pastaj do të dërgoj një numër të madh gjahtarësh për t`i gjuajtur në çdo mal, në çdo kodër dhe në të çarat e shkëmbinjve.

17

Sepse sytë e mi janë mbi të gjitha rrugët e tyre, që nuk janë të fshehura nga fytyra ime, dhe paudhësitë e tyre nuk mbeten të fshehura para syve të mi.

18

Para së gjithash do t`i shpaguaj dyfish për paudhësinë dhe mëkatin e tyre, sepse kanë përdhosur vendin tim me kufomat e idhujve të tyre të neveritshëm dhe e kanë mbushur trashëgiminë time me gjërat e tyre të neveritshme".

19

O Zot, forca ime, kalaja ime dhe streha ime ditën e fatkeqësisë, te ti do të vijnë kombet nga skajet e tokës dhe do të thonë: "Etërit tanë kanë trashëguar vetëm gënjeshtra, kotësi dhe gjëra që nuk vlejnë asgjë".

20

"A mundet të shpikë njeriu perëndi, që në të vërtetë nuk janë perëndi?

21

Prandaj ja, këtë radhë do t`u bëj të njohur atyre, do t`u tregoj dorën time dhe fuqinë time; dhe ata do të mësojnë që emri im është Zoti".

Jeremia 17


Jeremia Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 16

Jeremia

Return to Index

Chapter 17

1

"Mëkati i Judës është shkruar me një stilo hekuri, është gërvishur me një majë diamanti mbi rrasën e zemrës së tyre dhe mbi brirët e altarëve tuaj.

2

Edhe djemtë e tyre mbajnë mend altarët dhe Asherimët e tyre pranë drurëve të gjelbër mbi kodrat e larta.

3

O mali im në ara, unë do t`ia braktis plaçkitjes pasuritë e tua, tërë thesaret e tu dhe vendet e tua të larta, për shkak të mëkatit që është i pranishëm në tërë territorin tënd.

4

Kështu për fajin tënd do të humbasësh trashëgiminë që të kisha dhënë dhe do të bëj që t`u shërbesh armiqve të tu në një vend që ti nuk e njeh, sepse keni ndezur një zjarr në zemërimin tim, që do të flakërojë gjithnjë".

5

Kështu thotë Zoti: "Mallkuar qoftë njeriu që ka besim te njeriu dhe e bën nga mishi krahun e tij, dhe zemra e të cilit largohet nga Zoti!

6

Ai do të jetë si një brukë në shkretëtirë; kur vjen e mira, nuk ka për ta parë. Do të banojë në vende të thata në shkretëtirë, në një tokë të kripur pa banorë.

7

Lum ai njeri që beson te Zoti dhe besimi i të cilit është Zoti!

8

Ai do të jetë si një pemë i mbjellë pranë ujit, që i shtrin rrënjët e tij gjatë lumit. Nuk do ta ndjejë kur vjen vapa dhe gjethet e tij do të mbeten të gjelbra; në vitin e thatësirës nuk do të ketë asnjë shqetësim dhe do të vazhdojë të mbajë fryte.

9

Zemra gënjehet më tepër se çdo gjë tjetër dhe sëmuret në mënyrë të pashërueshme; kush mund ta njohë atë?

10

Unë, Zoti, hetoj zemrën, vë në provë mendjen për t`i dhënë secilit sipas rrugëve të tij, sipas frytit të veprimeve të tij.

11

Kush fiton pasuri në mënyrë të padrejtë është si thëllëza që ngroh vezë që nuk i ka bërë vetë; në mes të ditëve të tij ka për t`i lënë dhe në fund do të gjendet i shushatur".

12

Froni i lavdisë së shkëlqyer që në fillim është vendi i shenjtërores sonë.

13

O Zot, shpresa e Izraelit, tërë ata që të braktisin do të turpërohen. "Ata që largohen nga unë do të jenë të shkruar në tokë, sepse e kanë braktisur Zotin, burimin e ujit të gjallë".

14

Shëromë, o Zot, dhe do të shërohem, shpëtomë dhe do të shpëtoj, sepse ti je lavdia ime.

15

Ja, ata më thonë: "Ku është fjala e Zotit? Le të realizohet tani!"

16

Megjithatë unë nuk refuzova të jem bariu i tyre duke të ndjekur ty, as dëshirova ditën e kobshme. Ti e di atë që doli nga goja ime, sepse bëhej në praninë tënde.

17

Mos u bëj për mua një frikë; ti je streha ime ditën e fatkeqësisë.

18

Qofshin të turpëruar përndjekësit e mi, por mos qofsha unë i turpëruar; qofshin të turpëruar ata, por mos qofsha i turpëruar unë; sill mbi ta ditën e fatkeqësisë dhe shkatërroji me një shkatërrim të dyfishtë!

19

Kështu më ka thënë Zoti: "Shko dhe ndalu te porta e bijve të popullit, nëpër të cilën hyjnë dhe dalin mbretërit e Judës dhe pranë të gjitha portave të Jeruzalemit,

20

dhe u thuaj atyre: Dëgjoni fjalën e Zotit, o mbretër të Judës, dhe tërë Juda dhe ju të gjithë banorë të Jeruzalemit, që hyni nëpër këto porta".

21

Kështu thotë Zoti: "Kujdesuni për veten tuaj dhe mos mbartni asnjë peshë dhe mos e futni nëpër portat e Jeruzalemit ditën e shtunë.

22

Mos mbartni asnjë peshë jashtë shtëpive tuaja dhe mos kryeni asnjë punë ditën e shtunë, por shenjtëroni ditën e shtunë, ashtu siç i kam urdhëruar etërit tuaj.

23

Por ata nuk dëgjuan as i vunë veshin, por ngurtësuan zverkun e tyre për të mos dëgjuar dhe për të mos pranuar mësime.

24

Kështu do të ndodhë që, në qoftë se do të dëgjoni me kujdes", thotë Zoti, "në rast se bëni që të mos hyjë asnjë peshë nëpër portat e këtij qyteti ditën e shtunë, por do ta shenjtëroni ditën e shtunë dhe nuk do të bëni asnjë punë gjatë asaj dite,

25

atëherë mbretërit dhe princat që rrinë ulur mbi fronin e Davidit do të hyjnë nga portat e këtij qyteti të hipur mbi qerre dhe mbi kuaj, ata, princat e tyre, njerëzit e Judës dhe banorët e Jeruzalemit; dhe ky qytet do të banohet përjetë.

26

Do të vijnë pastaj nga qytetet e Judës, nga rrethinat e Jeruzalemit, nga vendi i Beniaminit, nga ultësira, nga malet dhe nga Negevi, duke sjellë olokauste, flijime, blatime ushqimore dhe temjan dhe duke ofruar flijime falënderimi në shtëpinë e Zotit.

27

Por në rast se nuk do të më dëgjoni, duke shenjtëruar ditën e shtunë: duke mos mbartur pesha dhe duke mos i futur nëpër portat e Jeruzalemit ditën e shtunë, unë do të ndez një zjarr në portat e tij; ai do të përpijë pallatet e Jeruzalemit dhe nuk do të shuhet".

Jeremia 18


Jeremia Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 17

Jeremia

Return to Index

Chapter 18

1

Fjala iu drejtua Jeremias nga Zoti, duke i thënë:

2

"Çohu dhe zbrit në shtëpinë e poçarit, dhe atje do të dëgjosh fjalët e mia".

3

Atëherë unë zbrita në shtëpinë e poçarit, dhe ja ai po bënte një punë te rrota.

4

Por poçi që po bënte me argjilën u prish në duart e poçarit. Kështu duke e filluar përsëri punën, ai bëri me të një poç tjetër, që iu duk i mirë atij.

5

Atëherë fjala e Zotit m`u drejtua duke thënë:

6

"O shtëpi e Izraelit, a nuk mund të bëj unë me ju, ashtu siç bëri ky poçar?", thotë Zoti. "Ja, ashtu si është argjila në duart e poçarit, kështu jeni ju në duart e mia, o shtëpi e Izraelit!

7

Nga një herë për një komb dhe për një mbretëri, unë flas dhe them se duhet çrrënjosur, rrëzuar dhe shkatërruar;

8

por në rast se ai komb kundër të cilit kam folur heq dorë nga ligësia e tij, unë pendohem për të keqen që kisha menduar t`i bëja.

9

Herë tjetër për një komb dhe për një mbretëri, unë flas për ndërtim dhe për të mbjella;

10

por në rast se ai komb ose ajo mbretëri bën atë që është e keqe në sytë e mi, duke mos e dëgjuar zërin tim, unë pendohem për të mirën që i kisha premtuar t`i bëja.

11

Prandaj tani folu njerëzve të Judës dhe banorëve të Jeruzalemit, dhe u thuaj: Kështu thotë Zoti: Ja, unë kam përgatitur kundër jush të keqen dhe një plan kundër jush. Tani le të heqë dorë secili

12

Por ata thonë: "Éshtë e kotë; ne duam të ecim duke ndjekur mendimet tona dhe dëshirojmë të veprojmë sipas kryeneçësisë së zemrës sonë të keqe.

13

Prandaj kështu thotë Zoti: "Pyesni, pra, midis kombeve kush ka dëgjuar gjëra të tilla. Virgjëresha e Izraelit ka bërë një gjë të llahtarshme.

14

A do të zhduket vallë bora e Libanit nga shkëmbinjtë që lartohen përmbi vendin?, ose a do të thahen vallë ujrat e rrjedhshëm të ftohta të një toke të huaj?

15

Megjithatë populli im më ka harruar; u djegin temjan idhujve të kotë, që i kanë bërë të pengohen në rrugët e tyre, në shtigjet e lashta, për të ecur në rrugët dytësore dhe jo në rrugën kryesore,

16

duke e bërë vendin e tyre një shkatërrim, një objekt talljeje të vashdueshme; kështu që tërë ata që do të kalojnë andej do të mbeten të habitur dhe do të tundin kokën.

17

Unë do t`i shpërndaj përpara armikut ashtu si vepron era e lindjes. Ditën e mjerimit të tyre do t`u tregoj kurrizin dhe jo fytyrën".

18

Pastaj ata thanë: "Ejani dhe të kurdisim komplote kundër Jeremias, sepse ligji nuk do t`i mungojë priftit as këshilla të urtit dhe as fjala profetit. Ejani, ta godasim me gjuhën dhe të mos i kushtojmë kujdes asnjërës prej fjalëve të tij".

19

Kushtomë kujdes, o Zot, dhe dëgjo zërin e atyre që grinden me mua.

20

A shpërblehet vallë e mira me të keqen? Sepse ata i kanë hapur një gropë jetës sime. Kujto se jam paraqitur para teje për të folur në favor të tyre dhe për të larguar prej tyre zemërimin tënd.

21

Prandaj braktisi urisë bijtë e tyre dhe jepi në pushtetin e shpatës; gratë e tyre mbetshin pa fëmijë dhe të veja, burrat e tyre u plagosshin për vdekje; të rinjtë e tyre u vrafshin nga shpata në betejë.

22

U dëgjoftë një britmë nga shtëpitë e tyre, kur do të lëshosh papritmas mbi ta një aradhe ushtarësh, sepse kanë hapur një gropë për të më kapur dhe kanë ngritur leqe te këmbët e mia.

23

Por ti o Zot, i njeh tërë qëllimet e tyre kundër meje për të shkaktuar vdekjen time; mos ua fal paudhësinë e tyre, mos fshij mëkatin e tyre nga prania jote. U rrëzofshin para teje. Trajtoji ashpër ditën e zemërimit tënd.

Jeremia 19


Jeremia Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 18

Jeremia

Return to Index

Chapter 19

1

Kështu ka thënë Zoti: "Shko e bli një poç balte për ujë; pastaj merr disa pleq nga populli dhe disa pleq nga priftërinjtë

2

dhe dil në drejtim të luginës së birit të Hinomit që ndodhet në hyrje të Portës së poçerisë dhe aty shpall fjalët që do të të them.

3

Do të thuash kështu: Dëgjoni fjalën e Zotit, o mbret i Judës dhe banorë të Jeruzalemit. Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ja, unë do të sjell mbi këtë vend një fatkeqësi të tillë që do të bëjë të shungullojnë veshët e cilitdo që do ta dëgjojë,

4

sepse më kanë braktisur, kanë përdhosur këtë vend dhe u kanë djegur temjan perëndive të tjera, që nuk i njihnin as ata vetë, as etërit e tyre, as mbretërit e Judës, dhe e kanë mbushur këtë vend me gjakun e të pafajmëve;

5

i kanë ndërtuar vendet e larta Baalit për të djegur bijtë e tyre në zjarr si olokaust Baalit, gjë që nuk kisha urdhëruar dhe për të cilën nuk kisha folur kurrë dhe nuk më kishte shkuar ndër mend.

6

Prandaj ja, ditët po vijnë", thotë Zoti, "kur ky vend nuk do të quhet më "Tofet", as "Lugina e birit të Hinomit", por "Lugina e masakrës".

7

Unë do t`i bëj të kota qëllimet e Judës dhe të Jeruzalemit në këtë vend dhe do të bëj që të rrëzohen nga shpata përpara armiqve të tyre, dhe nga dora e atyre që kërkojnë jetën e tyre, dhe do t`ua jap kufomat e tyre si ushqim shpendëve të qiellit dhe kafshëve të tokës.

8

Do ta katandis këtë qytet në një shkatërrim dhe në një objekt talljeje; kushdo që do t`i kalojë pranë do të mbetet i habitur dhe do të fillojë të fishkëllojë për tërë plagët e tij.

9

Do të bëj të hanë mishin e bijve të tyre dhe mishin e bijave të tyre dhe do të hanë mishin e njëri tjetrit gjatë rrethimit dhe shtrëngesës në të cilat do t`i ngushtojnë armiqtë e tyre dhe ata që kërkojnë jetën e tyre.

10

Pastaj do të thyesh poçin në prani të atyre njerëzve që do të kenë ardhur me ty

11

dhe do t`u thuash atyre: Kështu thotë Zoti i ushtrive: Kështu do të copëtoj këtë popull dhe këtë qytet, ashtu si copëtohet një poç balte, që nuk mund të ndreqet më; atëherë do t`i varrosin të vdekurit në Tofet, sepse nuk do të ketë më vend për t`i varrosur.

12

Kështu do të veproj në këtë vend, thotë Zoti, dhe me banorët e tij, duke e bërë këtë qytet si Tofeti.

13

Shtëpitë e Jeruzalemit dhe shtëpitë e mbretërve të Judës do të jenë të papastra ashtu si vendi i Tofetit që janë të gjitha shtëpitë mbi çatitë e të cilave i kanë djegur temjan tërë ushtrisë së qiellit dhe u kanë bërë libacione perëndive të tjera".

14

Pastaj Jeremia u kthye nga Tofeti, ku Zoti e kishte dërguar të profetizonte, u ndal tek oborri i shtëpisë të Zotit dhe i tha tërë popullit:

15

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ja, unë po sjell mbi këtë qytet dhe mbi të gjitha lagjet e tij të jashtme tërë të keqen që shqiptova kundër tij, sepse kanë fortësuar qafën e tyre për të mos dëgjuar fjalët e mia".

Jeremia 20


Jeremia Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 19

Jeremia

Return to Index

Chapter 20

1

Pashhuri, bir i Imerit, prift dhe shef i kryeintendentëve në shtëpinë e Zotit, dëgjoi Jeremian që profetizonte këto gjëra.

2

Atëherë Pashhuri rrahu profetin Jeremia dhe e futi në burgun që ndodhej në portën e sipërme të Beniaminit pranë shtëpisë të Zotit.

3

Të nesërmen Pashhuri e nxori nga burgu Jeremian. Jeremia i tha: "Zoti nuk të quan më Pashhur, por Magor-Misabib.

4

Sepse kështu thotë Zoti: Ja, unë do të të braktis ty dhe tërë shokët e tu në dorë të tmerrit; ata do të bien nga shpata e armiqve të tyre dhe sytë e tu kanë për ta parë. Do ta jap tërë Judën në duart e mbretit të Babilonisë, që do t`i çojë në robëri në Babiloni dhe do t`i godasë me shpatë.

5

Përveç kësaj tërë pasuritë e këtij qyteti, tërë prodhimin e mundit të tij dhe të gjitha sendet e tij të çmuara, po, do t`i jap tërë thesaret e mbretërve të Judës në dorë të armiqve të tyre që do t`i plaçkisin, do t`i marrin dhe do t`i çojnë në Babiloni.

6

Dhe ti, Pashhur, dhe tërë ata që banojnë në shtëpinë tënde, do të shkoni në robëri; do të shkosh në Babiloni, aty ke për të vdekur dhe aty ke për t`u varrosur, ti dhe tërë miqtë e tu të cilëve u ke profetizuar gënjeshtra".

7

Ti më ke bindur, o Zot, dhe unë e lashë veten të bindem; ti je më i fortë se unë dhe fitove. Jam bërë objekt talljesh çdo ditë; kushdo tallet me mua.

8

Sepse sa herë që flas, unë bërtas dhe shpall: "Dhunë dhe plaçkitje!". Po, fjala e Zotit është për mua një shkak turpi dhe talljeje çdo ditë.

9

Atëherë unë thashë: "Nuk do ta përmend më dhe nuk do të flas më në emër të tij". Por fjala e tij ishte në zemrën time si një zjarr flakërues, i mbyllur në kockat e mia; përpiqesha ta përmbaja, por nuk mundesha.

10

Dëgjoja shpifjet e shumë vetave: "Tmerr rreth e qark! Paditeni dhe do ta padisim!". Tërë ata me të cilët jetoja në paqe prisnin që unë të pengohesha dhe thonin: "Ndofta do të bindet, kështu ne do të kemi epërsi mbi të dhe do të hakmerremi kundër tij".

11

Por Zoti është me mua si një hero i fuqishëm; prandaj ndjekësit e mi do të pengohen dhe nuk do të kenë epërsi; do të turpërohen me të madhe, sepse nuk do t`ia dalin mbanë; turpi i tyre do të jetë i përjetshëm dhe nuk do të harrohet.

12

Por ti, o Zot i ushtrive, që provon të drejtin dhe heton mendjen dhe zemrën, tregomë hakmarrjen tënde mbi ta, sepse ty të kam besuar çështjen time.

13

Këndojini Zotit, lëvdoni Zotin, sepse ka çliruar jetën e nevojtarit nga dora e keqbërësve.

14

Mallkuar qoftë dita në të cilën linda! Mos qoftë e bekuar dita në të cilën nëna ime më lindi!

15

Mallkuar qoftë njeriu që i shpuri lajmin atit tim, duke thënë: "Të ka lindur një bir mashkull", gjë që e mbushi me gëzim.

16

Qoftë ai njeri si qytetet që Zoti ka shkatërruar pa kurrfarë keqardhje. Dëgjoftë klithmën në mëngjes dhe zhurmat e luftës në mesditë,

17

sepse nuk më kanë bërë të vdes në bark të nënës; kështu nëna ime do të ishte varri im dhe barku i saj i ngarkuar për gjithnjë.

18

Pse kam dalë nga barku i nënës, për të parë vuajtje, dhembje dhe për t`i mbaruar ditët e mia me turp?

Jeremia 21


Jeremia Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 20

Jeremia

Return to Index

Chapter 21

1

Fjala që iu drejtua Jeremias nga Zoti, kur mbreti Sedekia i dërgoi Pashhurin, birin e Malkiahut dhe Sofonien, birin e Malklahut, priftit, për t`i thënë:

2

"Konsulto, pra, për ne Zotin, sepse Nebukadnetsari, mbreti i Babilonisë, bën luftë kundër nesh. Ndofta Zoti do të veprojë me ne sipas të gjitha mrekullive të tij, dhe ai do të tërhiqet nga ne".

3

Atëherë Jeremia u tha atyre: "Do t`i thoni kështu Sekedias:

4

Kështu thotë Zoti, Perëndia i Izraelit: Ja, unë do të bëj që të tërhiqen armët e luftës që janë në duart tuaja, me të cilat po luftoni kundër mbretit të Babilonisë, kundër Kaldeasve që ju rrethojnë jashtë mureve, dhe do t`i grumbulloj në mes të këtij qyteti.

5

Unë vetë do të luftoj kundër jush me dorën e shtrirë dhe me krahë të fuqishëm, me zemërim, me tërbim dhe me indinjatë të madhe.

6

Do t`i qëlloj banorët e këtij qyteti, si njerëzit ashtu edhe kafshët; ata do të vdesin nga një murtajë e madhe.

7

Mbas kësaj", thotë Zoti, "do të jap Sedekian, mbretin e Judës, dhe shërbëtorët e tij, popullin dhe ata që në këtë qytet do të kenë shpëtuar nga murtaja, nga shpata nga uria, në dorë të Nebukadnetsarit, mbretit të Babilonisë, në dorë të armiqve të tyre dhe në dorë të atyre që kërkojnë jetën e tyre. Ai do t`i vrasë me shpatë: nuk ka për t`i falur, as nuk do t`i vijë keq dhe as nuk do të ketë mëshirë për ta.

8

Dhe këtij populli do t`i thuash: Kështu thotë Zoti: Ja, unë vë para jush rrugën e jetës dhe rrugën e vdekjes.

9

Ai që mbetet në këtë qytet ka për të vdekur nga shpata, nga uria dhe nga murtaja; por ai që ka për të dalë dhe do t`u dorëzohet Kaldeasve që ju rrethojnë ka për të jetuar dhe do të ketë si pre jetën e tij.

10

Sepse unë e kam kthyer fytyrën time kundër këtij qyteti për fat të keq dhe jo për të mirë", thotë Zoti. "Ai do t`i jepet në dorë mbretit të Babilonisë dhe ai do ta djegë me zjarr".

11

Në shtëpinë e mbretërve të Judës do të thuash: "Dëgjoni fjalën e Zotit:

12

O shtëpia e Davidit", kështu thotë Zoti: "Ushtroni drejtësinë që në mëngjes dhe çliroheni atë që e kanë vjedhur nga dora e shtypësit, me qëllim që zemërimi im të mos shpërthejë si zjarr dhe të djegë pa qenë njeri në gjendje ta shuajë, për të shkak të ligësisë së veprimeve tuaja.

13

Ja ku jam kundër teje, o banuese e luginës, shkëmb i fushës", thotë Zoti. "Ju që thoni: "Kush do të zbresë kundër nesh? Kush ka për të hyrë në banesat tona?",

14

unë do t`ju dënoj sipas frytit të veprimeve tuaja", thotë Zoti, "dhe do t`i vë zjarr pyllit të tij, që do të gllabërojë të gjitha gjërat që ka përreth".

Jeremia 22


Jeremia Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 21

Jeremia

Return to Index

Chapter 22

1

Kështu thotë Zoti: "Zbrit në shtëpinë e mbretit të Judës dhe aty shqipto këto fjalë,

2

duke thënë: Dëgjo fjalën e Zotit, o mbret i Judës, që rri ulur mbi fronin e Davidit, ti, shërbëtorët e tu dhe populli yt, që hyni nëpër këto porta.

3

Kështu thotë Zoti: Veproni me ndershmëri dhe drejtësi, çlirojeni atë që e kanë vjedhur nga dora e shtypësit, mos i bini më qafë dhe mos ushtroni dhunë kundër të huajit, jetimit dhe gruas së ve dhe mos derdhni gjak të pafajmë në këtë vend.

4

Sepse, po t`u përmbahemi tërësisht këtyre fjalëve, atëherë mbretërit e ulur mbi fronin e Davidit do të hyjnë nëpër portat e kësaj shtëpie, të hipur mbi qerre dhe mbi kuaj, ata vetë, shërbëtorët e tyre dhe populli i tyre.

5

Por në rast se nuk do të dëgjoni këto fjalë, unë betohem për veten time", thotë Zoti, "që kjo shtëpi do të shkretohet".

6

Sepse kështu thotë Zoti për shtëpinë e mbretit të Judës: "Ti ishe për mua si Galaadi, si maja e Libanit. Por unë do të të katandis me siguri në një vend të shkretë, në një qytet pa banorë.

7

Po përgatis kundër teje shkatërrues, secili me armët e tij; ata do të rrëzojnë kedrat e tu më të mirë dhe do t`i hedhin në zjarr.

8

Shumë kombe do të kalojnë pranë këtij qyteti dhe do t`i thonë njëri tjetrit: "Pse Zoti e ka trajtuar kështu këtë qytet të madh?".

9

Dhe do të përgjigjen: "Sepse e kanë braktisur besëlidhjen me Zotin, Perëndinë e tyre, dhe kanë rënë përmbys para perëndive të tjera dhe u kanë shërbyer".

10

Mos qani për të vdekurin, mos mbani zi për të, por qani me hidhërim të madh për atë që niset, sepse nuk do të kthehet më dhe nuk e ka për të parë më vendin ku ka lindur.

11

Sepse kështu thotë Zoti për Shalumin, birin e Josias, mbret i Judës, që mbretëron në vend të Josias atit të tij dhe që ka dalë nga ky vend: "Ai nuk do të kthehet më,

12

por do të vdesë në vendin ku e kanë çuar në robëri dhe nuk ka për ta parë më këtë vend".

13

Mjerë ai që e ndërton shtëpinë e tij pa drejtësi dhe dhomat e saj të sipërme me paanësi, që e vë tjetrin të punojë për asgjë dhe nuk ia shpërblen punën e tij,

14

dhe thotë: "Do të ndërtoj një shtëpi të madhe me dhoma të sipërme të gjëra", dhe hap në të dritare, e vesh me dru kedri dhe e lyen me të kuq.

15

"Mendon vallë se je mbret, sepse je i rrethuar nga kedra? Ati yt nuk hante dhe pinte? Por vepronte me ndershmëri e drejtësi dhe gjithshka i shkonte mbarë.

16

Ai mbronte çështjen e të varfrit dhe të nevojtarit dhe gjithshka i shkonte mbarë. A nuk do të thotë kjo të më njohësh mua?", thotë Zoti.

17

"Por sytë e tu dhe zemra jote nuk shikojnë veçse fitimin tënd të padrejtë, të derdhin gjak të pafajmë dhe të kryejnë shtypje dhe dhunë".

18

Prandaj kështu thotë Zoti për Jehojakimin, birin e Josias, mbreti i Judës: "Nuk do të mbajnë zi për të, duke thënë: "Vaj medet, vëllai im! Vaj medet, motër!". Nuk do të mbajnë zi për të duke thënë: "Vaj medet, zot! Vaj medet, madhëri e tij!".

19

Do të varroset ashtu si varroset një gomar, që e heqin dhe e hedhin larg portave të Jeruzalemit.

20

Ngjitu në Liban dhe bërtit, ngrije zërin në Bashan dhe bërtit nga Abarimi, sepse të gjithë dashnorët e tu janë shkatërruar.

21

Të fola në kohën e begatisë sate, por ti më the: "Nuk do të dëgjoj". Kjo ka qenë sjellja jote qysh në rininë tënde: nuk e dëgjove kurrë zërin tim.

22

Tërë barinjtë e tu do të gllabërohen nga era dhe dashnorët e tu do të shkojnë në robëri; atëherë do të jesh e turpëruar dhe e shushatur për gjithë ligësinë tënde.

23

Ti që banon në Liban, që ke ngritur folenë në mes kedrave, sa do të rënkosh kur do të të zënë dhembjet, dhembjet si ato të gruas që është gati të pjellë!

24

Ashtu siç është e vërtetë që unë rroj", thotë Zoti, "edhe sikur Konjahu, biri i Jehojakimit, mbret i Judës, të ishte një unazë vulosjeje në dorën time të djathtë, unë do të të shkulja që andej.

25

Unë do të të jap në dorë të atyre që kërkojnë jetën tënde, në dorë të atyre prej të cilëve ke frikë, në dorë të Nebukadnetsarit, mbretit të Babilonisë, dhe në dorë të Kaldeasve.

26

Do të të hedh ty dhe nënën tënde që të ka lindur në një vend të huaj, ku nuk keni lindur dhe aty do të vdisni.

27

Por në vendin ku dëshirojnë fort të kthehen, nuk do të kthehen.

28

A është vallë ky njeri, Konjahu, një poç pa vlerë, i thyer, ose një send që nuk prodhon asnjë kënaqësi? Pse, pra, janë përzënë ai dhe pasardhësit e tij dhe janë hedhur në një vend që ata nuk e njohin?

29

O vend, o vend, o vend, dëgjo fjalën e Zotit!

30

Kështu thotë Zoti: "Regjistrojeni këtë njeri si pa fëmijë, një njeri që nuk do të begatohet në ditët e tij, sepse asnjë nga pasardhësit e tij nuk do të ketë mbarësi, duke arritur të ulet mbi fronin e Davidit dhe të mbretërojë akoma në Judë"".

Jeremia 23


Jeremia Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 22

Jeremia

Return to Index

Chapter 23

1

"Mjerë barinjtë që prishin dhe shpërndajnë kopenë e kullotës sime", thotë Zoti.

2

Prandaj kështu thotë Zoti, Perëndia i Izraelit, kundër barinjve që kullosin popullin tim: "Ju keni shpërndarë delet e mia, i keni përzënë dhe nuk keni pasur kujdes për to; ja, unë do t`ju dënoj për ligësinë e veprimeve tuaja", thotë Zoti.

3

"Por do të mbledh kusurin e deleve të mia nga të gjitha vendet ku i kam shpërndarë dhe do t`i çoj përsëri në kullotat e tyre, ku do të jenë pjellore dhe do të shumohen.

4

Do të caktoj mbi to barinj që do t`i kullosin dhe nuk do të kenë më ndrojtje as frikë; nuk do të mungojë asnjë prej tyre", thotë Zoti.

5

"Ja, ditët po vijnë", thotë Zoti, "në të cilat do të shkaktoj që të dalë nga Davidi një filiz i drejtë, që do të mbretërojë si mbret, do të ketë mbarësi dhe do të ushtrojë gjykimin dhe drejtësinë në vend.

6

Në ditët e tij Juda do të shpëtohet dhe Izraeli do të qëndrojë në siguri. Ky do të jetë emri me të cilin do të thirret: "Zoti drejtësia jonë".

7

Pra, ditët po vijnë", thotë Zoti, "gjatë të cilave nuk do të thuhet më: "Për Zotin e gjallë që i nxori bijtë e Izraelit nga vendi i Egjiptit",

8

por: "Për Zotin e gjallë që nxori dhe çoi përsëri pasardhësit e shtëpisë së Izraelit nga vendi i veriut dhe nga të tëra vendet ku i kisha shpërndarë"; dhe ata do të qëndrojnë në vendin e tyre".

9

Zemra ime është thyer brenda meje për shkak të profetëve, tërë kockat e mia dridhen. Jam si një i dehur, si një njeri i mposhtur nga vera, për shkak të Zotit dhe fjalëve të tij të shenjta.

10

Sepse vendi është plot me shkelës të kurorës, për shkak të mallkimit vendi është në zi, kullotat e shkretëtirës janë tharë. Vrapi i tyre është i mbrapshtë dhe forca e tyre nuk është e drejtë.

11

"Si prifti ashtu edhe profeti janë prishur; po, e kam gjetur ligësinë e tyre edhe në vetë shtëpinë time", thotë Zoti.

12

"Prandaj rruga e tyre do të jetë për ta si shtigje ku njeriu shket; do të shtyhen në errësirë dhe do të rrëzohen nëpër to, sepse do të bëj që të bjerë mbi ta një gjëmë, në vitin e dënimit të tyre", thotë Zoti.

13

"Kam vërejtur budallallëqe midis profetëve të Samarias: profetizonin në emër të Baalit dhe e çonin në rrugë të keqe popullin tim të Izraelit.

14

Edhe ndërmjet profetëve të Jeruzalemit kam parë gjëra të ndyra: kryejnë shkelje të kurorës, ecin në mënyrë të rreme, përforcojnë duart e keqbërësve, dhe kështu asnjeri nuk largohet nga rruga e keqe që ka marrë. Për mua janë që të gjithë si Sodoma, dhe banorët e tij si Gomora".

15

Prandaj kështu thotë Zoti i ushtrive për profetët: "Ja, unë do t`i ushqej me pelin dhe do t`i bëj të pinë ujë të helmuar, sepse nga profetët e Jeruzalemit pabesia është përhapur në tërë vendin".

16

Kështu thotë Zoti i ushtrive: "Mos dëgjoni fjalët e profetëve që ju bëjnë profeci. Ata ju bëjnë të këqinj; ju parashtrojnë vegimet e zemrave të tyre dhe jo atë që del nga goja e Zotit.

17

U flasin vazhdimisht atyre që më përbuzin: "Zoti ka thënë: Do të keni paqe"; dhe gjithë atyre që ecin në kryeneçësinë e zemrës së tyre: "Asnjë e keqe nuk do t`ju vijë".

18

Por kush ka marrë pjesë në këshillën e Zotit? Kush ka parë, kush ka dëgjuar fjalën e tij? Kush i ka kushtuar kujdes fjalës së tij dhe e ka dëgjuar?

19

Ja furtuna e Zotit po shpërthen me tërbim, një furtunë e tmerrshme do të shpërthejë mbi kryet e të pabesëve.

20

Zemërimi i Zotit nuk do të qetësohet deri sa të ketë kryer dhe plotësuar synimet e zemrës së tij; ditët e fundit do të kuptoni fare mirë.

21

Unë nuk i kam dërguar ata profetë; por ata kanë vrapuar; nuk u kam folur atyre, por ata kanë profetizuar.

22

Por, sikur të kishin marrë pjesë në këshillën time, atëherë do të bënin që populli im të dëgjonte fjalët e mia, dhe kështu do ta largonin nga rruga e tyre e keqe dhe nga ligësia e veprimeve të tyre.

23

A jam unë vetëm një Perëndi nga afër", thotë Zoti, "apo dhe një Perëndi nga larg?

24

A mundet dikush të fshihet në vende të fshehta në mënyrë që unë të mos e shoh?", thotë Zoti. "A nuk e mbush unë qiellin dhe tokën?", thotë Zoti.

25

"Kam dëgjuar atë që thonë profetët që profetizojnë gënjeshtra në emrin tim, duke thënë: "Pashë një ëndërr, pashë një ëndërr!".

26

Deri kur do të vazhdojë kjo në zemrën e këtyre profetëve që profetizojnë gënjeshtra dhe profetizojnë mashtrimin e zemrës së tyre?

27

Ata mendojnë që populli im do të harrojë emrin tim me ëndrrat e tyre që i tregojnë njëri-tjetrit, ashtu si etërit e tyre harruan emrin tim për Baalin.

28

Profeti që pa një ëndërr le ta tregojë ëndrrën, por ai që ka fjalën time le ta kallëzojë atë me besnikëri. Ç`punë ka kashta me grurin?", thotë Zoti.

29

"A nuk është fjala ime si zjarri?", thotë Zoti, "dhe si një çekiç që thyen gurin?

30

Prandaj ja", thotë Zoti, "unë jam kundër profetëve që i vjedhin njëri-tjetrit fjalët e mia.

31

Ja", thotë Zoti, "unë jam kundër profetëve që përdorin gjuhën e tyre dhe thonë: "Ai thotë".

32

Ja, unë jam kundër atyre që profetizojnë ëndrra të rreme", thotë Zoti, "dhe ia tregojnë popullit tim dhe e prishin atë me gënjeshtrat dhe me mburrësitë e tyre, megjithëse unë nuk i kam dërguar dhe as nuk u kam dhënë ndonjë urdhër; prandaj nuk do të jenë aspak të vlefshëm për këtë popull", thotë Zoti.

33

Në qoftë se ndërkaq ky popull ose një profet a një prift do të të pyesë, duke thënë: "Cili është orakulli i Zotit?", ti do t`u përgjigjesh atyre: Cilin orakull? Unë do t`ju hedh poshtë", thotë Zoti.

34

"Sa për profetin, priftin o popullin që do të thotë: "Orakulli i Zotit", unë do ta dënoj atë person dhe shtëpinë e tij.

35

Kështu do t`i thoni secili fqinjit të vet secili vëllait të vet: "Çfarë përgjigje ka dhënë Zoti?" dhe "Çfarë ka thënë Zoti?".

36

Por orakullin e Zotit nuk do ta përmendni më, sepse fjala e secilit do të jetë orakulli i tij, sepse keni shtrembëruar fjalët e Perëndisë të gjallë, Zoti i ushtrive, Perëndia ynë.

37

Kështu do t`i thuash profetit: "Çfarë përgjigje të dha Zoti?" dhe "Çfarë ka thënë Zoti?".

38

Por në rast se thoni akoma: "Orakulli i Zotit", atëherë kështu thotë Zoti: Me qenë se thoni këtë fjalë: "Orakulli i Zotit", megjithëse unë ju kisha dërguar fjalë: Mos thoni më "Orakulli i Zotit",

39

ja, unë do t`ju harroj plotësisht dhe do t`ju hedh larg fytyrës sime, ju dhe qytetin që ju kisha dhënë juve dhe etërve tuaj,

40

dhe do t`ju mbuloj me një turp të përjetshëm, që nuk do të harrohet kurrë".

Jeremia 24


Jeremia Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 23

Jeremia

Return to Index

Chapter 24

1

Zoti më tregoi dy kosha me fiq të vendosur përpara tempullit të Zotit, mbas çuarjes në robëri prej Jeruzalemit nga Nebukadnetsari, mbreti i Babilonisë, të Jekoniahut, birit të Jehojakimit, mbret i

2

Një nga koshat përmbante fiq shumë të mirë, fiq të dorës së parë, ndërsa koshi tjetër përmbante fiq shumë të këqij, aq të këqij sa nuk mund të haheshin.

3

Atëherë Zoti më tha: "Çfarë po shikon, Jeremia?". Unë u përgjigja: "Fiqtë; fiqtë e mirë janë shumë më të mirë, ndërsa ata të këqij janë shumë të këqij, aq të këqij sa nuk mund të hahen.

4

Fjala e Zotit m`u drejtua përsëri, duke thënë:

5

"Kështu thotë Zoti, Perëndia i Izraelit. Ashtu si këta fiq janë të mirë, kështu do të kujdesem për ata të Judës që u çuan në robëri, që unë i përzura nga ky vend në vendin e Kaldeasve për të mirën e tyre.

6

Unë do t`i hedh me dashamirësi sytë e mi mbi ta dhe do t`i sjell përsëri në këtë vend, do të bëj të begatohen dhe nuk do t`i shkatërroj më, do t`i mbjell dhe nuk do t`i çrrënjos më.

7

Do t`u jap një zemër për të më njohur mua që jam Zoti; ata do të jenë populli im dhe unë Perëndia i tyre, sepse do të kthehen tek unë me gjithë zemër.

8

Ashtu si këta fiq të këqij, madje aq të këqij sa nuk mund të hahen", kështu thotë Zoti, "në të njëjtën mënyrë do të braktis Sedekian, mbretin e Judës, princat e tij dhe kusurin e Jeruzalemit që do të mbetet në këtë vend dhe ata që banojnë në vendin e Egjiptit.

9

Do t`i braktis me qëllim që t`i trajtojnë keq dhe t`i mundojnë në të gjitha mbretëritë e tokës, dhe do të bëhen turpi, gazi, sarkazmi dhe mallkim në të gjitha vendet ku do t`i shpërndaj.

10

Do të dërgoj kundër tyre shpatën, urinë dhe murtajën, deri sa të shkatërrohen plotësisht në tokën që u kisha dhënë atyre dhe etërve të tyre".

Jeremia 25


Jeremia Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 24

Jeremia

Return to Index

Chapter 25

1

Fjala që iu drejtua Jeremias për tërë popullin e Judës, në vitin e katërt të Jehojakimit, birit të Josias, mbret i Judës (që ishte viti i parë i Nebukadnetsarit, mbret i Babilonisë),

2

dhe që Jeremia shqiptoi përpara tërë popullit të Judës dhe tërë banorëve të Jeruzalemit, duke thënë:

3

"Nga viti i trembëdhjetë i Josias, birit të Amonit, mbret i Judës, deri në këtë ditë janë njëzet e tre vjet që fjala e Zotit më është drejtuar, dhe unë ju kam folur me urgjencë dhe këmbëngulje, por ju nuk më keni dëgjuar.

4

Zoti ju ka dërguar gjithashtu tërë shërbëtorët e tij, profetët me urgjencë dhe këmbëngulje, por ju nuk e keni dëgjuar as keni vënë veshin për të dëgjuar.

5

Ata thonin: "Të kthehet secili nga rruga e tij e keqe dhe nga veprimet e liga, dhe do të banoni në vendin që Zoti ju ka dhënë juve dhe etërve tuaj ngaherë dhe përgjithnjë.

6

Mos shkoni mbas perëndive të tjera për t`u shërbyer dhe për të rënë përmbys para tyre, mos provokoni zemërimin tim me veprën e duarve tuaja, dhe unë nuk do t`ju bëj asnjë të keqe".

7

Por ju nuk më keni dëgjuar", thotë Zoti, "dhe keni provokuar zemërimin tim me veprën e duarve tuaja në dëmin tuaj.

8

Prandaj kështu thotë Zoti i ushtrive: Duke qenë se nuk keni dëgjuar fjalët e mia;

9

ja, unë do të dërgoj të marr tërë kombet e veriut", thotë Zoti, "dhe Nebukadnetsarin, mbretin e Babilonisë, shërbyesin tim, dhe do t`i sjell kundër këtij vendi dhe kundër banorëve të tij, kundër tërë kombeve rreth e qark dhe do të caktoj shfarosjen e tyre dhe do t`i bëj objekt habie, talljeje dhe pikëllimi të përhershëm.

10

Do të bëj të heshtin në mes tyre britmat e gëzimit dhe të kënaqësisë, zëri i dhëndrit dhe ai i nuses, zhurma e mokrës dhe drita e llambës.

11

Tërë ky vend do të bëhet një shkreti dhe një objekt habie dhe këta kombe do t`i shërbejnë mbretit të Babilonisë shtatëdhjetë vjet me radhë".

12

"Po kur të mbushen shtatëdhjetë vjet, unë do ta dënoj mbretin e Babilonisë dhe atë komb, vendin e Kaldeasve", thotë Zoti, "për shkak të paudhësisë së tyre, dhe do ta katandis në një shkretim të përjetshëm.

13

Kështu do të sjell në këtë vend tërë gjërat që kam shpallur kundër tij, tërë gjërat që janë shkruar në këtë libër dhe që Jeremia ka profetizuar kundër të gjitha kombeve.

14

Në fakt shumë kombe dhe mbretër të fuqishëm do t`i kthejnë në robëri vetë Kaldeasit dhe unë do t`i shpërblej sipas veprimeve të tyre dhe sipas veprës së duarve të tyre".

15

Sepse kështu më ka thënë Zoti, Perëndia i Izraelit: "Merr nga dora ime këtë kupë vere të zemërimit tim dhe bëj që të pinë tërë kombet te të cilët do të të dërgoj.

16

Ata do të pinë, do t`u merren këmbët dhe do të çmenden për shkak të shpatës që do të dërgoj në mes të tyre.

17

Atëherë mora kupën nga dora e Zotit dhe bëra që ta pinë tërë kombet pranë të cilëve më kishte dërguar Zoti:

18

Jeruzalemi dhe qytetet e Judës, mbretërit dhe princat e tij, për t`i katandisur në një shkatërrim, në një objekt habie, talljeje dhe mallkimi, siç po ndodh sot;

19

Faraoni, mbreti i Egjiptit, shërbëtorët e tij, princat dhe tërë populli i tij;

20

tërë popullata e përzier, tërë mbretërit e vendit të Uzit, tërë mbretërit e filistejve (domethënë Ashkeloni, Gaza, Ekroni dhe ata që mbetën nga Ashdodi);

21

Edomi, Moabi dhe bijtë e Amonit;

22

tërë mbretërit e Tiros, tërë mbretërit e Sidonit dhe mbretërit e ishujve që ndodhen matanë detit;

23

Dedani, Tema, Buzi dhe tërë ata që presin cepat e mjekrës;

24

tërë mbretërit e Arabisë, tërë mbretërit e popullatës së përzier që banon në shkretëtirë;

25

tërë mbretërit e Zimrit, tërë mbretërit e Elamit,

26

tërë mbretërit e Medias dhe tërë mbretërit e veriut, që janë afër ose larg, si njëri ashtu edhe tjetri, dhe tërë mbretëritë e botës që janë mbi faqen e dheut. Dhe mbreti i Sheshakut do të pijë mbas tyre.

27

"Ti, pra, do t`u thuash atyre: Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Pini, dehuni dhe villni; rrëzohuni pa u ngritur më nga shpata që do të dërgoj në mes jush.

28

Dhe në qoftë se nuk pranojnë nga dora jote kupën e pirjes, u thuaj atyre: Kështu thotë Zoti i ushtrive: Ju pa tjetër do të pini.

29

Sepse ja, unë po filloj të dënoj qytetin në të cilin përmendet emri im, dhe ju do të mbeteni plotësisht pa u ndëshkuar? Jo, nuk do të mbeteni të pandëshkuar, sepse unë do të thërres shpatën mbi të gjithë banorët e tokës", thotë Zoti i ushtrive.

30

"Prandaj profetizo kundër tyre tërë këto gjëra dhe u thuaj atyre: Zoti vrumbullon që lart dhe bën që të dëgjohet zëri i tij nga banesa e tij e shenjtë; ai do të vrumbullojë me forcë kundër vathës

31

Zhurma do të arrijë deri në skajet e tokës, sepse Zoti ka një mosmarrëveshje me kombet, do të hyjë në gjyq me çdo mish të gjallë dhe do t`i lërë të pabesët në mëshirë të shpatës, thotë Zoti".

32

Kështu thotë Zoti i ushtrive: "Ja, një mjerim do të kalojë nga një komb te tjetri dhe një shakullinë e madhe do të ngrihet nga skajet e tokës.

33

Atë ditë ata që janë vrarë nga Zoti do të jenë kudo, nga njëri skaj i tokës te tjetri; nuk do të qahen dhe as do të mblidhen dhe do të varrosen, por do të bëhen pleh mbi faqen e dheut.

34

Bërtisni, o barinj, klithni: rrotullohuni në pluhur, o drejtues të kopesë, sepse ditët e therjes suaj janë plotësuar, dhe do të rrëzoheni si një enë e çmuar.

35

Barinjtë nuk do të kenë asnjë mundësi të ikin, dhe rojet e kopesë asnjë rrugë shpëtimi.

36

Do të dëgjohet britma e barinjve dhe rënkimi i drejtuesve të kopesë, sepse Zoti është duke shkatërruar kullotën e tyre,

37

dhe vathët e qeta janë shkatërruar për shkak të zemërimit të madh të Zotit.

38

Ai e ka lënë si një luan i vogël strehën e tij, sepse vendi i tyre është bërë një shkretëtirë për shkak të tërbimit të shtypësit, për shkak të zemërimit të zjarrtë të Zotit".

Jeremia 26


Jeremia Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 25

Jeremia

Return to Index

Chapter 26

1

Në fillim të mbretërimit të Jehojakimit, birit të Josias, mbret i Judës, nga Zoti iu drejtua kjo fjalë duke thënë:

2

"Kështu thotë Zoti: Paraqitu në oborrin e shtëpisë të Zotit dhe u thuaj tërë qyteteve të Judës që vijnë për të adhuruar në shtëpinë e Zotit, të gjitha fjalët që të kam porositur t`u thuash atyre; mos lër as edhe një fjalë.

3

Ndofta do të dëgjojnë dhe secili do të largohet nga rruga e tij e keqe, dhe unë do të pendohem për të keqen që mendoj t`u shkaktoj atyre për ligësinë e veprimeve të tyre.

4

Ti do t`u thuash atyre: Kështu thotë Zoti: Në rast se nuk dëgjoni duke ecur sipas ligjit tim që kam vënë para jush

5

dhe duke u kushtuar kujdes fjalëve të shërbëtorëve të mi, të profetëve, që ju kam dërguar me urgjencë dhe këmbëngulje (por që ju nuk i keni dëgjuar),

6

unë do ta bëj këtë tempull si Shilohun dhe do ta kthej këtë qytet në një mallkim për të gjitha kombet e tokës".

7

Kështu priftërinjtë, profetët dhe tërë populli dëgjuan Jeremian që shqiptonte këto fjalë në shtëpinë e Zotit.

8

Dhe ndodhi që, sapo Jeremia mbaroi së shqiptuari tërë ato që Zoti i kishte urdhëruar t`i thoshte gjithë popullit, priftërinjtë, profetët dhe tërë populli e kapën dhe i thanë: "Ti duhet të vdesësh!

9

Pse ke profetizuar në emër të Zotit, duke thënë: "Ky tempull do të jetë si Shilohu dhe ky qytet do të shkatërrohet dhe do të jetë pa banorë"?". Tërë populli u mblodh kundër Jeremias në shtëpinë e Zotit.

10

Kur princat e Judës dëgjuan këto gjëra, u ngjitën nga shtëpia e mbretit në shtëpinë e Zotit dhe u ulën në hyrje të portës së re të shtëpisë të Zotit.

11

Pastaj priftërinjtë dhe profetët u folën princave dhe tërë popullit, duke thënë: "Ky njeri meriton vdekjen, sepse ka profetizuar kundër këtij qyteti, siç e keni dëgjuar me veshët tuaj".

12

Atëherë Jeremia u foli tërë princave dhe të gjithë popullit, duke thënë: "Zoti më ka dërguar të profetizoj kundër kësaj shtëpie dhe kundër këtij qyteti tërë gjërat që keni dëgjuar.

13

Prandaj korrigjoni tani rrugët dhe veprimet tuaja dhe dëgjoni zërin e Zotit, Perëndisë tuaj, dhe Zoti do të pendohet për të keqen që ka shqiptuar kundër jush.

14

Sa për mua, unë jam në duart tuaja; veproni me mua ashtu siç ju duket e mirë dhe e drejtë.

15

Por dijeni me siguri që, në qoftë se më bëni të vdes, do të tërhiqni gjak të pafajmë mbi vete, mbi këtë qytet dhe mbi banorët e tij, sepse Zoti më ka dërguar me të vërtetë pranë jush, që t`u deklaroj veshëve tuaj tërë këto fjalë".

16

Atëherë princat dhe tërë populli u thanë priftërinjve dhe profetëve: "Ky njeri nuk meriton vdekjen, sepse na ka folur në emër të Zotit, Perëndisë tonë".

17

Pastaj u ngritën disa nga pleqtë e vendit dhe i folën tërë kuvendit të popullit, duke thënë:

18

"Mikea, Morashtiti, profetizoi në ditët e Ezekias, mbretit të Judës, dhe i foli tërë popullit të Judës, duke thënë: "Kështu thotë Zoti i ushtrive: Sioni do të lërohet si një fushë, Jeruzalemi do të bëhet një grumbull gërmadhash dhe mali i tempullit një lartësi e pyllëzuar".

19

A e dënuan vallë me vdekje Ezekian, mbretin e Judës, dhe tërë Judën? A nuk pati frikë nga Zoti dhe a nuk iu lut vallë fytyrës së Zotit, dhe kështu Zoti u pendua për të keqen që kishte shqiptuar kundër tyre? Ne jemi duke bërë përkundrazi një të keqe të madhe kundër vetes sonë".

20

Pati edhe një njeri tjetër që profetizoi në emër të Zotit. Uria, biri i Shemajahut, nga Kiriath-Jearimi; ai profetizoi kundër këtij qyteti dhe kundër këtij vendi me fjalë krejt të ngjashme me ato të Jeremias.

21

Kur mbreti Jehojakim, tërë njerëzit e tij trima dhe tërë princat e tij dëgjuan fjalët e tij, mbreti kërkoi ta dënojë me vdekje, por Uria e mori vesh dhe u frikësua; prandaj ua mbathi këmbëve dhe shkoi në Egjipt.

22

Atëherë mbreti Jehojakim dërgoi njerëz në Egjipt, Elnathanin, biri i Akborit, dhe njerëz të tjerë me të në Egjipt.

23

Këta e nxorën Urian nga Egjipti dhe e çuan te mbreti Jehojakim, që e goditi me shpatë dhe e hodhi kufomën e tij midis varreve të bijve të popullit.

24

Por dora e Ahikamit, birit të Shafanit, ishte me Jeremian, me qëllim që të mos e dorëzonin në duart e popullit dhe të mos dënohej me vdekje.

Jeremia 27


Jeremia Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 26

Jeremia

Return to Index

Chapter 27

1

Në fillim të mbretërimit të Jehojakimit, birit të Josias, mbret i Judës, kjo fjalë iu drejtua Jeremias nga Zoti:

2

"Kështu më ka thënë Zoti: Bëj lidhje dhe krijo zgjedhë dhe vari mbi qafën tënde;

3

pastaj ia dërgo mbretit Edom, mbretit të Moabit, mbretit të bijve të Amonit, mbretit të Tiros dhe mbretit të Sidonit, me anë të ambasadorëve të Sedekias, mbretit të Judës, të ardhur në Jeruzalem;

4

dhe jepu urdhër që t`u thonë kështu zotërive të tyre: "Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Kështu do t`u thoni zotërive tuaj:

5

Unë kam bërë tokën, njerëzit dhe kafshët që janë mbi faqen e dheut, me fuqinë time të madhe dhe me krahun tim të shtrirë, dhe ia jap atij që më duket i mirë në sytë e mi.

6

Dhe tani tërë këto vende ia kam dhënë në dorë Nebukadnetsarit, mbretit të Babilonisë, shërbëtorit tim; atij i kam dhënë gjithashtu kafshët e fshatrave që t`i shërbejnë.

7

Kështu tërë kombet do t`i shërbejnë atij, birit të tij dhe birit të birit të tij, deri sa të vijë koha edhe për vendin e tij; atëherë shumë kombe me mbretër të fuqishëm do ta katandisin në robëri.

8

Dhe do të ndodhë që kombi ose mbretëria që nuk do të dëshirojë t`i shërbejë atij, Nebukadnetsarit, mbretit të Babilonisë, dhe ta vërë qafën e tij nën zgjedhën e mbretit të Babilonisë, atë komb unë do ta dënoj"", thotë Zoti, "me shpatën, me urinë dhe me murtajën, deri sa t`i kem shfarosur me dorë të tij.

9

Prandaj mos dëgjoni profetët tuaj, as shortarët tuaj, as ata që shikojnë ëndrra, as magjistarët tuaj që ju thonë: "Nuk do të robëroheni nga mbreti i Babilonisë!".

10

Po, ata ju profetizojnë gënjeshtra që t`ju largojnë nga vendi juaj, që unë t`ju shpërndaj dhe ju të vdisni.

11

Por kombin që do ta vërë qafën e tij nën zgjedhën e mbretit të Babilonisë dhe do t`i shërbejë atij, unë do ta lë në vendin e tij", thotë Zoti, "dhe ai do ta punojë dhe do të qëndrojë aty".

12

Unë i fola, pra, Sedekias, mbretit të Judës, në përputhje me tërë këto fjalë dhe i thashë: "Përkulni qafën tuaj nën zgjedhën e mbretit të Babilonisë, i shërbeni atij dhe popullit të tij dhe do të jetoni.

13

Pse ti dhe populli yt dëshironi të vdisni nga shpata, nga uria dhe nga murtaja, ashtu si ka folur Zoti kundër kombit që nuk dëshiron t`i shërbejë mbretit të Babilonisë?

14

Prandaj mos dëgjoni fjalët e profetëve që ju thonë: "Nuk do t`i shërbeni mbretit të Babilonisë", sepse ju profetizojnë gënjeshtrën".

15

"Sepse unë nuk i kam dërguar", thotë Zoti, "por ata profetizojnë gënjeshtrën në emrin tim, me qëllim që unë t`ju shpërndaj dhe ju të vdisni, ju dhe profetët që ju profetizojnë".

16

U fola gjithashtu priftërinjve dhe tërë këtij populli, duke thënë: "Kështu thotë Zoti: Mos dëgjoni fjalët e profetëve tuaj që ju profetizojnë duke thënë: "Ja, tani orenditë e shtëpisë të Zotit do të kthehen shpejt nga Babilonia", sepse ju profetizojnë gënjeshtrën.

17

Mos i dëgjoni ata! I shërbeni mbretit të Babilonisë dhe keni për të jetuar. Pse ky qytet duhet të katandiset në një shkretinë?

18

Në rast se janë profetë dhe fjala e Zotit është me ta, le të ndërhyjnë tani pranë Zotit të ushtrive në mënyrë që orenditë që kanë mbetur në shtëpinë e Zotit, në shtëpinë e mbretit të Judës dhe në Jeruzalem, të mos shkojnë në Babiloni".

19

Kështu thotë Zoti i ushtrive për shtyllat, detin, qerret dhe pjesën tjetër të orendive që kanë mbetur në këtë qytet,

20

të cilat Nebukadnetsari, mbreti i Babilonisë, nuk i mori, kur internoi Jekoniahun, birin e Jehojakimit, mbretit të Judës, nga Jeruzalemi në Babiloni së bashku me tërë fisnikët e Judës dhe të Jeruzalemit;

21

po, kështu thotë Zoti i ushtrive, Perëndia i Izraelit, për orenditë që kanë mbetur në shtëpinë e Zotit, në shtëpinë e mbretit të Judës dhe në Jeruzalem:

22

"Do të çohen në Babiloni dhe aty do të mbeten, deri sa t`i kërkoj unë", thotë Zoti, "dhe do të bëj të dalin përsëri dhe të kthehen në këtë vend".

Jeremia 28


Jeremia Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 27

Jeremia

Return to Index

Chapter 28

1

Po atë vit, në fillim të mbretërimit të Sedekias, mbret i Judës, në vitin e katërt, në muajin e pestë, ndodhi që Hananiahu, bir i Azurit, profetit, që ishte nga Gabaoni, më foli në shtëpinë e Zotit,

2

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Unë thyej zgjedhën e mbretit të Babilonisë.

3

Brenda dy vjetëve unë do të bëj që të kthehen në këtë vend të gjitha orenditë e shtëpisë së Zotit, që Nebukadnetsari, mbreti i Babilonisë, mori nga ky vend dhe i çoi në Babiloni.

4

Do të kthej gjithashtu në këtë vend", thotë Zoti, "Jekoniahun, birin e Jehojakimit, mbret i Judës, me gjithë të internuarit e Judës që kanë shkuar në robëri në Babiloni, sepse do të thyej zgjedhën e mbretit të Babilonisë".

5

Atëherë profeti Jeremia iu përgjigj profetit Hananiah në prani të priftërinjve dhe në prani të të gjithë popullit që gjendej në shtëpinë e Zotit.

6

Profeti Jeremia tha: "Amen! Kështu le të bëjë Zoti! Zoti realizoftë atë që ke profetizuar, duke bërë që të kthehen nga Babilonia në këtë vend orenditë e shtëpisë së Zotit dhe të gjithë ata që janë çuar në robëri!

7

Megjithatë dëgjo tani këtë fjalë që do të të them para veshëve të tu dhe para veshëve të gjithë popullit.

8

Profetët që kanë ardhur para meje dhe para teje, që nga kohët e lashta kanë profetizuar kundër shumë vendeve dhe kundër mbretërive të mëdha, luftën, urinë dhe murtajën.

9

Profeti që profetizon paqen, kur fjala e tij do të realizohet, do të njihet si një profet i vërtetë i dërguar nga Zoti".

10

Atëherë profeti Hananiah mori zgjedhën nga qafa e profetit Jeremia dhe e copëtoi.

11

Pastaj Hananiahu foli në prani të të gjithë popullit, duke thënë: "Kështu thotë Zoti: Në këtë mënyrë unë do të thyej zgjedhën e Nebukadnetsarit, mbretit të Babilonisë, brenda dy vjetëve, nga qafa e të gjitha kombeve. Profeti Jeremia iku nëpër rrugën e tij.

12

Mbasi profeti Hananiah theu zgjedhën nga qafa e profetit Jeremia, fjala e Zotit iu drejtua Jeremias, duke thënë:

13

"Shko dhe i thuaj Hananiahut: Kështu thotë Zoti: Ti ke thyer disa zgjedha prej druri, por në vendin e tyre ke krijuar zgjedha prej hekuri.

14

Kështu në fakt thotë Zoti i ushtrive, Perëndia i Izraelit: Unë vë një zgjedhë prej hekuri mbi qafën e tërë këtyre kombeve që t`i shërbejnë Nebukadnetsarit, mbretit të Babilonisë, dhe ata do t`i shërbejnë. Atij i kam dhënë gjithashtu kafshët e fushës".

15

Pastaj profeti Jeremia i tha profetit Hananiah: "Dëgjo, Hananiah, Zoti nuk të ka dërguar, dhe ti e ke shtyrë këtë popull t`i besojë gënjeshtrës.

16

Prandaj kështu thotë Zoti: "Ja, unë do të të përzë nga faqja e dheut. Sivjet ke për të vdekur, sepse ke folur për rebelim kundër Zotit"".

17

Profeti Hananiah vdiq po atë vit, në muajin e shtatë.

Jeremia 29


Jeremia Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 28

Jeremia

Return to Index

Chapter 29

1

Këto janë fjalët e letrës që profeti Jeremia i dërgoi nga Jeruzalemi pleqve që kishin mbetur në robëri, priftërinjve, profetëve dhe tërë popullit që Nebukadnetsari kishte çuar në robëri nga Jeruzalemi në Babiloni.

2

(Kjo ndodhi mbasi dolën nga Jeruzalemi mbreti Jekoniah, mbretëresha, eunukët, princat e Judës dhe të Jeruzalemit, zejtarët dhe kovaçët).

3

Letra u dërgua me anë të Elasahut, birit të Shafanit, dhe me anë të Gemariahut, birit të Hilkiahut, që Sedekia, mbret i Judës, kishte dërguar në Babiloni te Nebukadnetsari, mbret i Babilonisë. Ajo thoshte:

4

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit, tërë të internuarve që unë kam çuar në robëri nga Jeruzalemi në Babiloni:

5

Ndërtoni shtëpi dhe banoni në to, mbillni kopshte dhe hani frytet e tyre.

6

Merrni gra dhe bëni bij dhe bija, merrni gra për bijtë tuaj dhe martojini vajzat tuaja që të lindin bij dhe bija, me qëllim që atje të shumoheni dhe të mos pakësoheni.

7

Kërkoni të mirën e qytetit ku ju kam çuar në robëri dhe lutjuni Zotit për të, sepse mirëqenia juaj varet nga mirëqenia e tij.

8

Kështu thotë në të vërtetë Zoti i ushtrive, Perëndia i Izraelit: Të mos ju mashtrojnë profetët dhe shortarët tuaj që janë midis jush, mos merrni parasysh ëndrrat që shikoni.

9

Sepse ju profetizojnë në mënyrë të rreme në emrin tim; unë nuk i kam dërguar", thotë Zoti.

10

"Kështu thotë Zoti: Kur të mbushen shtatëdhjetë vjet për Babiloninë, unë do t`ju vizitoj dhe do ta realizoj fjalën time të mirë, duke bërë të riktheheni në këtë vend.

11

Sepse unë i njoh mendimet që kam për ju", thotë Zoti, "mendime paqeje dhe jo të së keqes, për t`ju dhënë një të ardhme dhe një shpresë.

12

Do të më kërkoni dhe do të vini të më luteni, dhe unë do t`ju kënaq.

13

Do të më kërkoni dhe do të më gjeni, sepse do të më kërkoni me gjithë zemrën tuaj.

14

Unë do të bëj që ju të më gjeni", thotë Zoti, "dhe do t`ju kthej nga robëria juaj; do t`ju mbledh nga të gjitha kombet dhe nga të gjitha vendet ku ju kam shpërndarë", thotë Zoti; "dhe do t`ju çoj përsëri në vendin prej të cilit ju çova në robëri.

15

Sepse thoni: "Zoti na ka ngjallur profetë në Babiloni",

16

kështu thotë Zoti për mbretin që rri mbi fronin e Davidit, për këtë popullin që banon në këtë qytet, për vëllezërit tuaj që nuk kanë shkuar bashkë me ju në robëri";

17

po, kështu thotë Zoti i ushtrive: "Ja, unë do të dërgoj kundër tyre shpatën, urinë dhe murtajën, dhe do t`i bëj si fiq të neveritshëm që nuk mund të hahen sepse janë shumë të këqij.

18

Do t`i ndjek me shpatën, me urinë dhe me murtajën; do të bëj që të trajtohen keq në të gjitha mbretëritë e tokës dhe të jenë një mallkim, një objekt habie, një tallje dhe një turp midis kombeve ku i kam shpërndarë,

19

sepse nuk i kanë dëgjuar fjalët e mia", thotë Zoti, "që unë u dërgova atyre me anë të shërbëtorëve të mi, profetëve, me urgjencë dhe këmbëngulje; por ju nuk më keni dëgjuar", thotë Zoti.

20

Dëgjoni, pra, fjalën e Zotit, o ju të gjithë, që unë dërgova në robëri nga Jeruzalemi në Babiloni!

21

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit, për Ashabin, birin e Kolajahut, dhe për Sedekian, birin e Maasejahut, që ju profetizojnë gënjeshtra në emrin tim: Ja, unë do t`i lë në dorë të Nebukadnetsarit, mbretit të Babilonisë, dhe ai do t`i vrasë para syve tuaj.

22

Prej tyre do të nxirret një formulë mallkimi që do të përdoret nga të gjithë ata që janë në robëri në Babiloni, dhe do të thuhet: "Zoti të trajtoftë si Sedekian dhe Ashabin, që mbreti i Babilonisë ka pjekur në zjarr!"

23

Sepse ata kanë kryer gjëra të turpshme në Izrael, kanë shkelur kurorën me gratë e të afërmve të tyre, kanë shqiptuar në emrin tim fjalë të rreme, që nuk u kisha urdhëruar atyre. Unë vetë e di dhe jam dëshmitar i tyre, thotë Zoti.

24

Do të flasësh gjithashtu me Shemajahun, Nehelamitin, duke thënë:

25

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ti ke dërguar në emrin tënd letra tërë popullit që është në Jeruzalem, priftit Sofonia, birit të Maasejahut, dhe të gjithë priftërinjve, duke thënë:

26

"Zoti të ka caktuar prift në vend të priftit Jehojada, me qëllim që të ketë kryeintendentë në shtëpinë e Zotit për të mbikqyrur çdo njeri të marrë që bën profetin, me qëllim që ti ta futësh në burg dhe ta mbash në pranga".

27

Dhe tani pse nuk e ke qortuar Jeremian nga Anathothi që bën profetin midis jush?

28

Në fakt ai na ka dërguar fjalë në Babiloni: "Robëria do të jetë e gjatë, ndërtoni shtëpi dhe banoni në to, mbillni kopshte dhe hani frytet e tyre"".

29

Prifti Sofonia e lexoi këtë letër në prani të profetit Jeremia.

30

Atëherë fjala e Zotit iu drejtua Jeremias, duke thënë:

31

"Dërgo t`u thuash tërë atyre që janë në robëri: Kështu flet Zoti për Shemajahun, Nehelamitin: Duke qenë se Shemajahu ju ka profetizuar, megjithëse unë nuk e kam dërguar, dhe ka bërë të keni besim te gënjeshtra,

32

kështu thotë Zoti: Ja, unë do të dënoj Shemajahun, Nehelamitin, dhe pasardhësit e tij; nuk do të ketë asnjërin prej pasardhësve të tij që të banojë në mes të këtij populli, dhe nuk ka për të parë të mirën që unë do t`i bëj popullit tim, thotë Zoti, sepse ka folur për rebelim kundër Zotit".

Jeremia 30


Jeremia Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 29

Jeremia

Return to Index

Chapter 30

1

Fjala që iu drejtua Jeremias nga ana e Zotit, duke thënë:

2

"Kështu thotë Zoti, Perëndia i Izraelit: Shkruaj në një libër tërë fjalët që të kam thënë.

3

Sepse ja, ditët po vijnë, thotë Zoti, gjatë të cilave do të kthej nga robëria popullin tim të Izraelit dhe të Judës, dhe do t`i kthej në vendin që u dhashë etërve të tyre, dhe ata do ta zotërojnë".

4

Këto janë fjalët që Zoti shqiptoi për Izraelin dhe Judën:

5

"Kështu thotë Zoti: Ne kemi dëgjuar një britmë tmerri, frike dhe jo paqeje.

6

Informohuni dhe shikoni në se një mashkull mund të lindë. Pse, pra, i shoh të gjithë meshkujt me duart mbi ijet e tyre ashtu si një grua që është duke lindur? Pse tërë fytyrat janë bërë të zbehta?

7

Medet, sepse ajo ditë është e madhe; nuk pati kurrë ndonjë të ngjashme me të; do të jetë një kohë ankthi për Jakobin, por ai do të shpëtojë prej tij.

8

Atë ditë do të ndodhë", thotë Zoti i ushtrive, "që unë do të thyej zgjedhën e tij nga qafa jote dhe do t`i këpus verigat e tua; të huajt nuk do të të bëjnë më skllav të tyre.

9

Por ata të Izraelit do t`i shërbejnë Zotit, Perëndisë së tyre, dhe Davidit, mbretit të tyre, që unë do të ngjall për ta.

10

Ti, pra, o shërbëtori im Jakob, mos ki frikë", thotë Zoti; "mos u tremb, o Izrael, sepse, ja, unë do të të shpëtoj nga vendi i largët dhe pasardhësit e tu nga vendi i robërisë së tyre. Jakobi do

11

Sepse unë jam me ty", thotë Zoti, "që të të shpëtoj. Unë do të shfaros tërë kombet në mes të të cilëve të kam shpërndarë, por megjithatë nuk do të të shfaros ty, por do të të ndëshkoj me drejtësi dhe nuk do të të lë krejt të pandëshkuar".

12

Kështu thotë Zoti: "E keqja jote është e pashërueshme, plaga jote është e rëndë.

13

Askush nuk e mbron çështjen tënde; kështu nuk ka asnjë mjekim për plagën tënde dhe asnjë shërim për ty.

14

Tërë dashnorët e tu të kanë harruar dhe nuk kujdesen më për ty, sepse të kam qëlluar me një goditje prej armiku, me një ndëshkim të një njeriu mizor, për madhësinë e paudhësisë sate, për morinë e mëkateve të tua.

15

Pse bërtet për shkak të së keqes sate? Dhembja jote është e pashërueshme. Unë të bëra këto gjëra për madhësinë e paudhësisë sate, për morinë e mëkateve të tua.

16

Por tërë ata që të gllabërojnë do t`i gllabërojnë, tërë armiqtë e tu, të gjithë, do të shkojnë në robëri; ata që të plaçkitin do të plaçkiten dhe grabitësit e tu do t`i lë të grabiten nga të tjerë.

17

Po, unë do të të jap përsëri shëndet dhe do të të shëroj plagët e tua", thotë Zoti, "Sepse të quajnë "e dëbuara", duke thënë: "Ky është Sioni për të cilin askush nuk kujdeset"".

18

Kështu thotë Zoti: "Ja, unë do të kthej nga robëria çadrat e Jakobit dhe do të më vijë keq për banesat e tij; qyteti do të rindërtohet mbi gërmadhat e tij dhe pallati do të rivendoset në vendin e tij të saktë.

19

Prej andej do të dalin këngë falënderimi dhe zëra njerëzish që festojnë; unë do t`i shumoj dhe jo t`i pakësoj; do t`i bëj të nderuar dhe nuk do të poshtërohen më.

20

Bijtë e tij do të jenë si më parë dhe kuvendi i tij do të bëhet i qëndrueshëm para meje, por do të ndëshkoj gjithë shtypësit e tyre.

21

Princi i tij do të jetë një prej tyre, dhe sunduesi i tij do të dalë nga mesi i tyre; unë do të bëj që ai të afrohet dhe ai do të vijë afër meje. Kush, pra, do të porosiste zemrën e tij që të më afrohet?", thotë Zoti.

22

"Ju do të jeni populli im, dhe unë do të jem Perëndia juaj".

23

Ja, po shpërthen stuhia e Zotit, një stuhi e shfrenuar do të bjerë me forcë mbi kokat e të pafeve.

24

Zemërimi i zjarrtë i Zotit nuk do të fashitet, deri sa të mos ketë plotësuar, deri sa të mos ketë realizuar synimet e zemrës së tij. Në ditët e fundit ju do ta kuptoni.

Jeremia 31


Jeremia Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 30

Jeremia

Return to Index

Chapter 31

1

"Në atë kohë", thotë Zoti, "unë do të jem Perëndia i të gjitha familjeve të Izraelit, dhe ato do të jenë populli im".

2

Kështu thotë Zoti: "Populli që shpëtoi nga shpata ka gjetur hir në shkretëtirë; unë do t`i jap prehje Izraelit".

3

Shumë kohë më parë Zoti m`u shfaq duke thënë: "Po, të kam dashur me një dashuri të përjetshme; prandaj të kam tërhequr me dashamirësi.

4

Unë do të të rindërtoj dhe ti do të rindërtohesh, o virgjëreshë e Izraelit. Do të zbukurohesh përsëri me dajret e tua dhe do të dalësh në mes të valleve të atyre që bëjnë festë.

5

Do të mbjellësh përsëri vreshta mbi malet e Samarias; mbjellësit do të mbjellin dhe do të vjelin frytin e tyre.

6

Do të vijë dita kur rojet do të bërtasin në malin Efraim: "Çohuni, të ngjitemi në Sion, tek Zoti, Perëndia ynë"".

7

Sepse kështu thotë Zoti: "Ngrini këngë gëzimi për Jakobin dhe lëshoni britma për të parin e kombeve; shpallni, këndoni lëvdata dhe thoni: O Zot, shpëto popullin tënd, atë që mbeti nga Izraeli.

8

Ja, unë po i kthej nga vendi i veriut dhe po i grumbulloj nga skajet e tokës. Midis tyre është i verbëri dhe çalamani, gruaja me barrë dhe bashkë me të ajo që ka për të pjellë: një turmë e madhe do të kthehet këtu.

9

Do të vinë duke qarë, do t`i çoj duke u lutur. Do t`i bëj të ecin gjatë rrjedhave ujore, nëpër një rrugë të drejtë në të cilën nuk do të pengohen, sepse jam një atë për Izraelin, dhe Efraimi është i parëlinduri im.

10

O kombe, dëgjoni fjalën e Zotit, shpalleni në ishujt e largët dhe thoni: Ai që e ka shpërndarë Izraelin e mbledh dhe e ruan ashtu si vepron bariu me kopenë e tij.

11

Sepse Zoti ka shpenguar Jakobin, e ka çliruar nga dora e një njeriu më të fortë se ai.

12

Ata do të vijnë dhe do të këndojnë me gëzim në lartësitë e Sionit, do të vërshojnë drejt të mirave të Zotit, drejt grurit, verës dhe vajit, dhe drejt atyre që kanë lindur në kope dhe në grigjë; jeta e tyre do të jetë si një kopsht i vaditur dhe nuk do të vuajnë më.

13

Atëherë virgjëresha do të gëzohet në valle dhe të rinjtë bashkë me pleqtë, sepse do ta shndërroj zinë e tyre në gëzim, do t`i ngushëlloj dhe do t`i gëzoj mbas dhembjes së tyre.

14

Do të ngop shpirtin e priftërinjve me të madhe dhe populli im do të mbushet me të mirat e mia", thotë Zoti.

15

Kështu thotë Zoti: "U dëgjua një zë në Ramah, një vajtim dhe një e qarë e hidhur: Rakela vajton bijtë e saj dhe nuk pranon të ngushëllohet për ta, sepse ata nuk janë më".

16

Kështu thotë Zoti: "Mbaje zërin tënd nga e qara, sytë e tu nga të derdhurit lot, sepse vepra jote do të shpërblehet", thotë Zoti; "ata do të kthehen nga vendi i armikut.

17

Ka shpresa për pasardhësit e tu", thotë Zoti; "bijtë e tu do të kthehen brenda kufijve të tyre.

18

Kam dëgjuar vazhdimisht Efraimin të ankohet: "Ti më ke dënuar dhe unë jam dënuar si një dem i ri i panënshtruar; më bëj të kthehem dhe unë do të kthehem, sepse ti je Zoti, Perëndia im.

19

Mbasi mora rrugë të keqe, u pendova; mbasi e pranova gjendjen time, kam rrahur ijën time. Më erdhi turp dhe ndjeva hutim, sepse mbaj turpin e rinisë sime".

20

A është, pra, Efraimi një bir i dashur për mua, një bir i kënaqësive të mia? Në fakt, megjithëse kam folur kundër tij, e kujtoj akoma fort. Prandaj të përbrendshmet e mia mallëngjehen për të dhe me siguri do të kem mëshirë për të", thotë Zoti.

21

"Ngreh për vete disa trungje, bëj disa shtylla treguese, ki shumë kujdes për rrugën, për udhën që ke ndjekur. Kthehu, o virgjëreshë e Izraelit, kthehu në këto qytete të tua.

22

Deri kur do të shkosh duke u endur, o bijë rebele? Sepse Zoti krijon një gjë të re mbi tokë: gruan që kërkon ta bëjë për vete burrin".

23

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Do të thuhet ende kjo fjalë në vendin e Judës dhe në qytetet e veta, kur t`i kem kthyer ata nga robëria: "Zoti të bekoftë, o seli e drejtësisë, o mal i shenjtërisë!".

24

Aty do të banojnë Juda dhe të gjitha qytetet e tij bashkë, bujqit dhe ata që drejtojnë kopetë.

25

Sepse unë do të ngij shpirtin e lodhur dhe do të plotësoj çdo shpirt që vuan".

26

Pas kësaj unë u zgjova dhe vështrova, dhe gjumi im qe i ëmbël.

27

"Ja, do të vijnë ditët", thotë Zoti, "në të cilat do të mbjell shtëpinë e Izraelit dhe shtëpinë e Judës me farë njerëzish dhe me farë kafshësh.

28

Dhe do të ndodhë që ashtu si jam kujdesur për ta për të çrrënjosur, për të shembur dhe për të rrëzuar, për të shkatërruar dhe për të bërë të keqen, po ashtu do të kujdesem për ta për të ndërtuar dhe për të mbjellë", thotë Zoti.

29

"Në ato ditë nuk do të thuhet më: "Etërit kanë ngrënë rrush të papjekur dhe dhëmbët e bijve mbetën të mpirë".

30

Por secili do të vdesë për paudhësinë e tij; kushdo që ha rrush të papjekur do t`i mpihen majat e dhëmbëve.

31

Ja do të vijnë ditët", thotë Zoti, "në të cilat do të vendos një besëlidhje të re me shtëpinë e Izraelit dhe me shtëpinë e Judës;

32

jo si besëlidhja që kam vendosur me etërit e tyre ditën kur i zura për dore për t`i nxjerrë nga vendi i Egjiptit, sepse ata e shkelën besëlidhjen time, ndonëse unë isha Perëndia i tyre", thotë Zoti.

33

"Por kjo është besëlidhja që do të vendos me shtëpinë e Izraelit mbas atyre ditëve", thotë Zoti: "Do ta shtie ligjin tim në mendjen e tyre dhe do ta shkruaj mbi zemrën e tyre, dhe unë do të jem Zoti i tyre dhe ata do të jenë populli im.

34

Ata nuk do të mësojnë secili të afërmin e tij dhe secili vëllanë e tij, duke thënë: "Njihni Zotin!", sepse të gjithë do të më njohin, nga më i vogli e deri te më i madhi", thotë Zoti. "Sepse unë do ta fal paudhësinë e tyre dhe nuk do ta kujtoj më mëkatin e tyre".

35

Kështu thotë Zoti, që ka dhënë diellin për dritën e ditës dhe i ka dhënë ligje hënës dhe yjeve për dritën e natës, që e larton detin dhe i bën dallgët të uturijnë, emri i të cilit është Zoti, i ushtrive.

36

"Në qoftë se këto ligje do të binin përpara meje", thotë Zoti, "atëherë edhe pasardhësit e Izraelit do të pushonin së qeni një komb përpara meje përjetë".

37

Kështu thotë Zoti: "Në qoftë se do të mund të mateshin qiejt lart; ose të hulumtoheshin themelet e tokës poshtë, atëherë edhe unë do t`i hidhja poshtë të gjithë pasardhësit e Izraelit për të gjitha ato që kanë bërë, thotë Zoti.

38

Ja, do të vijnë ditët, thotë Zoti, në të cilat ky qytet do të rindërtohet për Zotin nga kulla e Hananeelit te porta e Qoshes.

39

Që andej litari për matje do të shtrihet akoma drejt deri te kodra e Garebit, duke u kthyer pastaj drejt Goahut;

40

Gjithë lugina e kufomave dhe e hirit dhe të gjitha arat deri te përroi i Kidronit, deri te qoshja e portës së Kuajve në drejtim të lindjes, do t`i shenjtërohen Zotit. Nuk do të shkatërrohet më kurrë dhe as nuk do të shembet përjetë".

Jeremia 32


Jeremia Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 31

Jeremia

Return to Index

Chapter 32

1

Fjala që iu drejtua Jeremias nga ana e Zotit në vitin e dhjetë të Sedekias, mbretit të Judës, që ishte viti i tetëmbëdhjetë i Nebukadnetsarit.

2

Ushtria e mbretit të Babilonisë rrethonte atëherë Jeruzalemin dhe profeti Jeremia ishte i mbyllur në oborrin e burgut që ndodhej në shtëpinë e mbretit të Judës.

3

Aty e kishte mbyllur Sedekia, mbreti i Judës, duke thënë: "Përse profetizon, duke thënë: "Kështu thotë Zoti: Ja, unë do ta jap këtë qytet në duart e mbretit të Babilonisë dhe ai do ta pushtojë.

4

Sedekia, mbreti i Judës, nuk do të shpëtojë nga duart e Kaldeasve, por me siguri do të bjerë në duart e mbretit të Babilonisë dhe do të flasë ballë për ballë me të dhe do ta shohë me vetë sytë e tij.

5

Pastaj ai do ta çojë Sedekian në Babiloni, ku ai do të qëndrojë deri sa ta vizitoj unë, thotë Zoti. Në qoftë se do të luftoni kundër Kaldeasve nuk do të nxirrni asgjë në krye"!".

6

Atëherë Jeremia tha: "Fjala e Zotit m`u drejtua, duke thënë:

7

Ja, Hanameeli, biri i Shalumit, ungjit tënd, po vjen te ti që të të thotë: "Bli arën time që ndodhet në Anathoth, sepse ti ke të drejtën ta shpengosh duke e blerë"".

8

Prandaj Hanameeli, biri i ungjit tim, erdhi tek unë në oborrin e burgut, sipas fjalës të Zotit, dhe më tha: "Të lutem, bli arën time që ndodhet në Anathoth, në territorin e Beniaminit, sepse ti ke të drejtën e trashëgimisë dhe të drejtën e shpengimit. Blije!". Atëherë e kuptova që kjo ishte fjala e Zotit.

9

Kështu, pra, bleva nga Hanameeli, nga biri i ungjit tim, arën që ndodhej në Anathoth dhe ia peshova paratë; shtatëmbëdhjetë sikla argjendi.

10

E nënshkrova aktin, e vulosa, thirra dëshmitarët dhe peshova paratë me peshore.

11

Pastaj e mora aktin e blerjes, atë të vulosur sipas ligjit dhe statuteve dhe atë të hapur,

12

dhe ia dorëzova aktin e blerjes Barukut, birit të Neriathit, bir i Mahsehiahut, në prani të Hanameelit, kushëririt tim, në prani të dëshmitarëve që kishin nënshkruar aktin e blerjes dhe në prani të të gjithë Judejve që rrinin ulur në oborrin e burgut.

13

Pastaj përpara tyre i dhashë këtë urdhër Barukut:

14

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Merr këto akte, aktin e blerjes, qoftë atë të vulosur ashtu edhe atë të hapur, dhe futi në një poç prej balte, që të ruhen për shumë ditë.

15

Sepse kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Në këtë vend do të blihen akoma shtëpi, ara dhe vreshta".

16

Pasi ia dorëzova aktin e blerjes Barukut, birit të Neriahut, iu luta Zotit, duke thënë:

17

"Ah, Zot, Zot! Ja, ti e sajove qiellin dhe tokën me fuqinë tënde të madhe dhe me krahun tënd të shtrirë. Nuk ka asgjë tepër të vështirë për ty.

18

Ti e tregon mirësinë tënde ndaj një mijë vetave dhe e shpaguan paudhësinë e etërve në gji të bijve të tyre që vijnë pas atyre, o Perëndi i madh e i fuqishëm, emri i të cilit është Zoti i ushtrive.

19

Ti je i madh për këshilla dhe i fuqishëm për vepra dhe i ke sytë çelë mbi të gjitha rrugët e bijve të njerëzve, për t`i dhënë secilit sipas veprave të veta dhe sipas frytit të veprimeve të veta.

20

Ti ke bërë deri në ditën e sotme shenja dhe mrekulli në vendin e Egjiptit, në Izrael dhe në mes njerëzve të tjerë dhe ke fituar një emër si ai i këtyre ditëve.

21

Ti e nxore popullin tënd nga vendi i Egjiptit me shenja dhe mrekulli, me dorë të fuqishme dhe me krah të shtrirë dhe me tmerr të madh.

22

Ti u dhe atyre këtë vend që ishe betuar t`ua jepje etërve të tyre, një vend ku rrjedh qumësht e mjaltë.

23

Ata hynë dhe e futën në dorë, nuk i janë bindur zërit tënd dhe nuk ecën në rrugën e ligjit tënd, nuk kanë bërë të gjitha ato që u kishe urdhëruar të bënin; prandaj ti solle mbi ta tërë këtë fatkeqësi.

24

Ja, ledhet arrijnë deri në qytet për ta shtënë në dorë; dhe qyteti lihet në dorë të Kaldeasve që luftojnë kundër tij me shpatën, me urinë dhe murtajën. Ndodhi ajo që ti ke thënë; ja, ti e shikon.

25

Megjithatë o Zot, o Zot, ti më ke thënë: "Bli me para fushën dhe thirr dëshmitarët, ndërsa qyteti është dhënë në dorë të Kaldeasve"".

26

Atëherë fjala e Zotit iu drejtua Jeremias duke thënë:

27

"Ja, unë jam Zoti, Perëndia i çdo mishi; a ka vallë ndonjë gjë tepër të vështirë për mua?".

28

Prandaj kështu thotë Zoti: "Ja, unë do ta jap këtë qytet në duart e Kaldeasve, në dorë të Nebukadnetsarit, mbretit të Babilonisë, i cili do ta marrë.

29

Kaldeasit që luftojnë kundër këtij qyteti do të hyjnë në të, do t`i vënë zjarrin këtij qyteti dhe do ta djegin bashkë me shtëpitë mbi çatitë e të cilave i kanë djegur temjan Baalit dhe u kanë bërë libacione perëndive të tjera për të provokuar zemërimin tim.

30

Sepse bijtë e Izraelit dhe bijtë e Judës kanë bërë vetëm atë që është e keqe në sytë e mi qysh në fëmijërinë e tyre. Në fakt bijtë e Izraelit nuk kanë bërë gjë tjetër veçse të provokonin zemërimin tim me veprën e duarve të tyre, thotë Zoti.

31

Sepse ky qytet, që nga dita që u ndërtua deri më sot, ka qënë për mua një provokim i zemërimit dhe i tërbimit tim; prandaj do ta zhduk nga prania ime,

32

për shkak të gjithë së keqes që bijtë e Izraelit dhe bijtë e Judës kanë bërë për të provokuar zemërimin tim, ata, mbretërit e tyre, princat e tyre, priftërinjtë e tyre dhe profetët e tyre, njerëzit e Judës dhe banorët e Jeruzalemit.

33

Më kanë kthyer jo fytyrën, por kurrizin; dhe megjithëse i kam mësuar me urgjencë dhe me këmbëngulje, ata nuk më kanë dëgjuar për të marrë korrigjime.

34

Por kanë vënë gjërat e tyre të neveritshme në shtëpinë në të cilën përmendet emri im për ta ndotur.

35

Kanë ndërtuar gjithashtu vendet e larta të Baalit, që janë në luginën e bijve të Hinomit, në mënyrë që të kalojnë përmes zjarrit bijtë dhe bijat e tyre për nder të Molekut, gjë që unë nuk u kisha urdhëruar dhe nuk më kishte shkuar kurrë ndër mend se do të kryenin një gjë të tillë të neveritshme, duke e bërë Judën të mëkatojë".

36

Prandaj kështu thotë tani Zoti, Perëndia i Izraelit, lidhur me këtë qytet, për të cilin ju thoni: "Ai do t`i jepet në dorë mbretit të Babilonisë, me anë të shpatës, të urisë dhe të murtajës".

37

"Ja, do t`i mbledh nga të gjitha vendet ku i kam shpërndarë gjatë zemërimit tim, tërbimit tim, indinjatës sime të madhe; do të bëj të kthehen në këtë vend dhe të banojnë të sigurt.

38

Ata do të jenë për mua populli im dhe unë do të jem për ta Perëndia i tyre.

39

Do t`u jap një zemër të vetme, një rrugë të vetme, me qëllim që të kenë frikë nga unë përjetë për të mirën e tyre dhe të bijve të tyre.

40

Do të bëj me ta një besëlidhje të përjetshme; nuk do të largohem më prej tyre dhe do t`u bëj të mira dhe do të shtie në zemrën e tyre frikën, me qëllim që të mos më braktisin.

41

Do të ndjej gëzim duke u bërë të mirë dhe do t`i vendos në mënyrë të qëndrueshme në këtë vend me gjithë zemrën time dhe me gjithë shpirtin tim".

42

Sepse kështu thotë Zoti: "Ashtu si solla mbi këtë popull gjithë këtë fatkeqësi të madhe, kështu do të sjell mbi të tërë të mirat që u kam premtuar.

43

Do të blihen akoma ara në këtë vend, për të cilin ju thoni: "Éshtë një vend i shkretë ku s`ka më njerëz a kafshë; është dhënë në duart e Kaldeasve".

44

Do të blihen ara me para, do të nënshkruhen aktet, do të vulosen, do të thirren dëshmitarë në vendin e Beniaminit dhe në rrethinat e Jeruzalemit, në qytetin e Judës, në qytetet e krahinës malore, në qytetet e fushës, në qytetet e Negevit, sepse unë do të bëj të kthehen ata që janë në robëri", thotë Zoti.

Jeremia 33


Jeremia Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 32

Jeremia

Return to Index

Chapter 33

1

Fjala e Zotit iu drejtua për të dytën hërë Jeremias, ndërsa qëndronte akoma i mbyllur në oborrin e burgut, duke thënë:

2

"Kështu thotë Zoti që bën këtë, Zoti që e formon për ta vendosur, emri i të cilit është Zoti:

3

M`u drejto dhe unë do të të përgjigjem dhe do të të njoftoj gjëra të mëdha dhe të padepërtueshme që ti nuk i di.

4

Sepse kështu thotë Zoti, Perëndia i Izraelit, për shtëpitë e këtij qyteti dhe për shtëpitë e mbretërve të Judës që do të shemben përballë ledheve dhe shpatës.

5

Ata do të vijnë të luftojnë kundër Kaldeasve, por vetëm për t`i mbushur me kufoma njerëzish, që unë do të godas në zemërimin tim dhe në tërbimin tim, sepse do ta fsheh fytyrën time nga ky qytet për shkak të gjithë ligësisë së tyre.

6

Ja, unë do t`i sjell atij mirëqenie dhe shërim; do t`i shëroj dhe do t`u zbuloj atyre bollëkun e paqes dhe të së vërtetës.

7

Do të bëj që të kthehen të mërguarit e Judës dhe të mërguarit e Izraelit dhe do t`i vendos përsëri si më parë.

8

Do t`i pastroj nga çdo paudhësi e tyre me të cilën kanë mëkatuar kundër meje dhe do t`ua fal të gjitha paudhësitë e tyre me të cilat kanë mëkatuar dhe me të cilat kanë ngritur krye kundër meje.

9

Dhe ky qytet do të ketë për mua një titull gëzimi, lëvdimi dhe lavdie përpara gjithë kombeve të dheut, kur ato të mësojnë gjithë të mirën që unë u bëj atyre; dhe do të kenë frikë e do të dridhen për shkak të gjithë mirësisë dhe të gjithë paqes që unë do t`i sjell atij".

10

Kështu thotë Zoti: "Në këtë vend për të cilin ju thoni: "Éshtë një shkreti, që nuk ka më as njerëz as kafshë", në qytetet e Judës dhe nëpër rrugët e Jeruzalemit që janë të shkreta, që nuk ka më as njerëz as kafshë, do të dëgjohen akoma

11

britma gëzimi dhe britma hareje, zëri i dhëndrit dhe zëri i nuses, zëri i atyre që thonë: "Kremtoni Zotin e ushtrive, sepse Zoti është i mirë, sepse mirësia e tij zgjat përjetë", dhe të atyre që sjellin oferta falënderimi në shtëpinë e Zotit. Sepse unë do të bëj që të kthehen të mërguarit në vend dhe do t`i vendos përsëri si më parë", thotë Zoti.

12

Kështu thotë Zoti i ushtrive: "Në këtë vend që është një shkreti, ku s`ka më njeri a kafshë, dhe në të gjitha qytetet e tij do të këtë akoma banesa të barinjve ku do të pushojnë kopetë e tyre.

13

Në qytetet e krahinës malore, në qytetet e fushës, në qytetet e Negevit, në vendin e Benianimit, në rrethinat e Jeruzalemit dhe në qytetet e Judës, dhentë do të kalojnë akoma nga dora e atij që i numëron", thotë Zoti.

14

"Ja, do të vijnë ditët", thotë Zoti, "gjatë të cilave unë do të realizoj fjalën e mirë që kam shqiptuar për shtëpinë e Izraelit dhe për shtëpinë e Judës.

15

Në ato ditë dhe në atë kohë do të bëj që të mbijë për Davidin një filiz drejtësie, që do të ushtrojë gjykimin dhe drejtësinë në vend.

16

Ato ditë Juda do të shpëtohet dhe Jeruzalemi do të banojë i sigurt. Ky do të jetë emri me të cilin do të thirret: "Zoti, drejtësia jonë"".

17

Në fakt kështu thotë Zoti: "Nuk do t`i mungojë kurrë Davidit dikush që të ulet mbi fronin e shtëpisë së Izraelit,

18

dhe priftërinjve Levitë nuk do t`u mungojë kurrë para meje dikush që ofron olokauste, që tymos ofertat ushqimore dhe që kryen flijime çdo ditë".

19

Fjala e Zotit iu drejtua Jeremias, duke thënë:

20

"Kështu thotë Zoti: Në qoftë se ju mund të anuloni besëlidhjen time me ditën dhe besëlidhjen time me natën, në mënyrë që mos ketë më ditë a natë në kohën e tyre,

21

atëherë do të mund të anulohet edhe besëlidhja ime me Davidin, shërbëtorin tim, në mënyrë që të mos ketë një bir që të mbretërojë mbi fronin e tij, dhe me priftërinjtë Levitë, priftërinj të mi.

22

Ashtu si nuk mund të njehsohet ushtria e qiellit as të matet rëra e detit, ashtu unë do t`i shumoj pasardhësit e Davidit, shërbëtorit tim, dhe Levitët që më shërbejnë".

23

Fjala e Zotit iu drejtua akoma Jeremias, duke thënë:

24

"Nuk i ke kushtuar kujdes asaj që ka pohuar ky popull, duke thënë: "Dy familjet që Zoti kishte zgjedhur, i ka hedhur poshtë"? Kështu përçmojnë popullin tim, që në sytë e tyre nuk është një komb".

25

Kështu thotë Zoti: "Në qoftë se unë nuk e kam lidhur besëlidhjen time me ditën dhe me natën dhe nuk kam përcaktuar ligjet e qiellit dhe të tokës,

26

atëherë do të hedh poshtë edhe pasardhësit e Jakobit, dhe të Davidit, shërbëtorit tim, dhe nuk do të marr më nga pasardhësit e tij drejtuesit e fisit të Abrahamit, të Isakut dhe të Jakobit. Por unë do të bëj që të kthehen mërgimtarët e tyre dhe do të kem mëshirë për ta".

Jeremia 34


Jeremia Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 33

Jeremia

Return to Index

Chapter 34

1

Fjala që i drejtua nga Zoti Jeremias, kur Nebukadnetsari, mbreti i Babilonisë, me gjithë ushtrinë e tij dhe tërë mbretëritë e tokave mbi të cilat ai sundonte dhe gjithë popujt luftonin kundër Jeruzalemit

2

"Kështu thotë Zoti, Perëndia i Izraelit: Shko dhe foli Sedekias, mbretit të Judës dhe i thuaj: Kështu thotë Zoti: Ja, unë ia jap këtë qytet në dorë mbretit të Babilonisë, i cili do ti vërë flakën.

3

Ti nuk do të shpëtosh nga dora e tij, por do të kapesh me siguri dhe do të biesh në pushtetin e tij; sytë e tu do të shohin sytë e mbretit të Babilonisë, ai do të të flasë ballë për ballë dhe ti do të shkosh në Babiloni".

4

Megjithatë dëgjo fjalën e Zotit, o Sedekia, mbreti i Judës: "Kështu thotë Zoti për ty: Nuk ke për të vdekur nga shpata.

5

Por do të vdesësh në paqe; dhe ashtu si dogjën aroma për etërit e tu, mbretërit e lashtë që ishin para teje, kështu do të djegin aroma për ty dhe do të mbajnë zi duke thënë: "Vaj medet, Zot!". Po, unë e shqiptova këtë fjalë", thotë Zoti.

6

Profeti Jeremia ia tha tërë këto fjalë Sedekias, mbretit të Judës, në Jeruzalem,

7

ndërsa ushtria e mbretit të Babilonisë luftonte kundër Jeruzalemit dhe kundër të gjitha qyteteve të Judës që akoma ekzistonin, domethënë kundër Lakishit dhe Azekahut, që ishin të vetmet qytete të fortifikuara që mbetën nga qytetet e Judës.

8

Kjo është fjala që iu drejtua Jeremias nga Zoti, mbas përfundimit të një besëlidhjeje nga mbreti Sedekia me tërë popullin që ishte në Jeruzalem për tu shpallur atyre lirinë:

9

domethënë që secili t`i linte të lirë skllevërit e tij hebrenj, meshkuj ose femra, burra ose gra, me qëllim që askush të mos mbante më si skllav ndonjë vëlla të tij jude.

10

Tërë princat dhe tërë populli që kishin pranuar besëlidhjen, pranuan t`i lëshojnë të lirë skllavin ose skllaven e vet dhe të mos i mbajnë më në skllavëri, dhe kështu i liruan.

11

Por më vonë ndryshuan mendim dhe bënë që të rikthehen skllevërit dhe skllavet që i kishin lëshuar të lirë dhe i nënshtruan përsëri si skllevër dhe skllave të tyre.

12

Fjala e Zotit iu drejtua pastaj Jeremias nga Zoti, duke thënë:

13

"Kështu thotë Zoti, Perëndia i Izraelit: Unë lidha një besëlidhje me etërit tuaj ditën që i nxora nga Egjipti, nga shtëpia e robërisë, duke thënë:

14

Në krye të shtatë vjetëve secili do të lëshojë të lirë vëllanë e tij hebre që i është shitur atij; ai do të të shërbejë gjashtë vjet, pastaj do ta lësh të lirë. Por etërit tuaj nuk mu bindën dhe nuk ma vunë veshin.

15

Ju sot nisët të bëni atë që është e drejtë në sytë e mi, duke shpallur secili lirinë e vëllait të vet, dhe keni lidhur një besëlidhje para meje, në tempull, ku përmendet emri im.

16

Por më vonë keni ndryshuar mendim dhe keni përdhosur emrin tim, sepse secili ka bërë të kthehet skllavi i tij apo skllavja e tij, dhe i keni nënshtruar në mënyrë që të jenë skllevër apo skllave tuaja".

17

Prandaj kështu thotë Zoti: "Ju nuk më jeni bindur duke shpallur secili lirinë e vëllait të tij dhe e të të afërmit të tij. Tani ja, unë ju shpall lirinë", thotë Zoti, "për shpatën, për murtajën dhe për urinë dhe do t`ju braktis që t`ju keqtrajtojnë në të gjitha mbretëritë e dheut.

18

Dhe do ti jap njerëzit që kanë shkelur besëlidhjen time dhe nuk kanë zbatuar fjalët e besëlidhjes që kishin lidhur para meje, duke kaluar në mes pjesëve të viçit që e kishin ndarë më dysh:

19

princat e Judës dhe princat e Jeruzalemit, eunukët, priftërinjtë dhe tërë populli i vendit që kaluan në mes të pjesëve të viçit,

20

do t`i jap në dorë të armiqve të tyre dhe në dorë të atyre që kërkojnë jetën e tyre; dhe kufomat e tyre do të shërbejnë si ushqim për shpendët e qiellit dhe për kafshët e tokës.

21

Do të jap Sedekian, mbretin e Judës, dhe princët e tij në dorë të armiqve të tyre, në dorë të atyre që kërkojnë jetën e tyre dhe në dorë të ushtrisë së mbretit të Babilonisë, që është larguar nga ju.

22

Ja, unë do të jap urdhrin", thotë Zoti, "dhe do të bëj që të kthehen kundër këtij qyteti, do të luftojnë kundër tij, do ta shtien në dorë, do t`i vënë flakën; dhe do t`i bëj qytetet e Judës një shkreti pa banorë".

Jeremia 35


Jeremia Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 34

Jeremia

Return to Index

Chapter 35

1

Fjala që iu drejtua Jeremias nga Zoti në kohën e Jehojakimit, birit të Josias, mbreti i Judës, duke thënë:

2

"Shko në shtëpinë e Rekabitëve dhe folu, silli pastaj në shtëpinë e Zotit, në një nga dhomat, dhe gostiti me verë".

3

Atëherë unë mora Jaazaniahun, birin e Jeremias, bir i Habaziniahut, vëllezërit e tij, tërë bijtë e tij, si dhe tërë shtëpinë e Rekabitëve,

4

dhe i çova në shtëpinë e Zotit, në dhomën e bijve të Hananit, birit të Igdaliahut, njeri i Perëndisë, e cila ndodhej pranë dhomës së princave mbi dhomën e Maasejahut, birit të Shalumit, rojtar i portës.

5

Vendosa pastaj përpara bijve të shtëpisë së Rekabitëve enë plot me verë dhe kupa dhe u thashë: "Pini verë".

6

Po ata u përgjigjën: "Ne nuk pimë verë, sepse Jehonadabi, biri i Rekabit, atit tonë, na ka urdhëruar duke thënë: "Nuk do të pini verë përjetë, as ju as bijtë tuaj.

7

Nuk do të ndërtoni shtëpi, nuk do të mbillni asnjë farë, nuk do të bëni asnjë vresht dhe nuk do të zotëroni asnjë prej tyre, por do të banoni në çadra tërë ditët e jetës suaj, në mënyrë që të jetoni gjatë në vendin ku banoni".

8

Kështu ne i jemi bindur zërit të Jehonadabit, birit të Rekabit, atit tonë, në çdo gjë që na ka urdhëruar: të mos pimë verë gjatë gjithë jetës sonë, si ne ashtu edhe gratë tona, bijtë tanë dhe bijat tona;

9

të mos ndërtojmë shtëpi për të banuar dhe të mos kemi as vreshta, as ara dhe as farë.

10

Por ne banojmë në çadra dhe jemi bindur dhe kemi bërë tërë ato që Jehonadabi, ati ynë, na ka urdhëruar.

11

Por ndodhi, që kur Nebukadnetsari, mbreti i Babilonisë, doli kundër vendit, kemi thënë: "Ejani të shkojmë në Jeruzalem, nga frika e ushtrisë së Kaldeasve dhe ushtrisë së Sirisë". Dhe kështu u vendosëm në Jeruzalem".

12

Atëherë fjala e Zotit iu drejtua Jeremias, duke thënë:

13

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Shko dhe u thuaj njerëzve të Judës dhe banorëve të Jeruzalemit: Nuk doni, pra, të mësoni, duke dëgjuar fjalët e mia?", thotë Zoti.

14

"Fjalët e Jehonadabit, birit të Rekabit, që i porositi bijtë e tij të mos pinë verë, janë vënë në jetë; kështu ata nuk kanë pirë verë deri në këtë ditë, sepse i janë bindur porosisë së atit të tyre. Por megjithëse unë ju fola me urgjencë dhe me këmbëngulje, ju nuk më keni dëgjuar.

15

Ju kam dërguar gjithashtu me urgjencë dhe me këmbëngulje shërbëtorët e mi, profetët, duke ju thënë: "Le të tërhiqet pra, secili nga rruga e tij e keqe, përmirësoni veprimet tuaja dhe mos u shkoni pas perëndive të tjera që t`u shërbeni; atëherë do të banoni në vendin që ju dhashë juve dhe etërve tuaj". Por ju nuk më keni dëgjuar, as më jeni bindur.

16

Po, bijtë e Jehonadabit, birit të Rekabit, kanë zbatuar në praktikë porosinë e dhënë nga ati i tyre, por ky popull nuk më është bindur".

17

Prandaj kështu thotë Zoti, Perëndia i ushtrive, Perëndia i Izraelit: "Ja, unë po bëj që të vijë mbi Judë dhe mbi gjithë banorët e Jeruzalemit, gjithë atë të keqe që kam shqiptuar kundër tyre, sepse u kam folur, por nuk më kanë dëgjuar, i kam thirrur, por nuk më janë përgjigjur".

18

Dhe shtëpisë së Rekabitëve Jeremia i tha: "Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Me qënë se i jeni bindur porosisë së atit tuaj, Jehonadabit, keni zbatuar tërë urdhrat e tij dhe keni kryer të gjitha ato që ju kishte porositur,

19

kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Jehonodabit, birit të Rekabit, nuk do ti mungojë kurrë një njeri që të jetë gjithnjë para meje".

Jeremia 36


Jeremia Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 35

Jeremia

Return to Index

Chapter 36

1

Ndodhi në vitin e katërt të Jehojakimit, birit të Josias, mbreti i Judës, që kjo fjalë ju drejtua nga Zoti duke thënë:

2

"Merr një rrotull shkrimi dhe shkruaj mbi të tërë fjalët që të kam thënë kundër Izraelit, kundër Judës dhe kundër të gjitha kombeve, nga dita që të kam folur, nga ditët e Josias e deri më sot.

3

Ndofta shtëpia e Judës do të dëgjojë gjithë të keqen që unë mendoj t`u bëj atyre, dhe secili do të tërhiqet nga rruga e tij e keqe, dhe kështu unë do të fal paudhësinë e tyre dhe mëkatin e tyre".

4

Atëherë Jeremia thirri Barukun, birin e Neriahut, dhe Baruku shkroi mbi një rrotull shkrimi, nën diktimin e Jeremias, tërë fjalët që Zoti i kishte thënë.

5

Pastaj Jeremia i dha këtë urdhër Barukut: "Unë jam i penguar dhe nuk mund të hyj në shtëpinë e Zotit.

6

Prandaj do të shkosh ti të lexosh, nga rrotulla që ke shkruar nën diktimin tim fjalët e Zotit në veshët e popullit në shtëpinë e Zotit, ditën e agjërimit, do t`i lexosh dhe në veshët e tërë atyre të Judës që vijnë nga qytetet e tyre.

7

Ndofta do t`i paraqesin lutjet e tyre për falje Zotit dhe secili do të tërhiqet nga rruga e tij e keqe, sepse i madh është zemërimi dhe tërbimi që Zoti ka shqiptuar kundër këtij populli".

8

Baruku, biri i Neriahut, bëri, pra, tërë ato që i kishte urdhëruar profeti Jeremia dhe lexoi nga libri fjalët e Zotit.

9

Në vitin e pestë të Jehojakimit, birit të Josias, mbret i Judës, në muajin e nëntë u shpall një agjërim para Zotit për të gjithë popullin e Jeruzalemit dhe për gjithë popullin e ardhur nga qytetet e Judës në Jeruzalem.

10

Atëherë Baruku lexoi nga libri fjalët e Jeremias në veshët e tërë popullit, në shtëpinë e Zotit, në dhomën e Gemariahut, birit të Shafanit, shkruesit, në oborrin e sipërm, në hyrjen e Portës së Re të shtëpisë së Zotit.

11

Mikajahu, biri i Gemariahut, që ishte bir i Shafanit, dëgjoi tërë fjalët e Zotit që u lexuan nga libri.

12

Zbriti pastaj në shtëpinë e mbretit, në dhomën e shkruesit, dhe ja, aty rrinin ulur tërë princat: Elishama shkruesi, Delahaju, biri i Shemajahut, Elnathani biri i Akborit, Gemariahu biri i Shafanit, Sedekia biri i Hananiahut, dhe tërë princat e tjerë.

13

Mikajahu u tregoi tërë fjalët që kishte dëgjuar, ndërsa Baruku lexonte librin në veshët e popullit.

14

Atëherë tërë princat i dërguan Barukut Jehudin, birin e Nethaniahut, bir i Shelemiahut, bir i Kushit, për t`i thënë: "Merr në dorë rrotullën që lexove në veshët e popullit dhe eja". Kështu Baruku, bir i Neriahut, mori në dorë rrotullën dhe erdhi tek ata.

15

Ata i thanë: "Ulu dhe lexoje para nesh". Dhe Baruku e lexoi në veshët e tyre.

16

Kur dëgjuan tërë ato fjalë, patën frikë dhe duke shikuar njëri tjetrin i thanë Barukut: "Duhet t`ia tregojmë pa tjetër mbretit tërë këto fjalë".

17

Pastaj pyetën Barukun duke i thënë: "Na thuaj tani si i shkrove tërë këto fjalë: nën diktimin e tij?".

18

Baruku u përgjigj: "Ai më tha tërë këto fjalë me gojën e tij, dhe unë i kam shkruar me bojë në libër".

19

Atëherë princat i thanë Barukut: "Shko dhe fshihu bashkë me Jeremian, dhe askush të mos dijë se ku jeni".

20

Pastaj shkuan te mbreti, në oborr, mbasi e kishin lënë rrotullën në dhomën e shkruesit Elishama, dhe ia njoftuan mbretit tërë ato fjalë.

21

Atëherë mbreti dërgoi Jehudin të marrë rrotullën; dhe ky e mori në dhomën e shkruesit Elishama. Pastaj Jehudi e lexoi në veshët e mbretit dhe të gjithë princave që ishin pranë mbretit.

22

Mbreti rrinte ulur në pallatin e tij të dimrit, (ishte muaji i nëntë), me një mangall para tij që digjej mirë.

23

Kur Jehudi lexoi tri o katër shtylla, mbreti e preu rrotullën me thikën e shkruesit dhe e hodhi në zjarrin që ishte në mangall, deri sa ajo u dogj krejt nga zjarri që ishte në mangall.

24

As mbreti dhe askush nga shërbëtorët e tij që i dëgjuan tërë këto fjalë nuk u trembën ose t`i grisnin rrobat e tyre.

25

Dhe megjithëse Elnathani, Delajahu dhe Gemariahu e lutën shumë mbretin që të mos e digjte rrotullën, ai nuk deshi t`i dëgjonte.

26

Madje mbreti urdhëroi Jerahmeelin, birin e mbretit, Serajahun, birin e Azrielit dhe Shelemiahun, birin e Abdelit, të kapnin shkruesin Baruk dhe profetin Jeremia. Por Zoti i fshehu.

27

Mbasi mbreti dogji rrotullën dhe fjalët që Baruku kishte shkruar nën diktimin e Jeremias, fjala e Zotit iu drejtua Jeremias, duke thënë:

28

"Merr përsëri një rrotull tjetër dhe shkruaj mbi të tërë fjalët e mëparshme, që ishin në rrotullën e parë të djegur nga Jehojakimi, mbreti i Judës.

29

Dhe Jehojakimit, mbretit të Judës, do t`i thuash: Kështu thotë Zoti: Ti ke djegur këtë rrotull, duke thënë: "Pse ke shkruar në të që mbreti i Babilonisë do të vijë me siguri dhe do ta shkatërrojë këtë vend, duke bërë të zhduken prej tij njerëz dhe kafshë?".

30

Prandaj kështu thotë Zoti për Jehojakimin, mbretin e Judës: Ai nuk do të ketë njeri që të ulet mbi fronin e Davidit dhe kufoma e tij do të hidhet jashtë dhe do të ekspozohet në vapën e ditës dhe në ngricën e natës.

31

Unë do ta dënoj atë, pasardhësit e tij dhe shërbëtorët e tij për paudhësinë e tyre dhe do të sjell mbi ta, mbi banorët e Jeruzalemit dhe mbi njerëzit e Judës tërë të keqen që kam shqiptuar kundër tyre, sepse nuk më dëgjuan".

32

Jeremia pra mori një rrotull tjetër dhe ia dha Barukut, birit të Neriahut, shkruesit, i cili shkroi mbi të, nën diktimin e Jeremias, të gjitha fjalët e librit që Jehojakimi, mbreti i Judës, kishte djegur në zjarr; u shtuan gjithashtu shumë fjalë të tjera të ngjashme me to.

Jeremia 37


Jeremia Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 36

Jeremia

Return to Index

Chapter 37

1

Mbreti Sedekia, bir i Josias, që Nebukadnetsari, mbret i Babilonisë, e kishte bërë mbret në vendin e Judës, mbretëroi në vend të Koniahut, birit të Jehojakimit.

2

Por as ai, as shërbëtorët e tij, as populli i vendit nuk i dëgjuan fjalët që Zoti kishte shqiptuar me anë të profetit Jeremia.

3

Mbreti Sedekia dërgoi Jehukalin, birin e Shelemiahut, dhe priftin Sofoni, birin e Maasejahut, te profeti Jeremia për t`i thënë: "Oh, lutju për ne Zotit, Perëndisë tonë".

4

Jeremia shkonte e vinte në popull, sepse akoma nuk e kishin shtënë në burg.

5

Ndërkohë ushtria e Faraonit kishte dalë nga Egjipti; sapo Kaldeasit që rrethonin Jeruzalemin e mësuan këtë lajm, u larguan nga Jeruzalemi.

6

Atëherë fjala e Zotit iu drejtua profetit Jeremia, duke thënë:

7

"Kështu thotë Zoti, Perëndia i Izraelit: Do t`i thoni kështu mbretit të Judës që ju ka dërguar për t`u konsultuar me mua: Ja, ushtria e Faraonit, që kishte dalë për t`ju ndihmuar, do të kthehet në vendin e vet, në Egjipt.

8

Kaldeasit do të kthehen dhe do të luftojnë kundër këtij qyteti, do ta shtien në dorë dhe do ti vënë flakën".

9

Kështu thotë Zoti: "Mos gënjeni veten duke thënë: "Kaldeasit do të ikin me siguri nga ne", sepse nuk do të ikin.

10

Edhe sikur të arrini ta mundni tërë ushtrinë e Kaldeasve që luftojnë kundër jush dhe të mbeteshin vetëm disa të plagosur, këta do të ngriheshin secili në çadrën e vet dhe do t`i vinin flakën këtij qyteti".

11

Ndodhi që, kur ushtria e Kaldeasve u largua nga Jeruzalemi për shkak të ushtrisë së Faraonit,

12

Jeremia doli nga Jeruzalemi për të shkuar në vendin e Beniaminit për të marrë pjesën e tij të trashëgimisë në mes të popullit.

13

Por, kur arriti te porta e Beniaminit, ku ishte një kapiten roje që quhej Irijah, biri i Shelemiahut, bir i Hananiahut, ky e arrestoi profetin Jeremia, duke thënë: "Ti je bërë me Kaldeasit".

14

Jeremia u përgjigj "Nuk është e vërtetë, unë nuk po bëhem me Kaldeasit", por ai nuk ia vuri veshin. Kështu Irijahu e arrestoi Jeremian dhe e çoi te princat.

15

Princat u zemëruan me Jeremian, e rrahën dhe e futën në burg në shtëpinë e shkruesit Jonathan të cilën e kishin kthyer në burg.

16

Kur Jeremia hyri në shtëpinë e burgut të nëndheshëm, në qeli, mbeti aty shumë ditë.

17

Pastaj mbreti Sedekia dërgoi ta marrin, e pyeti fshehurazi në shtëpinë e tij dhe i tha: "A ka ndonjë fjalë nga ana e Zotit?". Jeremia u përgjigj: "Po, ka". Dhe shtoi: "Ti do të jepesh në dorë të mbretit të Babilonisë".

18

Përveç kësaj Jeremia i tha mbretit Sedekia: "Çfarë faji kam kryer kundër teje, kundër shërbëtorëve të tu ose kundër këtij populli, që më fute në burg?

19

Ku janë tani profetët tuaj që ju profetizonin duke thënë: "Mbreti i Babilonisë nuk do të vijë kundër jush as kundër këtij vendi"?

20

Tani dëgjo, të lutem, o mbret imzot, lutja ime të jetë e pëlqyer para teje dhe mos më kthe në shtëpinë e shkruesit Jonathan, që të mos vdes atje".

21

Atëherë mbreti Sedekia urdhëroi që Jeremia të ruhej në oborrin e burgut dhe t`i jepej çdo ditë një copë bukë nga rruga e furrtarëve, deri sa të mbarohej gjithë buka e qytetit. Kështu Jeremia mbeti në oborrin e burgut.

Jeremia 38


Jeremia Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 37

Jeremia

Return to Index

Chapter 38

1

Shefatiahu bir i Metanit, Gedaliahu bir i Pashhurit, Jukali bir i Pashhurit, Jukali, bir i Shelemiahut, dhe Pashhuri bir i Malkiahut, dëgjuan fjalët që Jeremia i drejtonte tërë popullit, duke thënë:

2

"Kështu thotë Zoti: Kush do të mbetet në këtë qytet ka për të vdekur nga shpata, nga uria ose nga murtaja, por ai që do t`u dorëzohet Kaldeasve do të jetojë; do të ketë si pre e tij jetën e tij, por do të jetojë".

3

Kështu thotë Zoti: "Ky qytet do të jepet me siguri në dorë të ushtrisë së mbretit të Babilonisë, që do ta pushtojë atë".

4

Atëherë princat i thanë mbretit: "Ah, le të vritet ky njeri, sepse ligështon duart e njerëzve të luftës që kanë mbetur në këtë qytet, dhe duart e tërë popullit, duke u thënë fjalë të tilla. Ky njeri nuk kërkon mirëqënien e këtij populli, por të keqen e tij".

5

Atëherë mbreti Sedekia tha: "Ja ku e keni në duart tuaja, sepse mbreti nuk mund të bëjë asgjë kundër jush".

6

Atëherë e morën Jeremian dhe e hodhën në sternën e Malkiahut, birit të mbretit, që ishte në oborrin e burgut; dhe e zbritën në të Jeremian me litarë. Në sternë nuk kishte ujë, por vetëm baltë, dhe Jeremia u fundos në baltë.

7

Por Ebed-meleku, Etiopiasi, një eunuk që rrinte në shtëpinë e mbretit, dëgjoi që Jeremian e kishin vënë në sternë. Ndërsa mbreti rrinte ulur te porta e Beniaminit,

8

Ebed-meleku doli nga shtëpia e mbretit dhe i foli mbretit, duke i thënë:

9

"O mbret, imzot, këta njerëz kanë vepruar keq në tërë ato që i kanë bërë profetit Jeremia, duke e hedhur në sternë; aty brenda ai do të vdesë nga uria, sepse nuk ka më bukë në qytet".

10

Atëherë mbreti i dha këtë urdhër Etiopiasit Ebed-melek: "Merr me vete nga këtu tridhjetë burra dhe nxirre jashtë profetin Jeremia nga sterna para se të vdesë".

11

Kështu Ebed-meleku mori me vete burrat, hyri në shtëpinë e mbretit duke kaluar poshtë vendit të thesarit, mori andej rroba dhe lecka të konsumuara dhe ia zbriti me litarë Jeremias në sternë.

12

Pastaj Ebed-meleku Etiopiasi i tha Jeremias: "Oh, vëri këto rroba dhe lecka të konsumuara poshtë sqetullave, poshtë litarëve". Jeremia veproi ashtu.

13

Kështu e tërhoqën lart Jeremian me anë të litarëve dhe e bënë të dalë nga sterna. Pastaj Jeremia mbeti në kopshtin e burgut.

14

Atëherë mbreti Sedekia dërgoi të marrin profetin Jeremia dhe e bëri të vijë në hyrjen e tretë të shtëpisë të Zotit. Mbreti i tha Jeremias: "Të kërkoj një gjë; mos më fshih asgjë".

15

Jeremia iu përgjigj Sedekias: "Po të ta them, me siguri nuk do të bësh që të vdes? Dhe në qoftë se pastaj të jap një këshillë, nuk do të ma dëgjosh".

16

Kështu mbreti Sedekia iu betua fshehurazi Jeremias, duke thënë: "Ashtu siç është e vërtetë që Zoti rron, që na ka dhënë këtë jetë, nuk do të bëj të vdesësh dhe nuk do të dorëzoj në dorën e këtyre njerëzve që kërkojnë jetën tënde".

17

Atëherë Jeremia i tha Sedekias: "Kështu thotë Zoti, Perëndia i ushtrive, Perëndia i Izraelit: Në rast se u dorëzohesh princave të mbretit të Babilonisë, do të shpëtosh jetën tënde; ky qytet nuk do të digjet dhe ti do të jetosh me shtëpinë tënde;

18

por në rast se nuk do t`u dorëzohesh princave të mbretit të Babilonisë, ky qytet do t`u lihet në dorë Kaldeasve që do t`i vënë flakën, dhe ti nuk do të shpëtosh nga duart e tyre".

19

Mbreti Sedekia i tha Jeremias: "Kam frikë nga Judejtë që kaluan nga ana e Kaldeasve, kam frikë se mos më japin në duart e tyre dhe të më keqtrajtojnë".

20

Por Jeremia iu përgjigj: "Nuk do të të dorëzojnë në duart e tyre. Oh, dëgjo zërin e Zotit në atë që të them; kështu do të të ecë mbarë dhe do të jetosh.

21

Por në rast se ti refuzon të dalësh, kjo është ajo që Zoti më ka treguar:

22

Ja, të gjitha gratë që kanë mbetur në shtëpinë e mbretit të Judës do të çohen te princat e mbretit të Babilonisë dhe do të thonë: "Miqtë e tu të ngushtë të kanë bërë për vete dhe kanë sunduar mbi ty; këmbët e tua janë fundosur në baltë dhe ata të kanë kthyer kurrizin".

23

Të gjitha bashkëshortet e tua dhe bijtë e tu do të çohen te Kaldeasit dhe ti nuk do të shpëtosh nga duart e tyre, por do të të zënë dhe do të të dorëzojnë në duart e mbretit të Babilonisë dhe këtij qyteti do t`i vihet zjarri".

24

Sedekia i tha Jeremias: Askush të mos i dijë këto fjalë dhe ti nuk ke për të vdekur.

25

Por në rast se princat do të mësojnë që kam folur me ty dhe do të vijnë te ti për të të thënë: "Na njofto çfarë i ke thënë mbretit dhe atë që mbreti të ka thënë ty, mos na fshih asgjë dhe nuk do të të bëjmë të vdesësh",

26

do t`u përgjigjesh atyre: "I paraqita kërkesën time mbretit, që të mos më kthente në shtëpinë e Jonathanit për të vdekur"".

27

Tërë princat erdhën te Jeremia dhe e morën në pyetje, por ai u përgjigj duke iu përmbajtur tërë fjalëve që mbreti kishte urdhëruar; prandaj e lanë të qetë, nuk mësuan asgjë nga biseda.

28

Kështu Jeremia mbeti në oborrin e burgut deri ditën që u pushtua Jeruzalemi. Dhe ai ishte atje kur u shti në dorë Jeruzalemi.

Jeremia 39


Jeremia Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 38

Jeremia

Return to Index

Chapter 39

1

Në vitin e nëntë të Sedekias, mbretit të Judës, në muajin e dhjetë, Nebukadnetsari, mbreti i Babilonisë, erdhi me gjithë ushtrinë e tij kundër Jeruzalemit dhe e rrethoi.

2

Në vitin e njëmbëdhjetë të Sedekias, në muajin e katërt, ditën e nëntë të muajit u hap një e çarë në qytet;

3

tërë princat e mbretit të Babilonië hynë dhe u vendosën te Porta e Mesit: Nergalsharetseri, Samgar-nebo, Sarsekimi, kreu i eunukëve, Nergalsharetseri, Rab-magu dhe tërë princat e tjerë të mbretit të Babilonisë.

4

Me t`i parë, Sedekia, mbreti i Judës, dhe njerëzit e luftës ua mbathën, duke dalë natën nga qyteti nëpër rrugën e kopshtit mbretëror, nëpërmjet portës ndërmjet dy mureve, dhe morën rrugën e Arabahut.

5

Por ushtria e Kaldeasve i ndoqi dhe arriti Sedekian në fushat e Jerikos. Kështu e kapën dhe e çuan te Nebukadnetsari, mbreti i Babilonisë, në Riblah, në vendin e Hamathit, ku shqiptoi gjykimin e tij mbi të.

6

Pastaj mbreti i Babilonisë bëri që të vriten bijtë e Sedekias para syve të tij në Riblah; mbreti i Babilonisë bëri që të vriten edhe tërë fisnikët e Judës;

7

urdhëroi gjithashtu t`i nxjerrin sytë Sedekias dhe e lidhi me një zinxhir të dyfishtë prej bronzi për ta çuar në Babiloni.

8

Kaldeasit i vunë flakën shtëpisë së mbretit dhe shtëpive të popullit, dhe shkatërruan muret e Jeruzalemit.

9

Pastaj Nebuzaradani, komandanti i rojeve, e çoi në robëri pjesën e popullit që kishte mbetur në qytet dhe ata që kishin dezertuar nga ana e tij së bashku me pjesën e popullit që kishte mbetur.

10

Por Nebuzaradani, komandanti i rojeve, la në vendin e Judës më të varfërit e popullit që nuk kishin asgjë, duke u dhënë në atë kohë vreshta dhe ara.

11

Por për sa i përket Jeremias, Nebukadnetsari, mbreti i Babilonisë, i kishte dhënë këtë urdhër Nebuzaradanit, komandantit të rojeve, duke i thënë:

12

"Kape, mbaj sytë mbi të dhe mos i bëj asgjë të keqe, por sillu me të siç do të të thotë ai".

13

Kështu Nebuzaradani, komandanti i rojeve, Nebushazbani, kreu i eunukëve, Nergalsharetseri, Rab-magu dhe gjithë oficerët e tjerë të mbretit të Babilonisë,

14

dërguan të marrin Jeremian nga oborri i burgut dhe ia dorëzuan Gedaljahut, birit të Ahikamit, bir i Shafanit, me qëllim që ta çonte në shtëpi. Kështu ai banoi në mes të popullit.

15

Fjala e Zotit iu drejtua Jeremias, kur ende ishte i mbyllur në oborrin e burgut, duke thënë:

16

"Shko dhe foli Etiopiasit Ebed-melek, duke i thënë: Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ja, unë po i realizoj mbi këtë qytet fjalët e mia për shkatërrimin e tij dhe jo për të mirën e tij, dhe atë ditë ato do të vërtetohen para teje.

17

Po atë ditë unë do të të çliroj, thotë Zoti, dhe nuk do të biesh në duart e atyre prej të cilëve ke frikë.

18

Po, unë do të të çliroj patjetër, dhe nuk do të biesh nga shpata, por jeta jote do të jetë për ty si preja jote, sepse ke vënë besimin tënd tek unë, thotë Zoti".

Jeremia 40


Jeremia Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 39

Jeremia

Return to Index

Chapter 40

1

Fjala që iu drejtua nga Zoti Jeremias mbasi Nebuzaradani, komandanti i rojeve, e kishte lënë të lirë nga Ramahu, duke e kapur ndërsa ishte i lidhur me zinxhirë në mes të të gjithë të internuarve të

2

Komandanti i rojeve zuri Jeremian dhe i tha: "Zoti, Perëndia yt, e ka shqiptuar këtë të keqe kundër këtij vendi.

3

Tani Zoti e realizoi atë dhe bëri ashtu si kishte thënë, sepse ju keni mëkatuar kundër Zotit dhe nuk keni dëgjuar zërin e tij. Prandaj ju ndodhi një gjë e tillë.

4

Ja sot po të zgjidh nga prangat që ke në duar; në rast se të pëlqen të vish me mua në Babiloni, eja, dhe unë do të kujdesem për ty; por në rast se nuk të pëlqen të vish me mua në Babiloni, qëndro. Ja, tërë vëndi është para teje; shko atje ku të pëlqen më tepër dhe ku ke më tepër rehati".

5

Duke qënë se Jeremia nuk vendoste të kthehej, Nebuzaradani tha: "Kthehu te Gedaliahu, bir i Ahikamit, bir i Shafanit, që mbreti i Babilonisë ka vendosur mbi qytetet e Judës; bano me të në mes të popullit ose shko atje ku e ndjen veten më rehat". Pastaj komandanti i rojeve i dha ushqime si dhe një dhuratë dhe e la të ikte.

6

Atëherë Jeremia shkoi te Gedaliahu, bir i Ahikamit, në Mitspah, dhe banoi aty në mes të popullit që kishte mbetur në vend.

7

Kur tërë krerët e forcave që ishin në krahinë mësuan nga njerëzit e tyre që mbreti i Babilonisë e kishte vendosur Gedaliahun, birin e Ahikamit, si qeveritar të vendit dhe i kishte besuar atij burrat,

8

shkuan te Gedaliahu në Mitspah: Ishmaeli, bir i Nethaniahut, Johanani dhe Jonathani, bijtë e Kareahut, Serajahu, bir i Tanhumethit, bijtë e Efait nga Netofa dhe Jezaniahu, bir i Maakathitit së bashku me njerëzit e tyre.

9

Gedaliahu, bir i Ahikamit, bir i Shafanit, iu betua atyre dhe njerëzve të tyre, duke thënë: "Mos kini frikë t`u shërbeni Kaldeasve, qëndroni në vend dhe i shërbeni mbretit të Babilonisë, dhe çdo gjë do t`ju shkojë mbarë.

10

Sa për mua, ja, unë do të qëndroj në Mitspah për të qënë në dispozicion të Kaldeasve, që do të vijnë te ne; por ju grumbulloni verën, frutat verore dhe vajin, vendosini në enët tuaja dhe qëndroni në qytetet tuaja që keni zënë".

11

Edhe tërë Judejtë që ishin në Moab, midis Amonitëve, në Edom dhe në të gjitha vendet, kur mësuan që mbreti i Babilonisë kishte lënë një pjesë të popullsisë në Judë dhe që kishte vendosur mbi ta Gedaliahun, birin e Ahikamit, bir i Shafanit,

12

po, tërë Judejtë u kthyen nga të gjitha vendet ku ishin shpërndarë dhe erdhën në vendin e Judës te Gedaliahu në Mitspah dhe mblodhën verë dhe fruta verore me bollëk të madh.

13

Johanani, bir i Kareahut, dhe tërë krerët e forcave që ishin në krahinë erdhën te Gedaliahu në Mitspah,

14

dhe i thanë: "A e di ti që Baalis, mbreti i Amonitëve, ka dërguar Ishmaelin, birin e Nethaniahut, që të të vrasë?". Por Gedaliahu, bir i Ahikamit, nuk u besoi atyre.

15

Atëherë Johanani, bir i Kareahut, i tha në mënyrë të fshehtë Gedaliahut në Mitspah: "Oh, më lër të shkoj ta vras Ishmaelin, birin e Nethanjahut; askush nuk do ta mësojë. Pse duhet të të marr jetën, dhe kështu tërë Judejtë që janë mbledhur rreth teje të shpërndaheshin dhe pjesa që mbetet e Judës të vdesë?".

16

Por Gedaliahu, bir i Ahikamit, i tha Johananit, birit të Kareahut: "Mos bëj një gjë të tillë, sepse ajo që thua për Ishmaelin është e rreme".

Jeremia 41


Jeremia Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 40

Jeremia

Return to Index

Chapter 41

1

Në muajin e shtatë ndodhi që Ishmaeli, biri i Nethaniahut, bir i Elishamas, nga fisi mbretëror dhe një ndër funksionarët e mbretit, erdhi me dhjetë njerëz te Gedaliahu, bir i Ahikamit, në Mitspah dhe hëngrën bashkë.

2

Pastaj Ishameli, bir i Nethaniahut, u ngrit me dhjetë burra që ishin me të dhe goditën me shpatë Gedaliahun, birin e Ahikamit, bir i Shafanit. Kështu ata vranë atë që ishte caktuar nga mbreti i Babilonisë si qeveritar i vendit.

3

Ishmaeli vrau gjithashtu tërë Judejtë që ishin me Gedaliahun në Mitspah dhe Kaldeasit, luftëtarë që ndodheshin atje.

4

Të nesërmen e ditës që kishte vrarë Gedaliahun, kur akoma askush nuk e dinte këtë gjë,

5

ndodhi që erdhën disa nga Sikemi, nga Shilohu dhe nga Samaria, tetëdhjetë burra me mjekër të rruar, me rroba të grisura dhe me prerje në trup; ata mbanin në duart e tyre ofertat dhe temjanin që do të paraqitnin në shtëpinë e Zotit.

6

Ishmaeli, bir i Nethaniahut u doli përballë në Mitspah duke vajtuar ndërsa po ecte. Kur i takoi u tha: "Ejani te Gedaljahu, bir i Ahikamit".

7

Por kur arritën në mes të qytetit, Ishmaeli, bir i Nethaniahut, tok me njerëzit që kishte me vete, i vrau dhe i hodhi në mes të një sterne.

8

Por ndër ta kishte dhjetë burra që i thanë Ishmaelit: "Mos na vrit, sepse në fushat kemi rezerva të fshehura gruri, elbi, vaji dhe mjalti". Atëherë ai u përmbajt dhe nuk i vrau me vëllezërit e tyre.

9

Çisterna në të cilën Ishmaeli hodhi tërë kufomat e njerëzve që kishte vrarë bashkë me Gedaliahun është ajo që mbreti Asa kishte ndërtuar nga frika e Baashas, mbretit të Izraelit. Ishmaeli, bir i Nethaniahut, e mbushi me të vrarë.

10

Pastaj Ishmaeli i çoi si robër tërë ata që kishin mbetur nga populli që gjendej në Mitspah: vajzat e mbretit dhe tërë popullin që kishte mbetur në Mitspah dhe mbi të cilin Nebuzaradani, komandanti i rojeve, kishte vendosur Gedaliahun, birin e Ahikamit. Ishmaeli, bir i Nethaniahut, i çoi si robër dhe u nis për të shkuar tek Amonitët.

11

Por kur Johanani, bir i Kareahut, dhe tërë krerët e forcave që ishin me të mësuan tërë të keqen që kishte bërë Ishmaeli, bir i Nethaniahut,

12

morën gjithë njerëzit e tyre dhe shkuan të luftojnë kundër Ishmaelit, birit të Nethaniahut, dhe e gjetën pranë hauzit të madh që është në Gabaon.

13

Kur tërë populli që ishte me Ishmaelin pa Johananin, birin e Kareahut, dhe tërë krerët e forcave që ishin me të u gëzua.

14

Kështu tërë populli që Ishmaeli e kishte sjellë si rob nga Mitspahu u kthye dhe shkoi e u bashkua me Johanianin, birin e Kareahut.

15

Por Ishmaeli, biri i Nethaniahut, mundi t`i shpëtojë Johanianit bashkë me tetë burra dhe shkoi tek Amonitët.

16

Atëherë Johanani, biri i Kareahut, dhe gjithë komandantët e forcave që ishin me të, morën nga Mitspahu tërë pjesën e popullit, që ishte rimarrë nga Ishameli, biri i Nethaniahut, mbas vrasjes nga ana e tij të Gedaliahut, birit të Ahikamit: luftëtarë trima, gra, fëmijë dhe eunukë që ai kishte sjellë nga Gabaoni.

17

Ata u nisën dhe u ndalën në Geruth-Kimhan, që ndodhet në afërsitë e Betlemit, për të vazhduar më pas udhën dhe për të shkuar në Egjipt,

18

për shkak të Kaldeasve, sepse ata kishin frikë prej tyre, me qënë se Ishmaeli, bir i Nethaniahut, kishte vrarë Gedaliahun, birin e Ahikamit, që mbreti i Babilonisë kishte emëruar si qeveritar të vendit.

Jeremia 42


Jeremia Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 41

Jeremia

Return to Index

Chapter 42

1

Tërë krerët e forcave, Johanani, bir i Kareahut, Jezaniahu, bir i Hoshajahut, dhe tërë populli, nga më i vogli deri te më i madhi, u afruan

2

dhe i thanë profetit Jeremia: "Oh, arriftë lutja jonë para teje dhe lutju Zotit, Perëndisë tënd, për ne, për tërë këtë mbeturinë (sepse nga shumë që ishim kemi mbetur pak, si po e vë re me sytë e tu),

3

me qëllim që Zoti, Perëndia yt, të na tregojë udhën nëpër të cilën duhet të ecim dhe atë që duhet të bëjmë".

4

Profeti Jeremia u tha atyre: "E mora vesh! Ja, do t`i lutem Zotit, Perëndisë tuaj, sipas fjalëve tuaja dhe do t`ju bëj të ditur tërë ato që Zoti do t`ju thotë; nuk do t`ju fsheh asgjë".

5

Atëherë ata i thanë Jeremias: "Zoti le të jetë dëshmitar i vërtetë dhe besnik kundër nesh, po qe se ne nuk do të veprojmë sipas çdo fjale që Zoti, Perëndia yt, do të dërgojë të na thotë nëpërmjet teje.

6

Qoftë përgjigjja e tij e pëlqyer ose e papëlqyer, ne do t`i bindemi zërit të Zotit, Perëndisë tonë, tek i cili po të dërgojmë me qëllim që të na vinë të mira duke iu bindur zërit të Zotit, Perëndisë tonë".

7

Pas dhjetë ditësh ndodhi që fjala e Zotit iu drejtua Jeremias.

8

Atëherë ai thirri Johananin, birin e Kareahut, tërë krerët e forcave që ishin bashkë me të dhe tërë popullin, nga më i vogli deri te më i madhi,

9

dhe u tha atyre: "Kështu thotë Zoti, Perëndia i Izraelit, tek i cili më dërguat me qëllim që t`i paraqitja lutjen tuaj:

10

"Në rast se vazhdoni të rrini në këtë vend, unë do t`ju vendos dhe nuk do t`ju shkatërroj, do t`ju mbjell dhe nuk do t`ju çrrënjos, sepse po pendohem për mjerimin që kam sjellë mbi ju.

11

Mos kini frikë nga mbreti i Babilonisë, prej të cilit trembeni; mos kini frikë prej tij", thotë Zoti, "sepse unë jam me ju, për t`ju shpëtuar dhe për t`ju çliruar nga dora e tij.

12

Unë do të jem i mëshirshëm me ju me qëllim që edhe ai të jetë i mëshirshëm me ju dhe t`ju bëjë të ktheheni në vendin tuaj".

13

Por në qoftë se, duke mos iu bindur zërit të Zotit, Perëndisë tuaj, ju thoni: "Nuk duam të qëndrojmë në këtë vend",

14

dhe thoni: "Jo, duam të shkojmë në vendin e Egjiptit, ku nuk do të shikojmë luftë as nuk do të dëgjojmë zërin e burisë dhe as nuk do të vuajmë më nga uria për bukë, dhe aty do të banojmë",

15

e mirë, pra, dëgjoje atëherë fjalën e Zotit, o mbetje e Judës! Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Në rast se me të vërtetë keni vendosur të shkoni në Egjipt dhe shkoni aty për t`u ngulitur,

16

shpata nga e cila keni frikë do t`ju arrijë aty, në vendin e Egjiptit, dhe uria prej së cilës kishit kaq frikë do t`ju ngjitet në trup atje në Egjipt dhe aty do të vdisni.

17

Do të ndodhë, pra, që tërë ata që kanë vendosur të shkojnë në Egjipt për të banuar atje, do të vdesin nga shpata, nga uria apo nga murtaja. Asnjë prej tyre nuk do të mbetet gjallë dhe nuk do t`i shpëtojë kësaj fatkeqësie që unë do të sjell mbi ta".

18

Sepse kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Ashtu si zemërimi im dhe tërbimi im janë derdhur mbi banorët e Jeruzalemit, kështu tërbimi im do të derdhet mbi ju, kur të hyni në Egjipt, dhe do të bëheni objekt nëme, habije, mallkimi, turpi dhe nuk do ta shihni më këtë vend".

19

O mbetje e Judës, Zoti ju thotë: "Mos shkoni në Egjipt!". Dijeni mirë që sot ju kam paralajmëruar në mënyrë solemne.

20

Ju keni përdorur mashtrimin kundër vetes suaj, kur më dërguat tek Zoti, Perëndia juaj, duke thënë: "Lutju për ne Zotit, Perëndisë tonë, dhe tërë ato që ka për të thënë Zoti, Perëndia ynë, na i trego me besnikëri, dhe ne do t`i bëjmë".

21

Unë ua bëra të ditur sot; por ju nuk i bindeni zërit të Zotit, Perëndisë tuaj, dhe asgjëje nga ato që ka dërguar t`ju thotë nëpërmjet meje.

22

Por dijeni mirë, pra, që ju do të vdisni nga shpata nga uria dhe nga murtaja në vendin ku dëshironi të shkoni për të banuar".

Jeremia 43


Jeremia Chapter 43 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 42

Jeremia

Return to Index

Chapter 43

1

Ndodhi që kur Jeremia mbaroi së njoftuari tërë popullit të gjitha fjalët e Zotit, Perëndisë të tyre, tërë fjalët që Zoti, Perëndia i tyre, u kishte dërguar atyre,

2

Azaria, bir i Hoshajahut dhe Johanani, bir i Kareahut, dhe tërë njerëzit krenarë i thanë Jeremias: "Ti flet të pavërteta; Zoti, Perëndia ynë, nuk të ka dërguar të thuash: "Mos shkoni në Egjipt për të banuar atje",

3

por Baruku, bir i Neriahut, të nxit kundër nesh që të na japë në dorë të Kaldeasve, që ne të vdesim ose të na çojnë në robëri në Babiloni".

4

Kështu Johanani, bir i Kareahut, tërë krerët e forcave dhe tërë populli nuk iu bindën urdhrit të Zotit që të qëndronin në vendin e Judës.

5

Por Johanani, bir i Kareahut, dhe të gjithë krerët e forcave morën tërë të mbeturit e Judës që ishin kthyer nga të gjitha kombet ku ishin shpërndarë, për të banuar në vendin e Judës:

6

burrat, gratë, fëmijët, vajzat e mbretit dhe të gjithë personat që Nebuzaradani, komandanti i rojeve, kishte lënë bashkë me Gedaliahun, birin e Ahikamit, bir i Shafanit, bashkë me profetin Jeremia dhe me Barukun, birin e Neriahut,

7

dhe shkuan në vendin e Egjiptit, sepse nuk iu bindën zërit të Zotit, dhe arritën deri në Tahpanhes.

8

Atëherë fjala e Zotit iu drejtua Jeremias në Tahpanhes, duke thënë:

9

"Merr në duart e tua gurë të mëdhenj dhe fshihi në argjilën e furrës së tullave që ndodhet në hyrje të shtëpisë së Faraonit në Tahpanhes, në sytë të njerëzve të Judës.

10

Pastaj do t`u thuash atyre: Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ja, unë do të dërgoj të marr Nebukadnetsarin, mbretin e Babilonisë, shërbëtorin tim, dhe do të vendos fronin e tij mbi këta gurë që kam fshehur, dhe ai do të shtrijë shatorren e tij mbretërore mbi to.

11

Ai do të vijë dhe do të godasë vendin e Egjiptit, dhe do të çojë në vdekje ata që janë caktuar të vdesin, në robëri ata që janë caktuar të jenë robër dhe në shpatë ata që janë caktuar për shpatë.

12

Unë do t`u vë zjarrin tempujve të perëndive të Egjiptit; ai do t`i djegë dhe do t`i çojë në robëri dhe do të mbështillet me vendin e Egjiptit ashtu siç mbështillet bariu në veshjen e tij; pastaj do të niset që andej në paqe.

13

Do të copëtojë gjithashtu shtyllat e shenjta të tempullit të diellit, që ndodhen në vendin e Egjiptit, dhe do t`u vërë flakën tempujve të perëndive të Egjiptit".

Jeremia 44


Jeremia Chapter 44 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 43

Jeremia

Return to Index

Chapter 44

1

Fjala që iu drejtua Jeremias lidhur me gjithë Judejtë që banonin në vendin e Egjiptit, që banonin në Migdol, në Tahpanhes, në Nof dhe në vendin e Pathrosit, duke thënë:

2

"Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ju keni parë gjithë të keqen që i solla Jeruzalemit dhe tërë qyteteve të Judës; ja, sot janë një shkreti dhe askush nuk banon në to,

3

për shkak të ligësisë që kanë kryer duke provokuar zemërimin tim, duke shkuar të djegin temjan dhe t`u shërbejnë perëndive të tjera, që as ata as etërit tuaj nuk kishin njohur kurrë.

4

Megjithatë unë ju kam dërguar tërë shërbëtorët e mi, profetët, me urgjencë e këmbëngulje për t`ju thënë: "Oh, mos e bëni këtë gjë të neveritshme që unë e urrej".

5

Por ata nuk dëgjuan as i vunë veshin që të tërhiqen nga ligësia e tyre, dhe të heqin dorë nga djegia e temjanit perëndive të tjera.

6

Prandaj tërbimi im, zemërimi im u derdhën dhe u përhapën në qytetet e Judës dhe në rrugët e Jeruzalemit, që janë bërë të shkreta dhe të braktisura, ashtu siç janë edhe sot".

7

Por tani kështu thotë Zoti, Perëndia i ushtrive, Perëndia i Izraelit: "Pse kryeni këtë të keqe të madhe kundër vetes suaj, duke shkaktuar shfarosjen tuaj në mes të Judës, burra dhe gra, fëmijë dhe foshnja, kështu që të mos ngelet prej jush asnjë mbetje?

8

Pse provokoni zemërimin tim me veprën e duarve tuaja, duke u djegur temjan perëndive të tjera në vendin e Egjiptit ku keni ardhur të banoni? Kështu do të shfaroseni dhe do të bëheni një mallkim dhe një turp për të gjitha kombet e dheut.

9

A keni harruar vallë ligësitë e etërve tuaj, ligësitë e mbretërve të Judës, ligësitë e bashkëshorteve të tyre, ligësitë tuaja dhe ligësitë e kryera nga bashkëshortet tuaja në vendin e Judës dhe nëpër rrugët e Jeruzalemit?

10

Deri më sot nuk janë penduar, as kanë patur frikë, as kanë ecur sipas ligjit tim dhe statuteve të mia, që unë kam vënë para jush dhe etërve tuaj".

11

Prandaj kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Ja, unë e kthej fytyrën time kundër jush për të keqen tuaj dhe për të shkatërruar tërë Judën.

12

Do të marr pjesën që ka mbetur nga Juda që nguli këmbë të vinte në vendin e Egjiptit për të banuar atje; ata do të konsumohen të gjithë dhe do të bien në vendin e Egjiptit. Do të konsumohen nga shpata dhe nga uria, nga më i vogli deri tek më i madhi; do të vdesin nga shpata dhe nga uria dhe do të bëhen objekt nëme, habije, mallkimi dhe turpi.

13

Do të dënoj ata që banojnë në vendin e Egjiptit, ashtu si dënova Jeruzalemin me shpatën, me urinë dhe me murtajën.

14

Nuk do të shpëtojë as do të shmanget nga rreziku askush nga mbetje e Judës, që ka ardhur për të banuar në vendin e Egjiptit, për t`u kthyer pastaj në vendin e Judës, ku ata dëshirojnë fort të kthehen për të banuar, por ata nuk do të kthehen me përjashtim të disa të shpëtuarve".

15

Atëherë tërë burrat që dinin se bashkëshortet e tyre u digjnin temjan perëndive të tjera dhe tërë gratë e pranishme, një turmë e madhe, dhe tërë populli që banonte në vendin e Egjiptit, në Pathros, iu përgjigjën Jeremias, duke thënë:

16

"Sa për fjalën që na ke thënë në emër të Zotit, nuk do të të dëgjojmë,

17

por kemi ndërmend të bëjmë ato që kanë dalë nga goja jonë, duke i djegur temjan Mbretëreshës së qiellit dhe duke derdhur libacione siç kemi bërë ne dhe etërit tanë, mbretërit tanë dhe princat tanë në qytetet e Judës dhe nëpër rrugët e Jeruzalemit, sepse atëherë kishim bukë me shumicë, ishim mirë dhe nuk shikonim asnjë fatkeqësi.

18

Por që kur nuk djegim më temjan për Mbretëreshën e qiellit nuk derdhim më libacione për të, na mungon çdo gjë dhe jemi konsumuar nga shpata dhe uria".

19

Gratë shtuan: "Kur djegim temjan për Mbetëreshën e qiellit dhe i derdhim libacione, vallë është pa pëlqimin e burrave që i përgatisim ëmbëlsira me fytyrën e saj dhe i derdhim libacione?".

20

Atëherë Jeremia i foli tërë popullit, burrave, grave dhe gjithë njerëzve që i ishin përgjigjur në atë mënyrë dhe tha:

21

"A nuk u kujtua vallë Zoti dhe nuk i erdhi ndër mend temjani që keni djegur në qytetet e Judës dhe nëpër rrugët e Jeruzalemit ju, etërit tuaj, mbretërit tuaj, princat tuaj dhe populli i vendit?

22

Zoti nuk mundi ta durojë më për shkak të ligësisë së veprimeve tuaja dhe të gjërave të neveritshme që keni kryer. Prandaj vendi juaj është shkretuar, është bërë një objekt habie, një mallkim dhe s`ka asnjë banor, siç është akoma sot.

23

Sepse ju keni djegur temjan dhe sepse keni mëkatuar kundër Zotit dhe nuk keni dëgjuar zërin e Zotit dhe nuk keni ecur sipas ligjit të tij, statuteve të tij dhe porosive të tij, prandaj ju ra kjo fatkeqësi, siç shihet sot".

24

Pastaj Jeremia i tha tërë popullit dhe tërë grave: "Dëgjoni fjalën e Zotit, o ju të gjithë nga Juda, që ndodheni në vendin e Egjiptit.

25

Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: Ju dhe bashkëshortet tuaja e keni thënë me gojën tuaj dhe e keni kryer me duart tuaja, duke thënë: "Ne duam të mbajmë betimet që kemi bërë, duke djegur temjan për Mbretëreshën e qiellit dhe duke i derdhur libacione". Po, ju me siguri do të mbani betimet tuaja dhe do ti përmbushni betimet tuaja.

26

Prandaj dëgjoni fjalën e Zotit, o ju të gjithë nga Juda që banoni në vendin e Egjiptit: Ja, unë jam betuar për emrin tim të madh, thotë Zoti, që në të gjithë vendin e Egjiptit emri im nuk do të përmendet nga goja e asnjë personi nga Juda që të thotë: "Zoti, Zoti rron!".

27

Ja, unë i kam kujdes ata për të keqen e tyre dhe jo për të mirën e tyre; dhe tërë njerëzit e Judës që ndodhen në vendin e Egjiptit do të vdesin nga shpata dhe nga uria, deri në shkatërrimin e plotë të tyre.

28

Megjithatë një numër i vogël të shpëtuarish nga shpata do të kthehet nga vendi i Egjiptit në vendin e Judës. Kështu gjithë ata që kanë mbetur nga Juda, që kanë ardhur në vendin e Egjiptit për të banuar, do të mësojnë cila fjalë do të plotësohet, imja apo ajo e tyre.

29

Dhe kjo do të jetë për ju shenja, thotë Zoti, që unë do t`ju ndëshkoj në këtë vend në mënyrë që të dini që fjalët e mia kundër jush do të plotësohen me të vërtetë për fatin tuaj të keq". Kështu thotë Zoti:

30

"Ja, unë do ta jap Faraonin Hofra, mbretin e Egjiptit, në dorë të armiqve të tij, në dorë të atyre që kërkojnë jetën e tij, ashtu siç e dhashë Sedekian, mbretin e Judës, në dorë të Nebukadnetsarit, mbretit të Babilonisë, që kërkonte jetën e tij".

Jeremia 45


Jeremia Chapter 45 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 44

Jeremia

Return to Index

Chapter 45

1

Fjala që profeti Jeremia i drejtoi Barukut, birit të Neriahut, kur ky shkroi këto fjalë në një libër nën diktimin e Jeremias, në vitin e katërt të Jehojakimit, birit të Josias, mbreti i Judës, duke i thënë:

2

"Kështu të thotë ty Zoti, Perëndia i Izraelit, o Baruk:

3

Ti thuaj: "Mjerë unë, sepse Zoti i shton hidhërimin dhembjes sime; unë jam lodhur së rënkuari dhe nuk gjej prehje".

4

Kështu do t`i thuash atij: Kështu thotë Zoti: Ja unë do ta shëmb atë që kam ndërtuar dhe do ta shkul atë që kam mbjellë, dhe këtë në tërë vendin.

5

Dhe ti kërkon gjëra të mëdha për vete? Mos i kërko sepse, ja, unë do të sjell fatkeqësi mbi çdo mish" thotë Zoti, "por ty do të të jap jetën tënde si pre në tërë vendet ku do të shkosh".

Jeremia 46


Jeremia Chapter 46 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 45

Jeremia

Return to Index

Chapter 46

1

Fjala e Zotit që iu drejtua profetit Jeremia kundër kombeve.

2

Kundër Egjiptit: përsa i përket ushtrisë së Faraonit Neko, mbretit të Egjiptit, që ishte pranë lumit Eufrat në Karkemish dhe që Nebukadnetsari, mbret i Babilonisë, e mundi vitin e katërt të Jehojakimit, birit të Josias, mbret i Judës.

3

"Përgatitni mburojën e vogël dhe të madhe dhe afrojuni betejës.

4

Shaloni kuajt dhe ju kalorës, u hipni atyre; paraqituni me përkrenare, i shndritni shtizat tuaja, vishni parzmoret!

5

Çfarë po shoh? Ata e kanë humbur dhe po kthehen prapa; burrat e tyre trima janë mundur dhe ikin me nxitim pa kthyer as kokën prapa; rreth e qark sundon tmerri", thotë Zoti.

6

"Mos lejo që i shpejti të ikë dhe që trimi të shpëtojë. Në veri, pranë lumit Eufrat, ata po lëkunden dhe po rrëzohen.

7

Kush është ai që ngjitet si Nili, dhe ujrat e të cilit fryhen si ato të lumenjve?

8

Éshtë Egjipti që ngjitet si Nili, dhe ujrat e të cilit po fryhen si ato të lumenjve. Ai thotë: "Do të dal, do të mbuloj tokën dhe do të shkatërroj qytetin dhe banorët e tij".

9

Ngarkohuni, o kuaj, dhe përparoni me rrëmbim, o qerre, le të dalin përpara burrat trima, ata të Etiopisë dhe të Putit që mbajnë mburojën dhe ata të Ludit që përdorin dhe shtrijnë harkun.

10

Kjo ditë për Zotin, për Zotin e ushtrive, është ditë hakmarrjeje, për t`u hakmarrë me armiqtë e tij. Shpata do të shfarosë, do të ngopet dhe do të dehet me gjakun e tyre, sepse Zoti, Zoti i ushtrive, bën një flijim në vendin e veriut, pranë lumit Eufrat.

11

Ngjitu në Galaad dhe merr ca balsam, o e virgjër, o bijë e Egjiptit. Më kot ti përdor barëra të shumta, nuk ka shërim për ty.

12

Kombet kanë marrë vesh poshtërsinë tënde dhe britma jote e dhembjes ka mbushur dheun, sepse trimi është penguar me një trim dhe që të dy kanë rënë bashkë".

13

Fjala që Zoti i drejtoi profetit Jeremia për ardhjen e Nebukadnetsarit, mbretit të Babilonisë, për të goditur vendin e Egjiptit.

14

Shpalleni në Egjipt, bëjeni të ditur në Migdol, bëjeni të ditur në Nof dhe në Tahpanhes. Thoni: "Çohu dhe përgatitu, sepse shpata përpin çdo gjë që të rrethon".

15

Pse burrat e tu trima janë rrëzuar? Nuk mund të rezistojnë sepse Zoti i rrëzon.

16

Ai bën që të lëkunden shumë prej tyre, bien njëri mbi tjetrin dhe thonë: "Ja, të kthehemi te populli ynë dhe në vendlindje, larg shpatës vrastare".

17

Atje ata bërtasin: "Faraoni, mbreti i Egjiptit, nuk është veçse një zhurmë e madhe, që ka lënë të kalojë koha e caktuar".

18

"Siç është e vërtetë që unë rroj", thotë Mbreti emri i të cilit është Zoti i ushtrive, "ai do të vijë si Tabori midis maleve, si Karmeli pranë detit.

19

Përgatit gjërat e nevojshme për robërinë, o bijë që banon në Egjipt, sepse Nofi do të bëhet një shkretëtirë dhe do të digjet, nuk do të banojë më askush në të.

20

Egjipti është si një mëshqerrë shumë e bukur, por i vjen shkatërrimi, i vjen nga veriu.

21

Edhe mercenarët e tij që janë në mes të tij janë si viça për majmëri; edhe ata e kanë kthyer kurrizin, ikin bashkë, nuk rezistojnë, sepse ka zbritur mbi ta dita e fatkeqësisë së tyre, koha e ndëshkimit të tyre.

22

Zëri i tij lëviz si një gjarpër, sepse ata përparojnë me një ushtri dhe dalin kundër saj me sëpata si shumë druvarë.

23

Ata do të rrëzojnë pyllin e saj", thotë Zoti, "megjithëse është i padepërtueshëm, sepse janë më të shumtë se karkalecat, nuk numërohen dot.

24

Bija e Egjiptit do të mbulohet me turp, do të jepet në dorë të popullit të veriut".

25

Zoti i ushtrive, Perëndia i Izraelit, thotë: "Ja, unë do të dënoj Amonin e Nosë, Faraonin dhe Egjiptin, perënditë e tij dhe mbretërit e tij, Faraonin dhe ata që kanë besim tek ai;

26

do t`i jap në dorë të atyre që kërkojnë jetën e tyre, në dorë të Nebukadnetsarit, mbretit të Babilonisë, dhe në dorë të shërbëtorëve të tij; por mbas kësaj do të banohet si në të kaluarën", thotë Zoti.

27

"Por ti mos u tremb, o shërbëtori im Jakob, mos u trondit, o Izrael, sepse ja, unë do të të shpëtoj ty prej së largu dhe pasardhësit e tu nga toka e robërisë se tyre. Jakobi do të kthehet, nuk do t`i bien në qafë më dhe do të jetë i qetë dhe askush nuk do ta trembë më.

28

Mos u tremb, o Jakob, shërbëtori im", thotë Zoti, "sepse unë jam me ty, do të asgjësoj tërë kombet midis të cilëve të kam shpërndarë, por nuk do të të zhduk ty; do të të ndëshkoj me një masë të drejtë dhe nuk do të të lë fare pa dënuar".

Jeremia 47


Jeremia Chapter 47 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 46

Jeremia

Return to Index

Chapter 47

1

Fjala e Zotit që iu drejtua profetit Jeremia kundër Filistejve, para se Faraoni të sulmonte Gazën.

2

Kështu thotë Zoti: "Ja ujrat po ngrihen nga veriu, bëhen një përrua që del nga shtrati dhe përmbytin vendin dhe gjithçka përmban, qytetin dhe ata që banojnë në të; atëherë njerëzit do të bërtasin dhe tërë banorët e vendit, do të ulërijnë.

3

Në zhurmën e trokut të kuajve të fuqishëm, në rrapëllimën e qerreve të tyre, në poteren e rrotave të tyre, etërit nuk do të kthehen nga bijtë e tyre për shkak të dobësisë së duarve të tyre,

4

për shkak të ditës që vjen për të shkatërruar tërë Filistejtë, duke eleminuar nga Tiro dhe Sidoni çdo mbeturinë që mund të japë ndihmë, sepse Zoti do të shkatërrojë Filistejtë, mbeturinat e ishullit të Kaftorit.

5

Gaza u bë e shogët, Ashkeloni u shkatërrua. O banorë të luginës së tyre që mbetët gjallë, deri kur do të vazhdoni të bëni prerje?

6

O shpatë e Zotit, kur do të kesh prehje? Hyrë në myllin tënd, ndalu dhe rri e qetë!

7

Si mund të pushojë kur Zoti i ka dhënë urdhra kundër Ashkelonit dhe kundër bregut të detit?; ai e ka thirrur atje".

Jeremia 48


Jeremia Chapter 48 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 47

Jeremia

Return to Index

Chapter 48

1

Kundër Moabit. Kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Mjerë Nebi, sepse u shkatërrua; Kiriathaimi është mbuluar nga turpi, është pushtuar; kështjella është mbuluar nga turpi dhe është e tronditur.

2

Lavdia e Moabit nuk është më; në Heshbon kurdisin të keqen kundër tij, duke thënë: "Ejani dhe ta shkatërrojmë, në mënyrë që të mos jetë më një komb". Edhe ti, o Madmen, do të shkatërrohesh, shpata do të të ndjekë.

3

Një zë që kërkon ndihmë do të dalë nga Horonaimi: shkatërrim dhe rrënim i thellë!

4

Maobi është copëtuar, të vegjlit e tij bëjnë që të dëgjohet zëri i tyre.

5

Mbi të përpjetën e Luhithit po ngjiten duke qarë në hidhërim, ndërsa në tatëpjetën e Horonaimit dëgjohet zëri plot ankth i disfatës.

6

Ikni, shpëtoni jetën tuaj dhe bëhuni si një marinë në shkretëtirë!

7

Duke qënë se ke pasë besim në veprat e tua dhe në thesaret e tua, edhe ti do të kapesh; dhe Kemoshi do të shkojë në robëri bashkë me priftërinjtë dhe princat e tij.

8

Shkatërruesi do të vijë kundër të gjitha qyteteve, dhe asnjë qytet nuk do të shpëtojë; lugina do të zhduket dhe fusha do të shkatërrohet, ashtu si ka thënë Zoti.

9

I jepni krahë Moabit, që të mund të fluturojë tutje; qytetet e tij do të bëhen të shkreta dhe askush nuk do të banojë në to.

10

I mallkuar qoftë ai që kryen veprën e Zotit shkel e shko, i mallkuar qoftë ai që e pengon shpatën e tij të derdhë gjak!

11

Moabi ka qënë i qetë qysh në moshë të re, duke pushuar mbi llumin e tij, dhe nuk ka kaluar nga një enë në enën tjetër dhe as që ka shkuar në robëri; prandaj i ka mbetur shija e tij dhe parfumi i tij nuk ka pësuar ndryshime.

12

Prandaj ja, do vijnë ditët", thotë Zoti, "në të cilat do t`i dërgoj disa njerëz që do t`i toçitin enët; do t`i zbrazin enët e tij dhe do t`i thyejnë anforat e tij.

13

Atëherë Moabit do t`i vijë turp nga Kemoshi, ashtu si shtëpia e Izraelit u turpërua nga Betheli, tek i cili kishte pasur besim.

14

Si mund të thoni: "Ne jemi burra të fortë dhe trima për betejën"?

15

Moabi është shkatërruar; qytetet e tij po nxjerrin tym dhe të rinjtë e tyre më të mirë zbresin në kasaphanë", thotë Mbreti emri i të cilit është Zoti i ushtrive.

16

Gjëma e Moabit është tashmë e afërt dhe kobi po i vjen me hapa të shpejtë.

17

Mbani zi për të, të gjithë ju që e rrethoni dhe të gjithë ju, që njihni emrin e tij, thoni: "Si u thye ai skeptër i fortë, ai bastun i mrekullushëm?".

18

O bijë që banon në Dibon, zbrit nga lavdia jote dhe ulu në tokën e zhuritur, sepse shkatërruesi i Moabit ka dalë kundër teje, ka shkatërruar kështjellat e tua.

19

O ti që banon në Aroer, ndalu gjatë rrugës dhe shiko; merr në pyetje ikanakun dhe atë që po ikën dhe pyet: "Çfarë ka ndodhur?".

20

Moabi është mbuluar me turp, sepse është i thyer; rënkoni dhe bërtisni, njoftoni mbi Arnonin që Moabi është shkatërruar!

21

Një ndëshkim erdhi mbi krahinën e fushës, mbi Holon, mbi Jahatsin dhe mbi Mefaathin,

22

mbi Dibonin, Nebon dhe mbi Beth-Diblathaimin,

23

mbi Kiriathaimin, Beth-Gamulin dhe Beth-Meon,

24

mbi Keriothin, Botsrahun dhe mbi tërë qytetet e vendit të Moabit, të largëta dhe të afërta.

25

Briri i Moabit është prerë dhe krahu i tij është copëtuar", thotë Zoti.

26

"Deheni, sepse është ngritur kundër Zotit. Moabi do të vërtitet në të vjellat e tij dhe do të bëhet edhe ai objekt talljeje.

27

Izraeli vallë nuk ka qënë për ty një objekt talljeje? Mos u gjet vallë midis hajdutëve, sepse sa herë që ti flet për të ti po tund kokën?

28

Braktisni qytetet dhe shkoni të banoni në shkëmb, o banorë të Moabit, dhe bëhuni si pëllumbesha që bën folenë e saj në faqet e një gremine.

29

Kemi dëgjuar krenarinë e Moabit, jashtëzakonisht krenar, fodullëkun e tij, kryeneçësinë e tij, arrogancën e tij dhe mendjemadhësinë e zemrës së tij.

30

Unë e njoh tërbimin e tij", thotë Zoti, "që nuk ka përmbajtje, të mburrurit e tij që nuk ka përfunduar në asgjë.

31

Prandaj unë po ngre një vajtim mbi Moabin dhe do të lëshoj britma nëpër të gjithë Moabin; do të vajtohet për burrat e Kir-Heresit.

32

O vreshtë e Sibmahut, unë qaj për ty ashtu si qahet për Jazerin; shermendet e tua kanë arritur matanë detit, arrinin deri në detin e Jazerit. Shkatërruesi i tij është sulur mbi frytet e tua verore dhe mbi rrushin që do vilej.

33

Gëzimi dhe hareja janë zhdukur nga fusha pjellore dhe nga vendi i Moabit; bëra që të zhduket vera nga butet, askush nuk e shtrydh më rrushin me britma gëzimi, britmat e tyre nuk janë më britma gëzimi.

34

Për shkak të britmës së Heshbonit zëri i tyre u dëgjua deri në Elealeh dhe në Jehats, nga Tsoari deri në Horonaim, ashtu si një lopë trevjeçare; ujrat e Nimrimit madje janë bërë një shkreti.

35

Unë do të fik në Moab", thotë Zoti, "atë që ofron flijime mbi vendet e larta dhe atë që u djeg temjan perëndive të tij.

36

Prandaj zemra ime për Moabin do të qajë si fyejt, zemra ime do të qajë si fyejt për burrat e Kir-Heresit, sepse pasuria që kanë fituar ka humbur.

37

Sepse çdo kokë do të rruhet, çdo mjekër do të pritet, mbi të gjitha duart do të ketë të prera dhe mbi ijët do të jetë thesi.

38

Mbi të gjitha çatitë e Moabit dhe në sheshet e tij s`ka veçse vajtim, sepse unë e kam bërë copë-copë Moabin, si një enë që nuk ka më vlerë", thotë Zoti.

39

"Do të vajtojnë duke thënë: "Si u thye! Si ka kthyer Moabi paturpësisht kurrizin! Si është bërë Moabi tallja dhe frika e atyre që i rinë rrotull"".

40

Sepse kështu thotë Zoti: "Ja, ai do të nisë fluturimin si një shqiponjë dhe do t`i hapë krahët e tij në drejtim të Moabit.

41

Keriothi u pushtua, fortesat janë zënë dhe zemra e trimave të Moabit në atë ditë do të jetë si zemra e një gruaje në dhembjet e lindjes.

42

Moabi do të shkatërrohet, nuk do të jetë më popull, sepse është ngritur kundër Zotit.

43

Frika, gropa, laku të kërcënojnë, o banor i Moabit" thotë Zoti.

44

"Kush ikën përpara frikës do të bjerë në gropë dhe kush del nga gropa do të kapet në lak, sepse unë do të sjell mbi të, mbi Moabin vitin e ndëshkimit të tij" thotë Zoti.

45

"Në hijen e Heshbonit ndalen, të kapitur, ikanakët, por një zjarr del nga Heshboni dhe një flakë nga mesi i Sihonit, që përpin anët e Moabit dhe pjesën e sipërme të kokës së njerëzve kryengritës.

46

Mjerë ti, O Moab! Populli i Kemoshit është i humbur sepse bijtë e tu janë çuar në robëri dhe bijat e tua në mërgim.

47

Por unë do të kthej Moabin nga robëria gjatë ditëve të fundit, thotë Zoti". Deri këtu gjykim mbi Moabin.

Jeremia 49


Jeremia Chapter 49 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 48

Jeremia

Return to Index

Chapter 49

1

Kundër bijve të Amonit. Kështu thotë Zoti: "Izraeli vallë nuk ka bij, nuk ka asnjë trashëgimtar? Pse, pra, Malkami bëhet zot i Gadit dhe populli i tij është vendosur në qytetet e tij?

2

Prandaj ja, ditët po vijnë, thotë Zoti, në të cilat unë do të bëj që të dëgjohet thirrja e luftës e bijve të Amonit kundër Rabahut; ai do të bëhet një grumbull gërmadhash dhe qytetet e tij do të konsumohen nga zjarri. Atëherë Izraeli do të shtjerë në dorë trashëgiminë e tij", thotë Zoti.

3

"Vajto o Heshbon, sepse Ai është shkatërruar; bërtisni, o ju qytete të Rabahut, ngjeshuni me thasë, vini kujën, vraponi sa andej e këtej brenda vathës sepse Malkami po shkon në robëri bashkë me priftërinjtë e tij dhe me princat e tij.

4

Pse mburresh nëpër lugina? Lugina jote është zbrazur, o bijë rebele, që kishe besim në thesaret e tua dhe thoje: "Kush do të dalë kundër meje?".

5

Ja, unë do të bëj që të të zërë tmerri, thotë Zoti, Zoti i ushtrive, nga të gjithë ata që të rrethojnë, dhe ju do të dëboheni, secili drejt para tij, dhe nuk do të ketë njeri që t`i mbledhë ikanakët.

6

Por, mbas kësaj, unë do t`i kthej nga robëria djemtë e Amonit", thotë Zoti.

7

Kundër Edomit. Kështu thotë Zoti i ushtrive: "Nuk ka më dituri në Teman? Vallë u ka munguar gjykimi të zgjuarve? Éshtë tretur dituria e tyre?

8

Ikni me vrap, kthehuni prapa, shkoni të banoni në thellësitë e tokës, o banorë të Dedanit, sepse unë do të sjell fatkeqësinë e Ezaut mbi të në kohën e ndëshkimit të tij.

9

Po të vinin disa vjelës rrushi te ti nuk do të linin ndonjë vilëz për të mbledhur? Po të vinin disa vjedhës te ti natën do të shkatërronin vetëm sa u mjafton.

10

Por unë do ta zbuloj Ezaun dhe do të gjej vendet e fshehta të tij, dhe ai nuk do të mund të fshihet më. Pasardhësit të tij, vëllezërit e tij dhe fqinjët e tij do të shkatërrohen, dhe ai nuk do të jetë më.

11

Lëri jetimët e tu, unë do t`i ruaj të gjallë në jetë dhe gratë e tua të veja le të kenë besim tek unë".

12

Sepse kështu thotë Zoti: "Ja, ata që nuk ishin destinuar ta pinin kupën, do ta pinë me siguri; dhe ti do të jesh krejt i pandëshkuar? Nuk do të jesh krejt i pandëshkuar, por do ta pish me siguri.

13

Meqenëse unë jam betuar në veten time", thotë Zoti, "Botsrahu do të bëhet një objekt habie dhe talljeje, një shkreti dhe një mallkim, dhe tërë qytetet e tij do të jenë të shkreta përjetë.

14

Dëgjova një mesazh nga Zoti, dhe një lajmëtar iu dërgua kombeve: "Mblidhuni dhe nisuni kundër tij; çohuni për betejën".

15

Por ja unë do të të bëj të vogël midis kombeve dhe të përbuzur midis njerëzve.

16

Tmerri që kallje dhe kryelartësia e zemrës sate të kanë joshur, o ti që banon në të çarat e shkëmbinjve, që pushton majat e kodrave; edhe sikur të bëje folenë tënde lart si shqiponja, unë do të bëj që ti të biesh poshtë nga atje lart", thotë Zoti.

17

Edomi do të bëhet objekt habie; kushdo që do t`i kalojë afër do të mbetet i habitur dhe do të fërshëllejë për të gjitha plagët e tij.

18

Ashtu si në shkatërrimin e Sodomës dhe të Gomorrës, si dhe të qyteteve afër tyre", thotë Zoti, "askush nuk do të banojë më në to dhe asnjë bir njeriu nuk do të gjejë strehë.

19

Ja, ai do të dalë si një luan nga fryrja e Jordanit kundër banesës së fortë; unë do të bëj që ai papritmas të ikë që andej dhe do të vendos mbi të atë që kam zgjedhur. Kush është në fakt si unë? Kush do të më nxjerrë në gjyq? Kush është, pra, bariu që mund të më bëjë ballë?

20

Prandaj dëgjoni planin që Zoti ka menduar kundër Edomit dhe vendimet që ka marrë kundër banorëve të Temanit. Me siguri do të tërhiqen edhe më të vegjlit e kopesë, me siguri banesa e tyre do të shkretohet.

21

Në zhurmën e rënies së tyre toka do të dridhet; zhurma e britmës së tyre do të dëgjohet deri në Detin e Kuq.

22

Ja, armiku po del, po nis fluturimin si shqiponja dhe po hap krahët e tij drejt Botsrahut, dhe zemra e trimave të Edomit atë ditë do të jetë si zemra e një gruaje në dhembjet e lindjes.

23

Kundër Damaskut. Hamathia dhe Arpadi janë mbuluar me turp, sepse kanë dëgjuar një lajm të keq; po ligështohen; ka një stuhi të madhe mbi det, që nuk mund të qetësohet.

24

Damasku është bërë i flashkët, kthehet për të ikur, e ka kapur një drithmë; ankthi dhe dhimbjet e sulmojnë si një grua që është duke lindur.

25

"Vallë si nuk është braktisur qyteti i lavdërimit, qyteti i gëzimit tim?

26

Prandaj të rinjtë e tij do të rrëzohen në sheshet e tij dhe tërë luftëtarët do të vdesin atë ditë", thotë Zoti i ushtrive.

27

"Unë do të ndez zjarrin në muret e Damaskut dhe ai do të gllabërojë pallatet e Ben-Hadadit".

28

Kundër Kedarit dhe mbretërive të Hatsorit, që Nebukadnetsari, mbreti i Babilonisë, ka mundur. Kështu thotë Zoti: "Çohuni, dilni kundër Kedarit dhe shkatërroni bijtë e lindjes.

29

Çadrat e tyre dhe kopetë e tyre do të merren; shatorret e tyre, tërë veglat e tyre dhe devetë e tyre do të çohen tutje; do t`u bërtasin atyre: "Tmerr nga të gjitha anët".

30

Ikni, shkoni larg të banoni në thellësitë e tokës, o banorë të Hatsorit", thotë Zoti, "sepse Nebukadnetsari, mbreti i Babilonisë, ka hartuar një projekt kundër jush, ka menduar një plan kundër jush.

31

Çohuni, dilni kundër një kombi të qetë që banon në siguri", thotë Zoti, "që nuk ka as dyer as shula dhe banon i vetmuar.

32

Devetë e tyre do t`i çojnë tutje si plaçkë lufte dhe shumica e bagëtisë së tyre si pre. Unë do t`i shpërndaj në të gjitha drejtimet ata që presin cepat e mjekrës dhe do të bëj që t`u vijë fatkeqësia nga të gjitha anët", thotë Zoti.

33

"Hatsori do të bëhet një vend ku do të banojnë çakejtë, një shkreti për gjithmonë; askush nuk do të banojë më aty dhe asnjë bir njeriu nuk do të qëndrojë aty".

34

Fjala e Zotit që iu drejtua profetit Jeremia kundër Elamit, në fillim të mbretërimit të Sedekias, mbret i Judës, duke thënë:

35

"Kështu thotë Zoti i ushtrive: Ja, unë do të copëtoj harkun e Elamit, bazën e forcës së tij.

36

Unë do të sjell kundër Elamit katër erërat nga katër skajet e qiellit; do ta shpërndaj në drejtim të të gjitha erërave dhe nuk do të ketë komb ku të mos arrijnë ikanakët e Elamit.

37

Do t`i bëj Elamitët të tremben përpara armiqve të tyre dhe para atyre që kërkojnë jetën e tyre; do të sjell mbi ta gjëmën, zemërimin tim të zjarrtë", thotë Zoti. "Do t`u dërgoj pas shpatën deri sa t`i kem konsumuar.

38

Do ta vendos pastaj fronin tim në Elam dhe do të bëj që të zhduken mbretërit dhe princat", thotë Zoti.

39

"Por ditët e fundit do të ndodhë që unë do ta kthej Elamin nga robëria", thotë Zoti.

Jeremia 50


Jeremia Chapter 50 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 49

Jeremia

Return to Index

Chapter 50

1

Fjala që Zoti shqiptoi kundër Babilonisë dhe kundër vendit të Kaldeasve me anë të profetit Jeremia:

2

"Shpalleni midis kombeve, shpalleni dhe ngrini një flamur; shpalleni dhe mos e fshihni. Thoni: "Babilonia, u pushtua, Beli është mbuluar me turp, Meradoku është thyer, shëmbëlltyrat e tij janë mbuluar me turp, idhujt e tij janë copëtuar".

3

Sepse nga veriu kundër tij po ngrihet një komb që do ta katandisë vendin në një shkretëtirë dhe askush nuk do të banojë në të; njerëzit dhe kafshët do t`ia mbathin, do të ikin.

4

Në ato ditë dhe në atë kohë", thotë Zoti, "bijtë e Izraelit dhe bijtë e Judës do të vijnë bashkë; do të ecin duke qarë dhe do të kërkojnë Zotin, Perëndinë e tyre.

5

Do të pyesin për rrugën e Sionit, drejt të cilit do të kthejnë fytyrat e tyre, duke thënë: "Ejani, të bashkohemi me Zotin, me një besëlidhje të përjetshme, që të mos harrohet më".

6

Populli im ka qënë një kope dhensh të humbura; barinjtë e tyre i kishin bërë të marrin kot, të humbin nëpër male. Kanë shkuar nga mali në kodër dhe kanë harruar vendin ku ata pushojnë.

7

Të gjithë ata që i gjenin, i hanin, dhe armiqtë e tyre thonin: "Nuk jemi fajtorë, sepse kanë mëkatuar kundër Zotit, seli e drejtësisë, Zoti, shpresa e etërve të tyre".

8

Ikni nga mesi i Babilonisë, dilni nga vendi i Kaldeasve dhe bëhuni si cjeptë në ballë të kopesë.

9

Sepse ja, unë i nxit dhe bëj që të dalin kundër Babilonisë një shumicë e madhe kombesh nga vendet e veriut, dhe do të radhiten kundër saj; kështu ajo do të pushtohet. Shigjetat e tyre janë si ato

10

Kaldea do t`i lihet plaçkitjes; tërë plaçkitësit e saj do të ngopen", thotë Zoti.

11

"Gëzohuni dhe kënaquni, o plaçkitës të trashëgimisë sime, sepse jeni majmur si një mëshqerrë që shin grurin dhe hingëlloni si kuajt e fuqishëm të luftës.

12

Nëna juaj do të turpërohet me të madhe, ajo që ju ka lindur do të skuqet. Ja, ajo do të jetë kombi i fundit, një shkreti, një tokë shterpë, një vetmi.

13

Për shkak të zemërimit të Zotit nuk do të banohet më aty, do të jetë një shkreti e plotë; kushdo që do të kalojë pranë Babilonisë do të mbetet i habitur dhe do të fërshëllejë për të gjitha plagët e saj.

14

Radhituni rreth Babilonisë, o ju të gjithë harkëtarët. Gjuani kundër saj, mos kurseni asnjë shigjetë, sepse ka mëkatuar kundër Zotit.

15

Lëshoni klithma lufte kundër saj rreth e përqark; ajo është dorëzuar, themelet e saj kanë rënë, muret e saj janë shembur, sepse kjo është hakmarrja e Zotit. Hakmerruni me të. Bëjini asaj atë që ajo u ka bërë të tjerëve.

16

Shfarosni nga Babilonia atë që mbjell dhe zë draprin në kohën e korrjes. Nga frika e shpatës së shtypësit secili do të kthehet te populli i tij, secili do të turret në vendin e tij.

17

Izraeli është një dele e humbur, të cilën e ndoqën luanët; i pari që e gllabëroi ishte mbreti i Asirisë, pastaj ky i fundit, Nebukadnetsari, mbreti i Babilonisë, që ia ka thyer kockat".

18

Prandaj kështu thotë Zoti i ushtrive, Perëndia i Izraleit: "Ja, unë do dënoj mbretin e Babilonisë dhe vendin e tij, ashtu si dënova mbretin e Asirisë.

19

Por do ta çoj përsëri Izraelin në kullotën e tij, do të kullotë në Karmel dhe në Bashan dhe shpirti i i tij do të ngopet në kodrinat e Efraimit dhe në Galaad.

20

Në ato ditë, në atë kohë", thotë Zoti, "do të kërkohet paudhësia e Izraelit, por nuk do të ketë fare, dhe mëkatet e Judës nuk do të gjenden; sepse unë do t`i fal ata që do të lë të gjallë.

21

Dil kundër vendit të Merathaimit dhe kundër banorëve të Pekodit. Shkatërro dhe vendos shfarosjen e tyre", thotë Zoti, "dhe bëj pikërisht ashtu si të kam urdhëruar!

22

Në vend ka zhurmë lufte dhe shkatërrimi është i madh.

23

Pse është bërë copë dhe është shkatërruar çekiçi i tërë tokës? Pse Babilonia është bërë një shkreti midis kombeve?

24

Të kam ngritur një lak dhe ti je zënë prej tij, o Babiloni, pa e kuptuar fare. U gjete dhe u pushtove, sepse ke bërë luftë kundër Zotit.

25

Zoti hapi arsenalin e tij dhe nxori jashtë armët e indinjatës së tij, sepse kjo është një vepër që Zoti, Zoti i ushtrive, duhet ta kryejë në vendin e Kaldeasve.

26

Ejani kundër saj nga skajet më të largëta, hapni hambarët e saj, bëjini një grumbull gërmadhash dhe vendosni shfarosjen e saj, që të mos mbetet asgjë.

27

Vritni të gjithë demat e saj, le të zbresin në kasaphanë. Mjerë ata, sepse erdhi dita e tyre, dita e ndëshkimit të tyre.

28

Dëgjohet zëri i atyre që ikin dhe shpëtojnë nga vendi i Babilonisë për të lajmëruar në Sion hakmarrjen e Zotit, Perëndisë tonë, hakmarrjen e tempullit të tij.

29

Mblidhni kundër Babilonisë tërë harkëtarët, tërë ata që nderin harkun. Fushoni rreth e qark kundër asaj, asnjë të mos ju shpëtojë. Shpërbleheni sipas veprave të saj, i bëni asaj pikërisht atë që ajo u ka bërë të tjerëve, sepse ka qënë arrogante kundër Zotit, kundër të Shenjtit të Izraelit.

30

Prandaj të rinjtë e saj do të bien në sheshet e saj dhe tërë luftëtarët e saj do të vdesin atë ditë", thotë Zoti.

31

"Ja ku jam kundër teje, o arrogante", thotë Zoti i ushtrive, "sepse erdhi dita jote, koha në të cilën unë do të të ndëshkoj.

32

Arrogantja do të tronditet dhe do të rrëzohet, dhe askush nuk do ta ngrerë. Unë do t`u vë zjarrin qyteteve të saj dhe ai do të përpijë gjithçka që e rrethon".

33

Kështu thotë Zoti i ushtrive: "Bijtë e Izraelit ishin të shtypur bashkë me bijtë e Judës. Tërë ata që i kanë çuar në robëri i kanë mbajtur me forcë dhe nuk kanë pranuar t`i lënë të ikin.

34

Shpëtimtari i tyre është i fortë; emri i tij është Zoti i ushtrive. Ai me siguri do të mbrojë çështjen e tyre, për t`i dhënë prehje dheut dhe për t`i bërë të drithërohen banorët e Babilonisë.

35

Një shpatë kërcënon Kaldeasit", thotë Zoti, "banorët e Babilonisë, princat e tij, të diturit e saj.

36

Një shpatë kërcënon gënjeshtarët mburravecë, që do të rezultojnë pa mend; një shpatë kërcënon trimat e saj, që do të tmerrohen.

37

Një shpatë kërcënon kuajt e saj, qerret e saj dhe mbi lëmshin e njerëzve që është në mes të saj, e cila do të bëhet si shumë gra; një shpatë kërcënon thesaret e saj, që do të plaçkiten.

38

Thatësira kërcënon ujërat e saj, që do të thahen, sepse është nje vend figurash të gdhendura dhe ata luajnë mendsh për idhujt e tyre.

39

Prandaj do të banojnë aty kafshët e shkretëtirës me çakejtë dhe do të vendosen aty strucat. Nuk do të banohet kurrë më, as do të popullohet brez pas brezi.

40

Ashtu si Perëndia shkatërroi Sodomën, Gomorrën dhe qytetet afër tyre", thotë Zoti, "kështu nuk do të banojë më aty askush dhe nuk do të qëndrojë më aty asnjë bir njeriu.

41

Ja, një popull vjen nga veriu; një komb i madh dhe shumë mbretër kanë dalë nga skajet e tokës.

42

Ata mbajnë në dorë harkun dhe shtizën; janë të egër dhe nuk kanë fare mëshirë; zëri i tyre do të gjëmojë si deti. U hipin kuajve, janë gati të luftojnë si një njeri i vetëm kundër teje, o bijë e Babilonisë.

43

Mbreti i Babilonisë ka dëgjuar të flitet për ta dhe duart e tij dobësohen; e ka zënë ankthi, dhembjet si një grua që po lind.

44

Ja, po del si një luan nga vërshimi i Jordanit kundër banesës së fortë. Por unë do të bëj që të ikin befas prej saj dhe do të vendos mbi të atë që kam zgjedhur. Kush është, pra, si unë dhe kush mund të më paditë në gjyq? Kush është, pra, ai bari që mund të më bëjë ballë?

45

Prandaj dëgjoni planin që Zoti ka menduar kundër Babilonisë dhe vendimet që ka marrë kundër vendit të Kaldeasve. Me siguri do të tërhiqen edhe më të vegjlit e kopesë, me siguri banesa e tyre do të shkatërrohet.

46

Në zhurmën e pushtimit të Babilonisë toka do të dridhet dhe ulërima e tyre do të dëgjohet midis kombeve".

Jeremia 51


Jeremia Chapter 51 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 50

Jeremia

Return to Index

Chapter 51

1

Kështu thotë Zoti: "Ja, unë do të ngre një erë shkatërruese kundër Babilonisë dhe kundër banorëve të Leb Kamait.

2

Do të dërgoj kundër Babilonisë disa të huaj që do ta kontrollojnë dhe do ta zbrazin vendin e saj, sepse në ditën e fatkeqësisë do të sulen mbi të nga të gjitha anët.

3

Mos lini që ai, i cili nder harkun ta shtrijë atë apo të ngrihet në parzmoren e tij. Mos kurseni të rinjtë e saj, vendosni shfarosjen e tërë ushtrisë së saj.

4

Kështu ata do të bien të vrarë në vendin e Kaldeasve dhe të shpuar nëpër rrugët e Babilonisë.

5

Sepse Izraeli dhe Juda nuk kanë qënë braktisur nga Perëndia i tyre, nga Zoti i ushtrive, megjithëse vendi i tyre ishte plot me faje kundër të Shenjtit të Izraelit".

6

Ikni nga mesi i Babilonisë dhe të shpëtojë secili jetën e tij, shikoni të mos të shkatërroheni në paudhësinë e saj. Sepse kjo është koha e hakmarrjes së Zotit; ai do të japë shpërblimin e drejtë.

7

Babilonia ishte në duart e Zotit një kupë ari që dehte tërë tokën; kombet kanë pirë nga vera e saj, prandaj kombet kanë rënë në kllapi.

8

Papritmas Babilonia ra, u shkatërrua. Vajtoni për të, merrni balsam për dhembjen e saj; ndofta mund të shërohet.

9

Ne dëshironim ta shëronim Babiloninë, por ajo nuk është shëruar. Braktiseni dhe të shkojmë secili në vendin e vet, sepse gjykimi i saj arrin deri në qiell dhe ngrihet deri te retë.

10

Zoti ka bërë të triumfojë çështja jonë e drejtë. Ejani, të tregojmë në Sion veprën e Zotit, Perëndisë tonë.

11

Mprehni shigjetat, rrokni mburojat. Zoti ka zgjuar frymën e mbretërve të Medasve, sepse qëllimi i tij kundër Babilonisë është shkatërrimi i saj, sepse kjo është hakmarrja e Zotit, hakmarrja e tempullit të tij.

12

Ngrini flamurin mbi muret e Babilonisë. Përforconi rojet, vendosni shigjetarë, përgatitni kurthe. Sepse Zoti ka menduar dhe ka zbatuar atë që ka thënë kundër banorëve të Babilonisë.

13

O ti që banon pranë ujërave të mëdha, të pasura në thesarë, fundi yt erdhi, fundi i fitimeve të tua të padrejta.

14

Zoti i ushtrive i është betuar në veten e tij: "Unë do të të mbush me njerëz si miza që do të ngrenë kundër teje britma lufte".

15

Ai ka bërë tokën me fuqinë e tij, ka vendosur botën me diturinë e tij dhe ka shpalosur qiejt me zgjuarësinë e tij.

16

Kur nxjerr zërin e tij, ka një zhurmë ujërash në qiell; ai bën që të ngjiten avujt nga skajet e tokës, prodhon rrufetë për shiun dhe e nxjerr erën nga depozitat e tij.

17

Çdo njeri atëherë bëhet budalla, pa njohuri, çdo argjendar ka turp për shëmbëlltyrën e tij të gdhendur, sepse shëmbëlltyra e tij e derdhur është një gënjeshtër, dhe nuk ka frymë jetësore në to.

18

Janë kotësi, vepra mashtrimi; në kohën e ndëshkimit të tyre do të zhduken.

19

Trashëgimia e Jakobit nuk është si ata, sepse ai ka sajuar tërë gjërat, dhe Izraeli është fisi i trashëgimisë së tij. Emri i tij është Zoti i ushtrive.

20

"Ti je për mua një çekiç, një mjet lufte; me ty do të shtyp kombet, me ty do të shkatërroj mbretëritë;

21

me ty do të copëtoj kalë dhe kalorës, me ty do të copëtoj qerre dhe karrocier;

22

me ty do të copëtoj burrë dhe grua, me ty do të copëtoj plak dhe fëmijë, me ty do të copëtoj të riun dhe virgjëreshën;

23

me ty do të copëtoj bariun dhe kopenë e tij, me ty do të copëtoj katundarin dhe pendën e tij të qeve, me ty do të copëtoj qeveritarët dhe gjykatësit.

24

Por unë do t`i shpërblej Babiloninë dhe tërë banorët e Kaldesë për tërë të keqen që i kanë bërë Sionit para syve tuaj", thotë Zoti.

25

"Ja ku jam kundër teje, o mal i shkatërrimit", thotë Zoti, "ti që shkatërron tërë tokën. Unë do të shtrij dorën time kundër teje, do të të rrokullis poshtë nga shkëmbinjtë dhe do të të bëj një mal të djegur.

26

Nga ti nuk do të merren më as gurë të qoshes, as gurë themeli, por ti do të bëhesh një shkreti përjetë, thotë Zoti.

27

Ngrini një flamur në vend, bjerini borisë midis kombeve; përgatitni kombet kundër saj, thirrni të mblidhen kundër saj mbretëritë e Araratit, Minit dhe Ashkenazit. Emëroni kundër saj një komandant. Bëni që të përparojnë kuajt si karkaleca të kreshtë.

28

Përgatitni kundër saj kombet, me mbretëritë e Medisë, me qeveritarët e tij, me të gjithë gjykatësit dhe tërë vendet e zotërimeve të tij.

29

Toka do të dridhet dhe do të mbajë zi, sepse planet e Zotit kundër Babilonisë do të realizohen, për ta katandisur vendin e Babilonisë në një shkreti, pa banorë.

30

Trimat e Babilonisë kanë hequr dorë nga lufta; kanë mbetur në fortesat e tyre; forca e tyre është ligështuar, janë bërë si gra. U kanë vënë zjarrin banesave të saj, shulet e portave të tyre janë thyer.

31

Korrieri vrapon përballë korrierit dhe lajmëtari përballë lajmëtarit për t`i njoftuar mbretit të Babilonisë që qyteti i tij është marrë nga çdo anë;

32

vahet që mund të kalohen më këmbë janë zënë, kënetat janë në flakë dhe luftëtarët janë të tmerruar.

33

Sepse kështu thotë Zoti i ushtrive, Perëndia i Izraelit: "Bija e Babilonisë është si një lëmë në kohën që shkelet; edhe pak dhe do të vijë për të koha e korrjes".

34

"Nebukadnetsari, mbreti i Babilonisë, na ka gëlltitur, na ka shtypur, na ka katandisur si një enë bosh; na ka gëlltitur si një dragua, ka mbushur barkun e tij me ushqimet tona të shijshme, na ka përzënë.

35

Dhuna e ushtruar kundër meje dhe mishit tim rëntë mbi Babiloninë", do të thotë banori i Sionit. "Gjaku im rëntë mbi banorët e Kaldesë", do të thotë Jeruzalemi.

36

Prandaj kështu thotë Zoti: "Ja, unë do të mbroj çështjen tënde dhe do ta kryej hakmarrjen tënde. Do të bëj që të thahet deti i saj dhe të shterojë burimi i saj.

37

Babilonia do të bëhet një grumbull gërmadhash, një strehë për çakejtë, një objekt habie e talljeje, pa banorë.

38

Ata do të vrumbullijnë bashkë si luanë, do të skërmitin dhëmbët si këlyshët e luanit.

39

Kur të kenë vapë, do t`u jap të pijnë, do t`i deh që të kënaqen dhe të flenë një gjumë të përjetshëm, pa u zgjuar më", thotë Zoti.

40

Unë do t`i bëj të zbresin në kasaphanë si qengja, si desh bashkë me cjeptë.

41

Vallë si u pushtua Sheshaku dhe u fitua lavdia e tërë dheut? Vallë si u bë Babilonia një shkreti midis kombeve?

42

Deti ka dalë përmbi Babiloninë; ajo është mbytur nga zhurma e valëve të tij.

43

Qytetet e saj janë bërë një mjerim, një tokë e zhuritur, një shkreti, një vend ku nuk banon askush dhe nëpër të cilin nuk kalon asnjë bir njeriu.

44

Unë do të ndëshkoj Belin në Babiloni dhe do të nxjerr nga goja e tij atë që ka gllabëruar dhe kombet nuk do të bashkohen më me të. Madje edhe muret e Babilonisë do të rrëzohen.

45

Dil nga mesi i saj, o populli im, dhe secili të shpëtojë jetën e tij përpara zemërimit të zjarrtë të Zotit.

46

Zemra juaj mos u ligështoftë dhe mos u trembni nga lajmet që do të dëgjohen në vend, sepse një vit do të vijë një lajm dhe vitin tjetër një lajm tjetër. Do të ketë dhunë në vend, sundues kundër sunduesit.

47

Prandaj ja, do të vijnë ditët në të cilat unë do të ndëshkoj figurat e gdhendura të Babilonisë; tërë vendi do të mbulohet me turp dhe tërë të plagosurit për vdekje do të rrëzohen në mes të saj.

48

Atëherë qiejt, toka dhe çdo gjë që është në to do të ngazëllejnë mbi Babiloninë, sepse shkatërruesit do të vijnë kundër saj nga veriu", thotë Zoti.

49

Ashtu si Babilonia bëri që të rrëzohen të plagosurit për vdekje të Izraelit, kështu në Babiloni do të rrëzohen të plagosurit për vdekje të të gjithë vendit.

50

Ju, që keni shpëtuar nga shpata, nisuni, mos u ndalni; mbani mend që nga larg Zotin, dhe Jeruzalemi t`ju kthehet në zemër.

51

Na vjen turp të dëgjojmë sharjen, turpi ka mbuluar fytyrën tonë, sepse disa të huaj kanë hyrë në shenjtoren e shtëpisë të Zotit.

52

"Prandaj ja, do të vijnë ditët", thotë Zoti, "në të cilat unë do të dënoj figurat e tij të gdhendura dhe në tërë vendin e tij do të rënkojnë të plagosurit për vdekje.

53

Edhe sikur Babilonia të ngjitej deri në qiell, edhe sikur ta bënte të pakapshme forcën e saj të lartë, nga ana ime do të vijnë kundër saj disa shkatërrimtarë", thotë Zoti.

54

Zhurma e një britme po vjen nga Babilonia, e një shkatërrimi të madh nga vendi i Kaldasve.

55

Sepse Zoti po shkatërron Babiloninë dhe bën që të pushojë zhurma e saj e madhe; valët e tyre gumëzhijnë, zhurma e zërit të tyre po ngrihet.

56

Shkatërrimtari në fakt erdhi kundër saj, kundër Babilonisë; trimat e saj janë kapur, harqet e tyre janë copëtuar, sepse Zoti është Perëndia i shpërblimeve; ai do t`i shpërblejë me siguri.

57

Unë do t`i deh princat e saj, njerëzit e urtë të saj, qeveritarët e saj, nëpunësit e saj, dhe trimat e saj dhe kështu do të bëjnë një gjumë të përjetshëm dhe nuk do të zgjohen më", thotë Mbreti, emri i të cilit është Zoti i ushtrive.

58

Kështu thotë Zoti i ushtrive: "Muret e gjëra të Babilonisë do të prishen krejtësisht, portat e saj të larta do të digjen me zjarr; kështu popujt do të kenë punuar për asgjë dhe kombet do të jenë munduar vetëm për zjarrin".

59

Urdhri që profeti Jeremia i dha Serajahut, birit të Neriahut, bir i Mahsejahut, kur shkoi në Babiloni me Sedekian, mbretin e Judës, në vitin e katërt të mbretërimit të tij. Serajahu ishte shefi i Çambelanëve.

60

Kështu Jeremia shkroi në një libër tërë të këqiat që do të pësonte Babilonia, tërë këto fjalë që janë shkruar kundër Babilonisë.

61

Dhe Jeremia i tha Serajahut: "Kur të arrish në Babiloni, ki kujdes t`i lexosh tërë këto fjalë,

62

dhe do të thuash: "O Zot, ti ke thënë për këtë vend se do ta shkatërroje, dhe se nuk do të mbetej në të më asnjëri, qoftë njeri apo kafshë, por do të bëhej një shkreti e përjetshme".

63

Pastaj, kur të kesh mbaruar së lexuari këtë libër, do të lidhësh mbi të një gur dhe do ta hedhësh në mes të Eufratit,

64

dhe do të thuash: "Kështu do të mbytet Babilonia dhe nuk do të ngrihet më nga fatkeqësia që unë do të sjell mbi të; dhe ata do të jenë të rraskapitur"". Deri këtu fjalët e Jeremias.

Jeremia 52


Jeremia Chapter 52 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 51

Jeremia

Return to Index

Chapter 52

1

Sedekia ishte njëzetenjë vjeç kur filloi të mbretërojë, dhe mbretëroi në Jeruzalem njëmbëdhjetë vjet. E ëma quhej Hamutal, e bija e Jeremias nga Libnahu.

2

Ai bëri atë që është e keqe në sytë e Zotit, në të gjitha gjërat ashtu si kishte bërë Jehojakimi.

3

Kjo ndodhi në Jeruzalem dhe në Judë për shkak të zemërimit të Zotit, që më në fund i dëboi nga prania e tij. Pastaj Sedekia ngriti krye kundër mbretit të Babilonisë.

4

Në vitin e nëntë të mbretërimit të tij, në muajin e dhjetë, më dhjetë të muajit, Nebukadnetsari, mbreti i Babilonisë, erdhi me gjithë ushtrinë e tij kundër Jeruzalemit, fushoi kundër tij dhe ndërtoi rreth e rrotull ledhat.

5

Kështu qyteti mbeti i rrethuar deri në vitin e njëmbëdhjetë të mbretit Sedekia.

6

Në muajin e katërt, më nëntë të muajit, uria ishte aq e rëndë në qytet, sa që nuk kishte më bukë për popullin e vendit.

7

Atëherë u hap një e çarë në muret dhe të gjithë luftëtarët ikën, duke dalë natën nga qyteti nëpër portën midis dy mureve, e cila ndodhej pranë kopshtit të mbretit, megjithëse Kaldeasit ishin rreth qytetit. Kështu ata morën rrugën e Arabahut.

8

Por ushtria e Kaldeasve ndoqi mbretin, e arriti Sedekian në fushën e Jerikos, ndërsa tërë ushtria e tij po shpërndahej larg tij.

9

Kështu ata zunë mbretin dhe e çuan në Riblah, në vendin e Hamathit te mbreti i Babilonisë, që shqiptoi vendimin kundër tij.

10

Mbreti i Babilonisë vrau pastaj bijtë e Sedekias para syve të tij dhe vrau gjithashtu tërë princat e Judës në Riblah;

11

pastaj i nxori sytë Sedekias. Mbreti i Babilonisë e lidhi me pranga prej bronzi, e çoi në Babiloni dhe e futi në burg deri ditën e vdekjes së tij.

12

Muajin e pestë, më dhjetë të muajit (që ishte viti i nëntëmbëdhjetë i Nebukadnetsarit, mbretit të Babilonisë), Nebuzaradani, komandanti i rojeve personale në shërbim të mbretit të Babilonisë, arriti në Jeruzalem.

13

Ai dogji shtëpinë e Zotit dhe shtëpinë e mbretit dhe u vuri flakën tërë shtëpive të Jeruzalemit dhe tërë shtëpive të fisnikëve.

14

Tërë ushtria e Kaldeasve që ishte me komandantin e rojeve rrëzoi të gjitha muret rreth e qark Jeruzalemit.

15

Pastaj Nebuzaradani, komandanti i rojeve, internoi pjesën më të varfër të popullit; pjesën e popullit që kishte mbetur në qytet, dezertorët që kishin kaluar në shërbim të mbretit të Babilonisë dhe kusurin e popullsisë.

16

Por Nebuzaradani, komandanti i rojeve, la disa nga më të varfrit e vendit të punojnë vreshtat dhe arat.

17

Kaldeasit i copëtuan shtyllat prej bronzi që ishin në shtëpinë e Zotit, qerret dhe detin prej bronzi që ishin në shtëpinë e Zotit dhe e çuan bronzin në Babiloni.

18

Ata morën edhe tiganët, kunjat, thikat, legenët, kupat dhe të gjitha veglat prej bronzi, që përdoreshin në shërbimin e tempullit.

19

Komandanti i rojes mori gjithashtu kupat, mangallët, legenët, shandanet, tasat dhe kupat, arin e sendet që ishin prej ari të kulluar dhe argjendin e kulluar.

20

Sa për dy kolonat, për detin dhe për të dymbëdhjetë qetë prej bronzi që ishin poshtë tij dhe për qerret që Salomoni kishte bërë për shtëpinë e Zotit, bronzi i tërë këtyre sendeve kishte një peshë që nuk mund të llogaritej.

21

Për sa u përket shtyllave, lartësia e një shtylle ishte tetëmbëdhjetë kubitë; dhe duhej një fill prej dymbëdhjetë kubitësh për të matur rrethin e tyre; trashësia e saj ishte katër gishtërinj; nga brenda ishte bosh.

22

Mbi të ngrihej një kapitel prej bronzi, lartësia e një kapiteli ishte pesë kubitë; rreth e qark kapitelit kishte një rrjetëz dhe disa shegë, të gjitha prej bronzi. Shtylla tjetër me shegë, ishte e njëllojtë me të.

23

Rreth e qark kishte nëntëdhjetë e gjashtë shegë dhe tërë shegët rrotull rrjetëzës arrinin në njëqind.

24

Komandanti i rojes mori Serajahun, kryepriftin, Sofonian, priftin e dytë, dhe tre rojtarë të portës.

25

Nga qyteti ai mori edhe një eunuk që komandonte luftëtarët, shtatë burra ndër këshilltarët personalë të mbretit që u gjetën në qytet, sekretarin e komandantit të ushtrisë që rekrutonte popullin e vendit dhe gjashtëdhjetë burra nga populli i vendit që u gjetën në qytet.

26

Kështu Nebuzaradani, komandanti i rojeve, i mori dhe i çoi te mbreti i Babilonisë në Riblah,

27

dhe mbreti i Babilonisë i vrau në Riblah, në vendin e Hamathit.

28

Kështu Juda u çua në robëri larg vendit të tij. Ky është populli që Nebukadnetsari internoi vitin e shtatë: tremijë e njëzet e tre Judej.

29

Në vitin e tetëmbëdhjetë të Nebukadnetsarit u shpërngulën nga Jeruzalemi tetëqind e tridhjet e dy veta.

30

Në vitin e njëzetë e tretë të Nebukadnetsarit, Nebuzaradani, komandanti i rojes, internoi shtatëqind e dyzet e pesë Judej: gjithsej katërmijë e gjashtëqind veta.

31

Në vitin e tridhjetë e shtatë të robërisë së Jehojakimit, mbretit të Judës, në muajin e dymbëdhjetë, më pesë të muajit, Evil-Merodaku, mbret i Babilonisë, vitin e parë të mbretërisë së tij e fali

32

I foli me dashamirësi dhe vendosi ndenjësen e tij mbi atë të mbretërve që ishin me të në Babiloni.

33

Kështu Jehojakimi i ndërroi rrobat e robërisë së tij dhe hëngri gjithnjë bukën në prani të mbretit tërë ditët e jetës së tij.

34

Për ushqimin e tij i jepej rregullisht një racion ushqimi nga ana e mbretit të Babilonisë, një racion çdo ditë, deri ditën e vdekjes së tij, tërë ditët e jetës së tij.

Vajtimet 1


Vajtimet Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Jeremia 52

Vajtimet

Return to Index

Chapter 1

1

Si qëndron vallë i vetmuar qyteti që ishte plot e përplot me popull? E madhja midis kombeve është bërë si një e ve; princesha midis provincave i është nënshtruar haraçit.

2

Ajo qan me hidhërim natën, lotët vijëzojnë faqet e saj; midis gjithë atyre që e donin nuk ka njeri që ta ngushëllojë; tërë miqtë e saj e kanë tradhëtuar, janë bërë armiq të saj.

3

Juda ka shkuar në robëri, mbi të rëndojnë pikëllimi dhe një skllavëri e rëndë; ai banon midis kombeve, nuk gjen prehje; tërë përndjekësit e tij e kanë arritur midis fatkeqësive.

4

Rrugët e Sionit mbajnë zi, sepse askush nuk vjen më në festat solemne; tërë portat e tij janë të shkreta, priftërinjtë e tij psherëtijnë, virgjëreshat e tij hidhërohen dhe ai është në trishtim.

5

Kundërshtarët e tij janë bërë sundimtarë, armiqtë e tij begatohen, sepse Zoti e ka mjeruar për shkak të morisë së shkeljeve të tij; fëmijët e tij kanë shkuar në robëri përpara armikut.

6

Vajza e Sionit ka humbur tërë madhështinë e saj; krerët e tij janë bërë si drerë që nuk gjejnë kullotë; ecin pa forca përpara atyre që i ndjekin.

7

Në ditët e trishtimit të tij dhe të endjes Jeruzalemi kujton tërë të mirat e çmuara që zotëronte qysh nga ditët e lashta. Kur populli i tij binte në dorë të armikut dhe askush nuk i vinte në ndihmë, kundërshtarët e tij e shikonin dhe qeshnin me shkatërrimin e tij.

8

Jeruzalemi ka mëkatuar rëndë, prandaj është bërë një gjë e fëlliqur; tërë ata që e nderonin e përçmojnë, sepse e kanë parë lakuriq, po, ai psherëtin dhe kthehet prapa.

9

Fëlliqësia e tij ishte në cepat e rrobave të tij, nuk mendonte për fundin e tij; prandaj ra në mënyrë të habitshme, pa pasur njeri që ta ngushëllojë: "Shiko, o Zot, dëshpërimin tim sepse armiku po ngrihet".

10

Kundërshtari ka shtrirë dorën mbi të gjitha thesaret e tua, sepse pa kombet të hyjnë në shenjtëroren tënde; pikërisht ata që ti u kishe urdhëruar të mos hynin në kuvendin tënd.

11

Tërë populli i tij psherëtin duke kërkuar bukë; japin gjërat e tyre më të çmuara për ushqim me qëllim që të rifitojnë jetën. "Shiko, o Zot, dhe kqyr sa jam bërë i neveritshëm!". pranimi i mëkateve të tij dhe pasojat e tyre

12

"Asgjë e tillë mos t`ju ndodhë, o ju që kaloni afër. Soditni dhe shikoni, në se ka një dhimbje të ngjashme me dhembjen time, ajo që më brengos dhe që Zoti më ka dhënë ditën e zemërimit të tij të zjarrtë.

13

Nga lart ka dërguar një zjarr në kockat e mia, i kaplon ato; ka shtrirë një rrjetë në këmbët e mia, më ka kthyer prapa, më ka shkretuar në kapitjen e ditëve të mia.

14

Nga dora e tij është lidhur zgjedha e shkeljeve të mia, që lidhen bashkë dhe rëndojnë mbi qafën time; më ka pakësuar forcën time; Zoti më ka lënë në duart e atyre të cilëve nuk mund t`u bëj ballë.

15

Zoti ka rrëzuar në mesin tim tërë trimat e mi; ka thirrur kundër meje një kuvend për të shtypur të rinjtë e mi; Zoti ka shtypur si në një butinë bijën e virgjër të Judës.

16

Prandaj unë qaj; sytë e mi, vetë sytë e mi shkrihen ndër lot, sepse ngushëlluesi që do të mund të më jepte përsëri jetën është larg meje. Bijtë e mi janë të dëshpëruar, sepse armiku doli fitimtar".

17

Sioni zgjat duart e tij, por nuk ka njeri që ta ngushëllojë. Përsa i përket Jakobit, Zoti ka urdhëruar që ata që janë rreth tij të bëhen armiq të tij. Jeruzalemi është bërë në mes tyre si një gjë e papastër.

18

Zoti është i drejtë, sepse jam rebeluar kundër fjalës së tij. Dëgjoni, pra, o popuj mbarë, dhe shikoni dhimbjen time! Virgjëreshat e mia dhe të rinjtë e mi kanë shkuar në robëri.

19

Thirra dashnorët e mi, por ata më kanë mashtruar; priftërinjt e mi dhe pleqtë e mi nxorën frymën e fundit në qytet, ndërsa kërkonin ushqim për të shpëtuar jetën e tyre.

20

Shiko, o Zot, unë jam në ankth. Zorrët e mia dridhen, zemra ime është e tronditur brenda meje, sepse kam qënë rebele e madhe. Jashtë shpata më la pa bij, në shtëpi është si të jetë vdekje.

21

Më dëgjojnë që psherëtij, askush nuk më ngushëllon. Tërë armiqtë e mi e kanë mësuar fatkeqësinë time dhe janë të kënaqur që ti ke bërë këtë gjë. Ti do të sjellësh ditën që ke lajmëruar, dhe atëherë do të jenë si unë.

22

Le të vijë para teje tërë ligësia e tyre, dhe trajtoi ashtu si më ke trajtuar mua për shkak të të gjitha shkeljeve të mia. Sepse të shumta janë psherëtimat e mia dhe zemra ime lëngon.

Vajtimet 2


Vajtimet Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Vajtimet 1

Vajtimet

Return to Index

Chapter 2

1

Si bëhet që në zemërimin e tij Zoti ka mbuluar me një re bijën e Sionit? Ai ka hedhur nga qielli në tokë lavdinë e Izraelit dhe nuk u kujtua për ndenjësen e këmbëve të tij ditën e zemërimit të tij.

2

Zoti i ka shkatërruar pa mëshirë të gjitha banesat e Jakobit; në zemërimin e tij ka shembur fortesat e bijës së Judës, i ka hedhur për tokë duke përdhosur mbretërinë dhe krerët e saj.

3

Me një zemërim të zjarrtë ka thyer tërë fuqinë e Izraelit, ka tërhequr të djathtën e tij përpara armikut, ka djegur në mes të Jakobit si një zjarr flakërues që gllabëron gjithçka rreth e qark.

4

Ka nderur harkun e tij si një armik, ka ngritur dorën e djathtë si një kundërshtar, ka shkatërruar të gjitha ato që ishin të këndshme për sytë në çadrën e bijës së Sionit, e ka derdhur zemërimin e tij si një zjarr.

5

Zoti u bë si një armik; përpiu Izraelin, përpiu tërë pallatet e tij, shkatërroi fortesat e tij, shumëfishoi të qarat dhe vajtimet tek e bija e Judës.

6

Shkatërroi tabernakullin e tij si një kopësht, prishi vendin ku mblidhet kuvendi; Zoti bëri të harrohen në Sion festat solemne dhe të shtunat dhe gjatë tërbimit e të zemërimit të tij hodhi poshtë mbretër dhe priftërinj.

7

Zoti braktisi altarin e tij, hodhi poshtë shenjtëroren e tij, dorëzoi në dorë të armikut muret e fortesave të tij; ata lartuan britma në shtëpinë e Zotit si në një ditë feste solemne.

8

Zoti vendosi të shkatërrojë muret e bijës së Sionit; vuri litarin, nuk ka hequr dorë nga shkatërrimi; ka bërë të vajtojnë fortesa dhe mure; që të dyja lëngojnë.

9

Portat e tij janë fundosur në dhe; ai ka prishur dhe ka copëtuar shufrat e tyre; mbreti i tij dhe krerët e tij ndodhen midis kombeve; nuk ka më ligj, dhe profetët e tij nuk marrin asnjë vegim nga Zoti.

10

Pleqtë e bijës së Sionit ulen për tokë në heshtje; kanë hedhur pluhur mbi kokën e tyre, kanë ngjeshur trupin me thes; virgjëreshat e Jeruzalemit ulin deri në tokë kokën e tyre.

11

Sytë e mi konsumohen nga të qarat, zorrët e mia drithërohen, mëlçia ime përhapet për tokë për shkak të shkatërrimit të bijës së popullit tim, për ligështimin e fëmijëve dhe të foshnjave në gji në sheshet e qytetit.

12

Ata u kërkonin nënave të tyre: "Ku është gruri dhe vera?", ndërsa po ligështoheshin si të plagosur për vdekje në sheshet e qytetit dhe jepnin shpirt në prehrin e nënave të tyre.

13

Si mund të të jap zemër? Në çfarë do të të ngjas, o bijë e Jeruzalemit? Çfarë gjë do të krahasoj me ty që të të ngushëlloj, o bijë e virgjër e Jeruzalemit? Sepse shkatërrimi yt është i madh si deti; kush mund të të shërojë?

14

Profetët e tu kanë pasur për ty vegime të rreme dhe të paarsyeshme; nuk kanë zbuluar lakuriq paudhësinë tënde që të largojnë robërinë prej teje; ata kanë shqiptuar për ty profeci të rreme dhe mashtruese.

15

Tërë kalimtarët i rrahin duart kundër teje; fërshëllejnë dhe tundin kokën kundër bijës së Jeruzalemit: "Ky qënka qyteti që e quanin "bukuri e përsosur", "gëzimi i tërë tokës"?".

16

Tërë armiqtë e tu hapin gojën kundër teje; fërshëllejnë dhe kërcëllijnë dhëmbët, dhe thonë: "E kemi gëlltitur! Po, kjo është dita që prisnim; arritëm ta shohim".

17

Zoti ka realizuar atë që kishte menduar; ka mbajtur fjalën që kishte dekretuar në ditët e lashta. Ka shkatërruar pa asnjë mëshirë, ka vepruar në mënyrë që armiku të gëzohet me ty, ka lavdëruar fuqinë e kundërshtarëve të tu.

18

Zemra e tyre i bërtet Zotit: "O mure të bijës së Sionit, bëni që të derdhen lotët si një përrua ditën e natën. Mos i jepni qetësi vetes, mos paçin çlodhje bebet e syve tuaj.

19

Çohuni, bërtisni natën, në fillim të çdo vigjiljeje. Derdhni si ujë zemrën tuaj përpara fytyrës së Zotit. Ngrini duart në drejtim të tij për jetën e fëmijëve tuaj, që mpaken nga uria në hyrje të të gjitha rrugëve".

20

"Shiko, o Zot, dhe shqyrto. Cilin ke trajtuar në këtë mënyrë? A duhet të hanin gratë frytin e barkut të tyre, fëmijët që përkëdhelnin? A duhet të vriteshin prifti dhe profeti në shenjtëroren e tij?

21

Të vegjëlit dhe pleqtë dergjen për tokë nëpër rrugë; virgjëreshat e mia dhe të rinjtë e mi kanë rënë nga shpata; ti i ke vrarë ditën e zëmërimit tënd, i ke masakruar pa mëshirë.

22

Ti ke mbledhur si për një ditë feste tmerret që më rrethojnë nga çdo anë. Në ditën e zemërimit të Zotit nuk pati as ikanak as të mbetur. Ata që kisha ushqyer me gji dhe që kisha rritur, i shfarosi armiku im".

Vajtimet 3


Vajtimet Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Vajtimet 2

Vajtimet

Return to Index

Chapter 3

1

Unë jam njeriu që pa hidhërimin nën thuprën e tërbimit të tij.

2

Ai më ka udhëhequr dhe më ka bërë të eci nëpër terr dhe jo në dritë.

3

Po, kundër meje ai ka kthyer disa herë dorën e tij tërë ditën.

4

Ai ka konsumuar mishin tim dhe lëkurën time, ka coptuar kockat e mia.

5

Ka ndërtuar fortesa kundër meje, më ka rrethuar me hidhërim dhe me ankth.

6

Ka bërë që unë të banoj në vende plot errësirë, ashtu si të vdekurit prej shumë kohe.

7

Më ka ndërtuar një mur rreth e qark, me qëllim që unë të mos dal; e ka bërë të rëndë zinxhirin tim.

8

Edhe kur bërtas dhe kërkoj ndihmë me zë të lartë, ai nuk pranon të dëgjojë lutjen time.

9

Ai i ka mbyllur rrugët e mia me gurë të prerë, i ka bërë shtigjet e mia plot me prita.

10

Ai ka qenë për mua si një ari në pritë, si një luan në vende të fshehta.

11

Ka devijuar rrugët e mia, më ka coptuar dhe më ka dëshpëruar.

12

Ka nderur harkun e tij dhe më ka bërë objekt të shigjetave të tij.

13

Ka bërë të depërtojnë në zemrën time shigjetat e kukurës së tij.

14

Jam bërë tallja e tërë popullit tim, kënga e tij e tërë ditës.

15

Më ka ngopur me hidhërim, më ka bërë të pij pelin.

16

Më ka coptuar dhëmbët me zall, më ka mbuluar me hi.

17

Ke larguar shpirtin tim nga paqja, kam harruar mirëqënien.

18

Kam thënë: "Éshtë zhdukur besimi im dhe shpresa ime tek Zoti".

19

Kujtohu për pikëllimin dhe për endjen time, për pelinin dhe hidhërimin.

20

Shpirti im kujtohet gjithnjë për këtë dhe është i rrëzuar brenda meje.

21

Këtë dua ta sjell në mëndje dhe prandaj dua të shpresoj.

22

Éshtë një hir i Zotit që nuk jemi shkatërruar plotësisht, sepse mëshirat e tij nuk janë mbaruar plotësisht.

23

Përtëriten çdo mëngjes; e madhe është besnikeria jote.

24

"Zoti është pjesa ime", thotë shpirti im, "prandaj do të kem shpresë tek ai.

25

Zoti është i mirë me ata që kanë shpresë tek ai, me shpirtin që e kërkon.

26

Gjë e mirë është të presësh në heshtje shpëtimin e Zotit.

27

Gjë e mirë është për njeriun të mbajë zgjedhën në rininë e tij.

28

Le të ulet i vetmuar dhe të qëndrojë në heshtje kur Perëndia ia imponon.

29

Le ta vërë gojën e tij në pluhur, ndofta ka ende shpresë.

30

Le ti japë faqen atij që e godet, të ngopet me fyerje.

31

Sepse Zoti nuk hedh poshtë për gjithnjë;

32

por, në rast se të hidhëron, do ti vijë keq sipas shumicës së zemërmirësive të tij,

33

sepse nuk e bën me kënaqësi poshtërimin dhe hidhërimin e bijve të njerëzve.

34

Kur dikush shtyp nën këmbët e tij tërë robërit e dheut,

35

kur dikush shtrëmbëron të drejtën e një njeriu në prani të Më të Lartit,

36

kur dikujt i bëhet një padrejtësi në çështjen e tij, a nuk e shikon Zoti?

37

Vallë kush thotë diçka që më pas realizohet, në rast se Zoti nuk e ka urdhëruar?

38

E keqja dhe e mira a nuk vijnë vallë nga goja e Më të Lartit?

39

Pse vallë ankohet një njeri i gjallë, një njeri për ndëshkimin e mëkateve të tij?

40

Le të shqyrtojmë rrugët tona, t`i hetojmë dhe të kthehemi tek Zoti.

41

Le të ngremë lart zemrat tona dhe duart tona në drejtim të Perëndisë të qiejve.

42

Ne kemi kryer mëkate, kemi qënë rebelë dhe ti nuk na ke falur.

43

Je mbështjellë në zëmërimin tënd dhe na ke ndjekur, na ke vrarë pa mëshirë.

44

Ti je mbështjellë në një re, në mënyrë që asnjë lutje të mos kalonte dot.

45

Na ke bërë plehra dhe mbeturina në mes të popujve.

46

Tërë armiqtë tanë kanë hapur gojën kundër nesh.

47

Na ka rënë mbi trup tmerri, laku, dëshpërimi i thellë dhe shkatërrimi.

48

Rrëke uji rrjedhin nga sytë e mi për shkatërrimin e bijës së popullit tim.

49

Syri im derdh lot pa pushim, pa ndërprerje,

50

deri sa Zoti të mos vështrojë nga qielli dhe të mos shikojë.

51

Syri im i sjell dhembje shpirtit tim për të gjitha bijat e qytetit tim.

52

Ata që më urrejnë pa shkak më kanë gjuajtur si të isha zog.

53

Kanë shkatërruar jetën time në gropë, më kanë hedhur gurë.

54

Ujrat rrjedhin mbi kokën time, unë thoja: "Ka marrë fund për mua".

55

Përmenda emrin tënd, o Zot, nga thellësia e gropës.

56

Ti e dëgjove zërin tim; mos ia fshih veshin tënd psherëtimës sime, thirrjes time për ndihmë.

57

Kur të kam thirrur ti je afruar; ke thënë: "Mos ki frikë!"

58

O Zot ti ke mbrojtur çështjen e shpirtit tim, ti ke çliruar jetën time.

59

O Zot, ti ke parë dëmin që kam pësuar, prandaj mbro çështjen time!

60

Ti ke parë tërë frymën e tyre të hakmarrjes, intrigat e tyre kundër meje.

61

Ti ke dëgjuar fyerjet e tyre, o Zot, tërë intrigat e tyre kundër meje,

62

fjalimet e tyre që ngrihen kundër meje, atë që mendojnë kundër meje tërë ditën.

63

Vër re kur ulen dhe kur ngrihen, unë jam kënga e tyre.

64

Shpërbleji, o Zot, sipas veprës së duarve të tyre.

65

Bëji zemërgur, mallkimi yt qoftë mbi ta.

66

Ndiqi në zemërimin tënd dhe shkatërroi poshtë qiejve të Zotit.

Vajtimet 4


Vajtimet Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Vajtimet 3

Vajtimet

Return to Index

Chapter 4

1

Si u nxi ari, si u prish ari më i mirë! Gurët e shenjtërores u shpërndanë në hyrje të të gjitha rrugëve.

2

Bijtë e çmuar të Sionit që çmoheshin si ar i kulluar, vallë si u konsideruan si enë prej balte, si punë e kryer nga duart e poçarit?

3

Edhe çakejtë japin gjirin për të ushqyer të vegjëlit e tyre, por bija e popullit tim është bërë mizore si strucët e shkretëtirës.

4

Gjuha e foshnjës në gji ngjitet, në qiellzën e tij nga etja; fëmijët kërkojnë bukë, por nuk ka njeri që t`ua japë atyre.

5

Ata që hanin ushqime të shijshme lëngojnë nëpër rrugë; ata që ishin rritur në purpur përqafojnë plehërishten.

6

Ndëshkimi i paudhësisë të vajzës së popullit tim është më i madh se ndëshkimi i mëkatit të Sodomës, që u shkatërrua në një çast, pa ndërhyrjen e dorës së njeriut kundër saj.

7

Princat e saj ishin më të shkëlqyeshëm se bora, më të bardhë se qumështi; e kishin trupin më të kuq se koralet, fytyra e tyre ishte si një safir.

8

Tani pamja e tyre është më e zezë se terri; nuk njihen dot më nëpër rrugë; lëkura e tyre bashkohet me kockat e tyre, është tharë, është bërë si dru.

9

Të vrarët nga shpata janë më mirë se ata që vdesin nga uria, sepse këta të fundit mbarojnë të rraskapitur nga mungesa e prodhimeve të fushës.

10

Duart e grave të mëshirëshme kanë pjekur vetë fëmijët e tyre, të cilët u kanë shërbyer si ushqim, në shkatërrimin e bijës së popullit tim.

11

Zoti i dha fund tërbimit të tij, ka derdhur zemërimin e tij të zjarrtë, ka ndezur në Sion një zjarr, që ka gllabëruar themelet e tij.

12

Mbretërit e dheut dhe tërë banorët e botës nuk do të kishin besuar kurrë që kundërshtari dhe armiku do të hynin në portat e Jeruzalemit.

13

Por kjo ndodhi për shkak të mëkateve të profetëve të tij dhe për shkak të paudhësive të priftërinjve të tij, që kanë derdhur në mes të saj gjakun e njerëzve të drejtë.

14

Ata endeshin si të verbër nëpër rrugë, të ndotur me gjak, në mënyrë që askush nuk mund të prekte veshjet e tyre.

15

Sapo dukeshin njerëzit bërtisnin: "Largohuni, një i papastër! Largohuni, largohuni mos e prekni!". Kur iknin dhe shkonin duke u endur midis kombeve thonin: "Nuk do të mund të rrijnë më këtu".

16

Fytyra e Zotit i ka shpërndarë, nuk do të kthejë mbi ta shikimin e tij; nuk kanë pasur respekt për priftërinjtë dhe as kanë treguar dhembshuri për pleqtë.

17

Përveç kësaj sytë tona konsumoheshin në pritjen e një ndihme të kotë. Nga vendi ynë i vëzhgimit prisnim më kot një komb që nuk mund të na shpëtonte.

18

Na gjuanin në çdo hap, duke na penguar të ecnim nëpër sheshet tona. Fundi ynë është i afërt, ditët tona janë plotësuar, fundi ynë ka mbërritur.

19

Përndjekësit tanë kanë qenë më të shpejtë se shqiponjat e qiellit, na kanë ndjekur në malet, na kanë ngritur prita në shkretëtirë.

20

Fryma e flegrave tona, i vajosuri i Zotit është marrë në gropat e tyre, ai për të cilin thoshim: "Në hijen e tij do të jemi midis kombeve".

21

Gëzohu dhe kënaqu, o bijë e Edomit, që banon në vendin e Utsit. Edhe ty do të të vijë kupa; do të dehesh dhe do të zbulosh lakuriqësinë tënde.

22

Ndëshkimi i paudhësisë sate u krye, o bijë e Sionit. Ai nuk do të të çojë më në robëri; por do të ndëshkojë paudhësinë tënde, o bijë e Edomit, do të nxjerrë në shesh mëkatet e tua.

Vajtimet 5


Vajtimet Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Vajtimet 4

Vajtimet

Return to Index

Chapter 5

1

Kujto, o Zot, atë që na ka ndodhur, shiko dhe vër re turpin tonë.

2

Trashëgimia jonë u ka kaluar të huajve, shtëpitë tona njerëzve që nuk janë tanët.

3

Ne u bëmë jetimë, pa etër, nënat tona janë si të veja.

4

Duhet të paguajmë për ujët që pimë, drutë tona i kemi vetëm me pagesë.

5

Na ndjekin me një zgjedhë mbi qafë, jemi të rraskapitur dhe nuk kemi fare pushim.

6

I kemi shtrirë dorën Egjiptit dhe Asirisë për t`u ngopur me bukë.

7

Etërit tanë kanë mëkatuar dhe nuk janë më, dhe ne mbajmë ndëshkimin për paudhësitë e tyre.

8

Skllevërit sundojnë mbi ne, askush nuk mund të na çlirojë nga duart e tyre.

9

E nxjerrim bukën duke rrezikuar jetën tonë, përpara shpatës së shkretëtirës.

10

Lëkura jonë është ngrohur si në një furrë për shkak të valës së urisë.

11

Kanë dhunuar gratë në Sion, virgjëreshat në qytetet e Judës.

12

Krerët janë varur nga duart e tyre, personi i pleqëve nuk është respektuar.

13

Të rinjtë i vunë të bluajnë, të vegjëlit u rrëzuan nën barrën e druve.

14

Pleqtë nuk mblidhen më te porta, të rinjtë nuk u bien më veglave të tyre.

15

Gëzimi i zemrave tona është pakësuar, vallja jonë është shndërruar në zi.

16

Kurora ka rënë nga koka jonë; mjerë ne, sepse kemi mëkatuar!

17

Prandaj u sëmur zemra jonë, për këto gjëra na janë errësuar sytë:

18

për malin e Sionit që është i shkretuar dhe në të cilin sillen dhelprat.

19

Por ti, o Zot, mbetesh për jetë, dhe froni yt brez pas brezi.

20

Pse do të na harroje për jetë dhe do të na braktisje për një kohë të gjatë?

21

Na bëj që të rikthehemi te ti, o Zot, dhe ne do të kthehemi; rivendos ditët tona si në të kaluarën.

22

Mos vallë na hodhe poshtë fare apo je zemëruar me të madhe kundër nesh?

Ezekieli 1


Ezekieli Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Vajtimet 5

Ezekieli

Return to Index

Chapter 1

1

Në vitin e tridhjetë, më pesë të muajit të katërt, ndodhi që ndërsa isha midis të internuarve pranë lumit Kebar, qiejtë u hapën dhe pata vegime nga ana e Perëndisë.

2

Më pesë të muajit (ishte viti i pestë i robërisë së mbretit Jehojakin),

3

fjala e Zotit iu drejtua shprehimisht priftit Ezekiel, birit të Buzit, në vendin e Kaldeasve, pranë lumit Kebar; dhe atje lart dora e Zotit qe mbi të.

4

Ndërsa po shkoja, ja ku erdhi nga veriu një erë furtune, një re e madhe me një zjarr që mbështillej rreth vetes së tij; rreth tij dhe nga mesi i tij dilte një shkëlqim i madh si ngjyra e bronzit ikandeshent që ndodhet në mes të zjarrit.

5

Nga mesi i tij dukej ngjashmëria e katër qënieve të gjalla; dhe kjo ishte pamja e tyre: kishin ngjashmërinë e njeriut.

6

Secili prej tyre kishte katër fytyra dhe secili katër krahë.

7

Këmbët e tyre ishin të drejta dhe tabani i këmbës së tyre ishte si ai i tabanit të këmbës së një viçi, dhe shkëlqenin si bronzi me lustër.

8

Në të katër anët, poshtë krahëve, kishin duar njerëzish; dhe që të katër kishin fytyrat e tyre dhe krahët e tyre.

9

Krahët e tyre preknin njeri tjetrin; duke ecur përpara, nuk ktheheshin prapa, por secili shkonte drejt përpara tij.

10

Sa për pamjen e fytyrave të tyre, të gjithë kishin fytyrë njeriu, që të katër fytyrë luani në të djathtë, që të katër fytyrë kau në të majtë, dhe që të katër fytyrë shqiponjeje.

11

Kështu ishin fytyrat e tyre. Krahët e tyre ishin shtrirë lart; secili kishte dy krahë që preknin njëra tjetrën dhe dy që mbulonin trupin e tyre.

12

Secili shkonte drejt përpara tij; shkonin atje ku fryma donte të shkonte dhe, duke shkuar, nuk silleshin.

13

Sa për pamjen e qënieve të gjalla, këto dukeshin si qymyre të ndezur, si pishtarë. Zjarri lëvizte në mes të qënieve të gjalla; zjarri ishte i ndritshëm dhe prej tij dilnin shkrepëtima.

14

Qëniet e gjalla vraponin përpara dhe prapa, dukeshin si një rrufe.

15

Ndërsa shikoja qëniet e gjalla, ja një rrotë për tokë pranë qënieve të gjalla me katër fytyrat e tyre.

16

Pamja e rrotave dhe punimi i tyre ishte si pamja e ngjyrës së krizolitit; që të katra i ngjisnin njera tjetrës. Pamja e tyre dhe punimi i tyre si ato të një rrote në mes të një rrote tjetër.

17

Kur lëviznin, shkonin në drejtim të njerit prej katër drejtimeve dhe, duke shkuar nuk silleshin prapa.

18

Sa për rrathet e tyre ishin të lartë dhe të madhërishëm; dhe rrathët e gjithë të katërve ishin plot me sy rreth e qark.

19

Kur lëviznin qëniet e gjalla, edhe rrotat lëviznin pranë tyre dhe, kur qëniet e gjalla ngriheshin nga toka, ngriheshin edhe rrotat.

20

Kudo që fryma donte të shkonte, shkonin edhe ata, sepse aty shkonte fryma; rrotat ngriheshin bashkë me ta, sepse fryma qënieve të gjalla ishte në rrota.

21

Kur ata lëviznin, edhe rrotat lëviznin; kur këto ndaleshin, edhe ato ndaleshin, dhe kur ngiheshin nga toka, edhe rrotat ngriheshin bashkë me ta, sepse fryma i qënieve të gjalla ishte në rrota.

22

Mbi kokat e qënieve të gjalla ishte ngjashmëria e një kupe qiellore, që i përngjiste ngjyrës së një kristali të madhërishëm të shtrirë mbi kokat e tyre.

23

Poshtë kupës qiellore shtriheshin drejt krahët e tyre, njëra ndaj tjetrës; secili kishte nga dy që mbulonin një anë dhe dy të tjera që mbulonin anën tjetër të trupit.

24

Kur ata lëviznin, unë dëgjoja zhurmën e krahëve të tyre, si zhurmën e ujrave të mëdha, si zëri i të Plotfuqishmit, si zhurma e një rrëmuje të madhe, si oshtima e një ushtrie; kur ndaleshin, ulnin krahët e tyre.

25

Dhe dëgjohej një zhurmë nga kupa qiellore lart që ishte mbi kokat e tyre; kur ndaleshin, ulnin krahët e tyre.

26

Mbi kupën qiellore që ishte mbi kokat e tyre, ndodhej një gjë që i ngjante një froni që dukej si një gur safiri, dhe mbi këtë lloj froni, në pjesën e sipërme të tij, ishte një figurë që i përngjiste një njeriu.

27

Nga sa tregonin ijët e tij lart, unë pashë gjithashtu diçka si ngjyra e bronzit inkandeshent që dukej si zjarr brenda tij rreth e qark; dhe nga sa tregonin ijët e tij poshtë pashë diçka që i përngjante zjarrit dhe që lëshonte rreth e qark një shkëlqim të madh.

28

Ashtu siç është pamja e një ylberi në re në një ditë shiu, kështu ishte pamja e atij shkëlqimi që e rrethonte. Ajo ishte një shfaqje e shëmbëlltyrës së lavdisë të Zotit. Kur e pashë, u rrëzova me fytyrë dhe dëgjova zërin e dikujt që fliste.

Ezekieli 2


Ezekieli Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 1

Ezekieli

Return to Index

Chapter 2

1

Dhe më tha: "O bir njeriu, çohu më këmbë dhe unë do të të flas".

2

Ndërsa ai më fliste, Fryma hyri tek unë dhe më bëri të çohem më këmbë, dhe unë dëgjova atë që më fliste.

3

Ai më tha: "O bir njeriu, unë të dërgoj te bijtë e Izraelit, në mes të kombeve rebelë që janë rebeluar kundër meje; ata dhe etërit e tyre kanë ngritur krye kundër meje deri më këtë ditë.

4

Ata te të cilët po të dërgoj janë bij me fytyrë të ashpër dhe me zemër kryeneçe, dhe ti do t`u thuash atyre: "Kështu thotë Zoti, Zoti".

5

Edhe sikur të dëgjojnë ose të mos pranojnë të dëgjojnë, sepse janë një shtëpi rebele, do të mësojnë se megjithatë ka një profet në mes tyre.

6

Dhe ti, bir njeriu, mos ki frikë prej tyre dhe mos ki frikë nga fjalët e tyre, edhe se po qe se do gjendesh i rrethuar nga hithra dhe nga gjemba dhe po qe se banon në mes të akrepave; mos ki frikë

7

Por ti do t`u njoftosh fjalët e mia, edhe sikur të të dëgjojnë ose të refuzojnë të dëgjojnë, sepse janë rebelë.

8

Dhe ti, bir njeriu, dëgjo atë që të them; mos u bëj rebel si kjo shtëpi rebele; hap gojën dhe ha atë që po të jap".

9

Unë shikova, dhe ja një dorë e shtrirë drejt meje; dhe ja, në të ishte rrotulla e një libri.

10

Ai e shpalosi para meje; ishte shkruar nga brenda dhe nga jashtë dhe në të ishin shkruar vaje, rënkime dhe halle.

Ezekieli 3


Ezekieli Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 2

Ezekieli

Return to Index

Chapter 3

1

Pastaj më tha: "O bir njeriu, ha atë që gjen, ha këtë rrotull, pastaj shko dhe foli shtëpisë së Izraelit".

2

Kështu unë hapa gojën dhe ai më vuri që të ha atë rrotull.

3

Pastaj më tha: "O bir njeriu, ushqeje barkun tënd dhe mbushi zorrët e tua me këtë rrotull që po të jap". Kështu unë e hëngra dhe u bë në gojën time i ëmbël si mjaltë.

4

Më tha akoma: "O bir njeriu, nisu, shko në shtëpinë e Izraelit, u trego atyre fjalët e mia,

5

sepse nuk je dërguar te një popull me një të folur të errët dhe një gjuhë të vështirë, por në shtëpinë e Izraelit,

6

jo te shumë popuj me një të folur të errët dhe një gjuhë të vështirë, fjalët e të cilëve ti nuk i kupton. Me siguri, po të të kisha dërguar tek ata, do të të kishin dëgjuar.

7

Por shtëpia e Izraelit nuk do të dojë të të dëgjojë, sepse nuk duan të më dëgjojnë mua. Në fakt tërë shtëpia e Izraelit e ka ballin të fortë dhe zemrën kryeneçe.

8

Ja, unë e bëra fytyrën tënde të fortë kundër fytyrës së tyre dhe e bëra ballin tënd të fortë kundër ballit të tyre.

9

Unë e bëra ballin tënd si një diamant, më të fortë se stralli; mos ki frikë prej tyre, mos u tremb nga ata, sepse janë një shtëpi rebele".

10

Pastaj më tha: "Bir njeriu, prano në zemrën tënde tërë fjalët që do të të them dhe dëgjoji me veshët e tua.

11

Dhe nisu, shko te ata që janë në robëri, te bijtë e popullit tënd, folu dhe u thuaj: "Kështu thotë Zoti, Zoti", edhe sikur të të dëgjojnë ose të refuzojnë të të dëgjojnë".

12

Pastaj Fryma më ngriti dhe dëgjova prapa meje zhurmën e një potereje të madhe që thoshte: "E bekuar qoftë lavdia e Zotit nga banesa e tij!".

13

Dëgjova gjithashtu zhurmën e krahëve të qenieve të gjalla që përplaseshin njëra kundrejt tjetrës, zhurmën e rrotave pranë tyre dhe zhurmën e një potereje të madhe.

14

Kështu Fryma më ngriti dhe më mori me vete; dhe unë shkova plot trishtim me indinjatën e frymës time; por dora e Zotit ishte e fortë mbi mua.

15

Kështu arrita te ata që ishin në robëri në Tel-abib pranë lumit Kebar dhe u ndala atje ku ata banonin, qëndrova i hutuar shtatë ditë në mes tyre.

16

Në mbarim të shtatë ditëve ndodhi që fjala e Zotit m`u drejtua, duke thënë:

17

"Bir njeriu, të kam caktuar si roje për shtëpinë e Izraelit; kur të dëgjosh ndonjë fjalë nga goja ime, do t`i lajmërosh nga ana ime.

18

Në rast se unë i them të pabesit: "Me siguri ke për të vdekur", dhe ti nuk e njofton dhe nuk flet për ta lajmëruar të pabesin që të braktisë rrugën e tij të keqe për të shpëtuar jetën e tij, ai i pabesë do të vdesë në paudhësinë e tij, por unë do të kërkoj llogari prej teje për gjakun e tij.

19

Por në qoftë se ti e lajmëron të pabesin dhe ai nuk heq dorë nga pabesia e tij dhe nga jeta e tij e keqe, ai do të vdesë në paudhësinë e tij, por ti do ta kesh shpëtuar shpirtin tënd.

20

Por në qoftë se më pas një njeri i drejtë heq dorë nga ndershmëria e tij dhe kryen paudhësi, unë do ti vë një pengesë përpara dhe ai do të vdesë; sepse ti nuk e ke lajmëruar dhe ai do të vdesë në mëkatin e tij, dhe gjërat e drejta që ai ka bërë, nuk do të kujtohen më, por unë do t`i kërkoj llogari dorës sate për gjakun e tij.

21

Por në rast se ti njofton të drejtin që të mos mëkatojë dhe ai nuk mëkaton, ai me siguri do të jetojë sepse u paralajmërua, dhe ti do të kesh shpëtuar shpirtin tënd".

22

Atje, pra, ishte dora e Zotit mbi mua dhe më tha: "Ngrihu, dil në fushë dhe atje unë do të flas".

23

Kështu u çova dhe dola në fushë, dhe atje ishte lavdia e Zotit, ashtu si lavdia që kisha parë pranë lumit Kebar, dhe unë rashë mbi fytyrë.

24

Por Fryma hyri te unë, më bëri të çohem më këmbë dhe më foli duke thënë: "Shko, mbyllu në shtëpinë tënde.

25

Dhe ja, o bir njeriu, ty do të vihet litarë, me ato do të lidhin dhe kështu nuk do të kesh mundësi të dalësh në mes tyre.

26

Unë do të bëj që gjuha jote të ngjitet në qiellzën tënde dhe do të mbetesh memec, kështu nuk do të jesh më për ta dikush që i qorton, sepse janë një shtëpi rebele.

27

Por kur do të të flas, do të të hapë gojën dhe ti do t`u thuash atyre: "Kështu thotë Zoti, Zoti". Ai që do të dëgjojë le të dëgjojë; dhe ai që refuzon të dëgjojë, le të refuzojë, sepse janë një shtëpi rebele".

Ezekieli 4


Ezekieli Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 3

Ezekieli

Return to Index

Chapter 4

1

"Ti bir njeriu, merr një pllakë të vogël argjile, vëre para teje dhe vizato mbi të një qytet, Jeruzalemin:

2

rrethoje, ndërto kundër tij një kullë, lartëso kundër asaj disa ledhe, vendos kundër saj fushime dhe disa desh rreth e qark.

3

Pastaj merr një pllakë hekuri dhe vendose si një mur hekuri midis teje dhe qytetit; kthe fytyrën tënde përballë tij dhe ai do të jetë i rrethuar dhe ti do ta rrethosh. Kjo do të jetë një shenjë për shtëpinë e Izraelit.

4

Shtrihu pastaj mbi krahun e majtë dhe vendos mbi të paudhësinë e shtëpisë së Izraelit. Për numrin e ditëve gjatë të cilave do të rrish shtrirë mbi të, do të mbash paudhësinë e tyre.

5

Në fakt unë kam vënë mbi ty vitet e paudhësisë së tyre në bazë të numrit të ditëve gjatë të cilave ti do të rrish shtrirë, treqind e nëntëdhjet ditë. Kështu ti do të mbash paudhësinë e shtëpisë së Izraelit.

6

Me ti mbaruar këto, do të shtrihesh përsëri në krahun tënd të djathtë dhe do ta mbash paudhësinë e shtëpisë së Judës për dyzet ditë. Kam vënë mbi ty një ditë për çdo vit.

7

Ti do ta kthesh fytyrën tënde dhe krahun tënd të zhveshur në drejtim të rrethimit të Jeruzalemit dhe do të profetizohesh kundër tij.

8

Dhe ja, po të vë litarë mbi trup në mënyrë që ti të mos kthehesh nga një krah në tjetrin, deri sa të kesh plotësuar ditët e rrethimit tënd.

9

Merr edhe grurë, elb, bathë, thjerëza, mel dhe grurë të fortë, vëri në një enë dhe u bëj bukë; të cilën do ta hash gjatë tërë ditëve që do të rrish shtrirë mbi krahun tënd, domethënë për treqind e nëntëdhjetë ditë.

10

Ushqimi që do të hash do të ketë një peshë prej njëzet siklash në ditë; do ta hash në çaste të caktuara, çdo ditë.

11

Edhe ujin do ta pish të racionuar: një të gjashtën e një hini; do ta pish në çaste të caktuara çdo ditë.

12

Do ta hash këtë bukë në formë kuleçësh prej elbi që do ti pjekësh me jashtëqitje njerëzish përpara syve të tyre".

13

Pastaj Zoti tha: "Kështu bijtë e Izraelit do të hanë bukën e tyre të ndotur në mes të kombeve ndër të cilët do ti shpërndaj".

14

Atëherë unë thashë: "O, Zot, Zot, unë nuk jam ndotur kurrë; qysh në fëmijëri e deri më sot nuk kam ngrënë kurrë mish kafshe të ngordhur në mënyrë natyrale ose të shqyer dhe nuk më ka hyrë në gojë asnjë mish i papastër.

15

Atëherë ai më tha: "Ja unë po të jap bajga lopësh në vend të jashtëqitjeve të njeriut; mbi to do të pjekësh bukën tënde".

16

Pastaj më tha: "Bir njeriu, unë do të bëj të mungojë baza e bukës në Jeruzalem; ata do ta hanë bukën me peshë dhe në hidhërim dhe do të pijnë ujin e racionuar në tmerr,

17

sepse do t`u mungojë buka dhe uji dhe do të shikojnë njeri tjetrin të tmerruar, duke u shkrirë në paudhësinë e tyre".

Ezekieli 5


Ezekieli Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 4

Ezekieli

Return to Index

Chapter 5

1

"Ti, bir njeriu, merr një brisk të mprehur dhe përdore si një brisk berberi, duke bërë të kalojë mbi kokën tënde dhe mbi mjekrën tënde; pastaj do të marrësh një peshore dhe do ti ndash qimet në tri pjesë.

2

Do të djegësh një të tretën e tyre në zjarr në mes të qytetit në mbarim të ditëve të rrethimit. Pastaj do të marrësh një të tretë të tyre dhe do ta godasësh rreth e qark me shpatë; edhe një të tretë të tyre do ta shpërndash sipas erës; prapa tyre unë do të zhvesh shpatën.

3

Do të marrësh gjithashtu një numër të vogël qimesh dhe do t`i lidhësh në cepat e rrobave të tua.

4

Nga këto do të marrësh akoma disa dhe do t`i hedhësh në mes të zjarrit, dhe do t`i djegësh në zjarr; andej do të dalë një zjarr kundër tërë shtëpisë së Izraelit.

5

Kështu thotë Zoti, Zoti: "Ky është Jeruzalemi. Unë e kisha vendosur në mes të kombeve dhe të vendeve të tjera që kishte përreth.

6

Ai u rebelua kundër ligjeve të mia për të kryer paudhësi më tepër se kombet që e rrethojnë dhe kundër statuteve të mia më tepër se vendet që e rrethojnë. Po, ata i kanë përçmuar ligjet e mia dhe nuk kanë ecur sipas statuteve të mia".

7

Prandaj kështu thotë Zoti, Zoti: "Duke qenë se ju keni qenë më të pabindur se kombet që ju rrethojnë, nuk keni ecur sipas statuteve të mia dhe nuk keni zbatuar ligjet e mia dhe as nuk keni vepruar sipas ligjeve të kombeve që ju rrethojnë".

8

Kështu thotë Zoti, Zoti: "Ja, unë, unë vetë, jam kundër teje, dhe do t`i zbatoj në mes teje vendimet e mia para kombeve;

9

dhe do të bëj në mes teje atë që nuk kam bërë kurrë dhe që nuk do ta bëj kurrë më, për shkak të të gjitha neverive të tua.

10

Prandaj në mes teje etërit do të hanë bijtë e tyre dhe bijtë do të hanë etërit e tyre; do të zbatoj gjykimet e mia mbi ty dhe do të shpërndaj në të gjitha erërat gjithçka që do të mbetet prej teje.

11

Prandaj ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "sepse ti ke ndotur shenjtëroren time me të gjitha ndyrësirat e tua dhe neveritë e tua, do të të heq favorin tim, syri im nuk do të ketë asnjë mëshirë dhe nuk do të kem asnjë dhembshuri.

12

Një e treta prej teje do të vdesë nga murtaja dhe do të konsumohet nga uria që mbretëron në mes tënd; një e tretë do të bjerë nga shpata rreth teje dhe unë do ta shpërndaj në të gjitha erërat pjesën e tretë, dhe do të zhvesh shpatën kundër tyre.

13

Kështu unë do të shfryj zemërimin tim dhe do të kënaq mbi ta tërbimin tim dhe do të jem i qetë. Atëherë ata do të mësojnë që unë, Zoti fola në xhelozinë time, kur do të shfryj mbi ta tërbimin tim.

14

Përveç kësaj do të bëj që ti të bëhesh nje shkreti dhe një turp midis kombeve që të rrethojnë, para syve të të gjithë kalimtarëve.

15

Dhe kjo do të jetë një turp, një objekt talljeje, një mësim dhe një objekt habije për kombet që të rrethojnë, kur do të zbatojë mbi ty gjykimet e mia me zemërim, me tërbim dhe me ndëshkime me indinjatë. Unë Zoti, kam folur.

16

Kur do të hedh kundër tyre shigjetat e tmerrshme të urisë, që sjellin shkatërrim dhe që unë do të dërgoj për t`ju shkatërruar, do ta bëj edhe më të rëndë urinë tuaj dhe do t`ju heq bazën e bukës.

17

Kështu do të dërgoj kundër jush urinë dhe kafshë të këqija që do të të lënë pa fëmijë. Murtaja dhe masakra do të kalojnë në mes teje dhe do të bëj që shpata të vijë mbi ty. Unë, Zoti, kam folur"".

Ezekieli 6


Ezekieli Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 5

Ezekieli

Return to Index

Chapter 6

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, kthe fytyrën tënde nga malet e Izraelit dhe profetizo kundër tyre,

3

dhe thuaj: "O male të Izraelit dëgjoni fjalën e Zotit, Zotit. Kështu thotë Zoti, Zoti, maleve dhe kodrave, përroskave dhe luginave: Ja, unë do të sjell mbi ju shpatën dhe do të shkatërroj vendet tuaja të larta.

4

Altarët tuaj do të shkretohen dhe altarët për temjan do të thyhen, dhe do të bëj që të vdekurit tuaj të bien përpara idhujve tuaj.

5

Do t`i shtrij kufomat e bijve të Izraelit përpara idhujve të tyre dhe do t`i shpërndaj kockat tuaja rreth altarëve tuaj.

6

Në tërë vendet tuaja të banuara qytetet do të shkatërrohen, po kështu edhe vendet e larta, me qëllim që altarët tuaj të shkatërrohen dhe të shkretohen, idhujt tuaj të prishen dhe të zhduken, altarët tuaj të shkatërrohen dhe veprat tuaja të fshihen.

7

Të vdekurit do të bien në mes jush dhe ju do të pranoni që unë jam Zoti.

8

Megjithatë do t`ju lë një mbeturinë, sepse disa që do t`i shpëtojnë shpatës do t`i keni midis kombeve, kur do të shpërndaheni në vënde të ndryshme.

9

Të shpëtuarit tuaj do të më kujtojnë midis kombeve ku do të çohen në robëri, sepse jam kapitur për zemrën e tyre të prishur që është larguar nga unë dhe për sytë e tyre që kurvërohen pas idhujve të tyre. Ata do të ndiejnë neveri për veten e tyre për ligësitë që kanë kryer në të gjitha veprimet e tyre të neveritshme.

10

Atëherë do të pranojnë që unë jam Zoti dhe që jo më kot kam folur se do t`ju bëj këtë të keqe"".

11

Kështu thotë Zoti, Zoti: "Përplas duart, rrih këmbët dhe thuaj: "Vaj medet, për të gjitha veprimet e këqija të neveritshme të shtëpisë së Izraelit, sepse do të bien nga shpata, nga uria dhe nga murtaja.

12

Kush është larg do të vdesë nga murtaja, kush është afër do të rrëzohet nga shpata dhe kush ka mbetur dhe është i rrethuar do të vdesë nga uria; kështu do të shfryj tërbimin tim mbi ta.

13

Atëherë do të pranoni që unë jam Zoti, kur të vrarët e tyre do të bien në mes të idhujve të tyre, rreth altarëve të tyre, mbi çdo kodër të lartë, mbi çdo majë mali, poshtë çdo druri që gjelbëron, poshtë çdo lisi degëshumë, kudo që u ofronin parfume erëmira tërë idhujve të tyre.

14

Kështu do të shtrij mbi ta dorën time dhe do ta bëj vendin të shkretë, po, më të shkretë se shkretëtira e Diblahut, në të gjitha vendet e tyre të banuara; atëherë do të pranojnë që unë jam Zoti"".

Ezekieli 7


Ezekieli Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 6

Ezekieli

Return to Index

Chapter 7

1

Fjala e Zotit m`u drejtua përsëri, duke thënë:

2

"Dhe ti, bir njeriu, kështu i thotë Zoti, Zoti, vendit të Izraelit: Fundi! Erdhi fundi në të katër skajet e vendit.

3

Tani të kërcënon fundi dhe unë do të dërgoj kundër teje zemërimin tim, do të të gjykoj sipas rrugëve të tua dhe do të hedh mbi ty tërë veprimet e tua të neveritshme.

4

Syri im nuk do të të kursejë dhe nuk do të kem mëshirë për ty, por do të hedh mbi ty rrugët e tua dhe veprimet e tua të neveritshme do të jenë në mes teje; atëherë do të pranoni që unë jam Zoti".

5

Kështu thotë Zoti, Zoti: "Një gjëmë, një gjëmë e paparë, ja ku erdhi.

6

Fundi erdhi, fundi erdhi. U zgjua për ty; ja, erdhi.

7

Erdhi mbi ty shkatërrimi, o banor i vendit. Koha erdhi; është e afërt dita e halleve dhe jo ajo e britmave të gëzimit ndër male.

8

Tani, pas pak, do të derdh mbi ty tërbimin tim dhe do ta shfryj mbi ty zemërimin tim, do të të gjykoj sipas rrugëve të tua dhe do të të ngarkoj të gjitha veprimet e tua të neveritshme.

9

Syri im nuk do të të kursejë dhe nuk do të kem mëshirë, por do të bëj që të të bien mbi ty rrugët e tua dhe veprimet e tua të neveritshme do të jenë në mes teje; atëherë do të pranoni që unë jam Zoti që godet.

10

Ja dita, ja ku arriti. Erdhi shkatërrimi. Thupra lulëzoi, kryelartësia buloi.

11

Dhuna është shtuar si një thupër pabesie. Nuk do të mbetet asnjë prej tyre, asnjë nga moria e tyre, asnjë prej tyre; nuk do të ketë asnjë vajtim për ta.

12

Koha erdhi, dita po afrohet. Kush blen të mos gëzohet, kush shet të mos hidhërohet, sepse një zëmërim i zjarrtë kërcënon gjithë morinë e tyre.

13

Sepse ai që shet nuk do të zotërojë atë që ka shitur, edhe sikur të mbetet i gjallë, sepse vegimi përfshin tërë morinë e tyre dhe nuk do të hiqet, dhe askush nuk do të mund të ruajë jetën e vet, duke jetuar në paudhësi.

14

I kanë rënë borisë, dhe të gjithë janë gati, por asnjë nuk shkon në betejë, sepse afshi i zemërimit tim është kundër tërë morisë së tyre.

15

Nga jashtë shpata, nga brenda murtaja dhe uria. Kush është ndër ara do të vdesë nga shpata, kush është në qytet do të gllabërohet nga murtaja dhe nga uria.

16

Por ikanakët që do të arrijnë të shpëtojnë do të rrinë ndër male si pëllumbat e luginës, të gjithë duke rënkuar për shkak të paudhësisë së vet.

17

Të gjitha duart do të bëhen të dobëta dhe tërë gjunjët do të bëhen të dobët si uji.

18

Do të vishen me thasë dhe frika do t`i mbulojë, turpi do të jetë mbi të gjitha fytyrat dhe shogësia mbi tërë kokat e tyre.

19

Do të hedhin argjendin e tyre nëpër rrugë dhe ari i tyre do të bëhet një ndyrësi. Argjendi i tyre dhe ari i tyre nuk do të mund t`i shpëtojnë ditën e zemërimit të Zotit; nuk do të mund të ngopin shpirtin e tyre as të mbushin barkun e tyre, sepse paudhësia e tyre është bërë shkak pengese.

20

Kanë nxjerrë nga bukuria e stolive të tyre shkas kryelartësie; kanë përftuar figura nga neveritë e tyre dhe nga idhujt e tyre të urrejtshëm. Prandaj do t`i bëj ata një ndyrësi,

21

dhe do t`i lë pra në duart e të huajve dhe plaçkë për të pabesët e dheut që do t`i përdhosin.

22

Do të largoj prej tyre fytyrën time dhe ata do të përdhosin vendin tim sekret; do të hyjnë njerëz që përdorin dhunën dhe do ta përdhosin.

23

Përgatit një zinxhir, sepse vendi është plot me krime gjaku dhe qyteti është plot dhunë.

24

Do të sjell kombe të këqija që do të shtien në dorë shtëpitë e tyre; do ta ul kryelartësinë e të fuqishmëve dhe vendet e tyre të shenjta do të përdhosen.

25

Shkatërrimi po vjen. Ata do të kërkojnë paqe, por nuk do të ketë.

26

Do të ketë fatkeqësi të njëpasnjëshme, lajme të këqija pas lajmesh të këqija. Atëherë do t`i kërkojnë një vegim një profeti, por ligji do t`i mungojë priftit dhe këshillit të pleqve.

27

Mbreti do të jetë në zi, princi do të vishet me rroba dëshpërimi dhe duart e popullit të vendit do t`i pushtojë frika. Unë do t`i trajtoj sipas sjelljes së tyre dhe do t`i gjykoj sipas gjykimeve të tyre; atëherë do të pranojnë që unë jam Zoti".

Ezekieli 8


Ezekieli Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 7

Ezekieli

Return to Index

Chapter 8

1

Në vitin e shtatë, në muajin e gjashtë, më pesë të muajit, ndodhi që, ndërsa isha ulur në shtëpinë time dhe pleqtë e Judës ishin ulur përballë meje, dora e Zotit, Zotit, ra në atë vend mbi mua.

2

Unë shikova, dhe ja, një figurë njeriu me pamje zjarri; nga sa i përngjanin ijët e tij nga poshtë dukeshin prej zjarri, dhe nga sa i përngjanin ijët e tij lart dukeshin të shkëlqyera si ngjyra e bronzit inkandeshent.

3

Ai shtriu një formë dore dhe më kapi nga një tufë e flokëve të mi, dhe Fryma më ngriti midis tokës dhe qiellit dhe më çoi në vegime të Perëndisë në Jeruzalem, në hyrje të portës së brendëshme që shikon nga veriu, ku ndodhej idhulli i xhelozisë, që shkakton xhelozinë.

4

Dhe ja, atje ndodhej lavdia e Perëndisë të Izraelit, e ngjashme me vegimin që kisha parë në fushë.

5

Pastaj ai më tha: "Bir njeriu, ço tani sytë e tu në drejtim të veriut". Kështu i ngrita sytë drejt veriut dhe ja, në veri të portës së altarit, pikërisht në hyrje, ishte idhulli i xhelozisë.

6

Dhe ai më tha: "Bir njeriu, shikon atë që bëjnë këta, veprimet e rënda të neveritshme që kryen këtu shtëpia e Izraelit dhe që më bëjnë të largohem nga shenjtërorja ime? Por ti do të shikosh veprime edhe më të rënda të neveritshme".

7

Kështu ai më çoi në hyrjen e oborrit. Unë shikova dhe ja, një vrimë në mur.

8

Atëherë ai më tha: "Bir njeriu, bëj një vrimë në mur". Kështu bëra një vrimë në mur, dhe ja, një hapje.

9

Ai më tha: "Hyr dhe shiko gjërat e neveritshme që këta po kryejnë këtu".

10

Kështu hyra për të parë, dhe ja, lloj lloj rrëshqanorë dhe kafshë të neveritshme si dhe tërë idhujt e shtëpisë së Izraelit të riprodhuara rreth e rrotull mbi mur.

11

Dhe para tyre rrinin shtatëdhjetë burra nga pleqtë e shtëpisë së Izraelit, dhe në mes tyre ishte Jaazaniahu, biri i Shafanit, secili me temjanicën e vet prej së cilës dilte një re e dendur temjani.

12

Pastaj më tha: "Bir njeriu, a ke parë atë që bëjnë pleqtë e shtëpisë së Izraelit në errësirë, secili në dhomën e figurave të tij? Në fakt thonë: "Zoti nuk na shikon, Zoti e ka braktisur vendin"".

13

Pastaj më tha: "Ti do të shikosh gjëra edhe më të neveritshme që ata po kryejnë".

14

Atëherë më çoi në hyrjen e portës së shtëpisë të Zotit, që është nga veriu; dhe ja, atje ishin ulur gra që qanin Tamuzin.

15

Pastaj më tha: "A e pe, bir njeriu? Ti do të shikosh gjëra edhe më të neveritshme nga këto".

16

Atëherë më çoi në oborrin e brendshëm të shtëpisë të Zotit; dhe ja, në hyrje të tempullit të Zotit, midis portikut dhe altarit, ishin rreth njëzetepesë burra, me kurriz të kthyer nga tempulli i Zotit dhe fytyrë të kthyer nga lindja, që adhuronin diellin nga lindja.

17

Pastaj më tha: "A e pe, bir njeriu? A është vallë një gjë e vogël për shtëpinë e Judës të kryejë gjërat e neveritshme që ajo bën këtu? Në fakt ata e kanë mbushur vendin me dhunë dhe kanë provokuar disa herë zemërimin tim. Dhe ja, e çojnë degën te hunda.

18

Prandaj edhe unë do të veproj me tërbim; syri im nuk do të ketë asnjë dhembshuri dhe nuk do të kem mëshirë fare. Edhe sikur të çojnë britma të larta veshëve të mi, unë nuk do t`i dëgjoj".

Ezekieli 9


Ezekieli Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 8

Ezekieli

Return to Index

Chapter 9

1

Pastaj bërtiti me zë të lartë në veshët e mi, duke thënë: "Të afrohen ata që do të ndëshkojnë qytetin, secili me armën e tij të shkatërrimit në dorë".

2

Dhe ja ku erdhën nga drejtimi i portës së sipërme që shikon nga veriu gjashtë burra, secili me armën e tij të shfarosjes në dorë. Në mes tyre ishte një burrë me rroba prej liri, që kishte një kallamar shkruesi prej briri në krah. Me të arritur, ata u ndalën pranë altarit prej bronzi.

3

Atëherë lavdia e Perëndisë të Izraelit u ngrit nga kerubini mbi të cilin rrinte, dhe u drejtua nga pragu i tempullit. Ajo thirri njeriun e veshur me rroba liri, që kishte kallamarin prej briri të shkruesit në krah,

4

dhe Zoti tha: "Kalo në mes të qytetit, në mes të Jeruzalemit, dhe bëj një shenjë mbi ballin e njerëzve që psherëtijnë dhe vajtojnë për të gjitha gjërat që kryhen në mes tij".

5

Dhe të tjerëve u tha, në mënyrë që unë ta dëgjoja: "Kaloni nëpër qytet pas tij dhe goditni; syrit tuaj të mos i vijë keq dhe mos kini mëshirë aspak.

6

Vritni deri në shfarosje pleq, të rinj, virgjiresha, fëmijë dhe gra, por mos u afroni asnjerit mbi të cilin është shenja; filloni nga shenjtërorja ime". Kështu ata filluan me pleqtë që ishin para tempullit.

7

Pastaj u tha atyre: "Ndotni tempullin dhe mbushni oborret me të vrarë. Dilni!". Atëherë ata dolën dhe bënë kërdinë në qytet.

8

Ndërsa ata po bënin kërdi dhe unë kisha mbetur vetëm, rashë me fytyrë dhe bërtita, duke thënë: "Oh, Zot, Zot, a do ta shkatërrosh ti tërë mbetjen e Izraelit, duke e zbrazur tërbimin tënd mbi Jeruzalemin?".

9

Ai m`u përgjigj: "Paudhësia e shtëpisë së Izraelit dhe asaj të Judës është jashtëzakonisht e madhe; vendi është plot gjak dhe qyteti plot me korrupsion. Në fakt thonë: "Zoti e ka braktisur vendin, Zoti nuk shikon".

10

Prandaj edhe syrit tim nuk do t`i vijë keq dhe nuk do të kem aspak mëshirë, por do të bëj që t`u bjerë mbi kokë sjellja e tyre".

11

Dhe ja, njeriu i veshur me rroba liri, që kishte një kallamar prej briri si shkrues në krah, bëri raportimin e tij, duke thënë: "Veprova ashtu si më urdhërove".

Ezekieli 10


Ezekieli Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 9

Ezekieli

Return to Index

Chapter 10

1

Unë po shikoja dhe ja, mbi kupën qiellore që ishte mbi kryet e kerubinëve, dukej mbi ta një si gur safiri që i përngjante nga forma një froni.

2

Zoti i foli pastaj njeriut të veshur me rroba liri dhe i tha: "Shko midis rrotave poshtë kerubinit, mbushi duart me qymyr të ndezur që është midis kerubinëve dhe përhapi mbi qytetin". Dhe ai shkoi, ndërsa unë shikoja.

3

Kur hyri ai njeri, kerubinët rrinin në të djathtë të tempullit dhe reja mbushte oborrin e brendshëm.

4

Pastaj lavdia e Zotit u ngrit mbi kerubinin duke lëvizur drejt pragut të tempullit; atëherë tempulli u mbush me renë dhe oborri u mbush me shkëlqimin e lavdisë të Zotit.

5

Zhurma e krahëve të kerubinëve u dëgjua deri në oborrin e jashtëm, ashtu si zëri i Perëndisë të plotfuqishëm kur flet.

6

Kur Zoti e urdhëroi njeriun e veshur me rroba liri, duke thënë: "Merr zjarrin midis rrotave që ndodhen ndër kerubinë", ai shkoi të ndalet pranë një rrote.

7

Atëherë një kerubin shtriu dorën midis kerubinëve drejt zjarrit që ishte mes tyre, e mori dhe e vuri në duart e njeriut të veshur me rroba liri, që e pranoi dhe doli.

8

Kerubinët dukeshin sikur kishin formën e dorës së njeriut poshtë krahëve.

9

Shikova akoma dhe ja, në krah të kerubinëve kishte katër rrota, një rrotë përbri çdo kerubini dhe një rrotë tjetër për çdo kerubin tjetër; rrotat kishin pamjen e një guri të topazit.

10

Dukej sikur që të katra kishin po atë formë, sikur një rrotë të ishte në mes të tjetrës.

11

Kur lëviznin, shkonin nga një prej katër drejtimeve të tyre dhe, duke shkuar, nuk silleshin, por ndiqnin drejtimin që kishte marrë koka e tyre dhe, duke shkuar, nuk silleshin.

12

Tërë trupi i tyre, kurrizi i tyre, duart e tyre, krahët e tyre ishin plot me sy rreth e qark, po, edhe vetë rrotat që kishin të katër.

13

Unë dëgjova që rrotat quheshin "Turbina".

14

Çdo kerubin kishte katër fytyra; fytyra e parë ishte fytyra e kerubinit, fytyra e dytë ishte fytyra e njeriut, fytyra e tretë fytyra e luanit dhe fytyra e katërt ajo e shqiponjës.

15

Pastaj kerubinët u ngritën. Ata ishin po ato qenie të gjalla që kisha parë pranë lumit Kebar.

16

Kur kerubinët lëviznin, edhe rrotat lëviznin nga ana e tyre; dhe kur kerubinët hapnin fletët për t`u ngritur nga toka, rrotat nuk largoheshin nga krahu i tyre.

17

Kur ata ndaleshin, ndaleshin edhe ato; kur ata ngriheshin, ngriheshin edhe ato bashkë me ta, sepse fryma e qënieve të gjalla ishte ndër ta.

18

Lavdia e Zotit u largua pastaj nga pragu i tempullit dhe u ndal te kerubinët.

19

Pastaj kerubinët i hapën krahët e tyre dhe u ngritën nga toka para syve të mi; ndërsa po largoheshin edhe rrotat ishin pranë tyre. U ndalën pastaj te hyrja e portës që shikonte nga lindja e shtëpisë të Zotit, ndërsa lavdia e Perëndisë të Izraelit qëndronte lart mbi ta.

20

Ishin po ato qenie të gjalla që kisha parë nën Perëndinë e Izraelit pranë lumit Kebar dhe njoha që ishin kerubinë.

21

Secili prej tyre kishte katër fytyra, secili katër krahë dhe poshtë krahëve të tyre dilte forma e dorës së njeriut.

22

Sa për pamjen e fytyrave të tyre, ishin po ato fytyra që kisha parë pranë lumit Kebar; ishin po ato shëmbëlltyra dhe po ata kerubinë. Secili shkonte drejt para tij.

Ezekieli 11


Ezekieli Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 10

Ezekieli

Return to Index

Chapter 11

1

Pastaj Fryma më ngriti dhe më çoi në portën lindore të shtëpisë të Zotit që shikon nga lindja; dhe ja, në hyrje të portës kishte njëzet e pesë burra, ndër të cilët pashë Jaazaniahun, birin e Azurit,

2

Ai më tha: "Bir njeriu, këta janë ata njerëz që kurdisin të keqen dhe japin këshilla të këqija në këtë qytet.

3

Ata thonë: "Koha nuk është e afërt. Të ndërtojmë shtëpi! Ky qytet është kusia dhe ne jemi mishi".

4

Prandaj profetizo kundër tyre, profetizo, bir njeriu".

5

Pastaj Fryma e Zotit ra mbi mua dhe më tha: "Thuaj: Kështu thotë Zoti: Ju thoni kështu, o shtëpi e Izraelit, dhe unë i njoh gjërat që ju shkojnë në mend.

6

Ju i keni shumuar ata që keni goditur për vdekje në këtë qytet dhe keni mbushur me të vdekur rrugët e tij".

7

Prandaj kështu thotë Zoti, Zoti: "Ata që keni vrarë dhe që i keni bërë tog në mes të saj janë mishi dhe ky qytet është kusia, por unë do t`ju nxjerr nga mesi i tij.

8

Ju keni frikë nga shpata dhe unë do të sjell mbi ju shpatën", thotë Zoti, Zoti.

9

"Unë do t`ju nxjerr nga mesi i tij, do t`ju jap në dorë të të huajve dhe do të zbatoj mbi ju vendimet e mia.

10

Ju do të bini nga shpata, do t`ju gjykoj në kufijtë e Izraelit; atëherë do të pranoni që unë jam Zoti.

11

Ky qytet nuk do të jetë më për ju një kusi dhe ju nuk do të jeni për të mishi; unë do t`ju gjykoj në kufijtë e Izraelit.

12

Atëherë do të pranoni që unë jam Zoti, sepse nuk keni ecur sipas statuteve të mia dhe as keni zbatuar ligjet e mia, por keni vepruar sipas ligjeve të kombeve që ju rrethojnë".

13

Ndodhi që, ndërsa unë profetizoja, Pelatiahu, bir i Benajahut, vdiq. Atëherë rashë me fytyrë për tokë dhe bërtita me të madhe, duke thënë: "Ah, Zot, Zot, dëshiron ta shkatërrosh krejt mbetjen e Izraelit?".

14

Atëherë fjala e Zotit m`u drejtua, duke thënë:

15

"Bir njeriu, vëllezërit e tu, vetë të afërmit e tu, ata që janë çliruar bashkë me ty dhe tërë shtëpia e Izraelit janë ata të cilëve banorët e Jeuzalemit u kanë thënë: "Largohuni, pra, nga Zoti; ky vend na është dhënë si trashëgimi".

16

Prandaj thuaj: Kështu thotë Zoti, Zoti: Megjithatë unë i kam larguar midis kombeve dhe i kam shpërndarë në vende të huaja, unë do të jem për ta për pak kohë një shenjtërore në vendet ku kanë shkuar.

17

Prandaj u thuaj: Kështu thotë Zoti, Zoti: Do t`ju mbledh ndër popuj, do t`ju grumbulloj nga vendet ku jeni shpërndarë dhe do t`ju jap tokën e Izraelit.

18

Ata do të kthehen dhe do të heqin tërë gjërat e tij të urrejtshme dhe tërë gjërat e neveritshme të tij.

19

Dhe unë do t`ju jap atyre një zemër tjetër dhe do t`u shtie përbrenda një frymë të re, do të heq nga mishi i tyre zemrën prej guri dhe do t`u jap një zemër prej mishi,

20

me qëllim që të ecin sipas statuteve të mia dhe të respektojnë ligjet e mia dhe t`i vënë në praktikë; atëherë ata do të jenë populli im dhe unë do të jem Perëndia i tyre.

21

Po për ata të cilët kanë zemër që vë në zbatim gjërat e tyre të urrejtshme dhe të neveritshme, do të bëj që mbi kokën e tyre të bjerë sjellja e tyre", thotë Zoti, Zoti.

22

Pastaj kerubinët i hapën krahët e tyre dhe rrotat lëvizën pranë tyre dhe lavdia e Perëndisë të Izraelit rrinte lart mbi ta.

23

Lavdia e Zotit u ngrit nga mesi i qytetit dhe u ndal mbi malin, që ishte në lindje të qytetit.

24

Pastaj Fryma më ngriti dhe më çoi në Kalde midis atyre që ishin në robëri, në një vegim për Frymën e Perëndisë dhe vegimi që kisha parë u zhduk para meje duke u ngritur lart;

25

dhe unë u tregova atyre që ishin në robëri të gjitha gjërat që Zoti më kishte bërë të shoh.

Ezekieli 12


Ezekieli Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 11

Ezekieli

Return to Index

Chapter 12

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, ti banon në mes të një shtëpie rebele, që kanë sy për të parë, por nuk shohin, vesh për të dëgjuar, por nuk dëgjojnë, sepse janë një shtëpi rebele.

3

Prandaj, bir njeriu, përgatit plaçkat për mërgim dhe shko në mërgim ditën para syve të tyre. Ti do të nisesh për mërgim nga vendi ku je në një vend tjetër para syve të tyre; ndofta do ta kuptojnë se janë një shtëpi rebele.

4

Do të çosh, pra, plaçkat e tua ditën para syve të tyre, bagazhin tënd si bagazh i dikujt që shkon në mërgim; pastaj në mbëmje do të dalësh para syve të tyre, si ata që shkojnë në mërgim.

5

Bëj një vrimë në mur para syve të tyre dhe nëpërmjet kësaj nxirr bagazhin tënd.

6

Do ta mbash mbi kurriz para syve të tyre, do ta çosh jashtë në terr; do të mbulosh fytyrën për të mos shikuar tokën, sepse të kam bërë ty një shenjë për shtëpinë e Izraelit".

7

Unë bëra pikërisht ashtu si më kishte urdhëruar; ditën nxora jashtë bagazhin tim, si bagazhi i dikujt që shkon në mërgim dhe në mbrëmje, me duar, hapa një vrimë në mur; kur u err e çova jashtë bagazhin tim dhe e vura mbi kurriz para syve të tyre.

8

Në mëngjes fjala e Zotit m`u drejtua, duke thënë:

9

"Bir njeriu, nuk të ka kërkuar shtëpia e Izraelit, kjo shtëpi rebele: "Çfarë po bën?".

10

U thuaj atyre: Kështu thotë Zoti, Zoti: "Ky orakull ka të bëjë me princin që është në Jeruzalem dhe me tërë shtëpinë e Izraelit që banon aty".

11

Thuaj: Unë jam një shenjë për ju; ashtu si bëra unë, kështu do t`u bëhet atyre: ata do të shkojnë në mërgim, në robëri.

12

Princi që është në mes tyre do të mbajë bagazhin e tij mbi kurriz në terr dhe do të dalë; do të bëjnë një vrimë në mur që ai të dalë nëpërmjet saj; ai do të mbulojë fytyrën për të mos parë tokën me sytë e tij.

13

Por unë do të shtrij rrjetën time mbi të dhe ai do të kapet në lakun tim; do ta çoj pastaj në Babiloni, në vendin e Kaldeasve; por ai nuk ka për ta parë dhe do të vdesë atje.

14

Do të shpërndaj në të gjitha erërat ata që i rrijnë rreth e qark për ta ndihmuar dhe tërë trupat e tij, dhe do ta zhvesh shpatën prapa tyre.

15

Atëherë do të pranojnë që unë jam Zoti kur do ti kem shpërndarë midis kombeve dhe vendeve të ndryshme.

16

Por do të fal një numër të vogël nga shpata, nga uria dhe murtaja, me qëllim që të tregojnë të gjitha veprimet e tyre të neveritshme midis kombeve ku do të shkojnë; atëherë do të pranojnë që unë jam Zoti".

17

Fjala e Zotit m`u drejtua akoma, duke thënë:

18

"Bir njeriu, ha bukën tënde me drithtimë dhe pije ujin tënd me shqetësim dhe me ankth.

19

Do t`i thuash pastaj popullit të vendit: Kështu u thotë Zoti, Zoti, banorëve të Jeruzalemit në tokën e Izraelit: Do të hanë bukën e tyre në pikëllim dhe do ta pinë ujin e tyre në tmerr, sepse vendi i tyre do të zhvishet nga gjithë ato që ka për shkak të ligësisë të mbarë njerëzve që banojnë aty.

20

Qytetet e banuara do të shkatërrohen dhe vendi do të shkretohet; kështu do të pranoni që unë jam Zoti".

21

Fjala e Zotit mu drejtua përsëri duke, duke thënë:

22

"Bir njeriu: Çfarë është ajo e thënë për vendin e Izraelit e cila pohon se: "Ditët po zgjaten dhe çdo vegim pakësohet"?

23

Prandaj u thuaj atyre: Kështu thotë Zoti, Zoti: Unë do të bëj të pushojë kjo e thënë dhe të mos e përmendin më në Izrael. Bile u thuaj atyre: Po afrohen ditët dhe realizimi i fjalës së çdo vegimi,

24

sepse nuk do të ketë më asnjë vegim të rremë as shortari të gënjeshtërt në mes të shtëpisë së Izraelit.

25

Sepse unë, Zoti, do të flas, dhe fjala që do shqiptoj do të kryhet pa asnjë mëdyshje. Po, në ditët tuaja, o shtëpi rebele, unë do të shqiptoj një fjalë dhe do ta realizoj", thotë Zoti, Zoti.

26

Fjala e Zotit m`u drejtua akoma, duke thënë:

27

"Bir njeriu, ja, shtëpia e Izraelit thotë: "Vegimi që ai shikon ka të bëjë me shumë ditë të së ardhmes, dhe ai profetizon për kohra të largëta".

28

Prandaj u thuaj atyre: Kështu thotë Zoti, Zoti; asnjë nga fjalët e mia nuk do të shtyhet më, por fjala që unë do të shqiptoj do të realizohet", thotë Zoti, Zoti.

Ezekieli 13


Ezekieli Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 12

Ezekieli

Return to Index

Chapter 13

1

Fjala e Zotit m`u drejtua duke thënë:

2

"Bir njeriu, profetizo kundër profetëve të Izraelit që profetizojnë dhe u thuaj atyre që profetizojnë sipas zemrës së tyre: Dëgjoni fjalën e Zotit.

3

Kështu thotë Zoti, Zoti: Mjerë profetët e pamend që ndjekin frymën e tyre duke mos parë asgjë.

4

O Izrael, profetët e tu kanë qenë si dhelpra në shkretëtirë.

5

Ju nuk jeni ngjitur mbi të çara dhe as nuk keni ndërtuar ndonjë mur rreth shtëpisë së Izraelit për të rezistuar në betejën në ditën e Zotit.

6

Kanë pasur vegime të rreme dhe shortari të gënjeshtërta dhe thonë: "Zoti ka thënë", ndërsa Zoti nuk i ka dërguar. Megjithatë ata shpresojnë që fjala e tyre të plotësohet.

7

A nuk keni pasur vallë vegime të rreme dhe a nuk keni shqiptuar shortari të gënjeshtra? Ju thoni: "Zoti ka thënë", kurse unë nuk kam folur".

8

Prandaj kështu thotë Zoti, Zoti: "Me qenë se keni thënë gënjeshtra dhe keni pasur vegime të gënjeshtërta, ja ku jam kundër jush", thotë Zoti, Zoti.

9

"Dora ime do të jetë kundër profetëve që kanë vegime të rreme dhe shqiptojnë shortari të gënjeshtra. Ata nuk do të marrin pjesë në këshillën e popullit tim, nuk do të jenë të shkruar në rregjistrin e shtëpisë së Izraelit dhe nuk do të hyjnë në vendin e Izraelit; atëherë do të pranoni që unë jam Zoti, Zoti.

10

Sepse, po, sepse kanë bërë popullin tim të devijojë, duke i thënë: `Paqe`, kur nuk ka paqe, dhe kur një njeri ndërton një mur, ata e suvatojnë me një llaç që nuk mban,

11

u thuaj atyre që e suvatojnë me llaç që nuk mban, se ai ka për të rënë. Do të vijë një shi i rrëmbyer dhe ju, o gurë breshëri, do të rrëzoheni; do të shpërthejë një erë e stuhishme,

12

dhe ja, kur do të rrëzohet muri, nuk do t`ju thuhet vallë: "Ku është llaçi me të cilin e keni suvatuar?"".

13

Prandaj kështu thotë Zoti, Zoti: "Në tërbimin tim do të bëj që të shpërthejë një erë e stuhishme, në zemërimin tim do të bëj që të bjerë një shi i rrëmbyer dhe në tërbimin tim disa gurë breshri për një shfarosje të plotë.

14

Kështu do të shemb murin që keni suvatuar me llaç që nuk mban, do të hedh për tokë dhe themelet e tij do të zbulohen; ai do të rrëzohet dhe ju do të shkatërroheni bashkë me të; atëherë do të pranoni që unë jam Zoti.

15

Kështu do të shfryj tërbimin tim mbi murin dhe mbi ata që kanë suvatuar me llaç që nuk mban; dhe do t`ju them: "Muri nuk është më dhe as ata që e suvatonin,

16

domethënë, profetët e Izraelit që profetizonin mbi Jeruzalemin dhe kishin për të vegime paqeje, ndërsa nuk kishte paqe", thotë Zoti, Zoti.

17

"Por tani ti, bir njeriu, kthe fytyrën nga vajzat e popullit tënd që profetizojnë sipas zemrës së tyre dhe profetizo kundër tyre,

18

dhe thuaj: Kështu thotë Zoti, Zoti: Mjerë gratë që qepin rripa në të gjitha kyçet e dorës dhe bëjnë vela për kokat e çdo lartësie për të gjuajtur shpirtërat. A besoni ju të gjuani shpirtërat e popullit tim dhe të shpëtoni jetën tuaj?

19

Ju më përdhosni në mes të popullit tim për disa grushte elbi dhe për disa copa buke, duke bërë të vdesin shpirtëra që nuk duhet të vdisnin dhe duke bërë të jetojnë shpirtëra që nuk duhet të jetonin, duke e gënjyer popullin tim që u vë veshin gënjeshtrave".

20

Prandaj kështu thotë Zoti, Zoti: "Ja, unë jam kundër rripave tuaja me të cilat ju gjuani shpirtërat sikur të ishin zogj; do t`i shkëpus nga krahët tuaja dhe do t`i çliroj shpirtërat, ato shpirtëra që ju i gjuani si zogj.

21

Gjithashtu do të heq velat tuaja dhe do të çliroj popullin tim nga duart tuaja, dhe ai nuk do të jetë më një pre në duart tuaja; atëherë do të pranoni që unë jam Zoti.

22

Në fakt e keni brengosur zemrën e të drejtit me gënjeshtra, kur unë nuk e brengosja, dhe keni fortësuar duart e të pabesit, që të mos shmanget nga rruga e tij e keqe për të mbetur në jetë.

23

Prandaj nuk do të keni më vegime të rreme dhe nuk do të praktikoni më shortarinë, dhe unë do ta çliroj popullin tim nga duart tuaja; atëherë do të pranoni që unë jam Zoti".

Ezekieli 14


Ezekieli Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 13

Ezekieli

Return to Index

Chapter 14

1

Pastaj erdhën tek unë disa pleq të Izraelit dhe u ulën para meje.

2

Atëherë fjala e Zotit m`u drejtua, duke thënë:

3

"Bir njeriu, këta njerëz kanë ngritur idhujt e tyre në zemrën e tyre dhe kanë vënë para tyre pengesën që i bën të bien në paudhësi. A do ta lë veten të konsultohem prej tyre?

4

Prandaj folu dhe u thuaj atyre: Kështu thotë Zoti, Zoti: Cilido qoftë nga shtëpia e Izraelit që i ngre idhujt e tij në zemrën e tij, dhe vë para vetes pengesën që e bën të bjerë në paudhësi dhe pastaj vjen te profeti, do t`i përgjigjem unë, Zoti, lidhur me këtë, sipas morisë së idhujve të tij,

5

për të ndikuar në zemrën e atyre të shtëpisë së Izraelit që janë larguar prej meje për shkak të të gjithë idhujve të tyre.

6

Prandaj i thuaj shtëpisë së Izraelit: Kështu thotë Zoti, Zoti: Konvertohuni, largohuni nga idhujtë tuaj dhe hiqni fytyrën nga të gjitha gjërat tuaja të neveritshme.

7

Sepse, në qoftë se një njeri çfardo i shtëpisë së Izraelit apo disa të huaj që banojnë në Izrael largohen nga unë, ngre idhujt e tij në zemrën e tij dhe vë para tij pengesën që e bën të bjerë në paudhësi dhe pastaj vjen te profeti, që të konsultohet me mua nëpërmjet atij, unë, do t`i përgjigjem unë, Zoti, nga vetja ime.

8

Do të kthej fytyrën time kundër këtij njeriu, do ta bëj një shënjë dhe një proverb dhe do ta shfaros në mes të popullit tim; atëherë do pranoni që unë jam Zoti.

9

Por në rast se profeti lë të mashtrohet dhe thotë ndonjë fjalë, unë, Zoti e kam bërë për vete këtë profet; do të shtrij dorën pastaj kundër tij dhe do ta shkatërroj në mes të popullit tim të Izraelit.

10

Që të dy do të vuajnë dënimin e paudhësisë së tyre; dënimi i profetit do të jetë i barabartë me dënimim e atij që e konsulton,

11

me qëllim që ata të shtëpisë së Izraelit të mos shkojnë duke u endur larg meje, të mos ndoten më nga të gjitha shkeljet e tyre, por të jenë populli im dhe unë të jem Perëndia i tyre", thotë Zoti, Zoti.

12

Fjala e Zotit mu drejtua akoma, duke thënë:

13

"Bir njeriu, në qoftë se një vend mëkaton kundër meje duke qenë vazhdimisht i pabesë, unë do të shtrij dorën time kundër tij, do t`i ndërpres përkrahjen e bukës, do t`i dërgoj kundra urinë dhe do të shfaros njerëzit dhe kafshët.

14

Edhe sikur në mes tyre të ishin këta tre burra, Noeu, Danieli dhe Jobi, për shkak të drejtësisë së tyre do të shpëtonin vetëm veten e tyre", thotë Zoti, Zoti.

15

"Por në rast se do të bëja që nëpër këtë vend të kalonin kafshë të egra që ta shpopullonin dhe ai të bëhej një shkreti ku askush nuk do të kalonte për shkak të këtyre kafshëve,

16

edhe sikur në mes tyre të ishin ata tre burra, ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "ata nuk do të shpëtonin as bijtë as bijat; do të shpëtonin vetëm veten e tyre, por vendi do të ishte një shkreti.

17

Ose sikur të sillja shpatën kundër këtij vendi dhe të thoja: "Le të kalojë shpata nëpër vend", dhe të shfaroste njerëz dhe kafshë,

18

edhe sikur në mes tyre të ishin ata tre burra, ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "ata nuk do të shpëtonin as bijtë, as bijat e tyre, por vetëm veten e tyre.

19

Ose sikur të dërgoja kundër atij vendi murtajën dhe të derdhja mbi të zemërimin tim duke bërë kërdinë dhe duke shfarosur njerëz dhe kafshë,

20

edhe sikur në mes tyre të ishin Noeu, Danieli dhe Jobi, ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti "ata nuk do të shpëtonin as bijtë as bijat, për drejtësinë e tyre do të shpëtonin vetëm veten e tyre".

21

Sepse kështu thotë Zoti, Zoti: "E njëjta gjë do të ndodhë kur të dërgoj kundër Jeruzalemit katër gjykatësit e mi të tmerrshëm, shpatën, urinë, kafshët e egra dhe murtajën për të shfarosur njerëz dhe kafshë.

22

Por ja, do të lihet një mbeturinë që do të çohet jashtë, bij dhe bija; ata do të vijnë tek ju dhe ju do të shikoni sjelljen e tyre dhe veprimet e tyre. Atëherë do të ngushëlloheni nga e keqja që solla mbi Jeruzalemin, për të gjitha ato që solla mbi të.

23

Ata do t`ju ngushëllojnë kur do të shikoni sjelljen e tyre dhe veprimet e tyre. Kështu do të pranoni që jo pa të drejtë bëra atë që bëra në mes të tij", thotë Zoti, Zoti.

Ezekieli 15


Ezekieli Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 14

Ezekieli

Return to Index

Chapter 15

1

Fjala e Zotit m`u drejtua përsëri, duke thënë:

2

"Bir njeriu, ç`është vallë druri i hardhisë në krahasim me gjithë drurët e tjerë ose me çfarëdo dege që ndodhet në drurët e pyllit?

3

A mund ta marrësh drurin për të bërë ndonjë punë? A mund të përftosh prej tij një kunj për të varur ndonjë send?

4

Ja, e hedh në zjarr për t`u djegur; zjarri djeg dy anët e tij dhe pjesa e tij qendrore karbonizohet. A mund të jetë vallë i dobishëm për ndonjë punë?

5

Ja, në se edhe kur ishte i plotë nuk vlente për asnjë punë, aq më pak do të mund të vlejë për ndonjë punë kur zjarri e ka djegur dhe karbonizuar.

6

Prandaj, kështu thotë Zoti, Zoti: Ashtu sikur, ndër drutë e pyllit, kam caktuar që druri i hardhisë të digjet në zjarr, kështu do të veproj edhe me banorët e Jeruzalemit.

7

Do të kthej kundër tyre fytyrën time. Kanë dalë nga një zjarr, por një zjarr tjetër do t`i gllabërojë. Atëherë do të pranoni që unë jam Zoti, kur të kthej kundër tyre fytyrën time.

8

Kështu do ta bëj vendin të shkretë sepse kanë qenë vazhdimisht jobesnikë", thotë Zoti, Zoti.

Ezekieli 16


Ezekieli Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 15

Ezekieli

Return to Index

Chapter 16

1

Fjala e Zotit m`u drejtua përsëri, duke thënë:

2

"Bir njeriu, bëja të njohura Jeruzalemit veprimet e tij të neveritshme,

3

dhe i thuaj: Kështu i thotë Zoti, Zoti, Jeruzalemit: Prejardhja jote dhe lindja jote janë nga vendi i Kanaanit; ati yt ishte një Amoreas dhe nëna jote një Hitease.

4

Kur linde ti, ditën që dole në këtë botë, nuk t`u pre kërthiza, nuk të lanë me ujë për t`u pastruar, nuk të fërkuan me kripë as të mbështollën në pelena.

5

Asnjë sy nuk u kujdes për ty që të të bënte qoftë edhe një nga këto gjëra, duke i ardhur keq për ty; përkundrazi ditën që linde të hodhen në fushë të hapur, për shkak të neverisë që kishin për ty.

6

Unë të kalova afër, pashë që po përpëliteshe në gjak dhe të thashë, ndërsa ndodheshe në gjakun tënd: "Jeto!". Po, ndërsa ndodheshe në gjakun tënd të thashë: "Jeto!".

7

Të bëra të rritesh si mori si filizat e arave; dhe ti u rrite, ubëre e madhe dhe u bëre shumë e bukur. Gjiri t`u formua, flokët t`u rritën shumë, por ti ishe lakuriqe dhe nevojtare.

8

Unë të kalova afër dhe të shikova, dhe ja, koha jote ishte koha e dashurisë. Kështu shtriva cepin e rrobave të mia mbi ty dhe mbulova lakuriqësinë tënde; të bëra një betim, lidha një besëlidhje me ty dhe ti u bëre imja", thotë Zoti, Zoti.

9

"Të lava me ujë, të pastrova krejt nga gjaku dhe të leva me vaj.

10

Pastaj të vura të veshësh rroba të qëndisura, të vura sandale prej lëkure baldoseje, të rrethova kokën me li të hollë dhe të mbulova me mëndafsh.

11

Të zbukurova me stoli, të vura byzylykë në kyçet e dorës dhe një gjerdan në qafë.

12

Të vura një unazë në hundë, vathë te veshët dhe një kurorë të mrekullueshme mbi krye.

13

Kështu u zbukurove me ar dhe argjend dhe u veshe me li të hollë, me mëndafsh dhe me qëndisje. Ti hëngre majë mielli, mjaltë dhe vaj; u bëre shumë, shumë e bukur dhe arrite të mbretërosh.

14

Nami yt u përhap midis kombeve për bukurinë tënde që ishte e përsosur, për shkak të shkëlqimit tim të madh që kisha vendosur mbi ty", thotë Zoti, Zoti.

15

Por ti vure besim në bukurinë tënde dhe u kurvërove për shkak të namit tënd dhe ia falje kurvërimet e tua çdo kalimtari, që i pranonte.

16

Ti more disa nga rrobat e tua, bëre vende të larta me ngjyra të ndryshme në të cilat u kurvërove, gjëra që nuk duhet të kishin ndodhur dhe as që të ishin.

17

More gjithashtu xhevahiret e tua të bukura të bëra me arin dhe argjendin tim, që unë të kisha dhënë, bëre prej tyre figura njeriu dhe u kurvërove me to;

18

pastaj more rrobat e tua të qëndisura, i mbulove dhe ofrove para tyre vajin dhe temjanin tim.

19

Edhe bukën time që të kisha dhënë, majën e miellit, vajin dhe mjaltin me të cilin të ushqeja, i vure para tyre si një parfum me erë shumë të këndshme; kështu ndodhi", thotë Zoti, Zoti.

20

"Përveç kësaj more bijtë e tu e bijat e tua që më kishe lindur dhe i sakrifikove ata, që të gëlltiten. Mos vallë ishin pak gjë kurvërimet e tua,

21

që ti të therje bijtë e mi dhe t`ua ofroje atyre duke i kaluar nëpër zjarr?

22

Me gjithë veprimet e tua të neveritshme dhe kurvërimet e tua, nuk i kujtove ditët e rinisë sate, kur ishe lakuriq dhe nevojtare dhe përpëliteshe në gjak.

23

Tani mbas gjithë ligësisë sate, "mjerë, mjerë ti!"", thotë Zoti, Zoti;

24

"në çdo shesh ke ndërtuar një kamare dhe ke bërë një vend të lartë;

25

në krye të çdo rruge ke ndertuar një vend te lartë, e ke bërë të neveritshme bukurinë tënde, dhe i ke hapur këmbët e tua çdo kalimatari, duke i shumuar kurvërimet e tua.

26

Ti gjithashtu je kurvëruar me Egjiptasit, fqinjët e tu trupmëdhenj, dhe i ke shumuar kurvërimet e tua për të provokuar zemërimin tim.

27

Prandaj, ja, unë kam shtrirë dorën kundër teje, kam pakësuar racionin tënd të caktuar, të kam lënë në dorë të atyre që të urrejnë, bijave të Filistejve, që u vjen turp nga qëndrimi yt i poshtër.

28

Ende e pa kënaqur, je kurvëruar me Asirianët; po, je kurvëruar me ata, por pa qenë e kënaqur.

29

Kështu i ke shtuar kurvërimet e tua me vendin e Kanaanit deri në Kalde, por as me këtë nuk je kënaqur.

30

Sa e shthurur është zemra jote", thotë Zoti, Zoti, "kur bën tërë këto gjëra të një prostitute pa cipë!

31

Ti ndërtoje kamaren në krye të çdo rruge dhe bënje vendet e larta në çdo shesh por nuk ishe si një prostitutë, sepse përbuzje pagën,

32

por si një grua që shkel kurorën, që në vend të bashkëshortit të saj pret të huajt.

33

Të gjitha prostitutave u bëhen dhurata, por ti u ke bërë dhurata gjithë dashnorëve të tu dhe me dhurata i ke bërë të vijnë nga çdo anë te ti për kurvërimet e tua.

34

Në kurvërimet e tua je sjellë krejt ndryshe nga gratë e tjera; askush nuk të ndiqte nga pas për t`u kurvëruar, sepse ti jepje pagesën në vend që ta merrje atë; kështu je sjellë krejt ndryshe nga të tjerat".

35

Prandaj, o prostitutë, dëgjo fjalën e Zotit.

36

Kështu thotë Zoti, Zoti: "Duke qenë se paratë e tua janë shkapërderdhur dhe lakuriqësia jote është zbuluar në kurvërimet e tua me dashnorët e tu dhe me tërë idhujt e tu të neveritshëm dhe për shkak të gjakut të bijve të tu që u ke ofruar atyre,

37

ja, unë do të mbledh tërë dashnorët e tu me të cilët ke bërë qejf, të gjithë ata që ke dashuruar bashkë me ata që ke urryer; do t`i mbledh nga çdo anë kundër teje dhe do të zbuloj para tyre lakuriqësinë tënde, me qëllim që ata të shohin gjithë lakuriqësinë tënde.

38

Do të të gjykoj si gjykohen gratë që shkelin kurorën dhe ato që derdhin gjakun dhe do të sjell mbi ty gjakun e tërbimit dhe të xhelozisë.

39

Do të të jap pastaj në duart e tyre dhe ata do të shembin kamaren tënde dhe do të hedhin poshtë të gjitha vendet e tua të larta do të të zhveshin gjithashtu nga rrobat e tua, do të marrin xhevahiret e tua të mrekullueshme dhe do të të lënë lakuriq dhe nevojtare.

40

Pastaj do të bëjnë të dalë kundër teje një turmë e madhe dhe do të të vrasin me gurë dhe do të të shpojnë me shpatat e tyre.

41

Do t`u vënë flakën shtëpive të tua dhe do të zbatojnë vendime kundër teje para syve të shumë grave; do të të bëj të heqësh dorë nga kurvërimi dhe nuk do të japësh më asnjë pagë.

42

Kështu do ta fashit zemërimin tim mbi ty dhe xhelozia ime do të largohet nga ti; do të qetësohem dhe nuk do të zemërohem më.

43

Sepse ti nuk i ke kujtuar ditët e rinisë sate dhe më ke bërë të tërbohem me të gjitha këto gjëra, ja, edhe unë do të të bëj që të bien mbi kokën tënde veprimet e tua", thotë Zoti, Zoti, "kështu ti nuk do të kryesh poshtërsi të tjera përveç veprimeve të tua të neveritshme.

44

Kushdo që do të thotë proverba, do të thotë këtë proverb kundër teje: "Si nëna është edhe e bija".

45

Ti je me të vërtetë bija e nënës sate që ka mohuar bashkëshortin e saj dhe bijt e vet, dhe je motër e motrave të tua që kanë mohuar burrat dhe bijtë e tyre. Nëna juaj ishte një Hitease dhe ati juaj një Amoreas.

46

Motra jote më e madhe është Samaria, që banon me gjithë bijat e saj në të majtën tënde; motra jote më e vogël është Sodoma, që banon me gjithë bijat e saj në të djathtën tënde.

47

Ti jo vetëm ke ecur në rrugët e tyre dhe ke kryer veprimet e tyre të neveritshme, por, sikur kjo të ishte fare pak, në të gjitha rrugët e tua je korruptuar më shumë se ato.

48

Siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "motra jote Sodoma dhe bijat e saj nuk kanë bërë atë që ke bërë ti bashkë me bijat e tua.

49

Ja, kjo qe paudhësia e motrës sate Sodoma: ajo dhe bijat e saj jetonin në kryelartësi, në bollëkun e bukës dhe në një plogështi të theksuar, por nuk përkrahnin dorën e të përvuajturit dhe të të varfërit.

50

Ishin fodulle dhe kryenin veprime të neveritshme para meje; prandaj i hoqa nga mesi, kur e pashë këtë.

51

Samaria nuk ka kryer as gjysmën e mëkateve të tua; ti i ke shumuar veprimet e tua të neveritshme më shumë se ato dhe ke justifikuar motrat e tua me të gjitha veprimet e neveritshme që ke kryer.

52

Ti, që ke gjykuar motrat e tua, mbaje turpin tënd, sepse me mëkatet që ke kryer je bërë më e neveritshme se ato; ato janë më të drejta se ti. Po, ki turp, dhe mbaje për vete turpin, sepse ke justifikuar motrat e tua.

53

Kur do t`i kthej robërit e tyre, robërit e Sodomës dhe bijat e saj, robërit e Samarias dhe vajzat e saj, atëherë do t`i kthej edhe robërit nga robërimi yt që janë në mes tyre,

54

me qëllim që ti të mbash turpin tënd dhe të turpërohesh për tërë ato që ke bërë, kur i ke dhënë zemër.

55

Kur motrat e tua, Sodoma dhe bijat e saj, do të kthehen në gjendjen e tyre të mëparshme, dhe Samaria dhe bijat e saj do të kthehen në gjendjen e tyre të mëparshme, edhe ti dhe bijat e tua do të ktheheni në gjendjen tuaj të mëparshme.

56

Motra jote Sodoma nuk ishte përmendur fare nga goja jote në ditët e kryelartësisë sate,

57

para se ligësia jote të zbulohej lakuriq, si ndodhi kur të fyen bijat e Sirisë dhe të gjitha ato që ishin rreth tyre, bijat e Filistejve, që të përçmonin nga të gjitha anët.

58

Ti mban dënimin e poshtërsisë sate dhe të veprimeve të tua të neveritshme", thotë i Amshueshmi.

59

Sepse kështu thotë Zoti, Zoti: "Unë do të veproj me ty ashtu si ke vepruar ti me mua, se ke përçmuar betimin, duke shkelur besëlidhjen".

60

"Megjithatë do të kujtoj besëlidhjen që lidha me ty në ditët e rinisë sate dhe do të lidh me ty një besëlidhje të përjetëshme.

61

Atëherë do të kujtohesh për sjelljen tënde dhe do të të vijë turp, kur do të presësh motrat e tua, ato që janë më të mëdha dhe ato që janë më të vogla nga ti; dhe unë do t`i jap ty si bija, por jo për hir të besëlidhjes sate.

62

Unë do të lidh besëlidhjen time me ty dhe ti do të pranosh që unë jam Zoti,

63

me qëllim që të mbash mend, të të vijë turp dhe të mos hapësh gojën për shkak të konfuzionit tënd, kur të kem bërë shlyerjen e fajit për të gjitha ato që ke bërë", thotë Zoti, Zoti.

Ezekieli 17


Ezekieli Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 16

Ezekieli

Return to Index

Chapter 17

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, propozo një enigmë dhe i trego një shëmbëlltyrë shtëpisë së Izraelit, dhe thuaji:

3

Kështu thotë Zoti, Zoti: Një shqiponjë e madhe me fletë të mëdha dhe me pendë të gjata, e mbuluar me pupla të ngjyrave të ndryshme, shkoi në Liban dhe këputi majën e një kedri;

4

këputi degëzën e tij më të lartë, e çoi në një vend tregëtie dhe e vendosi në një qytet tregtarësh.

5

Pastaj mori pak farë të vendit dhe e mbolli në një arë pjellore; e vendosi këtë pranë ujrave të bollshme dhe e mbolli si një shelg.

6

Ajo u rrit dhe u bë një hardhi e madhe, por e ulët, degët e së cilës ishin kthyer nga shqiponja, kurse rrënjët ishin poshtë saj. Kështu u bë një hardhi që lëshoi degë dhe gjethe.

7

Por na ishte një shqiponjë tjetër e madhe, me ali të mëdha dhe me shumë pendë; dhe ja, kjo hardhi i ktheu rrënjët e saj drejt asaj dhe i shtriu degët e saj drejt asaj me qëllim që të vaditij nga brazda ku ishte mbjellë.

8

Ajo ishte mbjellë në një tokë të mirë, pranë ujrave të bollshme, me qëllim që të lëshonte degë, të jepte fryte dhe të bëhej një hardhi e mrekullueshme.

9

Thuaj: Kështu thotë Zoti, Zoti: A do të mund të shkojë mbarë? A nuk do t`i shrrënjosë shqiponja rrënjët e saj dhe nuk do t`i presë frytet e saj që ta lërë të thahet? Kështu tërë gjethet që ka do të thahen. Nuk do të duhet shumë forcë as shumë njerëz për ta shkulur me rrënjë.

10

Ja, ajo është e mbjellë. A mund të shkojë mbarë? Mos vallë do të thahet krejt kur do të preket nga era e lindjes? Do të thahet në brazdën ku ishte rritur!".

11

Fjala e Zotit m`u drejtua përsëri, duke thënë:

12

"I thuaj, pra, kësaj shtëpie rebele: Nuk e merrni vesh çfarë kuptimi kanë këto gjëra? U thuaj atyre: Ja mbreti i Babilonisë erdhi në Jeruzalem, zuri mbretin dhe krerët dhe i çoi me vete në Babiloni.

13

Pastaj mori një prej gjaku mbretëror, lidhi një besëlidhje me të dhe e vuri të betohet. Ai mori me vete edhe burrat e fuqishëm të vendit,

14

me qëllim që mbretëria të binte dhe jo të ngrihej, por, duke respektuar besëlidhjen e tij, të mund të ishte i qëndrueshëm.

15

Por ky u rebelua kundër tij duke dërguar ambasadorët e tij në Egjipt, me qëllim që t`i jepnin kuaj dhe shumë njerëz. A mund t`i shkojë mbarë, a mund të shpëtojë ai që ka bërë gjëra të tilla? A mund të shkelë besëlidhjen dhe megjithatë të shpëtojë?

16

Ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "ai do të vdesë në vendin ku rri mbreti që e ka bërë mbret dhe betimin e të cilit ai ka përçmuar duke shkelur edhe besëlidhjen, afër tij, në mes të Babilonisë.

17

Faraoni nuk do t`i japë ndihmë me ushtrinë e tij të fuqishme dhe me aq njerëz në luftë, kur do të ngrenë ledhe dhe do të ndërtojnë kulla për të shfarosur shumë jetë njerëzore.

18

Ai ka përçmuar betimin duke shkelur besëlidhjen; megjithatë, ja, mbasi dha dorën, ka bërë tërë këto gjëra. Ai nuk do të shpëtojë".

19

Prandaj kështu thotë Zoti, Zoti: "Ashtu siç është e vërtetë që unë rroj, betimin tim që ai ka përçmuar dhe besëlidhjen time që ai ka shkelur, do të bëj që të bien mbi kokën e tij.

20

Do të shtrij mbi të rrjetën time dhe do të kapet në lakun tim. Do ta çoj në Babiloni dhe aty do të ekzekutoj mbi të vendimin për tradhëtinë e kryer kundër meje.

21

Tërë ikanakët bashkë me formacionet e tij do të bien nga shpata, ndërsa ata që do të shpëtojnë do të shpërndahen në drejtim të të gjitha erërave. Kështu do të pranoni që unë, Zoti, kam folur".

22

Kështu thotë Zoti, Zoti: "Do të marr një degëz nga maja e kedrit më të lartë dhe do ta mbjell; nga maja e degëve të tij të reja do të këpus një degëz të njomë dhe do ta mbjell mbi një mal të lartë dhe të ngritur.

23

Do ta mbjell mbi malin e lartë të Izraelit; do të lëshoj degë, do të bëj fryte dhe do të bëhet një kedër i mrekullueshëm. Nën të do të banojnë zogj të çdo lloji; ata do të banojnë nën hijen e degëve të tij.

24

Kështu tërë drurët e fushës do të mësojnë se unë, Zoti, kam ulur drurin e lartë dhe kam ngritur drurin e ulët, kam bërë të thahet druri i gjelbër dhe të mbijë druri i thatë. Unë Zoti, kam folur dhe do ta bëj".

Ezekieli 18


Ezekieli Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 17

Ezekieli

Return to Index

Chapter 18

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Çfarë keni ndër mend kur përdorni këtë proverb lidhur me vendin e Izraelit duke thënë: "Etërit kanë ngrënë rrushin e papjekur dhe dhëmbët e bijve të tyre janë mpirë"?

3

Ashtu si është e vërtetë që unë rroj", thotë Zoti, Zoti, "nuk do ta përdorni më këtë proverb në Izrael.

4

Ja, të gjithë shpirtërat janë të mitë; si shpirti i atit ashtu dhe shpirti i birit janë të mitë. Shpirti që mëkaton ka për të vdekur.

5

Në qoftë se dikush është i drejtë dhe zbaton ndershmërinë dhe drejtësinë,

6

në se nuk ha në male dhe nuk ngre sytë tek idhujt e shtëpisë së Izraelit, në rast se nuk prek gruan dhe fqinjët të tij dhe nuk i afrohet një gruaje kur ajo është e papastër,

7

në rast se nuk shtyp kërkënd, në qoftë se i kthen huamarrësit pengun e tij, në qoftë se nuk kryen asnjë grabitje, në rast se i jep bukën e tij të uriturit dhe mbulon me rroba atë që është lakuriq,

8

në rast se nuk jep hua me kamatë dhe nuk jep me fajde, në rast se heq dorë nga paudhësia, dhe gjykon me paanësi midis burrit dhe burrit,

9

në rast se ecën sipas statuteve të mia duke vepruar me besnikëri, ai është i drejtë dhe me siguri ka për të jetuar", thotë Zoti, Zoti.

10

Por në qoftë se i ka lindur një bir që përdor dhunë, që derdh gjak dhe i bën të vëllait ndonjë nga këto gjëra,

11

(ndërsa i ati nuk ka kryer asnjë nga këto gjëra), dhe ha në male dhe prek bashkëshorten e fqinjit të tij,

12

shtyp të varfërin dhe nevojtarin, kryen grabitje, nuk e kthen pengun, ngre sytë ndaj idhujve, kryen veprime të neveritshme,

13

jep me kamatë dhe me fajde, a do të jetojë vallë ai? Ai nuk do të jetojë. Duke qenë se ka kryer tërë këto veprime të neveritshme ai ka për të vdekur me siguri; gjaku i tij do të bjerë mbi të.

14

Por në rast se atij i lind një fëmijë që, duke parë tërë mëkatet e kryera nga i ati, i kupton, por nuk i kryen,

15

nuk ha në male, nuk i ngre sytë nga idhujt e shtëpisë së Izraelit, nuk prek gruan e fqinjit,

16

nuk shtyp njeri, nuk merr pengje, nuk kryen grabitje, por i jep bukën e tij të uriturit, vesh me rroba atë që është lakuriq,

17

e përmban dorën që të mos shtypë të varfërin, nuk merr as kamatë as fajde, respekton dekretet e mia dhe ecën në statutet e mia, ai nuk ka për të vdekur për shkak të paudhësisë së atit të tij; ai me siguri ka për të jetuar.

18

I ati, përkundrazi, duke qenë se ka shtypur dhe ka kryer grabitje në dëm të vëllait të tij dhe ka bërë atë që nuk është e mirë në mes të popullit të tij, ja, ai do të vdesë për shkak të paudhësisë së tij.

19

Megjithatë ju thoni: "Pse biri nuk mbart paudhësinë e atit?". Duke qenë se djali zbaton barazinë dhe drejtësinë, respekton të gjitha statutet e mia dhe i vë në praktikë, ai me siguri ka për të jetuar.

20

Shpirti që mëkaton do të vdesë, i biri nuk do të mbartë paudhësinë e atit dhe ati nuk do të mbartë paudhësinë e birit; drejtësia e të drejtit do të jetë mbi të, pabesia e të pabesit do të bien mbi të.

21

Në rast se i pabesi largohet nga të gjitha mëkatet që kryente, në rast se respekton të gjitha statutet e mija dhe zbaton barazinë dhe drejtësinë, ai me siguri ka për të jetuar; nuk ka për të vdekur.

22

Asnjë nga shkelje që ka kryer nuk do t`i kujtohet atij; ai do të jetojë për shkak të drejtësisë që zbaton.

23

A ndjej vallë gëzim nga vdekja e të pabesit?", thotë Zoti, Zoti, "apo përkundrazi që ai të kthehet nga rrugët e tij dhe të jetojë?

24

Por në rast se i drejti largohet nga drejtësia e tij dhe kryen paudhësinë dhe imiton tërë gjërat e neveritshme që kryen i pabesi, a do të jetojë vallë ai? Në rast se tërë drejtësia që ka bërë nuk do të kujtohet më; për shkeljen që ka kryer dhe mëkatin që ka bërë, ai ka për të vdekur, për shkak të tyre.

25

Megjithatë ju thoni: "Rruga e Zotit nuk është e drejtë". Dëgjoni tani, o shtëpi e Izraelit: është pikërisht rruga ime që nuk është e drejtë ose janë më tepër rrugët tuaja që nuk janë të drejta?

26

Në rast se i drejti largohet nga drejtësia e tij dhe kryen paudhësi dhe për këtë shkak vdes, ai vdes nga paudhësia që ka kryer.

27

Përkundrazi, në se i pabesi largohet nga pabesia që ndiqte dhe zbaton barazinë dhe drejtësinë, ai do ta shpëtojë shpirtin e tij.

28

Duke qenë se ka marrë parasysh të largohet nga të gjitha shkeljet që kryente, ai ka për të jetuar me siguri; nuk ka për të vdekur.

29

Megjithatë shtëpia e Izraelit thotë: "Rruga e Zotit nuk është e drejtë". A janë pikërisht rrugët e mia që nuk janë të drejta, o shtëpi e Izraelit, janë më tepër rrugët tuaja që nuk janë të drejta?

30

Prandaj do ta gjykoj secilin prej jush sipas rrugëve të tij, o shtëpi e Izraelit", thotë Zoti, Zoti. "Pendohuni dhe braktisni tërë shkeljet tuaja, kështu paudhësia nuk do të jetë më për ju shkak shkatërrimi.

31

Flakni larg jush tërë shkeljet tuaja që keni kryer dhe bëjini vetes një zemër të re dhe një shpirt të ri. Pse vallë doni të vdisni, o shtëpi e Izraelit?

32

Unë në fakt nuk ndjej asnjë kënaqësi me vdekjen e atij që vdes" thotë Zoti, Zoti. "Ndërroni rrugë, pra, dhe do të jetoni".

Ezekieli 19


Ezekieli Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 18

Ezekieli

Return to Index

Chapter 19

1

Ti larto një vajtim mbi princat e Izraelit dhe thuaj:

2

"Ç`ishte nëna jote? Një luaneshë: rrinte shtrirë midis luanëve, rriste të vegjëlit e saj në mes të luanëve të vegjël.

3

Rriti një nga të vegjëlit e saj që u bë një luan i vogël; mësoi të shqyejë prenë dhe përlau njerëz.

4

Edhe kombet dëgjuan të flitet për të; ai u kap në gropën e tyre dhe e çuan të lidhur në vendin e Egjiptit.

5

Kur ajo pa që pritja po zgjatej dhe shpresa e saj ishte e humbur, mori një tjetër nga të vegjëlit e saj dhe e rriti sa u bë një luan i vogël.

6

Ai shkonte dhe vinte midis luanëve; u bë një luan i vogël, mësoi të shqyejë prenë dhe përlau njerëz.

7

Mësoi vendet e tyre të shkretuara dhe shkatërroi qytetet e tyre; vendi e gjithçka që kishte u shkretua nga zhurma e vrumbullimit të tij.

8

Por kundër tij erdhën kombet e të gjitha krahinave fqinje, vendosën kundër tij rrjetën e tyre dhe ai u kap në gropën e tyre.

9

E vunë të lidhur në një kafaz dhe e çuan te mbreti i Babilonisë; e çuan në një fortesë, me qëllim që zëri i tij të mos dëgjohej më mbi malet e Izraelit.

10

Nëna jote ishte si një hardhi e mbjellë pranë ujrave; ishte e harlisur dhe kishte shumë degë nga uji i bollshëm.

11

Kishte degë të forta të përshtatshme për skeptra mbretërorë, ishte ngjitur lart midis degëve gjetheshumë dhe shquhej në shtatin e saj për degët e shumta të saj.

12

Por u çrrënjos me tërbim dhe u hodh për tokë; era e lindjes ia thau frytin; degët e saj të forta u shkëputën dhe u thanë, zjarri i përpiu.

13

Tani është mbjellë në shkretëtirë në një tokë të thatë dhe të etur për ujë;

14

Një zjarr ka dalë nga një shermend i degëve të saj dhe ka përpirë frytin e saj; në të nuk ka më asnjë degë të fortë të përshtatshme për skeptra mbretërorë". Ky është një vajtim dhe do të jetë një vajtim.

Ezekieli 20


Ezekieli Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 19

Ezekieli

Return to Index

Chapter 20

1

Ja, ndodhi në vitin e shtatë, më dhjetë të muajit të pestë, që disa nga pleqtë e Izraelit erdhën të konsultohen me Zotin dhe u ulën para meje.

2

Pastaj fjala e Zotit m`u drejtua, duke më thënë:

3

"Bir njeriu, folu pleqve të Izraelit dhe u thuaj: Kështu thotë Zoti, Zoti: A keni ardhur të më konsultoni? Ashtu siç është e vërtetë që unë rroj, nuk do të lejoj të konsultohem prej jush", thotë Zoti, Zoti.

4

"A do t`i gjykosh, a do t`i gjykosh, bir njeriu? Bëji të njohin veprimet e neveritshme të etërve të tyre,

5

dhe u thuaj atyre: Kështu thotë Zoti, Zoti: Ditën kur zgjodha Izraelin dhe ngrita dorën për betim pasardhësve të shtëpisë së Jakobit dhe e bëra veten të njohur në vendin e Egjiptit, ngrita dorën për

6

Atë ditë ngrita dorën duke ju betuar atyre se do t`i nxirrja nga vendi i Egjiptit dhe do t`i çoja në një vend që kisha vëzhguar për ta ku rrjedh qumësht dhe mjaltë, lavdia e të gjitha vendeve.

7

Pastaj u thashë atyre: Secili të flakë gjërat e neveritshme që janë para syve të tij dhe mos u ndotni me idhujt e Egjiptit. Unë jam Zoti, Perëndia juaj.

8

Por ata u rebeluan kundër meje dhe nuk deshën të më dëgjojnë; asnjë prej tyre nuk flaku gjërat e neveritshme që ishin para syve të tyre dhe nuk braktisi idhujt e Egjiptit. Atëherë vendosa të derdh mbi ta tërbimin tim dhe të shfryj mbi ta zemërimin tim në mes të vendit të Egjiptit.

9

Megjithatë veprova për hir të emrit tim, me qëllim që ai të mos përdhosej para kombeve në mes të të cilëve ata ndodheshin, në sytë e të cilëve më kishin njohur, për t`i nxjerrë nga vendi i Egjiptit.

10

Kështu i nxora nga vendi i Egjiptit dhe i çova në shkretëtirë.

11

U dhashë atyre statutet e mia dhe u bëra të njohura dekretet e mia, duke respektuar të cilat, njeriu do të jetojë për ato.

12

Gjithashtu u dhashë atyre të shtunat e mia, me qëllim që të ishin një shënjë midis meje dhe atyre, dhe që të njihnin që unë jam Zoti që i shenjtëroj.

13

Por shtëpia e Izraelit u rebelua kundër meje në shkretëtirë; nuk eci sipas statuteve të mia dhe hodhi poshtë dekretet e mia, duke respektuar të cilat njeriu do të jetojë për ato, dhe përdhosën me të madhe të shtunat e mia. Kështu unë vendosa të hedh mbi ta zemërimin tim për ti zhdukur në shkretëtirë.

14

Megjithatë unë veprova për hir të emrit tim, me qëllim që të mos përdhosej përpara kombeve, në sytë e të cilëve unë i kisha bërë të dalin nga Egjipti.

15

Ngrita madje dorën në shkretëtirë, duke u betuar se nuk do t`i bëja të hynin në vendin që u kisha dhënë atyre, ku rrjedh qumësht dhe mjaltë, lavdia e të gjitha vendeve,

16

sepse kishin hedhur poshtë dekretet e mia, nuk kishin ecur sipas statuteve të mia dhe kishin përdhosur të shtunat e mia, sepse zemra e tyre shkonte pas idhujve të tyre.

17

Megjithatë syri im i fali nga shkatërrimi dhe nuk i shfarosa krejt në shkretëtirë.

18

Pastaj u thashë bijve të tyre në shkretëtirë: "Mos ecni sipas statuteve të etërve tuaj, mos respektoni dekretet e tyre dhe mos u ndotni me idhujt e tyre.

19

Unë jam Zoti, Perëndia juaj; ecni sipas statuteve të mia, respektoni dekretet e mia dhe i vini në praktikë,

20

shenjtëroni të shtunat e mia dhe ato le të jenë një shenjë midis meje dhe jush, në mënyrë që ju të pranoni që unë jam Zoti, Perëndia juaj".

21

Por bijtë u rebeluan kundër meje; nuk ecën sipas statuteve të mia, nuk respektuan dekretet e mia për t`i vënë në jetë, duke i respektuar të cilat njeriu do të jetojë për to; përdhosën të shtunat e mia, dhe kështu vendosa të derdh mbi ta tërbimin tim dhe të shfryj mbi ta zemërimin tim në shkretëtirë.

22

Megjithatë unë e tërhoqa dorën dhe veprova për hir të emrit tim, me qëllim që ai të mos përdhosej përpara kombeve, në sytë e të cilëve i kisha nxjerrë nga Egjipti.

23

Por ngrita dorën në shkretëtirë, duke u betuar që do t`i shpërndaja midis kombeve dhe do t`i hallakatja nëpër tërë vendet,

24

Sepse nuk vinin në jetë dekretet e mia, por i hidhnin poshtë statutet e mia, përdhosnin të shtunat e mia dhe sytë e tyre ishin drejtuar te idhujt e etërve të tyre.

25

Prandaj u dhashë statute jo të mira dhe dekrete me të cilat nuk mund të jetonin;

26

dhe i molepsa me vetë dhuratat e tyre, me qenë se ata kalonin nëpër zjarr çdo të parëlindur të tyre, për t`i katandisur në shkretim të plotë me qëllim që të pranonin që unë jam Zoti.

27

Prandaj bir njeriu, foli shtëpisë së Izraelit dhe i thuaj: Kështu thotë Zoti, Zotit. Etërit tuaj më kanë fyer edhe në këtë rast, duke u sjellë pabesisht me mua:

28

mbasi i futa në vendin për të cilin kisha ngritur dorën dhe isha betuar, ata i kthyen sytë në çdo kodër të lartë dhe në çdo dru gjetheshumë dhe atje ofruan flijimet e tyre dhe paraqitën ofertat e tyre provokuese; atje vunë parfumet e tyre me erë të këndshme dhe atje derdhën libacionet e tyre.

29

Atëherë u thashë atyre: Ç`është vendi i lartë në të cilin shkoni? Kështu vazhdojnë ta quajnë "vendi i lartë" deri ditën e sotme.

30

Prandaj i thuaj shtëpisë së Izraelit: Kështu thotë Zoti, Zoti: A doni të ndoteni duke ndjekur rrugën e etërve tuaj dhe të kurvëroheni me idhujt e tyre të urrejtshëm?

31

Në fakt kur ofroni dhuratat tuaja dhe kaloni nëpër zjarr bijt tuaj, ju e ndotni veten deri ditën e sotme me të gjithë idhujt tuaj. Prandaj nuk do të lejoj të konsultohem nga ju, o shtëpi e Izraelit. Ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "unë nuk do të lejoj të konsultohem nga ju.

32

Dhe nuk do të ndodhë aspak ajo që ju shkon ndër mend, kur thoni: "Ne jemi si kombet, si familjet e vendeve të tjera, që i ngrenë kult drurit dhe gurit"".

33

"Siç ësthe e vërtetë që unë rroj", thotë Zoti, Zoti, "unë do të mbretëroj mbi ju me dorë të fortë, me krahun e shtrirë dhe me një tërbim të shfrenuar.

34

Do t`ju nxjerr nga mesi i popujve dhe do t`ju mbledh nga vendet në të cilët jeni shpërndarë me dorë të fortë, me krahë të shtrirë dhe me tërbim të shfrenuar,

35

dhe do t`ju çoj në shkretëtirën e popujve, dhe atje do të zbatoj gjykimin tim mbi ju, ballë për ballë.

36

Ashtu siç e zbatova gjykimin tim mbi etërit tuaj në shkretëtirën e vendit të Egjiptit, kështu do ta zbatoj gjykimin tim mbi ju", thotë Zoti, Zoti.

37

"Do të bëj që të kaloni nën shufër dhe do t`ju kthej në detyrimet e besëlidhjes.

38

Do të ndaj nga ju rebelët dhe ata që janë të pabesë ndaj meje; do t`i nxjerr nga vendi ku banojnë, por nuk do të hyjnë në vendin e Izraelit; atëherë do të pranoni që unë jam Zoti.

39

Ju, pra, shtëpia e Izraelit", kështu flet Zoti, Zoti: "Shkoni, u shërbeni secili idhujve tuaj; por pastaj do të më dëgjoni dhe nuk do të përdhosni më emrin tim të shenjtë me dhuratat tuaja dhe me idhujt tuaj.

40

Sepse mbi malin tim të shenjtë, mbi malin e lartë të Izraelit", thotë Zoti, Zoti, "atje tërë shtëpia e Izraelit, të gjithë ata që do të jenë në vend, do të më shërbejnë; atje do të kënaqem me ta, do të kërkoj ofertat tuaja dhe dhuratat tuaja prodhimet e hershme së bashku më të gjitha sendet tuaja të shenjtëruara.

41

Unë do të kënaqem me ju si me një parfum me erë shumë të këndshme, kur do t`ju nxjerr nga mesi i popujve dhe t`ju mbledh nga vendet ku keni qenë shpërndarë; dhe do të shenjtërohem tek ju para syve të kombeve.

42

Ju do të pranoni që unë jam Zoti, kur do t`ju çoj në tokën e Izraelit, në vendin për të cilin kisha ngritur dorën dhe isha betuar t`ia jepja etërve tuaj.

43

Atje do të kujtoni sjelljen tuaj dhe të gjitha veprimet me të cilat jeni ndotur dhe do të ndjeni neveri për veten tuaj për të gjitha ligësitë që keni kryer.

44

Kështu do të pranoni që unë jam Zoti, kur do të veproj me ju për hir të emrit tim dhe jo sipas sjelljes suaj të keqe dhe as sipas veprimeve tuaja të korruptuara, o shtëpi e Izraelit", thotë Zoti, Zoti".

45

<aaa see> Fjala e Zotit m`u drejtua duke thënë:

46

<aaa see> "Bir njeriu, kthe fytyrën nga jugu, fol hapur kundër jugut dhe profetizo kundër pyllit të fushës, Negevit,

47

<aaa see> dhe i thuaj pyllit të Negevit: Dëgjo fjalën e Zotit. Kështu thotë Zoti, Zoti: unë po ndez te ti një zjarr që do të gllabërojë çdo dru të blertë dhe çdo dru të thatë; flaka e zjarrtë nuk do të shuhet dhe çdo fytyrë nga veriu në jug do të digjet.

48

<aaa see> Çdo mish do ta shohë që unë, Zoti, e kam ndezur; nuk do të shuhet".

49

<aaa see> Atëherë thashë: "Ah, Zot, Zot, ata thonë për mua: "A nuk flet ky me shëmbëlltyra?"

Ezekieli 21


Ezekieli Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 20

Ezekieli

Return to Index

Chapter 21

1

<aaa see> Fjala e të Amshueshmit m`u drejtua akoma, duke thënë:

2

<aaa see> "Bir njeriu, kthe fytyrën nga Jeruzalemi, fol hapur kundër vendeve të shenjta dhe profetizo kundër vendit të Izraelit;

3

<aaa see> dhe i thuaj vendit të Izraelit: Kështu thotë Zoti: Ja unë jam kundër teje, do të nxjerr shpatën time nga milli i saj dhe do të këpus nga ti të drejtët dhe të këqinjtë.

4

<aaa see> Duke qenë se dua të këpus nga ty të drejtët dhe të këqinjtë, shpata ime do të dalë nga milli i saj kundër çdo mishi nga jugu në veri.

5

<aaa see> Kështu çdo mish do të pranojë që unë, Zoti, kam nxjerrë shpatën nga milli i saj dhe nuk do të hyjë më në të.

6

<aaa see> Prandaj ti, bir njeriu, vajto me ijët e thyer dhe vajto me dhembje para syve të tyre.

7

<aaa see> Do të ndodhë që kur të të pyesin: "Pse vajton?", do të përgjigjesh: "Për lajmin që po vjen, çdo zemër do të tretet, të gjitha duart do të dobësohen, të gjithë shpirtërat do të ligështohen dhe të gjithe gjunjët do të shkrihen si uji". Ja, gjëja po vjen dhe do të kryhet", thotë Zoti, Zoti.

8

<aaa see> Fjala e Zoti m`u drejtua përsëri, duke thënë:

9

<aaa see> "Bir njeriu, profetizo dhe thuaj: Kështu thotë Zoti. Thuaj: Një shpatë, një shpatë është mprehur e madje shndrit,

10

<aaa see> është mprehur për të bërë një masakër të madhe dhe është e mprehur që të vetëtijë. A mund të gëzohemi vallë? Ju përçmoni skeptrin e birit tim sikur të ishte një dru çfarëdo.

11

<aaa see> Zoti e ka dhënë ta lustrojnë për ta rrokur në dorë; shpata është mprehur dhe lustruar për ta dhënë në dorë të atij që vret.

12

<aaa see> Klith dhe bërtit, bir njeriu, sepse do të përdoret kundër popullit tim, kundër tërë princave të Izraelit; ata do të dorëzohen në pushtetin e shpatës bashkë me popullin tim. Prandaj rrihe kofshën tënde,

13

<aaa see> sepse kjo është një provë. Çfarë do të ndodhte sikur të mos ishte më as skeptri përbuzës?", thotë Zoti, Zoti.

14

<aaa see> "Prandaj ti, bir njeriu, profetizo dhe rrih duart; lëre që shpata të dyfishojë dhe të trefishojë goditjet e saj: është shpata e masakrës së madhe, që i rrethon nga çdo anë.

15

<aaa see> Kam kthyer majën e shpatës kundër të gjitha portave të tyre, me qëllim që zemra e tyre të tretet dhe shumë të bien. Ah, është bërë për të shkëlqyer, është mprehur për masakrën.

16

<aaa see> Shpatë, ji e pamëshirshme; kthehu më të djathtë, kthehu në të majtë, kudo ku drejtohet tehu yt.

17

<aaa see> Edhe unë do të rrah duart dhe do të shfryj tërbimin tim. Unë, Zoti, kam folur".

18

<aaa see> Fjala e Zotit m`u drejtua përsëri, duke thënë:

19

<aaa see> "Ti, bir njeriu, shëno dy rrugë nëpër të cilat të kalojë shpata e mbretit të Babilonisë; do të nisen që të dyja nga i njëjti vend. Vër një tregues rrugor, vëre në krye të rrugës që të çon në qytet.

20

<aaa see> Shëno një rrugë nëpër të cilën shpata të shkojë në Rabah, qytet i bijve të Amonit, dhe një tjetër për në Judë, kundër Jeruzalemit, qytet i fortifikuar.

21

<aaa see> Në fakt mbreti i Babilonisë qëndron në kryqëzimin e rrugës, në krye të dy rrugëve, për të bërë shortari: ai tund shigjetat, konsulton idhujt shtëpiakë, shqyrton mëlçinë.

22

<aaa see> Në të djathtë të tij përgjigja e shortarisë tregon Jeruzalemin për të vendosur deshtë, për të hapur gojën dhe për të urdhëruar masakrën, për të ngritur zërin me klithma lufte, për t`i vendosur deshtë kundër portave, për të ngritur ledhe dhe për të ndërtuar kulla.

23

<aaa see> Por për ta kjo do të jetë si një shortari e rremë në sytë e atyre që u janë betuar. Por ai do të kujtohet për paudhësitë e tyre, me qëllim që t`i kapin".

24

<aaa see> Prandaj kështu thotë Zoti, Zoti: "Duke qenë se keni bërë të kujtohet paudhësia juaj, duke qenë se shkeljet tuaja dolën sheshit dhe mëkatet tuaja u zbuluan në të gjitha veprimet tuaja; duke qenë se ju kanë kujtuar, do të kapeni nga dora e armikut.

25

<aaa see> Dhe ti, o princ i korruptuar dhe i keq i Izraelit, dita e të cilit erdhi në kohën e ndëshkimit përfundimtar",

26

<aaa see> kështu thotë Zoti, Zoti: "Hiqe çallmën, hiqe kurorën; gjërat nuk do të jenë po ato: ajo që është poshtë do të ngrihet dhe ajo që është lart do të ulet.

27

<aaa see> Shkretim, shkretim, shkretim, unë do ta kryej. Dhe ajo nuk do të restaurohet më, deri sa të vijë ai të cilit i përket gjykimi dhe të cilit do t`ja jap.

28

<aaa see> Dhe ti, bir njeriu, profetizo dhe thuaj: Kështu thotë Zoti, Zoti, lidhur me bijtë e Amonit dhe lidhur me turpin e tyre dhe thuaj: Shpata, shpata është zhveshur, është lustruar për masakrën, që të hajë, që të vetëtijë,

29

<aaa see> ndërsa kanë për ty vegime të rreme dhe të bëjnë ty shortari të rreme, që të të vënë mbi qafën e njerëzve të këqinj të vrarë, dita e të cilëve ka arritur kohën e ndëshkimit përfundimtar.

30

<aaa see> Vëre përsëri në millin e saj. Unë do të të gjykoj po në atë vend ku të krijuan, në vendin e prejardhjes sate.

31

<aaa see> Do të derdh mbi ty indinjatën time, do të fryj kundër teje në zjarrin e zemërimit tim dhe do të të dorëzoj në duart e njerëzve brutalë, që shkaktojnë shkatërrime.

32

<aaa see> Do të bëhesh pre e zjarrit, gjaku yt do të derdhet në mes të vendit; nuk do të të kujtojnë më, sepse unë Zoti, fola".

Ezekieli 22


Ezekieli Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 21

Ezekieli

Return to Index

Chapter 22

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Tani, bir njeriu, nuk do të gjykosh ti, nuk do ta gjykosh qytetin gjakatar? Bëji, pra, të njohura të gjitha veprimet e tij të neveritshme.

3

Pastaj thuaj: Kështu thotë Zoti, Zoti: Qyteti derdh gjak në mes të tij për të sjellë kohën e tij; përveç kësaj bën idhuj kundër vetvetes për t`u ndotur.

4

Për gjakun që ke derdhur je bërë fajtor dhe je ndotur për idhujt që ke sajuar. Ke afruar ditët e tua dhe ke arritur në fund të viteve të tua; prandaj do të të bëj turpin e kombeve dhe objekt talljeje për të gjitha vendet.

5

Ata që janë afër dhe ata që janë larg teje do të tallen me ty o i molepsur për lavdi dhe plot çrregullim.

6

Ja princat e Izraelit: secili ka përdorur pushtetin e tij për të derdhur gjak te ti.

7

Te ti përçmohet ati dhe nëna, në mes teje shtypet i huaji, te ti keqtrajtohet jetimi dhe e veja.

8

Ti ke përçmar gjërat e mia të shtrënjta dhe ke përdhour të shtunat e mia.

9

Te ti ka njerëz që shpifin për të derdhur gjak, te ti ka njerëz që hanë mbi male, në mes teje ka njerëz që kryejnë kobe.

10

Te ti zbulohet lakuriqësia e atit, te ti poshtërohet gruaja gjatë papastërtisë së saj.

11

Dikush kryen një veprim të neveritshëm me gruan e të afërmit të tij, dikush tjetër ndot me incest nusen e të birit, një tjetër akoma poshtëron motrën e tij, bijën e atit të tij.

12

Te ti pranohen dhurata për të derdhur gjak; ti kërkon kamatë të lartë, ti ke realizuar fitime nga i afërti dhe më ke harruar mua", thotë Zoti, Zoti.

13

"Por ja, unë rrah duart për fitimin e pandershëm që ke nxjerrë dhe për gjakun e derdhur që është në mes teje.

14

A do të mund të qëndrojë zemra jote ose a do të mund të qëndrojnë të forta duart e tua në ditët kur unë do të veproj kundër teje? Unë, Zoti, fola dhe do ta kryej.

15

Unë do të të shpërndaj midis kombeve, do të të shkapërdaj midis vendeve dhe do të eleminoj papastërtinë tënde prej teje.

16

Ti do të përdhosësh vetveten në sytë e kombeve dhe do të pranosh që unë jam Zoti".

17

Fjala e Zotit m`u drejtua, duke thënë:

18

"Bir njeriu, shtëpia e Izraelit është bërë për mua tërë skorje: janë të gjithë bronz, kallaj, hekur dhe plumb në mes të një furre; janë bërë skorje argjëndi".

19

Prandaj kështu thotë Zoti, Zoti: "Duke qenë se të gjithë ju jeni bërë skorje të shumta, ja, unë do t`ju mbledh në mes të Jeruzalemit.

20

Ashtu si mblidhet argjëndi, bronzi, hekuri, plumbi dhe kallaji në mes të furrës dhe mbi ta i fryjnë zjarrit për t`i shkrirë, kështu në zemërimin tim dhe në tërbimin tim do t`ju mbledh, do t`ju fus atje dhe do t`ju shkrij.

21

Do t`ju mbledh dhe do të fryj mbi ju me zjarrin e zemërimit tim dhe ju do të shkriheni në mes të tij.

22

Ashtu si shkrihet argjendi në mes të furrës, kështu dhe ju do të shkriheni në mes të qytetit; dhe do të pranoni që unë, Zoti, kam derdhur mbi ju tërbimin tim".

23

Fjala e Zotit m`u drejtua përsëri, duke thënë:

24

"Bir njeriu, i thuaj Jeruzalemit: Ti je një tokë që nuk është pastruar ose lagur nga shiu në një ditë indinjate.

25

Komploti i profetëve të tij në mes të tij është si një luan që ulërin dhe shqyen gjahun, ata i gllabërojnë njerëzit, përvetësojnë thesaret dhe gjërat e çmueshme, shtojnë të vejat në mes të tij.

26

Priftërinjtë e tij shkelin ligjin tim dhe përdhosin gjërat e mia të shenjta, nuk bëjnë dallim midis asaj që është e shenjtë dhe jo e shenjtë, nuk e bëjnë të njohur ndryshimin ndërmjet të papastrës dhe të pastrës dhe i largojnë sytë nga të shtunat e mia, prandaj jam përdhosur në mes tyre.

27

Krerët e tij në mes të tij janë si ujqër që shqyejnë gjahun për të derdhur gjak, për të shkatërruar shpirtëra, për të realizuar një fitim jo të drejtë.

28

Profetët e tij suvatojnë për ata me llaç që nuk mban, duke pasur vegime të rreme dhe duke shqiptuar shortari të gënjeshtërta për ta, dhe thonë: "Kështu thotë Zoti, Zoti", ndërsa Zoti nuk ka folur.

29

Populli i vendit ushtron shtypjen, kryen grabitje, keqtrajton të varfërin dhe nevojtarin, shtyp të huajin duke marrë nëpër këmbë drejtësinë.

30

Unë kërkova midis tyre një burrë që të ndërtonte një mur dhe t`i dilte për zot vendit, që unë të mos e shkatërroja, por nuk e gjeta.

31

Prandaj do të derdh mbi ta indinjatën time, do t`i konsumoj me zjarrin e zemërimit tim dhe do të bëj që të bjerë mbi kryet e tyre sjellja e tyre", thotë Zoti, Zoti.

Ezekieli 23


Ezekieli Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 22

Ezekieli

Return to Index

Chapter 23

1

Fjala e Zotit m`u drejtua, duke më thënë:

2

"Bir njeriu, na ishin dy gra, bija të së njëjtës nënë,

3

që u kurvëruan në Egjipt. U kurvëruan në rininë e tyre; aty u shtërnguan gjitë e tyre dhe atje u shtërngua gjiri i tyre virgjëror.

4

Emrat e tyre janë: Oholahu më e madhja dhe Oholibahu e motra. Ato ishin të miat dhe lindën bij dhe bija. Emrat e tyre janë: Oholahu është Samaria, Oholibahu është Jeruzalemi.

5

Ndonse ishte imja, Oholahu u kurvërua dhe mori zjarr për dashnorët e saj, Asirët që ishin fqinj të saj,

6

të veshur me purpur, qeveritarë dhe princa, të gjithë të rinj tërheqës, kalorës të hipur mbi kuaj.

7

Ajo u kurvërua me ta, me gjithë njerëzit më të mirë të Asirisë, dhe u ndot me të gjithë ata për të cilët ndez, bashkë me gjithë idhujt e tyre.

8

Nuk braktisi kurvërimet e Egjiptit, kur kish rënë me të gjatë rinisë së saj, kishin shtërnguar gjirin e saj të virgjër dhe kishin derdhur mbi të kurvërimet e tyre.

9

Prandaj e braktisa në dorë të dashnorëve të saj, në dorë të bijve të Asirisë, për të cilët kishte marrë zjarr.

10

Ata zbuluan lakuriqësinë e saj, morën bijtë e saj dhe bijat e saj dhe i vranë me shpatë. Asaj i doli nami midis grave dhe zbatuan kundër saj ndëshkimin.

11

Motra e saj Oholibahu e pa këtë, por në dashurinë e saj u bë edhe më e korruptuar nga ajo dhe kurvërimet e saj qenë më të këqija nga ato të së motrës.

12

U ndez për bijtë e Asirisë, fqinj të saj, qeveritarë dhe princa të veshur në mënyrë të shkëlqyer, kalorës të hipur mbi kuaj, të tërë të rinj tërheqës.

13

Unë pashë që ishte molepsur, që të dyja ndiqnin po atë rrugë.

14

Por ajo i shtoi kurvërimet e saj; pa burra të pikturuar mbi mur, figura të Kaldeasve të pikturuara në të kuq,

15

me breza rreth ijëve, me çallma të mëdha në kokë, të gjithë me pamje krerësh, të ngjashëm me bijtë e Babilonisë në Kalde, tokë e tyre e lindjes.

16

Sa i pa, ajo u ndez për ta dhe u dërgoi lajmëtarë në Kalde.

17

Atëherë bijtë e Babilonisë erdhën tek ajo në shtratin e dashurive dhe e molepsën me kurvërimet e tyre. Ajo u moleps me ta, por pastaj u largua prej tyre.

18

Ajo i nxori sheshit kurvërimet e saj dhe nxori sheshit turpin e saj; prandaj unë u largova nga ajo, ashtu siç isha larguar nga e motra.

19

Megjithatë ajo i shumoi kurvërimet e saj, duke kujtuar ditët e rinisë së saj, kur ishte kurvëruar në vendin e Egjiptit.

20

Mori zjarr për dashnorët e saj, mishi i të cilëve është si mishi i gomarëve dhe rrjedhja e të cilëve është si rrjedhja e kuajve.

21

Kështu ti kujtove shthurjen e rinisë sate, kur Egjiptasit shtrëngonin gjirin tënd për shkak të gjive të tu rinorë.

22

Prandaj, Oholibahu, kështu thotë Zoti, Zoti: Ja, unë do të nxis kundër teje dashnorët e tu, prej të cilëve je larguar dhe do t`i sjell kundër teje nga të gjitha anët:

23

bijtë e Babilonisë dhe gjithë Kaldeasit, ata të Pekodit, Shoas dhe Koas, tërë bijtë e Asirisë bashkë me ta, tërë të rinjtë tërheqës, qeveritarët dhe princat, kapitenët dhe njerëzit e famshëm, të gjithë të hipur mbi kuaj.

24

Ata do të vijnë kundër teje me armë, qerre dhe rrota si dhe me një shumicë popujsh; do të vendosin rreth e qark teje mburoja të vogla dhe të mëdha dhe përkrenare. Do t`u jap atyre gjykimin e tyre dhe ata do të gjykojnë sipas ligjeve të tyre.

25

Do të drejtoj xhelozinë time kundër teje, dhe ata do të të trajtojnë me tërbim; do të të heqin hundën dhe veshët, dhe mbeturinat e tua do të bien nga shpata; do të marrin bijtë e tu dhe bijat e tua dhe mbeturinat e tua do të gllabërohen nga zjarri.

26

Do të të zhveshin nga rrobat e tua dhe do të të marrin xhevahiret e tu të bukur.

27

Kështu do të marrin fund shthurja jote dhe kurvërimi yt që nisën në vendin e Egjiptit; nuk do t`i ngresh më sytë drejt tyre dhe nuk do ta kujtosh më Egjiptin".

28

Sepse kështu thotë Zoti, Zoti: "Ja, unë po të jap në duart e atyre që ti urren, në duart e atyre prej të cilëve je larguar.

29

Do të të trajtojnë me urrejtje, do të të marrin tërë frytin e punës sate dhe do të të lënë lakuriqe dhe nevojtare. Do të dalë në shesh poshtërsia e kurvërimeve të tua, po, shthurja e kurvërimeve të tua.

30

Këto gjëra do t`i bëjnë sepse je kurvëruar duke u shkuar pas kombeve, sepse je ndotur me idhujt e tyre.

31

Ti ke ecur në rrugën e motrës sate, prandaj do të të vë në dorë po atë kupë".

32

Kështu thotë Zoti, Zoti: "Ti do të pish kupën e motrës sate, të thellë dhe të gjërë; do të të përqeshin dhe të të tallin, sepse kupa nxë shumë.

33

Do të jesh plot me dehje dhe me dhembje, do të jetë, kupa e dëshpërimit dhe shkretimit, kupa e motrës sate Samaria.

34

Ti do ta pish, ti do ta shkullosh, do ta bësh copë e çikë dhe do të çash gjirin tënd; sepse unë fola", thotë Zoti, Zoti.

35

Prandaj kështu thotë Zoti, Zoti: "Duke qenë se më ke harruar dhe më ke hedhur prapa krahëve, do të vuash edhe ti dënimin për shthurjen tënde dhe për kurvërimet e tua".

36

Pastaj Zoti më tha: "Bir njeriu, nuk do t`i gjykosh ti Oholahun dhe Oholibahun? Shpallju, pra, veprimet e tyre të neveritshme.

37

Në fakt kanë kryer shkelje kurore, kanë gjak mbi duart e tyre, kanë kryer shkelje kurore me idhujt e tyre, madje i kanë kaluar nëpër zjarr që të gllabërohen, bijtë e tyre që më kishin lindur.

38

Edhe këtë më kanë bërë: po atë ditë kanë ndotur shenjtëroren time dhe kanë përdhosur të shtunat e mia.

39

Mbasi ua flijuan bijtë e vet idhujve të tyre, po atë ditë erdhën në shenjtëroren time për ta përdhosur; ja çfarë kanë bërë në mes të tempullit tim.

40

Përveç kësaj dërguan të thërrasin njerëz nga vende të largëta, të cilëve u dërguan lajmëtarë; dhe ja, ata erdhën. Për ta u lave, i ngjeve sytë dhe u veshe me rroba të zbukuruara me stoli të shkëlqyera.

41

U shtrive mbi një shtrat madhështor para të cilit ishte shtruar një tryezë dhe mbi këtë vure tejmanin tim dhe vajin tim.

42

Rreth saj ishte zhurma e një morie njerëzish të shkujdesur; së bashku me turmën suallën edhe të dehur nga shkretëtira, që vunë byzylykë në kyçet e dorës dhe kurora të mrekullueshme mbi kokat e tyre.

43

Pastaj thashë për atë që kishte një përvojë të madhe në shkeljet e kurorës: "A do të kryejnë tashti kurvërime me të, dhe ajo me ata?".

44

Pastaj ata hynë tek ajo siç i hyhet një prostitute; kështu hynë tek Oholahu dhe Oholibahu, gra të shthurura.

45

Por njerëz të drejtë do t`i gjykojnë ashtu si gjykohen shkelëset e kurorës, ashtu si gjykohen gratë që derdhin gjak, sepse janë shkelëse të kurorës dhe kanë gjak mbi duart e tyre".

46

Prandaj kështu thotë Zoti, Zoti: "Bëj që të dalë kundër tyre një turmë dhe lëri në mëshirë të tmerrit dhe të plaçkitjes.

47

Ajo turmë do t`i qëllojë me gurë për vdekje, do t`i bëjë copë-copë me shpatën e saj; do të vrasë bijtë dhe bijat e tyre dhe do t`u vërë flakën shtëpive të tyre.

48

Do t`i japë fund shthurjes morale në vend, dhe të gjitha gratë do të mësohen të mos kryejnë më shthurjet tuaja morale.

49

Do të bëjnë që të bjerë mbi ju shthurja juaj morale dhe do ta vuani kështu dënimin e mëkateve me gjithë idhujt tuaj. Atëherë do të pranoni që unë jam Zoti, Zoti".

Ezekieli 24


Ezekieli Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 23

Ezekieli

Return to Index

Chapter 24

1

Fjala e Zotit m`u drjetua vitin e nëntë, muajin e dhjetë, ditën e dhjetë të muajit:

2

"Bir njeriu, shkruaje datën e sotme, pikërisht të kësaj dite. Mbreti i Babilonisë ka vendosur të rrethojë Jeruzalemin pikërisht sot.

3

Propozoji një shëmbëlltyrë kësaj shtëpie rebele dhe u thuaj atyre: Kështu thotë Zoti, Zoti: Nxirre tenxheren, vëre mbi të dhe mbushe me ujë.

4

Fut në të copat e mishit, gjithë copat e mira, kofshën dhe shpatullën; mbushe me kocka të zgjedhura.

5

Merr më të mirën e kopesë, pastaj grumbullo nën të dru; vëre të ziejë fort, me qëllim që në të të ziejnë edhe kockat".

6

Prandaj, kështu thotë Zoti, Zoti: "Mjerë qyteti gjakatar, tenxheres ku ka papastërti, papastërti që nuk hiqet. Zbraze pjesë pjesë pa hedhur short mbi të.

7

Sepse gjaku i tij është në mes të tij; e ka vënë në majë të një shkëmbi, nuk e ka shkapërderdhur për tokë për ta mbuluar me pluhur.

8

Për të nxitur tërbimin, për t`u hakmarrë, ka vënë gjakun e tij në majë të një shkëmbi, që të mos mbulohet".

9

Prandaj, kështu thotë Zoti, Zoti: "Mjerë qyteti gjakatar! Edhe unë do të ndez një zjarr të madh.

10

Mblidh drutë, ndiz zjarrin, piqe mirë mishin, përziej beharnat dhe lëri kockat të digjen.

11

Pastaj vëre tenxheren bosh mbi qymyr, që të ngrohet dhe bronzi i saj të skuqet me qëllim që papastërtia e saj të hiqet nga mesi i saj dhe pisllëku i saj të konsumohet.

12

Ai më ka lodhur me gënjeshtrat e tij; pisllëku i madh i tij nuk po hiqet; pisllëku i tij do të marrë fund mbi zjarrin.

13

Ka shthurje në papastërtinë tënde. Unë, pra, kërkova të të pastroj, por ti nuk je i pastër; nuk do të pastrohesh më nga papastërtia jote, deri sa të mos kem shfryrë mbi ty tërbimin tim.

14

Unë, Zoti, fola; kjo gjë do të ndodhë, unë do ta kryej; nuk do të prapsem, nuk do të kem mëshirë, nuk do të pendohem. Ti do të gjykohesh sipas sjelljes tënde dhe sipas veprimeve e tua, thotë Zoti, Zoti".

15

Fjala e Zotit m`u drejtua, duke thënë:

16

"Bir njeriu, ja, unë do të të heq me një goditje të vetme kënaqësinë e syve të tu; por ti mos u trishto, mos vajto dhe mos derdh asnjë lot.

17

Vajto në heshtje, mos mbaj zi për të vdekurit, lidhe kokën me çallmë, mbath sandalet, mos e mbulo mjekrën dhe mos ha bukën e njerëzve që mbajnë zi".

18

Në mëngjes i fola popullit dhe në mbrëmje më vdiq gruaja; të nesërmen në mëngjes veprova ashtu si më kishin urdhëruar.

19

Populli atëherë më pyeti: "A do të na shpjegosh ç`kuptim ka për ne ajo që ti bën?".

20

Unë u përgjigja: "Fjala e Zotit m`u drejtua, duke thënë:

21

I thuaj shtëpisë së Izraelit: Kështu thotë Zoti, Zoti: Ja, unë do të përdhos shenjtëroren time, krenarinë e forcës suaj, kënaqësinë e syve tuaj, kënaqësinë e shpirtit tuaj; dhe bijtë tuaj dhe bijat tuaja që keni lënë do të rrëzohen nga shpata.

22

Dhe ju do të bëni ashtu si bëra unë: nuk do ta mbuloni mjekrën dhe nuk do të hani bukën e njerëzve që mbajnë zi.

23

Do të keni mbi kokë çallmat tuaja, sandalet tuaja te këmbët; nuk do të trishtoheni dhe nuk do të qani, por do ta hani veten për paudhësitë tuaja dhe do të vajtoni njeri me tjetrin.

24

Kështu Ezekieli do të jetë për ju një shenjë; ju do të veproni për çdo gjë ashtu si veproi ai. Kur do të ndodhin këto gjëra, do të pranoni se unë jam Zoti, Zoti.

25

Dhe ti, bir njeriu, ditën që atyre do t`u marr fortesën e tyre, gëzimin e lavdisë së tyre, kënaqësinë e syve të tyre, lakminë e shpirtit të tyre, bijtë e tyre dhe bijat e tyre,

26

atë ditë një ikanak do të vijë te ti që të të sjellë lajmin.

27

Atë ditë ti do të hapësh gojën me ikanakun; atëherë ti do të flasësh dhe nuk do të jesh më memec, dhe do të jesh një shenjë për ta. Atëherë do të pranojnë se unë jam Zoti".

Ezekieli 25


Ezekieli Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 24

Ezekieli

Return to Index

Chapter 25

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, kthe fytyrën drejt bijve të Amonit dhe profetizo kundër tyre.

3

U thuaj bijve të Amonit: Dëgjoni fjalën e Zotit, të Zotit: Kështu thotë Zoti, Zoti: Duke qenë se ti the: "Ah, Ah", kundër shenjtërores sime kur ajo u përdhos, kundër vendit të Izraelit kur ai u shkretua dhe kundër shtëpisë së Judës kur ajo shkoi në robëri,

4

prandaj ja, unë po të jap në dorë të bijve të lindjes, dhe ata do të ngrejnë fushimet e tyre në mesin tënd dhe në mesin tënd do të ngrenë vendbanimet e tyre; ata do të hanë frytet e tua dhe do të pijnë qumështin tënd.

5

Unë do ta bëj Rabahun një vathë për devetë dhe vendin e bijve të Amonit një vathë për dhëntë; atëherë ti do të pranosh se unë jam Zoti".

6

Prandaj kështu thotë Zoti, Zoti: "Duke qenë se ti ke rrahur duart, ke rrahur këmbët dhe je gëzuar në zemër me gjithë përçmimin tënd për vendin e Izraelit;

7

prandaj ja, unë po shtrij dorën time kundër teje dhe do të të jap si plaçkë të kombeve, do të të shfaros nga popujt dhe do të të bëj të zhdukesh nga rendi i vendeve; do të të shkatërroj, kështu do të pranosh që unë jam Zoti".

8

Kështu thotë Zoti, Zoti: "Duke qenë se Moabi dhe Seiri thonë: "Ja, shtëpia e Judës është si të gjitha kombet e tjera",

9

prandaj ja, unë do të hap krahun e Moabit nga ana e qyteteve, nga ana e qyteteve që janë në kufijtë e tij, lulja e vendit, Beth-Jeshimothi, Baalmeoni dhe Kiriathaimi.

10

Do ta jap pastaj në zotërim të bijve të lindjes, bashkë me bijtë e Amonit, me qëllim që bijtë e Amonit të mos kujtohen më midis kombeve.

11

Kështu do të zbatoj gjykimet e mia mbi Moabin, dhe ata do të pranojnë që unë jam Zoti".

12

Kështu thotë Zoti, Zoti: "Për atë që ka bërë Edomi duke marrë hak kundër shtëpisë së Judës, dhe sepse u bë shumë fajtor duke u hakmarrë kundër saj",

13

kështu thotë Zoti, Zoti: "Unë do të shtrij dorën time kundër Edomit, do të shfaros njerëz dhe kafshë dhe do ta shkretoj; nga Themani deri në Dedan dhe do të bien nga shpata.

14

Do ta kryej hakmarrjen time kundër Edomit me anën e popullit tim të Izraelit, që do të trajtojë Edomin sipas zemërimit tim dhe sipas tërbimit tim; kështu ata do të njohin hakmarrjen time", thotë Zoti, Zoti.

15

Kështu thotë Zoti, Zoti: "Duke qenë se Filistejtë kanë qenë hakmarrës dhe kanë kryer hakmarrje me zemër plot përçmim për të shkatërruar, të shtyrë nga një armiqësi e vjetër",

16

prandaj kështu thotë Zoti, Zoti: "Ja, unë do ta shtrij dorën time kundër Filistejve, do të shfaros Kerethejtë dhe do të shkatërroj kusurin e bregut të detit.

17

Do të kryej kundër tyre një hakmarrje të madhe me ndëshkime të rënda; dhe do të pranojnë që unë jam Zoti, kur do të kryej kundër tyre hakmarrjen time".

Ezekieli 26


Ezekieli Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 25

Ezekieli

Return to Index

Chapter 26

1

Ndodhi në vitin e njëmbëdhjetë, ditën e parë të muajit, që fjala e Zotit m`u drejtua duke thënë:

2

"Bir njeriu, duke qenë se Tiro ka folur kundër Jeruzalemit: "Ah, Ah! Porta e popujve është thyer, ajo është drejtuar nga unë; unë do të mbushem tani që ajo është prishur"".

3

Prandaj kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o Tiro. Do të bëj të ngrihen kundër teje shumë kombe, ashtu si deti bën të ngrihen valët e tij.

4

Ata do të shkatërrojnë muret e Tiros dhe do të shembin kullat e tij; do të fshij prej tij edhe pluhurin e tij dhe do ta bëj si një shkëmb të zhveshur.

5

Ai do të jetë një vend për të hedhur rrjetat në mes të detit, sepse unë fola", thotë Zoti, Zoti; "do të plaçkitet nga kombet;

6

edhe bijat e tij që janë në fshat do të vriten nga shpata; atëherë do të pranojnë që unë jam Zoti".

7

Sepse kështu thotë Zoti, Zoti: "Ja, unë sjell nga veriu kundër Tiros Nebukadnetsarin, mbretin e Babilonisë, mbretin e mbretërve, me kuaj, me qerre, me kalorës dhe një shumicë të madhe njerëzish.

8

Ai do të vrasë me shpatë bijat e tua që janë në fshat, do të ngrejë kundër teje kulla, do të ndërtojë kundër teje një ledh dhe do të ngrejë kundër teje një çati mburojash.

9

Do të drejtojë kundër mureve të tua deshtë e tij dhe do të rrëzojë kullat e tua me kazmat e tij.

10

Për shkak të morisë së kuajve të tij do të mbulohesh nga pluhuri i tyre; muret e tua do të dridhen nga zhurma e kalorësve, të rrotave dhe të qerreve, kur të hyjë nëpër portat e tua, ashtu siç hyhet në një qytet nëpër të cilin është hapur një e çarë.

11

Me këmbët e kuajve të tij do të shkelë tërë rrugët e tua, do të vrasë popullin tënd me shpatë dhe shtyllat e tua të fuqishme do të rrëzohen.

12

Do të grabitin pasuritë e tua, do të plaçkitin mallrat e tua, do të rrëzojnë muret e tua, do të shkatërrojnë shtëpitë e tua të bukura, do të hedhin në mes të ujit gurët e tua, drurin tënd dhe tokën tënde.

13

Do të bëj të pushojë zhurma e këngëve të tua dhe zëri i harpave të tua nuk do të dëgjohet më.

14

Do të të bëj si një shkëmb të zhveshur; do të jesh një vend për të nderur rrjetat; nuk do të rindërtohesh më, sepse unë, Zoti, fola, thotë Zoti, Zoti".

15

Kështu i thotë Zoti, Zoti, Tiros: "Në zhurmën e rënies sate, në rënkimin e të plagosurve për vdekje, në kërdinë që do të bëhet në mes teje, a nuk do të dridhen vallë ishujt?

16

Atëherë princat e detit do të zbresin nga fronet e tyre, do të heqin mantelet e tyre dhe do të heqin rrobat e tyre të qëndisura; do të vishen me drithërim, do të ulen për tokë, do të dridhen në çdo çast dhe do të jenë të tronditur thellë për ty.

17

Do të ngrenë një vajtim për ty dhe do të thonë: "Si je zhdukur, ti që ishe banuar nga princat e detit, qytet i famshëm, që ishe aq i fuqishëm në det? Ti dhe banorët e tu u kallje tmerrin gjithë atyre që banonin atje.

18

Tani ishujt do të dridhen ditën e rënies sate, ishujt e detit do të tmerrohen nga fundi yt"".

19

Sepse kështu thotë Zoti, Zoti: "Kur të të bëj një qytet të shkretë si qytetet që nuk kanë banorë dhe kur të bëj të ngjitet humnera mbi ty dhe ujërat e mëdha të të mbulojnë,

20

atëherë do të zbresësh me ata që zbresin në gropë, midis popullit të dikurshëm, do të të bëj të rrish në thellësitë e tokës, në vende të shkretuara qysh prej lashtësisë, me ata që zbresin në gropë me qëllim që ti të mos banohesh më, por do të jap shkëlqim mbi tokën e të gjallëve.

21

Do të bëj një tmerr dhe nuk do të jesh më; do të të kërkojnë, por nuk do të të gjejnë kurrë më", thotë Zoti, Zoti.

Ezekieli 27


Ezekieli Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 26

Ezekieli

Return to Index

Chapter 27

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Ti, bir njeriu, ngri për Tiron një vajtim,

3

dhe i thuaj Tiros: O ti që je vendosur në hyrje të detit, ti që bën tregti me popujt në shumë ishuj, kështu thotë Zoti, Zoti: O Tiro, ti ke thënë: "Unë jam i një bukurie të përsosur".

4

Kufijtë e tu janë në zemër të deteve; ndërtuesit e tu të kanë dhënë një bukuri të përsosur.

5

E kanë bërë tërë lëndën e anijeve të tua me qipariset e Senirit, kanë marrë kedra të Libanit për të bërë direkun tënd kryesor;

6

dhe i kanë bërë lopatat e tua me lis të Bashanit, e kanë bërë urën tënde me dru pylli të inkrustuar me fildish të sjellë nga ishujtë e Kitimit.

7

Ishte prej liri të hollë të Egjiptit, e punuar me qëndisje, vela që ke shpalosur, që të të shërbente si flamur; ajo që të mbulonte ishte prej hiacinti dhe prej purpre dhe vinte nga ishujt e Elishahut.

8

Banorët e Sidonit dhe të Arvadit ishin vozitësit e tu; të urtët e tu, o Tiro, ishin te ti; ata ishin pilotët e tu.

9

Te ti ishin pleqtë e Gebalit dhe specialistët e tij për të riparuar tërë të çarat e tua; te ti ishin tërë anijet e detit dhe detarët e tyre për të shkëmbyer mallrat e tua.

10

Ata të Persisë, të Ludit dhe të Putit ishin në ushtrinë tënde, si luftëtarë; ata varnin te ti mburojën dhe përkrenaren dhe të jepnin shkëlqim.

11

Bijtë e Arvadit dhe ushtria jote ishin përreth mureve të tua dhe njerëz trima qëndronin mbi kullat e tua; ata i varnin mburojat e tyre përreth mureve të tua; ata e bënin kështu të përsosur bukurinë tënde.

12

Tarshishi tregtonte me ty për shkak të bollëkut të pasurive të tua; në këmbim të mallrave të tua të jepte argjend, hekur, kallaj dhe plumb.

13

Edhe Javani, Tubali dhe Mesheku bënin tregti me ty; në këmbim të mallrave të tua të jepnin njerëzore dhe vegla prej bronzi.

14

Ata të shtëpisë së Togarmahut të jepnin në këmbim të mallrave të tua kuaj qëniet për tërheqje, kuaj vrapimi dhe mushka.

15

Bijtë e Dedanit bënin tregti me ty; tregtia e shumë ishujve kalonte nga duart e tua; si shpërblim të jepnin dhëmbë fildishi dhe abanoz.

16

Siria bënte tregti me ty për shkak të bollëkut të prodhimeve të tua; në këmbim të mallrave të tua të jepnin gurë të çmuar, purpur, stofa të qëndisur, pëlhura hiri të hollë, koral dhe rubin.

17

Juda dhe vendi i Izraelit tregtonin me ty; në këmbim të mallrave të tua të jepnin grurë të Minithit, parfume, mjaltë, vaj dhe balsam.

18

Damasku bënte tregti me ty për shkak të numrit të madh të prodhimeve të tua dhe për bollëkun e pasurive të tua me verë të Helbonit dhe me lesh të bardhë.

19

Vedani dhe Javani sillnin nga Uzahu prodhime në këmbim të mallrave të tua; hekuri i punuar, kasia dhe kallami aromatik ishin ndër mallrat e tua të këmbimit.

20

Dedani tregtonte me ty veshje për të kalëruar.

21

Arabia dhe tërë princat e Kedarit bënin tregti me ty, duke bërë me ty shkëmbime në qengja, deshë dhe cjep.

22

Tregtarët e Shebas dhe të Ramahut bënin tregti me ty; në këmbim të mallrave të tua ata të jepnin të gjitha aromat më të mira, lloj lloj gurësh të çmuar dhe ar.

23

Herani, Kanehu, Edeni, tregtarët e Shebas, të Asirisë dhe të Kilmadit bënin tregti me ty.

24

Në këmbim të mallrave të tua shkëmbenin me ty sende luksi, mantele të purpurta, stofa të qëndisura, arka rrobash të ndryshme, të lidhura me litarë.

25

Anijet e Tarshishit transportonin mallrat e tua. Kështu u mbushe dhe u pasurove me të madhe në zemër të deteve.

26

Vozitësit e tu të kanë çuar mbi shumë ujra, por era e lindjes të ka shkatërruar në zemër të deteve.

27

Pasuritë e tua, mallrat e tua, prodhimet e tua, detarët e tu, pilotët e tu, ata që ndreqnin të çarat, trafikantët e mallrave të tua, tërë luftëtarët që janë te ti dhe gjithë ajo mori që është mes teje do të bien në zemër të deteve ditën e shkatërrimit tënd.

28

Nga zhurma e britmës së pilotëve të tu fushat e hapura do të dridhen;

29

tërë ata që përdorin lopatën, detarët dhe tërë pilotët e detit do të zbresin nga anijet e tyre dhe do të mbeten në breg.

30

Do të bëjnë që të dëgjohet zëri i tyre mbi ty; do të klithin me trishtim, do të hedhin pluhur mbi kokën e tyre, do të rrokullisen në pluhur.

31

Për shkakun tënd do të rruajnë kokën, do të vishen me thasë dhe do të qajnë për ty me trishtim të shpirtit, me një dhembje të thellë.

32

Në ankthin e tyre do të ngrenë për ty një vajtim dhe do të vajtojnë për ty: "Kush është si Tiro, e shkatërruar në mes të detit?".

33

Kur mallrat e tua dilnin nga detet, ngopje shumë popuj; me bollëkun e pasurive dhe të mallrave të tua pasuroje mbretërit e tokës.

34

Por kur u theve nga detet në thellësinë e ujrave, mallrat e tua dhe tërë moria e njerëzve në mes teje kanë rënë.

35

Të gjithë banorët e ishujve janë habitur prej teje; mbretërit e tyre i ka zënë një frikë e madhe, pamja e tyre është e tronditur.

36

Tregtarët midis popujve fishkëllejnë mbi ty; je bërë një llahtarë dhe nuk do të ekzistosh më".

Ezekieli 28


Ezekieli Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 27

Ezekieli

Return to Index

Chapter 28

1

Fjala e Zotit mu drejtua, duke thënë:

2

"Bir njeriu, i thuaj princit të Tiros: Kështu thotë Zoti, Zoti: Duke qenë se zemra jote është ngritur dhe ke thënë: "Unë jam një perëndi; unë ulem mbi një fron perëndish në zemrën e deteve", ndërsa je një njeri dhe jo një perëndi, ndonëse e ke bërë zemrën tënde si zemrën e Perëndisë.

3

Ja, ti je më i urtë se Danieli, asnjë sekret nuk mbetet i fshehur për ty.

4

Me diturinë tënde dhe zgjuarësinë tënde ke grumbulluar pasuri dhe ke mbledhur ar dhe argjend në thesaret e tua;

5

me diturinë tënde të madhe, me tregtinë tënde ke rritur pasuritë e tua, dhe për shkak të pasurive të tua zemra jote është ngritur".

6

Për këtë arsye kështu thotë Zoti, Zoti: "Me qenë se e ke bërë zemrën tënde si zemrën e Perëndisë,

7

prandaj ja, unë do të sjell kundër teje kombet më të tmerrshme; këta do të zhveshin shpatat e tyre kundër shkëlqimit të diturisë sate dhe do të ndotin bukurinë tënde.

8

Do të të zbresin në gropë dhe ti do të vdesësh nga vdekja e atyre që janë shpuar në zemër të deteve.

9

A do të vazhdosh të thuash: "Unë jam një perëndi", përpara atij që do të të vrasë? Por do të jesh një njeri dhe jo një zot në duart e atij që do të të shpojë.

10

Ti do të vdesësh nga vdekja e të parrethprerëve, nga dora e huaj, sepse unë fola", thotë Zoti, Zoti.

11

Fjala e Zotit m`u drejtua, duke thënë:

12

"Bir njeriu ngri një vajtim për mbretin e Tiros dhe i thuaj: Kështu thotë Zoti, Zoti: Ti ishe vula e përsosmërisë, tërë dituri dhe i përsosur nga bukuria.

13

Ishe në Eden, në kopshtin e Perëndisë; ishte mbuluar me lloj lloj gurësh të çmuar: rubina, topaze, diamante, krizolit oniks, diaspre, safire, karbonke, smeralde dhe ar; punimi i dajreve të tua dhe i flauteve të tua u përgatit për ty ditën që ti u krijove.

14

Ti ishe një kerubin i vajosur, një mbrojtës. Unë të kisha vënë në malin e shenjtë të Perëndisë dhe ti ecje në mes gurësh zjarri.

15

Ti ishe i përsosur në rrugët e tua qysh nga dita që u krijove, deri sa nuk u zbulua te ti çoroditja.

16

Nga shkaku i bollëkut të tregtisë sate, u mbushe me dhunë dhe mëkatove; prandaj të kam përzënë si një profan nga mali i Perëndisë dhe të kam shkatërruar, o kerubin mbrojtës në mes gurësh zjarri.

17

Zemra jote ishte ngritur për bukurinë tënde; ke korruptuar diturinë tënde për shkak të shkëlqimit tënd. Unë po të hedh për tokë, po të vë përpara mbretërve, me qëllim që të të shohin.

18

Në morinë e paudhësive të tua, me ligësinë e tregtisë sate ke përdhosur shenjtëroret e tua. Prandaj nxora nga mesi yt një zjarr që të ka gllabëruar, dhe të kam katandisur në hi mbi tokë përpara syve të atyre që të shikonin.

19

Tërë ata që të njihnin ndër popujt mbeten të habitur prej teje; je bërë objekt tmerri dhe nuk do të ekzistosh kurrë më".

20

Fjala e Zotit m`u drejtua, duke thënë:

21

"Bir njeriu, kthe fytyrën drejt Sidonit dhe profetizo kundër tij,

22

dhe thuaj: Kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o Sidon, dhe do të përvëlohem në mes teje. Do të pranojnë që unë jam Zoti, kur do të zbatoj në mes të tij gjykimet e mia dhe do të shënjtërohem tek ai.

23

Do të dërgoj mbi të murtajën dhe gjak në rrugët e tij; në mes të tij do të bien të vrarët nga shpata, dërguar nga çdo anë kundër saj. Atëherë do të pranojnë që unë jam Zoti.

24

Dhe nuk do të ketë më për shtëpinë e Izraelit asnjë gjemb apo ferrë që midis gjithë fqinjve të tij që e përçmojnë. Atëherë do të pranojnë që unë jam Zoti, Zoti".

25

Kështu thotë Zoti, Zoti: "Kur të kem grumbulluar ata të shtëpisë së Izraelit nga mesi i popujve ndër të cilët janë shpërndarë dhe të shenjtërohem tek ata në sytë e kombeve, ata do të banojnë në vendin e tyre, që i dhashë shërbëtorit Jakob.

26

Do të banojnë të sigurt, do të ndërtojnë shtëpi dhe do të mbjellin vreshta; po, do të banojnë të sigurt, kur do të zbatoj gjykimet e mia mbi të gjithë ata që i përçmojnë. Atëherë do të pranojnë që unë jam Zoti, Perëndia i tyre".

Ezekieli 29


Ezekieli Chapter 29 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 28

Ezekieli

Return to Index

Chapter 29

1

Vitin e dhjetë, në muajin e dhjetë, ditën e dymbëdhjetë të muajit, fjala e Zotit m`u drejtua duke thënë:

2

"Bir njeriu, kthe fytyrën tënde kundër Faraonit, mbretit të Egjiptit, dhe profetizo kundër tij dhe kundër tërë Egjiptit.

3

Fol dhe thuaj: Kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o Faraon, mbret i Egjiptit, dragua i madh, që rri në mes të lumenjve të tu dhe që ke thënë: "Lumi im është imi dhe e kam bërë unë vetë".

4

Do të vendos gremça në nofullat e tua dhe do të bëj që peshqit e lumenjve të tu të ngjiten në luspat e tua; pastaj do të të bëj të dalësh në mes të lumenjve të tu dhe gjithë peshqit e lumenjve të tua do të ngjiten me luspat e tu.

5

Do të të hedh në shkretëtirë, ty dhe tërë peshqit e lumenjve të tu, dhe do të biesh në fushë të hapur, nuk do të të varrosin as nuk do të mbledhën; do të të jap si ushqim kafshëve të tokës dhe shpendëve të qiellit.

6

Atëherë tërë banorët e Egjiptit do të pranojnë që unë jam Zoti, sepse kanë qenë për shtëpinë e Izraelit si një mbështetje prej kallami.

7

Kur të kanë kapur për dore, je thyer dhe u ke copëtuar atyre gjithë shpatullën; kur u mbështetën te ti, u theve dhe ke bërë të tronditen tërë ijët e tyre".

8

Prandaj kështu thotë Zoti, Zoti: "Ja, unë do të sjell mbi ty shpatën dhe do të shkatërroj mes teje njerëz dhe kafshë;

9

kështu vendi i Egjiptit do të bëhet një mjerim dhe një shkreti, dhe do të pranojnë që unë jam Zoti, sepse ai ka thënë: "Lumi është imi dhe e kam bërë unë vetë".

10

Prandaj ja, unë jam kundër teje dhe lumit tënd; do ta katandis vendin e Egjiptit në një mjerim të plotë dhe në shkreti nga Migdoli deri në Sienë, deri në kufijtë me Etiopinë.

11

Nuk do të kalojë asnjë këmbë njeriu, as do të kalojë ndonjë këmbë kafshe, dhe nuk do të banohet për dyzet vjetë me radhë.

12

Do të bëj vendin e Egjiptit një shkreti midis vendeve të shkretuara, dhe qytetet e tij do të jenë një shkreti për dyzet vjet, në mes të qyteteve të shkatërruara; do t`i shpërndaj Egjiptasit midis kombeve dhe do t`i hedh nëpër vende të ndryshme".

13

Megjithatë kështu thotë Zoti, Zoti. "Në fundin e dyzet vjetëve unë do t`i bashkoj Egjiptasit ndër popujt nëpër të cilët ishin shpërndarë.

14

Do t`i riçoj Egjiptasit në shtëpi nga robëria dhe do t`i bëj që të kthehen në vendin e Pathrosit, në vendlindjen e tyre, dhe atje do të jenë një mbretëri e përulur.

15

Do të jetë më e përulura midis mbretërive dhe nuk do të ngrihet më mbi kombet; do të pakësoj numrin e tyre, me qëllim që të mos sundojë më mbi kombet.

16

Ai nuk do të jetë më burim besimi për shtëpinë e Izraelit, por do t`u kujtojë fajin kur u drejtoheshin për ndihmë. Atëherë do të pranojnë që unë jam Zoti, Zoti".

17

Në vitin e njëzeteshtatë, në muajin e parë, ditën e parë të muajit, ndodhi që fjala e Zotit m`u drejtua, duke thënë:

18

"Bir njeriu, Nebukadnetsari, mbreti i Babilonisë, e vuri ushtrinë e tij në një shërbim të rëndë kundër Tiros; çdo kokë është bërë e shogët dhe çdo shpatull e rrjepur; por as ai, as ushtria e tij nuk kanë nxjerrë nga Tiro ndonjë shpërblim për mundin që kanë bërë kundër tij".

19

Prandaj kështu thotë Zoti, Zoti: "Ja, unë i jap Nebukadnetsarit, mbretit të Babilonisë, vendin e Egjiptit; ai do të marrë pasuritë e tij; ai do të marrë me vete robër dhe do ta plaçkitë; dhe ky do të jetë shpërblimi për ushtrinë e tij.

20

Për mundin që ke bërë kundër tij unë i jap vendin e Egjiptit, sepse kanë punuar për mua", thotë Zoti, Zoti.

21

"Atë ditë unë do ta rilind fuqinë e shtëpisë së Izraelit dhe do të hap gojën tënde në mes të tyre. Atëherë ata do të pranojnë që unë jam Zoti".

Ezekieli 30


Ezekieli Chapter 30 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 29

Ezekieli

Return to Index

Chapter 30

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, profetizo dhe thuaj: Kështu thotë Zoti, Zoti: Vajtoni: "Medet, dita!".

3

Sepse dita është afër, është e afërt dita e Zotit; do të jetë një ditë me re, koha e kombeve.

4

Shpata do të bjerë mbi Egjipt dhe do të krijojë ankth në Etiopi kur në Egjipt të bien të plagosurit për vdekje, do të shpien larg pasuritë e tij dhe themelet e tij do të përmbysen.

5

Etiopia, Puti, Ludi, tërë përzierja e popujve të ndryshëm, Kubi dhe bijtë e vendeve aleate do të rrëzohen bashkë me ta nga shpata".

6

Kështu thotë Zoti: "Ata që përkrahin Egjiptin do të rrëzohen, krenaria e pushtetit të tij do të bjerë; nga Migdoli deri në Sienë do të bien aty nga shpata", thotë Zoti, Zoti.

7

"Do të shkretohen në mes të tokave të shkretuara dhe qytetet e tyre do të jenë në mes të qyteteve të shkatërruara.

8

Do të pranojnë që unë jam Zoti, kur do t`i vë zjarrin Egjiptit dhe të gjithë përkrahësit e tij do të shtypen.

9

Atë ditë do të nisen në praninë time lajmëtarë mbi anije, që do të trembin Etiopinë e shkujdesur; dhe një ankth i madh do t`i pushtojë ata si në ditën e Egjiptit. Po, ja gjëja është duke ndodhur".

10

Kështu thotë Zoti, Zoti: "Do ti jap fund zhurmës së Egjiptit, me anë të Nebukadnetsarit, mbretit të Babilonisë.

11

Ai dhe populli i tij bashkë me të, më të tmerrshmit midis kombeve, do të vijnë për të shkatërruar vendin; do të zhveshin shpatat e tyre kundër Egjiptit dhe do të mbushin vendin me të vrarë.

12

Do t`i thaj lumenjtë dhe do t`ia shes vendin njerëzve të këqij; dhe nëpërmjet të të huajve do ta bëj të shkretuar vendin dhe gjithçka ai përmban. Unë, Zoti, fola".

13

Kështu thotë Zoti, Zoti: "Do të shkatërroj idhujt dhe do t`i zhduk perënditë e rreme nga Nofi; nuk do të ketë më princ nga vendi i Egjiptit dhe do të kall frikën në vendin e Egjiptit.

14

Do të bëj të shkretuar Pathrosin, do t`i vë zjarrin Tsoanit, do të zbatoj gjykimet e mia mbi Nonë,

15

do ta derdh tërbimin tim mbi Sin, mbi kalanë e Egjiptit dhe do të shfaros turmat e Nosë.

16

Do t`i vë zjarrin Egjiptit: Sini do të shtrëmbërohet nga dhimbja, Noja do të shqyhet, Nofi do të jetë në ankth çdo ditë.

17

Të rinjtë e Avenit dhe të Pibesethit do të bien nga shpata dhe këto dy qytete do të shkojnë në robëri.

18

Në Tahpanhes dita do të erret, kur aty unë do të coptoj zgjedhat e imponuara nga Egjipti; dhe tek ajo do të mpaket krenaria e forcës së saj. Sa për atë, një re do ta mbulojë dhe bijat e saj do të shkojnë në robëri.

19

Kështu do të zbatoj gjykimet e mia mbi Egjiptin. Atëherë do të pranojnë që unë jam Zoti".

20

Vitin e njëmbëdhjetë, muajin e parë, ditën e shtatë të muajit, ndodhi që fjala e Zotit m`u drejtua, duke thënë:

21

"Bir njeriu, unë theva krahun e Faraonit, mbretit të Egjiptit; dhe ja, nuk u lidh duke vënë ilaçe as u mbështoll me rrypa që ta bënin mjaft të fortë për të përdorur shpatën".

22

Prandaj kështu thotë Zoti, Zoti: "Ja, unë jam kundër Faraonit, mbretit të Egjiptit, për t`ia coptuar krahët, si atë të fortin ashtu edhe krahun tashmë të thyer, dhe do ta bëj që t`i bjerë shpata nga dora.

23

Do t`i shpërndaj pastaj Egjiptasit midis kombeve dhe do t`i përhap në vende të ndryshme.

24

Do të forcoj krahët e mbretit të Babilonisë dhe do t`i vë në dorë shpatën time, por do të coptoj krahët e Faraonit që do të rënkojë para tij, si rënkon një njeri i plagosur për vdekje.

25

Kështu do të forcoj krahët e mbretit të Babilonisë, por krahët e Faraonit do të rrëzohen; do të pranojnë që unë jam Zoti, kur ti vë në dorë mbretit të Babilonisë shpatën time, dhe ky do ta shtrijë kundër vendit të Egjiptit.

26

Do t`i shpërndaj Egjiptasit midis kombeve dhe do t`i përhap në vende të ndryshme. Atëherë do të pranojnë që unë jam Zoti".

Ezekieli 31


Ezekieli Chapter 31 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 30

Ezekieli

Return to Index

Chapter 31

1

Vitin e njëmbëdhjetë, muajin e tretë, ditën e parë të muajit, ndodhi që fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, i thuaj Faraonit, mbretit të Egjiptit dhe turmës së tij: Kujt i ngjet ti në madhështinë tënde?

3

Ja, Asiria jote ishte një kedër Libani, me degë të bukura, me hijen e një pylli, me trung të gjatë dhe me majë që ngrihej midis degëve të dëndura.

4

Ujrat e bënin të rritej, uji i nëndheshëm e kishte bërë të lartë, me lumenjtë e tij që rridhnin rreth e qark vendit ku ishte mbjellë, ndërsa u dërgonte rrëketë e tij tërë drurëve të fushës.

5

Prandaj lartësia e saj ishte ngritur mbi të gjithë drurët e fushës, degët e tij ishin shumuar, ato ishin zgjatur nga bollëku i ujrave gjatë rritjes së tij.

6

Tërë zogjtë e qiellit bënin folenë midis degëve të tij, tërë kafshët e fushës pillnin nën degët e tij, dhe të gjitha kombet e mëdhenj rrinin në hijen e tij.

7

Ishte i bukur në madhështinë e tij për gjatësinë e degëve të tij, sepse rrënja e tij ndodhej pranë ujrave të bollshme.

8

Kedrat nuk ia kalonin në kopshtin e Perëndisë, selvitë nuk arrinin të barazonin degët e tij dhe gështenjat nuk ishin as si degët e tij me gjethe; asnjë dru në kopshtin e Perëndisë nuk ishte i barabartë me të nga bukuria.

9

E kisha bërë të bukur në bollëkun e degëve të tij, prandaj e kishin zili të gjithë drurët e Edenit, që ndodheshin në kopshtin e Perëndisë".

10

Prandaj, kështu thotë Zoti, Zoti: "Me qenë se është ngritur në lartësi dhe ka vënë majën e tij ndër degë të dendura dhe zemra e tij u bë krenare për shkak të lartësisë së tij,

11

do ta jap në dorë të kombit më të fuqishëm, me qëllim që të bëjë me të çfarë i pëlqen; unë e përzura për shkak të ligësisë së tij.

12

Të huajt, më të tmerrshmit e kombeve, e prenë dhe e braktisën; degët e tij kanë rënë në male dhe në të gjitha luginat, degët e tij ndodhen të thyera pranë të gjitha rrjedhave ujore të vendit; tërë popujt e dheut kanë zbritur duke u larguar nga hija e tij dhe e kanë braktisur.

13

Mbi rrënojat e tij vijnë e qëndrojnë tërë zogjt e qiellit dhe mbi degët e tij janë të gjitha kafshët e fushës,

14

kështu që asnjë dru i mbjellë pranë ujrave të mos krenohet për lartësinë e tij, të mos e nxjerrë më majën e tij midis degëve të dëndura dhe që asnjë dru që pi ujë të ngrihet me forcën e tij mbi lartësinë e tij, sepse të gjithë i janë caktuar vdekjes, thellësive të tokës, midis bijve të njerëzve, midis atyre që zbresin në gropë".

15

Kështu thotë Zoti, Zoti: "Ditën që zbriti në Sheol e bëra ditë zie; për të e mbulova humnerën, ndala lumenjtë e tij dhe ujrat e mëdha u ndalën; për të mbajti zi Libani dhe për të u thanë gjithë drurët e fushës.

16

Me zhurmën e rënies së tij i bëra të dridhen kombet, kur e bëra të zbresë në Sheol bashkë me ata që zbresin në gropë; dhe në thellësitë e tokës u përdëlluan të gjitha drurët e Edenit, më të zgjedhurit dhe më të bukurit e Libanit, të gjithë ata që pinin ujrat.

17

Edhe ata zbritën bashkë me të në Sheol në mes të atyre që u vranë nga shpata, po, ata që ishin krahu i tij dhe qëndronin në hijen e tij në mes të kombeve.

18

Kujt i ngjan ti, pra, për nga lavdia dhe madhështia midis drurëve të Edenit? Megjithatë u plandose bashkë me drurët e Edenit në thellësitë e tokës; do të qëndrosh në mes të të parrethprerëve, bashkë me ata që janë vrarë nga shpata. Ja ç`do t`i ndodhë Faraonit dhe gjithë turmës së tij", thotë Zoti, Zoti.

Ezekieli 32


Ezekieli Chapter 32 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 31

Ezekieli

Return to Index

Chapter 32

1

Në vitin e dymbëdhjetë, në muajin e dymbëdhjetë, ditën e parë të muajit, ndodhi që fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, nis një vajtim për Faraonin, mbretin e Egjiptit, dhe i thuaj: Ti i ngjason një luani të vogël midis kombeve; ishe si një dragua në dete dhe hidheshe në lumenjtë e tu, duke i trazuar ujrat me këmbët e tua dhe duke i turbulluar lumenjtë".

3

Kështu thotë Zoti, Zoti: "Do të shtrij mbi ty rrjetën time me një kuvend të shumë popujve që do të ngrenë lart me rrjetën time.

4

Pastaj do të braktis mbi tokë dhe do të të hedh në fushë të hapur, do të bëj që të ulen mbi ty të gjitha shpendët e qiellit dhe do t`i ngop me ty kafshët e gjithë dheut.

5

Do ta hedh mishin tënd mbi male dhe do t`i mbush luginat me togun e skeletit tënd.

6

Do t`i jap gjithashtu tokës të pijë nga rrjedha e gjakut tënd, deri te malet, dhe shtretërit e lumenjve do të mbushen me ty.

7

Kur të të shuaj, do t`i mbuloj qiejt dhe do t`i errësoj yjet, do ta zë diellin me një re dhe hëna nuk do të japë më dritën e saj.

8

Mbi ty do të errësoj të gjithë ndriçuesit e shkëlqyer në qiell dhe do të dërgoj terrin në vendin tënd", thotë Zoti, Zoti.

9

"Do të pikëlloj zemrën e shumë popujve, kur të bëj që të vijë shkatërrimi yt midis kombeve, në vende që ti nuk i njeh.

10

Do të bëj që shumë popuj të çuditen me ty dhe mbretërit e tyre do t`i pushtojë një tmerr i madh për shkakun tënd, kur të vringëllij shpatën time para tyre; secili prej tyre do të dridhet në çdo çast për jetën e tij, ditën e rënies sate".

11

Sepse kështu thotë Zoti, Zoti: "Shpata e mbretit të Babilonisë do të bjerë mbi ty.

12

Do të bëj që turma jote të rrëzohet nga shpata e burrave të fuqishëm, që janë më të tmerrshmit ndër kombet; ata do të shkatërrojnë krenarinë e Egjiptit dhe gjithë turmat e tij do të asgjësohen.

13

Do të bëj që të ngordhë krejt gjëja e gjallë e tij mbi brigjet e ujrave të mëdha, që nuk do të turbullohen më nga këmba e njeriut, as thundra e kafshëve nuk do t`i turbullojë.

14

Atëherë do t`i lë të qetësohen ujrat e tyre dhe do të bëj që lumenjtë e tyre të rrjedhin si vaj", thotë Zoti, Zoti.

15

"Kur do ta kem bërë të shkretë vendin e Egjiptit dhe vendi të jetë zhveshur nga çdo gjë që kishte, kur do të kem goditur gjithë banorët e tij, atëherë do të pranojnë se unë jam Zoti.

16

Ky është një vajtim që do të ngrenë për të, do ta ngrenë për bijat e kombeve; do ta ngrenë për Egjiptin dhe gjithë turmat e tij", thotë Zoti, Zoti.

17

Vitin e dymbëdhjetë, ditën e pesëmbëdhjetë të muajit, ndodhi që fjala e Zotit mu drejtua, duke thënë:

18

"Bir njeriu, merrja një vajtimi për turmën e Egjiptit dhe zbrite në thellësinë e tokës, atë dhe bijat e kombeve të famshëm, që bashkë me ata zbresin në gropë.

19

Vallë kujt ia kalon nga bukuria? Zbrit dhe zër vend midis atyre që nuk janë rrethprerë.

20

Ata do të bien në mes të atyre që janë vrarë nga shpata. Ai i është dorëzuar shpatës; e tërheqin me gjithë turmat e tij.

21

Trimat më të fortë, bashkë me ata që e ndihmonin, do t`i flasin në mes të Sheolit: "Kanë zbritur dhe kanë zënë vend bashkë me ata që nuk janë rrethprerë, bashkë me ata që i ka shpuar shpata?".

22

Atje është Asiria me gjithë turmën e saj, me varret e saj përreth; janë të gjithë të vrarë, të rënë nga shpata.

23

Varret e tyre janë vendosur në thellësinë e gropës dhe turma e saj është rreth varrit të tij; të gjithë janë të vrarë nga shpata, ata që përhapin tmerrin mbi dheun e të gjallëve.

24

Atje është Elami me gjithë turmën e tij rreth varrit të tij; janë të gjithë të vrarë, të rrëzuar nga shpata, që kanë zbritur pa u rrethprerë në thellësi të tokës, ata që përhapnin tmerr mbi dheun e të gjallëve; tani ata mbajnë turpin e tyre me ata që zbresin në gropë.

25

Kanë vënë shtratin e tij në mes të të vrarëve me gjithë turmën e tij, me varret e tyre rreth tij; të gjithë nuk janë rrethprerë, janë shpuar nga shpata, sepse kishin përhapur tmerrin mbi dheun e të gjallëve; por tani e mbajnë turpin e tyre me ata që zbresin në gropë; janë vendosur në mes të të vrarëve.

26

Atje është Mesheku, Tubali, dhe tërë turma e tyre, me varret e tyre rreth tij; të gjithë nuk janë rrethprerë, janë shpuar nga shpata, sepse përhapin tmerrin mbi dheun e të gjallëve.

27

Nuk rrijnë me heronjtë e rënë të atyre që nuk janë rrethprerë, që kanë zbritur në Sheol me armët e tyre të luftës dhe që shpatat e tyre janë vënë nën kokat e tyre; por ndëshkimi i paudhësive të tyre do t`u ngjitet kockave të tyre, megjithëse tmerri i këtyre trimave ishte i madh mbi dheun e të gjallëve.

28

Po, ti do të copëtohesh në mes të atyre që nuk janë rrethprerë dhe do të qëndrosh bashkë me ata që janë shpuar nga shpata.

29

Atje është Edomi, me të gjithë mbretërit e tij dhe me të tërë princat e tij, të cilët, megjithë trimërinë e tyre, janë vendosur bashkë me ata që janë shpuar nga shpata. Edhe këta rrinë bashkë me ata që nuk janë rrethprerë dhe me ata që zbresin në gropë.

30

Atje janë tërë princat e veriut dhe tërë Sidonasit që kanë zbritur bashkë me ata që janë shpuar të hutuar për shkak të tmerrit që u kallnin me fuqitë e tyre. Qëndrojnë të parrethprerë bashkë me ata që janë shpuar nga shpata dhe mbajnë turpin e tyre bashkë me ata që zbresin në gropë.

31

Faraoni do t`i shohë dhe do të ngushëllohet për të gjithë turmën e tij; Faraoni dhe tërë ushtria e tij do të shpohen nga shpata", thotë Zoti, Zoti.

32

"Ndonëse e lashë të përhapë tmerrin e tij mbi dheun e të gjallëve, Faraoni me gjithë turmën e tij, do të vihet të qëndrojë në mes të atyre që nuk janë rrethprerë, me ata që janë shpuar nga shpata", thotë Zoti, Zoti.

Ezekieli 33


Ezekieli Chapter 33 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 32

Ezekieli

Return to Index

Chapter 33

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, folu bijve të popullit tënd dhe u thuaj atyre: Kur të sjell shpatën kundër një vendi dhe populli i atij vendi merr një burrë nga kufijtë e tij dhe e vë si sogjetar,

3

në rast se e sheh shpatën që vjen kundër vendit, dhe i bie borisë dhe lajmëron popullin,

4

kushdo që dëgjon borinë, por nuk i vë veshin paralajmërimit, në rast se shpata vjen dhe e merr me vete, gjaku i tij do të bjerë mbi kokën e vet.

5

Ai ka dëgjuar zërin e borisë, por nuk i ka vënë veshin paralajmërimit, gjakun e tij do ta ketë mbi vete. Por ai që ka marrë parasysh paralajmërimin, do të shpëtojë jetën e tij.

6

Por në rast se sogjetari sheh shpatën që po vjen dhe nuk i bie borisë për të paralajmëruar popullin, dhe shpata vjen dhe merr me vete ndonjë prej tyre, ky do të çohet tutje për shkak të paudhësisë së tij, por për gjakun e tij do t`i kërkoj llogari sogjetarit.

7

Kështu, o bir njeriu, të kam vendosur si roje për shtëpinë e Izraelit; prandaj dëgjo fjalën e gojës sime dhe i lajmëro nga ana ime.

8

Kur i them të pabesit: "I pabesë, ti do të vdesësh me siguri", dhe ti nuk flet për të paralajmëruar të pabesin që të largohet nga rruga e tij, ai i pabesë do të vdesë për shkak të paudhësisë së tij, por për gjakun e tij do t`i kërkojë llogari dorës sate.

9

Por në rast se ti e paralajmëron të pabesin që të largohet nga rruga e tij dhe ai nuk largohet prej saj, ai do të vdesë për shkak të paudhësisë së tij, por ti do ta shpëtosh shpirtin tënd.

10

Tani, bir njeriu, i thuaj shtëpisë së Izraelit: Ju thoni kështu: "Në rast se shkeljet tona dhe mëkatet tona janë mbi ne dhe për shkak të tyre vuajmë, si do të mund të jetojmë?".

11

U thuaj atyre: Ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "unë nuk kënaqem me vdekjen e të pabesit, por që i pabesi të ndryshojë rrugën e tij dhe të jetojë; konvertohuni, konvertohuni nga rrugët tuaja të këqija. Pse vallë duhet të vdisni, o shtëpi e Izraelit?

12

Prandaj ti, bir njeriu, u thuaj bijve të popullit tënd: Drejtësia e të drejtit nuk do ta shpëtojë atë ditën e mëkatit të tij; po kështu pabesia e të pabesit nuk do ta rrëzojë ditën kur ai të largohet nga pabesia e tij, dhe i drejti nuk do të mund të jetojë për shkak të drejtësisë së tij ditën që do të kryejë mëkate.

13

Kur i them të drejtit që ke për të jetuar me siguri, në rast se ka besim në drejtësinë e vet dhe kryen paudhësinë, tërë veprimet e tij të drejta nuk do të kujtohen më, por ai do të vdesë për shkak të paudhësisë që ka kryer.

14

Përkundrazi, kur i them të pabesit: "Ti me siguri do të vdesësh", në rast se ai largohet nga mëkati i tij dhe kryen atë që është e ndershme dhe e drejtë,

15

në rast se i pabesi kthen pengun, kthen atë që ka vjedhur dhe ecën sipas statuteve të jetës, pa kryer paudhësi, ai me siguri ka për të jetuar, nuk ka për të vdekur.

16

Asnjë nga mëkatet e kryera prej tij nuk do të kujtohet kundër tij; ai ka bërë atë që është e ndershme dhe e drejtë dhe me siguri ka për të jetuar.

17

Por bijt e popullit tënd thonë: "Rruga e Zotit nuk është e drejtë", ndërsa është rruga e tyre që nuk është e drejtë.

18

Kur i drejti largohet nga drejtësia e tij dhe kryen paudhësi, për këtë ai do të vdesë.

19

Përkundrazi kur i pabesi largohet nga pabesia e tij dhe kryen atë që është e ndershme dhe e drejtë, ai do të jetojë.

20

Megjithatë ju thoni: "Rruga e Zotit nuk është e drejtë". Unë do ta gjykoj secilin prej jush sipas rrugëve që ndjek, o shtëpi e Izraelit".

21

Vitin e dymbëdhjetë të robërisë sonë, muajin e dhjetë, ditën e pestë të muajit, ndodhi që arriti tek unë një i ikur nga Jeruzalemi dhe më tha: "Qyteti është pushtuar".

22

Një mbrëmje para se të vinte ikanaku, dora e Zotit u vu mbi mua dhe më kishte hapur gojën kështu, kur në mëngjes ai arriti tek unë, goja ime mbeti e hapur dhe nuk qeshë më memec.

23

Fjala e Zotit m`u drejtua pastaj, duke thënë:

24

"Bir njeriu, banorët e këtyre rrënojave në vendin e Izraelit thonë: "Abrahami ishte vetëm dhe pati zotërimin e vendit, por ne jemi shumë dhe zotërimi i vendit na jepet neve".

25

Prandaj u thuaj atyre: Kështu thotë Zoti, Zoti: Ju hani mishin me gjakun, ngrini sytë nga idhujt tuaj, derdhni gjak dhe dëshironi të zotëroni vendin.

26

Ju mbështeteni te shpata juaj, kryeni gjëra të neveritshme, secili ndot gruan e fqinjit të tij dhe dëshironi të zotëroni vendin.

27

U thuaj kështu atyre: Kështu thotë Zoti, Zoti: Ashtu siç është e vërtetë që unë rroj, ata që banojnë midis atyre rrënojave do të vriten nga shpata, ata që janë në fushë të hapur do t`ua jap për të ngrënë kafshëve dhe ata që janë në fortesa dhe në shpella do të vdesin nga murtaja.

28

Do ta katandis vendin në një mjerim dhe në shkreti, kryelartësia e forcës së tij do të ligështohet dhe kështu malet e Izraelit do të jenë aq të shkretuar sa që askush nuk do të kalojë më andej.

29

Do të pranojnë që unë jam Zoti, kur ta kem katandisur vendin në mjerim dhe në shkreti për shkak të të gjitha gjërave të neveritshme që kanë kryer.

30

Sa për ty, bir njeriu, bijtë e popullit tënd flasin për ty pranë mureve dhe te pragu i shtëpive të tyre, i flasin njeri tjetrit, duke i thënë secili vëllait të tij: "Eja të dëgjosh cila është fjala që vjen nga Zoti".

31

Kështu vijnë te ti ashtu si bën njerëzia, ulen para teje ashtu si bën populli im dhe dëgjojnë fjalët e tua, por nuk i vënë në praktikë; me gojën e tyre, pra, tregojnë dashuri të madhe, por zemra e tyre shkon pas fitimit të tyre të padrejtë.

32

Ja, ti je për ta si një këngë dashurie e dikujt që ka një zë të bukur dhe di t`i bjerë mirë një vegle; ata dëgjojnë fjalët e tua, por nuk i vënë në praktikë.

33

Dhe ja kur të ndodhë ajo gjë (dhe ja që po ndodh) do të pranojnë që në mes tyre ka pasur një profet".

Ezekieli 34


Ezekieli Chapter 34 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 33

Ezekieli

Return to Index

Chapter 34

1

Fjala e Zotit m`u drejtua përsëri, duke thënë:

2

"Bir njeriu, profetizo kundër barinjve të Izraelit; profetizo dhe u thuaj atyre barijve: Kështu thotë Zoti, Zoti: Mjerë barinjtë e Izraelit që kullotin veten e tyre! A nuk duhet përkundrazi të kullosin kopenë?

3

Ju hani yndyrën, visheni me leshin, vritni delet e majme, por nuk e kullotni kopenë.

4

Nuk i keni forcuar delet e dobëta, nuk jeni kujdesur për të sëmurën, nuk keni fashuar atë të plagosurën, nuk e keni rikthyer në shtëpi të hutuarën dhe nuk e keni kërkuar të humburën, por keni sunduar mbi to me forcë dhe ashpërsi.

5

Kështu ato, për mungesë bariu, janë shpërndarë, janë bërë pre e të gjitha bishave të fushës dhe kanë humbur.

6

Delet e mia po enden nëpër tërë malet dhe mbi çdo kodrinë të lartë; po, delet e mija janë përhapur mbi gjithë faqen e vendit dhe askush nuk ka shkuar t`i kërkojë ato as nuk tregoi kujdes".

7

Prandaj, o barinj, dëgjoni fjalën e Zotit:

8

Ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "duke qenë se delet e mija janë bërë një pre, delet e mia i hanë të gjitha bishat e fushave për mungesë të një bariu dhe sepse barinjtë e mi nuk kanë vajtur ti kërkojnë delet e mia, por barinjtë kanë kullotur për veten e tyre dhe nuk kanë kullotur delet e mia".

9

Prandaj, o barinj, dëgjoni fjalën e Zotit:

10

Kështu thotë Zoti, Zoti: "Ja, unë jam kundër barinjve; do t`u kërkoj llogari për delet e mia dhe nuk do t`i lë t`i kullotin delet. Barinjtë nuk do të kullotin më veten e tyre, sepse do t`u heq nga goja e tyre delet e mia dhe nuk do të jenë më ushqimi i tyre.

11

Sepse kështu thotë Zoti, Zoti: "Ja, unë vetë do të shkoj të kërkoj delet e mia dhe do të kujdesem.

12

Ashtu si bariu kujdeset për kopenë e tij kur ndodhet në mes të deleve të tij, të shpërndara, kështu unë do të kujdesem për delet e mia dhe do t`i heq nga të gjitha vendet ku janë shpërndarë në një ditë me re dhe errësirë të dendur.

13

Do t`i nxjerr nga popujt dhe do t`i mbledh nga vende të ndryshme; do t`i çoj përsëri në tokën e tyre dhe do t`i kullot në malet e Izraelit, gjatë rrjedhave ujore dhe në tërë vendet e banuara të vendit.

14

Do t`i kullot në kullota të mira dhe vatha e tyre do të jetë në malet e larta të Izraelit; atje do të pushojnë në një vathë dhe do të kullotin në kullota të pasura në malet e Izraelit.

15

"Unë vetë do t`i kullot delet e mia dhe do t`i bëj të pushojnë", thotë Zoti, Zoti.

16

"Unë do të kërkoj të humburën, do ta kthej të hutuarën, do t`i lidh plagën, do ta forcoj të sëmurën, por do të shkatërroj të majmen dhe të fortën; do t`i kullot me drejtësi.

17

Sa për ju, o delet e mia", kështu thotë Zoti, Zoti, "ja, unë do të gjykoj midis dele e dele, midis deshëve dhe cjepve.

18

Ju duket gjë e vogël të kullotësh në një kullotë të mirë dhe pastaj të shkelësh me këmbë atë që mbetet nga kullota juaj, ose të pish ujra të pastra dhe pastaj të turbullosh me këmbë atë që mbetet?

19

Kështu delet e mia duhet të hanë atë që kanë shkelur këmbët tuaja dhe duhet të pijnë atë që kanë turbulluar këmbët tuaja".

20

Prandaj kështu u thotë atyre Zoti, Zoti: "Ja, unë vetë do të gjykoj midis deles së dhjamur dhe deles së dobët.

21

Duke qenë se ju keni shtyrë me ijë dhe me shpatull dhe u keni rënë me brirë të gjitha deleve të dobëta deri sa i shpërndatë rreth e rrotull,

22

unë do t`i shpëtoj delet e mia dhe nuk do të bëhen më pre, dhe do të gjykoj midis dele e dele.

23

Do të vendos mbi to një bari të vetëm që do t`i kullosë, shërbëtorin tim David. Ai do t`i kullosë dhe ka për të qenë bariu i tyre.

24

Dhe unë, Zoti, do të jem Perëndia i tyre dhe shërbëtori im Davidi do të jetë princ në mes tyre. Unë, Zoti, fola.

25

Do të vendos me to një besëlidhje paqeje dhe do të zhduk nga vendi kafshët e liga, kështu ato do të mund të rrinë të sigurta në shkretëtirë dhe të flenë nëpër pyje.

26

Dhe do t`ua bëj të bekura vendet rreth kodrës sime; do të bëj të bjerë shiu në kohën e duhur, dhe do të jenë shira bekimi.

27

Druri i fushës do të japë frytin e tij dhe toka do të japë prodhimet e saj. Ato do të jenë të sigurta në tokën e tyre dhe do të pranojnë që unë jam Zoti, kur do të këpus shufrat e zgjedhës së tyre dhe do t`i çliroj nga dora e atyre që i mbanin në skllavëri.

28

Dhe nuk do të jenë më pre e kombeve as do t`i hanë më bishat e fushës, por do të qëndrojnë të sigurta dhe askush nuk ka për t`i trembur.

29

Do ta bëj që të mbijë për ta një kopësht me famë të madhe; nuk do të konsumohen më nga uria në vend dhe nuk do të mbajnë më turpin e kombeve.

30

Kështu ata do të pranojnë që unë, Zoti, Perëndia i tyre, jam me ta, dhe që ata, shtëpia e Izraelit, janë populli im", thotë Zoti, Zoti.

31

"Ju jeni delet e mia, delet e kullotës sime; jeni njerëz dhe unë jam Perëndia juaj", thotë Zoti.

Ezekieli 35


Ezekieli Chapter 35 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 34

Ezekieli

Return to Index

Chapter 35

1

Fjala e Zotit m`u drejtua përsëri, duke thënë:

2

"Bir njeriu, kthe fytyrën tënde nga mali Seir dhe profetizo kundër tij,

3

dhe i thuaj: Kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o mal i Seirit. Do ta shtrij dorën time kundër teje dhe do të të kthej në një mjerim dhe në një shkreti.

4

Do t`i kthej qytetet e tua në gërmadha dhe ti do të bëhesh një shkreti. Atëherë do të pranosh që unë jam Zoti.

5

Sepse ti ke patur një armiqësi të vjetër dhe i ke dorëzuar bijtë e Izraelit në mëshirë të shpatës në kohën e fatkeqësisë së tyre, kur paudhësia e tyre kishte arritur kulmin.

6

Ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "të ruaj për gjak dhe gjaku do të të ndjekë; duke qenë se nuk e ke urryer gjakun, gjaku do të të ndjekë.

7

Kështu do ta katandis malin Seir në një mjerim dhe në një shkreti dhe do të shfaros ata që shkojnë dhe që vijnë.

8

Do t`i mbush malet e tij me të vrarët e tij; në të gjitha kodrat e tua, në luginat e tua dhe në të gjitha përroskat e tua do të bien të vrarët nga shpata.

9

Do të të katandis në një shkreti përjetë dhe qytetet e tua nuk do të banohen më; atëherë do të pranoni që unë jam Zoti.

10

Sepse ke thënë: "Këta dy kombe dhe këto dy vende do të jenë të mitë; ne do t`i zotërojmë", megjithëse aty ishte Zoti,

11

ashtu siç është e vërtetë që unë rroj", thotë Zoti, Zoti, "unë do të veproj me po atë zemërimin tënd dhe me xhelozinë që ke treguar në urrejtjen tënde kundër tyre dhe do të bëhem i njohur në mes tyre kur të të gjykoj.

12

Ti atëherë do të pranosh që unë, Zoti, kam dëgjuar të gjitha fyerjet që ke shqiptuar kundër maleve të Izraelit, duke thënë: "Janë të shkretuar; na janë dhënë neve për ti gllabëruar".

13

Me gojën tuaj jeni mburrur kundër meje dhe i keni shumuar fjalët tuaja kundër meje, kam dëgjuar çdo gjë".

14

Kështu thotë Zoti, Zoti: "Kur gjithë toka do të gëzohet, unë do të të katandis në shkreti.

15

Me qenë se u gëzove që trashëgimia e shtëpisë së Izraelit ishte katandisur në shkreti, unë do të veproj kështu me ty: do të bëhesh i shkretë, o mal i Seirit, madje edhe tërë Edomi. Atëherë do të pranojnë që unë jam Zoti".

Ezekieli 36


Ezekieli Chapter 36 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 35

Ezekieli

Return to Index

Chapter 36

1

"Ti bir njeriu, profetizo u maleve të Izraelit dhe u thuaj: O male të Izraelit, dëgjoni fjalët e Zotit.

2

Kështu thotë Zoti, Zoti: Duke qenë se armiku ka thënë për ju: "Ah, ah! Kodrat e përjetshme janë bërë prona jonë", profetizo dhe thuaj:

3

Kështu thotë Zoti, Zoti: Po, duke qenë se kanë dashur t`ju shkretojnë dhe t`ju gllabërojnë nga çdo anë që të bëheni një zotërim i mbetjes së kombeve dhe duke qenë se keni qenë objekt i bisedave të gjuhëve të këqia dhe i shpifjeve të njerëzisë",

4

prandaj, o male të Izraelit, dëgjoni fjalën e Zotit, të Zotit. Kështu thotë Zoti, Zoti, maleve dhe qafave, përroskave dhe luginave, vendeve të shkatërruara dhe të shkretuara dhe qyteteve të braktisura që janë bërë pre dhe objekt përçmimi nga kombet që ndodhen rreth e qark.

5

Prandaj kështu thotë Zoti, Zoti: "Po, në zjarrin e xhelozisë sime unë flas kundër kusurit të kombeve dhe kundër tërë Edomit që e kanë shtënë në dorë vendim tim me gjithë gëzimin e zemrës dhe përçmimin e shpirtit, për ta përzënë si një pre.

6

Prandaj profetizo tokës së Izraelit, u thuaj maleve dhe kodrave, përroskave dhe luginave: Kështu thotë Zoti, Zoti: Ja, unë fola në xhelozinë time dhe në tërbinin tim, sepse ju keni sjellë turpin e kombeve".

7

Prandaj kështu thotë Zoti, Zoti: "Unë ngrita dorën për betim; kombet që më rrethojnë do të sjellin edhe ata turpin e tyre.

8

Por ju, o male të Izraelit, do të keni degët tuaja dhe do të mbani frytet tuaja për popullin tim të Izraelit; po, ai është duke u kthyer.

9

Sepse ja, unë jam për ju, do të kthehem nga ju dhe ju do të punoheni dhe do të mbilleni.

10

Do t`i shumoj mbi ju njerëzit, tërë shtëpinë e Izraelit; qytetet do të banohen dhe gërmadhat do të rindërtohen.

11

Do të shumoj mbi ju njerëzit dhe kafshët; do të shumohen dhe do të jenë pjellorë. Do të bëj që të banoheni si në kohrat e kaluara, dhe do t`ju bëj më tepër të mira se sa në fillimet tuaja; atëherë do të pranoni që unë jam Zoti.

12

Po, do të bëj të ecin mbi ju njerëz, popullin tim të Izraelit; ata do t`ju zotërojnë dhe ju do të jeni trashëgimia e tyre dhe nuk do t`u hiqni më bijtë e tyre".

13

Kështu thotë Zoti, Zoti: "Duke qenë se ju thonë: "Je një vend që ka gëlltitur njerëz dhe që ke privuar kombin tënd nga bijtë",

14

prandaj nuk do të gëlltitësh më njerëz dhe nuk do ta privosh kombin tënd nga bijtë", thotë Zoti, Zoti.

15

"Do ta bëj që të mos dëgjosh më talljet e kombeve dhe ti nuk do të mbash më turpin e popujve dhe nuk do ta bësh kombin tënd të rrëzohet", thotë Zoti, Zoti.

16

Fjala e Zotit m`u drejtua përsëri, duke thënë:

17

"Bir njeriu, kur ata të shtëpisë së Izraelit banonin në vendin e tyre, e ndotnin me sjelljen e tyre dhe me veprimet e tyre; sjellja e tyre para meje ishte si papastërtia e gruas gjatë ciklit të saj muajor.

18

Prandaj hodha mbi ta zemërimin tim për gjakun që kishin derdhur mbi vendin dhe për idhujt me të cilët e kishin ndotur.

19

Kështu i shpërndava ndër kombet dhe shkuan në të gjitha drejtimet nëpër tërë vendet; i gjykova sipas sjelljes së tyre dhe veprimeve të tyre.

20

Me të arritur te kombet ku kishin shkuar, e përdhosën emrin tim të shënjtë, sepse për ata thuhej: "Këta janë populli i Zotit, por megjithatë u është dashur të dalin nga vendi i tij".

21

Kështu pata kujdes për emrin tim të shenjtë që shtëpia e Izraelit kishte përdhosur midis kombeve ku kishte shkuar.

22

Prandaj i thuaj shtëpisë së Izraelit: Kështu thotë Zoti, Zoti: Unë veproj kështu jo për shkakun tuaj, o shtëpi e Izraelit, por për hir të emrit tim të shenjtë që ju keni përdhosur midis kombeve ku keni shkuar.

23

Unë do ta shenjtëroj emrin tim të madh, të përdhosur midis kombeve, që ju e keni përdhosur në mes të tyre. Kombet do të pranojnë që unë jam Zoti", thotë Zoti, Zoti, "kur të shenjtërohem tek ju, para syve të tyre.

24

Do t`ju marr nga kombet, do t`ju grumbulloj nga tërë vendet dhe do t`ju çoj përsëri në vendin tuaj.

25

Do të lëshoj pastaj ujë të pastër mbi ju dhe do të jeni të pastër; do t`ju pastroj nga të gjitha ndyrësirat tuaja dhe nga të gjithë idhujt tuaj.

26

Do t`ju jap një zemër të re dhe do të shtie brenda jush një shpirt të ri; do të heq nga mishi juaj zemrën prej guri dhe do t`ju jap zemër prej mishi.

27

Do të vë brenda jush Shpirtin tim dhe do të bëj që ju të ecni sipas statuteve të mia, dhe ju do të respektoni dhe do të zbatoni në praktikë dekretet e mia.

28

Do të banoni në vendin që u dhashë etërve tuaj; ju do të jeni populli im dhe unë do të jem Perëndia juaj.

29

Do t`ju çliroj nga të gjitha ndyrësirat tuaja; do të thërres grurin, do të bëj që të ketë me bollëk dhe nuk do dërgoj më urinë kundër jush.

30

Do të shumoj frytin e drurëve dhe prodhimin e arave, me qëllim që të mos pësoni më turpin e urisë midis kombeve.

31

Atëherë do të kujtoni rrugët tuaja të këqia dhe veprimet tuaja që nuk ishin të mira dhe do të bëheni të neveritshëm për vetë sytë tuaj, për paudhësitë tuaja dhe për veprimet tuaja të neveritshme.

32

Nuk është për hatrin tuaj që unë veproj", thotë Zoti, Zoti, "dijeni mirë këtë. Turp të keni dhe qofshi të hutuar për shkak të rrugëve tuaja, o shtëpi e Izraelit".

33

Kështu thotë Zoti Zoti: "Ditën kur unë do t`ju pastroj nga të gjitha paudhësitë tuaja, do t`ju bëj të banoni në qytete, dhe gërmadhat do të rindërtohen.

34

Toka e shkretuar do të punohet, në vend që të jetë një shkreti në sytë e të gjithë kalimtarëve.

35

Dhe do të thonë: "Kjo tokë që ishte e shkretuar është bërë si kopshti i Edenit, dhe qytetet e shkatërruara, të shkretuara dhe të rrënuara tani janë të fortifikuara dhe të banuara".

36

Atëherë kombet që do të kenë mbetur rreth e qark jush do të pranojnë që unë, Zoti, kam rindërtuar vendet e shkatërruara dhe kam mbjellë tokën që ishte shkretuar. Unë, Zoti fola dhe do ta kryej".

37

Kështu thotë Zoti, Zoti: "Do të jem sërisht i lutur nga shtëpia e Izraelit ta kryej këtë për ta: Unë do t`i shumoj njerëzit e tyre si një kope.

38

Si një kope dhënsh të shenjtëruara, si kopeja e Jeruzalemit në festat e tij solemne, kështu qytetet e shkatërruara do të mbushen me kope njerëzish. Atëherë do të pranojnë që unë jam Zoti".

Ezekieli 37


Ezekieli Chapter 37 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 36

Ezekieli

Return to Index

Chapter 37

1

Dora e Zotit u ndodh mbi mua, më çoi jashtë në Frymën e Zotit, dhe më lëshoi në mes të një lugine që ishte plot me kocka.

2

Pastaj më bëri të kaloj afër tyre, rreth e qark; dhe ja, ishin në sasi të madhe mbi sipërfaqen e luginës; dhe ja, ishin shumë të thata.

3

Më tha: "Bir njeriu, a mund të rijetojnë këto kocka?". Unë u përgjigja: "O Zot, o Zot, ti e di".

4

Më tha akoma: "Profetizo këtyre kockave dhe u thuaj atyre: Kocka të thata, dëgjoni fjalën e Zotit.

5

Kështu ju thotë Zoti, Zoti, këtyre kockave: Ja, unë po fus te ju frymën dhe ju do të rijetoni.

6

Do të vë mbi ju mishin, do t`ju mbuloj me lëkurë dhe do të shtie te ju frymën, dhe do të jetoni; atëherë do të pranoni që unë jam Zoti".

7

Profetizova ashtu si më ishte urdhëruar; ndërsa profetizoja, pati një zhurmë; dhe ja një tronditje; pastaj kockat iu afruan njëra tjetrës.

8

Ndërsa po shikoja, ja ku u rritën mbi ta dejet dhe mishi, që lëkura i mbuloi; por fryma nuk ishte tek ato.

9

Atëherë ai më tha: "Profetizoji frymës, profetizo bir njeriu dhe i thuaj frymës: Kështu thotë Zoti, Zoti: Frymë, eja nga të katër erërat dhe fryj mbi këta të vrarë, që të jetojnë".

10

Kështu profetizova, si më kishte urdhëruar dhe shpirti hyri në to, dhe u kthyen në jetë dhe u ngritën më këmbë; ishte një ushtri e madhe, shumë e madhe.

11

Pastaj më tha: "Bir njeriu, këto kocka janë gjithë shtëpia e Izraelit. Ja, ato thonë: "Kockat tona janë të thata, shpresa jonë është zhdukur dhe ne jemi të humbur".

12

Prandaj profetizo dhe u thuaj atyre: Kështu thotë Zoti, Zoti: Ja, unë do të hap varret tuaja, do t`ju bëj të dilni nga varret tuaja, o populli im, do t`ju çoj përsëri në vendin e Izraelit.

13

Do të pranoni që unë jam Zoti, kur të hap varret tuaja dhe t`ju bëj të dilni nga varret tuaja, o populli im.

14

Do të shtie te ju Frymën tim dhe ju do të jetoni, dhe do t`ju çoj në tokën tuaj; atëherë do të pranoni që unë, Zoti, fola dhe e kam kryer këtë gjë", thotë Zoti.

15

Fjala e Zotit m`u drejtua përsëri, duke thënë:

16

"Ti, bir njeriu, merr një copë dru dhe mbi të shkruaj: "Për Judën dhe për bijtë e Izraelit, shokë të tij". Pastaj merr një copë tjetër dru dhe shkruaj mbi të: "Për Jozefin, bastun i Efraimit dhe i tërë shtëpisë së Izraelit, shokë të tij".

17

Afroi pastaj njeri te tjetri në një dru të vetëm, me qëllim që të bëhen një gjë e vetme në dorën tënde.

18

Kur bijtë e popullit tënd do të të flasin, duke thënë: "A do të na shpjegosh ç`kuptim kanë këto gjëra për ty?",

19

ti do t`u thuash atyre: Kështu thotë Zoti, Zoti: Ja, unë do të marr drurin e Jozefit, që është në dorë të Efraimit, dhe fiset e Izraelit që janë shokë të tij, dhe do t`i bashkoj me këtë, domethënë me drurin e Judës, për ta bërë një dru të vetëm; kështu ata do të bëhen një gjë e vetme në dorën time.

20

Mbaj në dorën tënde para syve të tyre drurët mbi të cilët ke shkruar,

21

dhe u thuaj atyre: Kështu thotë Zoti, Zoti: Ja, unë do të marr bijtë e Izraelit nga kombet ndër të cilët kanë vajtuar, do t`i mbledh nga çdo anë dhe do t`i çoj përsëri në vendin e tyre,

22

dhe do të bëj një komb të vetëm prej tyre në vend, në malet e Izraelit; një mbret i vetëm do të mbretërojë mbi të gjithë ata; nuk do të jenë më dy kombe, as do të ndahen më në dy mbretëri.

23

Nuk do të ndoten më me idhujt e tyre, me veprimet e tyre të neveritshme dhe me gjithë shkeljet e tyre; do t`i çliroj nga të gjitha vendet ku kanë banuar dhe ku kanë kryer mëkate, dhe do t`i pastroj; kështu do të jenë populli im dhe unë do të jem Perëndia i tyre.

24

Shërbëtori im David do të jetë mbret mbi ta dhe do të ketë një bari të vetëm për të gjithë; ata do të ecin sipas dekreteve të mia, do të respektojnë statutet e mia dhe do t`i zbatojnë në praktikë.

25

Dhe do të banojnë në vendin që i dhashë shërbëtorit tim Jakob, atje ku banuan etërit tuaj. Do të banojnë aty ata, bijtë e tyre dhe bijtë e bijve të tyre për jetë dhe shërbëtori im David do të jetë princi i tyre përjetë.

26

Do të lidh me ta një besëlidhje paqeje; do të jetë një besëlidhje e përjetshme me ta; do t`i bëj të qëndrueshëm, do t`i shumoj dhe do të vë shenjtëroren time në mes tyre përjetë.

27

Banesa ime do të jetë pranë tyre; po, po unë do të jem Perëndia i tyre dhe ata do të jenë populli im.

28

Edhe kombet do të pranojnë që unë, Zoti, e shenjtëroj Izraelin, kur shenjtërorja ime të jetë në mes tyre përjetë".

Ezekieli 38


Ezekieli Chapter 38 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 37

Ezekieli

Return to Index

Chapter 38

1

Fjala e Zotit m`u drejtua, duke thënë:

2

"Bir njeriu, kthe fytyrën tënde drejt Gogut të vendit të Magogut, princ i Roshit, i Meshekut dhe i Tubalit, dhe profetizo kundër tij,

3

dhe thuaj: Kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o Gog, princ i Roshit, i Meshekut dhe i Tubalit.

4

Unë do të të kthej prapa, do të vë çengela në nofullat e tua dhe do të të nxjerr me gjithë ushtrinë tënde, me kuaj dhe kalorës, të gjithë të veshur shkëlqyeshëm, një turmë e madhe me mburoja të mëdha dhe të vogla, me shpatë në dorë,

5

dhe me ta Persia, Etiopia dhe Puti, të gjithë me mburoja dhe përkrenare.

6

Gomeri dhe tërë ushtarët e tij, shtëpia e Togarmahut, pjesët skajore të veriut dhe të gjithë ushtarët e tij, shumë popuj janë me ty.

7

Përgatitu dhe ji gati, ti dhe gjithë turmat e tua të mbledhura rreth teje, dhe ji roje për ta.

8

Mbas shumë ditësh ti do të ndëshkohesh. Në vitet e fundit do të sulesh kundër vendit që nuk iu shmang shpatës, banorët e të cilit janë mbledhur nga shumë popuj, në malet e Izraelit, që kanë qenë për shumë kohë një shkreti; tani ata, të nxjerrë nga popujt, do të banojnë të gjithë të sigurt.

9

Ti do të ngjitesh, do të vish si një tufan, do të jesh si një re që mbulon vendin, ti me gjithë trupat e tua dhe shumë popuj bashkë me ty".

10

Kështu thotë Zoti, Zoti: "Atë ditë do të ndodhë që do të të vijnë në mendje projekte dhe do të hartosh një plan të keq.

11

Do të thuash: "Unë do të dal kundër këtij vendi fshatrash pa mure, do të nisem kundër njerëzve të qetë që banojnë të sigurt, që qëndrojnë të gjithë në vende pa mure dhe nuk kanë as shula as porta",

12

për të plaçkitur dhe për të bërë pre, për të shtrirë dorën tënde kundër vendeve të shkretuara, por tani të ripopulluara dhe kundër një populli të mbledhur midis kombeve, që i ka siguruar vetes kafshë, pasuri dhe banesë në lartësitë e vendit.

13

Sheba, Dedani, tregtarët e Tershishit dhe tërë luanët e vegjël do të pyesin: "Ke ardhur për të plaçkitur? Ke mbledhur turmën tënde për të bërë plaçkë, për të marrë argjendin dhe arin, për të marrë kafshët dhe pasuritë, për të bërë një plaçkë të madhe?".

14

Prandaj, bir njeriu, profetizo dhe i thuaj Gogut: Kështu thotë Zoti, Zoti: Atë ditë, kur populli im i Izraelit do të jetë i sigurtë, a nuk do ta dish ti?

15

Do të vish nga banesa jote, nga skajet e veriut, ti dhe shumë popuj me ty, të gjithë të hipur mbi kuaj, një turmë e madhe dhe një ushtri e fuqishme.

16

Do të dalësh kundër popullit tim të Izraelit, si një re që mbulon vendin. Kjo ka për të ndodhur ditët e fundit: do të të çoj kundër vendit tim me qëllim që kombet të më njohin, kur të shenjtërohem te ti përpara syve të tyre, o Gog".

17

Kështu thotë Zoti, Zoti: "A nuk je ti ai për të cilin fola në kohët e lashta me anë të shërbëtorëve të mi, profetët e Izraelit, të cilët për vite me radhë profetizuan ato ditë që do të të kisha sjellë kundër tyre?

18

Por do të ndodhë që po atë ditë, ditën kur Gogu do të vijë kundër tokës së Izraelit", thotë Zoti, Zoti, "që tërbimi im do të më hipë në vrimat e hundës.

19

Në xhelozinë time dhe në zjarrin e zemërimit tim, unë deklaroj se atë ditë do të ketë një tronditje të madhe në vendin e Izraelit:

20

përpara meje do të dridhen peshqit e detit, shpendët e qiellit, kafshët e fushës, të gjithë rreshqanorët që zvarriten mbi tokë dhe të gjithë njerëzit që janë mbi faqen e dheut; malet do të shemben, vendet e rrëpirta do të rrëzohen dhe të gjitha muret do të bien për tokë.

21

Unë do të thërras kundër tij shpatën mbi të gjitha malet e mia", thotë Zoti, Zoti; shpata e secilit do të drejtohet kundër vëllait të vet.

22

Do të ekzekutoj vendimin tim mbi të me murtajë dhe me gjak do të bëj të reshë mbi të, mbi ushtrinë e tij dhe mbi shumë popuj që janë bashkë me të, një shi që zhurin, gurë prej akulli, zjarr dhe squfur.

23

Kështu do të lartësohem dhe do të shenjtërohem dhe do të bëhem i njohur në sytë e shumë kombeve, dhe do të pranojnë se unë jam Zoti".

Ezekieli 39


Ezekieli Chapter 39 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 38

Ezekieli

Return to Index

Chapter 39

1

"Ti, bir njeriu, profetizo kundër Gogut dhe thuaj: Kështu thotë Zoti, Zoti: Ja, unë jam kundër teje, o princ i Roshit, i Meshekut dhe i Tubalit.

2

Unë do të të bëj të kthehesh prapa, do të të josh, do të të bëj të ngjitesh në pjesët e skajshme të veriut dhe do të të çoj në malet e Izraelit.

3

Do ta shkund harkun nga dora jote e majtë dhe do të bëj që të të bien shigjetat nga dora e djathtë.

4

Do të rrëzohesh mbi malet e Izraelit, ti me gjithë ushtrinë tënde dhe me popujt që janë me ty; do të bëj që të të hanë shpendët grabitqarë, shpendët e çfardo lloji dhe kafshët e fushës.

5

Do të rrëzohesh në fushë të hapur, sepse unë fola", thotë Zoti, Zoti.

6

"Dhe do të dërgoj zjarr mbi Magogun dhe mbi ata që jetojnë të sigurt në ishuj, dhe do të pranojnë që unë jam Zoti.

7

Kështu do ta bëj të njohur emrin tim të shenjtë në mes të popullit tim të Izraelit dhe nuk do të lejoj më të përdhoset emri im i shenjtë, dhe kombet do të pranojnë që unë jam Zoti, i Shenjti në Izrael.

8

Ja, kjo do të ndodhë dhe do të kryhet", thotë Zoti, Zoti; "kjo është dita për të cilën kam folur.

9

Atëherë banorët e qyteteve të Izraelit do të dalin, do t`i vënë zjarrin dhe do të djegin armët, mburojat e mëdha dhe të vogla, topuzet dhe ushtat dhe me to do të bëjnë zjarr shtatë vjet.

10

Nuk do t`u duhet të marrin dru në fushë dhe as të presin në pyll, sepse do të bëjnë zjarr me ato armë; kështu do të zhveshin ata që i zhvishnin dhe do të plaçkitin ata që i plaçkitnin", thotë Zoti, Zoti.

11

"Atë ditë do të ndodhë që do ti jap Gogut, atje në Izrael një vend për varrim, luginën e Abarimit, në lindje të detit; ai do t`u zërë kalimin shtegtarëve, sepse aty do të varroset Gogu me gjithë turmën e tij; dhe ai vend do të quhet Lugina e Hamon-Gogut.

12

Shtëpia e Izraelit, për të pastruar vendin, do të përdorë shtatë muaj të plota për t`i varrosur.

13

Do t`i varrosë gjithë populli i vendit, dhe ata do të fitojnë nam ditën në të cilën unë do të përlëvdohem", thotë Zoti, Zoti.

14

"Do të zgjedhin disa burra që do të përshkojnë pa pushim vendin për të varrosur, me ndihmën e shtegtarëve, trupat e atyre që kanë mbetur mbi faqen e dheut, për ta pastruar; kur të kalojnë shtatë muajt do të bëjnë këtë kërkim.

15

Kushdo që do të përshkojë vendin, kur të shohë një kockë njeriu, do t`i vërë afër një shenjë treguese deri sa varrmihësit nuk do ta varrosin në Luginën e Hamon-Gogut.

16

Hamonahu do të jetë gjithashtu emri i një qyteti. Kështu do ta pastrojnë vendin.

17

Sa për ty, bir njeriu", kështu thotë Zoti, Zoti: "U thuaj zogjve të çdo lloji dhe të gjitha kafshëve të fushave: Mblidhuni dhe ejani. Grumbullohuni nga çdo anë në vendin e masakrës që unë do të kryej për ju, një masakër të madhe në malet e Izraelit, që të hani mish dhe të pini gjak.

18

Do të hani mish njerëzish të fuqishëm dhe do të pini gjak princash të dheut: sikur të ishin të gjithë desh, qengja, cjep dhe dema të majmur në Bashan.

19

Do të hani dhjamë sa të ngopeni dhe do të pini gjak sa të deheni, nga flijimi që kam flijuar për ju.

20

Në tryezën time ju do të ngopeni me kuaj dhe kalorës, me njerëz të fuqishëm dhe me luftëtarë të çdo lloji", thotë Zoti, Zoti.

21

"Do të shfaq lavdinë time midis kombeve dhe tërë kombet do të shohin gjykimin tim që kam zbatuar dhe dorën time që kam vënë mbi ta.

22

Kështu që nga ajo ditë e tutje shtëpia e Izraelit do të pranojë që unë jam Zoti, Perëndia i tij;

23

dhe kombet do të pranojnë që për shkak të paudhësisë së tij shtëpia e Izraelit shkon në robëri, sepse ishte treguar e pabesë me mua; prandaj u`a fsheha atyre fytyrën time, i dhashë në dorë të armiqve të tyre dhe ata ranë të gjithë nga shpata.

24

I trajtova sipas papastërtisë së tyre dhe sipas shkeljeve të tyre dhe ua fsheha atyre fytyrën time".

25

Prandaj kështu thotë Zoti, Zoti: "Tani do ta kthej Jakobin nga robëria, do të më vijë keq për tërë shtëpinë e Izraelit dhe do të jem xheloz për emrin tim të shenjtë,

26

mbasi ata kanë bartur turpin e tyre dhe ndëshkimi për të gjitha pabesitë që kanë kryer kundër meje, ndërsa banonin të sigurtë në vendin e tyre dhe askush nuk i trembte.

27

Kur t`i çoj përsëri nga popujt dhe kur t`i mbledh nga vendet e armiqve të tyre dhe të shenjtërohem te ata në sytë e shumë kombeve,

28

ata do të pranojnë që unë jam Zoti, Perëndia i tyre, që i çoi në robëri midis kombeve, por që i ka mbledhur gjithashtu në vendin e tyre, duke mos lënë jashtë asnjë prej tyre.

29

Nuk do t`ua fsheh më fytyrën time, sepse do ta përhap Frymën time mbi shtëpinë e Izraelit", thotë Zoti, Zoti.

Ezekieli 40


Ezekieli Chapter 40 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 39

Ezekieli

Return to Index

Chapter 40

1

Në vitin e njëzet e pesë të robërisë sonë, në fillim të vitit, ditën e dhjetë të muajit, në vitin e katërmbëdhjetë që nga pushtimi i qytetit, po atë ditë dora e Zotit qe mbi mua dhe më çoi atje.

2

Në vegime të Perëndisë më çoi në vendin e Izraelit dhe më la në një mal shumë të lartë, në anën jugore të të cilit ishte një ndërtim që i ngjante një qyteti.

3

Ai më çoi atje, dhe ja një burrë, që dukej si prej bronzi, me në dorë një kordhelë prej liri dhe një kallam për të matur; ai rrinte më këmbë te porta.

4

Ky burrë më tha: "Bir njeriu, shiko me sytë e tu, dëgjo me veshët e tu dhe kushtoji kujdes të gjitha gjërave që do të të tregoj, sepse ty të kanë sjellë këtu që unë të t`i tregoj. Njoftoi shtëpisë së Izraelit të gjitha ato që ke për të parë".

5

Dhe ja, kishte një mur në pjesën e jashtme të tempullit, rreth e qark. Kallami për matje në dorën e atij burri ishte i gjatë gjashtë kubitë, secili ishte i gjatë një kubit dhe një pëllëmbë. Ai mati

6

Pastaj erdhi te porta që shikonte nga lindja, i ngjiti shkallaret e saj dhe mati pragun e portës: ishte një kallam i gjërë; dhe pragu i portës tjetër ishte i gjërë një kallam.

7

Çdo dhomë ishte një kallam e gjatë dhe një kallam e gjërë. Midis dhomave kishte një hapësirë prej pesë kubitësh. Pragu i portës në afërsi të atriumit të portës së brendshme ishte një kallam.

8

Ai mati dhe atriumin e portës së brendshme: ishte një kallam.

9

Pastaj mati atriumin e portës: ishte tetë kubitë, ndërsa shtyllat e tij ishin dy kubitë. Atriumi i portës ishte në pjesën e brendshme.

10

Dhomat e portës nga lindja ishin tri nga një anë dhe tri nga ana tjetër; që të tria kishin po atë madhësi; të njëjtën madhësi kishin gjithashtu shtyllat nga njëra anë dhe nga ana tjetër.

11

Mati gjërësinë e hyrjes së portës: ishte dhjetë kubitë; gjatësia e portës ishte trembëdhjetë kubitë.

12

Hapësira përpara dhomave ishte një kubit në një anë dhe një kubit nga ana tjetër; çdo dhomë ishte gjashtë kubitësh nga një anë dhe gjashtë kubitësh nga ana tjetër.

13

Pastaj mati portën nga çatia e njërës prej dhomave deri te çatia e tjetrës; gjërësia nga një portë te tjetra ishte njëzet e pesë kubitë.

14

Mati shtyllat: ishin gjashtëdhjetë kubitë të lartë; nga shtyllat shtrihej oborri rreth portave.

15

Në pjesën e përparme të portës së hyrjes deri në pjesën e përparme të atriumit të portës së brendshme kishte pesëdhjetë kubitë.

16

Dritaret dhe mbajtëset e tyre përbrenda portave kishin kanate rreth e qark; e njëjta gjë ndodhte për harqet. Kishte gjithashtu dritare rreth e qark në pjesën e brendshme dhe mbi mbajtëset ishin përfytyruar disa palma.

17

Pastaj më çoi në oborrin e jashtëm dhe ja, aty kishte dhoma dhe një kalldrëm rreth e qark oborrit; tridhjetë dhoma shikonin nga kalldrëmi.

18

Gjatësia e kalldrëmit i përgjigjej gjatësisë së portave; ishte kalldrëmi i poshtëm.

19

Pastaj mati gjërësinë e portës që nga pjesa e përparme e portës më të poshtme deri te pjesa e përparme e portës së jashtme të oborrit të brendshëm: ishin njëqind kubitë në lindje dhe në veri.

20

Mati gjithashtu gjatësinë dhe gjërësinë e portës që shikon nga veriu në oborrin e jashtëm.

21

Dhomat e saj ishin tri nga njëra anë dhe tri nga ana tjetër; shtyllat e tyre dhe harqet e tyre kishin po atë madhësi të portës së parë: pesëdhjetë kubitë gjatësi dhe njëzet e pesë kubitë gjërësi.

22

Dritaret e saj, harqet e saj, palmat e saj kishin po atë gjerësi të portës që shikonte nga lindja; ngjiteshe aty nëpër shtatë shkallore, përpara të cilave ishin harqet e saj.

23

Oborri i brendshëm kishte një portë që ishte përballë portës veriore, pikërisht ashtu si ishte për portën lindore; bëri matjen nga një portë te tjetra: njëqind kubitë.

24

Pastaj më çoi nga jugu, dhe ja, një portë që shikonte nga jugu; mati shtyllat dhe harqet e saj që kishin po ato madhësi të të mëparshmëve.

25

Në të dhe në harqet e tyre kishte rreth e rrotull dritare, ashtu si dritaret e tjera: pesëdhjetë kubitë të gjata dhe njëzet e pesë të gjëra.

26

Ngjiteshe aty nëpër shtatë shkallore, përpara të cilave ishin harqet; ajo kishte palma, një nga një anë dhe tjetra nga ana tjetër mbi shtyllat e veta.

27

Oborri i brendshëm kishte një portë nga jugu; mati largësinë midis portave në drejtim të jugut: njëqind kubitë.

28

Pastaj më çoi në oborrin e brendshëm nëpër portën e jugut dhe mati portën e jugut që kishte po ato madhësi.

29

Edhe dhomat e saj, shtyllat e saj dhe harqet e saj kishin po atë madhësi. Ajo kishte dritare dhe harqe rreth e qark me një gjatësi prej pesëdhjetë kubitësh dhe një gjërësi prej njëzet e pesë.

30

Rreth e qark kishte harqe të gjatë njëzetepesë kubitë dhe të gjërë pesë kubitë.

31

Harqet e saj shikonin në oborrin e jashtëm; kishte palma mbi shtyllat e saj dhe ngjiteshe në to nëpërmjet tetë shkallareve.

32

Pastaj më çoi në oborrin e brendshëm që shikon nga jugu dhe mati portën: kishte po ato përmasa.

33

Edhe dhomat e tij, shtyllat e tij dhe harqet e tij kishin po ato përmasa. Ajo kishte dritare dhe harqe rreth e qark dhe kishte një gjatësi prej pesëdhjetë kubitësh dhe një gjërësi prej njëzet e pesë kubitësh.

34

Harqet e tij dilnin mbi oborrin e jashtëm; kishte palma mbi shyllat e tij nga njera dhe nga tjetra anë, dhe ngjiteshe në to nëpërmjet tetë shkallareve.

35

Pastaj më çoi te porta e veriut dhe e mati: ajo kishte po ato përmasa,

36

ashtu si dhomat e tij, shtyllat e tij dhe harqet e tij; kishte dritare rreth e qark; ajo ishte pesëdhjetë kubitësh e gjatë dhe njëzet e pesë kubitë e gjërë.

37

Shtyllat e tij jepnin mbi oborrin e jashtëm; kishte disa palma mbi shtyllat e tij nga njëra dhe nga tjetra anë dhe ngjiteshe në to nëpërmjet tetë shkallarve.

38

Kishte gjithashtu një dhomë me hyrjen pranë shtyllave të portave; aty laheshin olokaustet.

39

Në atriumin e portës kishte dy tryeza nga një anë dhe dy tryeza nga ana tjetër, mbi të cilat thereshin olokaustet, flijimet për mëkatin dhe shkeljen.

40

Në anën e jashtme të atriumit, sapo dikush ngjitet në hyrjen e portës së veriut, kishte dy tryeza, bashkë me dy tryeza nga ana tjetër e atriumit të portës.

41

Kështu në anët e portës kishte katër tryeza nga një anë dhe katër tryeza nga ana tjetër: tetë tryeza gjithsej mbi të cilat thereshin flijimet.

42

Për olokaustet kishte edhe katër tryeza prej guri të latuar, të gjata një kubitë e gjysmë, të gjëra një kubitë e gjysmë dhe të larta një kubitë; mbi to viheshin mjetet me të cilat thereshin olokaustet dhe flijimet e tjera.

43

Në pjesën e brendshme, rreth e qark dhomës, ishin varur çengela një pëllëmbë të gjata; mbi tryezat vihej mishi i ofertave.

44

Jashtë portës së brendshme kishte dy dhoma për këngëtarët në oborrin e brendshëm; njëra ishte pranë portës së veriut dhe shikonte nga jugu, tjetra ishte pranë portës së jugut dhe shikonte nga veriu.

45

Ai më tha: "Kjo dhomë që shikon nga jugu është për priftërinjtë që kryejnë shërbime në tempull;

46

dhoma që shikon nga veriu është për priftërinjtë që kryejnë shërbim në altar; këta janë bijtë e Tsadokut, ndër bijtë e Levit, që i afrohen Zotit për t`i shërbyer".

47

Ai mati oborrin: ishte katror me një gjatësi prej njëqind kubitësh dhe një gjërësi prej njëqind kubitësh; altari ishte përballë tempullit.

48

Pastaj më çoi në atriumin e tempullit dhe mati shtyllat e atriumit: ishin pesë kubitë nga një anë dhe pesë kubitë nga ana tjetër; gjërësia e portës ishte tre kubitë nga një anë dhe tre kubitë nga ana tjetër.

49

Gjatësia e hajatit ishte njëzet kubitë dhe gjërësia njëmbëdhjetë kubitë; ngjiteshe në të nëpërmjet shkalloreve; pranë mbajtësve kishte shtylla, njëra nga një anë dhe tjetra nga ana tjetër.

Ezekieli 41


Ezekieli Chapter 41 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 40

Ezekieli

Return to Index

Chapter 41

1

Pastaj më çoi në shenjtërore dhe mati shtyllat; gjashtë kubitë gjërësi nga një anë dhe gjashtë kubitë gjerësi nga ana tjetër, ashtu siç ishte gjerësia e tabernakullit.

2

Gjerësia e hyrjes ishte dhjetë kubitë dhe muret anësore të hyrjes pesë kubitë nga një anë dhe pesë kubitë nga ana tjetër. Mati gjatësinë e shenjtërores: dyzet kubitë, dhe gjerësinë e tij njëzet kubitë.

3

Pastaj hyri brenda dhe mati mbajtëset e portës: dy kubitë; porta ishte gjashtë kubitë dhe gjerësia e saj shtatë kubitë.

4

Mati gjatësinë e saj: njëzet kubitë, dhe gjerësinë e saj përpara shenjtërores, njëzet kubitë; pastaj më tha: "Ky është vend shumë i shenjtë".

5

Pastaj mati murin e tempullit: gjashtë kubitë; ndërsa gjerësia e çdo dhome anësore rreth e rrotull tempullit ishte katër kubitë.

6

Dhomat anësore ishin me tre kate, njëra mbi tjetrën, tridhjetë dhoma për kat; ato mbështeteshin mbi disa dalje të murit të tempullit, të bëra rreth e qark për dhomat anësore; kështu ishin ngjitur por nuk mbështeteshin mbi murin e tempullit.

7

Madhësia e dhomave anësore rritej dora dorës që kalohej nga një kat në tjetrin, sepse daljet e strukturës së murit të tempullit vinin si shkallare rreth e qark tempullit; prandaj madhësia e strukturës së tempullit rritej dora dorës që ngjiteshe nga kati i poshtëm në të lartin dhe duke kaluar nëpër atë të mesit.

8

Pashë gjithashtu rreth tempullit një lartësim; themelet e dhomave anësore ishin sa një kallam i tërë prej gjashtë kubitësh.

9

Gjerësia e murit të jashtëm të dhomave anësore ishte pesë kubitë; hapësira e lënë e lirë ndërmjet dhomave anësore që i përkisnin tempullit

10

dhe dhomat e jashtme ishte njëzet kubitë rreth e qark tempullit.

11

Portat e dhomave anësore shikonin nga hapësira e lirë: një portë nga veriu dhe tjetra nga jugu; gjerësia e hapësirës së lirë ishte pesë kubitë rreth e qark.

12

Ndërtimi që ndodhej përballë hapësirës boshe nga ana e perëndimit kishte një gjerësi prej gjashtëdhjetë kubitësh; muri i ndërtimit ishte i trashë pesë kubitë rreth e qark dhe i gjatë nëntëdhjetë kubitë.

13

Pastaj mati tempullin, që kishte një gjatësi prej njëqind kubitësh. Hapësira boshe, konstruksioni dhe muret e tij kishin gjithashtu njëqind kubitë gjatësi.

14

Gjerësia e fasadës së tempullit dhe hapësira boshe nga ana lindore ishin njëqind kubitë.

15

Mati gjatësinë e ndërtimit përpara hapësirës boshe të konstruksionit, në pjesën e pasme të tij, me gjithë galeritë nga një anë dhe nga ana tjetër: njëqind kubitë. Kështu mati pjesën e brendëshme të shenjtërores dhe atriumet e oborrit.

16

Pragjet, dritaret me kanata dhe galeritë rreth e rrotull tri kateve përballë pragjeve ishin mbuluar me dru rreth e qark, nga dyshemeja deri te dritaret (dritaret ishin të mbuluara),

17

deri mbi portën, në pjesën e brendëshme dhe të jashtme të tij të tempullit përqark, brenda dhe jashtë, me përmasa të përpikta.

18

Ishin riprodhuar kerubinë dhe palma, një palmë midis kerubinit dhe kerubinit; çdo kerubin kishte dy fytyra:

19

fytyra e njeriut ishte e kthyer drejt një palme nga një anë, dhe fytyra e luanit ishte e kthyer drejt palmës tjetër nga ana tjetër. Ishin riprodhuar rreth a qark tempullit.

20

Nga dyshemeja deri përmbi portën dhe mbi murin e shenjtërores ishin riprodhuar kerubinë dhe palma.

21

Shtalkët e shenjtërores ishin katrorë, po kështu fasada e vendit të shenjtë; pamja e njerës ishte si pamja e tjetrës.

22

Altari ishte prej druri, i lartë tre kubitë dhe i gjatë dy kubitë; qoshet e tij, gjatësia dhe faqet e tij ishin prej druri. Burri më tha: "Kjo është tryeza që rri para Zotit".

23

Shenjtërorja dhe vendi i shenjtë kishin dy porta.

24

Çdo portë kishte dy kanate, dy kanate që mblidheshin dysh: dy kanate për një portë dhe dy kanate për tjetrën.

25

Mbi to, mbi portat e shenjtërores, ishin gdhendur kerubinë dhe palma, si ata që ishin gdhendur mbi mure. Mbi fasadën e atriumit, nga jashtë, kishte një strehore prej druri.

26

Kishte dritare me grilje dhe palma nga të dy anët, mbi muret anësorë të atriumit dhe mbi dhomat anësore të tempullit dhe mbi strehoret.

Ezekieli 42


Ezekieli Chapter 42 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 41

Ezekieli

Return to Index

Chapter 42

1

Pastaj më nxori në oborrin e jashtëm nga ana e veriut dhe më çoi në dhomat që ndodheshin përballë hapësirës boshe dhe përballë ndërtimit në drejtim të veriut.

2

Konstruksioni i fasadës drejt veriut kishte një gjatësi prej njëqind kubitësh dhe një gjërësi prej pesëdhjetë kubitësh.

3

Përballë oborrit të brendshëm prej njëzet kubitësh dhe përballë kalldrëmit të oborrit të jashtëm kishte një galeri mbi tjetrën me tre kate.

4

Përpara dhomave kishte një kalim të brendshëm, që ishte i gjerë dhjetë kubitë dhe i gjatë njëqind kubitë; portat e tyre shikonin nga veriu.

5

Dhomat e sipërme ishin më të ngushta, sepse galeritë zinin më tepër hapësirë se galeritë e poshtme dhe të ndërmjetme të ndërtimit.

6

Duke qenë se ishin me tre kate dhe nuk kishin shtylla si shtyllat e oborreve prandaj nga toka dhomat e sipërme ishin më të ngushta se ato të poshtme dhe të ndërmjetme.

7

Muri i jashtëm, paralel me dhomat nga ana e oborrit të jashtëm, ballë dhomave, kishte një gjatësi prej pesëdhejtë kubitësh;

8

në fakt gjatësia e dhomave nga ana e oborrit të jashtëm ishte pesëdhjetë kubitë, ndërsa nga ana e faqes së shenjtërores ishte njëqind kubitë.

9

Poshtë këtyre dhomave kishte një hyrje nga ana e lindjes, për atë që hynte në to nga oborri i jashtëm.

10

Në murin e gjerë të oborrit në drejtim të lindjes, përballë hapësirës boshe dhe përballë ndërtimitit, kishte dhoma.

11

Përpara tyre kishte një kalim të ngjashëm me atë të dhomave që ishin nga ana e veriut; ato kishin po atë gjatësi e gjerësi, me të gjitha daljet dhe portat që ndiqnin të njëjtat kritere.

12

Në përputhje me portat e dhomave që ishin nga jugu, kishte një portë në krye të kalimit pikërisht përpara murit në drejtim të lindjes.

13

Ai më tha: "Dhomat nga veriu dhe dhomat nga jugu që ndodhen përballë hapësirës boshe janë dhoma të shenjta, ku priftërinjtë që i afrohen Zotit do të hanë gjërat shumë të shenjta; atje do të depozitojnë gjërat shumë të shenjta, domethënë blatimet e ushqimit dhe blatimet për mëkatin dhe për shkeljen, sepse ai vend është i shenjtë.

14

Kur priftërinjtë të kenë hyrë, nuk do të dalin më nga vendi i shenjtë në oborrin e jashtëm, por do të vendojnë aty rrobat e tyre me të cilat kryejnë shërbimin, sepse janë të shenjta; do të veshin rroba të tjera dhe kështu do të mund t`i afrohen asaj që i përket popullit".

15

Mbasi mbaroi së maturi pjesën e brendshme të tempullit, më nxori nga porta që shikonte nga lindja dhe mati pjesën e rrethuar rreth e qark.

16

Mati anën lindore me kallamin matës: pesëqind kubitë me kallamin matës rreth e qark.

17

Mati anën veriore: pesëqind kubitë me kallamin për matës rreth e qark,

18

Mati anën jugore me kallamin matës: pesëqind kubitë.

19

U kthye nga ana perëndore dhe mati: pesëqind kubitë me kallamin matës.

20

Mati sipërfaqen nga të katër anët: kishte rreth e qark një mur që ishte i gjatë pesëqind kubitë dhe i gjërë pesëqind kubitë, për të ndarë vendin e shenjtë nga ai profan.

Ezekieli 43


Ezekieli Chapter 43 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 42

Ezekieli

Return to Index

Chapter 43

1

Pastaj më çoi te porta, te porta që shikon nga lindja.

2

Dhe ja, lavdia e Perëndisë të Izraelit vinte nga lindja. Zëri i tij ishte si zhurma e shumë ujërave dhe toka shkëlqente nga lavdia e tij.

3

Vegimi që pashë në dukje ishte i ngjashëm me vegimin që pata kur shkova për të shkatërruar qytetin, vegimi ishte i ngjashëm me vegimet që pata pranë lumit Kebar; unë rashë me fytyrë.

4

Dhe lavdia e Zotit hyri në tempull nga porta që shikon nga lindja.

5

Pastaj Fryma më ngriti lart dhe më çoi në oborrin e brendshëm; dhe ja, lavdia e Zotit mbushte tempullin.

6

Atëherë dëgjova dikë që më fliste nga tempulli, ndërsa një burrë rrinte më këmbë pranë meje;

7

dhe ai më tha: "Bir njeriu, ky është vendi i fronit tim dhe vendi ku vë këmbët e mia, ku do të banoj në mes të bijve të Izraelit përjetë. Dhe shtëpia e Izraelit nuk do ta ndotë më emrin tim të shenjtë,

8

duke vënë pragun e tyre afër pragut tim dhe shtalkat e tyre afër shtalkave të mia duke pasur vetëm një ndarëse midis meje dhe atyre, duke e ndotur kështu emrin tim të shenjtë me veprimet e neveritshme që kryenin; prandaj në zemërimin tim i shkatërrova.

9

Tani do të largojnë nga unë kurvërimet e tyre dhe kufomat e mbretërve të tyre, dhe unë do të banoj në mes të tyre përjetë.

10

Ti, bir njeriu, përshkruaja tempullin shtëpisë së Izraelit, që të kenë turp për paudhësinë e tyre. Le të masin përmasat e tij,

11

dhe, në se kanë turp për të gjitha ato që kanë bërë, ti u bëj të njohur atyre modelin e tempullit dhe vendosjen e tij, daljet e tij dhe hyrjet e tij, gjithë modelin e tij dhe të gjithë statutet e tij, gjithë format e tij dhe të gjitha ligjet e tij; vëri të shkruara para syve të tyre me qëllim që të shikojnë tërë modelin e tij, tërë statutet e tij dhe t`i zbatojnë në praktikë.

12

Ky është ligji i tempullit. Gjithë territori që është rreth majës së malit do të jetë shumë i shenjtë. Ja, ky është ligji i tempullit.

13

Këto janë përmasat e altarit në kubitë (kubiti është një kubit plus një pëllëmbë): baza ka një kubit lartësi dhe një kubit largësi, me një buzë prej një pëllëmbë në gjithë gjatësinë. Kjo është lartësia e altarit;

14

nga baza në tokë deri në platformën e poshtme ka dy kubitë; platforma është një kubit e gjërë; nga plaftorma më e vogël deri në platformën më të madhe ka katër kubitë; platforma është një kubit e gjërë.

15

Vatra e altarit është katër kubitë e lartë, dhe nga vatra e altarit ngrihen katër brirë.

16

Vatra e altarit është e gjatë dymbëdhjetë kubitë dhe e gjërë dymbëdhjetë kubitë, domethënë një katror i përsosur.

17

Platforma e sipërme në të katër anët e saj është e gjatë katërmbëdhjetë kubitë dhe po aq e gjërë, me një buzë rreth e qark prej gjysmë kubiti; shkallaret e veta shikojnë nga lindja".

18

Pastaj më tha: "Bir njeriu, kështu thotë Zoti, Zoti: Këto janë statutet për altarin kur të ndërtohet për të ofruar olokaustet dhe për ta spërkatur sipër me gjak.

19

Priftërinjtë levitikë që vjnë nga fisi i Tsadokut, të cilët më afrohen për të më shërbyer", thotë Zoti, Zoti, "ti do t`u japësh një dem të ri për flijimin e mëkatit.

20

Do të marrësh pak gjak prej tij dhe do ta vësh mbi katër brirët e altarit, mbi katër qoshet e platformës dhe rreth e qark buzës; kështu do ta pastrosh dhe do të kryesh shlyerjen për të.

21

Pastaj do të marrësh demin e ri të flijimit të mëkatit dhe do ta djegësh në një vend të caktuar të tempullit, jashtë shenjtërores.

22

Ditën e dytë do të ofrosh si flijim për mëkatin një cjap pa të meta dhe me të do të pastrohet altari siç u pastrua me demin e ri.

23

Me të përfunduar pastrimin e tij, do të ofrosh një dem të ri pa të meta dhe një dash të kopesë pa të meta.

24

Do t`i paraqesësh përpara Zotit, dhe priftërinjtë do të hedhin mbi ta kripë dhe do t`ia ofrojnë si olokaust Zotit.

25

Shtatë ditë do të ofrosh një cjap si flijim për mëkatin; do të ofrosh gjithashtu një dem të ri dhe një dash të kopesë, të dy pa të meta.

26

Shtatë ditë do të bëhet shlyerja për altarin, do të pastrohet dhe do të shenjtërohet.

27

Me të mbaruar këto ditë, nga dita e tetë e tutje priftërinjtë do të ofrojnë mbi altar olokaustet tuaja dhe flijimet tuaja të falenderimit, dhe unë do t`ju pëlqej", thotë Zoti, Zoti.

Ezekieli 44


Ezekieli Chapter 44 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 43

Ezekieli

Return to Index

Chapter 44

1

Pastaj ai më çoi drejt portës së jashtme të shenjtërores që shikonte nga lindja, por ajo ishte e mbyllur.

2

Zoti më tha: "Kjo portë do të mbetet e mbyllur, nuk do të hapet dhe askush nuk do të hyjë nëpër të, sepse nëpër të ka hyrë Zoti, Perëndia i Izraelit; prandaj do të mbetet e mbyllur.

3

Por princi duke qenë se është princ, do të mund të ulet për të ngrënë bukën përpara Zotit; ai do të hyjë nga hajati i derës dhe do të dalë po nga ajo rrugë".

4

Pastaj, nëpër portën në veri, më çoi përpara tempullit. Shikova, dhe ja, lavdia e Zotit mbushte shtëpinë e Zotit; dhe unë rashë me fytyrë.

5

Zoti më tha: "Bir njeriu, ki kujdes, shiko me sytë e tu dhe dëgjo me veshët e tu të gjitha ato që do të të them për statutet e shtëpisë të Zotit dhe tërë ligjeve të tij; ki kujdes në hyrjen e tempullit dhe në të gjitha daljet e shenjtërores.

6

Do t`u thuash këtyre rebelëve, shtëpisë së Izraelit: Kështu thotë Zoti, Zoti: O shtëpi e Izraelit, mjaft më me veprimet tuaja të neveritshme!

7

Keni bërë që të futen të huaj, të parrethprerë nga zemra dhe nga mishi, me qëllim që të rrinin në shenjtëroren time, për ta përdhosur tempullin tim, ndërsa ofronit bukën time, dhjamin dhe gjakun, duke shkelur kështu besëlidhjen time me ju, me të gjitha veprimet tuaja të neveritshme.

8

Ju nuk jeni kujdesur për gjërat e mia të shenjta, por keni vënë të huaj në vendin tuaj që të kujdesen për shenjtëroren time.

9

Kështu thotë Zoti, Zoti: "Asnjë i huaj, i parrethprerë nga zemra dhe parrethprerë nga mishi, nuk ka për të hyrë në shenjtëroren time, as edhe ndonjë i huaj që ndodhet në mes të bijve të Izraelit.

10

Por Levitët, që u larguan nga unë kur Izraeli doli nga rruga e drejtë, dhe u shmangën nga unë për të shkuar pas idhujve të tyre, do të ndëshkohen për paudhësinë e tyre.

11

Megjithatë ata do të shërbejnë si roje të portave të tempullit dhe do të kryejnë shërbime në tempull; do të therin olokaustet dhe flijimet për popullin dhe do të rrinë para tij për t`i shërbyer.

12

Duke qenë se i kanë shërbyer përpara idhujve të tij dhe kanë bërë që shtëpia e Izraelit të bjerë në mëkat, unë ngrita dorën time kundër tyre", thotë Zoti, Zoti, "duke u betuar se do të ndëshkohen për mëkatin e tyre.

13

Dhe nuk do të më afrohen më për të më shërbyer si priftërinj as do t`u afrohen asnjërës prej gjërave të mia të shenjta, gjërave që janë shumë të shenjta; por do të mbajnë turpin e tyre dhe ndëshkimin për veprimet e neveritshme që kanë kryer.

14

Megjithatë unë do t`u besoj atyre ruajtjen e tempullit për çdo shërbim të tij dhe për çdo gjë që do të bëhet në të.

15

Por priftërinjtë Levitë, bij të Tsadokut, që kanë treguar kujdes për shenjtëroren time kur bijtë e Izraelit u shmangën nga unë, do të më afrohen për të më shërbyer dhe do të qëndrojnë para meje për të më ofruar dhjamin dhe gjakun", thotë Zoti, Zoti.

16

"Ata do të hyjnë në shenjtëroren time, do t`i afrohen tryezës sime që të më shërbejnë dhe do të kryejnë gjithë shërbimin tim.

17

Kur të hyjnë nëpër portat e oborrit të brendshëm, do të veshin roba prej liri; nuk do të kenë në trup asnjë veshje prej leshi, kur të kryejnë shërbime në portat e oborrit të brendshëm dhe në tempull.

18

Do të kenë në krye çallma prej liri dhe pantallona prej liri mbi ijët; nuk do të ngjishen me atë që të bën të dërsitesh.

19

Por, kur do të dalin në oborrin e jashtëm, në oborrin e jashtëm në drejtim me popullin, do të heqin rrobat me të cilat kanë kryer shërbimin, do t`i depozitojnë në dhomat e shenjtërores dhe do të veshin rroba të tjera për të mos shenjtëruar popullin me veshjet e tyre.

20

Nuk do ta rruajnë kokën dhe as nuk kanë për të lënë t`u rriten flokët, por do t`i presin rregullisht flokët.

21

Asnjë prift nuk do të pijë verë, kur të hyjë në oborrin e brendshëm.

22

Nuk do të martohen me një të venë, as me grua të ndarë nga burri, por do të marrin virgjëresha nga pasardhësit e shtëpisë së Izraelit, ose një të ve që të jetë e veja e një prifti.

23

Do t`i mësojnë popullit tim të dallojë atë që është e shenjtë nga ajo që është profane dhe do t`i bëjnë të njohur ndryshimin midis asaj që është e papastër dhe asaj që është e pastër.

24

Në mosmarrëveshje ata do të veprojnë si gjyqtarë; do të gjykojnë sipas dekreteve të mia, do të zbatojnë ligjet e mia dhe statutet e mia në të gjitha festat e mia dhe do të shenjtërojnë të shtunat e mia.

25

Nuk do t`i afrohen një të vdekuri për të mos u ndotur; ata do të mund të ndoten vetëm për atin ose nënën, për birin ose bijën, për vëllanë ose për motrën e pamartuar.

26

Mbas pastrimit të tij për të do të numërohen shtatë ditë.

27

Ditën që do të hyjnë në vendin e shenjtë, në oborrin e brendshëm, për të kryer shërbimin në vendin e shenjtë, do të ofrojnë flijimin për mëkatin", thotë Zoti, Zoti.

28

"Sa për trashëgiminë e tyre, do të jem unë trashëgimia e tyre; nuk do t`u jepni atyre asnjë zotërim në Izrael, sepse jam unë zotërimi i tyre.

29

Ata do të ushqehen me blatimet e ushqimit, me flijimet për mëkatin dhe me flijimet për shkeljen; çdo gjë e destinuar Perëndisë në Izrael do të jetë e tyre.

30

Pjesa më e mirë e të gjitha prodhimeve të hershme dhe të gjitha ofertat e larta të çdo lloji midis ofertave tuaja të larta do t`u përkasin priftërinjve; do t`i jepni priftit edhe prodhimin e parë të brumit në mënyrë që bekimi të mbetet në shtëpinë tuaj.

31

Priftërinjtë nuk do të hanë mishin e asnjë zogu ose kafshe të ngordhur në mënyrë të natyrshme ose të shqyer".

Ezekieli 45


Ezekieli Chapter 45 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 44

Ezekieli

Return to Index

Chapter 45

1

"Kur ta ndani me short vendin në trashëgimi, ju do të vini mënjanë, si ofertë për Zotin, një pjesë të shenjtë të vendit, të gjatë njëzet e pesëmijë kubitë dhe të gjërë dhjetëmijë; do të jetë e shenjtë në të gjithë shtrirjen e saj.

2

Nga ajo do të merrni për shenjtëroren një katror me përmasa pesëqind herë pesëqind kubitë, me një hapësirë të lirë rreth e qark prej pesëdhjetë kubitësh.

3

Në këtë shtrirje do të matësh një siperfaqe me një gjatësi prej njëzet e pesëmijë kubitë dhe një gjerësi prej dhjetëmijë kubitë; brenda asaj do të jetë shenjtërorja, vendi shumë i shenjtë.

4

Do të jetë pjesa e shenjtë e vendit e caktuar për priftërinjtë, ministrat e shenjtërores, që i afrohen Zotit për t`i shërbyer; do të jetë një vend për shtëpitë e tyre dhe një vend i shenjtë për shenjtëroren.

5

Një sipërfaqe e gjatë njëzet e pesëmijë kubitë dhe e gjerë dhjetëmijë kubitë do t`u përkasë Levitëve që kryejnë shërbime në tempull; ata do të kenë pronësinë e njëzet dhomave.

6

Si pronë të qytetit do të caktoni një sipërfaqe prej pesëmijë kubitësh të gjerë dhe njëzet e pesëmijë kubitësh të gjatë përbri pjesës së caktuar për shenjtërore; ajo do t`i përkasë tërë shtëpisë së Izraelit".

7

Princit përkundrazi do t`i jepet një sipërfaqe këtej dhe matanë pjesës së shenjtë dhe pronës së qytetit, përballë pjesës së shenjtë të ofruar dhe përballë pronës së qytetit, që shtrihet nga ana e perëndimit drejt perëndimit dhe nga ana lindore drejt lindjes, me një gjatësi të barabartë me njerën pjesë që u është dhënë fiseve, nga kufiri perëndimor në kufirin lindor.

8

Kjo pjesë e vendit do të jetë pronë e tij në Izrael; princat e mi nuk do ta shtypin më popullin tim, por do t`i japin kusurin e vendit shtëpisë së Izraelit sipas fiseve të tij".

9

Kështu thotë Zoti, Zoti: "Mjaft më, o princa të Izraelit! Lini mënjanë dhunën dhe grabitjet, zbatoni ndershmërinë dhe drejtësinë, hiqni dorë nga të zhveshurit e popullit tim", thotë Zoti, Zoti.

10

"Kini kandare të sakta, efa të saktë dhe bato të saktë.

11

Efa dhe batoja do të kenë po atë kapacitet, dhe kështu batoja do të ketë të dhjetën pjesë të një homeri dhe efa të dhjetën pjesë të një homeri; kapaciteti i tyre do të rregullohet nga homeri.

12

Sikli do të jetë njëzet geresh; njëzet sikle, njëzetepesë sikle dhe pesëmbëdhjetë sikle do të jetë mina juaj.

13

Kjo është oferta që do të merrni: një të gjashtën e një efe nga një homer gruri, dhe një të gjashtën e një efe nga një homer elbi.

14

Kjo është norma e vajit (domethënë bato e vajit), dhe një e dhjeta e batos nga çdo kor; një kor është një homer ose dhjetë bate, sepse dhjetë bate bëjnë një homer.

15

Nga kopeja do të merret një dele për çdo dyqind krerë nga kullotat e të pasura të Izraelit, dhe kjo do të shërbejë për blatime të ushqimit, për olokaustet dhe për flijimet e falenderimit për të bërë shlyerjen për ato", thotë Zoti, Zoti.

16

"Tërë populli i vendit do të jetë i detyruar ta bëjë këtë ofertë për princin e Izraelit.

17

Përkundrazi do të jetë detyrë e princit të sigurojë olokaustet, blatimet e ushqimit dhe libacionet për festat, për hënat e reja, për të shtunat dhe për të gjitha solemnitetet e shtëpisë së Izraelit; ai do të sigurojë flijimin për mëkatin, blatimin e ushqimit, olokaustin dhe flijimet e falenderimit për të bërë shlyerjen për shtëpinë e Izraelit".

18

Kështu thotë Zoti, Zoti: "Muajin e parë, ditën e parë të muajit, do të marrësh një dem të ri pa të meta dhe do të pastrosh shenjtëroren.

19

Prifti do të marrë pak gjak nga flijimi për mëkatin dhe do ta vërë mbi shtalkat e portës së shtëpisë, mbi katër qoshet e platformave të altarit dhe mbi shtalkat e portës së oborrit të brendshëm.

20

Do të veprosh në të njëjtën mënyrë ditën e shtatë të muajit për atë që ka mëkatuar për nga mosdija dhe për naivin; kështu do të kryeni shlyerjen për tempullin.

21

Muajin e parë, ditën e katërmbëdhjetë të muajit për ju do të jetë Pashkë, një festë shtatë ditëshe; do të hahet bukë pa maja.

22

Atë ditë princi do të ofrojë, për vete dhe për tërë popullin e vendit, një dem si flijim për mëkatin.

23

Në shtatë ditët e festës do t`i ofrojë si olokaust Zotit shtatë dema dhe shtatë deshë pa të meta, çdo ditë për shtatë ditë me radhë, dhe një kec në ditë si flijim për mëkatin.

24

Do të ofrojë gjithashtu një efa blatim ushqimor për çdo dem dhe një efa çdo dash, bashkë me një hin vaji për çdo efa.

25

Në muajin e shtatë, ditën e pesëmbëdhjetë të muajit, në festë, ai do të ofrojë po ato gjëra për flijimin për mëkatin, për olokaustin për blatimin e ushqimit dhe për vajin".

Ezekieli 46


Ezekieli Chapter 46 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 45

Ezekieli

Return to Index

Chapter 46

1

Kështu thotë Zoti, Zoti: "Porta e oborrit të brendshëm që shikon nga lindja do të rrijë e mbyllur gjatë gjashtë ditëve të punës; por do të hapet ditën e shtunë dhe do të hapet gjithashtu ditën kur del hëna e re.

2

Princi do të hyjë nga hajati i portës nga jashtë dhe do të ndalet pranë shtalkës së portës; priftërinjtë do të ofrojnë olokaustin e tij dhe flijimet e tij të falenderimit. Ai do të adhurojë te pragu i portës pastaj do të dalë, por porta nuk do të mbyllet deri në mbrëmje.

3

Edhe populli i vendit do të adhurojë përpara Zotit te hyrja e asaj porte, në ditët e shtuna dhe kur del hëna e re.

4

Olokausti që princi do t`i ofrojë Zotit ditën e shtunë do të jetë prej gjashtë qengjash pa të meta dhe një dash pa të meta,

5

blatimi ushqimor për dashin do të jetë një efa, ndërsa blatimi ushqimor për qengjat do t`i lihet dëshirës së tij, bashkë me një hin vaji për efan.

6

Ditën e hënës së re do të ofrojë një dem të ri pa të meta, gjashtë qengja dhe një dash, që do të jenë pa të meta;

7

si blatim ushqimor do të ofrojë gjithashtu një efa për demin, një efa për dashin dhe për qengjat sa mund të disponojë, bashkë me një hin vaji për efan.

8

Princi, kur të hyjë, do të kalojë nga hajati i portës dhe do të dalë duke ndjekur po atë rrugë.

9

Por kur populli i vendit do të vijë përpara Zotit në festat solemne, ai që do të hyjë nga porta veriore për të adhuruar, do të dalë nga porta e jugut; përkundrazi ai që do të hyjë nga porta jugore do të dalë nga porta e veriut; askush nuk do të kthehet prapa nga porta prej së cilës ka hyrë, por do të dalë nga porta e kundërt.

10

Princi do të jetë atëherë në mes tyre; do të hyjë kur ata hyjnë, do të dalë kur ata dalin.

11

Në festat dhe në rastet solemne blatimi ushqimor do të jetë një efa për demin dhe një efa për dashin; për qengjat do të lihet sipas dëshirës së tij, bashkë me një hin vaji për efan.

12

Kur princi do të bëjë një ofertë vullnetare, qoftë olokaust ose flijim falenderimi, si ofertë vullnetare për Zotin, atëherë do t`i hapet porta që shikon nga lindja, dhe do të ofrojë olokaustin e tij dhe flijimin e tij të falenderimit siç bën ditën e shtunë; pastaj do të dalë dhe, sapo të dalë, porta do të mbyllet.

13

Çdo ditë do t`i ofrosh si olokaust Zotit një qengj motak, pa të meta; do ta ofrosh çdo mëngjes.

14

Çdo mëngjes do të ofrosh bashkë me të, si blatim i ushqimit, një të gjashten e një efe dhe një të tretën e një hini vaji për të lagështuar majën e miellit; është një blatim ushqimor për Zotin që duhet bërë rregullisht çdo ditë përjetë.

15

Çdo mëngjes do të ofrojnë kështu qengjin, blatimin e ushqimit dhe vajin si olokaust të përditshëm".

16

Kështu thotë Zoti, Zoti: "Në qoftë se princi i bën njërit prej bijve të tij një dhuratë që është marrë nga trashëgimia e tij, ajo do t`u përkasë bijve të tij: do të jetë zotërimi i tyre në trashëgimi.

17

Por në qoftë se ai i bën njërit prej shërbëtorëve të tij një dhuratë që është marrë nga trashëgimia e tij, kjo do t`i përkasë atij deri vitin e lirisë; pastaj do t`i kthehet princit; trashëgimia e tij do t`u përkasë vetëm bijve të tij, vetëm atyre.

18

Përveç kësaj princi nuk do të marrë asgjë nga trashëgimia e popullit, duke e zhveshur nga pronësitë e tij; ai do t`u sigurojë një trashëgimi bijve të tij me atë që zotëron, me qëllim që asnjeri i popullit tim të mos dëbohet nga prona e tij".

19

Pastaj ai më çoi, nëpër hyrjen që ishte pranë portës, në dhomat e shenjta të caktuara për priftërinjtë, të cilat shikojnë nga veriu; dhe ja, në pjesën më të largët në drejtim të perëndimit kishte një vend.

20

Ai më tha: "Ky është vendi ku priftërinjtë do të pjekin mishin e flijimeve për shkeljen dhe për mëkatin dhe do të gatuajnë blatimet ushqimore, për të mos i nxjerrë në oborrin e jashtëm dhe kështu të shenjtërojnë popullin".

21

Pastaj më çoi në oborrin e jashtëm dhe më kaloi pranë katër qosheve të oborrit; dhe ja, në çdo qoshe të oborrit kishte një oborr tjetër.

22

Në të katër qoshet e oborrit kishte disa oborre të mbyllura të gjata dyzet kubitë dhe të gjera tridhjetë. Që të katra në qoshet e tyre kishin po atë madhësi.

23

Rreth e qark tyre kishte një mur dhe poshtë murit, rreth e rrotull tij, ishin vendosur vatra për të pjekur.

24

Ai më tha: "Këto janë kuzhinat ku ata që shërbejnë në tempull do të pjekin flijimet e popullit".

Ezekieli 47


Ezekieli Chapter 47 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 46

Ezekieli

Return to Index

Chapter 47

1

Ai më çoi përsëri në hyrje të tempullit, dhe ja disa ujëra dilnin nga poshtë pragut të tempullit në drejtim të lindjes, sepse fasada e tempullit shikonte nga lindja; ujërat zbrisnin poshtë anës së djathtë të tempullit, në jug të altarit.

2

Pastaj më çoi jashtë nëpërmjet portës veriore dhe më bëri të sillem jashtë deri në portën e jashtme, që shikon nga lindja; dhe ja, ujërat buronin nga ana e djathtë.

3

Burri eci deri drejt lindjes me një litar të hollë në dorë dhe mati njëmijë kubitë; pastaj më bëri të kapërcej ujërat, të cilat më arrinin deri te kyçet e këmbëve.

4

Mati katërmijë kubitë të tjerë, pastaj më bëri të kapërcej ujërat; më arrinin te kyçet e këmbëve. Mati katërmijë kubitë të tjerë, pastaj më bëri të kaloj ujërat: më arrinin deri te ijët.

5

Mati njëmijë kubitë të tjerë: ishte një lumë që nuk mund ta kapërceja, sepse ujërat e tij ishin shtuar; ishin ujëra në të cilat duhet të notoja; një lumë që nuk mund të kapërcehej.

6

Ai më tha: "E pe, bir njeriu?". Pastaj më ktheu përsëri në bregun e lumit.

7

Pas kthimit tim, ja mbi bregun e lumit shumë drurë nga një anë dhe nga ana tjetër.

8

Pastaj më tha: "Këto ujëra drejtohen për në krahinën lindore, zbresin në Arabah dhe do të derdhen në det; me të hyrë në det, ujërat e tij do të shëndoshen.

9

Dhe do të ndodhë që çdo qenie e gjallë që lëviz do të jetojë, kudo që arrin lumi; do të ketë bollëk të madh peshqish, sepse vijnë këto ujëra dhe shëndoshin ujërat e tjera; kudo që arrin lumi gjithçka ka për t`u gjallëruar.

10

Dhe do të ndodhë që në brigjet e tij do të ketë peshkatarë; nga En-gedi deri në Englegaim do të jetë një vend ku do të shtrihen rrjetat; peshku i tij do të jetë i po atij lloji dhe në sasi të madhe, si peshku i Detit të Madh.

11

Por kënetat tij dhe moçalet e tij nuk do të shëndoshen; do të lihen për të nxjerrë kripë.

12

Gjatë lumit, mbi të dyja brigjet e tij, do të rritet çdo lloj druri që jep fryte, fletët e tyre nuk do të fishken dhe frytet e tij nuk do të mungojnë kurrë. Do të mbajnë fryte çdo muaj, sepse ujërat e tyre dalin nga shenjtërorja, fryti i tyre do të shërbejë për ushqim dhe fletët e tyre për mjekim".

13

Kështu thotë Zoti, Zoti: "Këta janë kufijtë në bazë të të cilëve ju do ta ndani vendin në trashëgimi midis dymbëdhjetë fiseve të Izraelit. Jozefit do t`i takojnë dy pjesë.

14

Secili prej jush do të trashëgojë një pjesë të barabartë me atë të vëllait të tij, sepse unë e ngrita dorën si betim për t`ua dhënë etërve tuaj. Ky vend do t`ju përkasë si trashëgimi.

15

Këta do të jenë kufijtë e vendit nga ana e veriut: nga Deti i Madh në drejtim të Hethlonit deri sa të arrijnë në Tsedad,

16

Hamathi, Berothahi, Sibraimi (që është midis kufirit të Damaskut dhe kufirit të Hamathit), Hatserhatikoni (që është në kufi me Hauranin).

17

Kështu kufiri do të jetë nga deti deri në Hatsarenon, në kufijtë e Damaskut, me kufirin e Hamathit në veri. Kjo është ana veriore.

18

Nga ana lindore do të shtriheni midis Hauranit dhe Damaskut, midis Galaadit dhe vendit të Izraelit, gjatë Jordanit dhe gjatë bregut lindor të detit. Kjo është ana lindore.

19

Ana jugore, në drejtim të jugut, do të shtrihet nga Tamari deri në ujërat e Meribothit të Kadeshit, pastaj gjatë përroit të Egjiptit deri në Detin e Madh. Kjo është ana jugore, në jug.

20

Ana perëndimore do të jetë Deti i Madh, nga kufiri i jugut deri përpara hyrjes së Hamathit. Kjo është ana perëndimore.

21

Do ta ndani kështu këtë vend midis jush, në bazë të fiseve të Izraelit.

22

Do ta ndani me short në trashëgimi midis jush dhe të huajve që banojnë midis jush dhe që u kanë lindur bij në mes tuaj. Këta do të jenë për ju si ata që kanë lindur në vend midis bijve të Izraelit; do të kenë edhe ata me short një trashëgimi në mes të fiseve të Izraelit.

23

Në fisin ku i huaji banon, atje do t`i jepni pjesën e tij", thotë Zoti, Zoti.

Ezekieli 48


Ezekieli Chapter 48 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 47

Ezekieli

Return to Index

Chapter 48

1

Këto janë emrat e fiseve: nga kufiri verior, gjatë rrugës së Hethlonit, në hyrje të Hamathit deri në Hatsar-Enon, në kufi me Damaskun në veri drejt Hamathit, nga krahu lindor deri në krahun perëndimor: një pjesë për Danin.

2

Në kufirin e Danit, nga kufiri lindor në kufirin perëndimor: një pjesë për Asherin;

3

Në kufirin e Asherit, nga kufiri lindor në kufirin perëndimor: një pjesë për Neftalin.

4

Në kufirin e Asherit, nga kufiri lindor në kufirin perëndimor: një pjesë për Manasin.

5

Në kufirin e Manasit, nga kufiri lindor në kufirin perëndimor: një pjesë për Efraimin.

6

Në kufirin e Efraimit, nga kufiri lindor në kufirin perëndimor: një pjesë për Rubenin.

7

Në kufirin e Rubenit, nga kufiri lindor në kufirin perëndimor: një pjesë për Judën.

8

Në kufirin e Judës, nga kufiri lindor deri në kufirin perëndimor, do të jetë pjesa e vendit që do ta ofroni si dhuratë, e gjerë njëzet e pesëmijë kubitë dhe e gjatë sa pjesët e tjera, nga kufiri lindor deri në kufirin perëndimor; në mes të saj do të jetë shenjtërorja.

9

Pjesa që do t`i ofroni si dhuratë Zotit do të ketë një gjatësi prej njëzet e pesëmijë kubitë dhe një gjerësi prej dhjetëmijë kubitë.

10

Kjo pjesë e shenjtë do t`u përkasë priftërinjve; njëzet e pesëmijë kubitë gjatësi në veri, dhjetëmijë gjerësi në perëndim, dhjetëmijë gjerësi në lindje dhe njëzet e pesëmijë gjatësi në jug; në mes të saj do të jetë shenjtërorja e Zotit.

11

Ajo do t`u përkasë priftërinjve të shenjtëruar, ndër bijtë e Tsadokut, që më kanë shërbyer dhe që nuk devijuan kur devijuan bijtë e Izraelit, dhe ashtu si devijuan përkundrazi Levitët.

12

Pjesa që do t`u ofrohet atyre do të merret nga pjesa e ofruar dhuratë e vendit, një gjë shumë e shenjtë, pranë territorit të Levitëve.

13

Përballë territorit të priftërinjve, Levitët do të kenë një sipërfaqe prej njëzet e pesëmijë kubitë gjatësi dhe dhjetëmijë gjerësi; tërë gjatësia do të jetë njëzet e pesëmijë kubitë dhe gjerësia dhjetëmijë.

14

Ata nuk do të mund as ta shesin as ta këmbejnë; nuk do të mund ta shkëputin pjesën më të mirë të vendit, sepse është e shenjtë për Zotin.

15

Pesëmijë kubitët e gjerësisë që do të mbeten përballë njëzet e pesë mijëve, do të caktohen për përdorim profan për qytetin, për banesa dhe për toka për kullotë; qyteti do të jetë në mes.

16

Përmasat e tij do të jenë këto: ana veriore do të jetë katërmijë e pesëqind kubitë, ana jugore katërmijë e pesëqind, ana lindore katërmijë e pesëqind, ana perëndimore katërmijë e pesëqind.

17

Tokat për kullotë të qytetit do të jenë: dyqind e pesëdhjetë kubitë në veri, dyqind e pesëdhjetë në jug, dyqind e pesëdhjetë në lindje dhe dyqind e pesëdhjetë në perëndim.

18

Kusuri i gjatësisë, gjatë pjesës së shenjtë të ofruar si dhuratë, do të jetë dhjetëmijë kubitë në lindje dhe dhjetëmijë në perëndim; ajo do të jetë pranë pjesës së shenjtë të ofruar si dhuratë, dhe prodhimet e saj do të shërbejnë si ushqim për punonjësit e qytetit.

19

Punonjësit e qytetit, që do ta punojnë, do të vijnë nga të gjitha fiset e Izraelit.

20

Gjithë pjesa e ofruar si dhuratë do të jetë njëzet e pesëmijë kubitë për njëzet e pesëmijë, një katror i përsosur. Ju do të ofroni, si zotërim të qytetit, pjesën e shenjtë të ofruar si dhuratë.

21

Kusuri do të jetë i princit; nga njëra anë dhe nga ana tjetër e pjesës së shenjtë të ofruar si dhuratë dhe të zotërimit të qytetit, ballë njëzet e pesëmijë kubitëve të pjesës së ofruar si dhuratë deri në kufirin lindor, dhe në perëndim ballë njëzet e pesëmijë kubitëve në drejtim të kufirit perëndimor përbri pjesëve të fiseve; kjo do të jetë e princit; pjesa e shenjtë e ofruar si dhuratë dhe shenjtërorja do të jenë në mes.

22

Kështu, duke përjashtuar zotërimin e Levitëve dhe zotërimin e qytetit që gjenden në mes të asaj që i përket princit, sipërfaqja midis kufirit të Judës dhe kufirit të Beniaminit do t`i përkasë princit.

23

Për kusurin e fiseve, nga kufiri lindor në kufirin perëndimor: një pjesë për Beniaminin.

24

Në kufirin e Beniaminit, nga kufiri lindor në kufirin perëndimor: një pjesë për Simeonin.

25

Në kufirin e Simeonit, nga kufiri lindor në kufirin perëndimor: një pjesë për Isakarin.

26

Në kufirin e Isakarit, nga kufiri lindor në kufirin perëndimor: një pjesë për Zabulonin.

27

Në kufirin e Zabulonit, nga kufiri lindor në kufirin perëndimor: një pjesë për Gadin.

28

Në kufirin e Gadit, nga ana jugore në drejtim të jugut, kufiri do të shkojë nga Tamari në ujërat e Meribahut afër Kadeshit, dhe pastaj gjatë Detit të Madh.

29

Ky është vendi që do t`u ndani me short në trashëgimi fiseve të Izraelit, dhe këto janë pjesët", thotë Zoti, Zoti.

30

"Këto janë daljet e qytetit: nga ana veriore do të maten katërmijë e pesëqind kubitë.

31

Portat e qytetit do të mbajnë emrat e fiseve të Izraelit; në veri do të ketë tri porta: një portë për Rubenin, një portë për Judën dhe një portë për Levin.

32

Nga ana lindore, katërmijë e pesëqind kubitë dhe tri porta: një portë për Jozefin, një portë për Beniaminin dhe një portë për Danin.

33

Nga ana jugore, katërmijë e pesëqind kubitë dhe tri porta: një portë për Simeonin, një portë për Isakarin dhe një portë për Zabulonin.

34

Nga ana perëndimore, katërmijë e pesëqind kubitë dhe tri porta: një portë për Gadin, një portë për Asherin dhe një portë për Neftalin.

35

Gjithë perimetri do të jetë tetëmbëdhjetëmijë kubitë. Prej kësaj ditë emri i qytetit do të jetë: "Zoti është atje"".

Danieli 1


Danieli Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Ezekieli 48

Danieli

Return to Index

Chapter 1

1

Në vitin e tretë të mbretërimit të Jehojakimit; mbretit të Judës, Nebukadnetsari, mbreti i Babilonisë, u nis kundër Jeruzalemit dhe e rethoi.

2

Zoti atëherë dha në duart e tij Jehojakimin, mbretin e Judës, bashkë me një pjesë të orendive të shtëpisë së Perëndisë, që ai i transportoi në vendin e Shinarit, në shtëpinë e perëndisë së tij dhe i vendosi orenditë në shtëpinë e thesarit të perëndisë së tij.

3

Pastaj mbreti i tha Ashpenazit, kreut të eunukëve të tij, t`i sjellë disa nga djemtë e Izraelit, qofshin prej fisi mbretëror apo prej familjesh fisnike,

4

të rinj që të mos kishin asnjë të metë, por të hijshëm, të pajisur me urti, që të kishin njohuri dhe të mësonin shpejt, që të ishin të aftë të shërbenin në pallatin e mbretit dhe të cilëve të mund t`u mësohej letërsia dhe gjuha e Kaldeasve.

5

Mbreti u caktoi atyre një racion të përditshëm ushqimesh të shijshme nga ato të mbretit dhe verë nga ajo që ai vetë pinte; ata duhet të edukoheshin në tre vjet, në mbarim të të cilëve do të kalonin në shërbim të mbretit.

6

Midis tyre ishin bijtë e Judës: Danieli, Hananiahu, Mishaeli dhe Azaria.

7

Kreu i eunukëve u vuri atyre emra të tjerë: Danielit i vuri emrin Beltshatsar, Hananiahut Shadrak, Mishaelit Meshak dhe Azarias Abed-nego.

8

Por Danieli vendosi në zemër të tij të mos e ndotë veten me ushqimet e shijshme të mbretit dhe me verën që pinte ai vetë; dhe i kërkoi kreut të eunukëve ta lejonte që të mos ndotej.

9

Perëndia bëri që Danieli të gjejë hir dhe dhemshuri te kreu i eunukëve.

10

Kreu i eunukëve i tha pastaj Danielit: "Unë kam frikë nga mbreti, zoti im, që ka caktuar ushqimin tuaj dhe pijen tuaj. Pse ai duhet të shikojë fytyrat tuaja më të trishtuara nga ato të të rinjve të moshës suaj? Kështu do të vinit në rrezik kokën time te mbreti".

11

Atëherë Danieli i tha Meltsarit, që kreu i eunukëve kishte caktuar si të parë mbi Danielin, Hananiahun, Mishaelin dhe Azarian;

12

"Të lutem, vëri në provë shërbëtorët e tu për dhjetë ditë, dhe të na jepen perime për të ngrënë dhe ujë për të pirë.

13

Pastaj të ekzaminohet në praninë tënde pamja jonë dhe pamja e të rinjve që hanë ushqimet e shijshme të mbretit; do të veprosh pastaj me shërbëtorët e tu në bazë të asaj që do të shikosh".

14

Ai e pranoi këtë propozim të tyre dhe i vuri në provë dhjetë ditë.

15

Në mbarim të dhjetë ditëve pamja e tyre dukej më e bukur dhe e kishin mishin më të plotë se të gjithë djemtë që kishin ngrënë gjellët e shijshme të mbretit.

16

Kështu Meltsari u hoqi atyre gjellët e shijshme dhe verën që duhet të pinin dhe u dha perime.

17

Katër të rinjve Perëndia u dha njohuri dhe mend në gjithë letërsinë dhe diturinë; dhe Danieli fitoi njohuri për çdo lloj vegimi dhe ëndrre.

18

Në mbarim të kohës së caktuar nga mbreti që t`ia çonin këta të rinj, kreu i eunukëve i shpuri përpara Nebukadnetsarit.

19

Mbreti foli me ta, por midis tyre nuk u gjet asnjë si Danieli, Hananiahu, Mishaeli dhe Azaria, prandaj këta u pranuan në shërbim të mbretit.

20

Dhe mbi çdo çështje që kërkonte dituri dhe gjykim dhe për të cilat mund t`i pyeste mbreti, i gjeti dhjetë herë më lart se tërë magjistarët dhe astrologët që ishin në tërë mbretërinë e tij.

21

Kështu Danieli vazhdoi deri në vitin e parë të mbretit Kir.

Danieli 2


Danieli Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 1

Danieli

Return to Index

Chapter 2

1

Në vitin e dytë të mbretërimit të Nebukadnetsarit, ai pa disa ëndrra; fryma e tij u turbullua dhe i iku gjumi.

2

Atëherë mbreti dha urdhër të thërrisnin magjistarët, astrologët, shtriganët dhe Kaldeasit, që t`i tregonin mbretit ëndrrat e tij.

3

Mbreti u tha atyre: "Pashë një ëndërr dhe fryma ime është turbulluar, deri sa t`ia dal të shpjegoj ëndrrën time".

4

Atëherë Kaldeasit iu përgjigjën mbretit në gjuhën aramaike: "O mbret, jetofsh përjetë. Trego ëndrrën tënde shërbëtorëve të tu dhe ne do ta interpretojmë".

5

Mbreti u përgjigj dhe u tha Kaldeasve: "Vendimin tim e kam marrë: po të mos ma bëni të njohur përmbajtjen e ëndrrës sime dhe interpretimin e saj, do të priteni copa-copa dhe shtëpitë tuaja do të katandisen në plehërishte.

6

Por në rast se do të më tregoni ëndrrën dhe interpretimin e saj, do të merrni nga unë dhurata, shpërblime dhe nderime të mëdha; më tregoni, pra, ëndrrën dhe interpretimin e saj".

7

Ata u përgjigjën për së dyti dhe thanë: "Le t`u tregojë mbreti ëndrrën shërbëtorëve të vet dhe ne do t`i japim interpretimin".

8

Atëherë mbreti u përgjigj dhe tha: "E kuptoj fare mirë që ju doni të fitoni kohë, sepse e shihni që vendimi im është marrë;

9

po të mos ma bëni të njohur ëndrrën, ka vetëm një vendim për ju; jeni marrë vesh midis jush për të thënë para meje fjalë të rreme dhe të çoroditura, me shpresë që kohërat të ndryshojnë. Prandaj ma tregoni ëndrrën dhe unë do të di në se jeni në gjendje të më jepni edhe interpretimin".

10

Kaldeasit u përgjigjën para mbretit dhe thanë: "Nuk ka njeri mbi tokë që mund të dijë atë që mbreti kërkon. Në fakt asnjë mbret, sundimtar o sovran nuk i ka kërkuar një gjë të tillë ndonjë magjistari, astrologu ose Kaldeasi.

11

Gjëja që pyet mbreti është tepër e vështirë dhe nuk ka njeri që mund t`ia bëjë të ditur mbretit, përveç perëndive, banesa e të cilëve nuk është ndër të gjallët".

12

Me këtë mbreti u zemërua, i hipi inati dhe urdhëroi që të shfaroseshin tërë të diturit e Babilonisë.

13

Kështu u shpall dekreti në bazë të të cilit duhet të vriteshin të diturit, dhe kërkonin Danielin dhe shokët e tij për t`i vrarë edhe ata.

14

Atëherë Danieli iu drejtua me fjalë të urta dhe të matura Ariokut, komandant i rojeve të mbretit, i cili kishte dalë për të vrarë të diturit e Babilonisë.

15

Mori fjalën dhe i tha Ariokut, komandantit të mbretit: "Pse vallë një dekret kaq i ashpër nga ana e mbretit?" Atëherë Arioku e vuri në dijeni Danielin.

16

Kështu Danieli hyri te mbreti dhe i kërkoi t`i jepte kohë për t`i bërë të njohur mbretit interpretimin e ëndrrës.

17

Atëherë Danieli shkoi në shtëpinë e vet dhe ua bëri të ditur këtë gjë shokëve të tij Hananiah, Mishael dhe Azaria,

18

me qëllim që t`i kërkonin mëshirë Perëndisë të qiellit lidhur me këtë sekret, me qëllim që Danieli dhe shokët e tij të mos vriteshin bashkë me kusurin e njerëzve të ditur të Babilonisë.

19

Atëherë sekreti iu zbulua Danielit në një vegim nate. Kështu Danieli bekoi Perëndinë e qiellit.

20

Danieli filloi të thotë: "Qoftë i bekuar emri i Perëndisë përjetë, sepse atij i përkasin dituria dhe forca.

21

Ai ndryshon kohërat dhe stinët, i ul mbretërit dhe i larton, u jep dituri të urtëve dhe dije atyre që kanë mend.

22

Ai tregon gjërat e thella dhe të fshehta, njeh atë që është në terr dhe drita qëndron me të.

23

O Perëndi i etërve të mi, të falënderoj dhe të lëvdoj, sepse më ke dhënë dituri dhe forcë dhe më ke bërë të njoh atë që të kemi kërkuar, duke na bërë të njohim gjënë e kërkuar nga mbreti".

24

Prandaj Danieli shkoi te Arioku, të cilit mbreti i kishte besuar detyrën të vriste njerëzit e ditur të Babilonisë; shkoi dhe i tha kështu: "Mos i vrit njerëzit e ditur të Babilonisë! Më ço përpara

25

Atëherë Arioku e çoi me nxitim Danielin përpara mbretit dhe i foli kështu: "Gjeta midis Judejve robër një njeri që do t`i njohë mbretit interpretimin".

26

Mbreti filloi t`i thotë Danielit, që quhej Beltshatsar: "A je i zoti të më bësh të njohur ëndrrën që pashë dhe interpretimin e saj?".

27

Danieli u përgjigj në prani të mbretit dhe tha: "Sekreti për të cilin mbreti kërkoi interpretimin tim, nuk mund t`i shpjegohet mbretit as nga njerëzit e urtë, as nga astrologët, as nga magjistarët, as nga shortarët.

28

Por ka një Perëndi në qiell që zbulon sekretet, dhe ai i ka bërë të njohur mbretit Nebukadnetsarit atë që do të ndodhë ditët e fundit. Kjo ka qenë ëndrra jote dhe vegimet e mendjes sate në shtratin tënd.

29

O mbret, mendimet që të kanë ardhur në shtratin tënd kanë të bëjnë me atë që ka për të ndodhur tani e tutje; dhe ai që zbulon sekretet të ka bërë të njohur atë që ka për të ndodhur.

30

Sa për mua, ky sekret m`u zbulua jo sepse kam më tepër dituri nga tërë të gjallët e tjerë, por me qëllim që interpretimi im t`i njoftohet mbretit, dhe ti të njihesh me mendimet e zemrës sate.

31

Ti ishe duke shikuar, o mbret, dhe ja një figurë e madhe; kjo figurë e stërmadhe, me një shkëlqim të jashtëzakonshëm, ngrihej para teje me një pamje të tmerrshme.

32

Koka e kësaj figure ishte prej ari të kulluar, gjoksi i saj dhe krahët e saj ishin prej argjendi, barku i saj dhe kofshët e saj prej bronzi,

33

këmbët e saj prej hekuri, këmbët e saj pjesërisht prej hekuri dhe pjesërisht prej argjile.

34

Ndërsa po shikoje, një gur u shkëput, por jo nga dora e njeriut, dhe goditi figurën në këmbët e saj prej hekuri dhe argjile dhe i copëtoi.

35

Atëherë hekuri, argjila, bronzi, argjendi dhe ari u copëtuan bashkë dhe u bënë si kope byku në lëmë gjatë verës; era i mori me vete dhe nuk u gjet më asnjë gjurmë e tyre. Por guri që kishte goditur figurën u bë një mal i madh, që mbushi tërë tokën.

36

Kjo është ëndrra; tani do të japim interpretimin përpara mbretit.

37

Ti, o mbret, je mbreti i mbretërve, sepse Perëndia i qiellit të ka dhënë mbretërinë, pushtetin, forcën dhe lavdinë.

38

Ngado që të banojnë bijtë e njerëzve, kafshët e fushës dhe shpendët e qiellit, ai i ka lënë në duart e tua dhe të ka bërë të sundosh mbi gjithë ata. Ti je koka e artë.

39

Mbas teje do të dalë një mbretëri tjetër, më e vogël, më e ulët nga jotja; pastaj një mbretëri tjetër prej bronzi, që do të sundojë mbi gjithë dheun.

40

Mbretëria e katërt do të jetë e fortë si hekuri, sepse hekuri copëton dhe thërrmon çdo gjë; ashtu si hekuri që copëton, kjo mbretëri do t`i copëtojë dhe do t`i thërrmojë tërë këto mbretëri.

41

Siç e pe, këmbët dhe gishtërinjtë ishin pjesërisht prej argjile poçari dhe pjesërisht prej hekuri, kështu kjo mbretëri do të ndahet; megjithatë, ajo do të ketë fortësinë e hekurit, sepse ti ke parë hekurin të përzier me argjilë të butë.

42

Dhe ashtu si gishtërinjtë e këmbëve ishin pjesërisht prej hekuri dhe pjesërisht prej argjile, kështu ajo mbretëri do të jetë pjesërisht e fortë dhe pjesërisht e brishtë.

43

Siç e pe hekurin të përzier me argjilën e butë, ata do të përzihen nga fara njerëzore, por nuk do të bashkohen njeri me tjetrin, pikërisht ashtu si hekuri nuk amalgamohet me argjilën.

44

Në kohën e këtyre mbretërve, Perëndia i qiellit do të nxjerrë një mbretëri, që nuk do të shkatërrohet kurrë; kjo mbretëri nuk do t`i lihet një populli tjetër, por do të copëtojë dhe do të asgjësojë tërë këto mbretëri, dhe do të ekzistojë përjetë,

45

pikërisht ashtu siç e pe gurin të shkëputet nga mali, jo nga dora e njeriut, për të copëtuar hekurin, bronzin, argjilën, argjendin dhe arin. Perëndia i madh i ka bërë të njohur mbretit atë që ka për të ndodhur tani e tutje. Éndrra është e vërtetë dhe interpretimi i saj është i sigurt".

46

Atëherë mbreti Nebukadnetsar ra me fytyrë dhe ra permbys para Danielit; pastaj urdhëroi që t`i paraqitnin një ofertë dhe temjan.

47

Mbreti i foli Danielit dhe tha: "Në të vërtetë Perëndia juaj është Perëndia i perëndive, Zoti i mbretërve dhe zbuluesi i sekreteve, sepse ti ke mundur të zbulosh këtë sekret".

48

Atëherë mbreti e bëri Danielin të madh, i dha dhurata të shumta dhe të mëdha, e bëri qeveritar të gjithë krahinës së Babilonisë dhe kreun më të lartë të gjithë të diturve të Babilonisë.

49

Përveç kësaj, me kërkesë të Danielit, mbreti vuri në krye të administratës së krahinës së Babilonisë Shadrakun, Meshakun dhe Abed-negon. Danieli përkundrazi mbeti në oborrin e mbretit.

Danieli 3


Danieli Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 2

Danieli

Return to Index

Chapter 3

1

Mbreti Nebukadnetsar urdhëroi të ndërtohet një figurë prej ari, e lartë gjashtëdhjetë kubitë dhe e gjerë gjashtë kubitë, dhe e ngriti në fushën e Duras, në krahinën e Babilonisë.

2

Pastaj mbreti Nebukadnetsar dërgoi njerëz të mbledhin satrapët, prefektët, qeveritarët, gjykatësit, nëpunësit e thesarit, këshilltarët e shtetit, ekspertët e ligjit dhe tërë autoritetet e krahinave, me qëllim që të vinin në përurimin e figurës që mbreti Nebukadnetsar kishte ngritur.

3

Atëherë satrapët, prefektët dhe qeveritarët, gjykatësit, nëpunësit e thesarit, këshilltarët e shtetit, ekspertët e ligjit dhe tërë autoritetet e krahinave u mblodhën bashkë për përurimin e figurës që kishte ngritur mbreti Nebukadnetsar, dhe qëndruan në këmbë përpara figurës që Nebukadnetsari kishte ngritur.

4

Pastaj kasneci thirri me zë të lartë: "Juve, popuj, kombe dhe gjuhë, ju jepet urdhër që,

5

sapo të dëgjoni zërin e bririt, të flautit, të qestes, të lirës, të salterit, të gajdes dhe të çdo lloji vegle, të bini përmbys për të adhuruar figurën prej ari që ka ngritur mbreti Nebukadnetsar;

6

kushdo që nuk do të bjerë përmbys për të adhuruar, do të hidhet menjëherë në mes të një furre zjarri përvëlues".

7

Kështu, me të dëgjuar tërë popujt zërin e bririt, të flautit, të qestes, të lirës, të salterit dhe të çdo lloji vegle, tërë popujt, kombet dhe gjuhët ranë përmbys dhe adhuruan figurën e artë, që mbreti Nebukadnetsar kishte ngritur.

8

Për këtë arësye në atë çast, disa Kaldeas dolën dhe paditën Judejtë;

9

duke marrë fjalën, i thanë mbretit Nebukadnetsar: "O mbret, jetofsh për jetë!

10

Ti, o mbret, ke nxjerrë një dekret, në bazë të të cilit kushdo që ka dëgjuar zërin e bririt, të flautit, të qestes, të lirës, të salterit, të gajdes dhe të çdo lloji vegle duhet të bjerë përmbys për të adhuruar figurën e artë;

11

dhe ai që nuk bie përmbys dhe nuk adhuron, duhet të hidhet në mes të një furre me zjarr përvëlues.

12

Por ka disa Judej që i ke vënë në krye të administrimit të punëve të krahinës së Babilonisë, Shadraku, Meshaku dhe Abed-nego, që nuk kanë asnjë konsideratë për ty; nuk u shërbejnë perëndive të tua dhe nuk adhurojnë figurën e artë që ti ke ngritur".

13

Atëherë Nebukadnetsari, i zemëruar dhe i tërbuar, urdhëroi që të sillnin Shadrakun, Meshakun dhe Abed-negon; kështu këta njerëz u çuan para mbretit.

14

Nebukadnetsari u drejtoi atyre fjalën, duke thënë: "Shadrak, Meshak dhe Abed-nego, a është e vërtetë që nuk u shërbeni perëndive të mia dhe nuk adhuroni figurën e artë që unë kam ngritur?

15

Tani, posa të dëgjoni zërin e bririt, të flautit, të qestes, të lirës, të salterit, të gajdes dhe të çdo lloj vegle, në rast se jeni gati të bini përmbys për të adhuruar figurën që unë kam bërë, mirë; por në rast se nuk do ta adhuroni, do t`ju hedhin menjëherë në mes të një furre të ndezur; dhe cila ështe ajo perëndi që do të mund t`ju çlirojë nga duart e mia?

16

Shadraku, Meshaku dhe Abed-nego iu përgjigjën mbretit, duke thënë: "O Nebukadnetsar, ne nuk kemi nevojë të të japim përgjigje lidhur me këtë.

17

Ja, Perëndia ynë, të cilit i shërbejmë, është në gjendje të na çlirojë nga furra e ndezur, dhe do të na çlirojë nga dora jote, o mbret.

18

Por edhe sikur të mos e bënte, dije, o mbret, që ne nuk do t`u shërbejmë perëndive të tua dhe nuk do të adhurojmë figurën e artë që ti ke ngritur".

19

Atëherë Nebukadnetsari u mbush me inat dhe shprehja e fytyrës së tij ndryshoi ndaj Shadrakut, Meshakut dhe Abed-negos. Duke marrë përsëri fjalën, urdhëroi që furra të ngrohej shtatë herë më shumë se zakonisht.

20

Pastaj urdhëroi disa njerëz të fortë dhe trima të ushtrisë së tij të lidhnin Shadrakun, Meshakun dhe Abed-negon dhe t`i hidhnin në furrën e zjarrit përvëlues.

21

Atëherë këta tre burra i lidhën dhe, me pantallonat e tyre, me tunikën e tyre dhe me gjitha mbulesën e tyre të kokës dhe i hodhën në mes të furrës me zjarr përvëlues.

22

Por me qenë se urdhëri i mbretit ishte i rreptë dhe furra ishte jashtëzakonisht e mbingrohur, flaka e zjarrit vrau njerëzit që kishin hedhur në të Shadrakun, Meshakun dhe Abed-negon.

23

Dhe këta tre burra, Shadraku, Meshaku dhe Abed-nego, ranë të lidhur në mes të furrës me zjarr përvëlues.

24

Atëherë mbreti Nebukadnetsar, i habitur, u ngrit me nxitim dhe filloi t`u thotë këshilltarëve të tij: "Nuk i kemi hedhur tre burrat të lidhur në mes të zjarrit?". Ata u përgjigjën dhe i thanë mbretit: "Sigurisht, o mbret".

25

Ai foli përsëri: "Ja, unë po shoh katër burra të palidhur, që ecin në mes të zjarrit, pa pësuar asnjë dëm; dhe pamja e të katërtit i përngjan asaj të një biri të Perëndisë".

26

Pastaj Nebukadnetsari iu afrua grykës së furrës me zjarr përvëlues dhe filloi të thotë: "Shadrak, Meshak dhe Abed-nego, shërbëtorë të Perëndisë Më të Lartë, dilni dhe ejani këtu". Atëherë Shadraku, Meshaku dhe Abed-nego dolën nga mesi i zjarrit.

27

Pastaj satrapët, prefektët, qeveritarët dhe këshilltarët e mbretit u mblodhën për të vërejtur këta burra: zjarri nuk kishte patur asnjë fuqi mbi trupin e tyre, flokët e kokës së tyre nuk ishin djegur, mantelet e tyre nuk ishin dëmtuar dhe as era e zjarrit nuk ishte shtruar mbi ta.

28

Nebukadnetsari filloi të thotë: "Qoftë i bekuar Perëndia i Shadrakut, i Meshakut dhe i Abed-negos, që ka dërguar engjëllin e tij dhe ka çliruar shërbëtorët e tij, që kanë pasur besim tek ai; ata

29

Prandaj unë dekretoj që kushdo, cilitdo populli, kombi o gjuhe që t`i përkasë, që do të flasë keq për Perëndinë e Shadrakut, të Meshakut dhe të Abed-negos, të pritet copë-copë dhe shtëpia e tij të katandiset në një vend plehrash, sepse nuk ka asnjë perëndi që mund të të shpëtojë në këtë mënyrë".

30

Atëherë mbreti bëri që Shadraku, Meshaku dhe Abed-nego të kenë mbarësi në krahinën e Babilonisë.

Danieli 4


Danieli Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 3

Danieli

Return to Index

Chapter 4

1

"Mbreti Nebukadnetsar tërë popujve, tërë kombeve dhe gjuhëve, që banojnë mbi gjithë dheun: Paqja juaj qoftë e madhe.

2

M`u duk mirë t`i bëj të njohura shenjat dhe mrekullitë që Perëndia Më i Lartë ka kryer për mua.

3

Sa të mëdha janë shenjat e tij dhe sa të fuqishme mrekullitë e tij! Mbretëria e tij është një mbretëri e përjetshme dhe sundimi i tij vazhdon brez pas brezi.

4

Unë, Nebukadnetsari, isha i qetë në shtëpinë time dhe i gëzuar në pallatin tim.

5

Pashë një ëndërr që më tmerroi; mendimet që pata në shtratin tim dhe vegimet e mendjes sime më tmerruan.

6

Kështu dhashë urdhër që të sillnin para meje gjithë të diturit e Babilonisë, që të më bënin të njohur interpretimin e ëndrrës.

7

Atëherë erdhën magijstarët, astrologët, Kaldeasit dhe shortarët, të cilëve u tregova ëndrrën, por ata nuk mundën të më bënin të njohur interpretimin e saj.

8

Më në fund erdhi para meje Danieli, i quajtur Beltshatsar nga emri i perëndisë tim dhe tek i cili është fryma e perëndive të shenjta, dhe unë ia tregova ëndrrën:

9

Beltshatsar, kreu i magjistarëve, sepse unë e di që fryma e perëndive të shenjta është te ti dhe që asnjë sekret nuk të shqetëson, tregomë vegimet e ëndrrës që kam parë dhe interpretimin e saj.

10

Vegimet e mendjes sime kur isha në shtratin tim janë këto: Unë shikoja, dhe ja një dru në mes të dheut, lartësia e të cilit ishte madhe.

11

Druri u rrit dhe u bë i fortë; maja e tij arrinte në qiell dhe ai mund të shihej nga skajet e gjithë dheut.

12

Gjethnaja e tij ishte e bukur, fryti i tij i bollshëm dhe ai kishte ushqim për të gjithë; poshtë tij gjenin hije kafshët e fushave, shpendët e qiellit rrinin midis degëve të tij dhe nga ai merrte ushqim çdo qenie e gjallë.

13

Ndërsa në shtratin tim vëreja vegimet e mendjes sime, ja një roje, një i shenjtë, zbriti nga qielli,

14

bërtiti fort dhe tha kështu: "Prisni drurin dhe këputni degët e tij, shkundni fletët e tij dhe shpërndani frytet e tij; le të largohen kafshët që rrijnë poshtë tij dhe shpendët nga degët e tij.

15

Lëreni ndërkaq në tokë cungun e rrënjëve të tij, të lidhur me zinxhirë hekuri dhe bronzi midis barit të fushave. Le të laget nga vesa e qiellit dhe le të ketë bashkë me kafshët pjesën e barit që i takon.

16

Zemra e tij le të ndryshojë, dhe në vend të një zemre njeriu t`i jepet një zemër kafshe dhe le të kalojnë mbi të shtatë kohë.

17

Kjo është dekretuar nga rojet dhe vendimi vjen nga fjala e të shenjtëve në mënyrë që të gjallët të dijnë që Shumë i Larti sundon mbi mbretërinë e njerëzve; ai ia jep atij që dëshiron dhe larton mbi të të keqin e të këqijve".

18

Kjo është ëndrra që kam parë unë, mbreti Nebukadnetsar. Tani ti, Beltshatsar, jepi interpretimin, sepse asnjë nga të diturit e mbretërisë sime nuk është në gjendje të më bëjë të njohur interpretimin e saj; por ti mundesh, sepse fryma e perëndive të shenjta është te ti".

19

Atëherë Danieli, emri i të cilit është Beltshatsar, mbeti për një çast i tmerruar dhe mendimet e tij e shqetësonin. Mbreti filloi të thotë: "Beltshatsar, mos u turbullo as nga ëndrra as nga interpretimi

20

Druri që ti ke parë, që ishtë bërë i madh dhe i fortë, maja e të cilit arrinte deri në qiell dhe që dukej nga të gjitha skajet e dheut,

21

gjethnaja e të cilit ishte e bukur, fryti i bollshëm, dhe ku gjenin strehë kafshët e fushave dhe mbi degët e së cilës bënin folenë zogjtë e qiellit,

22

je ti, o mbret, që u bëre i madh dhe i fortë; madhështia jote është rritur dhe ka arritur deri në qiell dhe sundimi yt deri në skajet e dheut.

23

Sa për rojen, një i shenjtë, që mbreti e ka parë të zbresë nga qielli dhe të thotë: "Priteni drurin dhe shkatërrojeni, por lini në tokë cungun me rrënjë, të lidhur me zinxhirë hekuri dhe bronzi midis barit të fushave. Le ta lagë vesa e qiellit dhe le të ketë pjesën e tij bashkë me kafshët e fushave deri sa të kalojnë mbi të shtatë kohë".

24

Ky është interpretimi, o mbret; ky është dekreti i Shumë të Lartit, që është lëshuar për mbretin, zotin tim;

25

ti do të dëbohesh nga njerëzia dhe banesa jote do të jetë bashkë me kafshët e fushave; do të të japin të hash bar si qetë dhe do të lagesh nga vesa e qiellit; do të kalojnë mbi ty shtatë kohë, deri sa të pranosh që Shumë i Larti sundon mbi mbretërinë e njerëzve dhe ia jep atij që ai dëshiron.

26

Sa për urdhrin për të lënë cungun me rrënjë, kjo do të thotë se mbretëria jote do të rivendoset, mbasi të kesh pranuar që është qielli ai që sundon.

27

Prandaj, o mbret, prano këshillën time: jepu fund mëkateve të tua duke praktikuar drejtësinë dhe paudhësive të tua duke treguar mëshirë ndaj të varfëve; ndofta begatia jote do të zgjasë".

28

E tërë kjo i ndodhi mbretit Nebukadnetsar.

29

Dymbëdhjetë muaj më vonë, ndërsa shëtiste në pallatin mbretëror të Babilonisë,

30

mbreti filloi të thotë: "Nuk është kjo Babilonia e madhe, që unë ndërtova si seli mbretërore me forcën e pushtetit tim dhe për lavdinë e madhërisë sime?".

31

Këto fjalë ishin akoma në gojë të mbretit, kur një zë zbriti nga qielli: "Ty, o mbret Nebukadnetsar, të shpall: mbretëria jote të është hequr;

32

ti do të dëbohesh nga njerëzia dhe banesa jote do të jetë me kafshët e fushave; do të të japin të hash bar si qetë dhe do të kalojnë mbi ty shtatë kohë, deri sa të pranosh që Shumë i Larti sundon mbi mbretërinë e njerëzve dhe ia jep atij që ai dëshiron.

33

Në po atë çast fjala lidhur me Nebukadnetsarin u realizua. Ai u dëbua nga njerëzia, hëngri bar si qetë dhe trupi i tij u lag nga vesa e qiellit, deri sa flokët e tij u rritën si pendët e shqiponjave dhe thonjtë e tij si kthetrat e shpendëve.

34

"Në fund të kësaj kohe, unë Nebukadnetsari ngrita sytë nga qielli dhe arsyeja m`u kthye, e bekova Shumë të Lartin dhe lëvdova dhe përlëvdova atë që rron përjetë, sundimi i të cilit është një sundim

35

Tërë banorët e dheut përpara tij konsiderohen si asgjë; ai vepron si të dojë me ushtrinë e qiellit dhe me banorët e dheut. Askush nuk mund t`ia ndalë dorën ose t`i thotë: "Çfarë po bën?".

36

Në po atë kohë m`u kthye arsyeja, dhe për lavdinë e mbretërisë sime m`u kthyen madhëria ime dhe shkëlqimi im. Këshilltarët e mi dhe të mëdhenjtë e mi më kërkuan, dhe unë u rivendosa në mbretërinë time dhe madhështia ime u rrit jashtëzakonisht.

37

Tani, unë Nebukadnetsari lëvdoj, lartësoj dhe përlëvdoj Mbretin e qiellit, sepse të gjitha veprat e tij janë të vërteta dhe rrugët e tij janë drejtësi; ai ka pushtet të poshtërojë ata që ecin me kryelartësi.

Danieli 5


Danieli Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 4

Danieli

Return to Index

Chapter 5

1

Mbreti Belshatsar dha një banket të madh për njëmijë nga të mëdhenjtë e tij dhe në prani të të njëmijëve piu verë.

2

Ndërsa shijonte verën, Belshatsari dha urdhër të sillnin vazot prej ari dhe prej argjendi që i ati Nebukadnetsari kishte marrë nga tempulli që ishte në Jeruzalem, me qëllim që me to të pinin mbreti dhe të mëdhenjtë që ishin me të, bashkëshortet e tij dhe konkubinat e tij.

3

Kështu prunë vazot prej ari që i kishin marrë nga shenjtërorja e tempullit të Perëndisë, që ishte në Jeruzalem, dhe me to pinë mbreti dhe të mëdhenjtë e tij, bashkëshortet e tij dhe konkubinat e tij.

4

Pinë verë dhe lëvduan perënditë prej ari, argjendi, bronzi, hekuri, druri e guri.

5

Në atë çast u dukën gishtërinjtë e dorës së një njeriu, që filluan të shkruajnë përballë shandanit mbi suvanë e murit të pallatit mbretëror; dhe mbreti pa pjesën e asaj dore që shkruante.

6

Atëherë pamja e mbretit ndryshoi dhe mendimet e tij e shqetësuan; nyjet e eshtrave iu liruan dhe gjunjët e tij filluan të përpiqen midis tyre.

7

Mbreti bërtiti me forcë që të hynin astrologët, Kaldeasit dhe shortarët; pastaj mbreti filloi t`u thotë njerëzve të ditur të Babilonisë: "Kushdo që do ta lexojë këtë shkrim dhe do të më japë interpretimin e tij do të vishet me rroba të purpurta, do të ketë një gjerdan ari në qafë dhe do të jetë i treti në qeverisjen e mbretërisë".

8

Atëherë hynë tërë të diturit e mbretit, por nuk mundën të lexojnë shkrimin as t`i bëjnë të njohur mbretit interpretimin e tij.

9

Atëherë mbreti Belshatsar u turbullua shumë, pamja e tij ndryshoi dhe të mëdhenjtë e tij e humbën fare.

10

Mbretëresha, për shkak të fjalëve të mbretit dhe të të mëdhenjve të tij, hyri në sallën e banketit. Mbretëresha filloi të thotë: "O mbret, jetofsh përjetë! Mendimet e tua të mos të shqetësojnë dhe pamja jotë të mos ndryshojë.

11

Éshtë një njeri në mbretërinë tënde, tek i cili është fryma e perëndive të shenjtë, dhe në kohën e atit tënd u gjet tek ai dritë, mendje dhe dituri të ngjashme me diturinë e perëndive; mbreti Nebukadnetsar, ati yt, ati yt mbreti, e caktoi në krye të magjistarëve, të astrologëve, të Kaldeasve dhe të shortarëve,

12

sepse te ky Daniel, të cilit mbreti i kishte vënë emrin Beltshatsar, u gjetë një frymë e jashtëzakonshme, njohuri, zgjuarsi, zotësi për të interpretuar ëndrrat, për të shpjeguar enigmat dhe për të zgjidhur çështje të ngatërruara. Të thirret, pra, Danieli dhe ai do të japë interpretimin".

13

Atëherë Danielin e sollën në prani të mbretit; mbreti i foli Danielit dhe i tha: "A je ti Danieli, një nga të mërguarit e Judës, që mbreti, ati im, solli nga Juda?

14

Kam dëgjuar të thonë për ty që fryma e perëndive është te ti, dhe se te ti gjenden dritë, mënçuri dhe një dituri e jashtëzakonshme.

15

Tani kanë sjellë pranë meje njerëz të ditur dhe astrologë me qëllim që të lexojnë këtë shkrim dhe të më bëjnë të njohur interpretimin e tij; por ata nuk kanë qenë të zotë të më jepnin interpretimin e çështjes.

16

Kam dëgjuar ndërkaq të thuhet se ti je në gjendje të japësh interpretimin dhe të zgjidhësh çështje të ndërlikuara. Tani në rast se je i zoti të lexosh këtë shkrim dhe të më bësh të njohur interpretimin e tij, ti do të vishesh me rroba të purpurta, do të mbash një gjerdan ari në qafë dhe do të jesh i treti në qeverisjen e mbretërisë".

17

Atëherë Danieli u përgjigj dhe tha para mbretit: "Mbaji, pra, dhuratat e tua dhe jepi një tjetri shpërblimet e tua; megjithatë unë do t`ia lexoj shkrimin mbretit dhe do t`i bëj të njohur interpretimin.

18

O mbret, Perëndia Shumë i Lartë i kishte dhënë Nebukadnetsarit, atit tënd, mbretëri, madhështi, lavdi dhe madhëri.

19

Për madhështinë që i kishte dhënë, tërë popujt, tërë kombet dhe gjuhët dridheshin dhe kishin frikë para atij; ai vriste kë të donte dhe linte të gjallë kë të donte, ngrinte kë të donte dhe ulte kë të donte.

20

Po, kur zemra e tij u ngrit dhe fryma e tij u ngurtësua deri në arrogancë, ai u rrëzua nga froni mbretëror dhe iu hoq lavdia e tij.

21

Pastaj u dëbua nga bijtë e njerëzve, zemra e tij u bë e ngjashme me atë të kafshëve të tij dhe banesa e tij me atë të gomarëve të egër; i dhanë bar për të ngrënë si qetë dhe trupi i tij u lag nga vesa e qiellit, deri sa pranoi që Perëndia Shumë i Lartë sundon mbi mbretërinë e njerëzve dhe mbi të vendos atë që do.

22

Por ti Belshatsar, biri i tij, megjithëse e dije gjithë këtë, nuk e ke përulur zemrën tënde;

23

përkundrazi je ngritur kundër Zotit të qiellit, urdhërove të të sjellin përpara vazot e tempullit të tij, dhe me to keni pirë verë ti dhe të mëdhenjtë e tu, bashkëshortet e tua dhe konkubinat e tua. Përveç kësaj ke lëvduar perënditë prej argjendi, prej ari, prej bronzi, prej druri e guri, që nuk shohin, nuk dëgjojnë dhe nuk kuptojnë, dhe nuk ke përlëvduar Perëndinë, në dorën e të cilit është fryma jote jetësore dhe të cilës i përkasin tërë rrugët e tua.

24

Prandaj nga prania e tij u dërgua pjesa e asaj dore, që ka shkruar shkrimin.

25

Ky është shkrimi që u vizatua: MENE, MENE, TEKEL UFARSIN.

26

Ky është interpretimi i çdo fjale: MENE: Zoti ka bërë llogarinë e mbretërisë sate dhe i ka dhënë fund.

27

TEKEL: ti u peshove në peshoret dhe u gjet që të mungonte diçka.

28

PERES: mbretëria jote u nda dhe iu dha Medasve dhe Persianëve".

29

Atëherë, me urdhër të Belshatsarit, Danieli u vesh me të purpurta, i vunë në qafë një gjerdan ari dhe shpallën që ai do të ishte i treti në qeverimin e mbretërisë.

30

Po atë natë Belshatsari, mbreti i Kaldeasve, u vra;

31

dhe Dari, Medasi, mori mbretërinë në moshën gjashtëdhjetë e dy vjeç.

Danieli 6


Danieli Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 5

Danieli

Return to Index

Chapter 6

1

I pëlqeu Darit të vendosë mbi mbretërinë njëqindenjëzet satrapë, të cilët, të ishin në krye të gjithë mbretërisë.

2

dhe mbi ta kishte tre prefektë, nga të cilët njëri ishte Danieli, të cilëve këta satrapë duhet t`u jepnin llogari, më qëllim që mbreti të mos pësonte asnjë dëm.

3

Danieli shkëlqente mbi prefektët dhe satrapët e tjerë, sepse ai kishte një frymë më të lartë, dhe mbreti mendonte ta vendoste mbi tërë mbretërinë.

4

Atëherë prefektët dhe satrapët kërkuan të gjenin një pretekst kundër Danielit lidhur me administrimin e mbretërisë, por nuk mundën të gjejnë asnjë pretekst apo korruptim, sepse ai ishte besnik dhe nuk mundën të gjejnë tek ai asnjë gabim apo korruptim.

5

Atëherë këta njerëz thanë: "Nuk do të gjejmë kurrë ndonjë pretekst kundër Danielit, veç se po ta gjejmë kundër tij në vet ligjin e Perëndisë të tij."

6

Atëherë ata prefektë dhe satrapë u mblodhën me zhurmë para mbretit dhe i thanë: "O mbreti Dar, jetofsh për jetë!

7

Tërë prefektët e mbretërisë, qeveritarët dhe satrapët, këshilltarët dhe komandantët u konsultuan bashkë për të nxjerrë një vendim mbretëror dhe për të bërë një dekret të prerë, në bazë të të cilëve kushdo që gjatë tridhjetë ditëve do t`i drejtojë një kërkesë cilësdo perëndie a njeriu përveç teje, o mbret, të hidhet në gropën e luanëve.

8

Tani, o mbret, nxirr dekretin dhe firmos dokumentin, në mënyrë që të mos ndryshohet dot në pajtim me ligjin e Medasve dhe të Persianëve, që është i parevokueshëm".

9

Pastaj mbreti Dari nënshkroi dokumentin dhe dekretin.

10

Kur Danieli mësoi që dokumenti ishte nënshkruar, hyri në shtëpinë e vet. Pastaj në dhomën e tij të sipërme, me dritaret e saj të hapura në drejtim të Jeruzalemit, tri herë në ditë gjunjëzohej, lutej dhe falenderonte Perëndinë e tij, siç e bënte zakonisht më parë.

11

Atëherë ata njerëz erdhën duke bërë zhurmë dhe e gjetën Danielin që po i lutej dhe i përlutej Perëndisë të tij.

12

Kështu iu afruan mbretit dhe folën para tij për dekretin mbretëror: "A nuk ke nënshkruar një dekret në bazë të të cilit gjatë tridhjetë ditëve kushdo që do të bëjë një kërkesë drejtuar çfarëdo perëndie ose njeriu me përjashtimin tënd, o mbret, do të hidhet në gropën e luanëve?". Mbreti u përgjigj dhe tha: "Kjo gjë është vendosur në pajtim me ligjin e Mediasve dhe të Persianëve, që nuk mund të ndryshohet".

13

Atëherë ata nisën përsëri të flasin përpara mbretit: "Danieli, që është një ndër të mërguarit e Judës, nuk tregon asnjë konsideratë për ty, o mbret, ose për dekretin që ke nënshkruar, por i drejton lutje tri herë në ditë Perëndisë të tij".

14

Me të dëgjuar këtë, mbreti u hidhërua me të madhe dhe duke dashur në zemër të vet ta çlirojë Danielin, u përpoq deri sa perëndoi dielli ta shkëputë nga duart e tyre.

15

Por ata njerëz erdhën te mbreti duke bërë zhurmë dhe i thanë: "Dije, o mbret, që është ligj i Medasve dhe i Persianëve që asnjë dekret ose edikt i shpallur nga mbreti nuk mund të ndryshohet".

16

Atëherë mbreti dha urdhër dhe Danieli u çua tutje dhe u hodh në gropën e luanëve. Por mbreti i foli Danielit dhe i tha: "Perëndia jote, së cilës ti i shërben vazhdimisht, do të vijë vetë të të shpëtojë".

17

Pastaj sollën një gur, dhe e vunë në grykën e gropës; mbreti e vulosi me unazën e tij, me unazën e të mëdhenjve të tij, në mënyrë që vendimi i tij lidhur me Danielin të mos ndryshohej.

18

Atëherë mbreti u tërhoq në pallatin e tij dhe kaloi natën duke agjëruar; nuk sollën para tij asnjë muzikant, madje edhe gjumi e braktisi.

19

Të nesërmen në mëngjes mbreti u zgjua shumë herët dhe shkoi me nxitim në gropën e luanëve.

20

Me të arritur pranë gropës, thirri Danielin me zë zemërthyer; mbreti filloi t`i thotë Danielit: "Daniel, shërbëtor i Perëndisë të gjallë, Perëndia yt, a ka mundur të të shpëtojë nga luanët?".

21

Atëherë Danieli i tha mbretit: "O mbret, jetofsh përjetë!

22

Perëndia im dërgoi engjëllin e tij që ka mbyllur gojën e luanëve, dhe ata nuk më kanë bërë asnjë të keqe, sepse kam dalë i pafaj përpara atij; por edhe përpara teje, o mbret, nuk kam bërë asnjë të keqe".

23

Atëherë mbreti u gëzua shumë dhe urdhëroi që Danieli të nxirrej nga gropa. Kështu Danielin e nxorën nga gropa dhe nuk u gjet mbi të asnjë lëndim sepse kishte pasur besim te Perëndia i tij.

24

Pastaj mbreti urdhëroi që të silleshin ata njerëz që kishin paditur Danielin dhe i hodhën në gropën e luanëve, ata, bijtë e tyre dhe gratë e tyre. Dhe para se të arrinin në fund të gropës, luanët u hodhën mbi ta dhe copëtuan tërë kockat e tyre.

25

Atëherë mbreti Dar u shkroi tërë popujve, kombeve dhe gjuhëve që banonin në gjithë dheun: "Paqja juaj qoftë e madhe!

26

Unë dekretoj që në të gjithë sundimin e mbretërisë sime të dridhen dhe të kenë frikë para Perëndisë të Danielit, sepse ai është Perëndia i gjallë që ekziston përjetë. Mbretëria e tij nuk do të shkatërrohet kurrë dhe sundimi i tij nuk do të ketë fund kurrë.

27

Ai çliron, shpëton dhe kryen shenja dhe mrekulli në qiell dhe në tokë; është ai që e çliroi Danielin nga fuqia e luanëve".

28

Kështu Danieli pati mbarësi gjatë mbretërimit të Darit dhe gjatë mbretërimit të Kirit, Persianit.

Danieli 7


Danieli Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 6

Danieli

Return to Index

Chapter 7

1

Në vitin e parë të Belshatsarit, mbretit të Babilonisë, Danieli, kur ishte në shtrat, pa një ëndërr dhe pati vegime në mendjen e tij. Pastaj shkroi ëndërrën dhe tregoi thelbin e ngjarjes.

2

Danieli, pra, filloi të thotë: "Unë shikoj në vegimin tim, natën, dhe ja, katër erërat e qiellit tronditnin Detin e Madh,

3

dhe katër kafshë të mëdha po dilnin nga deti, njera ndryshe nga tjetra.

4

E para i ngjante një luani dhe kishte krahë shqiponje. Unë shikoja deri sa ia shkulën krahët, pastaj e ngritën nga toka e vunë të qëndrojë drejt mbi dy këmbët e veta si një njeri dhe iu dha një zemër njeriu.

5

Dhe ja një kafshë tjetër, e dyta, që i ngjante një ariu; ngrihej mbi një krah dhe kishte tri brinjë në gojë, midis dhëmbëve, dhe i thanë: "Çohu, ha shumë mish".

6

Mbas kësaj unë shikoja, dhe ja një tjetër që i ngjante një leopardi, dhe që kishte katër fletë shpendi mbi kurrizin e vet; kafsha kishte katër koka dhe iu dha sundimi.

7

Mbas kësaj, unë shikoja në vegime nate, dhe ja një kafshë e katërt e llahtarshme, e tmerrshme, jashtëzakonisht e fuqishme; kishte dhëmbë të mëdha prej hekuri; hante, thërrmonte dhe shtypte kusurin me këmbë; ishte ndryshe nga të gjitha kafshët e mëparshme dhe kishte dhjetë brirë.

8

Isha duke vërejtur brirët, kur ja, midis tyre filloi të dalë një bri tjetër i vogël, para të cilit tre nga brirët e parë u shkulën; dhe ja, në atë bri ishin disa sy që i përngjanin syve të njeriut dhe një gojë që thoshte gjëra të mëdha.

9

Unë vazhdova të shikoj deri sa u vendosën fronet dhe i Lashti i ditëve u ul. Veshja e tij ishte e bardhë si bora, flokët e kokës së tij ishin si leshi i pastër; froni i tij ishte si flokët e zjarrit dhe rrotat e tij si zjarr përvëlues.

10

Një lumë zjarri rridhte, duke dalë nga prania e tij; mijëra e mijëra njerëz i shërbenin dhe mori dhe mori qëndronin përpara tij. Gjykimi u bë dhe librat u hapën.

11

Atëherë unë shikova për shkak të fjalëve të mëdha që briri thoshte; shikova deri sa u vra kafsha, dhe trupi i saj u shkatërrua dhe u hodh në zjarr për t`u djegur.

12

Sa për kafshët e tjera, u hoq sundimi i tyre por iu lejua atyre një zgjatje e jetës për një periudhë të caktuar kohe.

13

Unë shikoja disa vegime nate, dhe ja mbi retë e qiellit po vinte dikush që i ngjante një Biri njeriu; ai arriti deri te i Lashti i ditëve dhe iu afrua atij.

14

Atij iu dha sundimi, lavdia dhe mbretëria, me qëllim që gjithë popujt, kombet dhe gjuhët t`i shërbenin; sundimi i tij është një sundim i përjetshëm që nuk do të kalojë, dhe mbretëria e tij është një mbretëri që nuk do shkatërrohet kurrë".

15

"Sa për mua, Danielin, fryma ime mbeti e brengosur në mbështjellën e trupit dhe vegimet e mendjes sime më turbulluan.

16

Iu afrova njërit nga ata që ishin aty afër dhe e pyeta mbi të vërtetën që lidhej me tërë këtë punë; dhe ai më foli dhe më bëri të njohur interpretimin e atyre gjërave:

17

"Këto kafshë të mëdha, që janë katër, përfaqësojnë katër mbretër që do të dalin nga toka;

18

pastaj shenjtorët e Shumë të Lartit do të marrin mbretërinë dhe do ta zotërojnë përjetë, në përjetësi".

19

Atëherë dëshirova të mësoj të vërtetën lidhur me kafshën e katërt, që ishte ndryshe nga të gjitha të tjerat dhe jashtëzakonisht e tmerrshme, me dhëmbë prej hekuri dhe me thonj prej bronzi, që hante, thërrmonte dhe shkelte me këmbë kusurin,

20

dhe lidhur me dhjetë brirët që kishte mbi kokë, dhe lidhur me bririn tjetër që i dilte dhe para të cilit kishin rënë tre brirë, domethënë briri që kishte sy dhe gojë për të thënë gjëra të mëdha dhe që dukej më i madh se brirët e tjerë.

21

Unë shikoja dhe po ky bri bënte luftë kundër shenjtorëve dhe i mundte,

22

deri sa arriti i Lashti i ditëve dhe iu dha e drejta shenjtorëve të Shumë të Lartit, dhe erdhi koha në të cilën shenjtorët zotëruan mbretërinë.

23

Dhe ai më foli kështu: "Kafsha e katërt do të jetë një mbretëri e katërt mbi tokë, që do të jetë ndryshe nga të gjitha mbretëritë e tjera, dhe do të hajë tërë tokën, do ta shkelë dhe do ta thërrmojë.

24

Dhjetë brirët janë dhjetë mbretër që do të dalin nga kjo mbretëri; mbas tyre do të dalë një tjetër, që do të jetë ndryshe nga të mëparshmit dhe do të rrëzojë tre mbretër.

25

Ai do të shqiptojë fjalë kundër Shumë të Lartit, do të përndjekë shenjtorët e Shumë të Lartit me qëllim që t`i shfarosë dhe do të mendojë të ndryshojë kohërat dhe ligjin; shenjtorët do të bien në duart e tij për një farë kohe, disa kohë dhe për gjysmën e një kohe.

26

Pastaj do të bëhet gjyqi dhe do t`i hiqet sundimi, i cili do të asgjësohet dhe do të shkatërrohet përjetë.

27

Pastaj mbretëria, sundimi dhe madhështia e mbretërive nën të gjithë qiejt do t`i jepen popullit të shenjtorëve të Më të Lartit; mbretëria e tij është një mbretëri e përjetshme, dhe të gjitha zotërimet do t`i shërbejnë dhe do t`i binden atij".

28

Këtu mbaruan fjalët që më ishin drejtuar. Sa për mua, Danielin, mendimet e mia më turbulluan shumë dhe ndryshova pamje por i ruajta fjalët në zemrën time".

Danieli 8


Danieli Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 7

Danieli

Return to Index

Chapter 8

1

Në vitin e tretë të mbretërimit të mbretit Belshatsar, unë, Danieli, pata një vegim, pas atij që pata në fillim të mbretërimit.

2

Pashë në vegim dhe, ndërsa po shikoja, më ndodhi të gjëndesha në qytezën e Suzas, që është në krahinën e Elamit; nga vegimi e kuptova që isha pranë lumit Ulai.

3

Ngrita sytë dhe shikova, dhe ja, pranë lumit pashë më këmbë një dash me dy brirë; të dy brirët ishin të lartë, por njëri ishte më i lartë se tjetri, megjithëse më i larti kishte dalë i fundit.

4

Pashë dashin që godiste kundrejt perëndimit, drejt veriut dhe drejt jugut; asnjë kafshë nuk mund t`i rezistonte, askush nuk mund të çlirohej nga pushteti i tij; kështu ai bëri atë që desh dhe u bë i madh.

5

Ndërsa kisha parasysh këtë, ja, ku po vinte nga perëndimi një cjap, që përshkonte tërë sipërfaqen e dheut pa e prekur tokën; cjapi kishte një bri të madh midis syve të vet.

6

Arriti deri te dashi me dy brirë që kisha parë më këmbë përpara lumit, dhe iu hodh kundër me furinë e forcës së tij.

7

E pashë të afrohet dhe të zemërohet kundër tij; pastaj i ra me bri dashit dhe copëtoi dy brirët e tij, ndërsa dashi nuk kishte fuqi për t`i rezistuar; kështu e hodhi për tokë dhe askush nuk mundi ta çlirojë dashin nga pushteti i këtij.

8

Cjapi u bë shumë i madh; por, kur u bë i fuqishëm, briri i tij i madh u thye; në vend të tij dolën katër brirë të mëdhenj, që drejtoheshin drejt katër erërave të qiellit.

9

Nga një prej tyre doli një bri i vogël, që u bë shumë i madh në drejtim të jugut, të lindjes dhe të vendit të lavdishëm.

10

U rrit deri sa arriti ushtrinë e qiellit, bëri të bjerë për tokë një pjesë e ushtrisë dhe e yjeve dhe i shkeli.

11

U ngrit madje deri te komandanti i ushtrisë, i hoqi flijimin e vazhdueshëm dhe vendi i shenjtërores së tij u shemb.

12

Ushtria iu la në dorë bashkë me flijimin e vazhdueshëm, për shkak të shkeljes; ai hodhi për tokë të vërtetën; bëri tërë këto gjëra dhe i shkoi mbarë.

13

Pastaj dëgjova një të shenjtë që fliste, dhe një i shenjtë tjetër i tha atij që fliste: "Deri kur do të vazhdojë ky vegim: ndalimi i flijimit të përditshëm, shkretimi për shkak të paudhësisë, shenjtërorja dhe ushtria të shkelur?"

14

Ai më tha: "Deri dymijë e treqind ditë; pastaj shenjtërorja do të pastrohet".

15

Tani, ndërsa unë, Danieli, e kisha parasysh vegimin dhe përpiqesha ta kuptoja, ja ku po rri para meje dikush që ka pamje burri.

16

Dëgjova pastaj në mes të lumit Ulai zërin e një burri, që bërtiste dhe thoshte: "Gabriel, shpjegoja këtij vegimin".

17

Ai iu afrua vendit ku ndodhesha unë dhe, kur arriti, unë pata frikë dhe rashë me fytyrë. Por ai më tha: "Kuptoje mirë, o bir njeriu, sepse ky vegim ka të bëjë me kohën e fundit".

18

Ndërsa ai fliste me mua, unë rashë në një gjumë të rëndë me fytyrë për tokë, por ai më preku dhe më bëri të ngrihem më këmbë në vendin ku ndodhesha.

19

Dhe tha: "Ja, unë do të të tregoj atë që ka për të ndodhur në kohën e fundit të indinjatës, sepse ka të bëjë me kohën e caktuar të fundit.

20

Dashi me dy brirë, që ti ke parë, përfaqëson mbretërit e Medisë dhe të Persisë.

21

Cjapi leshtor është mbreti i Javanit; dhe briri i madh që ishte në mes të syve të tij është mbreti i parë.

22

Briri i thyer dhe katër brirët që dolën në vend të tij janë katër mbretëri që do të dalin nga ky komb, por jo me të njëjtën fuqi të tij.

23

Në fund të mbretërisë së tyre, kur rebelët do ta kenë mbushur kupën, do të dalë një mbret me pamje të egër dhe i rrahur në dredhitë luftarake.

24

Fuqia e tij do të rritet, por jo për shkak të forcës së tij; do të bëjë shkatërrime të habitshme, do të ketë sukses në ndërmarrjet e tij dhe do të shkatërrojë të fuqishmit dhe popullin e shenjtorëve.

25

Për shkak të dinakërisë së tij do shtohet mashtrimi në duart e tij; do të krenohet në zemër te vet dhe do të shkatërrojë shumë njerëz që janë në siguri; do të ngrihet kundër princit të princave, por do të thyhet jo nga dorë njeriu.

26

Vegimi i mbrëmjeve dhe i mëngjeseve, për të cilin është folur, është i vërtetë. Ti e mban sekret vegimin, sepse ka të bëjë me gjëra që do të ndodhin mbas shumë kohe".

27

Dhe unë, Danieli, e ndjeva veten të sfilitur dhe qeshë i sëmurë disa ditë; pastaj u ngrita dhe u interesova për punët e mbretit. Unë isha i tronditur nga vegimi, por askush nuk e vuri re.

Danieli 9


Danieli Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 8

Danieli

Return to Index

Chapter 9

1

Në vitin e parë të Darit, birit të Asueros, nga fisi i Mediasve, i cili u bë mbret i Kaldeasve,

2

në vitin e parë të mbretërimit të tij, unë, Danieli, kuptova nga librat numrin e viteve në të cilët, sipas fjalës të Zotit që i ishte drejtuar Jeremias duhet të kryheshin shkretimet e Jeruzalemit, domethënë shtatëdhjetë vjet.

3

E ktheva, pra, fytyrën time drejt Zotit Perëndi, duke e kërkuar me lutje e stërlutje, me agjërim, me thesin dhe me hirin.

4

Kështu bëra lutjen time dhe rrëfimin tim Zotit, Perëndisë tim, duke thënë: "O Zot, Perëndi i madh dhe i tmerrshëm, që e ruan besëlidhjen tënde dhe dhembshurinë tënde me ata që të duan dhe respektojnë urdhërimet e tua,

5

ne kemi mëkatuar dhe kemi vepruar në mënyrë të çoroditur, kemi qenë të këqij dhe u rebeluam, duke u larguar nga urdhërimet e tua dhe nga dekretet e tua.

6

Nuk kemi dëgjuar profetët, shërbëtorët e tu, që u kanë folur në emrin tënd mbretërve tanë, krerëve tanë, etërve tanë dhe tërë popullit të vendit.

7

O Zot, ty të përket drejtësia, por neve turpi i fytyrës ashtu si po ndodh pikërisht sot me burrat e Judës, me banorët e Jeruzalemit dhe me gjithë Izraelin, me ata që janë afër dhe me ata që janë larg, në të tëra vendet ku i ke shpërndarë, për shkak të pabesisë që kanë kryer kundër teje.

8

O Zot, turpi i fytyrës është për ne, për mbretërit tanë, për krerët tanë dhe për etërit tanë, sepse kemi mëkatuar kundër teje.

9

Zotit, Perëndisë tonë, i përkasin mëshira dhe ndjesa, sepse jemi rebeluar kundër tij,

10

dhe nuk kemi dëgjuar zërin e Zotit, Perëndisë tonë, për të ecur sipas ligjeve të tij, që na kishte vënë përpara me anë të shërbëtorëve të tij, profetëve.

11

Po, tërë Izraeli ka shkelur ligjin tënd, ka marrë rrugë të keqe për të mos iu bindur zërit tënd; prandaj ra mbi ne mallkimi dhe nëma e shkruar në ligjin e Moisiut, shërbëtorit të Perëndisë, sepse kemi mëkatuar kundër tij.

12

Kështu ai i bëri realitet fjalët e tij që kishte shqiptuar kundër nesh dhe kundër gjyqtarëve tanë që na kanë qeverisur, duke prurë mbi ne një mjerim të madh, sepse nën tërë qiellin nuk është bërë kurrë diçka që të ngjajë me atë që ka ndodhur në Jeruzalem.

13

Siç është shkruar në ligjin e Moisiut, tërë kjo fatkeqësi na ra mbi kurriz; megjithatë nuk i jemi drejtuar Zotit, Perëndisë tonë, të na kthejë nga paudhësia jonë dhe të kujdesemi për të vërtetën tënde.

14

Prandaj Zoti ka ruajtur rezervë këtë fatkeqësi dhe bëri që të bjerë mbi ne, sepse Zoti, Perëndia ynë, është i drejtë në të gjitha gjërat që bën, ndërsa ne nuk i jemi bindur zërit të tij.

15

Dhe tani, o Zoti, Perëndia ynë, që nxore popullin tënd nga vendi i Egjiptit me dorë të fuqishme dhe i bëre vetes një emër siç është sot, ne kemi mëkatuar, kemi kryer vepra të liga.

16

O Zot, sipas tërë drejtësisë sate, bëj, të lutem, që zemërimi yt dhe tërbimi yt të largohen nga Jeruzalemi, nga qyteti yt, nga mali yt i shenjtë, për mëkatet tona dhe për paudhësitë e etërve tanë. Jeruzalemi dhe populli yt janë bërë objekt qortimi për tërë ata që na rrethojnë.

17

Prandaj dëgjo, o Perëndia ynë, lutjen e shërbëtorit tënd dhe përgjërimet e tij dhe bëj që të shkëlqejë, për hir të Zotit, fytyra jote mbi shenjtëroren tënde që është e shkretuar.

18

O Perëndia im, vër vesh dhe dëgjo; hap sytë e tu dhe shiko shkretimet tona dhe qytetin ku thirret emri yt, sepse ne nuk paraqesim para teje lutjet tona për veprat tona të drejta, por për dhembshuritë e tua të mëdha.

19

O Zot, dëgjo; Zot, fal; Zot, kushtoji kujdes dhe vepro. Mos mëno, për hir të vetvetes, o Perëndia im, sepse emri yt thirret mbi qytetin tënd dhe mbi popullin tënd".

20

Ndërsa unë po flisja akoma, duke u lutur dhe duke rrëfyer mëkatin tim dhe mëkatin e popullit tim të Izraelit dhe po paraqisja lutjen time para Zotit, Perëndisë tim, për malin e shenjtë të Perëndisë tim,

21

po, ndërsa unë po flisja akoma në lutje, ai njeri, Gabrieli, që e kisha parë në vegim në fillim, i dërguar me fluturim të shpejtë, më arriti në orën e blatimit të mbrëmjes.

22

Ai më mësoi, më foli dhe më tha: "Unë kam ardhur tani, o Daniel, që të të vë në gjendje të kuptosh.

23

Në fillim të lutjeve të tua doli një fjalë dhe unë erdha të ta bëj të njohur, sepse ty të duan shumë. Trego kujdes, pra, për fjalën dhe kupto vegimin:

24

Shtatëdhjetë javë janë caktuar për popullin tënd dhe për qytetin tënd të shenjtë, për të t`i dhënë fund shkeljes, për t`i dhënë fund mëkatit, për të shlyer paudhësinë, për të sjellë një drejtësi të përjetshme, për të vulosur vegimin dhe profecinë, për të vajosur vendin shumë të shenjtë.

25

Prandaj dije dhe kuptoje se, që kur ka dalë urdhri të restaurohet dhe të rindërtohet Jeruzalemi deri te Mesia, princi, do të duhen shtatë javë dhe gjashtëdhjetë e dy javë të tjera; ai do të ndërtohet përsëri me sheshe dhe me ledhe, por në kohëra plot ankth.

26

Mbas gjashtëdhjetë e dy javëve Mesia do të vritet dhe askush nuk do të jetë me të. Dhe populli i një princi që do të vijë ka për të shkatërruar qytetin dhe shenjtëroren; fundi i tij do të vijë me një përmbytje, dhe deri në mbarim të luftës janë dekretuar shkatërrime.

27

Ai do të lidhë gjithashtu një besëlidhje me shumë njerëz për një javë, por në mes të javës do t`i japë fund flijimit dhe blatimit; dhe mbi krahët e veprimeve të neveritshme do të vijë një shkatërrues, deri sa shkatërrimi i plotë, që është dekretuar, do të bjerë mbi shkatërruesin".

Danieli 10


Danieli Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 9

Danieli

Return to Index

Chapter 10

1

Në vitin e tretë të Kirit, mbretit të Persisë, një fjalë iu njoftua Danielit, që quhej Beltshatsar. Kjo fjalë është e vërtetë dhe konflikti i gjatë. Ai e kuptoi fjalën dhe e mori vesh vegimin.

2

Në atë kohë, unë, Danieli, mbajta zi për tri javë të plota.

3

Nuk hëngra ushqime të zgjedhura, nuk futa në gojën time as mish as verë dhe nuk u vajosa aspak, deri sa kaluan tri javë të plota.

4

Ditën e njëzetekatërt të muajit të parë, ndërsa isha në bregun e lumit të madh, që është Tigri,

5

ngrita sytë dhe shikova, dhe ja, një njeri i veshur me rroba liri, me një brez të artë të Ufazit.

6

Trupi i tij ishte i ngjashëm me topazin, fytyra e tij kishte pamjen e rrufesë, sytë e tij ishin si pishtarë flakërues, krahët e tij dhe këmbët e tij dukeshin si prej bronzi të llustruar dhe tingulli i fjalëve të tij ishte si zhurma e një turme.

7

Vetëm unë, Danieli, pashë vegimin, kurse njerëzit që ishin me mua nuk e panë vegimin, por një tmerr i madh ra mbi ta dhe ata ia mbathën që të fshihen.

8

Kështu mbeta vetëm të vërej këtë vegim të madh. Nuk më mbeti kurrfarë force; çehrja e bukur ndryshoi në të zbehtë dhe forcat e mia u ligështuan.

9

Megjithatë dëgjova zërin e fjalëve të tij; por, duke dëgjuar zërin e fjalëve të tij, rashë në një gjumë të thellë me fytyrë për tokë.

10

Por ja, një dorë më preku dhe bëri që unë të rri duke u dridhur i tëri mbi gjunjët dhe mbi pëllëmbët e duarve.

11

Pastaj më tha: "Daniel, njeri shumë i dashur, kupto fjalët që po të them dhe çohu më këmbë, sepse tani më kanë dërguar te ti". Kur më tha këtë fjalë, unë u çova më këmbë duke u dridhur i tëri.

12

Atëherë ai më tha: "Mos ki frikë, Daniel, sepse që ditën e parë që vendose në zemrën tënde të kuptoje dhe të përuleshe para Perëndisë tënd, fjalët e tua u dëgjuan dhe unë erdha si përgjigje e fjalëve të tua.

13

Por princi i mbretërisë së Persisë më kundërshtoi njëzetenjë ditë; por ja, Mikaeli, një nga princat e parë, më erdhi në ndihmë, sepse kisha mbetur atje me mbretin e Persisë.

14

Dhe tani kam ardhur të të bëj të kuptosh atë që do t`i ndodhë popullit tënd në mbarim të ditëve; sepse vegimi ka të bëjë me një kohë të ardhme".

15

Ndërsa më fliste në këtë mënyrë, ula fytyrën për tokë dhe mbylla gojën.

16

Dhe ja, dikush që i ngjante një biri njeriu më preku buzët. Atëherë hapa gojën, fola dhe i thashë atij që më rrint përpara: "Imzot, për këtë vegim më kanë zënë spazmat dhe fuqitë m`u ligështuan.

17

Dhe si mund të fliste një shërbëtor i tillë i zotit tim me një imzot të tillë, sepse tani fuqitë më kanë braktisur dhe më mungon madje edhe frymëmarrja?".

18

Atëherë ai që i ngjante një njeriu më preku përsëri dhe më dha fuqi,

19

dhe tha: "O njeri që të duan shumë, mos ki frikë, paqja është me ty; mblidh forcat e tua, po, mblidh forcat e tua". Mbasi më foli, unë fitova forcë dhe i thashë: "Le të flasë zoti im, sepse ti më ke dhënë forcë".

20

Pastaj më tha: "A e di përse kam ardhur këtu pranë teje? Tani do të kthehem të luftoj kundër princit të Persisë; dhe kur të dal, ja, do të vijë princi i Javanit.

21

Por unë do të të bëj të njohur atë që është shkruar në librin e së vërtetës; dhe nuk ka njeri që të sillet trimërisht me mua kundër tyre përveç Mikaelit, princit tuaj".

Danieli 11


Danieli Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 10

Danieli

Return to Index

Chapter 11

1

Gjatë vitit të parë të Darit, Medasit, unë vetë qëndrova pranë tij për ta përkrahur dhe për ta mbrojtur.

2

"Dhe tani do të të bëj të njohur të vërtetën. Ja, në Persi do të dalin akoma tre mbretër, por i katërti do të bëhet shumë më i pasur se gjithë të tjerët; kur të jetë bërë i fortë për shkak të pasurive të tij, do t`i ngrerë të tërë kundër mbretërisë së Javanit.

3

Atëherë do të dalë një mbret i fuqishëm që do të sundojë mbi një perandori të madhe dhe do të bëjë çfarë të dojë.

4

Por kur të jetë formuar mbretëria e tij do të copëtohet dhe do të ndahet në drejtim të katër erërave të qiellit, por jo midis trashëgimtarëve të tij dhe as me po atë forcë me të cilën ai mbretëronte, sepse mbretëria e tij do të çrrënjoset dhe do t`u kalojë të tjerëve, dhe jo trashëgimtarëve.

5

Kështu mbreti i jugut do të bëhet i fortë, por një ndër princat e tij do të bëhet më i fortë nga ai dhe do të sundojë; sundimi i tij do të jetë një sundim i madh.

6

Mbas disa vjetëve do të lidhin aleancë; pastaj bija e mbretit të jugut do të vijë te mbreti i veriut për të bërë një marrëveshje, por nuk do ruajë më as forcën e fuqisë së saj, dhe nuk do të mund të zgjasë as ai as pushteti i tij; në ato kohëra ajo do t`i dorëzohet vdekjes bashkë me ata që e kanë çuar, që e kanë lindur dhe që e kanë mbështetur.

7

Por një nga pasardhësit nga rrënja e saj do të dalë dhe do të zërë vendin e saj; ai do të vijë kundër ushtrisë, do të hyjë në fortesat e mbretit të veriut, do të veprojë kundër tyre dhe do të dalë fitimtar.

8

Do të shpjerë gjithashtu si plaçkë në Egjipt perënditë e tyre me figurat e tyre të derdhura dhe me sendet e tyre të çmuara prej argjendi dhe prej ari, dhe për disa vjet do të rrijë larg mbretit të veriut.

9

Ky do të dalë kundër mbretit të jugut, por pastaj do të kthehet në vendin e tij.

10

Bijtë e tij do të përgatiten pastaj për luftë dhe do të mbledhin turma forcash të mëdha, dhe një prej tyre do të dalë me siguri përpara, do të vërshojë si një përmbytje dhe do të kalojë tutje për ta çuar luftën deri në fortesën e tij.

11

Atëherë mbreti i jugut, i tërbuar, do të dalë të luftojë kundër këtij, kundër mbretit të veriut, i cili do të mobilizojë një turmë të madhe, por turma do të bjerë në dorë të armikut.

12

Kur turmën do ta kenë çuar tutje, zemra e tij do të mbushet me krenari; do të mposhtë me mijëra, por nuk do të jetë më i fortë.

13

Në fakt mbreti i veriut do të mobilizojë përsëri një turmë edhe më të madhe se e mëparshmja, dhe pas një kohe të shkurtër do të përparojë me siguri me një ushtri të madhe dhe me pajime të shumta.

14

Në atë kohë shumë njerëz do të ngrihen kundër mbretit të jugut; edhe disa burra të dhunshëm të popullit tënd do të ngrihen për të realizuar vegimin, por do të rrëzohen.

15

Atëherë do të vijë mbreti i veriut, do të ngrerë një ledh dhe do të shtjerë në dorë një qytet të fortifikuar. Forcat e jugut nuk do të mundin t`i rezistojnë; as trupat e zgjedhura nuk do të kenë forcën për t`i rezistuar.

16

Ai që i ka ardhur kundra do të bëjë çfarë të dojë, dhe askush nuk do të mund t`i rezistojë; ai do të ndalet në vendin e lavdishëm duke pasur pushtet të shkatërrojë çdo gjë.

17

Pastaj do të vendosë të vijë me forcat e gjithë mbretërisë së tij, duke ofruar kushte të ndershme paqeje, dhe kështu ka për të bërë. Do t`i japë të bijën për grua për ta korruptuar, por ajo nuk do të mbajë anën e tij dhe nuk do ta favorizojë atë.

18

Pastaj do t`u drejtohet ishujve dhe do të shtjerë në dorë shumë prej tyre, por një komandant do të bëjë që të marrë fund arroganca e tij, duke bërë që ajo të bjerë mbi të.

19

Pastaj do të kthehet drejt fortesave të vendit të vet, por do të pengohet, do të rrëzohet dhe nuk do të gjendet më.

20

Në vend të tij do të dalë dikush që do të dërgojë një tagrambledhës për lavdinë e mbretërisë; por brenda pak ditëve ai do të zhduket, por jo në zemërim a në betejë.

21

Në vend të tij do të dalë një njeri i neveritshëm, që nuk do të ketë dinjitet mbretëror; ai do të vijë paqësisht, por do ta shtjerë në dorë mbretërinë me intriga.

22

Para tij forcat e mëdha do të thyhen dhe do të shkatërrohen, po ashtu edhe kreu i një aleance.

23

Menjëherë pasi të ketë lidhur një aleancë me të, ai do të veprojë me pabesi dhe do të arrijë në pushtet me pak njerëz.

24

Ai do të hyjë në mënyrë paqësore edhe në pjesët më të pasura të krahinës dhe do të bëjë atë që nuk kishin bërë kurrë as etërit e tij as etërit e etërve të tij; do të shpërndajë midis tyre plaçkë, plaçkën e luftës dhe pasuritë dhe do të hartojë plane kundër fortesave, por vetëm për një kohë.

25

Me një ushtri të madhe do t`i nxitë forcat e tij dhe zemrën e tij kundër mbretit të jugut. Mbreti i jugut do të futet në luftë me një ushtri të madhe dhe shumë të fuqishme, por nuk do të mund të rezistojë, sepse do të kurdisen komplote kundër tij.

26

Vetë ata që hanë bashkë me të do ta shkatërrojnë; ushtria e tij do të thyhet dhe shumë do të bien të vrarë.

27

Zemra e këtyre dy mbretërve do të drejtohet për të bërë keq; ata do të flasin gënjeshtra të ulur në të njëjtën tryezë, por gjëja nuk do të ketë sukses, sepse fundi do t`u vijë në kohën e caktuar.

28

Duke u kthyer në vendin e tij me pasuri të mëdha, zemra e tij do të vihet kundër besëlidhjes së shenjtë; kështu ai do të kryejë qëllimet e tij dhe pastaj do të kthehet në vendin e tij.

29

Në kohën e caktuar ai do të dalë përsëri kundër jugut, por këtë herë të fundit puna nuk do t`i vejë mbarë si herën e parë,

30

sepse anijet e Kitimit do të vijnë kundër tij; prandaj ai do të trembet, do të zemërohet përsëri kundër besëlidhjes së shenjtë dhe do të zbatojë planet e tij; kështu përsëri do të merret vesh me ata që kanë braktisur besëlidhjen e shenjtë.

31

Forca të dërguara prej tij do të ngrihen për të përdhosur shenjtëroren fortesë, do të ndalojnë flijimin e përditshëm dhe do të bëjnë veprime të neveritshme që shkaktojnë shkretim.

32

Me lajka ai do të korruptojë ata që veprojnë pabesisht kundër besëlidhjes; por populli i atyre që njohin Perëndinë e tyre do të tregojë qëndresë dhe do të veprojë.

33

Ata që kanë dituri midis popullit do të udhëzojnë shumë të tjerë, por për një kohë të shkurtër do të bien nga shpata, nga zjarri, nga mërgimi dhe nga plaçkitja.

34

Kur do të rrëzohen, do t`u jepet pak ndihmë, por shumë njerëz do të bashkohen me ta pa qenë të sinqertë.

35

Disa nga ata që kanë dituri do të bien, me qëllim që të përsosen, të pastrohen dhe të zbardhen deri në kohën e mbarimit, sepse kjo do të ndodhë në kohën e caktuar.

36

Pastaj mbreti do të veprojë si të dojë, do të lartohet, do të hyjnizohet përmbi çdo perëndi dhe do të thotë gjëra të habitshme kundër Perëndisë të perëndive; do të ketë sukses deri sa të mbushet kupa e indinjatës, sepse ajo që është dekretuar do të bëhet.

37

Ai nuk do të tregojë respekt për Perëndinë e etërve të tij dhe për dëshirën e grave; nuk do të ketë respekt për asnjë perëndi, sepse do të hyjnizojë veten përmbi të gjithë.

38

Por në vend të tyre ai do të nderojë perëndinë e fortesave dhe do të nderojë me ar, me argjend, me gurë të çmuar dhe me gjëra të këndshme, një perëndi, që etërit e tij nuk e njohën.

39

Ai do të veprojë kundër fortesave më të fortifikuara me ndihmën e një perëndie të huaj; do të mbushë me të mira ata që do ta njohin, do të bëjë që të sundojnë mbi shumë njerëz dhe do t`u japë toka si shpërblim.

40

Në kohën e fundit mbreti i jugut do të ndeshet me të, mbreti i veriut do të dalë kundër tij si një shakullimë, me qerre dhe kalorës dhe me shumë anije; do të depërtojë në vendet, do t`i përmbytë dhe do të kalojë tutje.

41

Do të hyjë edhe në vendin e lavdishëm dhe shumë njerëz do të vriten; por këta do të shpëtojnë nga duart e tij: Edomi, Moabi dhe pjesa më e madhe e bijve të Amonit.

42

Ai do të shtrijë dorën edhe mbi vende të ndryshme dhe as vendi i Egjiptit nuk do të shpëtojë.

43

Do të shtjerë në dorë thesaret prej ari dhe argjendi dhe të gjitha gjërat e çmuara të Egjiptit; Libianët dhe Etiopasit do t`i shkojnë pas.

44

Por lajmet e ardhura nga lindja dhe nga veriu do ta turbullojnë; prandaj ai do të niset me zemërim të madh për të shkatërruar dhe vendosur shfarosjen e shumë njerëzve.

45

Do t`i ngrerë çadrat e pallatit të tij midis deteve dhe malit të shenjtë të lavdishëm; pastaj do t`i vijë fundi dhe askush nuk do ta ndihmojë".

Danieli 12


Danieli Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 11

Danieli

Return to Index

Chapter 12

1

"Në atë kohë do të dalë Mikaeli, princi i madh, mbrojtësi i bijve të popullit tënd; dhe do të jetë një kohë me ankthe, ashtu si nuk ka pasur kurrë që kur se ekzistojnë kombet e deri në atë kohë.

2

Shumë nga ata që flenë në pluhurin e tokës do të zgjohen, disa në një jetë të përjetshme, të tjerë në turpin dhe në poshtërsi të përjetshme.

3

Ata që kanë dituri do të shkëlqejnë si shkëlqimi i kupës qiellore dhe ata që do të kenë çuar shumë në drejtësi, do të shkëlqejnë si yjet përjetë.

4

Por ti, Daniel, mbaji të fshehura këto fjalë dhe vulose librin deri në kohën e mbarimit; shumë njerëz do ta shfletojnë dhe dituria do të shtohet".

5

Pastaj unë, Danieli, shikova, dhe ja, dy të tjerë më këmbë, njeri mbi këtë breg të lumit, dhe tjetri mbi bregun tjetër të lumit.

6

Një nga ata i tha burrit të veshur me rroba liri, që qëndronte mbi ujërat e lumit: "Kur do kryhen këto mrekulli?".

7

Unë dëgjova atëherë burrin e veshur me rroba liri që qëndronte mbi ujërat e lumit, i cili, ngriti dorën e djathtë dhe dorën e majtë drejt qiellit, u betua për atë që jeton përjtë se kjo do të jetë për një kohë, për disa kohëra dhe për gjysmën e një kohë; kur forca e popullit të shenjtë do të thyhet plotësisht, tërë këto gjëra do të kryhen.

8

Unë dëgjova, por nuk kuptova, prandaj pyeta: "Imzot, cili do të jetë fundi i këtyre gjërave?".

9

Ai u përgjigj: "Shko, Daniel, sepse këto fjalë janë të fshehura dhe të vulosura deri kohën e mbarimit.

10

Shumë njerëz do të pastrohen, do të zbardhen dhe do të përsosen; por të pabesët do të veprojnë me pabesi dhe asnjë nga të pabesët nuk do të kuptojë, por do të kuptojnë njerëzit e ditur.

11

Nga koha që do të ndalohet flijimi i përditshëm dhe do të ngrihet neveria që shkakton shkretimin do të kalojnë njëmijë e dyqind e nëntëdhjetë ditë.

12

Lum ai që pret dhe arrin në njëmijë e treqind e tridhjetë e pesë ditë.

13

Por ti shko drejt mbarimit tënd; do të prehesh dhe pastaj do të ngrihesh përsëri për të marrë pjesën tënde të trashëgimisë në mbarim të ditëve".

Osea 1


Osea Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Danieli 12

Osea

Return to Index

Chapter 1

1

Fjala e Zotit që iu drejtua Oseas, birit të Beerit, në ditët e Uziahut, të Jothamit, të Ashazit dhe të Ezekias, mbretit të Judës, në ditët e Jeroboamit, birit të Joasit, mbret i Izraelit.

2

Kur Zoti filloi t`i flasë Oseas, Zoti i tha atij: "Shko, merr për grua një prostitutë dhe ki fëmijë të kurvërisë, sepse vendi po kurvërohet duke u larguar nga Zoti".

3

Kështu ai shkoi dhe mori për grua Gomeren, bijën e Diblaimit, e cila u mbars dhe i lindi një djalë.

4

Atëherë Zoti i tha: "Vëri emrin Jezreel, sepse brenda një kohe të shkurtër unë do të marr hak për gjakun e derdhur në Jezreel mbi shtëpinë e Jehut dhe do t`i jap fund mbretërimit të shtëpisë së Izraelit.

5

Po atë ditë do të ndodhë që unë do të thyej harkun e Izraelit në luginën e Jezreelit".

6

Ajo u mbars përsëri dhe lindi një vajzë. Atëherë Zoti i tha Oseas: "Vëri emrin Lo-ruhamah, sepse nuk do të kem më mëshirë për shtëpinë e Izraelit, por do t`i heq të gjithë.

7

Përkundrazi do të kem dhembshuri për shtëpinë e Judës dhe do t`i shpëtoj me anë të Zotit, Perëndisë së tyre; nuk do t`i shpëtoj me harkun as me shpatën apo me betejën, as me kuajt ose me kalorësit".

8

Kur zvordhi Lo-ruhamahen, ajo u mbars dhe lindi një djalë.

9

Atëherë Zoti i tha Oseas: "Vëri emrin Lo-ami, sepse ju nuk jeni populli im dhe unë nuk jam Perëndia juaj.

10

Megjithatë numri i bijve të Izraelit do të jetë si rëra e detit, që nuk mund të matet as të llogaritet. Dhe do të ndodhë që në vend që t`u thuhet atyre: "Ju nuk jeni populli im", do t`u thuhet atyre: "Jeni bijtë e Perëndisë së gjallë".

11

Pastaj bijtë e Judës dhe bijtë e Izraelit do të bashkohen tok, do të zgjedhin për veten e tyre një prijës të vetëm dhe do të dalin jashtë vendit të tyre, sepse e madhe do të jetë dita e Jezreelit".

Osea 2


Osea Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Osea 1

Osea

Return to Index

Chapter 2

1

"U thoni vëllezërve tuaj: "Ami", dhe motrave tuaja "Ruhamah".

2

Protestoni kundër nënës suaj, protestoni, sepse ajo nuk është gruaja ime dhe unë nuk jam burri i saj. Le të heqë nga fytyra e saj shenjat e prostitucioneve të saj dhe shenjat e shkeljeve të kurorës nga sisët e saj;

3

përndryshe do ta zhvesh lakuriq dhe do ta bëj si në ditën e lindjes së saj; do ta katandis në një shkreti, do ta bëj si një tokë të zhuritur dhe do ta bëj të vdesë nga etja.

4

Nuk do të kem mëshirë për bijtë e saj, sepse janë bij prostitucioni.

5

Nëna e tyre u kurvërua në fakt, ajo që është ngjizur është sjellë në mënyrë të turpshme, sepse ka thënë: "Do t`u shkoj pas dashnorëve të mi, që më japin bukën time dhe ujin tim, leshin tim dhe lirin tim, vajin tim dhe pijen time".

6

Prandaj ja, do të të zë rrugën me ferra, do ta mbyll me një mur dhe kështu nuk do të gjejë më shtigjet e saj.

7

Do të rendë pas dashnorëve të saj, por nuk do t`i arrijë; do t`i kërkojë, por nuk do t`i gjejë. Atëherë do të thotë: "Do të kthehem te burri im i parë, sepse për mua ishte më mirë atëherë se tani".

8

Ajo nuk kuptoi që unë i jepja grurë, musht dhe vaj dhe shtoja argjendin dhe arin e saj, që ata i ofronin Baalit.

9

Prandaj unë do të marr përsëri grurin tim në kohën e vet dhe mushtin tim në stinën e vet; do t`i heq leshin tim dhe lirin tim, që shërbenin për të mbuluar lakuriqësinë e saj.

10

Atëherë do të zbuloj turpet e saj në sytë e dashnorëve të saj dhe askush nuk do ta shpëtojë nga dora ime.

11

Gjithashtu do t`u jap fund gëzimeve të saj, festave të saj, hënave të reja të saj, të shtunave të saj dhe gjithë solemniteteve të saj.

12

Do të shkatërroj pastaj vreshtat e saj dhe fiqtë e saj për të cilët ajo thoshte: "Këto janë dhuratat që më kanë dhënë dashnorët e mi". Kështu do t`i katandis në një shkurrnajë dhe kafshët e fushave do t`i hanë.

13

Do ta dënoj pastaj për ditët e Baalit, kur u digjte atyre temjan, kur zbukurohej me vathë dhe me xhevahire dhe u shkonte pas dashnorëve të saj, por më harronte mua", thotë Zoti.

14

"Prandaj, ja, unë do ta tërheq pas meje, do ta çoj në shkretëtirë dhe do t`i flas zemrës së saj.

15

Atëherë do t`i jap vreshtat e saj dhe luginën e Akorit si portë e shpresës; atje ajo do të këndojë si në ditët e rinisë së saj, ashtu si veproi kur dolin nga vendi i Egjiptit.

16

Atë ditë do të ndodhë, thotë Zoti, që ti do të më quash: "Burri im", dhe nuk do të më quash më: "Baali im".

17

Do të heq nga goja e saj emrat e Baalëve dhe nuk do t`i kujtojnë më emrat e tyre.

18

Atë ditë do të bëj për ta një besëlidhje me kafshët e fushave, me shpendët e qiellit dhe me rrëshqanorët e tokës. Do të thyej harkun, shpatën dhe luftën duke i eliminuar nga toka dhe do të bëj të prehen të qetë.

19

Do të fejohesh me mua përjetë; do të fejohesh me mua në drejtësi, në paanshmëri, në mirësi dhe në dhembshuri.

20

Do të fejohesh me mua në besnikëri, dhe ti do të njohësh Zotin.

21

Atë ditë do të ndodhë që unë do të përgjigjem", thotë Zoti. "Do t`i përgjigjem qiellit dhe ky do t`i përgjigjet tokës;

22

dhe toka do të përgjigjet me grurin, mushtin dhe vajin, dhe këta do t`i përgjigjen Jezreelit.

23

Unë do të mbjell për vete mbi tokë dhe do të më vijë keq për Lo-ruhamahun; dhe do t`i them Lo-amit: "Ti je populli im", dhe ai do më përgjigjet: "Ti je Perëndia im"".

Osea 3


Osea Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Osea 2

Osea

Return to Index

Chapter 3

1

Zoti më tha akoma: "Shko dhe dashuro një grua të dashuruar nga një dashnor dhe që është shkelëse e kurorës, ashtu si Zoti i do bijtë e Izraelit, megjithëse ata u drejtohen perëndive të tjera dhe pëlqejnë reçelin e rrushit".

2

Kështu unë e bleva për pesëmbëdhjetë sikla argjendi dhe për një homer e gjysmë elbi,

3

dhe i thashë: "Ti do të rrish shumë ditë me mua; nuk do të kurvërohesh dhe nuk do të jesh e asnjeriut; po kështu do të veproj unë me ty".

4

Sepse bijtë e Izraelit do të rrinë shumë ditë pa mbret, pa kryetar, pa flijim dhe pa shtyllë të shenjtë, pa efod dhe pa idhuj të shtëpisë.

5

Pastaj bijtë e Izraelit do të kthehen dhe do të kërkojnë Zotin, Perëndinë e tyre, dhe Davidin, mbretin e tyre, dhe do të kthehen duke u dridhur tek Zoti dhe te mirësia e tij në mbarim të ditëve.

Osea 4


Osea Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Osea 3

Osea

Return to Index

Chapter 4

1

Dëgjoni fjalën e Zotit, o bij të Izraelit, sepse Zoti ka një konflikt me banorët e vendit: "Nuk ka në fakt as sinqeritet, as mëshirë dhe as njohje të Perëndisë në vend.

2

Nuk bëhet tjetër përveç shpërbetimeve, gënjeshtrave, vrasjeve, vjedhjeve, shkeljeve të kurorës, shkeljeve të çdo kufizimi dhe derdhet gjak mbi gjak.

3

Për këtë shkak vendi do të jetë në zi dhe tërë banorët e tij do të vuajnë, bashkë me kafshët e fushës dhe me shpendët e qiellit; madje edhe peshqit e detit do të eliminohen.

4

Megjithatë askush të mos kundërshtojë, askush të mos qortojë tjetrin, sepse populli yt është si ai që grindet me priftin.

5

Prandaj ti do të pengohesh ditën dhe profeti gjithashtu do të pengohet natën bashkë me ty; dhe unë do të shkatërroj nënën tënde.

6

Populli im vdes për mungesë njohurish. Duke qenë se ti ke refuzuar njohjen, edhe unë do të të refuzoj si prifti im; duke qenë se ti ke harruar ligjin e Perëndisë tënd, edhe unë do të harroj bijtë e tu.

7

Sa më tepër janë shumuar, aq më tepër kanë mëkatuar kundër meje; do ta kthej lavdinë e tyre në turp.

8

Ata ushqehen me mëkatin e popullit tim dhe e lidhin zemrën e tyre me paudhësinë e tij.

9

Si për popullin ashtu do të jetë edhe për priftin: unë do t`i dënoj ata për sjelljen e tyre dhe do t`i shpërblej për veprat e tyre.

10

Do të hanë, por nuk do të ngopen; do të kurvërohen, por nuk do të shtohen; sepse kanë hequr dorë nga dëgjimi i Zotit.

11

Prostitucioni, vera dhe mushti të lënë pa mend.

12

Populli im konsulton idhujt e tij prej druri dhe shkopi i tij i jep udhëzime, sepse fryma e prostitucionit i devijon, dhe ata kurvërohen, duke u shmangur nga Perëndia e tyre.

13

Ata bëjnë flijime mbi majat e maleve, djegin temjan ndër kodra, nën lisin, plepin dhe bafrën, sepse hija e tyre është e këndshme. Prandaj bijat tuaja kurvërohen dhe nuset e bijve tuaj shkelin kurorën.

14

Nuk do t`i dënoj bijat tuaja në se kurvërohen, as nuset e bijve tuaj në se shkelin kurorën, sepse ata vetë veçohen me prostitutat dhe ofrojnë flijime bashkë me prostitutat e tempujve; prandaj njerëzia që nuk ka mend do të vdesë.

15

Në qoftë se ti, Izrael, kurvërohesh, Juda nuk ka faj. Mos shkoni në Gilgal, mos u ngjitni në Beth-aven dhe mos u betoni duke thënë: "Ashtu si Zoti rron".

16

Sepse Izraeli është kokëfortë si një mëshqerrë kryeneçe, tani Zoti do ta kullotë si një qengj në një vend të hapur.

17

Efraimi u bashkua me idhujt, lëre të veprojë.

18

Edhe kur qejfet e tyre kanë mbaruar, kryejnë vazhdimisht kurvërime; krerët e tyre e duan shumë turpin.

19

Era i ka lidhur në krahët e vet dhe atyre do t`u vijë turp për flijimet e tyre".

Osea 5


Osea Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Osea 4

Osea

Return to Index

Chapter 5

1

"Dëgjoni këtë, o priftërinj, kushtojini kujdes ju të shtëpisë së Izraelit, vini veshin, o shtëpi e mbretit; sepse ky gjykim është kundër jush. Në fakt ju keni qenë një lak në Mitspah dhe një rrjetë e shtrirë mbi Tabor.

2

Ata që devijojnë kanë rënë thellë në masakër, por unë do t`i dënoj të gjithë.

3

Unë e njoh Efraimin, dhe për mua Izraeli nuk është aspak i panjohur; tani, o Efraim, ti je kurvëruar; Izraeli është ndotur.

4

Veprimet e tyre nuk u lejojnë atyre të kthehen te Perëndia i tyre, sepse fryma e kurvërimit është në mes të tyre dhe nuk njohin Zotin.

5

Por kryelartësia e Izraelit dëshmon kundër tij; prandaj Izraeli dhe Efraimi do të bien për shkak të paudhësisë së tyre, dhe bashkë me ta do të bjerë edhe Juda.

6

Me kopetë e tyre dhe me tufat e tyre do të shkojnë në kërkim të Zotit, por nuk do ta gjejnë; ai është tërhequr prej tyre.

7

Kanë vepruar me mashtrim kundër Zotit, sepse kanë bërë fëmijë me shkelje të kurorës; tani një muaj i vetëm do t`i hajë ata dhe vendin e tyre.

8

I bini bririt në Gibeah, i bini borisë në Ramah, jepni alarmin në Beth-aven; armikun e ke prapa krahëve të tua, o Beniamin.

9

Efraimi do të shkretohet ditën e ndëshkimit; midis fiseve të Izraelit unë të bëj të ditur një gjë të sigurt.

10

Krerët e Judës janë si ata që zhvendosin kufijtë; unë do ta derdh zemërimin tim mbi ta si uji.

11

Efraimi është një shtypës dhe një shkelës i drejtësisë, sepse ka ndjekur me vendosmëri urdhrat njerëzore.

12

Prandaj unë do të jem për Efraimin si një tenjë dhe për shtëpinë e Judës si një karies.

13

Kur Efraimi pa sëmundjen e tij dhe Juda plagën e tij, Efraimi shkoi në Asiri dhe i dërgoi lajmëtarë mbretit Jareb; megjithatë ai nuk mund t`ju shërojë as t`ju mjekojë plagën.

14

Sepse unë do të jem për Efraimin si një luan dhe për shtëpinë e Judës si një luan i vogël; unë, unë vetë do ta shqyej dhe do të largohem; do të marr me vete prenë dhe askush nuk do të ma heqë.

15

Do të kthehem në vendin tim deri sa të njohin që janë fajtorë dhe do të kërkojnë me siguri fytyrën time; në mjerimin e tyre do të më kërkojnë me zell".

Osea 6


Osea Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Osea 5

Osea

Return to Index

Chapter 6

1

Ejani, të kthehemi tek Zoti, sepse ai na ka copëtuar, por do të na shërojë; na ka goditur, por do të na mbështjellë.

2

Mbas dy ditësh do të na japë përsëri jetë, ditën e tretë do të na ringjallë dhe ne do të jetojmë në prani të tij.

3

E njohim Zotin, të përpiqemi ta njohim më mirë; ardhja e tij është e sigurt si agimi. Ai do të na vijë si shiu, si shiu i fundit dhe i parë mbi tokë.

4

"Çfarë duhet të bëj me ty, o Efraim? Çfarë duhet të bëj me ty, o Judë? Dashuria juaj është si një re e mëngjesit, si vesa që në mëngjes zhduket shpejt.

5

Prandaj i kam prerë me anë të profetëve, i kam vrarë me fjalët e gojës sime dhe gjykimet e mia për ju janë si drita që lind.

6

Sepse unë dëshiroj mëshirë dhe jo flijimet, dhe njohjen e Perëndisë më shumë se olokaustet.

7

Por, si Adami, ata kanë shkelur besëlidhjen, kanë vepruar me mashtrim ndaj meje.

8

Galaadi është një qytet keqbërësish dhe i përlyer me gjak.

9

Ashtu si bandat e cubave rrinë në pritë për një njeri, kështu një turmë priftërinjsh masakron në rrugën e Sikemit, kryen gjëra të kobshme.

10

Në shtëpinë e Izraelit pashë diçka të neveritshme: atje kurvërohet Efraimi, atje ndotet Izraeli.

11

Edhe për ty, o Judë, është rezervuar një korrje, kur do ta kthej popullin tim nga robëria".

Osea 7


Osea Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Osea 6

Osea

Return to Index

Chapter 7

1

"Kur dëshiroja të shëroja Izraelin, atëherë u zbulua paudhësia e Efraimit dhe ligësia e Samarisë, sepse veprojnë me falsitet: vjedhësi hyn, një bandë vjedhësish bën sulme jashtë.

2

Atyre nuk u shkon në mend që unë nuk e harroj gjithë ligësinë e tyre. Tani veprimet e tyre i rrethojnë nga çdo anë; ato qëndrojnë para fytyrës sime.

3

Me ligësitë e tyre gëzojnë mbretin dhe me gënjeshtrat e tyre krerët e tyre.

4

Janë të gjithë shkelës të kurorës, si një furrë e ngrohur nga furrtari, që nuk e nxit më zjarrin mbasi ka brumosur miellin deri sa të vijë brumi.

5

Në ditën e mbretit tonë, krerët e kanë bërë të sëmuret afshin e verës; mbreti u ka shtrirë dorën tallësve.

6

Ndërsa rrinë në pritë, ata e përgatitin zemrën e tyre si një furrë; furrtari i tyre fle tërë natën, dhe në mëngjes furra e tyre të djeg me një zjarr flakërues.

7

Të gjithë janë të zjarrtë si një furrë dhe i hanë gjykatësit e tyre; gjithë mbretërit e tyre kanë rënë, por asnjë prej tyre nuk më kërkon.

8

Efraimi përzihet me popujt, Efraimi është një kulaç i pakthyer.

9

Të huajt gllabërojnë forcën e tij, por ai nuk e vë re; po flokët e kokës kanë ngjyrë të përhime, por ai nuk i vë re.

10

Kryelartësia e Izraelit dëshmon kundër tij, sepse ata nuk kthehen tek Zoti, Perëndia i tyre, nuk e kërkojnë megjithëatë.

11

Efraimi është një pëllumbeshë budallaçkë, pa mend; ata thërresin Egjiptin, shkojnë në Asiri.

12

Ndërsa shkojnë, do të shtrij mbi ta rrjetën time dhe do t`i bëj që të rrëzohen si zogjtë e qiellit; do t`i ndëshkoj, siç u paralajmërua në asamblenë e tyre.

13

Mjerë ata, sepse janë larguar prej meje! Shkatërrim për ta, sepse janë rebeluar kundër meje! Unë do të doja t`i shpengoja, por ata thonë gënjeshtra kundër meje.

14

Ata nuk më thërresin me zemrën e tyre, por ankohen në shtratin e tyre. Mblidhen bashkë për grurin dhe verën dhe rebelohen kundër meje.

15

Megjithëse i kam dënuar dhe kam përforcuar krahët e tyre, ata thurin të keqen kundër meje.

16

Ata kthehen, por jo te Shumë i Larti; janë si një hark që gabon; krerët e tyre do të bien nga shpata për shkak të tërbimit të gjuhës së tyre; kjo do t`i bëjë qesharakë në vendin e Egjiptit".

Osea 8


Osea Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Osea 7

Osea

Return to Index

Chapter 8

1

"Bjeri borisë! Armiku do të vërsulet mbi shtëpinë e Zotit si një shqiponjë, sepse kanë shkelur besëlidhjen time dhe kanë marrë nëpër këmbë ligjin tim.

2

Izraeli do të më bërtasë: "O Perëndia im, ne të njohim!".

3

Izraeli ka hedhur poshtë të mirën, armiku do ta ndjekë.

4

Kanë bërë mbretër disa, por jo sipas dëshirës sime; kanë caktuar krerë, por pa dijeninë time; me argjendin e tyre dhe me arin e tyre kanë bërë idhuj, me qëllim që të shkatërrohen.

5

Ai ka hedhur poshtë viçin tënd, o Samari. Zemërimi im u ndez kundër tyre. Deri kur do të jenë të paaftë për pastërti?

6

Edhe ky viç vjen nga Izraeli; e ka bërë një artizan dhe nuk është një perëndi; prandaj viçi i Samarisë do të bëhet copë-copë.

7

Meqenëse mbjellin erë, do të korrin furtunë. Kërcelli i grurit nuk do të bëjë kalli dhe nuk do të prodhojë grurë; edhe në se do të prodhojë, do ta hanë të huajt.

8

Izraelin po e gllabërojnë; ata janë bërë midis kombeve si një vazo e përçmuar.

9

Sepse janë ngjitur në Asiri, si një gomar i egër që jeton i vetmuar. Efraimi gjeti dashnorë me anë dhuratash.

10

Megjithëse ka gjetur dashnorë midis kombeve, tani unë do t`i mbledh dhe do të fillojnë të pakësohen nën barrën e mbretit të princave.

11

Sepse Efraimi ka shumuar altarët për të mëkatuar, ata janë bërë për të altare mëkati.

12

Kam shkruar për të gjërat e mëdha të ligjit tim, por ato u konsideruan si një gjë e çudishme.

13

Sa për flijimet që më ofrojnë, ata bëjnë fli mish dhe e hanë; por Zoti nuk i pëlqen. Tani ai do të kujtojë paudhësinë e tyre dhe do të ndëshkojë mëkatet e tyre: ata do të kthehen në Egjipt.

14

Izraeli ka harruar atë që e ka bërë dhe ka ndërtuar pallate; Juda ka shumuar qytetet e fortifikuara; por unë do të dërgoj zjarrin mbi qytetet e tij, i cili do t`i gllabërojë kështjellat e tij".

Osea 9


Osea Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Osea 8

Osea

Return to Index

Chapter 9

1

Mos u gëzo, o Izrael, për të ngazëlluar si popujt e tjerë, sepse je kurvëruar duke u larguar nga Perëndia yt; ke dashur pagesën e prostitutës në të gjithë lëmenjtë e grurit.

2

Lëmi dhe trokulli nuk do t`i ushqejnë dhe mushti do t`i lërë të zhgënjyer.

3

Ata nuk do të banojnë në vendin e Zotit, por Efraimi do të kthehet në Egjipt dhe në Asiri do të hanë ushqime të papastra.

4

Nuk do t`i bëjnë më libacione vere Zotit dhe flijimet e tyre nuk do të pëlqehen prej tij. Do të jenë për ta si një ushqim zie; kushdo që do ta hajë do të ndotet, sepse buka e tyre do të vlejë për t`i mbajtur në jetë, nuk do të hyjë në shtëpinë e Zotit.

5

Çfarë do të bëni në ditët solemne dhe në ditët e kremtimit të Zotit?

6

Sepse ja, ndonëse i kanë shpëtuar shkatërrimit, Egjipti do t`i mbledhë bashkë, Mofi do t`i varrosë; gjërat e tyre të çmuara prej argjendi do t`i pushtojnë hithrat, dhe në çadrat e tyre do të rriten ferrat.

7

Kanë ardhur ditët e ndëshkimit, kanë ardhur ditët e shpagimit; Izraeli do ta mësojë. Profeti është një i pamend, njeriu i frymës flet përçart, për shkak të madhësisë së paudhësisë sate dhe të madhësisë së armiqësisë sate.

8

Roja e Efraimit është me Perëndinë tim, por profeti yt është një lak i gjuetarit të zogjve në të gjitha rrugët e tij; ka armiqësi në shtëpinë e Perëndisë së tij.

9

Ata u korruptuan thellë si në ditët e Gibeahut; por ai do ta mbajë mend paudhësinë e tyre, do të ndëshkojë mëkatet e tyre.

10

"Unë gjeta Izraelin si rrushi në shkretëtirë, pashë etërit tuaj si fiqtë e parë mbi një fik të ri. Por, mbasi arritën në Baal-peor, u dhanë pas poshtërsisë dhe u bënë të neveritshëm si ajo që ata donin.

11

Lavdia e Efraimit do të fluturojë si zog; nuk do të ketë më lindje, as barrë, as mbarsje.

12

Edhe sikur të rritin bijtë e tyre, unë do t`i lë pa ata, deri sa të mos mbetet më asnjë njeri; po, mjerë ata kur të largohem prej tyre!

13

Efraimi, duke shikuar nga Tiro, është vendosur në një vend të këndshëm; por Efraimi duhet t`ia çojë bijtë e tij atij që do t`i vrasë".

14

Jepu atyre, o Zot... Çfarë do t`u japësh atyre? Jepu atyre një bark që dështon dhe gji të shterura.

15

Gjithë ligësia e tyre është në Gilgal; atje fillova t`i urrej. Për shkak të ligësisë së veprimeve të tyre do t`i dëboj nga shtëpia ime, nuk do t`i dua më; tërë krerët e tyre janë rebelë.

16

Efraimi është goditur, rrënja e tij është tharë; ata nuk do të japin më fryt. Po, edhe sikur të kenë fëmijë, unë do të bëj që frytet e dashur të vdesin që në bark.

17

Perëndia im do t`i hedhë poshtë, sepse nuk e kanë dëgjuar. Dhe ata do të shkojnë duke u endur midis kombeve.

Osea 10


Osea Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Osea 9

Osea

Return to Index

Chapter 10

1

Izraeli ishte një vresht i harlisur, që jepte fryt për veten e tij; sa më tepër rritej fryti i tij, aq më tepër i shumonte altarët e tij; sa më i pasur ishte vendi i tij, aq më të bukura i bënte shtyllat e tij të shenjta.

2

Zemra e tyre është gënjeshtare; tani do të marrin ndëshkimin për të. Ai do të rrëzojë altarët e tyre, do të shkatërrojë shtyllat e tyre të shenjta.

3

Po, tani do të thonë: "Nuk kemi më mbret, sepse nuk kemi pasur frikë nga Zoti; por edhe mbreti çfarë do të mund të bënte për ne?".

4

Thonë fjalë, betohen me të rreme kur lidhin besëlidhjen; prandaj ndëshkimi lulëzon si kukuta në brazdat e arave.

5

Banorët e Samarisë do të drithërohen për viçin e Beth-avenit, sepse populli i tij do të mbajë zi për të dhe priftërinjtë e tij që gëzoheshin me të do të dridhen, mbasi lavdia u largua prej tij.

6

Vetë idhullin do ta çojnë në Asiri si një dhuratë për mbretin mbrojtës. Efraimi do të turpërohet dhe Izraeli do të koritet për planet e tij.

7

Sa për Samarinë, mbreti i saj do të zhduket si shkuma mbi ujë.

8

Edhe vendet e larta të Avenit, mëkati i Izraelit, do të asgjësohen; ferra dhe gjemba do të rriten mbi altarët e tyre. Atëherë do t`u thonë maleve: "Na mbuloni!", dhe kodrave: "Na bini përsipër!".

9

"Që nga ditët e Gibeahut ti ke mëkatuar, o Izrael. Atje u ndalën; në Gibeah beteja kundër të bijve të paudhësisë nuk i arriti.

10

Kur të më pëlqejë, do t`i ndëshkoj; popujt do të mblidhen kundër tyre, kur t`i lidh për të dy paudhësitë e tyre.

11

Efraimi është si një mëshqerrë e stërvitur mirë, së cilës i pëlqen të shijë grurin, por unë do të vë zgjedhën mbi qafën e saj të bukur; do ta lidh Efraimin me parmendën, Juda do të lërojë, Jakobi do të thërmojë plisat".

12

Mbillni për vete sipas drejtësisë, korrni sipas dhemshurisë, lëroni arën tuaj të lënë djerrë, sepse është koha për të kërkuar Zotin, derisa ai të vijë dhe përhapë mbi ju drejtësinë.

13

Ju keni lëruar ligësinë, keni korrur paudhësinë, keni ngrënë frytin e gënjeshtrës. Duke qenë se ti u ke besuar rrugëve të tua, në turmën e trimave të tu,

14

një trazirë do të lindë në mes të popullit tënd dhe të gjitha fortesat e tua do të shkatërrohen ashtu si Shalmani shkatërroi Beth-arbelin, ditën e betejës, kur nëna u bë copë-copë mbi bijtë.

15

Kështu do të ndodhë me ty, o Bethel, për shkak të ligësisë suaj të pamasë. Në mëngjes mbreti i Izraelit do të shkatërrohet krejt.

Osea 11


Osea Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Osea 10

Osea

Return to Index

Chapter 11

1

"Kur Izraeli ishte fëmijë, unë e desha dhe nga Egjipti thirra birin tim.

2

Sa më shumë i thërrisnin profetët, aq më tepër janë larguar prej tyre, u kanë bërë flijime Baalëve dhe u kanë djegur temjan figurave të gdhendura.

3

Unë vetë i mësova Efraimit të ecë, duke e mbajtur nga krahët; por ata nuk e kuptuan që unë po i shëroja.

4

Unë i tërhiqja me litarë të dashamirësisë njerëzore, me lidhje dashurie; isha për ta si ai që e ngre zgjedhën nga qafa e tyre, dhe përulesha për t`u dhënë të hanë.

5

Izraeli nuk do të kthehet në vendin e Egjipti; por Asiri do të jetë mbreti i tij, sepse nuk kanë pranuar të konvertohen.

6

Shpata do të bjerë mbi qytetet e tij, do të shkatërrojë shufrat e tyre dhe do t`i hajë për shkak të planeve të tyre të këqija.

7

Populli im synon të largohet nga unë; megjithatë e thërresin Shumë të Lartin, asnjë prej tyre nuk e përlëvdon.

8

Si mund të të braktis, o Efraim, ose të të lë në dorë të të tjerëve, o Izrael? Si mund të të bëj si Admahu, ose të të katandis si Tseboimi? Zemra ime ngashërohet brenda meje, dhemshuria ime ndizet e tëra.

9

Nuk do ta shfryj zemërimin tim të zjarrtë, nuk do të shkatërroj përsëri Efraimin, sepse jam një Perëndi dhe jo një njeri, i Shenjti midis teje dhe nuk do të vij me zemërim.

10

Ata do të ndjekin Zotin, që do të vrumbullojë si një luan; kur do të vrumbullojë, bijtë e tij do të rendin drejt tij nga perëndimi duke u dridhur.

11

Do të rendin duke u dridhur si zogjtë nga Egjipti dhe si pëllumbesha nga vendi i Asirisë; unë do t`i bëj të banojnë në shtëpitë e tyre", thotë Zoti.

12

Efraimi më qarkon me gënjeshtra dhe shtëpia e Izraelit me mashtrin. Edhe Juda është akoma i pabindur ndaj Perëndisë dhe të Shenjtit që është besnik.

Osea 12


Osea Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Osea 11

Osea

Return to Index

Chapter 12

1

Efraimi ngopet me erë dhe shkon pas erës së jugut; çdo ditë shumon gënjeshtrat dhe dhunën; bën aleancë me Asirinë dhe çon vaj në Egjipt.

2

Zoti është gjithashtu në grindje me Judën dhe do ta ndëshkojë Jakobin për sjelljen e tij; do ta shpërblejë sipas veprave të tij.

3

Në gjirin e nënës mori vëllain e vet nga thembra dhe me forcën e tij luftoi me Perëndinë.

4

Po, luftoi me Engjëllin dhe fitoi; qau dhe iu lut shumë. E gjeti në Bethel, dhe atje ai foli me ne,

5

domethënë Zoti, Perëndia i ushtrive, emri i të cilit është Zoti.

6

Prandaj ti kthehu te Perëndia yt, vepro me dhembshuri dhe ndershmëri dhe ki gjithnjë shpresë te Perëndia yt.

7

Efraimi është një tregtar që mban në dorë kandarë jo të saktë dhe i pëlqen të mashtrojë.

8

Efraimi thotë: "Edhe jam begatuar, kam grumbulluar pasuri; në të gjitha mundimet e mia, nuk do të gjejnë tek unë asnjë paudhësi që të jetë mëkat".

9

"Por unë jam Zoti, Perëndia yt, qysh nga vendi i Egjiptit. Do të të bëj që të banosh akoma në çadra si në ditët solemne.

10

U fola profetëve, kam shtuar vegimet dhe me anë të profetëve kam përdorur krahasime".

11

Në qoftë se Galaadi jepet pas idhujtarisë, me siguri do të katandiset në asgjë. Sepse në Gilgal flijojnë dema, altarët e tyre do të jenë me siguri si grumbuj gurësh gjatë brazdave të arave.

12

Jakobi iku në fushën e Sirisë dhe Izraeli shërbeu për një grua, për një grua u bë rojtar dhensh.

13

Me anë të një profeti, Zoti e nxori Izraelin nga Egjipti, dhe Izraeli u ruajt nga një profet.

14

Efraimi provokoi hidhët zemërimin e tij, prandaj Zoti i tij do të bëjë që mbi të të bjerë gjaku i derdhur dhe do të bëjë që mbi të të kthehet turpi i tij.

Osea 13


Osea Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Osea 12

Osea

Return to Index

Chapter 13

1

Kur Efraimi fliste me të dridhura, e lartonte vetveten në Izrael, por kur u bë fajtor me Baalin, ai vdiq.

2

Tani vazhdojnë të mëkatojnë, dhe me argjendin e tyre kanë bërë një mori figurash të derdhura, idhuj sipas kuptimit të tyre, të gjitha vepra artizanësh. Për ta thuhet: "Njerëzit që ofrojnë flijime le të puthin viçat".

3

Prandaj do të jenë si një re mëngjesore, si vesa që në mëngjes zhduket shpejt, si byku që e merr era nga lëmi, si tymi që del nga oxhaku.

4

"Megjithatë unë jam Zoti, Perëndia yt, që nga vendi i Egjiptit; ti nuk duhet të pranosh tjetër Perëndi veç meje dhe nuk ka tjetër Shpëtimtar jashtë meje.

5

Unë të njoha në shkretëtirë, në tokën e thatësirës së madhe.

6

Kur kishin kullotë, ngopeshin; kur ngopeshin, zemra e tyre krenohej; prandaj më kanë harruar.

7

Kështu unë do të jem për ta si një luan, do të rri në pritë mbi rrugë si leopard;

8

do t`i sulmoj si një arushë që ia kanë marrë këlyshët dhe t`u çaj kafazin e kraharorit; do t`i ha si një luaneshë, bishat e fushave do t`i shqyejnë.

9

Ti je shkatërruar, o Izrael, sepse je kundër meje, kundër ndihmës sate.

10

Ku është tani mbreti yt, që të mund të të shpëtojë në të gjitha qytetet e tua? Ku janë gjykatësit e tu për të cilët thoshje: "Nëm një mbret dhe disa krerë"?

11

Të kam dhënë një mbret në zemërimin tim dhe ta mora përsëri në tërbimin tim.

12

Paudhësia e Efraimit është mbyllur në vend të të sigurt, mëkati i tij mbahet i fshehur.

13

Dhembje grash që lindin do të vinë mbi të. Éshtë një bir pa mend, sepse nuk duhet të qëndrojë gjatë në vendin ku dalin fëmijët.

14

Unë do t`i shpengoj nga pushteti i Sheolit, do t`i shpëtoj nga vdekja. O vdekje, unë do të jem murtaja jote. O Sheol, unë do të jem shkatërrimi yt. Pendimi është fshehur nga sytë e mi.

15

Edhe në rast se është frytdhënës midis vëllezërve të tij, do të vijë nga shkretëtira era e lindjes, do të ngrihet nga shkretëtira era e Zotit, atëherë burimi i tij do të thahet, gurra e tij do të shterojë. Ai do të plaçkitë thesarin e çdo ene të çmuar.

16

Samaria do të shkretohet, sepse ka ngritur krye kundër Perëndisë të saj. Do të bien nga shpata; fëmijët e tyre do të bëhen copë-copë dhe grave të tyre me barrë do t`u çajnë barkun".

Osea 14


Osea Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Osea 13

Osea

Return to Index

Chapter 14

1

O Izrael, kthehu tek Zoti, Perëndia yt, sepse ke rënë poshtë për shkak të paudhësisë sate.

2

Merrni me vete disa fjalë dhe kthehuni tek Zoti. I thoni: "Largo çfarëdo paudhësi dhe prano atë që është e mirë, dhe ne do të ofrojmë flijimet e buzëve tona.

3

Asiria nuk do të na shpëtojë, nuk do të hipim më mbi kuaj dhe nuk do t`i themi më veprës së duarve tona: "Ti je perëndia ynë", sepse pranë teje jetimi gjen dhemshuri".

4

"Unë do të shëroj shthurjen e tyre, do t`i dua shumë, sepse zemërimi im u tërhoq prej tyre.

5

Do të jem si vesa për Izraelin; dhe ai do të lulëzojë si zambaku dhe do t`i zgjatë rrënjët e tij në thellësi si kedrat e Libanit.

6

Degët e tij do të zgjaten, bukuria e tij do të jetë si ajo e ullirit, aroma e tij do të jetë si ajo e Libanit.

7

Ata që jetojnë në hijen e tij do të kthehen dhe do të rigjallërohen si gruri, do të lulëzojnë si hardhia dhe do të jenë të famshëm si vera e Libanit.

8

Efraimi do të thotë: "Çfarë më lidh më me idhujt?". Unë do ta kënaq dhe do të kujdesem për të. Unë jam si një selvi përherë e blertë; fryti yt vjen te unë".

9

Kush është i urtë, t`u kushtojë kujdes këtyre gjërave. Kush ka mend le t`i kuptoje ato. Sepse rrugët e Zotit janë të drejta; të drejtët do të ecin nëpër to, por shkelësit do të rrëzohen.

Joeli 1


Joeli Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Osea 14

Joeli

Return to Index

Chapter 1

1

Fjala e Zotit që iu drejtua Joelit, birit të Pethuelit.

2

Dëgjoni këtë, o pleq, dëgjoni, ju të gjithë banorë të vendit. A ka ndodhur vallë një gjë e tillë në ditët tuaja apo në ditët e etërve tuaj?

3

Tregouani bijve tuaj, dhe bijtë tuaj bijve të tyre, dhe bijtë e tyre brezit tjetër.

4

Atë që la krimbi e hëngri karkaleci, atë që la karkaleci e hëngri larva e karkalecit, atë që la larva e hëngri bulkthi.

5

Zgjohuni, o të dehur, dhe qani; vajtoni ju të gjithë, që pini verë, për mushtin që ju hoqën nga goja.

6

Sepse një komb i fortë dhe i panumërt ka dalë kundër vendit tim. Dhëmbët e tij janë dhëmbë luani, dhe ka stërdhëmbë luaneshe.

7

Ka shkatërruar hardhinë time, e ka bërë copë-copë fikun tim, ia ka hequr lëvoren krejt dhe e ka hedhur tutje; degët e tij kanë mbetur të bardha.

8

Vajto si një virgjëreshë e veshur me thes për dhëndrrin e rinisë së saj.

9

Nga shtëpia e Zotit janë zhdukur ofertat e ushqimit dhe libacionet; priftërinjtë, ministrat e Zotit, pikëllohen.

10

Fusha është shkretuar, vendi është në zi, sepse gruri u prish, mushti u tha dhe vaji humbi.

11

Pikëllohuni, o bujq, vajtoni, o vreshtarë, për grurin dhe për elbin, sepse të korrat e arave humbën.

12

Hardhia u tha, fiku u tha, shega, hurma, molla dhe tërë drurët e fushës u thanë; nuk ka gëzim midis bijve të njerëzve.

13

Ngjeshuni me thes dhe mbani zi, o priftërinj, vajtoni, ministra të altarit. Ejani, rrini tërë natën të veshur me thasë, o ministra të Perëndisë tim, sepse oferta e ushqimit dhe libacioni u zhduk nga shtëpia e Perëndisë tuaj.

14

Shpallni agjërim, thërrisni një kuvend solemn. Mblidhni pleqtë dhe tërë banorët e vendit në shtëpinë e Zotit, Perëndisë tuaj, dhe i klithni Zotit.

15

Mjerë ajo ditë! Sepse dita e Zotit është e afërt; po, do të vijë si një shkatërrim nga i Plotfuqishmi.

16

A nuk u hoq vallë ushqimi para syve tona, dhe gëzimi dhe hareja nga shtëpia e Perëndisë tonë?

17

Farërat po thahen nën plisa, depot janë katandisur të shkreta, hambaret e grurit po rrënohen, sepse gruri u tha.

18

Sa vuajnë kafshët! Kopetë e gjedhëve sillen më kot, sepse nuk ka kullotë për ta; lëngojnë edhe kopetë e deleve.

19

Te ty, o Zot, unë këlthas, sepse një zjarr ka gllabëruar të gjitha tokat për kullotë dhe një flakë ka djegur të gjithë drurët e fushës.

20

Edhe kafshët e fushave i ngrenë sytë drejt teje, sepse rrjedhjat e ujit janë tharë dhe zjarri ka gllabëruar tokat për kullotë.

Joeli 2


Joeli Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Joeli 1

Joeli

Return to Index

Chapter 2

1

I bini borisë në Sion dhe jepni kushtrimin në malin tim të shenjtë! Le të dridhen të gjithë banorët e vendit, sepse dita e Zotit po vjen, është e afërt,

2

po vjen dita e territ dhe e errësirës së dendur, ditë resh dhe mjegulle. Ashtu si përhapet agimi mbi malet, po vjen një popull i shumtë dhe i fuqishëm, të cilit kurrkush nuk i ka ngjarë më parë dhe as nuk do të ketë më kurrë për shumë breza që do të vijnë.

3

Para tij një zjarr po gllabëron dhe pas tij një flakë po djeg. Përpara tij vendi është si kopshti i Edenit; dhe pas tij është si një shkretëtirë e mjeruar; po, asgjë nuk i shpëton atij.

4

Pamja e tyre është si pamja e kuajve, dhe rendin si kuaj të shpejtë.

5

Ata hidhen mbi majat e maleve me zhurmë qerresh, si brambullima e flakës së zjarrit që djeg kallamishtet, si një popull i fortë që është rreshtuar për betejë.

6

Përpara tyre popujt përpëliten nga dhembja, çdo fytyrë zbehet.

7

Rendin si njerëz trima, ngjiten mbi muret si luftëtarë; secili ndjek rrugën e vet pa devijuar prej saj.

8

Askush nuk e shtyn fqinjin e tij, secili ndjek shtegun e vet; sulen në mes të shigjetave, por nuk plagosen.

9

I bien qytetit kryq e tërthor, rendin mbi muret, ngjiten në shtëpi, hyjnë në to nga dritaret si vjedhës.

10

Para tyre dridhet toka, dridhen qiejt, dielli dhe hëna erren dhe yjet humbin shkëlqimin e tyre.

11

Zoti bën që t`i dëgjohet zëri para ushtrisë së tij, sepse fusha e tij është shumë madhe dhe zbatuesi i fjalës së tij është i fuqishëm. Po, dita e Zotit është e madhe dhe fort e tmerrshme; kush mund ta durojë?

12

"Prandaj tani", thotë Zoti, "kthehuni tek unë me gjithë zemrën tuaj, me agjërime, me lot dhe me vajtime".

13

Grisni zemrën tuaj dhe jo rrobat tuaja dhe kthehuni tek Zoti, Perëndia juaj, sepse ai është i mëshirshëm dhe plot dhemshuri, i ngadalshëm në zemërim dhe me shumë dashamirësi, dhe pendohet për të keqen që ka dërguar.

14

Kush e di, ndoshta kthehet dhe pendohet, dhe lë pas tij një bekim, një ofertë ushqimesh dhe një libacion për Zotin, Perëndinë tuaj?

15

I bini borisë në Sion, shpallni një agjërim, thërrisni një kuvend solemn.

16

Mblidhni popullin, shenjtëroni kuvendin, mblidhni pleqtë, mblidhni fëmijët dhe foshnjat e gjirit. Të dalë dhëndrri nga dhoma e tij dhe nusja nga dhoma e saj e nusërisë.

17

Midis portikut dhe altarit le të qajnë priftërinjtë, ministrat e Zotit, dhe le të thonë: "Fale, o Zot, popullin tënd dhe mos ia lër trashëgiminë tënde turpit apo nënshtrimit nga ana e kombeve. Sepse do të thonë midis popujve: "Ku është Perëndia i tyre?"".

18

Atëherë Zoti u bë xheloz për vendin e tij dhe i erdhi keq për popullin e tij.

19

Zoti do të përgjigjet dhe do t`i thotë popullit të tij: "Ja, unë do t`ju dërgoj grurë, musht dhe vaj, do t`i keni me bollëk dhe nuk do të jeni më turpi i kombeve.

20

Do të largoj nga ju ushtrinë e veriut dhe do ta çoj në një tokë të zhuritur dhe të shkretë; pararojën e saj drejt detit lindor dhe praparojën e saj drejt detit perëndimor; era e keqe e saj do të përhapet, duhma e saj do të përhapet, sepse ka bërë gjëra të mëdha.

21

Mos kij frikë, o tokë, gëzohu, ngazëllohu, sepse Zoti ka bërë gjëra të mëdha.

22

Mos kini frikë, o kafshë të fushave, sepse tokat për kullotë do të gjelbërojnë, drurët mbajnë frytin e tyre, fiku dhe hardhia japin tërë bollëkun e tyre.

23

Prandaj gëzohuni, o bij të Sionit, dhe kënaquni, ngazëllohuni tek Zoti, Perëndia juaj, sepse ju ka dhënë shiun e parë me drejtësi, dhe do të bëjë të bjerë për ju shiun, shiun e parë dhe shiun e fundit në muajin e parë.

24

Lëmenjtë do të jenë plot me grurë dhe në butet do të grafullojë mushti dhe vaji;

25

kështu do t`ju kompensoj për të korrat që kanë ngrënë karkaleci, larva e karkalecit, bulkthi dhe krimbi, ushtria ime e madhe që kisha dërguar kundër jush.

26

Dhe ju do të hani me bollëk dhe do të ngopeni, dhe do të lëvdoni emrin e Zotit, Perëndisë tuaj, që për ju ka bërë mrekulli, dhe popullin tim nuk do ta mbulojë më turpi.

27

Atëherë ju do të pranoni që unë jam në mes të Izraelit dhe që jam Zoti, Perëndia juaj, dhe nuk ka asnjë tjetër; popullin tim nuk do ta mbulojë më turpi".

28

"Mbas kësaj do të ndodhë që unë do të përhap Frymën tim mbi çdo mish; bijtë tuaj dhe bijat tuaja do të profetizojnë, pleqtë tuaj do të shohin ëndrra, të rinjtë tuaj do të kenë vegime.

29

Në ato ditë do të përhap Frymën time edhe mbi shërbëtorët dhe shërbëtoret.

30

Do të bëj mrekulli në qiejt dhe mbi tokë: gjak, zjarr dhe shtëllunga tymi.

31

Dielli do të shndërrohet në terr dhe hëna në gjak, para se të vijë dita e madhe dhe e tmerrshme e Zotit.

32

Dhe do të ndodhë që kushdo që do t`i drejtohet emrit të Zotit do të shpëtojë, sepse në malin Sion dhe në Jeruzalem do të ketë shpëtim, siç e ka thënë Zoti, edhe për ata që kanë mbetur gjallë dhe që Zoti do t`i thërrasë".

Joeli 3


Joeli Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Joeli 2

Joeli

Return to Index

Chapter 3

1

"Sepse ja, në ato ditë dhe në atë kohë, kur do të bëj që të kthehen nga robëria ata të Judës dhe të Jeruzalemit,

2

do të mbledh tërë kombet dhe do t`i bëj të zbresin në luginën e Jozafatit, dhe atje do të zbatoj gjykimin tim mbi ta, për Izraelin, popullin tim dhe trashëgiminë time, që e kanë shpërndarë midis kombeve, duke e ndarë kështu vendin tim.

3

Kanë hedhur shortin mbi popullin tim, kanë dhënë një djalë në këmbim të një prostitute dhe kanë shitur një vajzë në këmbim të verës, që të mund të pinin.

4

Përveç kësaj çfarë jeni ju për mua, Tiro dhe Sidoni, dhe ju, gjithë krahinat e Filistisë? Mos doni vallë të hakmerreni me mua për ndonjë gjë që kam bërë? Por në rast se hakmerreni, do të bëj që të bjerë shpejt dhe pa ngurrim mbi kokën tuaj ligësia që keni bërë.

5

Sepse ju keni marrë argjendin dhe arin tim dhe keni çuar në tempujt tuaj pjesën më të mirë të sendeve të mia të çmuara,

6

dhe ua keni shitur bijtë e Judës dhe të Jeruzalemit bijve të Javanitëve, për t`i larguar nga vendi i tyre.

7

Ja, unë do t`i bëj të zgjohen nga vendi ku i keni shitur dhe do të bëj që të bjerë mbi kokën tuaj ajo që keni bërë.

8

Do t`i shes bijtë tuaj dhe bijat tuaja në duart e bijve të Judës, që do t`ua shesin Sabejve, një komb i largët, sepse Zoti ka folur".

9

Shpallni këtë midis kombeve: "Pregatitni luftën, zgjoni njerëzit trima, le të afrohen, le të dalin gjithë luftëtarët!

10

Farkëtoni shpata me ploret tuaj dhe ushta me drapërinjtë tuaj. I dobëti le të thotë: "Jam i Fortë!"".

11

Nxitoni dhe ejani, kombe rreth e rrotull, dhe mblidhuni! O Zot, bëj që të zbresin atje njerëzit e tu trima!

12

"Le të ngrihen dhe të dalin kombet në luginën e Jozafatit, sepse atje unë do të ulem për të gjykuar të gjitha kombet që janë përreth.

13

Merrni në dorë draprinjtë, sepse të korrat janë gati. Ejani, zbrisni, sepse trokulli është plot, butet grafullojnë, sepse e madhe është ligësia e tyre".

14

Turma pas turmash në Luginën e vendimit. Sepse dita e Zotit është e afërt, në Luginën e vendimit".

15

Dielli dhe hëna po erren dhe yjet po humbin shkëlqimin e tyre.

16

Zoti do të vrumbullojë nga Sioni dhe do të bëjë që t`i dëgjohet zëri nga Jeruzalemi, aq sa qiejt dhe toka do të dridhen. Por Zoti do të jetë një strehë për popullin e tij dhe një fortesë për bijtë e Izraelit.

17

"Atëherë ju do të pranoni që unë jam Zoti, Perëndia juaj, që banon në Sion, mali im i shenjtë. Kështu Jeruzalemi do të jetë i shenjtë dhe të huajt nuk do të kalojnë më andej".

18

Atë ditë do të ndodhë që malet të pikojnë musht, qumështi do të rrjedhë nga kodrat dhe uji do të rrjedhë në të gjitha rrëketë e Judës. Nga shtëpia e Zotit do të dalë një burim, që do të ujitë luginën e Sitimit.

19

"Egjipti do të bëhet shkreti dhe Edomi një shkretëtirë e mjeruar për shkak të dhunës kundër bijve të Judës, sepse kanë derdhur gjak të pafajshëm në vendin e tyre.

20

Por Juda do të mbetet përjetë, edhe Jeruzalemi brez pas brezi.

21

Do t`i pastroj nga gjaku i tyre i derdhur, nga i cili nuk i kisha pastruar, dhe Zoti do të banojë në Sion".

Amosi 1


Amosi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Joeli 3

Amosi

Return to Index

Chapter 1

1

Fjalë të Amosit, një nga barinjtë e Tekoas, që pati vegime për Izraelin, në kohën e Uziahut, mbretit të Judës, dhe në kohën e Jeroboamit, birit të Joasit, mbret i Izraelit, dy vjet para tërmetit.

2

Ai tha: "Zoti bërtet nga Sioni dhe bën që të dëgjohet zëri i tij në Jeruzalem; kullotat e barinjve janë të shkreta dhe maja e Karmelit u tha".

3

Kështu flet Zoti: "Për tre krime të Damaskut, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse e kanë shirë Galaadin me shirëse prej hekuri.

4

Prandaj do të dërgoj zjarr në shtëpinë e Hazaelit, që do të gllabërojë pallatet e Ben-hadadit.

5

Do të copëtoj edhe shufrat e Damaskut, do të shfaros banorin e Bikath-avenit dhe atë që mban skeptrin e Beth-edenit, dhe populli i Sirisë do të shkojë në robëri në Kir", thotë Zoti.

6

Kështu thotë Zoti: "Për tre krime të Gazës, madje për katër, unë nuk do ta revokoj ndëshkimin e saj, sepse kanë shpërngulur një popullatë të tërë për t`ia dorëzuar Edomit.

7

Prandaj do të dërgoj zjarr brenda mureve të Gazës, që do të gllabërojë pallatet e saj.

8

Do të shfaros banorin prej Ashdodit dhe atë që mban skeptrin prej Ashkelonit; do ta kthej dorën time kundër Ekronit, dhe kusuri i Filistejve do të vdesë", thotë Zoti, Zoti.

9

Kështu thotë Zoti: "Për tre krime të Tiros, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse i kanë dorëzuar si robër Edomit një popullatë të tërë, pa kujtuar besëlidhjen vëllazërore.

10

Prandaj do të dërgoj zjarr brenda mureve të Tiros, që do të gllabërojë pallatet e tij".

11

Kështu thotë Zoti: "Për tre krime të Edomit, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse ka ndjekur me shpatë vëllanë e tij, duke mbytur çdo mëshirë; zemërimi i tij vepron vazhdimisht dhe indinjata e tij përjetë.

12

Prandaj do të dërgoj zjarr kundër Temanit, që do të gllabërojë pallatet e Botsrahut".

13

Kështu thotë Zoti: "Për tre krime të bijve te Amonit, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse u kanë çarë barkun grave me barrë të Galaadit për të zgjeruar kufijtë e tyre.

14

Prandaj do të ndez një zjarr brenda mureve të Rabahut, që do të gllabërojë pallatet e tij midis zhurmës së një dite beteje, midis shakullinës së një dite stuhie.

15

Mbreti i tyre do të shkojë në robëri, ai bashkë me krerët e tij", thotë Zoti.

Amosi 2


Amosi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 1

Amosi

Return to Index

Chapter 2

1

Kështu thotë Zoti: "Për tre krime të Moabit, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse ka djegur kockat e mbretit të Edomit, duke i katandisur në gëlqere.

2

Prandaj do të dërgoj zjarr në Moab, që do të gllabërojë pallatet e Keriothit, dhe Moabi do të vdesë në mes të rrëmujës, të britmës së luftës dhe të tingullit të borive.

3

Do të shfaros nga mesi i tij gjykatësin dhe do të vras tërë krerët e tij bashkë me të", thotë Zoti.

4

Kështu thotë Zoti: "Për tre krime të Judës, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse kanë përçmuar ligjin e Zotit dhe nuk kanë respektuar statutet e tij. Kështu idhujt, pas të cilëve shkuan etërit e tyre, i kanë bërë të devijojnë.

5

Prandaj do të dërgoj zjarr në Judë, që do të gllabërojë pallatet e Jeruzalemit".

6

Kështu thotë Zoti: "Për tre krime të Izraelit, madje për katër, unë nuk do ta revokoj ndëshkimin e tij, sepse e shesin me pare të drejtin dhe të varfrin për një palë sandale,

7

ata që dëshirojnë fort të shohin pluhurin e tokës mbi kryet e të varfërve dhe shkelin të drejtën e të përulurve. Një njeri dhe ati i tij shkojnë bashkë te po ajo vajzë, për të përdhosur emrin tim të shenjtë.

8

Shtrihen rreth çdo altari me rroba që kanë marrë hua dhe në shtëpinë e perëndive të tyre pinë verën e atyre që janë dënuar me gjobë.

9

Unë, pra, e shkatërrova para tyre Amoreon, që ishte i gjatë sa është i gjatë kedri dhe ishte fortë si lisi; unë shkatërrova frytin e tij lart dhe rrënjët e tij poshtë.

10

Unë ju nxora gjithashtu nga vendi i Egjiptit dhe ju çova për dyzet vjet në shkretëtirë, për t`ju dhënë në trashëgimi vendin e Amoreut.

11

Nxora disa profetë midis bijve tuaj dhe Nazirej midis të rinjve tuaj. Vallë, nuk është kështu, o bij të Izraelit?", thotë Zoti.

12

"Por i keni detyruar Nazirejtë të pinë verë dhe i keni urdhëruar profetët duke thënë: "Mos profetizoni".

13

Unë jam i shtypur poshtë jush, ashtu siç është e shtypur qerrja e mbushur me duaj.

14

Prandaj i shpejti nuk do të ketë mundësi të ikë, i forti nuk do të konsolidojë forcën e tij dhe njeriu trim nuk do ta shpëtojë jetën e tij.

15

Kush përdor harkun nuk do të mund të rezistojë, kush ka këmbë të shpejta nuk do t`ia dalë të ikë, as ka për të shpëtuar jetën e vet kalorësi mbi kalë.

16

Atë ditë më trimi ndër trimat do të ikë lakuriq", thotë Zoti.

Amosi 3


Amosi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 2

Amosi

Return to Index

Chapter 3

1

Dëgjoni këtë fjalë që Zoti ka shqiptuar kundër jush, o bij të Izraelit, kundër tërë familjes që nxora nga vendi i Egjiptit:

2

"Vetëm ju kam njohur midis tërë familjeve të dheut; prandaj unë do t`ju ndëshkoj për të gjitha paudhësitë tuaja".

3

A mund të ecin bashkë dy veta, në rast se nuk janë marrë vesh më parë?

4

A vrumbullon luani në pyll në rast se nuk ka një gjah përpara? A do ta ngrerë zërin luani i vogël nga strofka e i tij në rast se nuk ka kapur diçka?

5

A bie vallë zogu në një kurth në tokë, po të mos i jetë vënë një lak? A shkrehet kurthi nga toka, në rast se nuk ka zënë diçka?

6

Në rast se në qytet i bien borisë, a nuk do të trembet vallë populli? Në rast se në një qytet ndodh një fatkeqësi, a nuk e ka shkaktuar vallë Zoti?

7

Sepse Zoti, Zoti, nuk bën asgjë, pa ua treguar sekretin e tij shërbëtorëve të tij, profetëve.

8

Luani vrumbulloi, kush nuk do të ketë frikë? Zoti, Zoti, foli, kush nuk do të profetizojë?

9

"Bëjeni të dëgjohet në pallatet e Ashdodit dhe në pallatet e vendit të Egjiptit dhe thoni: Mblidhuni në malet e Samarisë dhe shikoni sa parregullsi ka në mes të saj dhe shtypje brenda saj.

10

Ata nuk dinë të bëjnë atë që është e drejtë, thotë Zoti, në pallatet e tyre grumbullojnë dhunë dhe grabitje".

11

Prandaj, kështu thotë Zoti, Zoti: "Armiku do të rrethojë nga çdo anë vendin, do të shembë fuqinë tënde dhe pallatet e tua do të plaçkiten".

12

Kështu thotë Zoti: "Ashtu si një bari shkëput nga goja e luanit dy këmbë ose një copë veshi, kështu do të shkëputen bijtë e Izraelit që në Samari rrinë në cepin e një shtrati ose mbi damaskun e një divani.

13

Dëgjoni dhe dëshmojeni në shtëpinë e Jakobit", thotë Zoti, Zoti, Perëndia i ushtrive,

14

"ditën në të cilën unë do të ndëshkoj Izraelin për shkeljet e tij, do të ndëshkoj edhe altarët e Bethelit; brirët e altarit do të copëtohen dhe do të bien për tokë.

15

Do të godas shtëpitë e dimrit bashkë me shtëpitë e verës; shtëpitë prej fildishi do të shkatërrohen dhe shtëpitë e mëdha do të zhduken", thotë Zoti.

Amosi 4


Amosi Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 3

Amosi

Return to Index

Chapter 4

1

Dëgjoni këtë fjalë, lopë të Bashanit, që ndodheni mbi malin e Samarisë, ju, që shypni të mjerët, që keqtrajtoni të varfrit, që u thoni zotërinjve tuaj: "Sillni verë dhe ta pimë".

2

Zoti, Zoti, është betuar për shenjtërinë e tij: "Ja, do të vinë për ju ditë në të cilat do t`ju zënë me çengela dhe ata që kanë mbetur me grepa peshkimi.

3

Do të dilni nëpër të çara, secili drejt përpara, dhe do t`ju hedhin në Harmon", thotë Zoti.

4

"Shkoni në Bethel dhe kryeni mëkate; në Gilgal kryeni edhe më shumë mëkate. Sillni çdo mëngjes flijimet tuaja dhe çdo tri ditë të dhjetat tuaja.

5

Ofroni një flijim falënderimi me maja. Shpallni ofertat me dëshirë dhe i propagandoni, sepse kështu ju pëlqen të veproni, o bij të Izraelit", thotë Zoti, Zoti.

6

"Ju kam lënë gojë thatë në të gjitha qytetet tuaja dhe pa bukë në të gjitha banesat tuaja, por nuk jeni kthyer tek unë", thotë Zoti.

7

"Kam ndalur shiun gjithashtu prej jush tre muaj para korrjes. Kam bërë të bjerë shi mbi një qytet, ndërsa nuk ka rënë shi mbi një qytet tjetër. Mbi një pjesë të arës ka rënë shi, por pjesa ku nuk ka rënë shi është tharë.

8

Kështu dy ose tre qytete endeshin drejt një qyteti tjetër për të pirë ujë, por pa shuar dot etjen; por ju nuk u kthyet tek unë", thotë Zoti.

9

"Ju godita me blozën dhe me ndryshkun. Krimbi ka ngrënë kopshtet tuaja të shumta, vreshtat tuaja, fiqtë tuaj, ullinjtë tuaj, por ju nuk u kthyet tek unë", thotë Zoti.

10

"Dërgova midis jush murtajën, ashtu si kisha bërë në Egjipt; vrava të rinjtë tuaj me shpatë bashkë me kuajt e zënë; bëra që duhma e kampeve tuaj të ngjitet deri te flegrat tuaja, por ju nuk u kthyet tek unë", thotë Zoti.

11

"Ju përlava, si Sodoma dhe Gomora, ju ishit si një urë zjarri, dhe nuk u kthyet tek unë", thotë Zoti.

12

"Prandaj kështu do të sillem me ty, o Izrael; dhe duke qenë se unë do të bëj këtë kundër teje, përgatitu, o Izrael, të takosh Perëndinë tënd".

13

Sepse ja, ai që formon malet dhe krijon erën, që i bën të njohur njeriut cili është mendimi i tij, që e kthen agimin në terr dhe ecën mbi vendet e larta të tokës: Zoti, Perëndia i ushtrive, është emri i tij.

Amosi 5


Amosi Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 4

Amosi

Return to Index

Chapter 5

1

Dëgjoni këtë fjalë, këtë vajtim që unë ngre mbi ju, o shtëpi e Izraelit.

2

Virgjëresha e Izraelit ra dhe nuk do të ngrihet më; ajo rri shtrirë në tokën e vet dhe askush nuk e ngre.

3

Sepse kështu thotë Zoti, Zoti: "Qyteti që dilte me njëmijë njerëz do të mbetet me njëqind, ndërsa ai që dilte me njëqind do të mbetet me dhjetë për shtëpinë e Izraelit".

4

Sepse kështu thotë Zoti shtëpisë së Izraelit: "Më kërkoni dhe do të rroni,

5

por mos kërkoni Bethelin, mos shkoni në Gilgal, mos vazhdoni deri në Beer-Sheba, sepse Gilgali do të shkojë me siguri në robëri dhe Betheli do të katandiset në asgjë.

6

Kërkoni Zotin dhe do të rroni, që të mos shpërthejë si zjarr në shtëpinë e Jozefit dhe ta gllabërojë pa qenë në gjendje ta shuajë askush në Bethel.

7

Ai braktis ata që e ndërrojnë ndershmërinë dhe drejtësinë në helm mbi tokë".

8

Ai ka bërë Plejadat dhe Orionin, e kthen hijen e vdekjes në agim dhe e bën ditën të errët si nata; thërret ujërat e detit dhe i derdh mbi faqen e dheut: emri i tij është Zoti.

9

Ata sjellin papritmas shkatërrimin mbi të fuqishmit, dhe kështu rrënimi u sulet fortesave.

10

Ata e urrejnë atë që i qorton te porta dhe kanë neveri për ata që flasin me ndershmëri.

11

Pastaj, duke qenë se keni shtypur të varfrin dhe kërkoni prej tij taksa në grurë, megjithëse keni ndërtuar shtëpi prej guri të palatuar, nuk do të banoni në to; keni mbjellë vreshta të mrekullueshme, por nuk do ta pini verën e tyre.

12

Unë, pra, njoh sa të shumta janë shkeljet tuaja dhe sa të rënda janë mëkatet tuaja; ju shtypni të drejtin, pranoni dhurata dhe u bëni padrejtësi të varfërve në gjyq.

13

Prandaj njeriu i matur në këtë kohë do të heshtë, sepse koha është e keqe.

14

Kërkoni të mirën dhe jo të keqen, që të rroni, dhe kështu Zoti, Perëndia i ushtrive, do të jetë me ju, ashtu si thoni ju.

15

Urreni të keqen, dashuroni të mirën dhe vendosni mirë drejtësinë në gjyq. Ndofta Zoti, Perëndia i ushtrive, do të tregojë dhemshurinë për ata që kanë mbetur nga Jozefi.

16

Prandaj kështu thotë Zoti, Perëndia i ushtrive, Zoti: "Në të gjitha sheshet do të ketë vajtime dhe në të gjitha rrugët do të thonë: "Vaj medet, vaj medet!". Atëherë do të thërrasin bujkun të mbajë

17

Në të gjitha vreshtat do të ketë vajtim, sepse unë do të kaloj në mes teje", thotë Zoti.

18

Mjerë ju që dëshironi ditën e Zotit! Çfarë do të jetë vallë për ju dita e Zotit? Do të jetë një ditë terri dhe jo drite.

19

Do të jetë ashtu si dikush që fugon para një luani dhe ndesh një ujk; ose hyn në shtëpi, e mbështet dorën mbi mur dhe një gjarpër e kafshon.

20

Dita e Zotit a nuk është vallë terr dhe jo dritë, errësirë e madhe dhe pa asnjë shkëlqim?

21

Unë i urrej, i përçmoj festat tuaja, nuk ndiej asnjë gëzim në mbledhjet tuaja solemne.

22

Edhe sikur të më ofroni olokaustet tuaja dhe blatimet tuaja ushqimore, unë nuk do t`i pëlqej as do të shikoj me favor flijimet e falendërimit të kafshëve të majme.

23

Largo nga unë zhurmën e këngëve të tua, sepse nuk dua të dëgjoj muzikën e harpave të tua.

24

Por le të rrjedhë e drejta si uji dhe drejtësia si një burim i përhershëm uji.

25

O shtëpi e Izraelit, më keni ofruar vallë flijime dhe blatime ushqimore në shkretëtrë për dyzet vjet me radhë?

26

Ju keni mbartur gjithashtu Sikuthin, mbretin tuaj, dhe Kiunin, figurat tuaja, yllin e perëndive tuaja, që i keni bërë vetë.

27

Prandaj unë do të bëj që të shkoni në robëri matanë Damaskut", thotë Zoti, emri i të cilit është Perëndia i ushtrive.

Amosi 6


Amosi Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 5

Amosi

Return to Index

Chapter 6

1

Mjerë ata që jetojnë në bollëk në Sion dhe që e ndjejnë veten të sigurt në malin e Samarias, njerëz të parisë të ballit të kombeve, ku po shkon shtëpia e Izraelit.

2

Kaloni në Kalneh dhe shikoni, që andej shkoni në Hamathin e madh, pastaj zbrisni në Gathin e Filistejve. A janë vallë ato më të mira nga këto mbretëri ose territori i tyre është më i madh nga ai juaji?

3

Ju doni të largoni ditën e keqe, por e afroni selinë e dhunës.

4

Mjerë ata që rrinë shtrirë mbi shtretër prej fildishi, që shtrihen mbi divanet e tyre dhe hanë qengjat e kopesë dhe viçat që merren nga stalla.

5

Këndojnë me tingullin e harpës dhe ashtu si Davidi shpikin për vete vegla muzikore;

6

pinë verë në kupa të gjëra dhe lyhen me vajrat më të mira, por nuk trishtohen për shkatërrimin e Jozefit.

7

Prandaj do të shkojnë në robëri në krye të të internuarve dhe ata që shtrihen mbi divanet në banketet do të hiqen.

8

Zoti, Zoti, është betuar për veten e tij, thotë Zoti, Perëndia i ushtrive: "Unë nuk e shoh dot me sy madhështinë e Jakobit dhe i urrej pallatet e tij; prandaj do t`ia jap armikut në dorë qytetin me tërë ato që përmban".

9

Dhe do të ndodhë që, po të lënë dhjetë burra në një shtëpi, do të vdesin edhe ata.

10

Kur një i afërt do të vijë me atë që djeg kufomat për t`i marrë trupat dhe për t`i nxjerrë jashtë shtëpisë, do t`i thotë atij që ndodhet brenda në shtëpi: "A ka të tjerë me ty?". Tjetri do të përgjigjet: "Jo". Dhe i pari do të thotë: "Hesht, sepse nuk duhet të përmendet emri i Zotit".

11

Sepse ja, Zoti urdhëron dhe e katandis shtëpinë e madhe në bajgë dhe të voglën në copëza.

12

Vallë, a rendin kuajt mbi shkëmbinjtë ose a lërohen ata me qe? Por ju e ktheni të drejtën në helm dhe frytin e drejtësisë në hidhërim,

13

ju, që gëzoheni për Lo-debarin, ju që thoni: "A nuk e kemi marrë për vete Karnaimin me forcën tonë?".

14

"Sepse ja, o shtëpia e Izraelit", thotë Zoti, Perëndia i ushtrive, "unë do të ngre kundër jush një komb, që do t`ju shtypë nga hyrja e Hamathit deri të përroi i Arabahut".

Amosi 7


Amosi Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 6

Amosi

Return to Index

Chapter 7

1

Ja ç`më bëri të shoh Zoti, Zoti: ai formonte karkaleca kur fillonte të rritej bari i dytë; dhe ja, bari i dytë vinte mbas korrjes së mbretit.

2

Kur ato mbaruan së ngrëni barin e tokës, unë thashë: "Zot, Zot, oh, na fal, pra. Si mund të rezistojë Jakobi, duke qenë se është i vogël?".

3

Zoti u pendua për këtë: "Kjo nuk ka për të ndodhur", tha Zoti.

4

Ja ç`më bëri të shoh Zoti, Zoti: Zoti, Zoti shpalli se do mbronte çështjen e tij me zjarr; dhe zjarri gllabëroi humnerën e madhe dhe gllabëroi një pjesë të vendit.

5

Atëherë unë i thashë: "Zoti, Zoti, oh, jepi fund, pra. Si mund të rezistojë Jakobi, duke qenë se është i vogël?".

6

Zoti u pendua për këtë: "As kjo nuk ka për të ndodhur", tha Zoti, Zoti.

7

Ja ç`më bëri të shoh: Zoti rrinte drejt mbi një mur të ndërtuar me plumbçe dhe me një plumbçe në dorë.

8

Zoti më tha: "Amos, çfarë shikon?". Unë iu përgjigja: "Një plumbçe". Atëherë Zoti tha: "Ja, unë po vendos një plumbçe në mes të popullit tim të Izraelit; nuk do ta fal më gjatë.

9

Vendet e larta të Isakut do të prishen dhe shenjtëroret e Izraelit do të shkatërrohen; unë do të ngrihem me shpatë kundër shtëpisë së Jeroboamit".

10

Atëherë Amatsiahu, prifti i Bethelit, i çoi fjalë Jeroboamit, mbretit të Izraelit: "Amosi komploton kundër teje në mes të shtëpisë së Izraelit; vendi nuk është në gjendje të durojë tërë fjalët e tij.

11

Në fakt Amosi ka thënë kështu: "Jeroboami do të vdesë nga shpata dhe Izraeli do të internohet me siguri larg vendit të tij"".

12

Amatsiahu i tha Amosit: "Shikues, shko, ik në vendin e Judës; atje ke për të ngrënë bukë dhe atje do të profetizosh;

13

por mos profetizo më në Bethel, sepse është shenjtërorja e mbretit dhe selia mbretërore".

14

Atëherë Amosi u përgjigj dhe i tha Amatsiahut: "Unë nuk isha profet as bir profeti, por isha bari dhe rrisja fiq egjipti.

15

Zoti më mori pas kopesë dhe Zoti më tha: "Shko, profetizoi popullit tim të Izraelit".

16

Prandaj tani dëgjo fjalën e Zotit: Ti po thua: "Mos profetizo kundër Izraelit dhe mos fol më kundër shtëpisë së Isakut".

17

Prandaj kështu flet Zoti: "Gruaja jote do të kurvërohet në qytet, bijtë dhe bijat e tu do të vriten nga shpata dhe vendi yt do të ndahet me litar; ti do të vdesësh në tokë të papastër dhe Izraeli patjetër do të internohet larg vendit të tij"".

Amosi 8


Amosi Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 7

Amosi

Return to Index

Chapter 8

1

Ja ç`më bëri të shoh Zoti, Zoti: ishte një shportë me fruta vere.

2

Ai më tha: "Amos, çfarë po shikon?". Unë u përgjigja: "Një shportë me fruta vere". Zoti më tha: "Erdhi fundi për popullin tim të Izraelit; nuk do ta fal më gjatë.

3

Atë ditë këngët e tempullit do të bëhen vajtime", thotë Zoti, Zoti. "Do të ketë kudo shumë kufoma; do t`i hedhin jashtë në heshtje".

4

Dëgjoni këtë, o ju që gllabëroni nevojtarin dhe shfarosni të varfërit e vendit,

5

dhe thoni: "Kur do të kalojë hëna e re që të mund të shesim grurin, dhe e shtuna që të fillojmë shitjen e grurit, duke e zvogëluar efan dhe duke rritur siklin, duke falsifikuar peshoret për të mashtruar,

6

duke i blerë të varfrit me para, nevojtarin për një palë sandale dhe duke shitur edhe skarcitetet e grurit?".

7

Zoti është betuar për krenarinë e Jakobit: "Nuk do të harroj asnjë nga veprat e tyre.

8

A nuk do të dridhet vallë vendi për këtë dhe nuk do të jenë në zi tërë banorët e tij? Do të ngrihet i tëri si Nili, do të trazohet dhe do të ulet si lumi i Egjiptit.

9

Atë ditë do të ndodhë", thotë Zoti, Zoti, "që unë do ta bëj diellin të perëndojë në mesditë dhe do ta errësoj tokën ditën.

10

Do t`i shndërroj festat tuaja në zi dhe të gjitha këngët tuaja në vajtime; do të bëj që secili të vishet me thes dhe do ta bëj të shogët çdo kokë. Do ta bëj si një zi për një bir të vetëm dhe fundi i tij do të jetë një ditë trishtimi.

11

Ja, do të vijnë ditët", thotë Zoti, Zoti, "gjatë të cilave unë do të dërgoj urinë në vend, jo uri për bukë dhe etje për ujë, por më tepër për të dëgjuar fjalët e Zotit.

12

Ata do të shkojnë duke u endur nga një det në tjetrin, nga veriu në lindje, do të rendin sa andej dhe këtej në kërkim të fjalës të Zotit, por nuk do ta gjejnë.

13

Atë ditë vajzat e bukura dhe djemtë e zgjedhur do të ligështohen nga etja.

14

Ata që betohen për mëkatin e Samarisë dhe thonë: "Ashtu si Perëndia yt rron, o Dan", dhe: "Si rron Beer-Sheba", do të rrëzohen dhe nuk do të çohen më".

Amosi 9


Amosi Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 8

Amosi

Return to Index

Chapter 9

1

Unë pashë Zotin që rrinte më këmbë pranë altarit dhe tha: "Goditi kapitelet, u shkundshin portat, dhe copëtoji mbi kokat e tyre. Unë do t`i vras pastaj ata që kanë mbetur me shpatë. Asnjë nga ata

2

Edhe sikur të depërtojnë në Sheol, dora ime do t`i shkëpusë që andej; edhe sikur të ngjiten në qiell, unë do t`i tërheq poshtë që andej.

3

Edhe sikur të fshiheshin në majë të Karmelit, unë do t`i gjej dhe do t`i marr; edhe sikur t`i fshiheshin shikimit tim në fund të detit, atje do të urdhëroj gjarpërin t`i kafshojë;

4

edhe sikur të shkonin në robëri para armiqve të tyre, atje do të urdhëroj shpatën t`i vrasë. Unë do të ngul sytë e mi mbi ta për të keqen dhe jo për të mirën.

5

Zoti, Zoti i ushtrive, është ai që prek tokën dhe ajo shkrihet, dhe tërë banorët e saj mbajnë zi; ajo ngrihet e tëra si Nili dhe ulet si lumi i Egjiptit.

6

Éshtë ai që ndërton në qiejt dhomat e tij të sipërme dhe ka vënë mbi tokë themelet e kupës së tij qiellore; ai thërret ujërat e detit dhe i derdh mbi faqen e dheut; emri i tij është Zoti.

7

A nuk jeni për mua si bijtë e Etiopasve, o bij të Izraelit?", thotë Zoti. "A nuk e nxora unë Izraelin nga vendi i Egjiptit, Filistejtë nga Kaftori dhe Sirët nga Kiri?

8

Ja sytë e Zotit, Zotit, janë mbi mbretërinë mëkatare; unë do ta shfaros nga faqja e dheut, por nuk do ta shfaros krejt shtëpinë e Jakobit", thotë Zoti.

9

"Sepse ja, unë do të jap urdhrin dhe do ta shosh shtëpinë e Izraelit midis gjithë kombeve, ashtu si bëhet me shoshën, por në tokë nuk do të bjerë as kokrra më e vogël e grurit.

10

Tërë mëkatarët e popullit tim do të vdesin nga shpata, ata që thonë: "Gjëma nuk do të afrohet as ka për të arritur deri te ne"".

11

"Atë ditë do të ngre përsëri tabernakullin e Davidit që ka rënë, do të ndreq të çarat e tij dhe do të ngre rrënojat e tij, dhe do ta rindërtoj si në ditët e lashta,

12

më qëllim që të zotërojnë kusurin e Edomit dhe tërë kombet ku i bëjnë thirrje emrit tim", thotë Zoti që do ta bëjë këtë.

13

"Ja, ditët po vijnë", thotë Zoti, "kur ai që lëron do t`i afrohet atij që korr dhe ai që shtrydh rrushin atij që hedh farën; atëherë malet do të kullojnë musht, që do të rrjedhë poshtë nëpër kodra.

14

Do ta kthej nga robëria popullin tim të Izraelit, dhe ata do të rindërtojnë qytetet e shkretuara dhe do të banojnë në to, do të mbjellin vreshta dhe do të pijnë verën e tyre, do të punojnë kopshtet dhe do të hanë frytet e tyre.

15

Unë do t`i mbjell në tokën e tyre dhe nuk do të çrrënjosen kurrë më nga toka që u kam dhënë atyre, thotë Zoti, Perëndia yt".

Abdia 1


Abdia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Amosi 9

Abdia

Return to Index

Chapter 1

1

Vegimi i Abdias. Kështu thotë Zoti, Zoti, për Edomin: "Ne kemi dëgjuar një mesazh nga Zoti dhe një ambasador është dërguar midis kombeve për të thënë: "Lëvizni dhe të ngrihemi kundër tij për të luftuar".

2

Ja, unë do të të bëj të vogël midis kombeve; ti do të jesh shumë i përbuzur.

3

Krenaria e zemrës sate të ka mashtruar, o ti që banon në të çarat e shkëmbinjve, ku ke bërë banesën tënde të lartë, që thua në zemrën tënde: "Kush do të më zbresë për tokë?"

4

Edhe sikur ti të ngrihesh lart si një shqiponjë dhe ta vije folenë tënde midis yjeve, unë do të të zbres nga atje lart", thotë Zoti.

5

"Po të të vinin natën cuba ose kusarë, si do të shkatërroheshe! A nuk do të vidhnin aq sa u mjafton? Po të të vinin vjelësit e rrushit, a nuk do të linin disa vile për të mbledhur?

6

Oh, sa do ta zhbirojnë Esaun, si do t`i rrëmojnë skutat e tij!

7

Tërë aleatët e tu do të të shtrëngojnë në kufi, ata që ishin në paqe me ty do të të mashtrojnë dhe do të kenë epërsi mbi ty; ata që hanë bukën tënde do të kurdisin gracka; por ai nuk e kupton këtë.

8

Atë ditë", thotë Zoti, "unë do të zhduk nga Edomi njerëzit e ditur dhe nga mali i Esaut mënçurinë.

9

Atëherë trimat e tu do t`i zërë tmerri, o Teman, derisa çdo njeri të shfaroset nga mali i Esaut në masakër.

10

Për shkak të dhunës kundër vëllait tënd Jakob, turpi do të të mbulojë dhe do të shfarosesh përjetë.

11

Sepse ti ishe i pranishëm ditën që ti rrije mënjanë, ditën që të huajt e çonin në robëri ushtrinë e tij dhe të huajt hynin nga portat e tij dhe hidhnin në short fatet e Jeruzalemit, edhe ti ishe si një prej tyre.

12

Por ti nuk duhet të shikoje me gëzim ditën e vëllait tënd, ditën e fatkeqësisë së tij, as duhet të gëzoheshe për bijtë e Judës ditën e shkatërrimit të tyre dhe as të flisje me arrogancë ditën e fatkeqësisë së tyre.

13

Nuk duhet të hyje nga porta e popullit tim, ditën e fatkeqësisë së tij, as të sodisje edhe ti me kënaqësi mjerimin e tij, ditën e fatkeqësisë së tij dhe as të shtrije duart mbi pasuritë e tij ditën e fatkeqësisë së tij.

14

Nuk duhet të viheshe në udhëkryqet për të masakruar ikanakët e tij dhe as t`i jepje në dorë të armikut ata që kishin mbijetuar ditën e fatkeqësisë.

15

Sepse dita e Zotit është e afërt për tërë kombet; atë që u bëre të tjerëve do të ta bëjnë ty, shpërblimi i veprimeve të tua do të bjerë mbi kokën tënde.

16

Sepse ashtu si keni pirë mbi malin tim të shenjtë, kështu do të pinë tërë kombet vazhdimisht; po, do të pinë, do të rrëkëllejnë dhe do të jenë si të mos kenë qenë kurrë".

17

"Por mbi malin e Sionit do të jenë ata që mbijetuan dhe do të jetë një vend i shenjtë; dhe shtëpia e Jakobit do të shtjerë në dorë pronat e veta.

18

Shtëpia e Jakobit do të jetë një zjarr, shtëpia e Jozefit një flakë, por shtëpia e Esaut do të jetë si kallamishte: ata do ta djegin dhe do ta gllabërojnë, dhe shtëpisë së Esaut nuk do t`i mbetet asnjë trashëgimtar", sepse ka folur Zoti.

19

Ata të Negevit do të zotërojnë malin e Esaut dhe fushën e vendit të Filistejve; do të zotërojnë edhe fushat e Efraimit dhe fushat e Samarisë dhe Beniamini do të zotërojë Galaadin.

20

Mërgimtarët e kësaj ushtrie të bijve të Izraelit që ndodhen midis Kananeasve, do të zotërojnë vendin deri në Sarepta, mërgimtarët e Jeruzalemit që ndodhen në Sefarad do të zotërojnë qytetet e Negevit.

21

Atëherë disa çlirimtarë do të ngjiten në malin e Sionit për të gjykuar malin e Esaut, dhe mbretëria do të jetë e Zotit.

Jona 1


Jona Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Abdia 1

Jona

Return to Index

Chapter 1

1

Dhe fjala e Zotit iu drejtua Jonas, birit të Amitait, duke thënë:

2

"Çohu, shko në Ninive, qytet i madh, dhe prediko kundër tij, sepse ligësia e tyre është ngjitur përpara meje".

3

Por Jona u ngrit për të ikur në Tarshish, larg pranisë të Zotit. Kështu zbriti në Jafa, ku gjeti një anije që shkonte në Tarshish. Pagoi çmimin e caktuar dhe hipi në anije për të shkuar me ta larg pranisë të Zotit.

4

Por Zoti shpërtheu një erë të fortë në det dhe u ngrit një furtunë e madhe në det, kështu që anija rrezikonte të shkallmohej.

5

Detarët, të trembur, i thirrën secili perëndisë së vet dhe hodhën në det ngarkesën që ishte në anije për ta lehtësuar. Ndërkaq Jona kishte zbritur në pjesët më të fshehta të anijes, kishte rënë dhe flinte thellë.

6

Kapiteni iu afrua dhe i tha: "Çfarë po bën në gjumë kaq të thellë? Çohu, kërko Perëndinë tënd! Ndofta Perëndia do të kujdeset për ne dhe nuk do të vdesim".

7

Pastaj i thanë njeri tjetrit: "Ejani, të hedhim short për të ditur për shkak të kujt na ra në kokë kjo fatkeqësi". Kështu hodhën shortin dhe shorti ra mbi Jonan.

8

Atëherë e pyetën: "Na shpjego për shkak të kujt na ra në kokë kjo fatkeqësi. Cili është zanati yt? Nga vjen? Cili është vendi yt? Cilit popull i përket?".

9

Ai u përgjigj atyre: "Unë jam hebre dhe kam frikë nga Zoti, Perëndia i qiellit, që ka bërë detin dhe sterenë".

10

Atëherë ata njerëz i pushtoi një frikë e madhe dhe i thanë: "Pse e bërë këtë?". Ata në fakt e kishin vënë re që ai ikte larg pranisë të Zotit, sepse ua kishte thënë atyre.

11

Ata i thanë: "Çfarë duhet të bëjmë që deti të na qetësohet?". Në fakt deti po bëhej gjithnjë më i stuhishëm.

12

Ai iu përgjigj atyre: "Më zini dhe më hidhni në det dhe deti do të qetësohet, sepse unë e di që kjo furtunë e madhe ju ra mbi kokë për shkakun tim".

13

Megjithatë ata njerëz vozitnin me forcë për ta kthyer anijen në breg, por nuk ia dilnin dot, sepse deti bëhej gjithnjë më i stuhishëm kundër tyre.

14

Prandaj i klithën Zotit dhe i thanë: "Ah, o Zot, mos lejo që të vdesim për shkak të jetës së këtij njeriu dhe mos na fajëso me gjak të pafajshëm, sepse ti, o Zot, ke bërë si ke dashur".

15

Pastaj e zunë Jonan dhe e hodhën në det, dhe tërbimi i detit u fashit.

16

Ata njerëz atëherë i zuri një frikë e madhe nga Zoti, i ofruan një flijim Zotit dhe u betuan.

17

Zoti kishte përgatitur një peshk të madh që të gëlltiste Jonan; dhe Jona qëndroi tri ditë dhe tri net në barkun e peshkut.

Jona 2


Jona Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Jona 1

Jona

Return to Index

Chapter 2

1

Atëherë Jona iu lut Zotit, Perëndisë të tij, nga barku i peshkut dhe tha:

2

"Në fatkeqësinë time i thirra Zotit dhe ai m`u përgjigj; nga gjiri i Sheolit i thirra dhe ti e dëgjove zërin tim.

3

Më hodhe në një vend të thellë, në zemër të deteve, rryma më mori dhe gjithë dallgët e tua dhe valët e tua më kaluan sipër.

4

Atëherë thashë: U dëbova nga prania jote. Megjithatë do të shikoj akoma në drejtim të tempullit tënd të shenjtë.

5

Ujërat më kanë rrethuar deri në shpirt, humnera më ka mbështjellë, algat u mblodhën rreth kokës sime.

6

Zbrita deri në themelet e maleve, toka mbylli shufrat e saj pas meje për gjithnjë, por ti e ngrite jetën time nga gropa, o Zot, Perëndia im.

7

Kur shpirti im po ligështohej brenda meje, kujtova Zotin, dhe lutja ime arriti deri te ti, në tempullin tënd të shenjtë.

8

Ata që jepen pas kotësive të rreme braktisin vetë burimin e hirit të tyre.

9

Por unë me zëra lëvdimi do të ofroj flijime dhe do të plotësoj betimet që kam bërë. Shpëtimi i përket Zotit".

10

Atëherë Zoti i foli peshkut dhe peshku e volli Jonan në breg.

Jona 3


Jona Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Jona 2

Jona

Return to Index

Chapter 3

1

Fjala e Zotit iu drejtua Jonas për herë të dytë, duke thënë:

2

"Çohu, shko në Ninive, qyteti i madh, dhe shpalli atij mesazhin që po të urdhëroj".

3

Kështu Jona u ngrit dhe shkoi në Ninive, sipas fjalës të Zotit. Ninivie ishte një qytet shumë i madh përpara Perëndisë, që donte tri ditë rrugë për ta përshkuar.

4

Jona nisi të futet në qytet në një ditë rrugë dhe duke predikuar tha: "Edhe dyzet ditë dhe Ninive do të shkatërrohet".

5

Atëherë Niniveasit i besuan Perëndisë, shpallën një agjërim dhe u veshën me thes, nga më i madhi deri te më i vogli nga ata.

6

Kur lajmi i vajti mbretit të Ninivet, ai u ngrit nga froni, hoqi mantelin e tij, u mbulua me thes dhe u ul mbi hi.

7

Me dekret të mbretit dhe të të mëdhenjve të tij, shpalli dhe përhapi pastaj në Ninive një urdhër që thoshte: "Njerëzit dhe kafshët, kopetë dhe tufat të mos kërkojnë asgjë, të mos hanë ushqim dhe të mos pijnë ujë;

8

por njerëzit dhe kafshët të mbulohen me thes dhe t`i thërresin me forcë Perëndisë; secili të kthehet nga rruga e tij e keqe dhe nga dhuna që është në duart e tij.

9

Ku ta dish në ktheftë Perëndia, në u pendoftë dhe lëntë mënjanë zemërimin e tij të zjarrtë, dhe kështu ne nuk vdesim".

10

Kur Perëndia pa atë që bënin, domethënë që po ktheheshin nga rruga e tyre e keqe, Perëndia u pendua për të keqen që kishte thënë se do t`u bënte dhe nuk e bëri.

Jona 4


Jona Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Jona 3

Jona

Return to Index

Chapter 4

1

Por kjo nuk i pëlqeu aspak Jonas, i cili u zemërua.

2

Kështu ai iu lut Zotit, duke thënë: "Ah, o Zot, a nuk ishte vallë kjo që unë thoja kur isha akoma në vendin tim? Prandaj ika në fillim në Tarshish, sepse e dija që je një Perëndi i mëshirshëm dhe plot dhembshuri, i ngadalshëm në zemërim dhe me shumë dashamirësi, dhe që pendohesh për të keqen e hakërruar.

3

Tani, pra, o Zot, të lutem, ma hiq jetën, sepse për mua është më mirë të vdes se sa të rroj".

4

Por Zoti i tha: "A të duket e drejtë të zemërohesh kështu?".

5

Atëherë Jona doli nga qyteti dhe u ul në lindje të qytetit; atje bëri një kasolle dhe u ul nën të, në hije, që të mund të shikonte çfarë do t`i ndodhte qytetit.

6

Atëherë Zoti Perëndi përgatiti një bimë që u rrit përmbi Jonan, për t`i bërë hije kokës së tij dhe për ta çliruar nga e keqja e tij; dhe Jona ndjeu një gëzim të madh nga kjo bimë.

7

Të nesërmen në të gdhirë Perëndia dërgoi një krimb që i ra bimës, dhe kjo u tha.

8

Kur u ngrit dielli Perëndia solli një erë mbytëse nga lindja, dhe dielli i ra në kokë Jonas, që e ndjeu veten të ligështuar dhe kërkoi të vdesë, duke thënë: "Për mua është më mirë të vdes se sa të rroj".

9

Perëndia i tha Jonas: "A të duket e drejtë të zemërohesh kështu për bimën?". Ai u përgjigj: "Po, është e drejtë për mua të zemërohem deri në vdekje".

10

Por Zoti tha: "Ty të erdhi keq për bimën për të cilën nuk je munduar dhe nuk e ke rritur, dhe që një natë u rrit dhe në një natë mbaroi.

11

Dhe mua nuk duhet të më vijë keq për Niniven, qytetin e madh, në të cilin ka njëqind e njëzetmijë veta që nuk dijnë të dallojnë të djathtën e tyre nga e majta e tyre, dhe një sasi të madhe kafshësh?".

Mikea 1


Mikea Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Jona 4

Mikea

Return to Index

Chapter 1

1

Fjala e Zotit që iu drejtua Mikeas, Morashtitit, në ditët e Jothamit, të Açazit dhe të Ezekias, mbretër të Judës, dhe i cili pati vegim rreth Samarias dhe Jeruzalemit.

2

Dëgjoni, o mbarë popuj! Kushtoji kujdes, o tokë, me tërë atë që ti përmban! Zoti, Zoti, qoftë dëshmitar kundër jush, Zoti, nga tempulli i tij i shenjtë.

3

Sepse ja, Zoti del nga banesa e tij, zbret dhe ecën mbi lartësitë e tokës;

4

malet shkrihen poshtë tij, dhe luginat treten si dylli para zjarrit, si ujërat që rrjedhin në një brinjë.

5

E tërë kjo për shkak të shkeljes së Jakobit dhe për mëkatet e shtëpisë së Izraelit. Cila është shkelja e Jakobit? Mos vallë Samaria? Cilat janë vendet e larta të Judës? A mos vallë Jeruzalemi?

6

Prandaj do ta katandis Samarian në një grumbull rrënimesh në fushë, në një vend për të mbjellë hardhi. Do t`i rrokullis gurët e saj në luginë dhe do të nxjerrë në shesh themelet e saj.

7

Të gjitha figurat e saj të gdhendura do të copëtohen, tërë fitimet e saj të prostitucionit do të digjen në zjarr dhe tërë idhujt e saj do t`i katandis në shkreti, sepse janë mbledhur me fitimet e prostitucionit, ato do të kthehen në fitime të prostitucionit.

8

Për këtë arsye unë do të nxjerr vajtime dhe rënkime, do të shkoj i zhveshur dhe lakuriq; do të nxjerr ankime angullima si çakalli, klithma të kobshme si të strucit.

9

Plagët e tij në fakt janë të pashërueshme, sepse kanë arritur deri në Judë, kanë arritur deri te porta popullit tim, në vetë Jeruzalemin.

10

Mos e shpallni në Gath, mos qani aspak në Beth-le-Afrah, rrotullohuni në pluhur.

11

Kalo tutje me lakuriqësi të turpshme, o banore e Shafirit; banorja e Tsaananit nuk del më; zija e Beth-Haetselit do t`ju heqë vendin mbi të cilin rri.

12

Banorja e Marothit me të drejtë hidhërohet, sepse një fatkeqësi ka zbritur nga ana e Zotit deri te porta e Jeruzalemit.

13

Lidhi kuajt te qerrja, o banore e Lakishit! Ajo ka qënë fillimi i mëkatit për bijën e Sionit, sepse te ti janë gjetur shkeljet e Izraelit.

14

Prandaj ti do t`i japësh një dhuratë lamtumire Moresheth-Gathit; shtëpitë e Akzibit do të jenë një zhgënjim për mbretërit e Izraelit.

15

Do të të sjell një trashëgimtar të ri, o banore e Mareshahut; lavdia e Izraelit do të arrijë deri në Adullam.

16

Pri flokët dhe rruaj kokën për shkak të bijve të kënaqësive të tua. Zgjero shogën tënde si huta, sepse ata do të shkojnë në robëri larg teje.

Mikea 2


Mikea Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 1

Mikea

Return to Index

Chapter 2

1

Mjerë ata që bluajnë në mendje paudhësi dhe projektojnë të keqen mbi shtretërit e tyre; në dritën e mëngjesit e kryejnë, sepse pushteti është në duart e tyre.

2

Dëshirojnë me të madhe arat dhe i marrin me dhunë, shtëpitë dhe i marrin; kështu shtypin me hile njeriun dhe shtëpinë e tij, individin dhe pronën e tij.

3

Prandaj kështu thotë Zoti: "Ja, unë po kurdis kundër këtij fisi një fatkeqësi, prej së cilës nuk mund të largoni qafën tuaj, as do të ecni me kokën lart, sepse do të jetë një kohë fatkeqësie.

4

Atë ditë do të dalë një proverb rreth jush, do të ngrenë një vajtim të zemërlënduar dhe do të thonë: "Jemi plotësisht të shkatërruar". Ai ka ndryshuar trashëgiminë e popullit tim. Ah, si ma mori! Arat tona ua shpërndau të pabesëve".

5

Prandaj nuk do të ketë më njeri që ta heqë litarin për ty, për të hedhur shortin në kuvendin e Zotit.

6

"Mos profetizoni", u thonë profetëve të tyre. Kështu ata nuk do të profetizojnë për këto gjëra, por nuk do ta largojnë turpin e tyre.

7

Éshtë thënë, o shtëpi e Jakobit: "A është i kufizuar Fryma e Zotit, apo këto janë veprat e tij? A nuk e bëjnë vallë rrezatues fjalët e mia atë që ec me ndershmëri?

8

Por kohët e fundit populli im ngriti krye si një armik; ju u merrni mantelin dhe rroben kalimtarëve që e ndjejnë veten të sigurt, atyre që kthehen nga lufta.

9

Ju i dëboni gratë e popullit tim nga shtëpitë tyre të mrekullueshme dhe u rrëmbeni për gjithnjë lavdinë time fëmijëve të tyre.

10

Çohuni dhe ikni, sepse ky nuk është një vend prehjeje; duke qenë i ndotur do t`ju shkatërroj me një shkatërrim të llahtarshëm.

11

Edhe sikur një njeri të ecte me një frymë falsiteti dhe të përhapte gënjeshtra, duke thënë: "Unë do të parathem për ty verë dhe pije dehëse", ai do të ishte një profet për këtë popull".

12

"Do të mbledh me siguri gjithçka, o Jakob, do të mbledh me siguri mbeturinën e Izraelit; do t`i vë bashkë si delet në një vathë, si një kope në mes të kullotës së vet; do të bëjnë një zhurmë të madhe për shkak të morisë së njerëzve.

13

Kush do të hapë të çarën, do të ngjitet para tyre; ata do të depërtojnë, do të kalojnë nga porta dhe prej saj kanë për të dalë; mbreti i tyre do të ecë para tyre dhe Zoti do të jetë në krye të tyre".

Mikea 3


Mikea Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 2

Mikea

Return to Index

Chapter 3

1

Unë thashë: "Ah, dëgjoni, o krerë të Jakobit, dhe ju qeveritarë të shtëpisë së Izraelit: a nuk ju takon vallë juve të njihni drejtësinë?

2

Ju që urreni të mirën dhe doni të keqen, që ju hiqni lëkurën nga trupi dhe mishin nga kockat e tyre.

3

Ata hanë mishin e popullit tim, i heqin lëkurën nga trupi, i thyejnë kockat dhe e presin në copa sikur do të shkonte në tenxhere, si mishi që vihet në kazan.

4

Atëherë do t`i këlthasin Zotit, por ai nuk do t`u përgjigjet; në atë kohë ai do t`ua fshehë fytyrën e tij, sepse kanë qenë të këqij në veprimet e tyre.

5

Kështu thotë Zoti për profetët që e bëjnë popullin tim të largohet nga rruga e tij, që bërtasin: "Paqe", po të kenë diçka për të kafshuar nëpër dhëmbë, por i shpallin luftë atij që nuk u vë gjë në gojë.

6

Prandaj do të keni net pa vegime, dhe do të keni terr pa shortari; dielli do të perëndojë mbi këta profetë dhe dita do të erret mbi ta.

7

Shikuesit do të mbulohen me turp dhe shortarët do të skuqen; do të mbulojnë të gjithë mjekrën e tyre, sepse nuk do të ketë asnjë përgjigje nga Perëndia".

8

Unë përkundrazi jam plot me forca të Frymës së Zotit, me drejtësi dhe forcë, për t`i bërë të njohur Jakobit shkeljen e tij dhe Izraelit mëkatin e tij.

9

Tani dëgjoni këtë, o krerë të shtëpisë së Jakobit dhe qeveritarë të shtëpisë së Izraelit, që urreni drejtësinë dhe shtrëmbëroni çdo gjë që është e ndershme,

10

që ndërtoni Sionin me gjak dhe Jeruzalemin me paudhësi.

11

Krerët e tij gjykojnë për një dhuratë, priftërinjtë e tij japin mësim për një pagesë, profetët e tij kryejnë shortari për para; megjithatë mbështeten tek Zoti dhe thonë: "A nuk është vallë Zoti midis nesh? Nuk do të na bjerë në krye asnjë fatkeqësi".

12

Prandaj, për shkakun tuaj, Sioni do të lërohet si një arë, Jeruzalemi do të bëhet një grumbull rrënimesh, dhe mali i tempullit një lartësi e pyllëzuar.

Mikea 4


Mikea Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 3

Mikea

Return to Index

Chapter 4

1

Por në kohët e fundit do të ndodhë që mali i shtëpisë së Zotit do të vendoset në majën e maleve dhe do ngrihet përmbi kodrat, dhe aty do të vijnë popujt.

2

Do të vijnë shumë kombe dhe do të thonë: "Ejani, të ngjitemi në malin e Zotit dhe në shtëpinë e Perëndisë të Jakobit; ai do të na mësojë rrugët e tij dhe ne do të ecim në shtigjet e tij". Sepse nga Sioni do të dalë ligji dhe nga Jeruzalemi fjala e Zotit.

3

Ai do të jetë gjyqtari midis shumë popujve dhe do të jetë arbitri midis shumë kombeve të fuqishme dhe të largëta. Me shpatat e tyre do të farkëtojnë plore dhe me ushtat e tyre drapërinj; një komb nuk do ta ngrerë më shpatën kundër tjetrit dhe nuk do të stërviten për luftë.

4

Do të ulet secili nën hardhinë e vet dhe nën fikun e vet, dhe askush nuk do t`i trembë më, sepse goja e Zotit të ushtrive foli.

5

Ndërsa tërë popujt ecin secili në emër të zotit të vet, ne do të ecim në emër të Zotit, Perëndisë tonë, përjetë.

6

"Atë ditë", thotë Zoti, "unë do të mbledh çalamanët, do të mbledh të dëbuarit dhe ata që kisha dëshpëruar.

7

Nga çalamanët do të bëj një mbetje dhe nga të dëbuarit një komb të fuqishëm. Kështu Zoti do të mbretërojë mbi ta në malin e Sionit, qysh atëherë e përgjithnjë.

8

Dhe ti, kullë e kopesë, kala e bijës së Sionit, ty do të vijë, pikërisht ty do të të vijë sundimi i lashtë, mbretëria e bijës së Jeruzalemit".

9

Tani, pse bërtet kaq fort? A nuk ka asnjë mbret brenda teje? Vallë ka vdekur këshilltari yt, që të kanë zënë dhembjet si një grua që po lind.

10

Perpëlitu dhe nxirre në dritë, o bijë e Sionit, si një grua që po lind, sepse tani do të dalësh nga qyteti, do të banosh në fushë dhe do të shkosh deri në Babiloni. Atje do të çlirohesh, atje Zoti do të të shpengojë nga dora e armiqve të tu.

11

Tani janë mbledhur shumë kombe kundër teje që thonë: "Le të përdhoset dhe sytë tona le të kënaqen duke shikuar Sionin".

12

Por ata nuk i dinë mendimet e Zotit, nuk e kuptojnë qëllimin e tij, sepse ai do t`i mbledhë si duaj në lëmë.

13

Çohu dhe shij, o bijë e Sionit, sepse do ta bëj bririn tënd prej hekuri dhe thonjtë e tu prej bronzi; ti do të dërmosh shumë popuj dhe unë do t`ia caktoj fitimet e tyre Zotit dhe pasuritë e tyre Zotit të të gjithë dheut.

Mikea 5


Mikea Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 4

Mikea

Return to Index

Chapter 5

1

Tani, bashkohu tok, o bijë e trupave. Na kanë rrethuar; me shufër godasin mbi faqe gjyqtarin e Izraelit.

2

"Por ti, o Betlem Efratah, megjithëse je i vogël midis mijërave të Judës, nga ti do të dalë për mua ai që do të jetë sundues në Izrael, origjinat e të cilit janë nga kohërat e lashta, nga ditët e përjetësisë".

3

Prandaj ai do t`i braktisë deri në kohën në të cilën ajo që duhet të pjellë ka për të pjellur; atëherë kusuri i vëllezërve të saj do t`u kthehet bijve të Izraelit.

4

Ai do të mbetet për të kullotur kopenë e tij me pushtetin e Zotit, në madhërinë e emrit të Zotit, Perëndisë së tij. Dhe ata do të banojnë të sigurt, sepse atëherë ai do të jetë i madh deri në skajet e tokës.

5

Dhe ai vetë do të jetë paqja. Kur Asiri do të vijë në vendin tonë dhe do të shkelë në pallatet tona, ne do të nxjerrim kundër tij shtatë barinj dhe tetë princa nga njerëzit e zakonshëm.

6

Ata do të shkatërrojnë vendin e Asirisë me shpatë dhe tokën e Nimrodit në portat e saj; kështu ai do të na çlirojë nga Asiri në rast se do të vijë në vendin tonë dhe do të shkelë kufijtë tanë.

7

Kusuri i Jakobit, në mes të shumë popujve, ka për qenë si një vesë e dërguar nga Zoti, si një shi i dendur mbi barin, që nuk pret njeriun dhe nuk shpreson asgjë nga bijtë e njerëzve.

8

Kusuri i Jakobit do të jetë midis kombeve, në mes të shumë popujve, si një luan midis kafshëve të pyllit, si një luan i vogël midis kopeve të dhenve, i cili, po të jetë se kalon në mes, shkel dhe shqyen pa i dhënë mundësi askujt t`i shpëtojë.

9

Dora jote do të ngrihet kundër kundërshtarëve të tu dhe tërë armiqtë e tu do të shfarosen.

10

"Atë ditë do të ndodhë", thotë Zoti, "që unë do t`i zhduk kuajt e tu në mes teje dhe do të shkatërroj qerret e tua;

11

do të zhduk qytetet e vendit tënd dhe do të rrëzoj tërë fortesat e tua;

12

do të zhduk nga dora jote artet magjike dhe ti nuk do të kesh më shortarë;

13

do të zhduk në mes teje figurat e tua të gdhëndura dhe shtyllat e tua të shenjta, dhe ti nuk do të biesh më përmbys përpara veprës së duarve të tua.

14

Do të çrrënjos në mes teje Asherahët e tu dhe do të shkatërroj qytetet e tua.

15

Do të hakmerrem me zemërim dhe me tërbim me kombet që nuk kanë dashur të dëgjojnë".

Mikea 6


Mikea Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 5

Mikea

Return to Index

Chapter 6

1

Ah, dëgjoni atë që thotë Zoti: "Çohu, mbro kauzën tënde përpara maleve dhe kodrat le të dëgjojnë zërin tënd".

2

Dëgjoni, o male, kundërshtimin e Zotit, dhe ju themele të forta të tokës, sepse Zoti ka një kundërshtim me popullin e tij dhe dëshiron të diskutojë me Izraelin.

3

"Populli im, çfarë të kam bërë dhe me çfarë të kam lodhur? Dëshmo kundër meje.

4

Sepse unë të nxora nga vendi i Egjiptit, të çlirova nga shtëpia e skllavërisë dhe kam dërguar para teje Moisiun, Aaronin dhe Miriamin.

5

O populli im, mbaj mend atë që Balaku, mbreti i Moabit, kurdiste dhe si iu përgjigj Balaami, biri i Beorit, nga Shitimi deri në Gilgal me qëllim që ti të pranosh drejtësinë e Zotit".

6

Me se do të vij përpara Zotit dhe do të përkulem përpara Perëndisë së lartë? Do të vij para tij me olokauste, me viça motakë?

7

Do të pëlqej Zoti mijëra desh ose mori rrëkesh vaji? Do të jap të parëlindurin tim për shkeljen time, frytin e barkut tim për mëkatin e shpirtit tim?

8

O njeri, ai të ka bërë të njohur atë që është e mirë; dhe çfarë tjetër kërkon Zoti nga ti, përveç se të zbatosh drejtësinë, të duash mëshirën dhe të ecësh përulësisht me Perëndinë tënd?

9

Zëri i Zotit i thërret qytetit, dhe kush ka dituri do të njohë emrin tënd: "Kini kujdes për thuprën dhe për atë që e ka caktuar.

10

A ka akoma në shtëpinë e të pabesit thesare nga paudhësia, dhe efa të mangëta, që janë një gjë e neveritshme?

11

Mund ta shpall të pastër njeriun me peshore të pasakta dhe me qeskën me pesha të rreme?

12

Pasanikët e tij në fakt janë plot me dhunë, banorët e tij thonë gënjeshtra dhe gjuha e tyre nuk është veçse mashtrim në gojën e tyre.

13

Prandaj edhe unë do të të bëj të vuash, duke të goditur dhe duke bërë që të jesh i shkretë për shkak të mëkateve të tua.

14

Ti do të hash, por nuk do të ngopesh dhe uria do të mbetet brenda teje; do të vësh mënjanë por nuk do të shpëtosh asgjë, dhe atë që do të shpëtosh do t`ia dorëzoj shpatës.

15

Ti do të mbjellësh, por nuk do të korrësh; do t`i shtypësh ullinjtë, por nuk do të lyhesh me vaj; do të bësh musht, por nuk do të pish verë.

16

Ju ndiqni statutet e Omrit dhe tërë praktikat e shtëpisë së Ashabit, dhe ju ecni sipas këshillave të tyre, që unë t`ju katandis në një shkreti, dhe banorët e tu në një objekt talljeje. Kështu ju do të mbani turpin e popullit tim!".

Mikea 7


Mikea Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 6

Mikea

Return to Index

Chapter 7

1

Mjerë unë! Sepse jam si ata që vjelin frutat e verës, si ata që mbledhin rrushin e vitit: nuk ka asnjë vile për të ngrënë, shpirti im dëshëron një fik të parë.

2

Njeriu i përshpirtshëm është zhdukur nga dheu, midis njerëzve nuk ka më njerëz të ndershëm; të tërë rrinë në pritë për të derdhur gjak, secili gjuan vëllanë e vet me rrjetë.

3

Të dy duart e tyre janë të shtrira për të bërë të keq me zotësi; princi pretendon, gjyqtari kërkon shpërblime, i madhi shfaq lakminë e tij; kështu bashkarisht e prishin drejtësinë.

4

Më i miri i tyre është si një ferrishte, më i ndershmi është më i keq se një gardh ferrash. Dita e dënimit tënd po vjen; tani do të jetë pështjellimi i tyre.

5

Mos e besoni shokun, mos i zini besë mikut të ngushtë; ruaji portat e gojës sate përpara asaj që prehet mbi gjirin tënd.

6

Sepse biri turpëron të atin, bija ngre krye kundër nënës, e reja kundër vjehrrës, armiqtë e secilit janë ata të shtëpisë së tij.

7

Por unë do të shikoj te Zoti, do të shpresoj te Perëndia i shpëtimit tim; Perëndia im do të më dëgjojë.

8

Mos u gëzo me mua, o armikja ime! Në rast se kam rënë, do të ngrihem përsëri; në rast se ulem në terr, Zoti do të jetë drita ime.

9

Unë do të duroj indinjatën e Zotit, sepse kam kryer mëkate kundër tij, deri sa ai do të mbrojë kauzën time, dhe do vendosë drejtësi për mua; ai do të më nxjerrë në dritë dhe unë do të sodit drejtësinë e tij.

10

Atëherë armikja ime do ta shohë dhe do të mbulohet me turp, ajo që më thoshte: "Ku është Zoti, Perëndia yt?". Sytë e mi do ta shikojnë me ëndje, ndërsa do ta shkelin si baltën e rrugëve.

11

Kur do të rindërtohen muret e tua, atë ditë kufiri yt do të zgjerohet shumë.

12

Atë ditë do të vinë te ti, nga Asiria dhe nga qytetet e tua të fortifikuara, nga qyteti i fortifikuar deri te Lumi, nga deti në det dhe nga mali në mal.

13

Por vendi do të katandiset në një shkreti për shkak të banorëve të tu, për shkak të frytit të veprimeve të tyre.

14

Kullot popullin tënd me shkopin tënd, kopenë e trashëgimisë sate, që rri i vetmuar në pyllin në mes të Karmelit. Le të kullosin në Bashan dhe në Galaad si në kohërat e lashta.

15

"Si në ditët që dole nga vendi i Egjiptit, unë do t`u tregoj atyre gjëra të mrekullueshme".

16

Kombet do të shohin dhe do t`u vijë turp për tërë fuqinë e tyre; do të vënë dorën te goja, veshët e tyre do të mbeten të shurdhër.

17

Do të lëpijnë pluhurin si gjarpëri, si rrëshqanorët e tokës, do të dalin duke u dridhur nga vendet ku janë fshehur; do të kenë frikë nga Zoti, Perëndia ynë, dhe do të kenë frikë nga ti.

18

Cili Perëndi është si ti, që fal paudhësinë dhe e kapërcen shkeljen e mbetjes së trashëgimisë së tij? Ai nuk e mban përgjithnjë zemërimin e tij, sepse i pëlqen të jetë i mëshirshëm.

19

Atij do t`i vijë përsëri keq për ne, do të shkelë paudhësitë tona, Ti do të hedhësh në fund të detit tërë mëkatet tona.

20

Ti do t`ia tregosh besnikërinë tënde Jakobit dhe dhemshurinë tënde Abrahamit, siç iu betove etërve tanë qysh në kohërat e lashta.

Nahumi 1


Nahumi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Mikea 7

Nahumi

Return to Index

Chapter 1

1

Profecia mbi Niniven. Libri i vegimit të Nahumit nga Elkoshi.

2

Zoti është një Perëndi xheloz dhe hakmarrës; Zoti është hakmarrës dhe plot tërbim. Zoti hakmerret me kundërshtarët e tij dhe e ruan zemërimin për armiqtë e tij.

3

Zoti është i ngadalshëm në zemërim dhe pushtetmadh, por nuk e lë pa e ndëshkuar aspak të ligun. Zoti vazhdon rrugën e tij në shakullimë dhe në furtunë dhe retë janë pluhuri i këmbëve të tij.

4

Ai e qorton rëndë detin dhe e than, i bën të thahen të gjithë lumenjtë. Bashani dhe Karmeli thahen dhe lulja e Libanit fishket.

5

Malet dridhen para tij, kodrat treten; në prani të tij toka ngrihet, po, bota dhe tërë banorët e saj.

6

Kush mund t`i rezistojë indinjatës së tij dhe kush mund të durojë zjarrin e zemërimit të tij? Tërbimi i tij derdhet si zjarr dhe shkëmbinjtë janë prej tij të thërmuara.

7

Zoti është i mirë, është një fortesë në ditën e fatkeqësisë; ai i njeh ata që kërkojnë strehë tek ai.

8

Por me një përmbytje të madhe ai do të kryejë një shkatërrim të plotë të vendit të tij dhe armiqtë e tij do të përndiqen nga terri.

9

Çfarë projektoni kundër Zotit? Ai do të kryejë një shkatërrim të plotë: fatkeqësia nuk do të ndodhë dy herë.

10

Edhe sikur të ishin si ferrat e dendura edhe të dehur nga vera që kanë pirë, ata do të gllabërohen si kashta fare e thatë.

11

Prej teje doli ai që ka kurdisur të keqen kundër Zotit, ai që ka konceptuar ligësinë.

12

Kështu thotë Zoti: "Edhe sikur të ishin plot forcë dhe të shumtë, do të kositen dhe do të zhduken. Ndonëse të kam pikëlluar, nuk do të pikëlloj më.

13

Tani do të thyej zgjedhën e saj nga trupi yt dhe do t`i shkul lidhjet e tua".

14

Por lidhur me ty Zoti ka dhënë këtë urdhër: "Emri yt nuk do të përjetësohet më. Nga tempulli i perëndive të tua do të zhduk figurat e gdhendura dhe ato të derdhura. Do të të përgatis varrin se je i neveritshëm".

15

Ja mbi male këmbët e atij që njofton lajme të mira dhe që shpall paqen! Kremto festat e tua solemne, o Judë, plotëso betimet e tua, sepse i ligu nuk do të kalojë më në mes teje; ai do të shfaroset krejt.

Nahumi 2


Nahumi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Nahumi 1

Nahumi

Return to Index

Chapter 2

1

Ka dalë kundër teje një shkatërrues. Ruaje mirë fortesën, mbikqyr rrugën, forco ijët e tua, mblidh tërë forcat e tua.

2

Sepse Zoti do të rivendosë lavdinë e Jakobit dhe lavdinë e Izraelit, sepse cubat i kanë plaçkitur dhe kanë shkatërruar shermendet e tyre.

3

Mburoja e trimave të tij është ngjyrosur me të kuq, trimat e tij janë veshur me rroba të kuqe; ditën që ai përgatit hekuri i qerreve do të nxjerrë shkëndi si zjarri dhe do të vringëllojnë ushtat e qiparisit.

4

Qerret do të lëshohen me tërbim nëpër rrugë do t`u bien kryq e tërthor shesheve; do të duken si pishtarë, do të vetëtijnë si rrufe.

5

Ai do të kujtojë burrat e tij të fuqishëm, por ata do të pengohen në marshimin e tyre, do të sulen drejt mureve dhe mbrojtja do të përgatitet.

6

Portat e lumenjve do të hapen dhe pallati do të shembet.

7

Atë që rrinte palëvizur do ta zhveshin dhe do ta marrin; shërbëtoret e saj do të vajtojnë me zë si të pëllumbeshës, duke i rënë gjoksit.

8

Ndonëse Ninive i kohëve të kaluara ishte si një rezervuar uji, tani ata ikin. "Ndaluni, ndaluni!", bërtasin, por askush nuk kthehet.

9

Plaçkitni argjendin, plaçkitni arin! Ka thesare pa fund, pasuri të çfarëdo sendi të çmuar.

10

Ai është i shkretuar, bosh dhe i rrënuar; zemra ligështohet, gjunjët dridhen, ka një dhembje të madhe në të gjitha ijët dhe tërë fytyrat e tyre zverdhen.

11

Ku është strofka e luanëve, vendi ku ushqeheshin luanët e vegjël, ku silleshin luani, luanesha dhe të vegjëlit e saj dhe askush nuk i trembte?

12

Luani shqyente për të vegjëlit e tij, mbyste për luaneshat e tij dhe mbushte strofkat e tij me gjah dhe strofullat me gjënë e grabitur.

13

"Ja, unë jam kundër teje", thotë Zoti i ushtrive, "unë do t`i djeg dhe do t`i bëj tym qerret e tua dhe shpata do të gllabërojë luanët e tu të vegjël; unë do të zhduk grabitjen tënde nga dheu dhe zëri i lajmëtarëve të tu nuk do të dëgjohet më".

Nahumi 3


Nahumi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Nahumi 2

Nahumi

Return to Index

Chapter 3

1

Mjerë qyteti gjakatar, që është plot me hile dhe me dhunë dhe që nuk po heq dorë nga grabitjet!

2

Kërcet kamxhiku, zhurmë shurdhuese rrotash, kuajsh që vrapojnë dhe qerresh që hovin,

3

kalorës në sulm shpata flakëruese, ushta që shndritin, një shumicë e madhe të vrarësh, të vdekur të shumtë, kufoma pa fund; pengohesh te kufomat.

4

Të gjitha këto për shkak të kurvërimeve të shumta të prostitutes joshëse, mjeshtre në artet magjike që i shiste kombet me kurvërimet e saj dhe popujt me artet e saj magjike.

5

"Ja, unë jam kundër teje", thotë Zoti i ushtrive, "unë do të ngre cepat e rrobës sate deri në fytyrë dhe do t`u tregoj kombeve lakuriqësinë tënde dhe mbretërive turpin tënd.

6

Do të të hedh përsipër ndyrësi, do të të bëj të neveritshme dhe do të të nxjerr te shtylla e turpit.

7

Do të ndodhë që të gjithë ata që do të të shikojnë do të largohen prej teje dhe do të thonë: "Ninive është shkretuar! Kujt do t`i vijë keq për të?". Ku t`i kërkoj ngushëllonjësit e saj?".

8

A je më e bukur se No-Amoni, që ndodhet midis kanaleve të Nilit, i rrethuar nga ujërat dhe që e kishte detin si ledh dhe detin si mur?

9

Etiopia dhe Egjipti ishin forca e tij dhe nuk kishin kufi; Puti dhe Libianët ishin aleatët e tij.

10

Megjithatë edhe ai u internua, shkoi në robëri; edhe fëmijët e tij u bënë copë-copë në hyrje të çdo rruge; kanë hedhur shortin mbi fisnikët e tij dhe tërë të mëdhenjtë e tij u lidhën me zinxhirë.

11

Ti gjithashtu do të jesh e dehur dhe do të fshihesh; ti gjithashtu do të kërkosh një vend të fortifikuar përpara armikut.

12

Tërë fortesat e tua do të jenë si druri i fikut me fiq të parë; po t`i shkundësh, bien në gojë të atij që i ha.

13

Ja, trupat e tua në mes teje janë si gra; portat e vendit tënd janë të hapura përpara armiqve të tu; zjarri ka gllabëruar hekurat e portave të tua.

14

Mblidh për vete ujin e nevojshëm për rrethimin, përforco fortifikimet e tua, ngjeshe argjilën, punoje llaçin, ndreqe furrën për tulla.

15

Atje zjarri do të të gllabërojë, shpata do të të shkatërrojë, do të të hajë si një larvë karkaleci; shumohu si larvat e karkalecave, shumohu si karkalecat.

16

I ke shumuar tregjet e tua më tepër se yjet e qiellit; larvat e karkalecave zhveshin çdo gjë dhe pastaj fluturojnë tutje.

17

Princat e tu janë si karkalecat, oficerët e tu si mizëri karkalecash që ndalen midis gjerdheve në ditët e ftohta; po, kur del dielli, fluturojnë tutje, por nuk dihet se ku kanë shkuar.

18

O mbret i Asirisë, barinjtë e tu po flenë, fisnikët e tu pushojnë; populli yt u shpërnda ndër male dhe kurrkush nuk po i mbledh.

19

Nuk ka ilaç për plagën tënde, plaga jote është vdekjeprurëse; të gjithë ata që do të dëgjojnë të flitet për ty, do të përplasin duart për fatin tënd. Sepse mbi kë nuk është ushtruar vazhdimisht ligësia jote?

Habakuku 1


Habakuku Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Nahumi 3

Habakuku

Return to Index

Chapter 1

1

Profecia që pati në vegim profeti Habakuk.

2

Deri kur, o Zot, do të bërtas dhe ti nuk do të më dëgjosh? Unë këlthas: "Dhunë!", por ti nuk jep shpëtim.

3

Përse më bën të shikoj paudhësinë dhe më bën të shoh çoroditjen? Përpara meje qëndron grabitja dhe dhuna, ka grindje dhe përçarja po shtohet.

4

Prandaj ligji nuk ka forcë dhe drejtësia nuk ia del të fitojë, sepse i pabesi e mashtron të drejtin dhe drejtësia shtrëmbërohet.

5

"Shikoni midis kombeve dhe këqyrni, do të mbeteni të habitur dhe të shastisur, sepse unë do të kryej në ditët tuaja një vepër, që ju nuk do ta besonit edhe sikur t`jua tregonin.

6

Sepse ja, unë do t`i nxis Kaldeasit, komb mizor dhe i furishëm, që përshkon dheun në gjerësinë e tij për të shtënë në dorë banesa jo të vetat.

7

Éshtë i tmerrshëm, i llahtarshëm; gjykimi i tij dhe dinjiteti i tij dalin nga ai vetë.

8

Kuajt e tij janë më të shpejtë se leopardët, më të egër se ujqërit e mbrëmjes. Kalorësit e tyre përhapen kudo, kalorësit e tyre vijnë nga larg, fluturojnë si shqiponja që sulet mbi gjahun për ta gllabëruar.

9

Vijnë të gjithë për të bërë dhunë, fytyrat e tyre shtyhen përpara dhe grumbullojnë robër si rëra.

10

Ai tallet me mbretërit dhe princat janë për të objekt talljeje; përqesh çfarëdo fortese, sepse mbledh pak dhe, dhe e pushton.

11

Pastaj përparon shpejt si era, kalon tutje dhe e bën veten fajtor, duke ia atribuar këtë forcë të tij perëndisë së vet".

12

A nuk je që nga fillimet, o Zot, Perëndia im, i shenjti im? Ne nuk do të vdesim, o Zot, sepse ti e ke caktuar për të bërë drejtësi dhe e ke caktuar, o Shkëmb, për të ndëshkuar.

13

Ti i ke sytë tepër të pastër për të parë të keqen dhe nuk e shikon dot paudhësinë. Pse rri dhe shikon ata që veprojnë me hile, dhe hesht kur i ligu gllabëron atë që është më i drejtë se ai?

14

Pse i bën njerëzit si peshqit e detit dhe si rrëshqanorët, që nuk kanë zot?

15

Ai i zë të gjithë me grep, i zë me rrjetën e tij dhe i mbledh me rrjetën e tij të peshkimit; pastaj kënaqet dhe ngazëllon.

16

Prandaj i bën flijime rrjetës së tij dhe djeg temjan për rrjetën e tij, sepse me to pjesa e tij është e madhe dhe ushqimi i tij i bollshëm.

17

A do të vazhdojë ai, pra, të zbrazë rrjetën e tij dhe të masakrojë kombet pa mëshirë?

Habakuku 2


Habakuku Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Habakuku 1

Habakuku

Return to Index

Chapter 2

1

Unë do të rri në vendrojën time, do të zë vend mbi kullë dhe do t`i hap sytë për të parë atë që do të më thotë dhe çfarë do të duhet t`i përgjigjem lidhur me ankesën e bërë.

2

Pastaj Zoti m`u përgjigj dhe tha: "Shkruaje vegimin tënd dhe gdhende mbi rrasa, që të mund të lexohet shpejt.

3

Sepse vegimi është për një kohë të caktuar, por në fund ai do të flasë dhe nuk do të gënjejë; në se vonon, prite, sepse me siguri do të vijë dhe nuk do të vonojë.

4

Ja, shpirti i është krenuar, nuk është i drejtë, por i drejti do të rrojë për shkak të besimit të tij.

5

Përveç kësaj vera e tradhëton njeriun krenar dhe kështu ai nuk rri në shtëpi. Ai, pra, e shton lakminë e tij si Sheoli dhe është si vdekja, sepse kurrë nuk është i kënaqur, por mbledh rreth vetes tërë kombet dhe tërë popujt.

6

Tërë këta a nuk do të fillojnë vallë të përdorin një proverb kundër tij dhe një gjëzë tallëse kundër tij? Ata do të thonë: "Mjerë ai që grumbullon gjëra që nuk janë të tijat (por deri kur?) dhe kush ngarkohet me pengje!".

7

A nuk do të ngrihen vallë papritur kreditorët e tu dhe nuk do të zgjohen torturuesit e tu? Dhe ti do të bëhesh preja e tyre.

8

Duke qenë se ti ke plaçkitur shumë kombe, tërë kusuri i popujve do të të plaçkitë ty për shkak të gjakut njerëzor të derdhur dhe të dhunës që i është bërë vendit, qyteteve dhe tërë banorëve të tij.

9

Mjerë ai që është i pangopur për fitime të mbrapshta për shtëpinë e tij, për të vendosur folenë e tij lart dhe për t`i shpëtuar fuqisë së fatkeqësisë.

10

Ti ke programuar turpin e shtëpisë sate, duke shfarosur shumë popuj, dhe ke mëkatuar kundër vetvetes.

11

Sepse guri do të këlthasë nga muri dhe trari do të përgjigjet nga dyshemeja.

12

Mjerë ai që ndërton një qytet me gjak dhe themelon një qytet me paudhësi!

13

Ja, a nuk vjen vallë nga Zoti i ushtrive që popujt të lodhen për zjarrin dhe kombet të lodhen për asgjë?

14

Sepse dheu do të mbushet me diturinë e lavdisë të Zotit, ashtu si ujërat mbushin detin.

15

Mjerë ai që i jep të pijë të afërmit të tij, duke i dhënë shishen e vet, dhe e deh për të parë lakuriqësinë e tij!

16

Ti do të ngopesh me turp dhe jo me lavdi; pi edhe ti dhe mosrrethprerja jote le të zbulohet lakuriq. Kupa në të djathtë të Zotit do të drejtohet nga ti dhe poshtërsia do të mbulojë lavdinë tënde.

17

Sepse dhuna e ushtruar në Liban do të të mbulojë, dhe shkatërrimi i kafshëve do të të mbushë me tmerr, për shkak të gjakut njerëzor të derdhur dhe të dhunës së ushtruar mbi vendin, qytetet dhe tërë banorët e tij.

18

Çfarë dobie sjell figura e gdhendur, kur gdhendësi që e ka bërë, apo një figurë e shkrirë që të mëson gënjeshtrën, që punuesi i saj të ketë besim te puna e tij, duke fabrikuar idhuj të heshtur?

19

Mjerë ai që i thotë drurit: "Zgjohu!", apo gurit të heshtur: "Çohu!". A mund t`ju mësojë ai diçka? Ja, është i mbuluar me ar dhe me argjend, por në të nuk ka asnjë frymë jete.

20

Por Zoti është në tempullin e tij të shenjtë; tërë dheu le të heshtë përpara tij.

Habakuku 3


Habakuku Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Habakuku 2

Habakuku

Return to Index

Chapter 3

1

Lutja e profetit Habakuk mbi Shigionothin.

2

"O Zot, unë dëgjova të folurën tënde dhe kam frikë; o Zot, bëj që të ringjallet vepra jote gjatë viteve, bëje të njohur gjatë viteve. Në zemërim e sipër, kujtoje mëshirën.

3

Perëndia vinte nga Temani, i Shenjti nga mali Paran. Lavdia e tij mbulonte qiejt dhe toka ishte plot me lëvdimin e tij.

4

Shkëlqimi i tij ishte si drita, rreze si shkëndi dilnin nga dora e tij dhe aty fshihej fuqia e tij.

5

Para tij ecte murtaja dhe murtaja e ethshme ndiqte hapat e tij.

6

Ai ndalej dhe maste tokën, shikonte dhe i bënte kombet të dridheshin; malet e përjetshëm zhdukeshin, kodrat e lashta uleshin; rrugët e tij janë të përjetshme.

7

Unë i shikoja në dëshpërim çadrat e Kushanit, pavijonet e vendit të Madianit dridheshin.

8

O Zot, a merrte zjarr vallë zemërimi yt kundër lumenjve? A ishte zemërimi yt kundër lumenjve ose tërbimi yt kundër detit, kur shkoje hipur mbi kuajt e tu, mbi qerret e tua të fitores?

9

Ti e ke zbuluar plotësisht harkun tënd, sipas betimeve që ke bërë mbi shigjetat e tua. Ti e ke ndarë tokën me lumenjtë.

10

Malet të panë dhe u drodhën; uragani i ujit kaloi, humnera ka bërë të dëgjohet zëri i saj dhe ka ngritur duart lart.

11

Dielli dhe hëna kanë mbetur në banesën e tyre; në dritën e shigjetave të tua lëvizën me të shpejtë, në vetëtimën e ushtës sate flakëruese.

12

Ti e ke përshkuar dheun i indinjuar, i ke shkelur kombet i zemëruar.

13

Ke dalë për të shpëtuar popullin tënd, për të shpëtuar të vajosurin tënd; ti ke goditur kokën e shtëpisë së të pabesit, duke e nxjerrë lakuriq nga themelet e deri lart.

14

Ti ke shpuar me shigjetat e tua kokën e fshatrave të tij; ata kishin ardhur si një uragan për t`i shpërndarë, duke lëshuar britma gëzimi, sikur po gllabëronin të mjerin në fshehtësi.

15

Me kuajt e tu ke ecur përmes detit, nëpërmjet një mase të madhe ujërash.

16

Kam dëgjuar dhe të përbrendshmet e mia u drodhën dhe buzët e mia u drodhën në atë zë; një krimb hyri në kockat e mia dhe një frikë e madhe më pushtoi përbrenda. Megjithatë do të rri i qetë ditën

17

Ndonëse fiku nuk do të lulëzojë dhe nuk do të ketë asnjë fryt te hardhitë, ndonëse punimi i ullirit do të jetë zhgënjyes dhe arat nuk do të japin më ushqim, ndonëse kopetë do të zhduken nga vathat dhe nuk do të ketë më qe në stalla,

18

unë do të ngazëllohem tek Zoti dhe do të gëzohem te Perëndia i shpëtimit tim.

19

Zoti, Zoti, është forca ime; ai do t`i bëjë këmbët e mia si ato të durëve dhe do të më bëjë të ecë mbi lartësitë e mia". Mjeshtrit të korit. Për veglat me tela.

Sofonia 1


Sofonia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Habakuku 3

Sofonia

Return to Index

Chapter 1

1

Fjala e Zotit që iu drejtua Sofonias, birit të Kushit, bir i Gedaliahut, bir i Amariahut, bir i Ezekias, në ditët e Josias, birit të Amonit, mbret i Judës.

2

"Unë do të zhduk krejt çdo gjë nga faqja e dheut", thotë Zoti.

3

"Do të zhduk njerëz dhe kafshë, do të zhduk zogjtë e qiellit dhe peshqit e detit, shkaqet e mëkatit së bashku me të pabesët dhe do të shfaros njeriun nga faqja e dheut", thotë Zoti.

4

"Do të shtrij dorën time kundër Judës dhe kundër të gjithë banorëve të Jeruzalemit dhe do të shfaros nga ky vend mbeturinat e Baalit, emrin e priftërinjve idhujtarë, bashkë me priftërinjtë,

5

ata të cilët bien përmbys mbi tarraca përpara ushtrisë së qiellit, ata që bien përmbys duke iu betuar Zotit, por duke iu betuar edhe Malkamit,

6

ata që largohen nga Zoti dhe ata që nuk e kërkojnë Zotin dhe nuk e konsultojnë.

7

Rri në heshtje para Zotit, Zotit, sepse dita e Zotit është e afërt, sepse Zoti ka përgatitur një flijim, ka shenjtëruar të ftuarit e tij.

8

Ditën e flijimit të Zotit do të ndodhë që unë do të ndëshkoj princat, bijtë e mbretit dhe tërë ata që mbajnë veshje të huajsh.

9

Po atë ditë do të ndëshkoj tërë ata që hidhen mbi prag, që mbushin me dhunë dhe mashtrim shtëpitë e zotërve të tyre.

10

Atë ditë", thotë Zoti, "do të ngrihet një britmë nga porta e peshqve, një klithmë nga lagja e dytë dhe një zhurmë e madhe nga kodrat.

11

Ulërini, o banorë të Makteshit, sepse tërë populli i tregtarëve është asgjësuar, tërë ata të ngarkuar me para janë shfarosur.

12

Në atë kohë do të ndodhë që unë do të kontrolloj Jeruzalemin me llampa dhe do të ndëshkoj njerëzit që, duke qëndruar në llumin e tyre, thonë në zemër të tyre: "Zoti nuk bën as të mirë as të keq".

13

Prandaj pasuritë e tyre do të bëhen plaçkë lufte dhe shtëpitë e tyre do të shkretohen. Do të ndërtojnë shtëpi, do të mbjellin vreshta, por nuk do pinë verën e tyre".

14

Dita e Zotit është e afërt, është e afërt dhe po vjen me shpejtësi të madhe. Zhurma e ditës së Zotit është e hidhur; atëherë njeriu trim do të këlthasë fort.

15

Ajo ditë është një ditë zemërimi, një ditë mjerimi dhe ankthi, një ditë shkatërrimi dhe shkretie, një ditë terri dhe mjegulle, një ditë resh dhe errësire të thellë,

16

një ditë zhurmimi të borisë dhe alarmi kundër qyteteve të fortifikuara dhe kullave të larta.

17

Unë do të sjell fatkeqësinë mbi njerëzit dhe ata do të ecin si të verbër, sepse kanë mëkatuar kundër Zotit; gjaku i tyre do të shpërndahet si pluhur dhe mishi i tyre si jashtëqitje.

18

As argjendi i tyre as ari i tyre nuk do të mund t`i çlirojnë ditën e zemërimit të Zotit; përkundrazi tërë vendi do të gllabërohet nga zjarri i xhelozisë së tij, sepse ai do të kryejë me siguri një shkatërrim të plotë të të gjithë banorëve të vendit.

Sofonia 2


Sofonia Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Sofonia 1

Sofonia

Return to Index

Chapter 2

1

Mblidhuni, mblidhuni bashkë, o komb i pacipë,

2

para se dekreti të ketë efekt, para se dita të kalojë si byku, para se të bjerë mbi ju zemërimi i zjarrtë i Zotit, para se të vijë mbi ju dita e zemërimit të Zotit.

3

Kërkoni Zotin ju të gjithë, të përulurit e dheut, që zbatoni ligjin e tij. Kërkoni drejtësinë, kërkoni përulësinë. Ndofta do të jeni të mbrojtur në ditën e zemërimit të Zotit.

4

Sepse Gaza do të braktiset dhe Ashkeloni do të bëhet një shkreti; do të dëbojnë Ashdodin me dhunë në mes të ditës, dhe Ekroni do të çrrënjoset.

5

Mjerë banorët e bregut të detit, mjerë kombi i Kerethejve! Fjala e Zotit është kundër teje, o Kanaan, vend i Filistejve: "Unë do të të shkatërroj dhe nuk do të mbetet më asnjë i gjallë".

6

Kështu bregu i detit do të jetë i tëri kullotë me banesa për barinjtë dhe vathë për kopetë.

7

Bregdeti do t`i përkasë mbeturinës së shtëpisë së Judës; në këto vende do të kullotin kopetë; në mbrëmje do të pushojnë në shtëpitë e Ashkelonit, sepse Zoti, Perëndia i tyre, do t`i vizitojë dhe do t`i kthejë nga robëria.

8

"Kam dëgjuar përbuzjen e Moabit dhe fyerjet e rënda të bijve të Amonit, me të cilat kanë fyer popullin tim dhe janë zmadhuar në dëm të territorit të tyre.

9

Prandaj, ashtu siç është e vërtetë që unë rroj", thotë Zoti i ushtrive, Perëndia i Izraelit, "me siguri Moabi do të jetë si Sodoma, dhe bijtë e Amonit si Gomorra, një vend i zënë nga hithrat dhe kripërat, një shkreti përjetë. Kusuri i popullit tim do t`i plaçkitë dhe mbeturina e popullit tim do t`i zotërojë.

10

Kjo do t`u ndodhë për shkak të kryelartësisë së tyre, sepse kanë fyer dhe trajtuar me arrogancë popullin e Zotit të ushtrive.

11

Zoti do të jetë i tmerrshëm kundër tyre, sepse do t`i përkulë tërë perënditë e tokës; dhe secili do ta adhurojë nga vendi i tij, po, tërë ishujt e kombeve.

12

Edhe ju, Etiopas, do të vriteni nga shpata ime".

13

Ai do të shtrijë dorën kundër veriut, do të shkatërrojë Asirinë dhe do ta bëjë Niniven shkreti, një vend të thatë si shkretëtira.

14

Në mes të tij do të struken kopetë, tërë kafshët e kombeve; si pelikani ashtu dhe çafka do të kalojnë natën mbi kapitelet e shtyllave të tij; zëri i tyre do të dëgjohet në dritare; shkretimi do të jetë mbi pragje, sepse do të shkatërrojë veshjen me panela kedri.

15

Ky është qyteti i qejfeve që rrinte i sigurt dhe thoshte në zemër të vet: "Unë, dhe askush tjetër veç meje". Vallë si u bë një shkreti, një vend ku struken kafshët? Kushdo që do t`i kalojë afër do të fërshëllejë dhe do të tundë dorën.

Sofonia 3


Sofonia Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Sofonia 2

Sofonia

Return to Index

Chapter 3

1

Mjerë ai që është rebel dhe i ndotur, mjerë qyteti i shtypjes!

2

Ai nuk ka dëgjuar zërin e tij, nuk ka pranuar të ndreqet, nuk ka patur besim tek Zoti, nuk i është afruar Perëndisë të vet.

3

Krerët e tij në mes të tij janë luanë që vrumbullojnë; gjyqtarët e tij janë ujqër të mbrëmjes, që nuk lënë asnjë kockë për ta brejtur për mëngjes.

4

Profetët e tij janë mburravecë, të pabesë; priftërinjtë e tij kanë përdhosur vendin e shenjtë, kanë dhunuar ligjin.

5

Zoti është i drejtë në mes të tij, ai nuk kryen paudhësi. Çdo mëngjes ai sjell në dritë drejtësinë pa munguar asnjë herë, por i çorodituri nuk njeh turp.

6

"Kam shfarosur kombet; kalatë e tyre janë shembur; i kam shkretuar rrugët e tyre dhe askush nuk kalon nëpër to; qytetet e tyre janë shkatërruar dhe askush nuk banon në to.

7

Unë thoja: "Me siguri do të kesh frikë nga unë, do të pranosh të ndreqesh", dhe kështu banesa e tij nuk do të shkatërrohej me gjithë ndëshkimet që i kam dhënë. Por ata u nxituan të prishen në të gjitha veprimet e tyre.

8

Prandaj më prit", thotë Zoti, "kur të ngrihem për të bërë plaçkë, sepse unë kam vendosur të mbledh kombet, të bashkoj mbretëritë, për të hedhur mbi ta indinjatën time, gjithë zjarrin e zemërimit tim;

9

Sepse atëherë do t`u jap popujve një të folur të pastër, me qëllim që të gjithë të përmendin emrin e Zotit, për t`i shërbyer me një marrëveshje të përbashkët.

10

Që përtej lumenjve të Etiopisë, adhuruesit e mi, bija e të humburve të mi, do të më sjellin ofertat e tyre.

11

Në atë ditë ti nuk do të kesh më turp për të gjitha veprimet e tua me të cilat ngrite krye kundër meje, sepse atëherë unë do të largoj nga mesi yt ata që gëzohen në madhështinë tënde, dhe ti nuk do të krenohesh në malin tim të shenjtë".

12

"Do të bëj të mbetet midis teje një popull i përulur dhe i varfër, që do të ketë besim te emri i Zotit.

13

Mbeturina e Izraelit nuk do të kryejë paudhësi dhe nuk do të thotë më gënjeshtra, as do të gjendet në gojën e tyre një gjuhë gënjeshtare; sepse ata do ta kullotin kopenë e tyre, do të bien të flenë dhe askush nuk do t`i trembë".

14

Lësho britma gëzimi, o bijë e Sionit, lësho britma hareje, o Izrael! Gëzohu dhe ngazëllo me gjithë zemër, o bijë e Jeruzalemit!

15

Zoti i ka revokuar gjykimet e tij kundër teje, ka dëbuar armikun tënd. Mbreti i Izraelit, Zoti, ndodhet midis teje, nuk do të kesh më frikë nga asgjë.

16

Atë ditë do të thonë në Jeruzalem: "Mos ki frikë, o Sion, duart e tua mos u dobësofshin!

17

Zoti, Perëndia yt, në mes teje është i fuqishmi që shpëton. Ai do të mbushet me gëzim për ty, në dashurinë e tij do qëndrojë në heshtje, do të gëzohet për ty me britma gëzimi.

18

Unë do të mbledh ata që janë të pikëlluar për kuvendet solemne, që janë në mes tuaj për të cilët pesha për atë ishte bërë objekt përçmimi.

19

Ja, në atë kohë unë do të veproj kundër atyre që të shtypin; do të shpëtoj çalamanin dhe do të mbledh ata që janë dëbuar, dhe do t`i bëj të lavdishëm dhe të dëgjuar në të gjitha vendet ku kanë qenë me turp.

20

Në atë kohë unë do t`ju kthej, po, në atë kohë do t`ju mbledh; sepse do t`ju bëj të famshëm dhe të lavdishëm midis tërë popujve të tokës, kur, para syve tuaj, do t`i bëj të kthehen ata që janë në robëri", thotë Zoti.

Hagai 1


Hagai Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Sofonia 3

Hagai

Return to Index

Chapter 1

1

Në vitin e dytë të mbretit Dar, në muajin e gjashtë, ditën e parë të muajit, fjala e Zotit iu drejtua me anë të profetit Hagai, Zorobabelit, birit të Shealtielit, qeveritar i Judës, dhe Jozueut, birit të Jehotsadakut, kryeprift, duke thënë:

2

"Kështu thotë Zoti i ushtrive: Ky popull thotë: "Nuk ka ardhur ende koha, koha kur duhet të rindërtohet shtëpia e Zotit"".

3

Atëherë fjala e Zotit iu drejtua atyre me anë të profetit Hagai, duke thënë:

4

"A është vallë për ju koha për të banuar në shtëpitë tuaja të mbuluara mirë, ndërsa ky tempull është ende i rrënuar?".

5

Prandaj Zoti i ushtrive thotë tani: "Mendohuni mirë për sjelljen tuaj!

6

Ju keni mbjellë shumë, por keni korrur pak; ju hani por jo aq sa të ngopeni; ju pini, por jo aq sa të shuani etjen tuaj; ju visheni, por askush nuk rrin ngrohtë; ai që fiton një mëditje, e fiton për ta shtënë në një qese të shpuar".

7

Kështu thotë Zoti i ushtrive: "Mendohuni mirë për sjelljen tuaj!

8

Ngjituni ndër male, sillni lëndën dhe ndërtoni tempullin, që të mund të gëzohem për të dhe kështu të jem i përlëvduar", thotë Zoti.

9

Ju prisnit shumë, por në realitet keni pasur pak; pastaj, kur e keni çuar në shtëpi, unë e shpërndava. Përse?", thotë Zoti i ushtrive, "për shkak të tempullit tim që është i rrënuar, ndërsa secili prej jush rend në shtëpinë e vet.

10

Për këtë arsye qielli e ka ndalur vesën sipër jush dhe toka e ka mbajtur prodhimin e vet.

11

Dhe unë e thirra thatësirën mbi vendin, mbi malet, mbi grurin, mbi mushtin, mbi vajin dhe mbi gjithshka që prodhon toka, mbi njerëzit, mbi bagëtinë dhe mbi gjithë punën e duarve tuaja".

12

Zorobabeli, biri i Shealtielit, dhe Jozueu, biri i Jehotsadakut, kryeprift, dhe gjithë pjesa tjetër e popullit e dëgjuan zërin e Zotit, Perëndisë së tyre, dhe fjalët e profetit Hagai, sepse Zoti,

13

Atëherë Hagai, lajmëtari i Zotit, i shpalli popullit mesazhin e Zotit, duke thënë: "Unë jam me ju, thotë Zoti".

14

Kështu Zoti e zgjoi frymën e Zorobabelit, birit të Shealtielit, qeveritar i Judës dhe frymën e Jozueut, birit të Jehotsadakut, kryeprift dhe frymën e gjithë pjesës tjetër të popullit; atëherë ata erdhën dhe filluan punën për shtëpinë e Zotit të ushtrive, Perëndisë së tyre,

15

në ditën e njëzetekatërt të muajit të gjashtë, në vitin e dytë të mbretit Dar.

Hagai 2


Hagai Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Hagai 1

Hagai

Return to Index

Chapter 2

1

Në muajin e shtatë, në ditën e njëzetenjëtë të muajit, fjala e Zotit u drejtua me anë të profetit Hagai, duke thënë:

2

"Foli tani Zorobabelit, birit të Shealtielit, qeveritar i Judës, dhe Jozueut, birit të Jehotsadakut, kryeprift, dhe pjesës tjetër të popullit, duke thënë:

3

"Cili prej jush ka mbetur nga ata që e kanë parë këtë tempull në lavdinë e tij të mëparshme? Dhe si po e shikoni tani? Në krahasim me atë, a nuk është kjo asgjë para syve tuaj?

4

Dhe tani ji i fortë, Zorobabel", thotë Zoti, "ji i fortë, Jozue, bir i Jehotsadakut, kryeprift; ji i fortë, o mbarë popull i vendit", thotë Zoti, "dhe i hyni punës, sepse unë jam me ju", thotë Zoti i ushtrive,

5

"sipas fjalës së besëlidhjes që lidha me ju kur dolët nga Egjipti, kështu Fryma ime qëndron midis jush. Mos kini frikë".

6

Sepse kështu thotë Zoti i ushtrive: "Edhe një herë, pas pak, unë do t`i bëj të dridhen qiejtë dhe dheun, detin dhe sterenë;

7

do t`i bëj të dridhen gjithë kombet; dëshira e gjithë kombeve do të vijë dhe unë do ta mbush këtë tempull me lavdi", thotë Zoti i ushtrive.

8

"Argjendi është imi, ari është imi", thotë Zoti i ushtrive.

9

"Lavdia e këtij tempulli të fundit do të jetë më e madhe nga ajo e të mëparshmit", thotë Zoti i ushtrive; "dhe në këtë vend unë do të sjell paqen"", thotë Zoti i ushtrive.

10

Në ditën e njezet e katërt të muajit të nëntë, në vitin e dytë të Darit, fjala e Zotit u drejtua me anë të profetit Hagai, duke thënë:

11

"Kështu thotë Zoti i ushtrive: Pyeti priftërinjtë për ligjin, duke thënë:

12

"Në qoftë se dikush mban në cepin e rrobës së tij mish të shenjtëruar dhe me cepin prek bukë ose ushqim të gatuar, verë ose vaj, ose çfarëdo ushqim tjetër, a do të bëhet i shenjtëruar ky?"". Priftërinjtë u përgjigjen dhe thanë: "Jo!".

13

Atëherë Hagai u tha atyre: "Në qoftë se dikush, që është i papastër për shkak të kontaktit me një kufomë, prek ndonjë nga këto gjëra, a do të bëhet kjo e papastër?". Priftërinjë u përgjigjën dhe thanë: "Po, ajo do të bëhet e papastër".

14

Atëherë Hagai u përgjigj dhe tha: "Kështu është ky popull, kështu është ky komb përpara meje", thotë Zoti, "dhe kështu është çdo punë e duarve të tyre, dhe ajo që më ofrojnë atje është e papastër.

15

Tani mendohuni mirë që sot e tutje, para se të vendoset guri mbi gur në tempullin e Zotit.

16

Më parë kur dikush shkonte para një kapice që mendohej se kishte njëzet masa, kishte vetëm dhjetë; kur dikush shkonte te buti për të nxjerrë nga buti pesëdhjetë bate, kishte vetëm njëzet.

17

Unë ju godita me plasjen, me ndryshkun dhe me breshër në çdo punë të duarve tuaja, por ju nuk u kthyet tek unë", thotë Zoti.

18

"Mendohuni mirë që sot e tutje, nga dita e njëzetekatërt e muajit të nëntë, nga dita kur u hodhën themelet e tempullit të Zotit. Mendoni këtë:

19

a ka akoma grurë në hambar? Hardhia, fiku, shega dhe ulliri nuk kanë dhënë akoma fryt. Por që nga kjo ditë e tutje, unë do t`ju bekoj".

20

Fjala e Zotit iu drejtua për herë të dytë Agait, ditën e njëzet e katërt të muajit, duke thënë:

21

"Foli Zorobabelit, qeveritarit të Judës, dhe i thuaj: "Unë do t`i bëj qiejt dhe dheun të dridhen,

22

do të përmbys fronin e mbretërive dhe do të shkatërroj fuqinë e mbretërive të kombeve; do të përmbys qerret dhe ata që u hipin atyre; do të rrëzohen kuajt dhe kalorësit e tyre, secili do të vritet nga shpata e vëllait të vet.

23

Atë ditë", thotë Zoti i ushtrive, "unë do të të marr, o Zorobabel, bir i Shealtielit, shërbëtori im", thotë Zoti dhe do të të vë një si vulë, sepse të kam zgjedhur"", thotë Zoti i ushtrive.

Zakaria 1


Zakaria Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Hagai 2

Zakaria

Return to Index

Chapter 1

1

Në muajin e tetë të vitit të dytë të Darit, fjala e Zotit iu drejtua Zakarias, birit të Berekiahut, bir i Idos, profet, duke thënë:

2

"Zoti ishte zemëruar shumë me etërit tuaj.

3

Prandaj u thuaj: Kështu thotë Zoti i ushtrive: Kthehuni tek unë, thotë Zoti i ushtrive, dhe unë do të kthehem te ju", thotë Zoti i ushtrive.

4

"Mos u bëni si etërit tuaj, të cilëve profetët e së kualuarës u kanë shpallur, duke thënë: "Kështu thotë Zoti i ushtrive: Konvertohuni nga rrugët tuaja të këqija dhe nga veprat tuaja të këqija". Por ata nuk dëgjuan dhe nuk më kushtuan vemendje", thotë Zoti.

5

"Etërit tuaj ku janë? Po profetët a rrojnë vallë përjetë?

6

Vallë fjalët e mia dhe statutet e mia që ua kisha besuar shërbëtorëve të mi, profetëve, nuk arritën te etërit tuaj? Kështu ata u konvertuan dhe thanë: "Ashtu si kishte vendosur të vepronte me ne Zoti i ushtrive, në bazë të rrugëve tona dhe të veprave tona, kështu veproi me ne"".

7

Më njëzet e katër të muajit të njëmbëdhjetë, që është muaji i Shebatit, në vitin e dytë të Darit, fjala e Zotit iu drejtua Zakarias, birit të Berekiahut, bir i Idos, profet, duke thënë:

8

Natën pata një vegim; dhe ja, një burrë, që i kishte hipur një kali të kuq, rrinte midis shkurreve të mërsinave në një gropë të thellë dhe prapa tij kishte kuaj të kuq, të kuqërremë dhe të bardhë.

9

Unë pyeta: "Imzot, çfarë kuptimi kanë këto gjëra?". Engjëlli që fliste me mua m`u përgjigj: "Unë do të të bëj të shohësh çfarë kuptimi kanë ato".

10

Atëherë burri që rrinte midis shkurreve të mërsinave nisi të thotë: "Këta janë ata që i ka dërguar Zoti për të përshkuar dheun".

11

Kështu iu përgjigjën ata engjëllit të Zotit i cili rrinte midis shkurreve të mërsinave: "Kemi përshkuar dheun dhe ja, gjithë dheu është në pushim dhe i qetë".

12

Atëherë engjëlli i Zotit nisi të thotë: "O Zoti i ushtrive, deri kur do të vazhdosh të mos kesh mëshirë për Jeruzalemin dhe për qytetet e Judës kundër të cilave ke qënë i zemëruar gjatë këtyre shtatëdhjetë vjetëve?".

13

Pastaj Zoti i tha disa fjalë të mira, fjalë inkurajimi, engjëllit që fliste me mua.

14

Kështu engjëlli që fliste me mua më tha: "Bërtit dhe thuaj: Kështu thotë Zoti i ushtrive: "Unë jam shumë xheloz për Jeruzalemin dhe për Sionin;

15

por jam zemëruar shumë me kombet që jetojnë në mirëqenie, sepse, kur isha zemëruar pak, ata luajtën rol për ta shtuar të keqen".

16

Prandaj kështu thotë Zoti: "Unë po i drejtohem përsëri Jeruzalemit me mëshirë; tempulli im do të rindërtohet aty, thotë Zoti i ushtrive, dhe litari do të nderet mbi Jeruzalem".

17

Bërtit akoma dhe thuaj: "Kështu thotë Zoti i ushtrive: Qytetet e mia do të jenë plot e përplot me pasuri; Zoti do të ngushëllojë akoma Sionin dhe do të zgjedhë akoma Jeruzalemin"".

18

Pastaj i çova sytë, shikova dhe ja, katër brirë.

19

Unë e pyeta engjëllin që fliste me mua: "Çfarë janë këta?". Ai m`u përgjigj: "Këta janë brirët që kanë shpërndarë Judën, Izraelin dhe Jeruzalemin".

20

Pastaj Zoti më bëri të shoh katër kovaçë.

21

Unë pyeta: "Pse kanë ardhur këta, çfarë do të bëjnë?". Ai u përgjigj dhe tha: "Këta janë brirët që kanë shpërndarë Judën, kështu që askush nuk mund të çonte kokën lart, por këta kovaçë vijnë për t`i trembur, për të rrëzuar brirët e kombeve që e kanë ngritur bririn e tyre kundër vendit të Judës për ta shpërndarë".

Zakaria 2


Zakaria Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 1

Zakaria

Return to Index

Chapter 2

1

I ngrita mandej sytë dhe shikova dhe ja, një burrë që mbante në dorë një litar për matje.

2

E pyeta: "Ku po shkon?". Ai m`u përgjigj: "Po shkoj të mas Jeruzalemin, për të parë sa është gjerësia e tij dhe sa është gjatësia e tij".

3

Dhe ja, engjëlli që fliste me mua doli përpara dhe një engjëll tjetër i doli përballë,

4

dhe i tha: "Rend, foli atij të riu dhe i thuaj: Jeruzalemi do të jetë i banuar si një qytet pa mure, për shkak të morisë së njerëzve dhe të kafshëve që do të jenë në të.

5

Sepse unë", thotë Zoti, "do të jem për të një mur zjarri rreth e qark dhe do të jem lavdia e tij në mes të tij".

6

Oh, oh! "Ikni nga vendi i veriut", thotë Zoti, "sepse ju kam shpërndarë si katër erërat e qiellit", thotë Zoti.

7

Oh, Sion, siguro shpëtimin, ti që banon bashkë me bijën e Babilonisë!

8

Sepse kështu thotë Zoti i ushtrive: "Lavdia e tij më ka dërguar te kombet që ju kanë plaçkitur, sepse ai që ju prek prek beben e syrit të tij.

9

Ja, unë do ta tund dorën time kundër tyre dhe ata do të bëhen pre e atyre që u ishin nënshtruar atyre; atëherë do të pranoni që më ka dërguar Zoti i ushtrive.

10

Lësho klithma gëzimi, gëzohu, o bijë e Sionit, sepse ja, unë do të vij, të banoj midis teje", thotë Zoti.

11

"Atë ditë shumë kombe do të bashkohen me Zotin dhe do të bëhen populli im, dhe unë do të banoj midis teje; atëherë do të pranosh që Zoti i ushtrive më ka dërguar te ti.

12

Dhe Zoti do të marrë në zotërim Judën si trashëgimi të tij në tokën e shenjtë dhe do të zgjedhë akoma Jeruzalemin.

13

Çdo mish le të heshtë përpara Zotit, sepse ai është zgjuar nga selia e tij e shenjtë".

Zakaria 3


Zakaria Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 2

Zakaria

Return to Index

Chapter 3

1

Pastaj më bëri të shoh kryepriftin Jozue, që qëndronte drejt përpara engjëllit të Zotit, dhe Satanai që rrinte në të djathtën e tij për ta akuzuar.

2

Zoti i tha Satanait: "Të qortoftë ashpër Zoti, o Satana! Po, Zoti që ka zgjedhur Jeruzalemin, të qortoftë ashpër! A nuk është vallë ky një urë zjarri e shkëputur nga zjarri?".

3

Jozueu ishte veshur me rroba të papastra dhe qëndronte drejt përpara engjëllit,

4

i cili nisi t`u thotë atyre që ishin përpara tij: "Ia hiqni nga trupi ato rroba të papastra!". Pastaj i tha atij: "Shiko, kam zhdukur prej teje paudhësinë tënde dhe do të të bëj të veshësh rroba të shkëlqyera".

5

Unë, pra, thashë: "Le të vënë mbi kokën e tij një çallmë të pastër". Kështu ata i vunë mbi kokë një çallmë të pastër dhe e vunë të veshë rroba, ndërsa Engjëlli i Zotit ishte i pranishëm aty.

6

Dhe Engjëlli i Zotit e paralajmëroi solemnisht Jozueun duke thënë:

7

"Kështu thotë Zoti i ushtrive: Në qoftë se do të ecësh në rrugët e mia dhe do të respektosh ligjin tim, edhe ti do të kesh drejtimin e shtëpisë sime dhe do të ruash oborret e mia, dhe unë do të të lejoj të hysh lirisht midis këtyre që rrijnë këtu.

8

Dëgjo, pra, o Jozue, kryeprift, ti dhe shokët e tu që ulen përpara teje, sepse ata janë njerëz që japin paralajmërime. Ja, unë po të sjell këtu shërbëtorin tim, Filizin.

9

Ja guri që kam vënë përpara Jozueut: mbi këtë gur të vetëm ka shtatë sy; ja, unë do të gdhend mbishkrimin e tij", thotë Zoti i ushtrive, "dhe do ta heq paudhësinë e këtij vendi në një ditë të vetme.

10

Në atë ditë", thotë Zoti i ushtrive, "secili nga ju do të ftojë fqinjin e vet nën hardhinë e tij dhe nën fikun e tij".

Zakaria 4


Zakaria Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 3

Zakaria

Return to Index

Chapter 4

1

Pastaj engjëlli që fliste me mua u kthye dhe më zgjoi ashtu si zgjojnë dikë nga gjumi.

2

Dhe më pyeti: "Çfarë po shikon?". U përgjigja: "Ja, po shikoj një shandan krejt prej ari dhe që ka në majë një enë, mbi të cilën janë shtatë llampa me shtatë tuba për shtatë llampat që janë në majë.

3

Afër tyre janë dy ullinj, një në të djathtën e enës dhe tjetri në të majtën e saj".

4

Kështu nisa t`i them engjëllit që fliste me mua: "Imzot, ç`kuptim kanë këto gjëra?".

5

Engjëlli që fliste me mua u përgjigj dhe më tha: "Nuk e kupton se ç`duan të thonë këto gjëra?". Unë i thashë: "Jo, imzot".

6

Atëherë ai, duke u përgjigjur, më tha: "Kjo është fjala e Zotit drejtuar Zorobabelit: Jo për fuqinë dhe as për forcën, por për Frymën time", thotë Zoti i ushtrive.

7

"Kush je ti, o mali i madh? Përpara Zorobabelit ti do të bëhesh fushë. Dhe ai do ta bëjë gurin e majës së malit të shkojë përpara midis britmave: "Mëshirë, mëshirë për të!"".

8

Fjala e Zotit m`u drejtua përsëri, duke thënë:

9

"Duart e Zorobabelit kanë hedhur themelet e këtij tempulli dhe duart e tij do ta përfundojnë; atëherë do të pranosh që Zoti i ushtrive më ka dërguar te ju.

10

Kush ka mundur të përçmojë ditën e gjërave të vogla? Por ata të shtatë gëzohen kur shohin plumbçen në duart e Zorobabelit. Ata të shtatë janë sytë e Zotit që e përshkojnë gjithë dheun".

11

Unë u përgjigja dhe i thashë: "Këta dy ullinj në të djathtën dhe në të majtën e shandanit çfarë janë?".

12

Për herë të dytë nisa t`i them: "Çfarë janë këto dy degë ulliri që janë përbri dy prurësve prej ari nga rrjedh vaji i praruar?".

13

Ai m`u përgjigj dhe tha: "Nuk e kupton çfarë janë këto?". Unë u përgjigja: "Jo, imzot".

14

Atëherë ai më tha: "Këta janë dy të vajosurit që rrijnë afër Zotit të gjithë dheut".

Zakaria 5


Zakaria Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 4

Zakaria

Return to Index

Chapter 5

1

Pastaj i çova përsëri sytë dhe pashë, dhe ja një rrotull që fluturonte.

2

Engjëlli më tha: "Çfarë po shikon?". Unë u përgjigja: "Shoh një rrotull që fluturon; gjatësia e saj është njëzet kubitë dhe gjërësia e saj dhjetë kubitë".

3

Atëherë ai më tha: "Ky është mallkimi që po përhapet mbi gjithë vendin; sepse tani e tutje, kushdo që vjedh do të dëbohet prej tij dhe kushdo që tani e tutje betohet me të rreme, do të dëbohet prej tij.

4

Unë do ta bëj të dalë", thotë Zoti i ushtrive, "dhe ai do të hyjë në shtëpinë e vjedhësit dhe në shtëpinë e atij që bën betim të rremë në emrin tim; do të mbetet në atë shtëpi dhe do ta konsumojë bashkë me lëndën e saj dhe me gurët e saj".

5

Pastaj Engjëlli që fliste me mua doli dhe më tha: "Ço sytë dhe shiko çfarë është ajo që po del".

6

Unë thashë: "Çfarë është?". Ai tha: "Éshtë efa që po del". Pastaj shtoi: "Kjo është pamja e tyre në gjithë vendin".

7

Pastaj, ja, u ngrit një kapak plumbi, dhe kështu në mes të efas rrinte ulur një grua.

8

Atëherë ai tha: "Kjo është ligësia". Dhe e hodhi në mes të efas, pastaj hodhi kapakun prej plumbi mbi hapjen e saj.

9

Pastaj i çova sytë dhe shikova, dhe ja që po vinin dy gra me erën në krahët e tyre, sepse ato kishin krahë si krahët e lejlekut, dhe e ngritën efan midis tokës dhe qiellit.

10

Kështu unë e pyeta engjëllin që fliste me mua: "Ku e çojnë efan këto?".

11

Ai m`u përgjigj: "Në vendin e Shinarit për t`i ndërtuar një shtëpi; kur të jetë gati efa do të vihet mbi piedestalin e vet".

Zakaria 6


Zakaria Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 5

Zakaria

Return to Index

Chapter 6

1

I çova përsëri sytë dhe shikova, dhe ja, katër qerre që dilnin në mes të dy maleve; dhe malet ishin male prej bronzi.

2

Në qerren e parë kishte kuaj të kuq, në qerren e dytë kuaj të zinj,

3

në qerren e tretë kuaj të bardhë dhe në të katërtën kuaj shumë laramanë.

4

Atëherë nisa t`i them engjëllit që fliste me mua: "Imzot, po këta?".

5

Engjëlli u përgjigj dhe tha: "Këta janë katër frymat e qiellit që dalin pasi kanë qenë në prani të Zotit të mbarë dheut.

6

Qerrja me kuaj të zinj shkon drejt vendit të veriut; kuajt e bardhë e ndjekin, kuajt laramanë shkojnë drejt vendit të jugut;

7

pastaj përparojnë kuajt me ngjyrë të kuqe të ndezur dhe kërkojnë të shkojnë për të përshkuar dheun". Ai u tha atyre: "Shkoni, përshkoni dheun!". Kështu ata e përshkuan dheun.

8

Pastaj ai më thirri dhe më foli, duke thënë: "Ja, ata që po shkojnë drejt vendit në veri e kanë qetësuar Frymën time mbi vendin e veriut.

9

Pastaj fjala e Zotit m`u drejtua duke thënë:

10

"Prano dhurata nga mërgimtarët, domethënë nga Heldai, nga Tobiahu dhe nga Jedaiahu që kanë ardhur nga Babilonia, dhe që po sot kanë shkuar në shtëpinë e Josias, birit të Sofonias.

11

Merr argjendin dhe arin, bëj një kurorë me to dhe vëre mbi kryet e Jozueut, birit të Jehotsadakut, kryepriftit.

12

Pastaj foli atij, duke thënë: Kështu thotë Zoti i ushtrive: Ja, burri emri i të cilit është Filizë, do të filizoj në vendin e tij dhe do të ndërtojë tempullin e Zotit.

13

Po, ai do të ndërtojë tempullin e Zotit, do të mbulohet me lavdi dhe do të ulet e do të mbretërojë mbi fronin e tij, do të jetë prift mbi fronin e tij, dhe midis të dyve do të jetë një këshillë paqeje.

14

Kurora do të jetë një kujtim në tempullin e Zotit për Helemin, për Tobiahun, për Jedaiahun dhe për Henin, birin e Sofonias.

15

Edhe ata që janë larg do të vijnë për të ndihmuar për ndërtimin e tempullit të Zotit; atëherë do të pranoni që Zoti i ushtrive më ka dërguar te ju. Kjo do të ndodhë në qoftë se do t`i bindeni me zell zërit të Zotit, Perëndisë tuaj".

Zakaria 7


Zakaria Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 6

Zakaria

Return to Index

Chapter 7

1

Në vitin e katërt të mbretit Dar, ditën e katërt të muajit të nëntë, që është Kislevi, ndodhi që fjala e Zotit iu drejtua Zakarias.

2

Kishin dërguar Sharetserin, bashkë me Regemelekun dhe njerëzit e tij, në Bethel për të kërkuar me lutje favorin e Zotin,

3

dhe për të folur me priftërinjtë që ishin në shtëpinë e Zotit të ushtrive dhe me profetët, duke thënë: "A duhet të qaj në muajin e pestë dhe të agjëroj si kam bërë gjatë shumë viteve?".

4

Atëherë fjala e Zotit m`u drejtua, duke thënë:

5

"Folu gjithë popullit të vendit dhe priftërinjve dhe thuaj: "Kur keni agjëruar dhe jeni pikëlluar në muajin e pestë dhe në të shtatin gjatë këtyre shtatëdhjetë viteve, a keni agjëruar në të vërtetë për mua, pikërisht për mua?

6

Po më pas, kur keni ngrënë dhe pirë, mos vallë keni ngrënë dhe pirë për veten tuaj?

7

A nuk janë këto fjalët që Zoti i ushtrive ka shpallur me anë të profetëve të së kaluarës, kur Jeruzalemi ishte i banuar dhe i qetë bashkë me qytetet e tij të afërta dhe gjithashtu Negevi dhe fusha ishin të banuara?"".

8

Fjala e Zotit iu drejtua Zakarias, duke thënë:

9

"Kështu thotë Zoti i ushtrive: Zbatoni me përpikëri drejtësinë dhe tregoni secili mirësi dhe mëshirë për vëllezërit tuaj.

10

Mos e shtypni të venë dhe jetimin, të huajin dhe të varfërin; dhe askush të mos kurdisë në zemër të vet të keqen kundër vëllait të vet.

11

Por ata nuk deshën të dëgjojnë, kthyen krahët me kryeneçësi dhe i zunë veshët që të mos dëgjonin.

12

E bënë zemrën e tyre si diamanti, për të mos dëgjuar ligjin dhe fjalët që Zoti i ushtrive u dërgonte atyre me anë të Frymës së tij, me anë të profetëve të së kaluarës. Kështu u krijua një indinjatë e madhe te Zoti i ushtrive.

13

Dhe ndodhi që, mbasi ai thërriste dhe ata nuk ia vinin veshin, ata thirrën dhe unë nuk ua vura veshin", thotë Zoti i ushtrive,

14

"por i shpërndava me shakullimë midis gjithë kombeve që ata nuk i njihnin. Kështu vendi mbeti i shkretë pas tyre, dhe askush nuk kalonte andej ose nuk u kthye. Nga një vend kënaqësie ata e kthyen në shkreti".

Zakaria 8


Zakaria Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 7

Zakaria

Return to Index

Chapter 8

1

Fjala e Zotit të ushtrive m`u drejtua përsëri, duke thënë:

2

Kështu thotë Zoti i ushtrive: Unë jam shumë xheloz për Sionin, po, unë digjem nga xhelozia për të".

3

Kështu thotë Zoti: "Unë do të kthehem në Sion dhe do të banoj në mes të Jeruzalemit. Jeruzalemin do ta quajnë Qytet të besnikërisë dhe malin e Zotit të ushtrive, mal të shenjtërisë".

4

Kështu thotë Zoti i ushtrive: "Nëpër sheshet e Jeruzalemit do të ulen akoma pleq e plaka, secili me shkopin e vet në dorë për shkak të moshës së shtyrë.

5

Sheshet e qytetit do të jenë plot e përplot me djem dhe vajza që do të lozin në sheshet e tij".

6

Kështu thotë Zoti i ushtrive: "Në se kjo duket shumë e vështirë në sytë e atyre që kanë mbetur nga ky popull ndër këto ditë, a do të jetë gjithashtu tepër e vështirë për sytë e mi?", thotë Zoti i ushtrive.

7

Kështu thotë Zoti i ushtrive: "Ja, unë do ta shpëtoj popullin tim nga vendi i lindjes dhe nga vendi i perëndimit.

8

Unë do t`i bëj të vijnë dhe ata do të banojnë në Jeruzalem; ata do të jenë populli im dhe unë do të jem Perëndia i tyre me besnikëri dhe drejtësi".

9

Kështu thotë Zoti i ushtrive: "Duart tuaja le të jenë të fuqishme, ju që dëgjoni në këto ditë këto fjalë nga goja e profetëve që ishin në kohën kur po hidheshin themelet e shtëpisë të Zotit, me qëllim që të mund të rindërtohej tempulli.

10

Përpara asaj kohe nuk kishte pagesë për njeriun dhe pagesë për kafshët; nuk kishte fare siguri për këdo që shkonte ose vinte për shkak të armikut; unë vet, pra, i vija gjithë njerëzit kundër njeri tjetrit.

11

Por tani nuk do të jem më me ata të mbeturit nga ky popull siç kam qenë në kohërat e shkuara", thotë Zoti i ushtrive.

12

"Sepse do të ketë një farë paqeje: hardhia do të japë frytin e vet, toka do të japë prodhimet e veta dhe qiejt do t`u japin vesën e tyre. Do t`i bëj ata të mbeturit nga ky popull të kenë zotërimin e të gjitha këtyre gjërave.

13

Dhe do të ndodhë që, ashtu si ishit një mallkim midis kombeve, o shtëpi e Judës dhe shtëpi e Izraelit, kështu, kur t`ju shpëtoj, do të jeni një bekim. Mos u trembni, duart tuaja le të jenë të fuqishme!".

14

Sepse kështu thotë Zoti i ushtrive: "Ashtu si vendosa t`ju bëj keq kur etërit tuaj më provokuan zemërimin", thotë Zoti i ushtrive, "dhe nuk u pendova,

15

kështu, këto ditë kam vendosur rishtas t`i bëj mirë Jeruzalemit dhe shtëpisë së Judës. Mos u trembni!

16

Këto janë gjërat që duhet të bëni: i flisni me vërtetësi secili të afërmit të tij, në portat tuaja jepni gjykime me vërtetësi, drejtësi dhe paqe.

17

Askush të mos kurdisë në zemër të vet ndonjë të keqe kundër të afërmit të vet dhe mos pëlqeni betimin e rremë, sepse të gjitha këto gjëra unë i urrej, thotë Zoti".

18

Fjala e Zotit të ushtrive m`u drejtua përsëri, duke thënë:

19

"Kështu thotë Zoti i ushtrive: Agjërimi i muajit të katërt, agjërimi i të pestit, agjërimi i të shtatit dhe agjërimi i të dhjetit do të bëhen për shtëpinë e Judës një periudhë gëzimi, hareje dhe festash të gëzuara; prandaj duajeni të vërtetën dhe paqen".

20

Kështu thotë Zoti i ushtrive: "Do të vijnë akoma popuj dhe banorë të shumë qyteteve;

21

banorët e një qyteti do të shkojnë tek ata të tjetrit, duke thënë: "Le të shkojmë menjëherë t`i përgjërohemi fytyrës së Zotit dhe të kërkojmë Zotin e ushtrive. Edhe unë do të shkoj".

22

Po, shumë popuj dhe kombe të fuqishëm do të vijnë të kërkojnë Zotin e ushtrive në Jeruzalem dhe t`i përgjërohen fytyrës së Zotit".

23

Kështu thotë Zoti i ushtrive: "Në ato ditë dhjetë burra nga të gjitha gjuhët e kombeve do të zënë një Jude nga cepi i rrobës dhe do të thonë: "Ne duam të vijmë me ju sepse kemi dëgjuar se Perëndia është me ju"".

Zakaria 9


Zakaria Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 8

Zakaria

Return to Index

Chapter 9

1

Orakulli i fjalës së Zotit kundër vendit të Hadrakut dhe Damasku vendpushimi i tij (sepse sytë e njerëzve të të gjitha fiseve të Izraelit i drejtohen Zotit),

2

dhe kundër Hamathit, që është në kufi me të, dhe kundër Tiros dhe Sidonit, ndonëse ata janë shumë të urtë.

3

Tiro ka ndërtuar një fortesë dhe ka grumbulluar argjend si pluhur dhe ar si balta e rrugëve.

4

Ja, Zoti do ta rrëzojë nga fuqia dhe do të shkatërrojë pushtetin e tij në det, dhe ai do të konsumohet nga zjarri.

5

Ashkeloni do ta shohë dhe do të ketë frikë, edhe Gaza do të përpëlitet nga dhëmbja e madhe dhe po kështu Ekroni, sepse shpresa e tij do të pësojë zhgënjim. Mbreti do të zhduket nga Gaza dhe Ashkeloni nuk do të banohet më.

6

Një popull bastard do të banojë në Ashdod, dhe unë do të asgjësoj krenarinë e Filistejve.

7

Do të heq gjak nga goja e tij dhe gjërat e neveritshme nga dhëmbët e tij, dhe ai gjithashtu do të jetë një i mbetur për Perëndinë tonë dhe do të jetë si një kryetar në Judë, dhe Ekroni si Jebuzeu.

8

Do të fushoj rreth shtëpisë sime për ta mbrojtur nga çfarëdo ushtrie, nga kush shkon dhe kush vjen; asnjë shtypës nuk do të kalojë më nga ata, sepse tani pashë vetë me sytë e mi.

9

Ngazëllo me të madhe, o bijë e Sionit, lësho britma gëzimi, o bijë e Jeruzalemit! Ja, mbreti yt po të vjen; ai është i drejtë dhe sjell shpëtimin, i përulur dhe i hipur mbi një gomar, mbi një gomar të ri.

10

Unë do t`i zhduk qerret nga Efraimi dhe kuajt nga Jeruzalemi; harqet e luftës do të asgjësohen. Ai do t`u flasë për paqe kombeve; sundimi i tij do të shtrihet nga deti në det, dhe nga Lumi deri në skaj të dheut.

11

Sa për ty, për shkak të gjakut të besëlidhjes sime me ty, i çlirova robërit e tu nga gropa pa ujë.

12

Kthehuni në fortesë, o ju robër të shpresës! Pikërisht sot unë deklaroj se do të të jap dyfishin.

13

Do ta përkul Judën për mua si harkun tim dhe me Efraimin do ta mbush me shigjeta, dhe do t`i ngre në këmbë bijtë e tu, o Sion, kundër bijve të tu, o Javan, dhe do të të bëj si shpata e një njeriu të fuqishëm.

14

Atëherë mbi ta do të duket Zoti dhe shigjeta e tij do të niset si një rrufe. Zoti, Zoti, do t`i bjerë borisë dhe do të përparojë bashkë me shakullimat e jugut.

15

Zoti i ushtrive do t`i mbrojë; kështu ata do të gllabërojnë dhe do të shkelin gurët e hobeve të armiqve të tyre, do të pijnë dhe do të bëjnë zhurmë si të nxitur nga vera dhe do të jenë plot me gjak si legenat e vegjël që përdoren për flijime, si brirët e altarit.

16

Zoti, Perëndia i tyre, do t`i shpëtojë atë ditë, si kopeja e popullit të tij, sepse do të jenë si gurët e çmuar të një kurore, që do të ngrihen lart si një flamur mbi tokën e tij.

17

Sa e madhe do të jetë mirësia e tij dhe sa e madhe bukuria e tij! Gruri do t`i rritë të rinjtë, dhe mushti vajzat.

Zakaria 10


Zakaria Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 9

Zakaria

Return to Index

Chapter 10

1

I kërkoni Zotit shiun në kohën e shiut të fundit! Zoti do të lëshojë rrufe që do të pasohen nga bubullima dhe shi, do t`u japë atyre shira të bollshme, dhe secilit bar në arën e vet.

2

Sepse idhujt familjarë rrëfejnë gjëra të kota, shortarët ndjekin veprime të rreme dhe tregojnë ëndrra të rreme, japin ngushëllime të kota; për këtë arsye ata po enden si dhentë, janë të pikëlluar, sepse janë pa bari.

3

"Zemërimi im merr zjarr kundër barinjve dhe unë do të ndëshkoj cjeptë, sepse Zoti i ushtrive do të vizitojë kopenë e tij, shtëpinë e Judës dhe do ta bëjë atë si kalin e tij madhështor në luftë.

4

Prej tij do të dalë guri i qoshes, prej tij do të dalë kunji, prej tij harku i betejës, prej tij do të dalë çdo sundues, të gjithë së bashku.

5

Dhe do të jenë si trimat që do të shkelin armiqtë e tyre në baltën e rrugëve në betejë. Do të luftojnë, sepse Zoti është me ta, ata që u hipin kuajve do të mbeten të shushatur.

6

Unë do ta fortifikoj shtëpinë e Judës dhe do ta shpëtoj shtëpinë e Jozefit dhe do t`i sjell përsëri sepse më vjen keq për ta; do të jenë si të mos i kem dëbuar kurrë, sepse unë jam Zoti, Perëndia i tyre, dhe do t`i kënaq.

7

Ata të Efraimit do të jenë si një trim dhe zemra e tyre do të ngazëllojë si e dehur nga vera. Po, bijtë e tyre do ta shohin dhe do të gëzohen, zemra e tyre do të ngazëllojë në Zotin.

8

Do t`u fishkëlloj për t`i mbledhur, sepse unë do t`i shpengoj; dhe ata do të shumohen siç janë shumuar më parë.

9

Do t`i shpërndaj midis popujve dhe në vende të largëta do të më kujtojnë; do të jetojnë bashkë me bijtë e tyre dhe do të kthehen.

10

Do t`i bëj të kthehen nga vendi i Egjiptit dhe do t`i mbledh nga Asiria, për t`i kthyer në vendin e Galaadit dhe në Liban, por nuk do të ketë vend të mjaftueshëm për ta.

11

Ai do të kalojë nëpër detin e vështirësisë, por do t`i godasë valët e detit dhe të gjitha thellësitë e lumenjve do të thahen. Krenaria e Asirisë do të shembet dhe skeptri i Egjiptit do të hiqet.

12

Do t`i bëj të fuqishëm në Zotin dhe ata do të ecin në emrin e tij", thotë Zoti.

Zakaria 11


Zakaria Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 10

Zakaria

Return to Index

Chapter 11

1

Hapi dyert e tua, Liban, me qëllim që zjarri të djegë kedrat e tu.

2

Vajto, selvi, sepse kedri ka rënë, sepse drurët madhështorë janë shkatërruar. Këlthisni, lisa të Bashanit, sepse pylli i padepërtueshëm është rrëzuar.

3

Dëgjohet vajtimi i barinjve, sepse shkëlqimi i tyre u shkretua; dëgjohet vrumbullima e luanëve të vegjël, sepse madhështia e Jordanit u shkretua.

4

Kështu thotë Zoti, Perëndia im: "Kulloti delet që janë caktuar për thertore,

5

blerësit e të cilave vrasin dhe nuk konsiderohen fajtorë dhe shitësit e të cilave thonë: "Qoftë bekuar Zoti, sepse unë po pasurohem" dhe barinjtë e të cilave nuk kanë kurrfarë mëshire.

6

Nuk do të kem më mëshirë për banorët e vendit", thotë Zoti, "madje do të bëj që secili prej tyre të bjerë në dorë të të afërmit të vet dhe në dorë të mbretit të vet. Ata do ta shkretojnë vendin dhe nuk do të çliroj asnjë nga duart e tyre".

7

Atëherë nisa t`i kullos delet që ishin caktuar për thertore, pikërisht më të mjerat e kopesë. Mora pastaj për vete dy shkopinj: njërin e quajta "Hir" dhe tjetrin "Bashkim", dhe nisa ta kullos kopenë.

8

Brenda një muaj eliminova tre barinj. Unë isha i paduruar me ta, edhe ata gjithashtu më urrenin.

9

Atëherë thashë: "Nuk do t`i kullos më; kush është duke vdekur, le të vdesë dhe kush është për të humbur, le të humbasë; pastaj ato që do të mbeten le të hanë njëra tjetrën".

10

Mora pastaj shkopin tim "Hir" dhe e theva, për të shfuqizuar besëlidhjen që kisha lidhur me gjithë popujt.

11

Po atë ditë ai u shfuqizua. Kështu delet më të mjera të kopesë që po më shikonin, e kuptuan se ajo ishte fjala e Zotit.

12

Atëherë u thashë atyre: "Po t`ju duket e drejtë, më jepni pagën time; në se jo, lëreni". Kështu ata e peshuan pagën time: tridhjetë sikla argjendi.

13

Por Zoti më tha: "Hidhja poçarit çmimin madhështor me të cilin ata më vlerësuan". Atëherë i mora tridhjetë siklat prej argjendi dhe i hodha në shtëpinë e Zotit për poçarin.

14

Pastaj theva shkopin tjetër "Bashkimi", për të thyer vëllazërinë ndërmjet Judës dhe Izraelit.

15

Atëherë Zoti më tha: "Merri edhe veglat e një bariu të pamend.

16

Sepse ja, unë do të nxjerr në vend një bari që nuk do të kujdeset për delet që humbasin, nuk do t`i kërkojë ato që janë të reja, nuk do të shërojë të plagosurat, nuk do të ushqejë ato që rrijnë në këmbë, por do të hajë mishin e të majmeve dhe do t`u shkulë edhe thonjtë".

17

Mjerë bariu i pavlerë që e braktis kopenë! Një shpatë do të jetë kundër krahut të tij dhe kundër syrit të tij të djathtë. Krahu i tij do të thahet krejt dhe syri i tij do të verbohet fare.

Zakaria 12


Zakaria Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 11

Zakaria

Return to Index

Chapter 12

1

Orakulli i fjalës të Zotit lidhur me Izraelin. Kështu thotë Zoti që i ka shpalosur qiejt, që ka hedhur themelet e dheut dhe ka formuar frymën e njeriut përbrenda tij:

2

"Ja, unë do ta bëj Jeruzalemin një kupë hutimi për gjithë popujt përreth; ata do të dalin gjithashtu kundër Judës, kur të rrethojnë Jeruzalemin.

3

Atë ditë do të ndodhë që unë do ta bëj Jeruzalemin një gur të rëndë për gjithë popujt; të gjithë ata që do të ngarkohen me të do të bëhen krejtësisht copë-copë, edhe sikur të mblidheshin të gjitha kombet e dheut kundër tij.

4

Atë ditë", thotë Zoti, "unë do t`i qëlloj me hutim të gjithë kuajt dhe me marrëzi kalorësit e tyre; do t`i hap sytë e mi mbi shtëpinë e Judës, por do të godas me verbim të gjithë kuajt e popujve.

5

Krerët e Judës do të thonë në zemër të tyre: "Banorët e Jeruzalemit janë fuqia ime në Zotin e ushtrive, Perëndinë e tyre".

6

Atë ditë unë do t`i bëj krerët e Judës si një mangall që digjet në mes të një turre drush, si një pishtar të ndezur midis demeteve. Ata do të gllabërojnë djathtas e majtas gjithë popujt përreth; por Jeruzalemi do të mbetet akoma i banuar, në vendin e vet, në Jeruzalem.

7

Zoti do të shpëtojë më parë çadrat e Judës, me qëllim që lavdia e shtëpisë së Davidit dhe lavdia e banorëve të Jeruzalemit të mos rritet më shumë se ajo e Judës.

8

Atë ditë Zoti do t`i mbrojë banorët e Jeruzalemit; atë ditë më i dobëti ndër ta do të jetë si Davidi, dhe shtëpia e Davidit do të jetë si Perëndia, si Engjëlli i Zotit përpara tyre.

9

Atë ditë do të ndodhë që unë do të veproj për të shkatërruar të gjitha kombet që do të dalin kundër Jeruzalemit".

10

"Do të derdh mbi shtëpinë e Davidit dhe mbi banorët e Jeruzalemit Frymën e hirit dhe të përgjërimit; dhe ata do të vështrojnë drejt meje, drejt atij që kanë therur; do të pikëllohen për të, ashtu si pikëllohesh për një bir të vetëm, dhe do të hidhërohen shumë për të, ashtu si hidhërohesh fort për një të parëlindur.

11

Atë ditë në Jeruzalem do të ketë pikëllim të madh, i ngjeshëm me pikëllimin Hadad-rimonit në luginën Megido.

12

Edhe vendi do të pikëllohet, çdo familje për vete: familja e shtëpisë së Davidit për vete, bashkëshortet e tyre për vete; familja e shtëpisë së Natanit për vete; dhe bashkëshortet e tyre për vete;

13

familja e shtëpisë së Levit për vete dhe bashkëshortet e tyre për vete; familja e Shimejt për vete dhe bashkëshortet e tyre për vete;

14

të gjitha familjet e mbetura secila për vete, dhe bashkëshortet e tyre për vete".

Zakaria 13


Zakaria Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 12

Zakaria

Return to Index

Chapter 13

1

"Atë ditë do të hapet një burim për shtëpinë e Davidit dhe për banorët e Jeruzalemit, për mëkatin dhe për papastërtinë.

2

Atë ditë do të ndodhë", thotë Zoti i ushtrive, "që unë do të shfaros nga vendi emrat e idhujve, që nuk do të kujtohen më; do të zhduk gjithashtu profetët nga vendi dhe frymën e papastër.

3

Dhe do të ndodhë që, në se dikush do të profetizojë akoma, i ati dhe e ëma që e kanë lindur do t`i thonë: "Ti s`ke për të jetuar, sepse shqipton gënjeshtra në emër të Zotit". Kështu i ati dhe e ëma që e kanë lindur do ta therin, sepse ai profetizon.

4

Atë ditë do të ndodhë që secili profet do të ndiejë turp për vegimin e vet, kur të profetizojë dhe nuk do të veshë më qyrkun për të mashtruar.

5

Po secili do të thotë: "Unë nuk jam profet, jam bujk; dikush më ka mësuar të rris bagëtinë që në rininë time".

6

Pastaj në qoftë se dikush do t`i thotë: "Çfarë janë këto plagë që ke në duart e tua?", ai do të përgjigjet: "Janë ato me të cilat jam plagosur në shtëpinë e miqve të mi"".

7

"Zgjohu, o shpatë, kundër bariut tim dhe kundër njeriut që është shoku im", thotë Zoti i ushtrive. "Godite bariun dhe delet le të shpërndahen; pastaj do ta drejtoj dorën time kundër të vegjëlve.

8

Dhe në gjithë vendin do të ndodhë", thotë Zoti, "që dy të tretat do të shfarosen dhe do të vdesin, por një e treta do të mbetet.

9

Këtë të tretë do ta bëj të kalojë nëpër zjarr, do ta rafinoj ashtu si rafinohet argjendi dhe do ta vë në provë ashtu si provohet ari. Ata do të thërresin emrin tim dhe unë do t`i kënaq. Unë do të them: Ky është populli im, dhe ai do të thotë: Zoti është Perëndia im".

Zakaria 14


Zakaria Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 13

Zakaria

Return to Index

Chapter 14

1

Ja, po vjen dita e Zotit; plaçka jote e luftës do të ndahet në mes teje.

2

Unë do t`i mbledh të gjitha kombet për të luftuar kundër Jeruzalemit; qyteti do të pushtohet, shtëpitë do të plaçkiten dhe gratë do të dhunohen. Gjysma e qytetit do të shkojë në robëri, por ata që do të mbeten nga populli nuk do të shfarosen nga qyteti.

3

Pastaj Zoti do të dalë për të luftuar kundër atyre kombeve, ashtu si ka luftuar herë të tjera në ditën e betejës.

4

Atë ditë këmbët e tij do të ndalen sipër malit të Ullinjve që ndodhet përballë Jeruzalemit, në lindje, dhe mali i Ullinjve do të çahet në mes, nga lindja në perëndim, duke krijuar kështu një luginë të madhe; gjysma e malit do të tërhiqet drejt veriut dhe gjysma tjetër drejt jugut.

5

Atëherë ju do të ikni nëpër luginën e maleve të mi, sepse lugina e maleve do të shtrihet deri në Atsal; po, do të ikni ashtu si keni ikur përpara tërmetit gjatë ditëve të Uziahut, mbretit të Judës; kështu Zoti, Perëndia im do të vijë, dhe gjithë të shenjtit e tij do të jenë me ty.

6

Atë ditë do të ndodhë që nuk do të ketë më dritë; yjet e ndritshëm do të erren.

7

Do të jetë një ditë unikale, që njihet nga Zoti; nuk do të jetë as ditë as natë, por aty nga mbrëmja do të ketë dritë.

8

Atë ditë do të ndodhë që nga Jeruzalemi do të burojnë ujëra të freskëta: gjysma e tyre do të shkojë drejt detit lindor dhe gjysma drejt detit perëndimor; kështu do të jetë si në verë ashtu edhe në dimër.

9

Zoti do të jetë mbret mbi gjithë dheun; atë ditë do të jetë vetëm Zoti dhe vetëm emri i tij.

10

Gjithë vendi do të shndërrohet në fushë, nga Geba në Rimon, në jug të Jeruzalemit; dhe Jeruzalemi do të lartohet dhe do të banohet në vendin e vet, nga porta e Beniaminit, në vend të portës së parë, deri te porta e Qoshes, dhe nga kulla e Hananeelit deri te torkujt e mbretit.

11

Njerëzit do të banojnë dhe asgjë më nuk do të jetë caktuar për t`u shfarosur, por Jeruzalemi do të qëndrojë i sigurt.

12

Kjo do të jetë plaga me të cilën Zoti do të godasë të gjithë popujt që kanë luftuar kundër Jeruzalemit: ai do të bëjë që mishi i tyre të konsumohet ndërsa ata qëndrojnë në këmbë, sytë e tyre do të konsumohen në zgavrat e tyre dhe gjuha e tyre do të konsumohet në gojën e tyre.

13

Atë ditë do të ndodhë që për shkak të veprimit të Zotit, midis tyre do të jetë një çoroditje e madhe; secili prej tyre do të zërë dorën e fqinjit të vet dhe do ta ngrerë dorën kundër dorës së fqinjit të vet.

14

Vetë Juda do të luftojë kundër Jeruzalemit, dhe pasuria e të gjitha kombeve përreth do të mblidhet tok: ar, argjend dhe rroba në sasi të madhe.

15

Plagë e ngjashme me tjetrën do të jetë plaga që do të godasë kuajt, mushkat, devetë, gomerët dhe të gjitha kafshët që do të ndodhen në ato fushime.

16

Dhe do të ndodhë që secili nga të mbijetuarit nga të gjitha kombet që kanë dalë kundër Jeruzalemit do të dalë vit për vit për të adhuruar Mbretin, Zotin e ushtrive, dhe për të kremtuar festën e Kasolleve.

17

Dhe do të ndodhë që, në qoftë se ndonjë familje e dheut nuk do të shkojë në Jeruzalem për të adhuruar Mbretin, Zotin e ushtrive, kurrfarë shiu nuk do të bjerë mbi to.

18

Në qoftë se familja e Egjiptit nuk do të dalë dhe nuk do të vijë, as mbi të nuk do të bjerë shi, por do të bjerë e njëjta plagë me të cilën Zoti do të godasë kombet që nuk do të dalin të kremtojnë festën e Kasolleve.

19

Ky do të jetë ndëshkimi i Egjiptit, dhe ndëshkimi i të gjitha kombeve që nuk do të dalin të kremtojnë festën e Kasolleve.

20

Atë ditë mbi zilkat e kuajve do të skalitet: "SHENJTÉRIM ZOTIT". Tenxheret në shtëpinë e Zotit do të jenë si legenët e vegjël përpara altarit.

21

Po, çdo tenxhere në Jeruzalem dhe në Judë do t`i shenjtërohet Zotit të ushtrive; të gjithë ata që do të ofrojnë flijime do të vijnë t`i marrin për të gatuar mishrat. Atë ditë në shtëpinë e Zotit nuk do të ketë më asnjë tregtar.

Malakia 1


Malakia Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Zakaria 14

Malakia

Return to Index

Chapter 1

1

Orakulli i fjalës të Zotit iu drejtua Izraelit me anë të Malakias.

2

"Unë ju kam dashur", thotë Zoti. Por ju thoni: "Si na ke dashur?". "Vallë Ezau nuk ishte vëllai i Jakobit?", thotë Zoti. "Megjithëatë unë e kam dashur Jakobin

3

dhe e kam urryer Ezaun; malet e tij i kam kthyer në shkreti dhe trashëgiminë e tij ua kam dhënë çakejve të shkretëtirës.

4

Edhe sikur Edomi të thotë: "Ne u shkatërruam, por do të rifillojmë ndërtimin e vendeve të shkretuara"", kështu thotë Zoti i ushtrive, "ata do të rindërtojnë, por unë do të shemb; dhe do të emërtohen Territori i paudhësisë dhe populli kundër të cilit Zoti do të jetë përjetë i indinjuar.

5

Sytë tuaj do të shikojnë dhe ju do të thoni: "Zoti u përlëvdua përtej kufijve të Izraelit"".

6

"Një bir nderon të atin dhe një shërbëtor zotin e tij. Në se unë, pra, jam ati, ku është nderi im? Dhe në se jam zot, ku ma kanë frikën?", iu thotë Zoti i ushtrive juve, priftërinjve, "që përbuzni

7

Ju ofroni mbi altarin tim ushqime të ndotura, dhe megjithatë thoni: "Në ç`mënyrë të kemi ndotur?". Kur thoni: "Tryeza e Zotit është e përbuzshme".

8

Kur ofroni për flijim një kafshë të verbër, a nuk është keq? Kur ofroni një kafshë të çalë ose të sëmurë, nuk është keq? Paraqite, pra, te qeveritari yt. A do të jetë i kënaqur prej teje? Do të të pranojë me kënaqësi?", thotë Zoti i ushtrive.

9

Tani, pra, kërkoni favorin e Perëndisë, që ai të ketë mëshirë për ne. "Duart tuaja e kanë bërë këtë, a do t`ju pranojë vallë me kënaqësi?", thotë Zoti i ushtrive.

10

"Oh, sikur të paktën dikush prej jush t`i mbyllte dyert! Atëherë nuk do ta ndiznit zjarrin kot mbi altarin tim. Unë nuk kam asnjë kënaqësi me ju", thotë Zoti i ushtrive, "dhe as që pëlqej çfarëdo oferte nga duart tuaja.

11

Sepse, që nga lind dielli e deri atje ku perëndon, emri im do të jetë i madh midis kombeve dhe në çdo vend do t`i ofrohet temjan emrit tim dhe një blatim i pastër, sepse emri im do të jetë i madh midis kombeve", thotë Zoti i ushtrive.

12

"Por ju e përdhosni kur thoni: "Tryeza e Zotit është e ndotur dhe fryti i saj, domethënë ushqimi i saj, është i përbuzshëm".

13

Ju thoni gjithashtu: "Ah, sa u lodhëm!", dhe e trajtoni me përçmim", thotë Zoti i ushtrive. "Kështu ju sillni kafshë të vjedhura, të çala ose të sëmura; kjo është oferta që sillni. A do të mund ta pranoja nga duart tuaja?", thotë Zoti.

14

Mallkuar qoftë hileqari që ka një mashkull në kopenë e tij dhe bënë një premtim solemn, por flijon për Zotin një kafshë me të meta. Sepse unë jam një Mbret i madh", thotë Zoti i ushtrive, "dhe emri im është i tmerrshëm midis kombeve".

Malakia 2


Malakia Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Malakia 1

Malakia

Return to Index

Chapter 2

1

"Dhe tani ky urdhërim është për ju, o priftërinj.

2

Në qoftë se nuk dëgjoni, po të mos keni në zemër t`i jepni lavdi emrit tim", thotë Zoti i ushtrive, "do të dërgoj mbi ju mallkimin dhe do të mallkoj bekimet tuaja; po, tashmë i kam mallkuar, sepse nuk e keni futur këtë gjë në zemër.

3

Ja, unë do ta shaj farën tuaj, do të hedh jashtëqitje mbi fytyrat tuaja, jashtëqitjet e festave tuaja solemne, dhe ju do t`ju marrin bashkë me to.

4

Atëherë do të pranoni që unë ju kam dërguar këtë urdhërim, me qëllim që besëlidhja ime me Levin të mund të vazhdojë", thotë Zoti i ushtrive.

5

"Besëlidhja ime me të ishte një besëlidhje jete dhe paqeje, që unë ia dhashë që të ketë frikë prej meje; dhe ai më pati frikë dhe u tmerrua para emrit tim.

6

Ligji i së vërtetës ishte në gojën e tij dhe asnjë çoroditje nuk gjindej mbi buzët e tij; ai ecte bashkë me mua në paqe e në ndershmëri dhe shpëtoi shumë njerëz nga paudhësia.

7

Sepse buzët e priftit duhet të ruajnë diturinë dhe nga goja e tij secili duhet të kërkojë ligjin, sepse ai është lajmëtari i Zotit të ushtrive.

8

Përkundrazi ju jeni larguar nga rruga, keni bërë që shumë njerëz të pengohen te ligji, keni dhunuar besëlidhjen e Levit", thotë Zoti i ushtrive.

9

"Për këtë arsye ju kam bërë të përbuzshëm dhe të neveritshëm përpara gjithë popullit, sepse nuk keni respektuar rrugët e mia dhe keni qenë të njëanshëm në zbatimin e ligjit".

10

A nuk kemi të gjithë të njëjtin Atë? A nuk na ka krijuar i njëjti Perëndi? Pse, pra, veprojmë me pabesi me njeri tjetrin, duke përdhosur besëlidhjen e etërve tanë?

11

Juda ka vepruar me pabesi dhe një veprim i neveritshëm është kryer në Izrael dhe në Jeruzalem, sepse Juda ka përdhosur vendin e shenjtë të Zotit, që ai e do dhe është martuar me bijën e një perëndie të huaj.

12

Zoti do të shfarosë nga çadrat e Jakobit atë që vepron në këtë mënyrë, atë që përgjon, atë që përgjigjet dhe atë që i ofron një blatim Zotit të ushtrive.

13

Ju po bëni edhe këtë veprim tjetër: e mbuloni altarin e Zotit me lot, me të qara dhe vajtime, sepse nuk e shikon më me favor ofertën tuaj dhe nuk e pranon më me kënaqësi nga duart tuaja.

14

Megjithatë ju thoni: "Përse?" Sepse Zoti është dëshmitar midis teje dhe bashkëshortes së rinisë sate, ndaj së cilës je sjellë me pabesi, ndonëse ajo është shoqja jote dhe bashkëshorte e besëlidhjes sate.

15

Por a nuk i bëri Perëndia një qenie të vetme dhe megjithatë fryma qëndroi në të? Po pse vallë një qënie të vetme? Sepse ai kërkonte një prejardhje nga Perëndia. Tregoni, pra, kujdes për frymën tuaj dhe askush të mos sillet me pabesi me bashkëshorten e rinisë së vet.

16

Sepse Zoti, Perëndia i Izraelit, thotë se ai e urren divorcin dhe atë që e mbulon me dhunë rroben e vet", thotë Zoti i ushtrive. Tregoni, pra, kujdes për frymën tuaj dhe mos u sillni me pabesi.

17

Ju e lodhni Zotin me fjalët tuaja, dhe megjithatë thoni: "Si e kemi lodhur?". Sepse ju thoni: "Kushdo që vepron keq pëlqehet nga Zoti, i cili kënaqet me të", ose: "Ku është Perëndia i drejtësisë?".

Malakia 3


Malakia Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Malakia 2

Malakia

Return to Index

Chapter 3

1

"Ja, unë po dërgoj lajmëtarin tim për të përgatitur rrugën para meje. Dhe menjëherë Zoti, që ju kërkoni, do të hyjë në tempullin e vet, engjëlli i besëlidhjes që ju kërkoni me endje, ja, do të vijë", thotë Zoti i ushtrive.

2

"Po kush do të mund të durojë ditën e ardhjes së tij? Kush do të mund të qëndrojë më këmbë ditën kur ai do të shfaqet? Ai është si zjarri i shkrirësit, si soda e larësve.

3

Ai do të ulet si ai që shkrin dhe pastron argjendin; do t`i pastrojë bijtë e Levit dhe do t`i rafinojë si arin e argjendin, me qëllim që ata të mund t`i ofrojnë Zotit një blatim me drejtësi.

4

Atëherë oferta e Judës dhe e Jeruzalemit do të pëlqehet nga Zoti, si në kohët e shkuara, si në vitet e mëparshme.

5

Kështu unë do t`ju afrohem për gjykim dhe do të jem një dëshmitar i gatshëm kundër magjistarëve, kundër shkelësve të kurorës, kundër atyre që bëjnë betime të rreme, kundër atyre që vjedhin mëditjen e punëtorit, që shtypin të venë dhe jetimin, që dëbojnë të huajin dhe nuk më kanë frikë", thotë Zoti i ushtrive.

6

"Unë jam Zoti, nuk ndryshoj; prandaj ju, o bij të Jakobit, nuk jeni konsumuar.

7

Që në ditët e etërve tuaj ju jeni larguar nga statutet e mia dhe nuk i keni respektuar. Kthehuni tek unë dhe unë do të kthehem tek ju", thotë Zoti i ushtrive. "Por ju thoni: "Si duhet të kthehemi?".

8

Një njeri do të vjedhë Perëndinë? Megjithatë ju më vidhni dhe pastaj thoni: "Çfarë të kemi vjedhur?". Të dhjetën dhe ofertat.

9

Mallkimi ju ka qëlluar, sepse më vidhni, po, mbarë kombi.

10

Sillni gjithë të dhjetat në shtëpinë e thesarit, që të ketë ushqim në shtëpinë time dhe pastaj më vini në provë për këtë gjë", thotë Zoti i ushtrive, "në se unë nuk do t`i hap pragjet e qiellit dhe nuk do të derdh mbi ju aq shumë bekim, sa nuk do të keni vend të mjaftueshëm ku ta shtini.

11

Përveç kësaj do të qortoj shumë për ju gllabëruesin, me qëllim që ai të mos shkatërrojë më frytin e tokës suaj, dhe vreshti juaj nuk do të rreshtë të sjellë për ju fryt në fushë", thotë Zoti i ushtrive.

12

"Të gjitha kombet do t`ju shpallin të lumtur, sepse ju do të jeni një vend kënaqësish", thotë Zoti i ushtrive.

13

"Keni përdorur fjalë të ashpra kundër meje", thotë Zoti. "Megjithatë thoni: "Çfarë kemi thënë kundër teje?".

14

Keni thënë: "Éshtë e kotë t`i shërbesh Perëndisë; ç`përfitim kemi nga respektimi i urdhërimeve të tij dhe nga vajtja para Zotit të ushtrive të veshur me rroba zie?

15

Prandaj ne i shpallim të lumtur krenarët. Ata që kryejnë paudhësi jo vetëm përfitojnë, por ndonëse e provokojnë Perëndinë, mbeten të pandëshkuar"".

16

Atëherë ata që kishin frikë nga Zoti i folën njëri tjetrit. Zoti i dëgjoi me vemendje dhe një libër kujtimi u shkrua përpara tij për ata që kanë frikë nga Zoti dhe që e nderojnë emrin e tij.

17

"Ata do të jenë të mitë", thotë Zoti i ushtrive, "ditën kur unë përgatis thesarin tim të veçantë, dhe unë do t`i fal, ashtu si e fal njeriu birin që i shërben atij.

18

Atëherë do të shikoni përsëri ndryshimin ndërmjet të drejtit dhe të pabesit, ndërmjet atij që i shërben Perëndisë dhe atij që nuk i shërben atij".

Malakia 4


Malakia Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Malakia 3

Malakia

Return to Index

Chapter 4

1

"Sepse ja, dita po vjen, e zjarrtë si një furrë; dhe të gjithë ata që veprojnë me pabesi do të jenë si kallamishtet; dita që po vjen do t`i djegë", thotë Zoti i ushtrive, "në mënyrë të tillë që të mos u mbetet as rrënja as dega.

2

Por për ju që keni frikë nga emri im, do të lindë dielli i drejtësisë me shërimin në krahët e tij, dhe ju do të dilni dhe do të hidheni si viçat që dalin nga stalla.

3

Do t`i shkelni me këmbë të pabesët, sepse do të jenë hi nën tabanin e këmbëve tuaja gjatë ditës që unë po përgatis", thotë Zoti i ushtrive.

4

"Mbani mend ligjin e Moisiut, shërbëtorit tim, të cilit në Horeb i urdhërova statutet dhe dekretet për mbarë Izraelin.

5

Ja, unë do t`ju dërgoj Elian, profetin, para se të vijë dita e madhe dhe e llahtarshme e Zotit.

6

Ai do të bëjë që zemra e etërve t`u kthehet bijve dhe zemra e bijve etërve, me qëllim që vendi të mos goditet nga një shfarosje e plotë.?

Mateu 1


Mateu Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Malakia 4

Mateu

Return to Index

Chapter 1

1

Libri i gjenealogjisë së Jezu Krishtit, birit të Davidit, birit të Abrahamit.

2

Abrahamit i lindi Isaku; Isakut i lindi Jakobi; Jakobit i lindi Juda dhe vëllezërit e tij.

3

Judës i lindi nga Tamara Faresi dhe Zara; Faresit i lindi Esromi; Esromit i lindi Arami;

4

Aramit i lindi Aminadabi; Aminadabit i lindi Naasoni; Naasonit i lindi Salmoni.

5

Salmonit i lindi Boozi nga Rahabi; Boozit i lindi Obedi nga Ruthi; Obedit i lindi Jeseu.

6

Jeseut i lindi Davidi mbret; mbretit David i lindi Salomoni nga ajo që kishte qenë bashkëshortja e Urias.

7

Salomonit i lindi Roboami; Roboamit i lindi Abia; Abias i lindi Asai.

8

Asait i lindi Jozafati; Jozafatit i lindi Jorami; Joramit i lindi Ozia.

9

Ozias i lindi Joatami; Joatamit i lindi Akazi; Akazit i lindi Ezekia.

10

Ezekias i lindi Manaseu; Manaseut i lindi Amoni; Amonit i lindi Josia.

11

Josias i lindi Jekonia dhe vëllezërit e tij në kohën e internimit në Babiloni.

12

Pas internimit në Babiloni Jekonias i lindi Salatieli; Salatielit i lindi Zorobabeli.

13

Zorobabelit i lindi Abiudi; Abiudit i lindi Eliakimi; Eliakimit i lindi Azori.

14

Azorit i lindi Sadoku; Sadokut i lindi Akimi; Akimit i lindi Eliudi.

15

Eliudit i lindi Eleazari, Eleazarit i lindi Matthani, Matthanit i lindi Jakobi.

16

Jakobit i lindi Jozefi, bashkëshorti i Marisë, nga e cila lindi Jezusi, që quhet Krisht.

17

Kështu të gjithë brezat nga Abrahami deri te Davidi bëhen katërmbëdhjetë breza; dhe, nga Davidi deri te internimi në Babiloni, katërmbëdhjetë breza; dhe, nga internimi në Babiloni deri te Krishti, katërmbëdhjetë breza.

18

Tani lindja e Jezu Krishtit ndodhi në këtë mënyrë: Maria, nëna e tij, i ishte premtuar Jozefit, por para se të fillonin të rrinin bashkë, mbeti shtatzënë nga Frymën e Shenjtë.

19

Atëherë Jozefi, i fejuari i saj, i cili ishte njeri i drejtë dhe nuk donte ta poshtëronte botërisht, vendosi ta linte fshehtas.

20

Por, ndërsa bluante me vete këto çështje, ja që iu shfaq në ëndërr një engjell i Zotit dhe i tha: ``Jozef, bir i Davidit, mos ki frikë ta marrësh me vete Marinë si gruan tënde, sepse ç`është ngjizur në të është vepër e Frymës së Shenjtë.

21

Dhe ajo do të lindë një djalë dhe ti do t`i vësh emrin Jezus, sepse ai do të shpëtojë popullin e tij nga mëkatet e tyre``.

22

E gjithë kjo ndodhi që të përmbushej fjala e Zotit, e thënë me anë të profetit që thotë:

23

``Ja, virgjëresha do të mbetet shtatzënë dhe do të lindë një djalë, të cilit do t`i venë emrin Emanuel, që do të thotë: "Zoti me ne"``.

24

Dhe Jozefi, si u zgjua nga gjumi, veproi ashtu siç e kishte urdhëruar engjëlli i Zotit dhe e mori pranë vetës gruan e tij;

25

por ai nuk e njohu, derisa ajo lindi djalin e saj të parëlindur, të cilit ia vuri emrin Jezus.

Mateu 2


Mateu Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 1

Mateu

Return to Index

Chapter 2

1

Pasi Jezusi lindi në Bethlehem të Judesë në kohën e mbretit Herod, ja që disa dijetarë nga lindja arritën në Jeruzalem,

2

duke thënë: ``Ku është mbreti i Judenjve, që ka lindur? Sepse pamë yllin e tij në Lindje dhe erdhëm për ta adhuruar``.

3

Mbreti Herod, kur dëgjoi këto fjalë, u shqetësua, dhe bashkë me të mbarë Jeruzalemi.

4

Dhe, mbasi i mblodhi të gjithë krerët e priftërinjve dhe skribët e popullit, i pyeti ku duhet të lindte Krishti.

5

Dhe ata i thanë: ``Në Bethlehem të Judesë, sepse kështu është shkruar nëpërmjet profetit:

6

"Dhe ti, Bethlehem, tokë në Jude, nuk je aspak më e parendësishmja ndër princat e Judesë, sepse nga ti do të dalë një udhëheqës, që do të kullotë popullin tim, Izraelin"``.

7

Atëherë Herodi i thirri fshehurazi dijetarët, dhe i pyeti me hollësi se kur e kishin parë yllin për herë të parë.

8

Dhe i dërgoi në Bethlehem dhe tha: ``Shkoni dhe pyesni me kujdes për fëmijën; dhe, kur ta gjeni, më njoftoni që të vij edhe unë ta adhuroj``.

9

Dhe ata, pasi e dëgjuan mbretin, u nisën; dhe ja, ylli që kishin parë në lindje u shkonte përpara atyre derisa u ndal përmbi vendin ku ndodhej fëmija.

10

Ata, kur e panë yllin, u gëzuan me gëzim shumë të madh.

11

Dhe, mbasi hynë në shtëpi, panë fëmijën me Marien, nënën e tij, dhe ranë përmbys dhe e adhuruan. Pastaj hapën thesaret e tyre dhe dhuruan: ar, temjan dhe mirrë.

12

Pasi Perëndia i udhëzoi në ëndërr që të mos ktheheshin te Herodi, ata u kthyen në vendin e tyre nga një rrugë tjetër.

13

Tani pasi u nisën Dijetarët, ja një engjëll i Zotit iu shfaq në ëndërr Jozefit dhe i tha: ``Çohu, merr fëmijën dhe nënën e tij dhe ik në Egjipt, dhe rri aty deri sa të të lajmëroj, sepse Herodi do ta kërkojë fëmijën për ta vrarë``.

14

Jozefi, pra, u zgjua, mori fëmijën dhe nënën e tij natën dhe iku në Egjipt.

15

Dhe qëndroi aty deri sa vdiq Herodi, që të përmbushet ç`ishte thënë nga Zoti me anë të profetit: ``E thirra birin tim nga Egjipti``.

16

Atëherë Herodi, duke parë se dijetarët e kishin mashtruar, u zemërua fort dhe urdhëroi të vriten të gjithë fëmijët meshkuj që ishin në Bethlehem dhe në tërë rrethinën e tij, nga dy vjeç e poshtë,

17

Atëherë u përmbush ajo që ishte thënë nëpërmjet profetit Jeremi që thotë:

18

``Në Ramë u dëgjua një klithmë, një vaje një qarje dhe gjëmë e madhe; Rakela vajton bijtë e saj dhe nuk pranon të ngushëllohet, sepse ata nuk janë më``.

19

Pasi vdiq Herodi, ja një engjëll i Zotit i shfaqet në ëndërr Jozefit në Egjipt,

20

dhe i thotë: ``Çohu, merr fëmijën dhe nënën e tij dhe shko në vendin e Izraelit, sepse ata që donin ta vrisnin fëmijën kanë vdekur``.

21

Dhe ai u çua, mori fëmijën dhe nënën e tij dhe shkoi në vendin e Izraelit;

22

por, kur dëgjoi se Arkelau mbretëronte në Judë në vend të Herodit, atit të tij, pati frikë të shkojë atje. Dhe, mbasi u udhëzua nga Perëndia në ëndërr, iku në krahinën e Galilesë,

23

dhe, mbasi arriti atje, zuri vend në një qytet që quhej Nazaret, që të përmbushej ajo që ishte thënë nga profetët: ``Ai do të quhet Nazareas``.

Mateu 3


Mateu Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 2

Mateu

Return to Index

Chapter 3

1

Tani në ato ditë erdhi Gjon Pagëzori, që predikonte në shkretëtirën e Judesë,

2

dhe thoshte: ``Pendohuni, sepse mbretëria e qiejve është afër!``

3

Dhe në fakt për Gjonin kishte folur profeti Isaia kur tha: ``Një zë i atij që bërtet në shkretëtirë: "Përgatitni udhën e Zotit, drejtoni shtigjet e tij"``.

4

Tani Gjoni vet kishte veshur një rrobë prej leshi të devesë dhe një brez prej lëkure në bel; ai ushqehej me karkaleca dhe mjaltë të egër.

5

Në atë kohë njerëzit e Jeruzalemit, nga gjithë Judeja dhe nga krahina e Jordanit rendnin tek ai,

6

dhe pagëzoheshin nga ai, në Jordan duke rrëfyer mëkatet e tyre.

7

Por ai, kur pa se shumë farisenj dhe saducenj po vinin për t`u pagëzuar tek ai, u tha atyre: ``Pjellë nepërkash, kush ju ka mësuar t`i arratiseni zemërimit që po vjen?

8

Jepni pra fryte të denja të pendesës!

9

Dhe mos t`ju shkojë mendja të thoni me vete: "Ne kemi Abrahamin për atë"; sepse unë po ju them se Perëndia mund të nxjerrë bij të Abrahamit edhe prej këtyre gurëve.

10

Dhe tashmë sëpata është në rrënjën e drurëve; çdo dru, pra, që nuk jep fryt të mirë, do të pritet dhe do të hidhet në zjarr.

11

Unë po ju pagëzoj me ujë, për pendim; por ai që vjen pas meje është më i fortë se unë, dhe unë nuk jam i denjë as të mbaj sandalet e tij; ai do t`ju pagëzojë me Frymën e Shenjtë dhe me zjarrin.

12

Ai mban në dorë terploten dhe do ta pastrojë plotësisht lëmin e tij; grurin e tij do ta mbledhë në hambar, por bykun do ta djegë me zjarr të pashueshëm``.

13

Atëherë erdhi Jezusi nga Galileja në Jordan te Gjoni për t`u pagëzuar prej tij.

14

Por Gjoni e kundërshtoi fort duke i thënë: ``Mua më duhet të pagëzohem prej teje dhe ti po vjen tek unë?``.

15

Dhe Jezusi, duke iu përgjigjur, u tha: ``Lejo të bëhet për tani, sepse në këtë mënyrë përmbushim çdo drejtësi``. Atëherë ai e lejoi.

16

Dhe Jezusi, sapo u pagëzua, doli nga uji; dhe ja, qiejt iu hapën, dhe ai pa Frymën e Perëndisë duke zbritur si një pëllumb e duke ardhur mbi të;

17

dhe ja një zë nga qielli që tha: ``Ky është Biri im i dashur, në të cilin jam kënaqur``.

Mateu 4


Mateu Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 3

Mateu

Return to Index

Chapter 4

1

Atëherë Fryma e çoi Jezusin në shkretëtirë, që djalli ta tundonte.

2

Dhe, mbasi agjëroi dyzet ditë e dyzet net, në fund e mori uria.

3

Atëherë tunduesi, pasi iu afrua, i tha: ``Në qoftë se je Biri i Perëndisë, thuaj që këta gurë të bëhen bukë``.

4

Por ai, duke iu përgjigjur, tha: ``Éshtë shkruar: "Njeriu nuk rron vetëm me bukë, por me çdo fjalë që del nga goja e Perëndisë"``.

5

Atëherë djalli e çoi në qytetin e shenjtë dhe e vendosi në majë të tempullit

6

dhe i tha: ``Nëse je Biri i Perëndisë, hidhu poshtë, sepse është shkruar: "Ai do t`u japë urdhër engjëjve të tij për ty; edhe ata do të mbajnë mbi duart e tyre që të mos ndeshësh me këmbën tënde ndonjë gur"``.

7

Jezusi i tha: ``Éshtë shkruar gjithashtu: "Mos e tundo Zotin, Perëndinë tënd"``.

8

Djalli e çoi sërish mbi një mal shumë të lartë dhe i tregoi të gjitha mbretëritë e botës dhe lavdinë e tyre,

9

dhe i tha: ``Unë do të t`i jap të gjitha këto, nëse ti bie përmbys para meje dhe më adhuron``.

10

Atëherë Jezusi i tha: ``Shporru, Satan, sepse është shkruar: "Adhuro Zotin, Perëndinë tënde, dhe shërbeji vetëm atij"``.

11

Atëherë djalli e la; dhe ja, u afruan engjëjt dhe i shërbenin.

12

Jezusi, mbasi dëgjoi se Gjonin e kishin futur në burg, u tërhoq në Galile.

13

Pastaj la Nazaretin dhe shkoi të banojë në Kapernaum, qytet bregdetar, në kufijtë të Zabulonit dhe të Neftalit,

14

që të përmbushej ç`ishte thënë nëpërmjet profetit Isaia kur tha:

15

``Toka e Zabulonit, toka e Neftalit, mbi bregun e detit, krahina përtej Jordanit, Galileja e paganëve,

16

populli që dergjej në errësirë ka parë një dritë të madhe, dhe përmbi ata që dergjeshin në krahinë dhe në hijen e vdekjes, doli drita``.

17

Që nga ajo kohë Jezusi filloi të predikojë dhe të thotë: ``Pendohuni, sepse mbretëria e qiejve është afër!``.

18

Duke ecur gjatë bregut të detit të Galilesë, Jezusi pa dy vëllezër: Simonin, të quajtur Pjetër, dhe Andrean, të vëllanë, të cilët po hidhnin rrjetën në det, sepse ishin peshkatarë;

19

dhe u tha atyre: ``Ndiqmëni dhe unë do t`ju bëj peshkatarë njerëzish``.

20

Dhe ata i lanë menjëherë rrjetat dhe e ndoqën.

21

Dhe, duke vazhduar rrugën, pa dy vëllezër të tjerë: Jakobin, birin e Zebedeut dhe Gjonin, vëllanë e tij, në barkë bashkë me Zebedeun, atin e tyre, duke ndrequr rrjetat; dhe i thirri.

22

Dhe ata lanë menjëherë barkën dhe atin e tyre dhe i shkuan pas.

23

Jezusi shkonte kudo nëpër Galile, duke mësuar në sinagogat e tyre, duke predikuar ungjillin e mbretërisë dhe duke shëruar çdo sëmundje dhe çdo lëngatë në popull.

24

Dhe fama e tij u përhap në gjithë Sirinë; dhe i sillnin të gjithë të sëmurët që vuanin nga lëngata dhe dhimbje të ndryshme, të demonizuar, epileptikë dhe paralitikë; dhe ai i shëronte.

25

Dhe një mori e madhe njerëzish i shkonte pas, nga Galileja, nga Dekapoli, nga Jeruzalemi, nga Judeja dhe nga përtej Jordanit.

Mateu 5


Mateu Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 4

Mateu

Return to Index

Chapter 5

1

Dhe ai, kur pa turmat, u ngjit në mal dhe, pasi u ul, iu afruan dishepujt e tij.

2

Atëherë ai hapi gojën dhe i mësoi duke u thënë:

3

``Lum skamësit në frymë, sepse e tyre është mbretëria e qiejve.

4

Lum ata që vajtojnë, sepse ata do të ngushëllohen.

5

Lum ata që janë zemërbutë, sepse ata do ta trashëgojnë tokën.

6

Lum ata që janë të uritur dhe të etur për drejtësi, sepse ata do të ngopen.

7

Lum ata që janë të mëshirshëm, sepse ata do të gjejnë mëshirë.

8

Lum ata që janë të pastër në zemër, sepse ata do ta shohin Perëndinë.

9

Lum ata që përpiqen për paqen, sepse ata do të quhen bij të Perëndisë.

10

Lum ata që janë përndjekur për hir të drejtësisë, sepse e tyre është mbretëria e qiejve.

11

Lum ju kur do t`ju shajnë dhe do t`ju përndjekin dhe, duke gënjyer, do të thonë të gjitha të zezat kundër jush, për shkakun tim.

12

Gëzohuni dhe ngazëllohuni, sepse shpërblimi juaj është i madh në qiej, sepse kështu i kanë përndjekur profetët që qenë para jush``.

13

``Ju jeni kripa e tokës; por në qoftë se kripa bëhet e amësht, me se mund ta rifitojë shijen? Nuk vlen për asgjë, veçse për t`u hedhur dhe ta shkelin njerëzit.

14

Ju jeni drita e botës; një qytet i ngritur në majë të malit nuk mund të fshihet.

15

Po ashtu nuk ndizet një qiri për ta vënë nën babunë, por për ta vënë mbi shandan, dhe t`u bëjë dritë të gjithë atyre që janë në shtëpi.

16

Ashtu le të shndritë drita juaj para njerëzve, që të shohin veprat tuaja të mira dhe ta lëvdojnë Atin tuaj që është në qiej``.

17

``Mos mendoni se unë erdha për të shfuqizuar ligjin ose profetët; unë nuk erdha për t`i shfuqizuar, po për t`i plotësuar.

18

Sepse në të vërtetë ju them: Deri sa qielli dhe toka, të kalojnë asnjë jotë a asnjë pikë e ligjit nuk do të kalojnë, para se të plotësohet gjithçka.

19

Ai, pra, që do të shkelë një nga këto urdhërime më të vogla, dhe do t`u ketë mësuar kështu njerëzve, do të quhet më i vogli në mbretërinë e qiejve; kurse ai që do t`i vërë në praktikë dhe do t`ua mësojë të tjerëve, do të quhet i madh në mbretërinë e qiejve.

20

Prandaj unë po ju them: në qoftë se drejtësia juaj nuk është më e lartë nga ajo e skribëve dhe e farisenjve ju nuk do të hyni fare në mbretërinë e qiejve.

21

Ju keni dëgjuar se u qe thënë të lashtëve: "Mos vrisni"; dhe: "Kushdo që vret do t`i nënshtrohet gjyqit";

22

por unë po ju them: "Kushdo që zemërohet pa shkak kundër vëllait të tij, do t`i nënshtrohet gjyqit; dhe kush i thotë vëllait të vet: "Rraka", do t`i nënshtrohet sinedrit; dhe kush do t`i thotë: "Budalla", do t`i nënshtrohet zjarrit të Gehenës.

23

Nëse ti, pra, po paraqet ofertën tënde te altari, dhe atje kujtohesh se yt vëlla ka diçka kundër teje,

24

lëre atje ofertën tënde para altarit dhe shko pajtohu më parë me vëllanë tënd; pastaj kthehu dhe paraqite ofertën tënde.

25

Bëj një marrëveshje miqësore me kundërshtarin tënd, sa je në një rrugë me të, që kundërshtari yt të mos të dorëzojë te gjykatësi dhe gjykatësi të të dorëzojë te rojtari dhe ti të futesh në burg.

26

Në të vërtetë të them se nuk do të da-lësh prej andej pa e paguar edhe qindarkën e fundit.

27

Ju keni dëgjuar se të lashtëve u qe thënë: "Mos shkel kurorën".

28

Por unë po ju them se kushdo që shikon një grua për ta dëshiruar, ka shkelur kurorën me të në zemrën e vet.

29

Në qoftë se syri yt i djathtë të çon në mëkat, hiqe dhe flake larg teje, sepse është më mirë për ty që të humbësh një nga gjymtyrët e tua se sa të hidhet në Gehenën gjithë trupi yt;

30

dhe në qoftë se dora jote e djathtë të çon në mëkat, preje dhe hidhe larg teje, sepse është më mirë që të humbësh një nga gjymtyrët e tua se sa të hidhet në Gehena gjithë trupi yt.

31

Qe thënë gjithashtu: "Kush e lë gruan e tij, le t`i japë letrën e ndarjes".

32

Por unë po ju them: Kushdo që e përzë gruan e tij, me përjashtim të rastit të kurvërisë, e bën atë të shkelë kurorën; dhe kushdo që martohet me një grua të ndarë, shkel kurorën.

33

Keni dëgjuar gjithashtu se të lashtëve u qe thënë: "Mos bëj betim të rremë; por plotëso premtimet për të cilat je betuar para Zotit".

34

Por unë po ju them: "Mos u betoni fare, as për qiellin, sepse është froni i Perëndisë,

35

as për tokën, sepse është stol i këmbëve të tij, as për Jeruzalemin, sepse është qyteti i Mbretit të madh.

36

Mos u beto as për kokën tënde, sepse nuk ke fuqi të zbardhësh ose të nxish qoftë edhe një fije floku;

37

Por fjala jote të jetë: Po, po; jo, jo; gjithçka më tepër vjen nga i ligu.

38

Ju keni dëgjuar se qe thënë: "Sy për sy dhe dhëmb për dhëmb".

39

Por unë po ju them: Mos i rezisto të ligut; madje, në qoftë se dikush të qëllon mbi faqen e djathtë, ktheja dhe tjetrën,

40

dhe në qoftë se dikush do të të nxjerrë në gjyq për të të marrë tunikën, jepi edhe mantelin.

41

Dhe në qoftë se dikush të detyron të ecësh një milje, ti bëji dy me të.

42

Jepi atij që të kërkon, dhe mos refuzo t`i japësh atij që të kërkon hua.

43

Ju keni dëgjuar se qe thënë: "Duaje të afërmin tënd dhe urreje armikun tënd".

44

Por unë po ju them: "Duani armiqtë tuaj, bekoni ata që ju mallkojnë, u bëni të mirë atyre që ju urrejnë, dhe lutuni për ata që ju keqtrajtojnë dhe ju përndjekin,

45

për të qenë bij të Atit tuaj, që është në qiej, sepse ai bën të lindë diellin e tij mbi të mirët dhe mbi të këqijtë, dhe bën të bjerë shi mbi të drejtët dhe të padrejtët.

46

Sepse, po të doni vetëm ata që ju duan, çfarë shpërblimi do të keni? A nuk bëjnë kështu edhe tagrambledhësit?

47

Dhe nëse përshendetni vetëm vëllezërit tuaj, çfarë bëni të veçantë? A nuk bëjnë kështu edhe tagrambledhësit?

48

Jini, pra, të përkryer, ashtu siç është i përsosur Ati juaj, që është në qiej``.

Mateu 6


Mateu Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 5

Mateu

Return to Index

Chapter 6

1

``Mos e jepni lëmoshën tuaj para njerëzve, me qëllim që ata t`ju admirojnë; përndryshe nuk do të shpërbleheni te Ati juaj, që është në qiej.

2

Kur do të japësh lëmoshë, pra, mos i bjer borisë para teje, ashtu siç bëjnë hipokritët në sinagoga dhe në rrugët, për të qenë të nderuar nga njerëzit; në të vërtetë ju them, se ata tashmë e kanë marrë shpërblimin e tyre.

3

Madje kur jep lëmoshë, e majta jote të mos dijë ç`bën e djathta,

4

që lëmosha jote të jepet fshehurazi; dhe Ati yt, që shikon në fshehtësi, do të ta shpërblejë haptas.

5

Dhe kur ti lutesh, mos u bëj si hipokritët, sepse atyre u pëlqen të luten në këmbë në sinagoga dhe në sheshet e rrugëve, në mënyrë që njerëzit t`i shohin; në të vërtetë ju them se ata tashmë e kanë marrë shpërblimin e tyre.

6

Por ti, kur lutesh, futu në dhomëzën tënde, mbylle derën dhe lutju Atit tënd në fshehtësi; dhe Ati yt, që shikon në fshehtësi, do të ta shpërblejë publikisht.

7

Por kur ju luteni, mos përdorni përsëritje të kota siç bëjnë paganët, sepse ata mendojnë se do t`u plotësohet lutja se kanë përdorur shumë fjalë.

8

Mos u bëni, pra, si ata, sepse Ati juaj i di gjërat për të cilat keni nevojë, para se ju t`i kërkoni.

9

Ju, pra, lutuni kështu: "Ati ynë që je në qiej, u shenjtëroftë emri yt.

10

Ardhtë mbretëria jote. U bëftë vullneti yt në tokë si në qiell.

11

Bukën tonë të përditshme na e jep sot.

12

Dhe na i fal fajet tona, ashtu siç ua falim ne fajtorëve tanë.

13

Dhe mos lejo të biem në tundim, por na çliro nga i ligu, sepse jotja është mbretëria dhe fuqia dhe lavdia përjetë. Amen".

14

Sepse në qoftë se ju ua falni njerëzve gabimet e tyre, Ati juaj qiellor do t`jua falë edhe juve;

15

por në qoftë se ju nuk ua falni njerëzve gabimet e tyre, as Ati juaj nuk do t`ua falë juve gabimet tuaja.

16

Dhe kur të agjëroni, mos u tregoni të pikëlluar si hipokritët; sepse ata shfytyrohen për t`u treguar njerëzve se agjërojnë; në të vërtetë ju them se ata tashmë e kanë marrë shpërblimin e tyre.

17

Kurse ti, kur të agjërosh, vajose kokën dhe laje fytyrën,

18

me qëllim që të mos u tregosh njerëzve se ti agjëron, por Atit tënd në fshehtësi; dhe Ati yt, i cili shikon në fshehtësi, do ta japë shpërblimin publikisht.

19

Mos mblidhni për vete thesare mbi tokë, ku i brejnë tenja dhe ndryshku, dhe ku vjedhësit shpërthejnë dhe vjedhin,

20

përkundrazi mblidhni për vete thesare në qiell, ku as tenja as ndryshku nuk prishin dhe ku vjedhësit nuk shpërthejnë dhe nuk vjedhin.

21

Sepse ku është thesari juaj do të jetë edhe zemra juaj.

22

Drita e trupit është syri; në qoftë se syri yt është i pastër, gjithë trupi yt do të jetë i ndriçuar,

23

por në qoftë se syri yt është i lig, gjithë trupi yt do të jetë në errësirë; në qoftë se drita, pra, që është në ty është errësirë, sa e madhe do të jetë errësira!

24

Askush nuk mund t`u shërbejë dy zotërinjve, sepse ose do të urrejë njërin dhe do ta dojë tjetrin; ose do t`i qëndrojë besnik njerit dhe do të përçmojë tjetrin; ju nuk mund t`i shërbeni Perëndisë dhe mamonit.

25

Prandaj po ju them: mos u shqetësoni për jetën tuaj, për atë që do të hani ose do të pini, as për trupin tuaj, për atë që do të vishni. A nuk është vallë jeta më me vlerë se ushqimi dhe trupi më me vlerë se veshja?

26

Vini re zogjtë e qiellit: ata nuk mbjellin, nuk korrin dhe nuk mbledhin në hambare; megjithatë Ati juaj qiellor i ushqen. A nuk vleni ju shumë më tepër se sa ata?

27

Dhe cili nga ju, me gjithë kujdesin e tij, mund t`i shtojë shtatit të tij qoftë edhe një kubit të vetëm?

28

Pse shqetësoheni për veshjen tuaj? Vini re si rriten zambakët e fushës: ata nuk lodhen dhe nuk tjerrin;

29

dhe unë, pra, po ju them se Salomoni vetë, me gjithë lavdinë e tij, nuk ishte veshur si ndonjë nga ata.

30

Tani nëse Perëndia e vesh kështu barin e fushës, që sot është dhe nesër hidhet në furrë, vallë nuk do t`ju veshë shumë më tepër ju, njerëz besimpakë?

31

Mos u shqetësoni, pra duke thënë: "Çfarë do të hamë ose çfarë do të pimë, ose me çfarë do të vishemi?".

32

Sepse janë paganët ata që kërkojnë të gjitha këto gjëra; Ati juaj qiellor, pra, e di mirë se ju keni nevojë për të gjitha këto gjëra.

33

Por para së gjithash kërkoni mbretërinë e Perëndisë dhe drejtësinë e tij dhe të gjitha këto gjëra do t`ju shtohen.

34

Mos u brengosni, pra, për të nesërmen, sepse e nesërmja do të kujdeset vetë për vete. Secilës ditë i mjafton pikëllimi i vet``.

Mateu 7


Mateu Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 6

Mateu

Return to Index

Chapter 7

1

``Mos gjykoni, që të mos gjykoheni.

2

Sepse ju do të gjykoheni sipas gjykimit me të cilin ju gjykoni; dhe me masën me të cilën ju masni, do t`ju masin të tjerët.

3

Pse shikon lëmishten që është në syrin e vëllait tënd dhe nuk shikon trarin që është në syrin tënd?

4

Ose, si mund t`i thuash vëllait tënd: "Dale të të heq lëmishten nga syri", kur ke një tra në syrin tënd?

5

O hipokrit, hiqe më parë trarin nga syri yt dhe pastaj shiko qartë për të nxjerrë lëmishten nga syri i vëllait tënd.

6

Mos u jepni qenve ç`është e shenjtë dhe mos i hidhni margaritarët tuaj para derrave, që të mos i shkelin me këmbë dhe të kthehen kundër jush dhe t`ju shqyejnë.

7

Lypni dhe do t`ju jepet; kërkoni dhe do të gjeni; trokitni dhe do t`ju çelet.

8

Sepse kush lyp merr, kush kërkon gjen dhe do t`i çelet atij që troket.

9

A ka midis jush ndonjë njeri që, po t`i kërkojë i biri bukë, t`i japë një gur?

10

Ose po t`i kërkojë një peshk, t`i japë një gjarpër?

11

Në qoftë se ju, që jeni të këqij, dini t`u jepni dhurata të mira bijve tuaj, aq më tepër Ati juaj, që është në qiej, do t`u japë gjëra të mira atyre që ia kërkojnë.

12

Gjithçka, pra, që ju dëshironi t`ju bëjnë njerëzit, ua bëni edhe ju atyre, sepse ky është ligji dhe profetët.

13

Hyni nga dera e ngushtë, sepse e gjërë është dera dhe e hapur është udha që të çon në shkatërrim, dhe shumë janë ata që hyjnë nëpër të.

14

Përkundrazi sa e ngushtë është dera dhe sa e vështirë është udha që çon në jetë! Dhe pak janë ata që e gjejnë!

15

Ruhuni nga profetët e rremë, të cilët vijnë te ju duke u shtënë si dele, por përbrenda janë ujqër grabitqarë.

16

Ju do t`i njihni nga frytet e tyre. A vilet vallë rrush nga ferrat ose fiq nga murrizat?

17

Kështu çdo dru i mirë jep fryte të mira; por druri i keq prodhon fryte të këqija.

18

Një dru i mirë nuk mund të japë fryte të këqija, as një dru i keq të japë fryte të mira.

19

Çdo dru që nuk jep fryt të mirë pritet dhe hidhet në zjarr.

20

Ju, pra, do t`i njihni profetët nga frytet e tyre.

21

Jo çdo njeri që më thotë: "Zot, Zot" do të hyjë në mbretërinë e qieve; por do të hyjë ai që kryen vullnetin e Atit tim që është në qiej.

22

Shumë do të më thonë atë ditë: "O Zot, o Zot, a nuk profetizuam ne në emrin tënd, a nuk i dëbuam demonët në emrin tënd, a nuk kemi bërë shumë vepra të fuqishme në emrin tënd?".

23

Dhe atëherë unë do t`u sqaroj atyre: "Unë s`ju kam njohur kurrë; largohuni nga unë, ju të gjithë, që keni bërë paudhësi".

24

Prandaj, ai që i dëgjon këto fjalë të mia dhe i vë në praktikë, mund të krahasohet prej meje me një njeri të zgjuar, që e ka ndërtuar shtëpinë e tij mbi shkëmb.

25

Ra shiu, erdhi përmbytja, frynë erërat dhe u përplasën mbi atë shtëpi; por ajo nuk u shemb, sepse ishte themeluar mbi shkëmb.

26

Përkundrazi ai që i dëgjon këto fjalë dhe nuk i vë në praktikë, do të krahasohet me një njeri budalla, që e ka ndërtuar shtëpinë e tij mbi rërë.

27

Më pas ra shiu, erdhi përmbytja, frynë erërat dhe u përplasën mbi atë shtëpi; ajo u shemb dhe rrënimi i saj qe i madh``.

28

Tani kur Jezusi i mbaroi këto fjalë, turmat mbetën të habitura nga doktrina e tij,

29

sepse ai i mësonte, si një që ka autoritet dhe jo si skribët.

Mateu 8


Mateu Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 7

Mateu

Return to Index

Chapter 8

1

Tani kur Jezusi zbriti nga mali, turma të mëdha e ndiqnin.

2

Dhe ja, një lebroz erdhi dhe e adhuroi, duke thënë: ``O Zot, po të duash, ti mund të më shërosh``.

3

Jezusi e shtriu dorën, e preku dhe i tha: ``Po, unë dua, shërohu``. Dhe në atë çast u shërua nga lebra e tij.

4

Atëherë Jezusi i tha: ``Ruhu se ia tregon kujt; por shko, paraqitu te prifti, bëj flijimin që ka urdhëruar Moisiu, me qëllim që kjo të jetë dëshmi për ta``.

5

Kur Jezusi hyri në Kapernaum i erdhi një centurion duke iu lutur,

6

dhe duke thënë: ``O Zot, shërbëtori im rri shtrirë në shtëpi i paralizuar dhe po vuan shumë``.

7

Dhe Jezusi i tha: ``Do të vij dhe do ta shëroj``.

8

Centurioni duke u përgjigjur i tha: ``Zot, unë nuk jam i denjë që ti të hysh nën strehën time; por thuaj vetëm një fjalë dhe shërbëtori im do të shërohet.

9

Sepse unë jam një njeri nën urdhërin e të tjerëve, dhe i kam ushtarët nën vete; dhe, po t`i them dikujt: "Shko", ai shkon; dhe po t`i them një tjetri: "Eja", ai vjen; dhe po t`i them shërbëtorit tim: "Bëje këtë", ai e bën``.

10

Dhe Jezusi, kur i dëgjoi këto gjëra, u mrekullua dhe u tha atyre që e ndiqnin: ``Në të vërtetë po ju them, se askund në Izrael nuk e gjeta një besim aq të madh.

11

Unë po ju them se shumë do të vijnë nga lindja dhe nga perëndimi dhe do të ulen në tryezë me Abrahamin, me Isaakun dhe me Jakobin, në mbretërinë e qiejve,

12

por bijtë e mbretërisë do të flaken në errësirat e jashtme. Atje do të jetë e qara dhe kërcëllimi dhëmbëve``.

13

Dhe Jezusi i tha centurionit: ``Shko dhe u bëftë ashtu si besove!``. Dhe shërbëtori i tij u shërua që në atë çast.

14

Pastaj Jezusi hyri në shtëpinë e Pjetrit dhe pa që e vjehrra ishte në shtrat me ethe.

15

Dhe ai ia preku dorën dhe ethet e lanë; dhe ajo u ngrit dhe nisi t`u shërbejë.

16

Dhe kur u ngrys, i sollën shumë të pushtuar nga demonë; dhe ai, me fjalë, i dëboi frymërat dhe i shëroi të gjithë të sëmurët,

17

që kështu të përmbushej fjala e profetit Isaia kur tha: ``Ai i mori lëngatat tona dhe i mbarti sëmundjet tona``.

18

Tani Jezusi, duke parë rreth tij turma të mëdha, urdhëroi që të kalonin në bregun tjetër.

19

Atëherë një skrib iu afrua dhe i tha: ``Mësues, unë do të ndjek kudo që të shkosh``.

20

Dhe Jezusi i tha: ``Dhelprat i kanë strofkat, dhe zogjtë e qiellit i kanë çerdhet, por Biri i njeriut nuk ka as ku të mbështetë kokën``.

21

Pastaj një tjetër nga dishepujt e tij i tha: ``O Zot, më jep më parë leje të shkoj të varros atin tim``.

22

Por Jezusi i tha: Më ndiq, dhe lëri të vdekurit të varrosin të vdekurit e vet``.

23

Dhe mbasi ai hipi në barkë, dishepujt e tij e ndiqnin.

24

Dhe ja, që u ngrit në det një stuhi aq e madhe, sa valët po e mbulonin barkën, por ai flinte.

25

Dhe dishepujt e tij iu afruan dhe e zgjuan duke i thënë: ``O Zot, na shpëto, ne po mbarojmë!``

26

Por ai u tha atyre: ``Pse keni frikë, o njerëz besimpakë?``. Dhe, pasi u ngrit, qortoi erërat dhe detin, dhe u bë bunacë e madhe.

27

Atëherë njërëzit u mrekulluan dhe thoshnin: ``Kush është ky, të cilit po i binden deti dhe erërat?``.

28

Dhe kur arriti në bregun tjetër, në krahinën e Gergesenasve, i dolën para dy të demonizuar, që kishin dalë nga varret, dhe ishin aq të tërbuar sa që askush nuk mund të kalonte në atë udhë.

29

Dhe ja, ata filluan të bërtasin duke thënë: ``Ç`është mes nesh dhe ty, Jezus, Biri i Perëndisë? Mos ke ardhur këtu të na mundosh para kohe?``.

30

Jo larg tyre një tufë e madhe derrash po kulloste.

31

Dhe demonët iu lutën duke i thënë: ``Në qoftë se na dëbon, na lejo të shkojmë në atë tufë derrash``.

32

Dhe ai u tha atyre: ``Shkoni!``. Kështu ata, pasi dolën, hynë në atë tufë derrash; dhe ja, gjithë ajo tufë u hodh nga gremina në det, dhe u mbyt në ujë.

33

Dhe ata që i kullotnin ikën dhe, kur shkuan në qytet, i treguan të gjitha këto gjëra, duke përfshirë ngjarjen e të demonizuarve.

34

Dhe ja, gjithë qyteti i doli para Jezusit; dhe, kur e panë, iu lutën që të largohej prej vendit të tyre.

Mateu 9


Mateu Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 8

Mateu

Return to Index

Chapter 9

1

Dhe ai, pasi hipi në barkë, kaloi në bregun tjetër dhe erdhi në qytetin e vet.

2

Dhe ja, iu paraqit një paralitik i shtrirë në vig; dhe Jezusi, kur pa besimin që kishin ata, i tha paralitikut: ``Merr zemër, o bir, mëkatet e tua të janë falur!``

3

Atëherë disa skribë thanë me vete: ``Ky po blasfemon!``.

4

Por Jezusi, duke njohur mendimet e tyre, tha: ``Pse mendoni gjëra të mbrapështa në zemrat tuaja?

5

Në fakt, ç`është më e lehtë, të thuash: "Mëkatet e tua të janë falur", apo: "Çohu dhe ec"?

6

Tani, që ta dini se Biri i njeriut ka autoritet në tokë të falë mëkatet: Çohu (i tha paralitikut), merr vigun tënd dhe shko në shtëpinë tënde``.

7

Dhe ai u çua dhe shkoi në shtëpinë e vet.

8

Turmat, kur e panë këtë, u çuditën dhe lëvdonin Perëndinë, që u kishte dhënë pushtet të tillë njerëzve.

9

Pastaj Jezusi, duke shkuar tutje, pa një burrë që rrinte në doganë, i quajtur Mate, dhe i tha: ``Ndiqmë!``. Dhe ai u çua dhe e ndoqi.

10

Dhe ndodhi që, kur Jezusi u ul në tryezë në shtëpi, erdhën shumë tagrambledhës dhe mëkatarë dhe u ulën në tryezë bashkë me të dhe me dishepujt e tij.

11

Farisenjtë, kur e panë këtë, u thanë dishepujve të tij: ``Pse Mësuesi juaj ha bukë me tagrambledhësit dhe me mëkatarët?``.

12

Jezusi, mbasi i dëgjoi, u tha atyre: ``Nuk janë të shëndoshët ata që kanë nevojë për mjekun, por të sëmurët.

13

Tani shkoni dhe mësoni ç`do të thotë: "Unë dua mëshirë dhe jo flijime". Sepse unë nuk erdha për të thirrur në pendim të drejtët, por mëkatarët``.

14

Atëherë iu afruan dishepujt e Gjonit dhe i thanë: ``Pse ne dhe farisenjtë agjërojmë shpesh, ndërsa dishepujt e tu nuk agjërojnë?``.

15

Dhe Jezusi u tha atyre: ``A mund të mbajnë zi dasmorët, ndërsa dhëndërri është midis tyre? Por do të vijë koha kur do t`ua marrin dhëndërrin dhe atëherë ata do të agjërojnë.

16

Askush nuk vë një copë prej stofi të ri mbi një petk të vjetër, sepse kështu arna bie dhe grisja bëhet më e madhe.

17

Dhe as nuk shtihet vera e re në kacekë të vjetër; përndryshe kacekët shpohen, vera derdhet dhe kacekët humbin; por shtihet vera e re në kacekë të rinj, kështu që ruhen të dy``.

18

Ndërsa Jezusi u thoshte këto, iu afrua një nga krerët e sinagogës, ra përmbys para tij, dhe i tha: ``Sapo më vdiq vajza, por eja, vëre dorën mbi të dhe ajo do të jetojë``.

19

Dhe Jezusi u ngrit dhe e ndoqi bashkë me dishepujt e tij.

20

Dhe ja një grua, e cila vuante prej dymbëdhjetë vjetësh nga një fluks gjaku, iu afrua nga mbrapa dhe i preku cepin e rrobes së tij.

21

Sepse thoshte me vete: ``Po të prek vetëm rroben e tij, do të shërohem``.

22

Jezusi u kthye, e pa dhe tha: ``Merr zemër, o bijë; besimi yt të ka shëruar``. Dhe që në atë çast gruaja u shërua.

23

Kur Jezusi arriti në shtëpinë e kryetarit të sinagogës dhe pa fyelltarët dhe turmën që zhurmonte,

24

u tha atyre: ``Largohuni, sepse vajza nuk ka vdekur, por fle``. Dhe ata e përqeshnin.

25

Pastaj, kur turmën e nxorën jashtë, ai hyri, e zuri për dore vajzën dhe ajo u ngrit.

26

Fama e kësaj u përhap në mbarë atë vend.

27

Dhe ndërsa Jezusi po largohej prej andej, dy të verbër e ndiqnin duke bërtitur dhe duke thënë: ``Ki mëshirë për ne, Bir i Davidit!``.

28

Kur arriti në shtëpi, të verbërit iu afruan dhe Jezusi u tha atyre: ``A besoni ju se unë mund ta bëj këtë gjë?``. Ata iu përgjigjën: ``Po, o Zot``.

29

Atëherë ai ua preku sytë, duke thënë: ``U bëftë sipas besimit tuaj``.

30

Dhe atyre iu hapën sytë. Pastaj Jezusi i urdhëroi rreptësisht duke thënë: ``Ruhuni se mos e merr vesh njeri``.

31

Por ata, sapo dolën, e përhapën famën e tij në mbarë atë vend.

32

Dhe, kur ata po dilnin, i paraqitën një burrë memec dhe të demonizuar.

33

Dhe, mbasi e dëboi demonin, memeci foli dhe turmat u çuditën dhe thanë: ``Nuk është parë kurrë një gjë e tillë në Izrael``.

34

Por farisenjtë thonin: ``Ai i dëbon demonët me ndihmën e princit të demonëve!``.

35

Dhe Jezusi kalonte nëpër të gjitha qytetet dhe fshatrat, duke i mësuar në sinagogat e tyre, duke predikuar ungjillin e mbretërisë dhe duke shëruar çdo sëmundje e çdo lëngatë në popull.

36

Duke parë turmat, kishte dhembshuri për to, sepse ishin të lodhur dhe të shpërndarë si delet pa bari.

37

Atëherë ai u tha dishepujve të vet: ``E korra është me të vërtetë e madhe, por punëtorët janë pak.

38

Lutjuni, pra, Zotit të të korrave, të dërgojë punëtorë në të korrat e tij``.

Mateu 10


Mateu Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 9

Mateu

Return to Index

Chapter 10

1

Pastaj Jezusi i thirri të dymbëdhjetë dishepujt e tij rreth vetes dhe u dha autoritet t`i dëbojnë frymërat e ndyra, dhe të shërojnë çdo sëmundje e çdo lëngatë.

2

Dhe emrat e dymbëdhjetë apostujve janë këta: i pari Simoni, i quajtur Pjetër dhe Andrea, vëllai i tij; Jakobi i Zebedeut dhe Gjoni, vëllai i tij;

3

Filipi dhe Bartolomeu; Thomai dhe Mateu tagrambledhësi, Jakobi i Alfeut dhe Lebeu, i mbiquajtur Tade;

4

Simon Kananeasi dhe Judë Iskarioti, ai që më pas e tradhtoi.

5

Këta janë të dymbëdhjetët që Jezusi i dërgoi mbasi u dha këto urdhëra: ``Mos shkoni ndër paganë dhe mos hyni në asnjë qytet të Samaritanëve,

6

por shkoni më mirë te delet e humbura të shtëpisë së Izraelit.

7

Shkoni dhe predikoni duke thënë: "Mbretëria e qiejve u afrua".

8

Shëroni të sëmurët, pastroni lebrozët, ngjallni të vdekurit, dëboni demonët; falas morët, falas jepni.

9

Mos grumbulloni ar, as argjend as bakër në qesen tuaj,

10

as trasta për udhë, as dy palë tunika, as sandale, as shkop, sepse punëtori është i denjë për ushqimin e vet.

11

Në çfarëdo qytet ose fshat që të hyni, pyetni në se ka aty ndonjë njeri të denjë dhe banoni tek ai deri sa të niseni.

12

Dhe kur hyni në shtëpi, e përshëndetni.

13

Dhe në se ajo shtëpi është e denjë, le të vijë paqja juaj mbi të; por, në se nuk është e denjë, paqja juaj le të kthehet përsëri tek ju.

14

Dhe në se dikush nuk ju pret dhe nuk i dëgjon fjalët tuaja, duke dalë nga ajo shtëpi ose nga ai qytet, shkundni pluhurin nga këmbët tuaja.

15

Dhe në të vërtetë po ju them se ditën e gjyqit, vendi i Sodomës dhe i Gomorës do të trajtohet me më shumë tolerancë se ai qytet.

16

Ja, unë po ju dërgoj si dele në mes të ujqërve; jini, pra, të mënçur si gjarpërinjtë dhe të pastër si pëllumbat.

17

Por ruhuni nga njerëzit, sepse do t`ju zvarrisin përpara sinedrave të tyre dhe do t`ju fshikullojnë në sinagogat e tyre.

18

Dhe do t`ju çojnë përpara guvernatorëve dhe përpara mbretërve për shkakun tim, për të dëshmuar para tyre dhe para johebrenjve.

19

Dhe, kur t`ju dorëzojnë në duart e tyre, mos u shqetësoni se çfarë dhe si do të flisni; sepse në atë çast do t`ju jepet se çfarë duhet të thoni;

20

sepse nuk do të jeni ju që do të flisni, por Fryma e Atit tuaj që do të flasë në ju.

21

Tani vëllai do të dorëzojë vëllanë në vdekje dhe ati të birin; dhe bijtë do të çohen kundër prindërve dhe do t`i vrasin.

22

Dhe të gjithë do t`ju urrejnë për shkak të emrit tim; por ai që do të qëndrojë deri në fund, do të shpëtojë.

23

Por kur do t`ju përndjekin në një qytet, ikni në një tjetër, sepse në të vërtetë ju them se nuk do të përfundoni së përshkuari qytetet e Izraelit, para se të vijë Biri i njeriut.

24

Dishepulli nuk del mbi mësuesin, as shërbëtori mbi zotin e tij.

25

I mjafton dishepullit të bëhet si mësuesi i tij dhe shërbëtorit të bëhet si zotëria e tij. Në se të zotin e shtëpisë e quajtën Beelzebub, aq më tepër do t`i quajnë ashtu ata të shtëpisë së tij!

26

Mos ia kini frikën pra, sepse nuk ka gjë të fshehtë që të mos zbulohet dhe asnjë sekret që nuk do të nijhet.

27

Atë që unë ju them në terr, e thoni në dritë; dhe atë që dëgjoni të thënë në vesh, predikojeni mbi çatitë.

28

Dhe mos kini frikë nga ata që vrasin trupin, por nuk mund të vrasin shpirtin; kini frikë më tepër nga ai që mund t`ua humbë shpirtin dhe trupin në Gehena.

29

A nuk shiten vallë dy harabela për një aspër? Dhe, megjithatë asnjë prej tyre nuk bie për tokë pa dashjen e Atit tuaj.

30

Sa për ju, madje edhe të gjitha fijet e flokëve të kokës suaj janë të numëruara.

31

Mos kini frikë, pra; ju vleni më tepër se shumë harabela.

32

Prandaj kushdo që do të më rrëfenjë përpara njerëzve, dhe unë do ta rrëfejë përpara Atit tim që është në qiej.

33

Por kushdo që do të më mohojë përpara njerëzve, edhe unë do ta mohoj përpara Atit tim që është në qiej``.

34

``Mos mendoni se unë erdha të sjell paqen mbi tokë; nuk erdha të sjell paqen, por shpatën.

35

Sepse unë erdha ta ndaj birin nga ati, bijën nga nëna, nusen nga vjehrra,

36

dhe armiqt e njeriut do të jenë ata të shtëpisë së vet.

37

Ai që e do të atin ose nënën më shumë se unë, nuk është i denjë për mua; dhe ai që e do birin ose bijën më shumë se unë, nuk është i denjë për mua.

38

Dhe ai që nuk e merr kryqin e vet dhe nuk vjen pas meje, nuk është i denjë për mua.

39

Kush do të gjejë jetën e vet, do ta humbasë; por ai që do të humbasë jetën e vet për hirin tim, do ta gjejë përsëri.

40

Ai që ju pranon, më pranon mua; dhe ai që më pranon mua, pranon atë që më ka dërguar.

41

Ai që pranon një profet në emër të një profeti, do të marrë shpërblimin që i takon profetit; dhe ai që pranon të drejtin në emër të të drejtit, do të marrë shpërblimin që i takon të drejtit.

42

Dhe kushdo që i jep për të pirë qoftë edhe vetëm një gotë uji të freskët ndonjërit prej këtyre të vegjëlve në emër të një dishepulli, në të vërtetë ju them, që ai nuk do të humbë aspak shpërblimin e tij``.

Mateu 11


Mateu Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 10

Mateu

Return to Index

Chapter 11

1

Mbasi Jezusi përfundoi dhënien e porosive të tij dymbëdhjetë dishepujve të vet, u largua nga ai vend, për të mësuar dhe për të predikuar në qytetet e tyre.

2

Por Gjoni, që kishte dëgjuar në burg të flitej për veprat e Krishtit, dërgoi dy nga dishepujt e vet për t`i thënë:

3

``A je ti ai që duhet të vijë, apo duhet të presim një tjetër?``

4

Dhe Jezusi, duke u përgjigjur, u tha atyre: ``Shkoni dhe i tregoni Gjonit gjërat që dëgjoni dhe shikoni:

5

Të verbërit po shohin, të çalët po ecin, lebrozët janë pastruar dhe të shurdhërit po dëgjojnë; të vdekurit po ngjallen dhe ungjilli po u predikohet të varfërve.

6

Lum ai që nuk do të skandalizohet nga unë!``.

7

Dhe kur ata po largoheshin, Jezusi nisi t`u thotë turmave për Gjonin: ``Çfarë keni dalë të shikoni në shkretëtirë? Kallamin që e tund era?

8

Por çfarë keni dalë të shikoni? Njeriun e mbështjellur me rroba të buta? Ja, ata që veshin rroba të buta banojnë në pallatet mbretërore.

9

Atëherë, pra, ç`dolët të shikoni? Një profet? Po, ju them: ai është më shumë se një profet.

10

Sepse ky është ai për të cilin është shkruar: "Ja, unë po dërgoj lajmëtarin tim para fytyrës sate; ai do ta bëjë gati rrugën tënde para teje".

11

Në të vërtetë po ju them: ndër ata që janë lindur prej gruas nuk ka dalë kurrë ndonjë më i madh se Gjon Pagëzori; por më i vogli në mbretërinë e qiejve është më i madh se ai.

12

Dhe qysh nga ditët e Gjon Pagëzorit e deri tash mbretëria e qiejve po pëson dhunë dhe të dhunshmit e grabitën.

13

Sepse të gjithë profetët dhe ligji kanë profetizuar deri te Gjoni.

14

Dhe, në daçi ta pranoni, ai është Elia, që duhej të vijë.

15

Kush ka veshë për të dëgjuar, le të dëgjojë!

16

Por me kë ta krahasoj këtë brez? Ai u ngjan fëmijëve që rrinë në sheshe dhe u drejtohen shokëve të tyre

17

duke thënë: "Ne i kemi rënë fyellit për ju dhe ju nuk kërcyet; nisëm vajin dhe ju nuk u brengosët".

18

Pra, erdhi Gjoni që as hante, as pinte, dhe ata thonë: "Ai ka një demon".

19

Erdhi Biri i njeriut, që ha dhe pi dhe ata thonë: "Ja një grykës dhe një pijanec, miku i tagrambledhësve dhe i mëkatarëve". Por dituria është justifikuar nga bijtë e vet``.

20

Atëherë ai nisi t`i qortojë ato qytete, ku ishte kryer pjesa më e madhe e veprave të fuqishme të tij, sepse ato nuk ishin penduar duke thënë:

21

``Mjerë ti, Korazin! Mjerë ti Betsaida! Sepse, në se në Tiro dhe në Sidon do të ishin kryer veprat e fuqishme që u bënë ndër ju, prej kohësh do të ishin penduar me thes dhe hi.

22

Prandaj unë po ju them se ditën e gjyqit, Tiro dhe Sidoni do të trajtohen me më shumë tolerancë se ju.

23

Dhe ti, o Kapernaum, që u ngrite deri në qiell, do të fundosesh deri në ferr, sepse në se do të ishin kryer në Sodomë veprat të fuqishme që janë kryer në ty, ajo do të ishte edhe sot e kësaj dite.

24

Prandaj unë po ju them se ditën e gjyqit fati i vendit të Sodomës do të jetë më i lehtë se yti``.

25

Në atë kohë Jezusi nisi të thotë: ``Unë të lavdëroj, o Atë, Zot i qiellit dhe i dheut, sepse ua fshehe këto gjëra të urtit dhe të mençurit, dhe ua zbulove fëmijëve të vegjël.

26

Po, o Atë, sepse kështu të pëlqeu ty.

27

Çdo gjë më është dhënë në dorë nga Ati im, dhe asnjëri nuk e njeh Birin, përveç Atit; dhe asnjëri nuk e njeh Atin, përveç Birit dhe atij të cilit Biri don t`ia zbulojë.

28

Ejani tek unë, o ju të gjithë të munduar dhe të rënduar, dhe unë do t`ju jap çlodhje.

29

Merrni mbi vete zgjedhën time dhe mësoni nga unë, sepse unë jam zemërbutë dhe i përulur nga zemra; dhe ju do të gjeni prehje për shpirtrat tuaj.

30

Sepse zgjedha ime është e ëmbël dhe barra ime është e lehtë!``.

Mateu 12


Mateu Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 11

Mateu

Return to Index

Chapter 12

1

Në atë kohë Jezusi po ecte një të shtunë nëpër arat me grurë; dhe dishepujt e vet, të uritur, filluan të këpusin kallinj dhe t`i hanë.

2

Por farisenjtë, kur panë këtë, i thanë: ``Ja, dishepujt e tu po bëjnë atë që nuk është e lejueshme të bëhet të shtunën``.

3

Dhe ai u tha atyre: ``A nuk keni lexuar vallë se ç`bëri Davidi kur pati uri, ai dhe ata që qenë me të?

4

Si ai hyri në shtëpinë e Perëndisë dhe hëngri bukët e paraqitjes, të cilat nuk lejohej t`i hante as ai e as ata që ishin me të, por vetëm priftërinjtë?

5

Apo nuk keni lexuar në ligj që në tempull, të shtunave, priftërinjtë e shkelin të shtunën dhe megjithatë nuk mëkatojnë?

6

Dhe unë po ju them se këtu është një më i madh se tempulli.

7

Dhe, po të dinit se çfarë do të thotë: "Unë dua mëshirë dhe jo flijime", nuk do të kishit dënuar të pafajshmit.

8

Sepse Biri i njeriut është zot edhe i së shtunës``.

9

Pastaj, mbasi u largua që andej, hyri në sinagogën e tyre;

10

dhe ja, aty ishte një burrë të cilit i qe tharë dora. Ata e pyetën Jezusin, me qëllim që ta padisin më pas: ``A është e lejueshme që dikush të shërojë ditën e shtunë?``.

11

Dhe ai u tha atyre: ``A ka ndonjë prej jush që ka një dele, dhe ajo bie në një gropë ditën e shtunë, dhe e ai nuk shkon ta nxjerrë jashtë?

12

E, pra, sa më i vlefshëm është njeriu se delja! A është, pra, e lejueshme të bësh të mirën të shtunën?``.

13

Atëherë ai i tha atij burri: ``Shtrije dorën tënde!``. Dhe ai e shtriu dhe ajo iu shëndosh si tjetra.

14

Por farisenjtë, mbasi dolën jashtë, bënin këshill kundër tij si ta vrasin.

15

Por kur Jezusi e mori vesh u largua prej andej dhe turma të mëdha e ndiqnin dhe ai i shëroi të gjithë,

16

dhe i urdhëroi ata rreptësisht të mos thonin kush ishte ai,

17

me qëllim që të përmbushej ç`ishte thënë nëpërmjet profetit Isaia që thotë:

18

``Ja shërbëtori im, që unë e zgjodha; i dashuri im, në të cilin shpirti im është i kënaqur. Unë do ta vë Frymën tim mbi të dhe ai do t`u shpall drejtësinë popujve.

19

Ai nuk do të zihet dhe as nuk do të bërtasë dhe askush nuk do t`ia dëgjojë zërin e tij nëpër sheshe.

20

Ai nuk do ta thërmojë kallamin e thyer dhe nuk do ta shuajë kandilin që bën tym, deri sa të mos e ketë bërë të triumfojë drejtësinë.

21

Dhe njerëzit do të shpresojnë në emrin e tij``.

22

Atëherë i paraqitën një të idemonizuar, që ishte i verbër dhe memec; dhe ai e shëroi, kështu që i verbëri e memeci fliste dhe shikonte.

23

Dhe mbarë turmat çuditeshin dhe thonin: ``A mos është ky i Biri i Davidit?``.

24

Por farisenjtë, kur e dëgjuan këtë, thanë: ``Ky i dëbon demonët vetëm me fuqinë e Beelzebubit, princit të demonëve``.

25

Dhe Jezusi, duke njohur mendimet e tyre, u tha: ``Çdo mbretëri, që përçahet në vetvete, shkon drejt shkatërrimit; dhe çdo qytet ose shtëpi, që përçahet në vetvete, nuk shkon gjatë.

26

Atëherë, në qoftë se Satani dëbon Satanë, ai është përçarë në vetvete, dhe si mund të qëndrojë mbretëria e tij?

27

Dhe në qoftë se unë i dëboj djajtë me ndihmën e Beelzebubit, me ndihmën e kujt i dëbojnë bijtë tuaj? Prandaj ata do të jenë gjykatësit tuaj.

28

Por, në qoftë se unë i dëboj djajtë me ndihmën e Frymës së Perëndisë, atëherë mbretëria e Perëndisë ka ardhur në mes tuaj.

29

Ose, si mund të hyjë dikush në shtëpinë e të fuqishmit dhe t`i grabisë pasurinë, po të mos e ketë lidhur më parë të fuqishmin? Vetëm atëherë ai do të mund t`ia plaçkisë shtëpinë.

30

Kush nuk është me mua, është kundër meje dhe kush nuk mbledh me mua, shkapërderdh.

31

Prandaj unë po ju them: Çdo mëkat dhe blasfemi do t`u falet njerëzve; por blasfemia kundër Frymës nuk do t`u falet atyre.

32

Dhe kushdo që flet kundër Birit të njeriut do të falet; por ai që flet kundër Frymës së Shenjtë nuk do të falet as në këtë botë as në atë të ardhme``.

33

``Ose bëjeni të mirë pemën dhe fryti i saj do të jetë i mirë, ose bëjeni të keqe pemën dhe fryti i saj do të jetë i keq; sepse pema njihet nga fryti.

34

O pjellë nepërkash! Si mund të flisni mirë, kur jeni të këqij? Sepse ç`ka zemra qet goja.

35

Njeriu i mirë nga thesari i mirë i zemrës nxjerr gjëra të mira; por njeriu i keq nxjerr gjëra të këqija nga thesari i tij i keq.

36

Por unë po ju them se ditën e gjyqit njërëzit do të japin llogari për çdo fjalë të kotë që kanë thënë.

37

Sepse në bazë të fjalëve të tua do të justifikohesh, dhe në bazë të fjalëve të tua do të dënohesh``.

38

Atëherë disa skribë dhe farisenj e pyetën duke thënë: ``Mësues, ne duam të shohim ndonjë shenjë prej teje``.

39

Por ai duke iu përgjigjur u tha atyre: ``Ky brez i mbrapshtë dhe kurorëshkelës kërkon një shenjë, por asnjë shenjë nuk do t`i jepet, përveç shenjës së profetit Jona.

40

Në fakt ashtu si Jona qëndroi tri ditë e tri net në barkun e peshkut të madh, kështu Biri i njeriut do të qëndrojë tri ditë e tri net në zemër të tokës.

41

Banorët e Ninivit do të ringjallen në gjyq bashkë me këtë brez dhe do ta dënojnë, sepse ata u penduan me predikimin e Jonas; dhe ja, këtu është një më i madh se Jona.

42

Mbretëresha e jugut do të ringjallet në gjyq bashkë me këtë brez dhe do ta dënojë, sepse ajo erdhi nga skaji më i largët i tokës për të dëgjuar diturinë e Salomonit; dhe ja, këtu është një më i madh se Salomoni.

43

Tani kur fryma e ndyrë ka dalë nga një njeri, endet nëpër vende të thata, duke kërkuar qetësi, por nuk e gjen.

44

Atëherë thotë: "Do të kthehem në shtëpinë time, nga kam dalë"; po kur arrin e gjen të zbrazët, të pastruar dhe të zbukuruar;

45

atëherë shkon e merr me vete shtatë frymëra të tjera më të liga se ai, të cilët hyjnë dhe banojnë aty; kështu gjendja e fundit e këtij njeriut bëhet më e keqe nga e mëparshmja. Kështu do t`i ndodhë edhe këtij brezi të mbrapshtë``.

46

Ndërsa ai vazhdonte t`u fliste turmave, ja nëna e tij dhe vëllezërit e tij po rrinin jashtë dhe kërkonin të flisnin me të.

47

Dhe dikush i tha: ``Ja, nëna jote dhe vëllezërit e tu janë atje jashtë dhe duan të flasin me ty``.

48

Por ai duke iu përgjigjur, i tha atij që e kishte lajmëruar: ``Kush është nëna ime dhe kush janë vëllezërit e mi?``.

49

E shtriu dorën e vet drejt dishepujve të vet dhe tha: ``Ja nëna ime dhe vëllezërit e mi.

50

Sepse kushdo që kryen vullnetin e Atit tim që është në qiej, më është vëlla, motër dhe nënë``.

Mateu 13


Mateu Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 12

Mateu

Return to Index

Chapter 13

1

Tani po atë ditë, Jezusi doli nga shtëpia dhe u ul në breg të detit.

2

Turma të mëdha u mblodhën rreth tij kështu që ai hipi mbi një barkë dhe u ul; dhe gjithë populli rrinte në këmbë në breg.

3

Dhe ai u paraqiti shumë gjëra në shëmbëlltyrë, duke thënë: ``Ja, një mbjellës doli për të mbjellë.

4

Ndërsa po mbillte, një pjesë e farës ra përgjatë rrugës; dhe zogjtë erdhën dhe e hëngrën.

5

Një pjesë tjetër ra në gurishte, ku nuk kishte shumë tokë, dhe mbiu shpejt sepse terreni nuk ishte i thellë;

6

por kur doli dielli u fishk dhe u tha sepse s`kishte rrënjë.

7

Një pjesë tjetër ra midis ferrave dhe ferrat u rritën dhe ia zunë frymën.

8

Një tjetër ra në tokë të mirë dhe dha fryt duke dhënë njëra njëqindfish, tjetra gjashtëdhjetëfish dhe tjetra tridhjetëfish.

9

Kush ka vesh për të dëgjuar, le të dëgjojë!``.

10

Atëherë dishepujt iu afruan dhe i thanë: ``Pse po u flet atyre me shëmbëlltyrë?``.

11

Dhe ai duke u përgjigjur u tha atyre: ``Sepse juve ju është dhënë mundësia të njihni të fshehtat e mbretërisë së qiejve, ndërsa atyre nuk u është dhënë.

12

Sepse atij që ka, do t`i jepet dhe do të ketë bollëk; ndërsa atij që nuk ka, do t`i merret edhe ajo që ka.

13

Prandaj unë u flas atyre me shëmbëll-tyrë, sepse duke parë nuk shohin, dhe duke dëgjuar nuk dëgjojnë as nuk kuptojnë.

14

Kështu ndër ta përmbushet profecia e Isaias, që thotë: "Ju do të dëgjoni, por nuk do të kuptoni, do të vështroni, por nuk do të shikoni.

15

Sepse zemra e këtij populli është bërë e pandjeshme, ata janë bërë të rëndë nga veshët dhe kanë mbyllur sytë, që nuk shohin me sy dhe nuk dëgjojnë me vesh, dhe nuk gjykojnë me zemër dhe nuk kthehen, dhe unë t`i shëroj.

16

Por lum sytë tuaj që shohin dhe veshët tuaj që dëgjojnë.

17

Sepse në të vërtetë ju them se shumë profetë dhe të drejtë deshën t`i shohin gjërat që ju po shihni dhe nuk i panë, dhe t`i dëgjojnë gjërat që ju dëgjoni dhe nuk i dëgjuan!

18

Juve pra kuptoni shëmbëlltyrën e mbjellësit.

19

Kur dikush dëgjon fjalën e mbretërisë dhe nuk e kupton, vjen i ligu dhe i merr atë që ishte mbjellë në zemrën e tij. Ky është ai njeri që ka marrë fara përgjatë rrugës.

20

Dhe ai që ka marrë farën nëpër gurishte, është ai që dëgjon fjalën dhe e pranon menjëherë me gëzim;

21

por, nuk ka rrënjë në vete, dhe është për pak kohë; dhe kur vijnë mundimi ose përndjekja për shkak të fjalës, skandalizohet menjëherë.

22

Dhe ai që ka marrë farën midis ferrave është ai që e dëgjon fjalën, por shqetësimet e kësaj bote dhe mashtrimet e pasurisë ia mbysin fjalën; dhe ajo bëhet e pafrytshme.

23

Por ai që merr farën në tokë të mirë, është ai që e dëgjon fjalën, e kupton dhe jep fryt; dhe prodhon njëri njëqindfish, tjetri gjashtëdhjetëfish dhe tjetri tridhjetëfish.

24

Ai u propozoi atyre një shëmbëlltyrë tjetër: ``Mbretëria e qiejve i ngjan një njeriu që mbolli farë të mirë në arën e vet.

25

Por, ndërsa njerëzit po flinin, erdhi armiku i tij dhe mbolli egjër nëpër grurë dhe iku.

26

Kur më pas gruri u rrit dhe jepte fryt u duk edhe egjra.

27

Dhe shërbëtorët e padronit të shtëpisë iu afruan atij dhe i thanë: "Zot, a nuk ke mbjellë farë të mirë në arën tënde? Vallë nga doli egjra?

28

Dhe ai u tha atyre: "Këtë e ka bërë armiku". Atëherë shërbëtorët i thanë: "A do ti të shkojmë e ta shkulim?".

29

Por ai tha: "Jo, kam frikë se, duke shkulur egjrën, bashkë me të, do të shkulni edhe grurin.

30

I lini të rriten bashkë deri në të korra. Në kohën e korrjes unë do t`u them korrësve: Mblidhni më parë egjrën, lidheni në duaj për ta djegur; por grurin futeni në hambarin tim"``.

31

Ai u proposoi atyre një shëmbëlltyre tjetër duke thënë: ``Mbretëria e qiejve i ngjan një kokrre sinapi, të cilën e merr një njeri dhe e mbjell në arën e vet.

32

Ajo, pa dyshim, është më e vogla nga të gjitha farërat; por, kur rritet, është më e madhe se të gjitha barishtet, dhe bëhet një pemë, aq sa zogjtë e qiellit vijnë dhe gjejnë strehë në degët e saj``.

33

Ai u tha atyre një shëmbëlltyrë tjetër: ``Mbretëria e qiejve i ngjan majasë që e merr një grua dhe zë brumë me tri masa miell deri sa brumi të mbruhet plotësisht``.

34

Jezusi ua tha turmave të gjitha këto gjëra në shëmbëlltyra; dhe u fliste atyre vetëm në shëmbëlltyra,

35

që të përmbushej ç`është e thënë nëpërmjet profetit: ``Unë do të hap gojën time në shëmbëlltyra dhe do të zbuloj gjëra të fshehura që nga themelimi i botës``.

36

Atëherë Jezusi, mbasi i lejoi turmat, u kthye në shtëpi dhe dishepujt e tij iu afruan e i thanë: ``Na e shpjego shëmbëlltyrën e egjrës në arë``.

37

Dhe ai duke u përgjigjur u tha atyre: ``Ai që mbjell farën e mirë është Biri i njeriut.

38

Ara është bota, fara e mirë janë bijtë e mbretërisë dhe egjra janë bijtë e të ligut,

39

dhe armiku që e ka mbjellë është djalli, ndërsa korrja është fundi i botës dhe korrësit janë engjëjt.

40

Ashtu si mblidhet egjra dhe digjet në zjarr, kështu, do të ndodhë në mbarimin e botës.

41

Biri i njeriut do të dërgojë engjëjt e vet dhe ata do të mbledhin nga mbretëria e tij gjithë skandalet dhe ata që bëjnë paudhësi,

42

dhe do t`i hedhin në furrën e zjarrit. Atje do të ketë qarje dhe kërcëllim dhëmbësh.

43

Atëherë të drejtit do të shkëlqejnë si dielli në mbretërinë e Atit të tyre. Kush ka veshë për të dëgjuar, të dëgjojë!``.

44

``Përsëri, mbretëria e qiejve i ngjan një thesari të fshehur në një arë, që një njeri që e ka gjetur e fsheh; dhe, nga gëzimi që ka, shkon, shet gjithçka që ka dhe e blen atë arë.

45

Akoma mbretëria e qiejve i ngjan një tregtari që shkon të kërkojë margaritarë të bukur.

46

Dhe, kur gjen një margaritar me vlerë të madhe, shkon dhe shet gjithçka që ka dhe e blen.

47

Mbretëria e qiejve i ngjan gjithashtu një rrjete të hedhur në det, që mbledh gjithfarë lloje gjërash.

48

Kur ajo është mbushur, peshkatarët e nxjerrin atë në breg, ulen dhe mbledhin në kosha ç`është e mirë, por i hedhin ata që nuk janë të mirë.

49

Kështu do të ndodhë në mbarimin e botës; do të vijnë engjëjt dhe do t`i ndajnë të mbrapshtit nga të drejtët;

50

dhe do t`i hedhin në furrën e zjarrit. Atje do të ketë qarje dhe kërcëllim dhëmbësh``.

51

Jezusi u tha atyre: ``A i kuptuat të gjitha këto?``. Ata i thanë: ``Po, Zot``.

52

Dhe ai u tha atyre: ``Prandaj çdo skrib, që është mësuar për mbretërinë e qiejve i ngjan një padroni shtëpie që nxjerr jashtë nga thesari i vet gjërat e reja dhe të vjetra``.

53

Tani kur Jezusi i kishte mbaruar këto shëmbëlltyra, u largua që andej.

54

Dhe, pasi erdhi në vendlindjen e tij, i mësonte ata në sinagogën e tyre, kështu që ata, habiteshin dhe thonin: ``Nga i erdhën këtij kjo dituri dhe këto vepra të pushtetshme?

55

A nuk është ky i biri i marangozit? Nuk quhet nëna e tij Mari, dhe vëllezërit e tij Jakob, Iose, Simon dhe Juda?

56

Dhe motrat e tij nuk janë të gjitha ndër ne? Atëherë nga i erdhën këtij të gjitha këto?``.

57

Dhe skandalizoheshin me të. Por Jezusi u tha atyre: ``Asnjë profet nuk përçmohet, veçse në vendlindjen e vet dhe në shtëpinë e vet``.

58

Dhe, për shkak të mosbesimit të tyre, ai nuk bëri aty shumë vepra të pushtetshme.

Mateu 14


Mateu Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 13

Mateu

Return to Index

Chapter 14

1

Në atë kohë Herodi, tetrarku, mori vesh famën e Jezusit,

2

dhe u tha shërbëtorëve të vet: ``Ky është Gjon Pagëzori; ai u ngjall së vdekuri dhe prandaj fuqitë e mbinatyrshme veprojnë në të``.

3

Herodi, në fakt, e kishte arrestuar Gjonin, i kishte hedhur prangat dhe e kishte futur në burg, për shkak të Herodiadës, gruas së Filipit, vëllait të vet.

4

Sepse Gjoni i thoshte: ``Nuk është e lejueshme të bashkëjetosh me të!``.

5

Dhe, ndonëse donte ta vriste, Herodi kishte frikë nga populli që e konsideronte Gjonin profet.

6

Kur po festohej ditëlindja e Herodit, e bija e Herodiadës vallëzoi përpara tij dhe i pëlqeu Herodit

7

aq shumë, sa ai i premtoi asaj me betim se do t`i jepte çfarëdo që t`i kërkonte.

8

Dhe ajo, e shtyrë nga e ëma, tha: ``Ma jep këtu, mbi një pjatë, kokën e Gjon Pagëzorit``.

9

Mbretit i erdhi keq, po për shkak të betimit dhe të ftuarve që ishin me të në tryezë, urdhëroi që t`ia japin.

10

Kështu dërgoi dikë për t`i prerë kokën Gjon Pagëzorit në burg;

11

dhe kokën e tij e prunë mbi një pjatë dhe ia dhanë vajzës; ajo ia çoi s`ëmës.

12

Pastaj erdhën dishepujt e tij, e morën trupin dhe e varrosën, mandej ata shkuan dhe ia treguan ngjarjen Jezusit.

13

Kur Jezusi i dëgjoi këto, u nis që andej me një barkë dhe u tërhoq në vetmi, në një vend të shkretë. Dhe turmat, kur e morën vesh, e ndiqnin në këmbë nga qytetet.

14

Dhe Jezusi, kur doli nga barka, pa një turmë të madhe, pati dhembshuri për të dhe shëroi ata që ishin të sëmurë.

15

Pastaj në mbrëmje dishepujt e tij iu afruan dhe i thanë: ``Ky vend është i shkretë dhe u bë vonë; lejo turmat të shkojnë nëpër fshatra për të blerë ushqime``.

16

Por Jezusi u tha atyre: ``Nuk është nevoja të shkojnë; u jepni juve të hanë``.

17

Dhe ata i thanë: ``Ne këtu nuk kemi tjetër përveç pesë bukë dhe dy peshq``.

18

Dhe ai u tha: ``M`i sillni këtu``.

19

Atëherë i urdhëroi që turmat të ulen mbi bar; pastaj i mori pesë bukët dhe dy peshqit dhe, pasi i çoi sytë drejt qiellit, i bekoi; i ndau bukët dhe ua dha dishepujve, dhe dishepujt turmave.

20

Dhe të gjithë hëngrën dhe u ngopën; pastaj dishepujt mblodhën tepricat në dymbëdhjetë kosha plot.

21

Dhe ata që hëngrën ishin rreth pesë mijë burra, pa i numëruar gratë dhe fëmijët.

22

Fill pas kësaj Jezusi i detyroi dishepujt e vet të hyjnë në barkë dhe t`i prijnë në bregun tjetër, deri sa ai t`i lëshojë turmat.

23

Mbasi i nisi ato, u ngjit vetëm mbi mal për t`u lutur. Dhe kur u ngrys ai gjëndej aty, i vetëm fare.

24

Ndërkaq barka ndodhej në mes të detit; dhe përplasej nga valët sepse era i ishte e kundërt.

25

Në rojën e katërt të natës, Jezusi shkoi drejt tyre, duke ecur mbi det.

26

Dishepujt duke parë atë që po ecte mbi det, u trembën dhe thanë: ``Éshtë një fantazmë!``. Dhe filluan të bërtasin nga frika;

27

por menjëherë Jezusi u foli atyre duke thënë: ``Qetësohuni; jam unë, mos kini frikë!``.

28

Dhe Pjetri, duke u përgjigjur tha: ``Zot, nëse je ti, më urdhëro të vij te ti mbi ujëra``.

29

Ai tha: ``Eja!``. Dhe Pjetri zbriti nga barka dhe eci mbi ujëra, për të shkuar te Jezusi.

30

Por, duke parë erën e fortë, kishte frikë, dhe duke filluar të fundosej, bërtiti duke thënë: ``O Zot, shpëtomë!``.

31

Dhe Jezusi ia zgjati menjëherë dorën, e zuri dhe i tha: ``O njeri besimpak, pse dyshove?``.

32

Pastaj, kur hynë në barkë, era pushoi.

33

Atëherë ata që ishin në barkë erdhën dhe e adhuruan, duke thënë: ``Me të vërtetë ti je Biri i Perëndisë!``.

34

Pastaj, mbasi dolën në bregun tjetër, erdhën në krahinën e Gjenezaretit.

35

Dhe njerëzit e atij vendi, sapo e njohën, e përhapën fjalën në gjithë krahinën përreth; dhe i sollën të gjithë të sëmurët;

36

dhe iu lutën që të mund t`i preknin të paktën cepin e rrobes së tij; dhe të gjithë ata që e prekën u shëruan plotësisht.

Mateu 15


Mateu Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 14

Mateu

Return to Index

Chapter 15

1

Atëherë skribët dhe farisenjtë e Jeruzalemit erdhën te Jezusi dhe i thanë:

2

``Përse dishepujt e tu shkelin traditën e pleqve? Sepse nuk i lajnë duart para se të hanë``.

3

Por ai u përgjigj dhe u tha atyre: ``Dhe ju përse shkelni urdhërimin e Perëndisë për shkak të traditës suaj?

4

Perëndia, në fakt, ka urdhëruar kështu: "Ndero atin dhe nënën"; dhe: "Ai që e mallkon të atin ose të ëmën të dënohet me vdekje".

5

Kurse ju thoni: "Kushdo që i thotë atit ose nënës: "Gjithçka me të cilën mund të të mbaja i është ofruar Perëndisë",

6

ai nuk është më i detyruar të nderojë atin e vet dhe nënën e vet. Kështu ju keni prapësuar urdhërimin e Perëndisë për shkak të traditës suaj.

7

Hipokritë, mirë profetizoi Isaia për ju kur tha:

8

"Ky popull po më afrohet me gojë dhe më nderon me buzët; por zemra e tyre rri larg meje.

9

Dhe më kot më nderojnë, duke i mësuar doktrina që janë urdhërime nga njerëzit"``.

10

Pastaj e thirri turmën pranë tij dhe u tha atyre: ``Dëgjoni dhe kuptoni:

11

Njeriun nuk e ndot çfarë i hyn në gojë, por ajo që del nga goja e tij e ndot njeriun``.

12

Atëherë dishepujt e tij iu afruan dhe i thanë: ``A e di se farisenjtë, kur i dëgjuan këto fjalë u skandalizuan?``.

13

Por ai duke u përgjigjur u tha: ``Çdo bimë që Ati im qiellor nuk e ka mbjellë, do të shkulet me rrënjë.

14

Hiqni dorë prej tyre; ata janë të verbër, prijës të verbërish; dhe në qoftë se një i verbër i prin një të verbëri tjetër, të dy do të bien në gropë``.

15

Atëherë Pjetri iu përgjigj dhe i tha: ``Na e shpjego këtë shëmbëlltyrë``.

16

Dhe Jezusi tha: ``As juve s`keni kuptuar akoma?

17

A nuk e kuptoni se çdo gjë që hyn në gojë kalon në bark dhe jashtëqitet në gjiriz?

18

Por gjërat që dalin nga goja, dalin nga zemra; dhe ato ndotin njeriun.

19

Sepse nga zemra dalin mendimet e mbrapshta, vrasjet, shkeljet e kurorës; kurvëria, vjedhjet, dëshmitë e rreme, blasfemitë.

20

Këto janë gjërat që e ndotin njeriun, kurse të hash pa i larë duart nuk e ndot njeriun``.

21

Pastaj Jezusi, pasi u largua që andej, u nis drejt rrethinave të Tiros dhe të Sidonit.

22

Dhe ja, një grua kananease, që kishte ardhur nga ato anë, filloi të bërtasë duke thënë: ``Ki mëshirë për mua, o Zot, o Bir i Davidit! Vajza ime është tmerrësisht e pushtuar nga një demon!``.

23

Por ai nuk iu përgjigj fare. Dhe dishepujt e tij iu afruan dhe iu lutën duke thënë: ``Lëshoje atë, sepse po bërtet pas nesh``.

24

Por ai u përgjigj dhe tha: ``Unë nuk jam dërguar gjetiu, përveç te delet e humbura të shtëpisë së Izraelit``.

25

Por ajo erdhi dhe e adhuroi, duke thënë: ``O Zot, ndihmomë!``.

26

Ai u përgjigj, duke thënë: ``Nuk është gjë e mirë të marrësh bukën e fëmijëve dhe t`ua hedhësh këlyshëve të qenve``.

27

Por ajo tha: ``Éshtë e vërtetë, Zot, sepse edhe këlyshët e qenve hanë thërrimet që bien nga tryeza e zotërinjve të tyre``.

28

Atëherë Jezusi iu përgjigj duke thënë: ``O grua, i madh është besimi yt! T`u bëftë ashtu si dëshiron``. Dhe që në atë çast e bija u shërua.

29

Pastaj, mbasi u nis që andej, Jezusi erdhi pranë detit të Galilesë, u ngjit në mal dhe u ul atje.

30

Dhe iu afruan turma të mëdha që sillnin me vete të çalë, të verbër, memecë, sakatë dhe shumë të tjerë; i ulën përpara këmbëve të Jezusit dhe ai i shëroi.

31

Turmat mrrekulloheshin kur shikonin se memecët flisnin, sakatët shëroheshin, të çalët ecnin dhe të verbërit shihnin; dhe lëvdonin Perëndinë e Izraelit.

32

Dhe Jezusi i thirri dishepujt e vet pranë vetes dhe u tha: ``Unë kam mëshirë për turmën, sepse u bënë tri ditë që rri me mua dhe nuk ka asgjë për të ngrënë; nuk dua t`i nis të pangrënë, se mos ligështohen gjatë rrugës``.

33

Dhe dishepujt e tij i thanë: ``Po ku mund të gjejmë në këtë vend të shkretë aq bukë sa të ngopim një turmë kaq të madhe?``.

34

Dhe Jezusi u tha atyre: ``Sa bukë keni?``. Ata thanë: ``Shtatë dhe pak peshq të vegjël``.

35

Atëherë ai u dha urdhër turmave që të uleshin për tokë.

36

Pastaj i mori shtatë bukët dhe peshqit, falënderoi, i theu dhe ua dha dishepujve të tij, dhe dishepujt turmës.

37

Dhe të gjithë hëngrën dhe u ngopën; dhe ngritën tepricën e copave, shtatë kosha plot.

38

Dhe ata që hëngrën ishin katër mijë burra, pa i numëruar gratë dhe fëmijët.

39

Pastaj, mbasi e lejoi turmën, hipi në barkë dhe u drejtua për në krahinën e Magdalas.

Mateu 16


Mateu Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 15

Mateu

Return to Index

Chapter 16

1

Pastaj iu afruan farisenjtë dhe saducenjtë dhe, për ta tunduar, i kërkuan që t`u tregojë një shenjë nga qielli.

2

Por ai iu përgjigj atyre dhe tha: ``Në mbrëmje ju thoni: "Do të jetë mot i mirë, sepse qielli është i kuq".

3

Dhe në mëngjes thoni: "Sot do të jetë stuhi, sepse qielli është i kuq dhe i vranët". Hipokritë, pra, ju dini të dalloni dukuritë e qiellit, por nuk arrini të kuptoni shenjat e kohës?

4

Një brez i mbrapshtë dhe kurorëshkelës kërkon një shenjë, por nuk do t`i jepet asnjë shenjë, përveç shenjës së profetit Jona``. Dhe i la ata dhe shkoi.

5

Kur dishepujt e vet arritën në bregun tjetër, ja që kishin harruar të marrin bukë me vete.

6

Dhe Jezusi u tha atyre: ``Kini kujdes dhe ruhuni nga majaja e farisenjve dhe e saducenjve!``.

7

Dhe ata arsyetuan ndërmjet tyre duke thënë: ``Se nuk kemi marrë bukë``.

8

Por Jezusi i vuri re e iu tha atyre: ``O njerëz besimpakë, përse diskutoni ndërmjet jush që nuk keni marrë bukë?

9

Nuk e keni kuptuar akoma dhe nuk kujtoni të pesë bukët për pesë mijë burrat dhe sa kosha keni mbledhur?

10

Dhe të shtatë bukët për katër mijë bu-rra dhe sa kosha keni mbushur?

11

Si nuk kuptoni që nuk e kisha fjalën për bukën kur ju thashë të ruheni nga majaja e farisenjve dhe saducenjve?``.

12

Atëherë ata e kuptuan se ai nuk u kishte thënë të ruheshin nga majaja e bukës, por nga doktrina e farisenjve dhe të saducenjve.

13

Pastaj Jezusi, mbasi arriti në krahinën e Cezaresë së Filipit, i pyeti dishepujt e vet: ``Kush thonë njerëzit se jam unë, i Biri i njeriut?``.

14

Dhe ata thanë: ``Disa Gjon Pagëzori, të tjerë Elia, të tjerë Jeremia, ose një nga profetët``.

15

Ai u tha atyre: ``Po ju, kush thoni se jam unë?``.

16

Dhe Simon Pjetri duke u përgjigjur tha: ``Ti je Krishti, Biri i Perëndisë të gjallë``.

17

Dhe Jezusi duke përgjigjur u tha: ``I lumur je ti, o Simon, bir i Jonas, sepse këtë nuk ta zbuloi as mishi as gjaku, por Ati im që është në qiej.

18

Dhe unë po të them gjithashtu se ti je Pjetri, dhe mbi këtë shkëmb unë do të ndërtoj kishën time dhe dyert e ferrit nuk do ta mundin atë.

19

Dhe unë do të të jap çelësat e mbretërisë së qiejve; gjithçka që të kesh lidhur mbi tokë, do të jetë lidhur në qiej, dhe gjithçka që të kesh zgjidhur mbi tokë, do të jetë zgjidhur në qiej``.

20

Atëherë i urdhëroi dishepujt e vet që të mos i thonin askujt se ai ishte Jezusi, Krishti.

21

Që nga ai çast Jezusi filloi t`u sqarojë dishepujve të vet se i duhej të shkonte në Jeruzalem, të vuante shumë për shkak të pleqve, të krerëve të priftërinjve dhe të skribëve, se do të vritej dhe do të ringjallej të tretën ditë.

22

Atëherë Pjetri e mori mënjanë dhe nisi ta qortojë duke thënë: ``O Zot, të shpëtoftë Perëndia; kjo nuk do të të ndodhë kurrë``.

23

Por ai u kthye dhe i tha Pjetrit: ``Shporru prej meje, o Satan! Ti je një skandal për mua, sepse s`ke ndër mënd punët e Perëndisë, por punët e njerëzve``.

24

Atëherë Jezusi u tha dishepujve të vet: ``Në qoftë se dikush don të vijë pas meje, ta mohojë vetveten, ta marrë kryqin e vet dhe të më ndjekë.

25

Sepse ai që do të dojë ta shpëtojë jetën e vet, do ta humbasë; por ai që do ta humbasë jetën e vet për hirin tim, do ta gjejë atë.

26

Ç`përfitim ka njeriu nëse fiton gjithë botën dhe pastaj e humb shpirtin e vet? Ose çfarë do të japë njeriu si shkëmbim të shpirtit të vet?

27

Sepse Biri i njeriut do të vijë në lavdinë e Atit të vet bashkë me engjëjt e tij; dhe atëherë ai do të shpërblejë secilin sipas veprës së tij.

28

Në të vërtetë ju them se disa nga ata që janë të pranishëm këtu nuk do të vdesin pa e shikuar më parë Birin e njeriut duke ardhur në mbretërinë e vet``.

Mateu 17


Mateu Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 16

Mateu

Return to Index

Chapter 17

1

Mbas gjashtë ditësh Jezusi mori me vete Pjetrin, Jakobin dhe Gjonin, vëllanë e tij, dhe i çoi mbi një mal të lartë, në vetmi;

2

dhe u shpërfytyrua përpara tyre: fytyra e tij shkëlqeu si dielli dhe rrobat e tij u bënë të bardha si drita.

3

Dhe ja, iu shfaqën atyre Moisiu dhe Elia, të cilët bisedonin me të.

4

Atëherë Pjetri, duke marrë fjalën, i tha Jezusit: ``Zot, është mirë që ne jemi këtu; po të duash, do të ngremë këtu tri çadra: një për ty, një për Moisiun dhe një për Elian``.

5

Ndërsa ai fliste akoma, ja një re plot dritë i mbuloi; dhe nga reja u dëgjua një zë që thoshte: ``Ky është Biri im i dashur, në të jam kënaqur: dëgjojeni!``.

6

Dhe dishepujt, sapo e dëgjuan këtë, ranë me fytyrë për tokë dhe i zuri një frikë e madhe.

7

Por Jezusi u afrua, i preku dhe tha: ``Çohuni dhe mos kini frikë!``.

8

Dhe ata, kur i çuan sytë, nuk panë njeri, përveç Jezusit vetëm.

9

Pastaj, kur po zbrisnin nga mali, Jezusi u dha atyre këtë urdhër duke thënë: ``Mos i flisni askujt për këtë vegim, derisa i Biri i njeriut të jetë ringjallur prej së vdekuri``.

10

Atëherë dishepujt e tij e pyetën duke thënë: ``Vallë pse skribët thonë se duhet të vijë më parë Elia?``.

11

Dhe Jezusi u përgjigj: ``Vërtetë Elia duhet të vijë më parë dhe të rivendosë çdo gjë.

12

Por unë ju them se Elia ka ardhur dhe ata nuk e kanë njohur, madje u sollën me të si deshën; kështu edhe Birit të njeriut do t`i duhet të vuajë prej tyre``.

13

Atëherë dishepujt e kuptuan se u kishte folur për Gjon Pagëzorin.

14

Kur arritën afër turmës, një burrë iu afrua dhe, duke u gjunjëzuar para tij,

15

tha: ``Zot, ki mëshirë për birin tim, sepse është epileptik dhe vuan shumë; shpesh ai bie në zjarr dhe shpesh në ujë.

16

Tani unë e solla te dishepujt e tu, por ata nuk mundën ta shërojnë``.

17

Dhe Jezusi duke u përgjigjur tha: ``O brez që nuk beson dhe i çoroditur! Deri kur do të qëndroj midis jush? Deri kur do t`ju duroj? E sillni këtu tek unë``.

18

Atëherë Jezusi e qortoi demonin dhe ky doli nga djali; dhe që nga ai çast djali u shërua.

19

Atëherë dishepujt iu afruan Jezusit mënjanë dhe i thanë: ``Përse ne nuk ishim në gjendje ta dëbonim?``.

20

Dhe Jezusi u tha atyre: ``Prej mosbesimit tuaj; sepse në të vërtetë, unë po ju them, se po të keni besim sa një kokërr sinapi, do t`i thoni këtij mali: "Zhvendosu nga këtu atje", dhe ai do të zhvendoset; dhe asgjë nuk do të jetë e pamundshme për ju.

21

Por ky lloji demoni nuk del veçse me anë të lutjes dhe të agjërimit``.

22

Por, ndërsa ata qëndronin në Galile, Jezusi u tha atyre: ``Biri i njeriut do t`u dorëzohet në duart e njerëzve,

23

dhe ata do ta vrasin; por ditën e tretë ai do të ringjallet``. Dhe ata u pikëlluan shumë.

24

Kur arritën në Kapernaum, vjelësit e të drahmeve iu afruan Pjetrit dhe thanë: ``Mësuesi juaj a e paguan taksën e tempullit?``.

25

Ai tha: ``Po``. Kur hyri në shtëpi, Jezusi e priti përpara duke thënë: ``Ç`mendon ti, Simon? Prej kujt i marrin haraçet ose taksat mbretërit e dheut? Prej bijve të vet apo prej të huajve?``.

26

Pjetri i tha: ``Prej të huajve``. Jezusi tha: ``Bijtë, pra, përjashtohen.

27

Megjithatë, për të mos i skandalizuar ata, shko në det, hidhe grepin dhe merr peshkun e parë që do vijë lart, hapja gojën dhe do të gjesh një staterë; merre dhe jepjau atyre për ty dhe për mua``.

Mateu 18


Mateu Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 17

Mateu

Return to Index

Chapter 18

1

Në atë orë dishepujt iu afruan Jezusit dhe e pyetën: ``Kush është, pra, më i madhi në mbretërinë e qiejve?``.

2

Dhe Jezusi, pasi thirri një fëmijë të vogël pranë vetes, e vuri në mes tyre

3

dhe tha: ``Në të vërtetë po ju them: në qoftë se nuk ktheheni dhe nuk bëheni si fëmijët e vegjël, ju nuk do të hyni fare në mbretërinë e qiejve.

4

Kush, pra, do të përulet si ky fëmijë i vogël, do të jetë më i madhi në mbretërinë e qiejve.

5

Dhe kushdo që e pranon një fëmijë të vogël si ky në emrin tim, më pranon mua.

6

Por ai që do të skandalizojë një prej këtyre të vegjëlve që besojnë tek unë, do të jetë më mirë për atë t`i varet në qafë një gur mulliri (që e sjell rrotull gomari) dhe të zhytet në thellësi të detit.

7

Mjerë bota për skandalet! Sepse është nevojshëm të vijnë skandalët, por mjerë ai njeri për faj të të cilit do të vijë skandali!

8

Tani në qoftë se dora jote ose këmba jote të skandalizohet për mëkat, preje dhe flake nga vetja; është më mirë për ty të hysh në jetë dorëcung ose i çalë, se sa të kesh dy duar dhe dy këmbë dhe të hidhesh në zjarr të përjetshëm.

9

Po ashtu, në qoftë se syri yt të skandalizohet për mëkat, nxirre dhe hidhe larg teje; është më mirë për ty të hysh në jetë vetëm me një sy se sa t`i kesh të dy dhe të të hedhin në Gehena të zjarrit.

10

Ruhuni se përbuzni ndonjë nga këta të vegjël, sepse unë po ju them se engjëjt e tyre në qiej shohin vazhdimisht fytyrën e Atit tim, që është në qiej.

11

Sepse Biri i njeriut erdhi për të shpëtuar atë që qe humbur.

12

Si mendoni? Në qoftë se një njeri ka njëqind dele dhe njera prej tyre humb rrugën, a nuk do t`i lërë ai të nëntëdhjetë e nëntat mbi male për të kërkuar atë që humbi rrugën?

13

Dhe në se i ndodh ta gjejë, unë ju them në të vërtetë se ai do të gëzohet më shumë për këtë, se sa për të nëntëdhjetë e nëntat që nuk kishin humbur rrugën.

14

Kështu është dëshira e Atit tuaj që është në qiej, që asnjë nga këta të vegjël të mos humbasë``.

15

``Por në qoftë se vëllai yt ka mëkatuar kundër teje, shko dhe qortoje vetëm për vetëm; në qoftë se të dëgjon, ti e fitove vëllanë tënd;

16

por në qoftë se nuk të dëgjon, merr me vete edhe një ose dy vetë, që çdo fjalë të vërtetohet nga goja e dy ose tre dëshmitarëve.

17

Në se pastaj refuzon t`i dëgjojë, thuaja kishës; dhe në qoftë se refuzon edhe ta dëgjojë kishën, le të jetë për ty si pagan ose tagrambledhës.

18

Në të vërtetë ju them se gjitha gjërat që do të keni lidhur mbi tokë do të jenë lidhur edhe në qiell; dhe gjitha gjërat që keni zgjidhur mbi tokë do të jenë zgjidhur edhe në qiell.

19

Po ju them gjithashtu se, në qoftë se dy prej jush bien në ujdi mbi tokë të kërkojnë çfarëdo gjëje, kjo do t`u jepet atyre nga Ati im që është në qiej.

20

Sepse, kudo që dy a tre janë bashkuar në emrin tim, unë jam në mes të tyre``.

21

Atëherë Pjetri iu afrua dhe tha: ``Zot, në se vëllai im mëkaton kundër meje, sa herë duhet ta fal? Deri shtatë herë?``.

22

Jezusi i tha: ``Unë nuk të them deri shtatë herë, por deri shtatëdhjetë herë shtatë.

23

Prandaj mbretëria e qiejve i ngjan një mbreti që deshi të bënte llogaritë me shërbëtorët e vet.

24

Mbasi filloi t`i bëjë llogaritë, i sollën një që i detyrohej dhjetë mijë talenta.

25

Dhe, duke qenë se ky nuk kishte të paguante, zotëria e tij urdhëroi që të shitej ai me gruan e tij, bijtë e tij dhe gjithë ç`kishte, dhe të shlyejë detyrimin.

26

Atëherë ai shërbëtor i ra ndër këmbë e i lutej duke thënë: "Zot, ki durim me mua dhe unë do t`i paguaj të gjitha".

27

I shtyrë nga dhembshuria, zotëria e atij shërbëtori e la të lirë atë dhe ia fali detyrimin.

28

Por ai shërbëtor, si doli, takoi një nga shërbëtorët e tjerë, që i detyrohej njëqind denarë; dhe, mbasi e zuri për fyti, po e mbyste duke thënë: "Më paguaj detyrimin që më ke".

29

Atëherë shërbëtori shok i tij, i ra ndër këmbë dhe iu lut duke thënë: "Ki durim me mua, dhe do t`i paguaj të gjitha".

30

Por ai nuk deshi, madje shkoi dhe e futi në burg deri sa ai ta shlyente detyrimin.

31

Por shërbëtorët e tjerë, kur e panë ngjarjen, u pikëlluan shumë dhe shkuan e i thanë zotërisë së tyre gjithçka që kishte ndodhur.

32

Atëherë zotëria e tij e thirri dhe i tha: "Shërbëtor i lig, unë ta fala gjithë këtë detyrim, sepse m`u lute.

33

A nuk duhej të kishe mëshirë edhe ti për shokun tënd, ashtu si pata mëshirë unë për ty?".

34

Dhe zotëria i tij, i zemëruar, ua dorëzoi torturuesve deri sa të paguante gjithë detyrimin.

35

Kështu do të veprojë me ju edhe Ati im qiellor, në qoftë se secili prej jush nuk e fal me gjithë zemër vëllanë e vet për fajet e tij``.

Mateu 19


Mateu Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 18

Mateu

Return to Index

Chapter 19

1

Mbasi Jezusi i mbaroi këto ligjërata, u nis nga Galilea dhe erdhi në krahinën e Judesë, përtej Jordanit.

2

Turma të mëdha e ndiqnin dhe ai i shëroi atje.

3

Atëherë iu afruan disa farisenj për ta provokuar dhe i thanë: ``A është e lejueshme që burri ta ndajë gruan për një shkak çfarëdo?``.

4

Dhe ai, duke u përgjigjur u tha atyre: ``A nuk keni lexuar ju, se ai që i krijoi që në fillim, i krijoi mashkull dhe femër?

5

Dhe tha: "Për këtë arsye njeriu do ta lërë babanë dhe nënën e vet dhe do të bashkohet me gruan e vet; dhe të dy do të jenë një mish i vetëm".

6

Dhe kështu ata nuk janë më dy, por një mish i vetëm; prandaj atë që Perëndia ka bashkuar, njeriu të mos e ndajë``.

7

Ata i thanë: ``Atëherë përse Moisiu urdhëroi të jepet letërndarja dhe të lëshohet?``.

8

Ai u tha atyre: ``Moisiu ju lejoi t`i ndani gratë tuaja për shkak të ngurtësisë së zemrave tuaja, por në fillim nuk ka qenë kështu.

9

Por unë ju them se kushdo që e lëshon gruan e vet, përveç rastit të kurvërisë, dhe martohet me një tjetër, shkel kurorën; edhe ai që martohet me gruan e ndarë, shkel kurorën``.

10

Dishepujt e vet i thanë: ``Në qoftë se kushtet e burrit ndaj gruas janë të tilla, më mirë të mos martohet``.

11

Por ai u tha atyre: ``Jo të gjithë i kuptojnë këto fjalë, por atyre që iu është dhënë.

12

Sepse ka eunukë që kanë lindur të tillë nga barku i nënës; ka eunukë që janë bërë eunukë nga njerëzit, dhe ka eunukë që janë bërë vet eunukë për mbretërinë e qiejve. Ai që mund ta kuptojë, le ta kuptojë``.

13

Atëherë i sollën fëmijë të vegjël që të vinte duart mbi ata dhe të lutej, por dishepujt i qortuan.

14

Por Jezusi tha: ``I lini fëmijët e vegjël të vijnë tek unë, sepse atyre u përket mbretëria e qiejve``.

15

Dhe, mbasi vuri duart mbi ata, u nis që andej.

16

Dhe ja, iu afrua dikush dhe i tha: ``Mësues i mirë, çfarë të mire duhet të bëj që të kem jetë të përjetshme?``.

17

Dhe ai tha: ``Pse më quan të mirë? Askush nuk është i mirë, përveç një të vetmi: Perëndia. Tani në qoftë se ti don të hysh në jetë, zbato urdhërimet``.

18

Ai i tha: ``Cilat?``. Atëherë Jezusi i tha: ``Mos vraj, mos shkel kurorën, mos vidh, mos bëj dëshmi të rreme,

19

ndero atin tënd dhe nënën tënde dhe duaje të afërmin tënd si veten tënde``.

20

I riu i tha: ``Të gjitha këto gjëra unë i kam zbatuar që në rini; çfarë më mungon tjetër?``.

21

Jezusi i tha: ``Në qoftë se do të jesh i përsosur, shko, shit ç`të kesh, jepua të varfërve dhe ti do të kesh një thesar në qiell; pastaj eja dhe më ndiq mua``.

22

Por i riu, kur i dëgjoi këto fjalë, iku i trishtuar, sepse kishte pasuri të madhe.

23

Atëherë Jezusi u tha dishepujve të vet: ``Në të vërtetë ju them se një i pasur me vështirësi do të hyjë në mbretërinë e qiejve.

24

Dhe po jua përsëris: Éshtë më lehtë të kalojë deveja nga vrima e gjilpërës, se sa i pasuri të hyjë në mbretërinë e Perëndisë``.

25

Kur i dëgjuan këto fjalë, dishepujt e vet u habitën shumë dhe thanë: ``Atëherë, kush do të shpëtojë vallë?``.

26

Dhe Jezusi duke përqëndruar shikimin mbi ata tha: ``Për njerëzit kjo është e pamundur, por për Perëndinë çdo gjë është e mundur``.

27

Atëherë Pjetri iu përgjigj duke thënë: ``Ja, ne i lamë të gjitha dhe të ndoqëm; çfarë do të fitojmë, pra?``.

28

Jezusi u tha atyre: ``Në të vërtetë po ju them, në krijimin e ri, kur Biri i njeriut të ulet në fronin e lavdisë së vet, edhe ju që më keni ndjekur do të uleni mbi dymbëdhjetë frone për të gjykuar të dymbëdhjetë fiset e Izraelit.

29

Dhe kushdo që ka lënë, për hir të emrit tim, shtëpi, vëllezër, motra, atë, nënë, grua, bij ose ara, do të marrë njëqindfish dhe do të trashëgojë jetë të përjetshme.

30

Por shumë të parë do të jenë të fundit, dhe shumë të fundit do të jenë të parët``.

Mateu 20


Mateu Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 19

Mateu

Return to Index

Chapter 20

1

``Mbretëria e qiejve i ngjan, pra, një zot shtëpie, që doli herët në mëngjes për të pajtuar me mëditje punëtorë për vreshtin e vet.

2

Mbasi ra në ujdi me punëtorët për një denar në ditë, i dërgoi në vreshtin e vet.

3

Pastaj doli rreth orës së tretë dhe pa të tjerë që rrinin në shesh, të papunë.

4

Dhe u tha atyre: "Shkoni edhe ju në vresht dhe unë do t`ju jap sa është e drejtë". Dhe ata shkuan.

5

Doli përsëri rreth orës së gjashtë dhe orës së nëntë dhe bëri po ashtu.

6

Kur doli përsëri rreth orës njëmbëdhjetë, gjeti disa të tjerë, të papunë, dhe u tha: "Përse rrini gjithë ditën këtu pa bërë asgjë?".

7

Ata i thanë: "Sepse askush nuk na ka marrë me mëditje". Ai u tha atyre: "Shkoni edhe ju në vresht dhe do të merrni aq sa është e drejtë".

8

Kur erdhi mbrëmja, i zoti i vreshtit i tha kujdestarit të vet: "Thirri punëtorët dhe jepu mëditjen e tyre, duke filluar nga ata të fundit e deri te të parët".

9

Dhe kur erdhën ata të orës njëmbëdhjetë, morën nga një denar secili.

10

Kur erdhën të parët, menduan se do të merrnin më shumë, por edhe ata morën nga një denar secili.

11

Duke e marrë, murmurisnin kundër zotit të shtëpisë,

12

duke thënë: "Këta të fundit punuan vetëm një orë, dhe ti i trajtove si ne që hoqëm barrën dhe vapën e ditës".

13

Por ai duke u përgjigjur i tha njerit prej tyre: "Mik, unë nuk po të ha hakun; a nuk re në ujdi me mua për një denar?

14

Merr atë që të takon ty dhe shko; por unë dua t`i jap këtij të fundit aq sa ty.

15

A nuk më lejohet të bëj me timen ç`të dua? Apo bëhesh sylig, sepse unë jam i mirë?".

16

Kështu të fundit do të jenë të parët dhe të parët të fundit, sepse shumë janë të thirrur, por pak janë të zgjedhur``.

17

Pastaj, kur Jezusi po ngjitej në Jeruzalem, i mori mënjanë të dymbëdhjetë dishepujt gjatë rrugës dhe u tha atyre:

18

``Ja, ne ngjitemi në Jeruzalem dhe Biri i njeriut do t`u dorëzohet krerëve të priftërinjve dhe skribëve, dhe ata do ta dënojnë me vdekje.

19

Do t`ua dorëzojnë pastaj në duart e paganëve që ta tallin, ta fshikullojnë dhe ta kryqëzojnë; por ai ditën e tretë do të ringjallet``.

20

Atëherë nëna e bijve të Zebedeut iu afrua bashkë me bijtë e vet, ra përmbys para tij dhe i kërkoi diçka.

21

Dhe ai i tha: ``Çfarë do?``. Ajo u përgjigj: ``Urdhëro që këta dy bijtë e mi të ulen njeri në të djathtën dhe tjetri në të majtën në mbretërinë tënde``.

22

Dhe Jezusi, duke u përgjigjur tha: ``Ju nuk dini çfarë kërkoni; a mund ta pini ju kupën që unë do të pi dhe të pagëzoheni me pagëzimin me të cilin unë do të pagëzohem? Ata i thanë: ``Po, mundemi``.

23

Atëherë ai u tha atyre: ``Ju me të vërtetë do ta pini kupën time dhe do të pagëzoheni me pagëzimin me të cilin unë do të pagëzohem; por nuk është në dorën time që të uleni në të djathtën time ose në të majtën time, por u është rezervuar atyre, të cilëve u është përgatitur nga Ati im``.

24

Kur i dëgjuan këto fjalë, të dhjetët të tjerët u indinjuan kundër të dy vëllezërve.

25

Dhe Jezusi i thirri ata pranë vetes dhe u tha: ``Ju e dini se të parët e kombeve i sundojnë ato dhe të mëdhenjtë përdorin pushtet mbi ato,

26

por midis jush kështu nuk do të ndodhë; madje secili prej jush që do të dojë të bëhet i madh, qoftë shërbëtori juaj;

27

dhe kushdo prej jush që do të dojë të jetë i pari, qoftë skllavi juaj.

28

Sepse edhe Biri i njeriut nuk erdhi që t`i shërbejnë, por për të shërbyer dhe për të dhënë jetën e tij si çmim për shpengimin e shumë vetëve.

29

Kur po dilnin nga Jeriko, një turmë e madhe e ndoqi.

30

Dhe ja, dy të verbër që uleshin gjatë rrugës, kur dëgjuan se po kalonte Jezusi, filluan të bërtasin duke thënë: ``Ki mëshirë për ne, Zot, Biri i Davidit``.

31

Por turma i qortoi që të heshtnin; por ata bërtisnin edhe më fort duke thënë: ``Ki mëshirë për ne, Zot, Biri i Davidit!``.

32

Atëherë Jezusi ndaloi, i thirri dhe tha: ``Çfarë doni të bëj për ju?``.

33

Ata i thanë: ``Zot, të na hapen sytë!``.

34

Dhe Jezusi pati mëshirë për ta dhe ua preku sytë e tyre; dhe në atë çast u erdhi drita e syve dhe ata e ndiqnin.

Mateu 21


Mateu Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 20

Mateu

Return to Index

Chapter 21

1

Kur iu afruan Jeruzalemit dhe arritën në Betfage, afër malit të Ullinjve, Jezusi dërgoi dy dishepuj,

2

duke u thënë atyre: ``Shkoni në fshatin që ndodhet përballë jush; aty do të gjeni menjëherë një gomare të lidhur dhe një pulishtë me të; zgjidhini dhe m`i sillni!

3

Dhe nëse dikush ju thotë gjë, i thoni se Zoti ka nevojë për to, por do t`i kthejë shpejt``.

4

Tani kjo ndodhi për të përmbushur ç`ishtë thënë nga profeti, që thotë:

5

``I thoni bijës së Sionit: Ja po të vjen mbreti yt, zemërbutë, hipur mbi një gomare, madje një pulishtë, pjellë e një kafshe barrë``.

6

Dishepujt shkuan dhe vepruan ashtu si i kishte urdhëruar Jezusi.

7

Sollën gomaren dhe pulishtin, shtruan mbi to mantelet e tyre, dhe ai u hipi.

8

Dhe një turmë shumë e madhe shtronte mantelet e veta gjatë rrugës, ndërsa të tjerë thyenin degë nga pemët dhe i shtronin mbi rrugë.

9

Turmat që vinin përpara dhe ato që e ndiqnin brohoritnin, duke thënë: ``Hosana Birit të Davidit! Bekuar qoftë ai që vjen në emër të Zotit! Hosana në vendet shumë të larta!``.

10

Dhe kur hyri Jezusi në Jeruzalem, gjithë qyteti u ngrit në këmbë dhe tha: ``Kush është ky?``.

11

Dhe turmat thonin: ``Ky është Jezusi, profeti nga Nazareti i Galilesë.

12

Pastaj Jezusi hyri në tempullin e Perëndisë, i dëboi të gjithë ata që shisnin dhe blinin në tempull dhe përmbysi tryezat e këmbyesve të parave dhe ndenjëset e shitësve të pëllumbave.

13

Dhe u tha atyre: ``Éshtë shkruar: "Shtëpia ime do të quhet shtëpi lutje", por ju e keni kthyer në një shpellë kusarësh``.

14

Atëherë iu paraqitën të verbër dhe të çalë, dhe ai i shëroi.

15

Por krerët e priftërinjve dhe skribët, kur panë mrekullitë që ai kishte bërë dhe fëmijët që brohoritnin në tempull duke thënë: ``Hosana Birit të Davidit!``, u zemëruan,

16

dhe i thanë: ``A po dëgjon ti çfarë thonë këta?``. Jezusi u tha atyre: ``Po! A nuk keni lexuar kurrë: "Nga goja e të vegjëlve dhe të foshnjave në gji ti ke përgatitur lavdi"?``.

17

Dhe, mbasi i la ata, doli nga qyteti për në Betani, dhe atje kaloi natën.

18

Në mëngjes, kur po kthehej në qytet e mori uria.

19

Dhe gjatë rrugës pa një fik dhe iu afrua, por nuk gjeti asgjë përveç gjetheve; dhe i tha: ``Mos u lidhtë më kurrë fryt prej teje përjetë!``. Dhe fiku u tha menjëherë.

20

Kur e panë këtë, dishepujt u çuditën dhe thanë: ``Qysh u tha fiku në çast?``.

21

Dhe Jezusi duke u përgjigjur u tha atyre: ``Në të vërtetë ju them që, po të keni besim dhe të mos dyshoni, do të bëni jo vetëm atë që unë i bëra fikut, por, edhe sikur t`i thoni këtij mali: "Hiqu andej dhe hidhu në det", kjo do të ndodhë.

22

Dhe gjithçka të kërkoni në lutje, duke patur besim, do të merrni``.

23

Kur hyri në tempull, krerët e priftërinjve dhe pleqtë e popullit iu afruan, ndërsa i mësonte, dhe i thanë: ``Me ç`pushtet i bën ti këto gjëra? Dhe kush ta ka dhënë këtë pushtet?``.

24

Dhe Jezusi, duke u përgjigjur, u tha atyre: ``Edhe unë do t`ju bëj një pyetje, dhe në qoftë se ju do të më përgjigjeshit, unë gjithashtu do t`ju them me ç`pushtet i kryej këto gjëra.

25

Pagëzimi i Gjonit nga erdhi? Nga qielli apo nga njerëzit?``. Dhe ata arsyetonin midis tyre duke thënë: ``Po t`i themi nga qielli, do të na thotë: "Përse atëhërë nuk i besuat?".

26

Në qoftë se i themi nga njerëzit, kemi frikë nga turma, sepse të gjithë e konsiderojnë Gjonin profet``.

27

Dhe iu përgjigjën Jezusit duke thënë: ``Nuk e dimë``. Atëhërë ai u tha atyre: ``As unë nuk do t`ju them me ç`pushtet i bëj këto gjëra".

28

``Ç`mendoni? Një njeri kishte dy bij dhe duke iu drejtuar të parit tha: "Bir, shko sot të punosh në vreshtin tim";

29

por ai u përgjigj dhe tha: "Nuk dua"; por më vonë, i penduar, shkoi.

30

Pastaj iu kthye të dytit dhe i tha të njëjtën gjë. Dhe ai u përgjigj dhe tha: "Po, imzot, do ta bëj", por nuk shkoi.

31

Cili nga të dy e kreu vullnetin e të atit?``. Ata i thanë: ``I pari``. Jezusi u tha atyre: ``Në të vërtetë ju them se tagrambledhësit dhe prostitutat hyjnë para jush në mbretërinë e qiejve.

32

Sepse Gjoni erdhi tek ju në rrugën e drejtësisë, dhe iu nuk i besuat, ndërsa tagrambledhësit dhe prostitutat i besuan; as mbasi i keni parë këto gjëra, nuk u penduat për t`i besuar``.

33

``Dëgjoni një shëmbëlltyrë tjetër: Ishte një pronar shtëpie, i cili mbolli një vresht, e rrethoi me gardh, gërmoi një vend ku të shtrydhte rrushin, ndërtoi një kullë dhe, mbasi ua besoi disa vreshtarëve, u nis në një vend të huaj.

34

Dhe kur erdhi koha e të vjelave, ai dërgoi shërbëtorët e vet te vreshtarët, për të marrë frutat e tij,

35

por vreshtarët i kapën shërbëtorët e tij, njërin e rrahën, një tjetër e vranë dhe një tjetër e vranë me gurë.

36

Përsëri, ai dërgoi shërbëtorë të tjerë, më shumë se të parët, dhe këta vreshtarët i trajtuan në të njëjtën mënyrë.

37

Më në fund ai i dërgoi atyre birin e vet duke thënë: "Për djalin tim do të kenë respekt!".

38

Por vreshtarët, kur e panë të birin, i thanë njeri tjetrit: "Ky është trashëgimtari; ejani, ta vrasim dhe marrim si pronë trashëgiminë e tij".

39

Dhe e kapën, e nxorën jashtë nga vreshti dhe e vranë.

40

Tani, kur të vijë i zoti i vreshtit, çfarë do t`u bëjë këtyre vreshtarëve?``.

41

Ata i thanë: ``Ai do t`i vrasë keqas ata faqezinj dhe do t`ua besojë vreshtin vreshtarëve të tjerë, të cilët do t`i japin prodhimet në kohën e vet``.

42

Jezusi u tha atyre: ``A nuk keni lexuar kurrë në Shkrimet: "Guri, që ndërtuesit e nxorën të papërdorshëm, u bë guri i qoshes. Kjo është vepër e Zotit, dhe është e mrekullueshme në sytë tonë"?

43

Prandaj unë po ju them se juve do t`ju hiqet mbretëria e Perëndisë dhe do t`i jepet një kombi që do ta bëjë të japë fryt.

44

Dhe ai që do të bjerë mbi këtë gur do të bëhet copëcopë; dhe ai mbi të cilin do të bjerë ai do të jetë i thërrmuar``.

45

Dhe krerët e priftërinjve dhe farisenjtë, kur i dëgjuan shëmbëlltyrat e tij, e kuptuan se po fliste për ta.

46

Dhe kërkonin ta kapnin, por kishin frikë nga turmat, sepse ato e konsideronin profet.

Mateu 22


Mateu Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 21

Mateu

Return to Index

Chapter 22

1

Dhe Jezusi, nisi përsëri t`u flasë atyre me shëmbëlltyra, duke thënë:

2

``Mbretëria e qiejve i ngjan një mbreti, i cili përgatiti dasmën e të birit.

3

Dhe dërgoi shërbëtorët e vet për të thirrur të ftuarit në dasmë, por ata nuk deshën të vijnë.

4

Dërgoi përsëri shërbëtorë të tjerë duke thënë: "U thoni të ftuarve: Ja unë e kam shtruar drekën time, viçat e mi dhe bagëtia ime e majmur janë therur dhe gjithçka është gati; ejani në dasmë".

5

Por ata, pa e përfillur, shkuan: dikush në arën e vet e dikush në punët e veta.

6

Dhe të tjerët, mbasi kapën shërbëtorët e tij, i shanë dhe i vranë.

7

Mbreti atëhërë, kur dëgjoi këtë, u zemërua dhe dërgoi ushtritë e veta për të shfarosur ata gjaksorë dhe dogji qytetin e tyre.

8

Atëherë u tha shërbëtorëve të vet: "Dasma është gati, por të ftuarit nuk ishin të denjë.

9

Shkoni, pra, në udhëkryqe dhe ftoni në dasmë këdo që të gjeni."

10

Dhe ata shërbëtorët dolën nëpër rrugë, mblodhën të gjithë ata që gjetën, të këqij dhe të mirë, dhe vendi i dasmës u mbush me të ftuar.

11

Atëherë mbreti hyri për të parë të ftuarit dhe gjeti aty një njeri që nuk kishte veshur rrobë dasme;

12

dhe i tha: "Mik, si hyre këtu pa pasur rrobë dasme?". Dhe ai mbylli gojën.

13

Atëherë mbreti u tha shërbëtorëve: "Lidheni duar dhe këmbë, kapeni dhe hidheni në errësirat e jashtme. Atje do të jetë e qara dhe kërcëllim dhëmbësh".

14

Sepse shumë janë të thirrur, por pak janë të zgjedhur``.

15

Atëherë farisenjtë u veçuan dhe bënin këshill se si ta zinin gabim në fjalë.

16

Dhe i dërguan dishepujt e tyre bashkë me herodianët, për t`i thënë: ``Mësues, ne e dimë se ti je i vërtetë dhe që mëson udhën e Perëndisë në të vërtetë, pa marrë parasysh njeri, sepse ti nuk shikon pamjen e jashtme të njerëzve.

17

Na thuaj, pra: Si e mendon? A është e ligjshme t`i paguhet taksa Cezarit apo jo?``.

18

Por Jezusi, duke e njohur ligësinë e tyre, tha: ``Pse më tundoni, o hipokritë?

19

Më tregoni monedhën e taksës``. Atëherë ata i treguan një denar.

20

Dhe ai u tha atyre: ``E kujt është kjo fytyrë dhe ky mbishkrim?``.

21

Ata i thanë: ``E Cezarit``. Atëherë ai u tha atyre: ``Jepni, pra, Cezarit atë që i përket Cezarit dhe Perëndisë atë që i përket Perëndisë``.

22

Dhe ata, kur e dëgjuan këtë, u mrekulluan, e lanë, dhe ikën.

23

Po atë ditë erdhën tek ai saducenjtë, të cilët thonë se nuk ka ringjallje, dhe e pyetën

24

duke thënë: ``Mësues, Moisiu ka thënë: "Në se dikush vdes pa lënë fëmijë, i vëllai le të martohet me gruan e tij, për t`i lindur trashëgimtarë vëllait të tij.

25

Tani ndër ne ishin shtatë vëllezër; i pari u martua dhe vdiq dhe duke mos pasë trashëgimtarë, ia la gruan vëllait të vet.

26

Kështu edhe i dyti dhe i treti, deri tek i shtati.

27

Në fund vdiq edhe gruaja.

28

Në ringjallje, pra, e kujt nga këta të shtatë do të jetë grua? Sepse të gjithë e patën gruaja``.

29

Por Jezusi, duke u përgjigjur u tha atyre: ``Ju bëni gabim, sepse nuk e kuptoni as Shkrimin as pushtetin e Perëndisë.

30

Në ringjallje, pra, as martohen as martojnë, por ata do të jenë në qiell si engjëjt e Perëndisë.

31

Pastaj sa për ringjalljen e të vdekurve, a nuk e keni lexuar ç`ju ishte thënë nga Perëndia kur thotë:

32

"Unë jam Perëndia i Abrahamit, Perëndia i Isakut dhe i Jakobit"? Perëndia nuk është Perëndia i të vdekurve, por i të gjallëve``.

33

Dhe turmat, kur i dëgjuan këto gjëra, habiteshin nga doktrina e tij.

34

Atëherë farisenjtë, kur dëgjuan se ai ua kishte zënë gojën saducenjve, u mblodhën tok.

35

Dhe një nga ata, mësues i ligjit, e pyeti për të vënë në provë, duke thënë:

36

``Mësues, cili është urdhërimi i madh i ligjit?``.

37

Dhe Jezusi i tha: ``"Duaje Zotin, Perëndinë tënde me gjithë zemrën tënde, me gjithë shpirtin tënd dhe me gjithë mendjen tënde".

38

Ky është urdhërimi i parë dhe i madhi.

39

Dhe i dyti, i ngjashëm me këtë, është: "Duaje të afërmin tënd porsi vetveten".

40

Nga këto dy urdhërime varet i tërë ligji dhe profetët``.

41

Tani, kur u mblodhën farisenjtë, Jezusi i pyeti:

42

``Ç`u duket juve për Krishtin? Biri i kujt është?``. Ata i thanë: ``I Davidit``.

43

Ai u tha atyre: ``Si pra Davidi, në Frymë, e quan Zot, duke thënë:

44

"Zoti i ka thënë Zotit tim: Ulu në të djathtën time, deri sa unë t`i vë armiqtë e tu si stol të këmbëve të tua"?

45

Në qoftë se Davidi e quan Zot, si mund të jetë biri i tij?``.

46

Por asnjë nuk ishte në gjendje t`i përgjigjej; dhe, që nga ajo ditë, askush nuk guxoi ta pyesë më.

Mateu 23


Mateu Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 22

Mateu

Return to Index

Chapter 23

1

Atëherë Jezusi u foli turmave dhe dishepujve të vet,

2

duke thënë: ``Skribët dhe farisenjtë ulen mbi katedrën e Moisiut.

3

Zbatoni, pra, dhe bëni gjithçka t`ju thonë të zbatoni; por mos bëni si bëjnë ata, sepse thonë, por nuk e bëjnë.

4

Por lidhin barrë të rënda që barten me vështirësi, dhe ua vënë mbi kurrizin e njerëzve; Por ata nuk duan të luajnë vetë as me gisht.

5

Por të gjitha veprat e tyre i bëjnë për t`u dukur nga njerëzit; i zgjërojnë filateritë e tyre dhe i zgjatin thekët e rrobave të tyre.

6

Duan kryet e vendit në gostira dhe vendet e para në sinagoga,

7

si edhe përshëndetjet në sheshe dhe të quhen rabbi, rabbi nga njerëzit.

8

Por ju mos lejoni që t`ju quajnë rabbi, sepse vetëm një është mësuesi juaj: Krishti, dhe ju të gjithë jeni vëllezër.

9

Dhe përmbi tokë mos thirrni askënd atë tuaj, sepse vetëm një është Ati juaj, ai që është në qiej.

10

As mos lejoni që t`ju quajnë udhëheqës, sepse vetëm një është udhëheqësi juaj: Krishti.

11

Dhe më i madhi prej jush le të jetë shërbëtori juaj.

12

Sepse kush do të lartësojë veten, do të poshtërohet; dhe kush do të përulë veten, do të lartësohet.

13

Por mjerë ju, o skribë dhe farisenj hipokritë! Sepse mbyllni mbretërinë e qiejve para njerëzve; sepse as ju nuk hyni, as nuk i lini të hyjnë ata që janë për të hyrë.

14

Mjerë ju, o skribë dhe farisenj hipokritë! Sepse gllabëroni shtëpitë e të vejave dhe për sy e faqe bëni lutje të gjata; për këtë arsye ju do të pësoni një dënim më të rreptë.

15

Mjerë ju, o skribë dhe farisenj hipokritë! Sepse përshkoni detin dhe dheun për të bërë prozelitë, dhe kur ndokush bëhet i tillë, e bëni bir të Gehenas dhe dy herë më të keq se ju!

16

Mjerë ju, udhëheqës të verbër, që thoni: "Në qoftë se dikush betohet për tempullin, kjo s`është gjë; por në qoftë se betohet për arin e tempullit, është i detyruar".

17

Të marrë dhe të verbër! Sepse cili është më i madh: ari apo tempulli që e shenjtëron arin?

18

Dhe në qoftë se dikush betohet për altarin, s`është gjë; por ne qoftë se betohet për ofertën që është mbi të, është i detyruar".

19

Të marrë dhe të verbër! Sepse cila është më e madhe, oferta apo altari që e shenjtëron ofertën?

20

Ai, pra, që betohet për altarin, betohet për të dhe për çdo gjë që është përmbi të!

21

Ai që betohet për tempullin, betohet për të dhe për atë që banon atje.

22

Dhe ai që betohet për qiellin, betohet për fronin e Perëndisë dhe për atë që është ulur mbi të.

23

Mjerë ju, skribë dhe farisenj hipokritë! Sepse ju llogaritni të dhjetën e mëndrës, të koprës dhe të barit të gjumit, dhe lini pas dore gjërat më të rëndësishme të ligjit: gjyqin, mëshirën dhe besimin; këto gjëra duhet t`i praktikoni pa i lënë pas dore të tjerat.

24

Udhëheqës të verbër, që sitni mushkonjën dhe kapërdini devenë!

25

Mjerë ju, skribë dhe farisenj hipokritë! Sepse pastroni anën e jashtme të kupës dhe të pjatës, ndërsa përbrenda janë plot me grabitje dhe teprime.

26

Farise i verbër! Pastro më parë përbrenda kupën dhe pjatën, që edhe përjashta të jetë e pastër.

27

Mjerë ju, o skribë dhe farisenj hipokritë! Sepse u ngjani varreve të zbardhuara (me gëlqere), që nga jashtë duken të bukur, por brenda janë plot eshtra të vdekurish dhe gjithfarë papastërtish.

28

Kështu edhe ju nga jashtë u paraqiteni njerëzve si të drejtë; por përbrenda jeni plot hipokrizi dhe paudhësi.

29

Mjerë ju, o skribë dhe farisenj hipokritë! Sepse ndërtoni varrezat e profetëve dhe zbukuroni monumentet e të drejtëve,

30

dhe thoni: "Po të kishim jetuar në kohën e etërve tanë, nuk do të kishim bashkëpunuar me ta në vrasjen e profetëve".

31

Duke folur kështu, ju dëshmoni kundër vetes suaj, se jeni bijtë e atyre që vranë profetët.

32

Ju e kaloni masën e etërve tuaj!

33

O gjarpërinj, o pjellë nëpërkash! Si do t`i shpëtoni gjykimit të Gehenas?

34

Prandaj, ja unë po ju dërgoj profetë, dijetarë dhe skribë; ju disa prej tyre do t`i vritni dhe do t`i kryqëzoni, disa të tjerë do t`i fshikulloni në sinagogat tuaja dhe do t`i persekutoni nga një qytet në tjetrin,

35

që të bjerë mbi ju gjithë gjaku i drejtë i derdhur mbi dhe, nga gjaku i të drejtit Abel, deri te gjaku i Zaharias, birit të Barakias, që ju e vratë ndërmjet tempullit dhe altarit.

36

Në të vërtetë po ju them se të gjitha këto gjëra do të bien mbi këtë brez.

37

Jeruzalem, Jeruzalem, që i vret profetët dhe i vret me gurë ata që të janë dërguar! Sa herë kam dashur t`i mbledh bijtë e tu ashtu si i mbledh klloçka zogjtë e vet nën krahë, por ju nuk deshët!

38

Ja, shtëpia juaj po ju lihet e shkretë.

39

Sepse unë po ju them, se tash e tutje nuk do të më shihni më deri sa të thoni: "I bekuar qoftë ai që vjen në emër të Zotit!"``.

Mateu 24


Mateu Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 23

Mateu

Return to Index

Chapter 24

1

Tani kur Jezusi doli nga tempulli dhe po largohej, dishepujt e tij iu afruan për t`i treguar ndërtesat e tempullit.

2

Por Jezusi u tha atyre: ``A nuk i shikoni ju të gjitha këto? Në të vërtetë po ju them se këtu nuk do të mbetet asnjë gur mbi gur që nuk do të rrënohet``.

3

Pastaj, kur ai u ul të rrinte në malin e Ullinjve, dishepujt e vet iu afruan mënjanë dhe i thanë: ``Na thuaj, kur do të ndodhin këto gjëra? Dhe cila do të jetë shenja e ardhjes sate dhe e mbarimit të botës?``.

4

Dhe Jezusi duke u përgjigjur u tha atyre: ``Ruhuni se mos ju mashtron ndokush!

5

Sepse shumë do të vijnë në emrin tim, duke thënë: "Unë jam Krishti" dhe do të mashtrojnë shumë njërëz.

6

Atëherë do të dëgjoni të flitet për lufta dhe për ushtima luftash; ruhuni të mos shqetësoheni, sepse të gjitha këto duhet të ndodhin, por ende mbarimi nuk do të ketë ardhur.

7

Do të ngrihet, pra, popull kundër populli dhe mbretëri kundër mbretërie; do të ketë zi buke, murtajë dhe tërmete në vende të ndryshme.

8

Por të gjitha këto gjëra do të jenë vetëm fillimi i dhembjeve të lindjes.

9

Atëherë do t`ju dorëzojnë në mundime dhe do t`ju vrasin; dhe të gjithë kombet do t`ju urrejnë për shkak të emrit tim.

10

Atëherë shumë do të skandalizohen, do ta tradhëtojnë njeri tjetrin dhe do të urrejnë njeri tjetrin.

11

Dhe do të dalin shumë profetë të rremë, dhe do të mashtrojnë shumë njerëz.

12

Dhe, duke qenë se paudhësia do të shumohet, shumëkujt do t`i ftohet dashuria;

13

por ai që do të ngulmojë deri në fund do të shpëtohet.

14

Dhe ky ungjill i mbretërisë do të predikohet në gjithë botën si një dëshmi për gjithë kombet, dhe atëherë do të vijë mbarimi``.

15

``Kur të shihni, pra, neverinë e shkretimit, që është parathënë nga profeti Daniel, që ka zënë vend në vendin e shenjtë (kush lexon le ta kuptojë),

16

atëherë ata që janë në Jude, le të ikin ndër male.

17

Kush ndodhet mbi taracën e shtëpisë, të mos zbresë për të marrë diçka në shtëpinë e vet;

18

dhe kush është ndër ara, të mos kthehet për të marrë mantelin e tij.

19

Por mjerë gratë shtatzëna dhe ato që do t`u japin gji fëmijëve në ato ditë!

20

Dhe lutuni që ikja juaj të mos ndodhë në dimër, as të shtunën,

21

sepse atëherë do të ketë një mundim aq të madh, sa nuk ka ndodhur kurrë që nga krijimi i botës e deri më sot, dhe as nuk do të ketë më kurrë!

22

Dhe, po të mos shkurtoheshin ato ditë, asnjë mish nuk do të shpëtonte; por për shkak të të zgjedhurve, ato ditë do të shkurtohen.

23

Atëherë, në qoftë se dikush do t`ju thotë: "Ja, Krishti është këtu", ose "Éshtë atje", mos i besoni.

24

Sepse do të dalin krishtër të rremë dhe profetë të rremë, dhe do të bëjnë shenja të mëdha dhe mrrekulli të tilla aq sa t`i mashtrojnë, po të ishte e mundur, edhe të zgjedhurit.

25

Ja, unë ju paralajmërova.

26

Pra, në qoftë se ju thonë: "Ja, është në shkretëtirë", mos shkoni atje: "Ja, është në dhomat e fshehta", mos u besoni.

27

Sepse, si vetëtima që del nga lindja dhe flakëron deri në perëndim, kështu do të jetë ardhja e Birit të njeriut.

28

Sepse ku të ketë kërma, aty do të mblidhen shqiponjat``.

29

``Tani, fill pas pikëllimit të atyre ditëve, dielli do të erret dhe hëna nuk do të japë dritën e vet, yjet do të bien nga qielli dhe fuqitë e qiejve do të tronditen.

30

Dhe atëherë do të duket në qiell shenja e Birit të njeriut; dhe të gjitha kombet e dheut do të mbajnë zi dhe do ta shohin Birin e njeriut duke ardhur mbi retë e qiellit me fuqi dhe lavdi të madhe.

31

Ai do t`i dërgojë engjëjt e vet me tinguj të fuqishëm borie; dhe ata do t`i mbledhin të zgjedhurit e tij nga të katër erërat, nga një skaj i qiellit te tjetri.

32

Tani mësoni nga fiku këtë shëmbëlltyrë: kur tashmë degët e tij njomësohen dhe nxjerrin gjethet, ta dini se vera është afër.

33

Kështu edhe ju, kur t`i shihni të gjitha këto gjëra, ta dini se ai është afër, madje te dera.

34

Në të vërtetë po ju them se ky brez nuk do të kalojë, pa u realizuar të gjitha këto.

35

Qielli dhe toka do të kalojnë, por fjalët e mia nuk do të kalojnë.

36

Tani sa për atë ditë dhe për atë orë, askush s`e di, as engjëjt e qieive, por vetëm Ati im.

37

Por, ashtu si qe në ditët e Noeut, kështu do të jetë edhe në ardhjen e Birit të njeriut.

38

Sepse, ashtu si në ditët përpara përmbytjes, njerëzit hanin dhe pinin, martoheshin dhe martonin, derisa Noeu hyri në arkë;

39

dhe nuk kuptuan asgjë, deri sa erdhi përmbytja dhe i fshiu të gjithë; kështu do të ndodhë në ardhjen e Birit të njeriut.

40

Atëherë dy do të jenë në arë, një do të merret dhe tjetri do të lihet.

41

dy gra do të bluajnë në mulli, një do të merret dhe tjetra do të lihet.

42

Rrini zgjuar, pra, sepse nuk e dini në cilën orë do të vijë Zoti juaj.

43

Por dijeni këtë, se ta dinte i zoti i shtëpisë në çfarë orë të natës do të vijë vjedhësi, do të rrinte zgjuar dhe nuk do të lejonte t`i shpërthehej shtëpia.

44

Prandaj edhe ju jini gati, sepse Biri i njeriut do të vijë në atë orë kur ju nuk mendoni``.

45

``Cili është, pra, ai shërbëtor besnik dhe i mençur, që zotëria e tij e caktoi përmbi shtëpiarët e vet, për t`u dhënë atyre ushqimin në kohën e duhur?

46

Lum ai shërbëtor që, kur të kthehet zotëria e tij, e gjen duke bërë kështu.

47

Në të vërtetë po ju them se ai do t`ia besojë administrimin e gjithë pasurisë së vet.

48

Por, në qoftë se ky shërbëtor i mbrapshtë, thotë në zemër të vet: "Zotëria ime vonon të vijë",

49

dhe fillon t`i rrahë shokët e vet dhe të hajë e të pijë me pijanecët;

50

zotëria e këtij shërbëtori do të vijë në atë ditë kur ai nuk e pret dhe në atë orë kur ai nuk e di;

51

do ta ndëshkojë rëndë dhe do t`i rezervojë fatin e hipokritëve. Atje do të jetë e qara dhe kërcëllim dhëmbësh``.

Mateu 25


Mateu Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 24

Mateu

Return to Index

Chapter 25

1

``Atëherë mbretëria e qiejve do t`u ngjajë dhjetë virgjëreshave, të cilat i morën llampat e tyre, dhe i dolën para dhëndrit.

2

Tani pesë nga ato ishin të mençura dhe pesë budallaçka.

3

Budallaçkat, kur morën llampat e tyre, nuk morën me vet vajin;

4

kurse të mençurat, bashkë me llampat, morën edhe vajin në enët e tyre.

5

Tani, duke qenë se dhëndri po vononte, dremitën të gjitha dhe i zuri gjumi.

6

Aty nga mesnata u dëgjua një britmë: "Ja, po vjen dhëndri, i dilni para!".

7

Atëherë të gjitha ato virgjëreshat u zgjuan dhe përgatitën llampat e tyre.

8

Dhe budallaçkat u thanë të mençurave: "Na jepni nga vaji juaj, sepse llampat tona po na fiken".

9

Por të mençurat duke u përgjigjur thanë: "Jo, sepse nuk do të mjaftonte as për ne e as për ju; më mirë shkoni te tregtarët dhe e blini".

10

Tani kur ato shkuan ta blejnë, erdhi dhëndri; virgjëreshat që ishin gati, hynë bashkë me të në dasmë; dhe dera u mbyll.

11

Më pas erdhën edhe virgjëreshat e tjera, duke thënë: "Zot, zot, hapna".

12

Por ai, duke u përgjigjur, tha: "Në të vërtetë po ju them se nuk ju njoh".

13

Prandaj rrini zgjuar, sepse nuk e dini as ditën as orën në të cilët do të vijë Biri i njeriut``.

14

``Mbretëria e qiejve i ngjan gjithashtu një njeriu, që, kur po nisej për një udhëtim, i thirri shërbëtorët e tij dhe u besoi pasuritë e veta.

15

Njërit i dha pesë talenta, tjetrit dy dhe një tjetri një; secilit sipas zotësisë së tij; dhe u nis fill.

16

Tani ai që kishte marrë të pesë talentat shkoi, dhe bëri tregti me to dhe fitoi pesë të tjerë.

17

Po ashtu edhe ai që kishte marrë dy talenta fitoi edhe dy të tjerë.

18

Por kurse ai që kishte marrë një, shkoi, hapi një gropë në dhe dhe e fshehu denarin e zotit të vet.

19

Tani mbas një kohe të gjatë, u kthye zoti i atyre shërbëtorëve dhe i bëri llogaritë me ta.

20

Dhe ai që kishte marrë të pesë talentat doli përpara dhe i paraqiti pesë të tjerë, duke thënë: "Zot, ti më besove pesë talenta; ja, me ato unë fitova pesë talenta të tjerë".

21

Dhe i zoti i tha: "Të lumtë, shërbëtor i mirë dhe besnik; ti u tregove besnik në gjëra të vogla, unë do të të vë mbi shumë gjëra; hyr në gëzimin e zotit tënd".

22

Pastaj erdhi edhe ai që kishte marrë të dy talenta dhe tha: "Zot, ti më besove dy talenta; ja, me ato unë fitova dy talenta të tjerë".

23

Dhe zoti i tij i tha: "Të lumtë, shërbëtor i mirë dhe besnik; ti u tregove besnik në gjëra të vogla; unë do të të vë mbi shumë gjëra; hyr në gëzimin e zotit tënd".

24

Në fund erdhi edhe ai që kishte marrë vetëm një talent dhe tha: "Zot, unë e dija se je njeri i ashpër, që korr atje ku nuk ke mbjellë dhe vjel ku nuk ke shpërndarë,

25

prandaj pata frikë dhe shkova dhe e fsheha talentin tënd nën tokë; ja, unë po ta kthej".

26

Dhe i zoti duke i përgjigjur i tha: "Shërbëtor i mbrapshtë dhe përtac, ti e dije se unë korr atje ku nuk kam mbjellë dhe vjel aty ku nuk kam shpërndarë;

27

Ti duhet t`ia kishe besuar denarin tim bankierëve dhe kështu, në kthimin tim, do ta kisha marrë me interes.

28

Prandaj ia hiqni këtij talentin dhe ia jepni atij që ka dhjetë talenta.

29

Sepse atij që ka do t`i jepet edhe më e do të ketë me bollëk të madh, por atij që nuk ka, do t`i merret edhe ajo që ka.

30

Dhe flakeni në errësirën e jashtme këtë shërbëtor të pavlefshëm. Atje do të jetë e qara dhe kërcëllim dhëmbësh"``.

31

``Dhe kur të vijë Biri i njeriut në lavdinë e tij, bashkë me të gjithë engjëjt e shenjtë, atëherë do të ulet mbi fronin e lavdisë së vet.

32

Dhe të gjithë kombet do të mblidhen para tij; dhe ai do ta ndajë njërin nga tjetri ashtu si i ndan bariu delet nga cjeptë.

33

Dhe delet do t`i vërë në të djathtën e tij dhe cjeptë në të majtën.

34

Atëherë Mbreti do t`u thotë atyre që do të jenë në të djathtën e tij: "Ejani, të bekuar të Atit tim; merrni në trashëgim mbretërinë që u bë gati për ju që nga krijimi i botës.

35

Sepse pata uri dhe më dhatë për të ngrënë, pata etje dhe më dhatë për të pirë; isha i huaj dhe më pritët,

36

isha i zhveshur dhe më veshët, isha i sëmurë dhe ju më vizitonit, isha në burg dhe erdhët tek unë".

37

Atëherë të drejtët do t`i përgjigjen duke thënë: "Zot, kur të pamë të uritur dhe të dhamë për të ngrënë; ose të etur dhe të dhamë për të pirë?

38

Dhe kur të pamë të huaj dhe të pritëm ose të zhveshur dhe të veshëm?

39

Dhe kur të pamë të lënguar ose në burg dhe erdhëm te ti?".

40

Dhe Mbreti duke iu përgjigjur do t`u thotë: "Në të vërt etë po ju them: sa herë ia keni bërë këtë ndonjërit prej këtyre vëllezërve të mi më të vegjël, këtë ma bëtë mua.

41

Pastaj ai do t`u thotë edhe atyre që do të jenë në të majtë: "Largohuni nga unë, të mallkuar, në zjarr të përjetshëm, të përgatitur për djallin dhe engjëjt e tij.

42

Sepse pata uri dhe nuk më dhatë për të ngrënë, pata etje dhe nuk më dhatë për të pirë,

43

isha i huaj dhe nuk më pritët, i zhveshur dhe nuk më veshët, i sëmurë dhe në burg dhe nuk erdhët të më shihni".

44

Atëherë edhe ata do t`i përgjigjen duke thënë: "Zot, kur të pamë të uritur ose të etur, ose të huaj, ose të zhveshur, ose të lëngatë ose në burg dhe nuk të shërbyem?".

45

Atëherë ai do t`u përgjigjet atyre duke thënë: "Në të vërtetë ju them: sa herë nuk ia keni bërë këtë ndonjërit prej këtyre më të vegjëlve, këtë nuk ma bëtë as edhe mua".

46

Dhe ata do të shkojnë në mundim të përjetshëm, dhe të drejtët në jetën e përjetshme``.

Mateu 26


Mateu Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 25

Mateu

Return to Index

Chapter 26

1

Dhe ndodhi që, mbasi Jezusi i mbaroi të gjitha këto fjalime, u tha dishepujve të vet:

2

``Ju e dini se pas dy ditësh janë Pashkët dhe Biri i njeriut do të dorëzohet për t`u kryqëzuar``.

3

Atëherë krerët e priftërinjve, skribët dhe pleqtë e popullit u mblodhën në pallatin e kryepriftit që quhej Kajafa.

4

Edhe bënin këshillë për ta zënë Jezusin me dredhi dhe ta vrasin;

5

por thonin: ``Jo gjatë festës, që të mos bëhet ndonjë trazirë në popull``.

6

Tani, kur Jezusi ishte në Betani, në shtëpinë e lebrozit Simon,

7

iu afrua një grua me një alabastër me vaj të parfumuar shumë të kushtueshëm, dhe ia derdhi mbi kokën e tij, kur ai po rrinte në tryezë.

8

Kur e panë këtë gjë, dishepujt e tij u zemëruan dhe thanë: ``Përse gjithë ky shpenzim i kotë?

9

Ky vaj, në fakt, mund të shitej shumë shtrenjtë dhe paratë t`u jepeshin të varfërve``.

10

Por Jezusi e mori vesh dhe u tha atyre: ``Pse e shqetësoni këtë grua? Ajo kreu në fakt një vepër të mirë ndaj meje.

11

Sepse të varfërit do t`i keni përherë me ju, por mua nuk do të më keni përherë.

12

Sepse, duke derdhur këtë vaj të parfumuar mbi trupin tim, ajo e bëri për ta përgatitur trupin tim për varrim.

13

Në të vërtetë unë po ju them se kudo që do të predikohet ky ungjill, në gjithë botën, do të tregohet edhe çfarë bëri kjo grua, në përkujtim të saj``.

14

Atëherë një nga të dymbëdhjetët, me emër Judë Iskarioti, shkoi te krerët e priftërinjëve,

15

dhe u tha atyre: ``Sa do të më jepni që unë t`jua dorëzoj?``. Dhe ata i numëruan tridhjetë sikla argjendi.

16

Dhe qysh atëherë ai kërkonte rastin e përshtatshëm për ta tradhtuar.

17

Tani ditën e parë të ndormëve, dishepujt iu afruan Jezusit dhe i thanë: ``Ku don të shtrojmë për të ngrënë Pashkën?``.

18

Dhe ai u përgjigj: ``Shkoni në qytet te filani dhe i thoni: "Mësuesi thotë: Koha ime është afër; do të bëj Pashkën në shtëpinë tënde bashkë me dishepujt e mi"``.

19

Atëherë dishepujt bënë ashtu si i kishte urdhëruar Jezusi dhe përgatitën Pashkën.

20

Dhe, kur u ngrys, ai u ul në tryezë bashkë me të dymbëdhjetët;

21

dhe, ndërsa po hanin, tha: ``Në të vërtetë unë po ju them se një nga ju do të më tradhtojë``.

22

Ata u pikëlluan shumë dhe secili prej tyrefilloi të thotë: ``Mos jam unë; Zot?``.

23

Dhe ai duke u përgjigjur, tha: ``Ai që ka ngjyer bashkë me mua dorën në çanak, ai do të më tradhtojë.

24

Sikurse është shkruar për të, Biri i njeriut pa tjetër shkon; por mjerë ai njeri me anë të të cilit Biri i njeriut tradhtohet! Për të do të ishte më mirë të mos kishte lindur kurrë``.

25

Dhe Juda, ai që do ta tradhtonte, e pyeti dhe tha: ``Rabbi, mos jam unë ai?``. Ai i tha: ``Ti po thua!``.

26

Dhe ndërsa po hanin, Jezusi mori bukën, e bekoi, e theu, dhe ua dha dishepujve dhe tha: ``Merrni, hani; ky është trupi im``.

27

Pastaj mori kupën, dhe falenderoi, dhe ua dha atyre duke thënë: ``Pini prej tij të gjithë,

28

sepse ky është gjaku im, gjaku i besëlidhjes së re, i cili është derdhur për shumë për faljen e mëkatëve.

29

Dhe unë po ju them, se që tani e tutje unë nuk do të pi më nga ky fryt i hardhisë, deri në atë ditë kur, bashkë me ju, do ta pi të re në mbretërinë e Atit tim``.

30

Dhe, mbasi kënduan himnin, dolën jashtë te mali i Ullinjve.

31

Atëherë Jezusi u tha atyre: ``Këtë natë të gjithë ju do të skandalizoheni për shkakun tim, sepse është shkruar: "Do të godas bariun dhe delet e kopesë do të shpërndahen".

32

Por, mbasi të jem ngjallur, do të shkoj përpara jush në Galile``.

33

Atëherë Pjetri duke u përgjigjur i tha: ``Edhe sikur të gjithë të skandalizohen për shkakun tënd, unë nuk do të skandalizohem kurrë!``.

34

Jezusi i tha: ``Në të vërtetë po të them se pikërisht këtë natë, para se të këndojë gjeli, ti do të më mohosh tri herë``.

35

Pjetri i tha: ``Edhe sikur të duhej të vdisja bashkë me ty, nuk do të të mohoj kurrsesi``. Po atë thanë edhe të gjithë dishepujt.

36

Atëherë Jezusi shkoi bashkë me ta në një vend, që quhej Gjetsemani, dhe u tha dishepujve: ``Uluni këtu, ndërsa unë po shkoi aty të lutem``.

37

Dhe mori me vete Pjetrin dhe të dy djemtë e Zebedeut, dhe filloi të ndjeje trishtim dhe ankth të madh.

38

Atëherë ai u tha atyre: ``Shpirti im është thellësisht i trishtuar, deri në vdekje; qëndroni këtu dhe rrini zgjuar bashkë me mua``.

39

Dhe, si shkoi pak përpara, ra me fytyrë për tokë dhe lutej duke thënë: ``Ati im, në qoftë se është e mundur, largoje prej meje këtë kupë; megjithatë, jo si dua unë, por si do ti``.

40

Pastaj u kthye te dishepujt dhe i gjeti që flinin, dhe i tha Pjetrit: ``Po si, nuk mundët të vigjëloni me mua të paktën për një orë?

41

Rrini zgjuar dhe lutuni, që të mos bini në tundim; sepse fryma është gati, por mishi është i dobët``.

42

U largua përsëri për herë të dytë dhe u lut duke thënë: ``Ati im, në qoftë se nuk është e mundur që kjo kupë të largohet prej meje pa u pirë prej meje, u bëftë vullneti yt!``.

43

Pastaj u kthye dhe i gjeti përsëri që flinin, sepse sytë u ishin rënduar.

44

Dhe, mbasi i la ata, u largua përsëri dhe u lut për të tretën herë, duke thënë të njëjtat fjalë.

45

Pastaj u kthye te dishepujt e vet dhe u tha atyre: ``Tani vazhdoni të flini dhe pushoni; ja erdhi ora, dhe Biri i njeriut do të bjerë në duart e mëkatarëve.

46

Çohuni, të shkojmë; ja, ai që po më tradhëton është afër``.

47

Dhe ndërsa ai ende po fliste, ja Juda, një nga të dymbëdhjetët, erdhi, dhe bashkë me të një turmë e madhe me shpata dhe me shkopinj, e dërguar nga krerët e priftërinjve dhe nga pleqtë e popullit.

48

Tani ai që e tradhtonte u kishte dhënë atyre një shenjë, duke thënë: ``Atë që unë do të puth, ai është; kapeni``.

49

Dhe menjëherë iu afrua Jezusit dhe i tha: ``Tungjatjeta, Mësues!``. Dhe e puthi përzemërsisht.

50

Dhe Jezusi i tha: ``Mik, çfarë ke ardhur të bësh?``. Atëherë ata iu afruan, vunë duart mbi Jezusin dhe e zunë.

51

Dhe ja, një nga ata që ishte me Jezusin, zgjati dorën, nxori shpatën e vet, iu hodh shërbëtorit të kryepriftit dhe ia preu veshin.

52

Atëherë Jezusi i tha: ``Ktheje shpatën në vendin e vet, sepse të gjithë ata që rrokin shpatën, prej shpate do të vdesin.

53

A kujton ti, vallë, se unë nuk mund t`i lutem Atit tim, që të më dërgojë më shumë se dymbëdhjetë legjione engjëjsh?

54

Po atëherë si do të përmbusheshin Shkrimet, sipas të cilave duhet të ndodhë kështu?``.

55

Në atë moment Jezusi u tha turmave: ``Ju dolët të më zini mua me shpata dhe me shkopinj, si kundër një kusar; e pra, çdo ditë isha ulur midis jush duke mësuar në tempull, dhe ju nuk më kapët.

56

Por të gjitha këto ndodhën që të përmbushen Shkrimet e profetëve``. Atëherë të gjithë dishepujt e lanë dhe ikën.

57

Dhe ata që e kishin arrestuar Jezusin e çuan te Kajafa, kryeprifti, ku tashmë ishin mbledhur skribët dhe pleqtë.

58

Dhe Pjetri e ndoqi nga larg deri në pallatin e kryepriftit, dhe, mbasi hyri aty, u ul bashkë me rojet për të parë fundin.

59

Tani krerët e priftërinjve, pleqtë dhe gjithë sinedri kërkonin ndonjë dëshmi të rreme kundër Jezusit, për ta vrarë,

60

por nuk gjetën asnjë; ndonëse u paraqitën shumë dëshmitarë të rremë, nuk e gjetën. Por në fund u paraqitën dy dëshmitarë të rremë,

61

të cilët thanë: ``Ky ka thënë: "Unë mund ta shkatërroj tempullin e Perëndisë dhe ta rindërtoj për tri ditë"``.

62

Atëherë kryeprifti u çua dhe i tha: ``Nuk po përgjigjesh fare për çka po dëshmojnë këta kundër teje?``.

63

Por Jezusi rrinte në heshtje. Dhe kryeprifti vazhdoi duke thënë: ``Unë po të përbej për Perëndinë e gjallë të na thuash në se ti je Krishti, Biri i Perëndisë``.

64

Jezusi i tha: ``Ti po thua! Madje unë po ju them se në të ardhmen ju do ta shihni Birin e njeriut duke ndënjur në të djathtën e Pushtetit, dhe duke ardhur mbi retë e qiellit``.

65

Atëherë kryeprifti ia shqeu rrobat e veta, duke thënë: ``Ai blasfemoi; ç`na duhen më dëshmitarët? Ja, tani e dëgjuat blasfeminë e tij.

66

Si ju duket juve?``. Dhe ata, duke u përgjigjur, thanë: ``Ai është fajtor për vdekje!``.

67

Atëherë e pështynë në fytyrë, e goditën me shuplaka; dhe disa të tjerë i ranë me grushta,

68

duke thënë: ``O Krisht, profetizo! Kush të ra?``.

69

Tani Pjetri ndënji përjashta, në oborr dhe një shërbëtore iu afrua duke thënë: ``Edhe ti ishe me Jezusin, Galileasin``.

70

Por ai e mohoi përpara të gjithëve, duke thënë: ``Nuk di ç`po thua!``.

71

Dhe kur ai po dilte në hajat, e pa atë një shërbëtore tjetër dhe u tha të pranishmëve: ``Edhe ky ishte me Jezusin, Nazareasin!``.

72

Por ai përsëri e mohoi me be, duke thënë: ``Unë nuk e njoh atë njeri``.

73

Mbas pak edhe të pranishmit iu afruan dhe i thanë Pjetrit: ``Sigurisht, edhe ti je një nga ata, sepse e folura jote të tradhton!``.

74

Atëherë ai nisi të mallkojë dhe të bëjë be, duke thënë: ``Unë nuk e njoh atë njeri``. Dhe në atë çast këndoi gjeli.

75

Atëherë Pjetri kujtoi atë që i kishte thënë Jezusi: ``Para se të këndojë gjeli, do të më mohosh tri herë``. Dhe ai doli përjashta dhe qau me hidhërim.

Mateu 27


Mateu Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 26

Mateu

Return to Index

Chapter 27

1

Kur erdhi mëngjesi, të gjithë krerët e priftërinjve dhe pleqtë e popullit bënin këshill kundër Jezusit për ta vrarë.

2

Dhe, mbasi e lidhën, e çuan dhe e dorëzuan në duart e Ponc Pilatit, guvernatorit.

3

Atëherë Juda, që e kishte tradhtuar, kur pa se e dënuan Jezusin, u pendua dhe ua ktheu krerëve të priftërinjve dhe pleqve të tridhjetë siklat prej argjendi,

4

duke thënë: ``Mëkatova duke tradhtuar gjakun e pafaj``. Por ata thanë: ``Po ne ç`na duhet? Punë për ty!``.

5

Dhe ai, mbasi i hodhi siklat prej argjendi në tempull, u largua dhe shkoi e u var në litar.

6

Por krerët e priftërinjve i mblodhën këta denarë dhe thanë: ``Nuk është e ligjshme t`i vëmë në thesarin e tempullit, sepse është çmim gjaku``.

7

Dhe, mbasi bënin këshill, me këtë denar blenë arën e poçarit për varreza të të huajve.

8

Prandaj këtë arë e quajtën deri ditën e sotme: "Ara e gjakut".

9

Atëherë u përmbush ç`ishte thënë nga profeti Jeremia që thotë: ``Dhe i morën të tridhjetë monedhat prej argjendi, çmimin e atij që e çmuan, siç kishin çmuar bijtë e Izraelit;

10

dhe i shpenzuan për arën e poçarit, ashtu si më urdhëroi Zoti``.

11

Dhe Jezusi qëndroi para guvernatorit; dhe qeveritari e pyeti duke thënë: ``A je ti mbreti i Judenjve?``. Dhe Jezusi i tha: ``Ti po thua!``.

12

Pastaj krerët e priftërinjve dhe pleqtë e akuzuan, por ai nuk u përgjigjej fare.

13

Atëherë Pilati i tha: ``A nuk po dëgjon sa gjëra po dëshmojnë kundër teje?``.

14

Por ai nuk iu përgjigj në asnjë fjalë, kështu që guvernatori u çudit shumë.

15

Tani me rastin e festave guvernatori e kishte zakon t`i lironte popullit një të burgosur, atë që populli kërkonte.

16

Kishin në ato kohë një të burgosur me nam, me emër Baraba.

17

Kur u mblodhën njerëzit, Pilati i pyeti ata: ``Kë doni t`ju liroj, Barabën apo Jezusin, që quhet Krisht?``.

18

Sepse ai e dinte mirë se atë ia kishin dorëzuar nga smira.

19

Dhe ndërsa ai po rrinte në gjykatë, gruaja e tij i çoi fjalë: ``Mos u përziej aspak me çështjen e atij të drejti, sepse sot kam vuajtur shumë në ëndërr për shkak të tij``.

20

Por krerët e priftërinjve dhe pleqtë ia mbushën mendjan turmës që të kërkonte Barabën, dhe Jezusi të vritej.

21

Dhe guvernatori duke vazhduar u tha atyre: ``Cilin nga të dy doni që t`ju liroj?``. Ata thanë: ``Barabën!``.

22

Pilati u tha atyre: ``Ç`të bëj, pra, me Jezusin, që quhet Krisht?``. Të gjithë i thanë: ``Të kryqëzohet!``.

23

Por guvernatori tha: ``Po ç`të keqe ka bërë?``. Mirëpo ata po bërtisnin edhe më fort: ``Të kryqëzohet!``.

24

Atëherë Pilati, duke parë se nuk po arrinte gjë, madje se trazimi po shtohej gjithnjë e më shumë, mori ujë dhe i lau duart para turmës, duke thënë: ``Unë jam i pafaj për gjakun e këtij të drejti; mendojeni ju``.

25

Dhe gjithë populli duke u përgjigjur tha: ``Le të jetë gjaku i tij mbi ne dhe mbi fëmijët tanë!``.

26

Atëherë ai ua liroi atyre Barabën; dhe mbasi e fshikulloi Jezusin, ua dorëzoi, që të kryqëzohet.

27

Atëherë ushtarët e guvernatorit, mbasi e çuan Jezusin në pretoriumin e guvernatorit, mblodhën rreth tij gjithë kohortën.

28

Dhe, pasi e zhveshën, i hodhën mbi trup një mantel të kuq.

29

Dhe i thurën një kurorë me ferra, ia vunë mbi krye dhe i dhanë një kallam në dorën e djathtë; dhe, duke u gjunjëzuar përpara tij, e përqeshnin duke thënë: ``Tungjatjeta, o mbret i Judenjve!``.

30

Pastaj e pështynë, ia morën kallamin dhe me të i binin në kokë.

31

Dhe, mbasi e përqeshën, ia hoqën mantelin dhe e veshën me rrobat e tij; dhe e çuan për ta kryqëzuar.

32

Dhe duke dalë, takuan një njeri nga Kirena, që quhej Simon, të cilin e detyruan ta mbartë kryqin e Jezusit.

33

Dhe, kur arritën në vendin që quhej Golgota, domethënë "Vendi i kafkës",

34

i dhanë të pijë uthull të përzier me vrer; por ai, mbasi e provoi, nuk deshi ta pinte.

35

Mbasi e kryqëzuan, i ndanë me short rrobat e tij, që të përmbushej ç`ishte thënë nga profeti: ``I ndanë ndërmjet tyre rrobat e mia dhe hodhën short mbi tunikën time``.

36

Pastaj u ulën dhe e ruanin.

37

Përmbi krye të tij, i vunë gjithashtu motivacionin e shkruar të dënimit të tij: ``KY ÉSHTÉ JEZUSI, MBRETI I JUDENJVE``.

38

Atëhere u kryqëzuan bashkë me të dy cuba, njeri në të djathtën dhe tjetri në të majtën.

39

Dhe ata që kalonin andej e fyenin duke tundur kokën,

40

dhe duke thënë: ``Ti që e shkatërron tempullin dhe e rindërton për tri ditë, shpëto vetveten; në qoftë se je Biri i Perëndisë, zbrit nga kryqi!``.

41

Po ashtu, edhe krerët e priftërinjve, bashkë me skribët dhe me pleqtë, duke e tallur, i thonin:

42

``Ai i shpëtoi të tjerët dhe nuk mund të shpëtojë vetveten; në qoftë se është mbreti i Izraelit, le të zbresë tani nga kryqi dhe ne do të besojmë në të;

43

ai ka besuar në Perëndinë; le ta lirojë tani në qoftë se e do me të vërtetë, sepse ka thënë: "Unë jam Biri i Perëndisë"``.

44

Po ashtu e fyenin edhe cubat që ishin kryqëzuar me të.

45

Që nga ora gjashtë deri në orën nëntë errësira e mbuloi gjithë vendin.

46

Rreth orës nëntë, Jezusi briti me zë të lartë duke thënë: ``Eli, Eli, lama sabaktani?``. Domethënë: ``Perëndia im, Perëndia im, përse më ke braktisur?``.

47

Dhe disa nga të pranishmit, kur e dëgjuan, thanë: ``Ky po thërret Elian``.

48

Dhe në atë çast një nga ata vrapoi, mori një sfungjer, e zhyti në uthull dhe, mbasi e vuri në majë të një kallami, ia dha për ta pirë.

49

Por të tjerët thonin: ``Lëre, të shohim në se do të vijë Elia për ta shpëtuar``.

50

Dhe Jezusi bërtiti edhe një herë me zë të lartë dhe dha frymë.

51

Dhe ja, veli i tempullit u shqye në dy pjesë, nga maja e deri në fund; toka u drodh dhe shkëmbinjtë u çanë;

52

varret u hapën dhe shumë trupa të të shenjtëve që flinin u ringjallën;

53

dhe, të dalë nga varret mbas ringjalljes së Jezusit, hynë në qytetin e shenjtë dhe iu shfaqën shumëkujt.

54

Tani centurioni dhe ata që bashkë me të ruanin Jezusin, kur panë tërmetin dhe ngjarjet e tjera, u trembën shumë dhe thanë: ``Me të vërtetë ky ishte Biri i Perëndisë!``.

55

Ishin aty edhe shumë gra që vërenin nga larg; ato e kishin ndjekur Jezusin që nga Galilea për t`i shërbyer;

56

midis tyre ishte Maria Magdalena, Maria, nëna e Jakobit dhe e Ioseut; dhe nëna e bijve të Zebedeut.

57

Edhe si u ngrys, erdhi një njeri i pasur nga Arimatea, me emër Jozef, i cili ishte edhe vet dishepull i Jezusit.

58

Ai shkoi te Pilati dhe i kërkoi trupin e Jezusit. Atëherë Pilati dha urdhër që t`ia dorëzonin trupin.

59

Dhe Jozefi, mbasi e mori trupin, e mbështolli me një pëlhurë të pastër,

60

dhe e vendosi në varrin e vet të ri, që ai kishte hapur në shkëmb; pastaj rrokullisi një gur të madh në hyrje të varrit dhe u largua.

61

Dhe Maria Magdalena dhe Maria tjetër rrinin aty, ulur përballë varrit.

62

Dhe të nesërmen, që ishte mbas ditës së Përgatitjes, krerët e priftërinjve dhe farisenjtë u mblodhën te Pilati,

63

duke thënë: ``Zot, na ra në mend se ai mashtruesi, sa ishte gjallë, tha: "Pas tri ditësh unë do të ringjallem".

64

Prandaj urdhëro që varri të ruhet mirë deri në ditën e tretë, se mos vijnë dishepujt e tij natën e ta vjedhin trupin dhe pastaj t`i thonë popullit: "U ringjall së vdekuri"; kështu mashtrimi i fundit do të ishte më i keq se i pari``.

65

Por Pilati u tha atyre: ``Rojen e keni; shkoni dhe e siguroni varrin, si t`ju duket më mirë``.

66

Dhe ata, pra, shkuan dhe e siguruan varrin dhe, përveç rojës, vulosën gurin.

Mateu 28


Mateu Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 27

Mateu

Return to Index

Chapter 28

1

Tani në fund të së shtunave, kur po zbardhte dita e parë e javës, Maria Magdalena dhe Maria tjetër shkuan për të parë varrin.

2

Dhe ja, ra një tërmet i madh, sepse një engjëll i Zotit zbriti nga qielli, erdhi dhe e rrokullisi gurin nga hyrja e varrit dhe u ul mbi të.

3

Pamja e tij ishte si vetëtima dhe veshja e tij e bardhë si bora.

4

Dhe nga frika e tij, rojet u drodhën dhe mbetën si të vdekur;

5

por engjëlli, duke iu drejtuar grave, u tha atyre: ``Mos kini frikë, sepse unë e di se ju kërkoni Jezusin, që u kryqëzua.

6

Ai nuk është këtu, sepse u ringjall, sikurse kishte thënë; ejani, shikoni vendin ku qe vënë Zoti.

7

Shkoni shpejt t`u thoni dishepujve të tij se ai u ringjall së vdekuri; dhe ja, po shkon përpara jush në Galile; atje do ta shihni; ja, jua thashë``.

8

Ato, pra, u larguan me të shpejtë nga varri me frikë dhe me gëzim të madh; dhe rendën ta çojnë lajmin te dishepujt e tij.

9

Dhe, ndërsa po shkonin për t`u thënë dishepujve, ja Jezusi u doli përpara dhe tha: ``Tungjatjeta!``. Atëherë ato u afruan, i rrokën këmbët dhe e adhuruan.

10

Atëherë Jezusi u tha atyre: ``Mos kini frikë, shkoni të lajmëroni vëllezërit e mi që të shkojnë në Galile dhe atje do të më shohin``.

11

Ndërsa ato po shkonin, ja që disa nga rojtarët arritën në qytet dhe u raportuan krerëve të priftërinjve të gjitha ato që kishin ndodhur.

12

Atëherë këta bënë këshill me pleqtë dhe vendosën t`u japin ushtarëve një shumë të madhe denarësh,

13

duke u thënë atyre: ``Thoni: Dishepujt e tij erdhën natën dhe e vodhën, ndërsa ne po flinim.

14

Dhe në qoftë se kjo i shkon në vesh guvernatorit, ne do ta bindim dhe do të bëjmë në mënyrë që ju të mos kini merak``.

15

Dhe ata i morën denarët dhe bënë ashtu si i kishin mësuar, dhe kjo e thënë u përhap ndër Judenjtë deri ditën e sotme.

16

Pastaj të njëmbëdhjetë dishepujt shkuan në Galile, në atë mal që u kishte caktuar Jezusi

17

dhe, kur e panë, e adhuruan; por disa dyshuan.

18

Pastaj Jezusi u afrua dhe u foli atyre duke thënë: ``Mua më është dhënë çdo pushtet në qiell e në tokë.

19

Shkoni, pra, dhe bëni dishepuj nga të gjithë popujt duke i pagëzuar në emër të Atit e të Birit e të Frymës së Shenjtë,

20

dhe duke i mësuar të zbatojnë të gjitha gjërat që unë ju kam urdhëruar. Dhe ja, unë jam me ju gjithë ditët, deri në mbarim të botës. Amen``.

Marku 1


Marku Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Mateu 28

Marku

Return to Index

Chapter 1

1

Fillimi i Ungjillit të Jezu Krishtit, Birit të Perëndisë.

2

Ashtu si është shkruar tek profetët: ``Ja, unë po dërgoj lajmëtarin tim para fytyrës tënde, i cili do të përgatit udhën tënde përpara teje.

3

Ka një zë që bërtet në shkretëtirë: "Përgatitni udhën e Zotit, drejtoni shtigjet e tij"``.

4

Gjoni erdhi në shkretëtirë duke pagëzuar dhe duke predikuar një pagëzim pendese për faljen e mëkateve.

5

Dhe gjithë vendi i Judës dhe ata nga Jeruzalemi shkonin tek ai, dhe pagëzoheshin të gjithë nga ai në lumin Jordan, duke rrëfyer mëkatet e tyre.

6

Por Gjoni ishte i veshur me lesh deveje, mbante një brez lëkure përreth ijëve dhe ushqehej me karkaleca dhe me mjaltë të egër.

7

Ai predikonte duke thënë: ``Pas meje po vjen një që është më i fortë se unë. Unë nuk jam i denjë as të ulem para tij për t`i zgjidhur lidhësat e sandaleve të tij.

8

Unë ju pagëzova me ujë, ndërsa ai do t`ju pagëzojë me Frymën e Shenjtë``.

9

Dhe ndodhi në ato ditë që Jezusi erdhi nga Nazareti i Galilesë dhe u pagëzua nga Gjoni në Jordan.

10

Dhe menjëherë, kur po dilte nga uji, pa se qiejtë po hapeshin dhe Fryma po zbriste mbi të si një pëllumb.

11

Dhe një zë erdhi nga qielli: ``Ti je Biri im i dashur në të cilin jam kënaqur.

12

Fill pas kësaj, Fryma e Shenjtë e çoi në shkretëtirë;

13

dhe qëndroi në shkretëtirë dyzet ditë, i tunduar nga Satanai. Ishte bashkë me bishat dhe engjëjt i shërbenin.

14

Dhe mbasi e burgosën Gjonin, Jezusi erdhi në Galile duke predikuar ungjillin e mbretërisë së Perëndisë,

15

dhe duke thënë: ``U mbush koha dhe mbretëria e Perëndisë është afër. Pendohuni dhe besoni ungjillin``.

16

Ndërsa po kalonte gjatë bregut të detit të Galilesë, ai pa Simonin dhe Andrean, vëllanë e tij, të cilët po hidhnin rrjetën në det sepse ishin peshkatarë.

17

Dhe Jezusi u tha atyre: ``Ndiqmëni dhe unë do t`ju bëj peshkatarë njerëzish``.

18

Dhe ata i lanë menjëherë rrjetat dhe e ndoqën.

19

Mbasi eci edhe pak, pa Jakobin, bir in e Zebedeut dhe Gjonin, vëllanë e tij, të cilët ndreqnin rrjetat e tyre në barkë.

20

Dhe i thirri menjëherë; dhe ata e lanë atin e tyre Zebedeun në barkë me mëditësit dhe e ndoqën.

21

Pastaj hynë në Kapernaum dhe menjëherë, ditën e shtunë, ai hyri në sinagogë dhe i mësonte njerëzit.

22

Dhe njerëzit habiteshin nga doktrina e tij, sepse ai i mësonte si një që ka pushtet dhe jo si skribët.

23

Atëherë në sinagogën e tyre ishte një njeri i pushtuar nga një frymë e ndyrë, i cili filloi të bërtasë,

24

duke thënë: ``Ç`ka midis nesh dhe teje, o Jezus Nazareas? A erdhe të na shkatë-rrosh? Unë e di kush je: I Shenjti i Perëndisë``.

25

Por Jezusi e qortoi duke thënë: ``Hesht dhe dil prej tij!``.

26

Dhe fryma e ndyrë, mbasi e sfiliti, dhe duke lëshuar një britmë të madhe doli prej tij.

27

Dhe të gjithë u mahnitën aq shumë sa pyesnin njeri tjetrin duke thënë: ``Vallë ç`është kjo? Cfarë doktrinë e re qënka kjo? Ky i urdhëroka me autoritet edhe frymërat e ndyra, dhe ata i binden``.

28

Dhe fama e tij u përhap menjëherë në mbarë krahinën përreth Galilesë.

29

Sapo dolën nga sinagoga, erdhën në shtëpinë e Simonit dhe të Andreas, me Jakobin dhe Gjonin.

30

Vjehrra e Simonit ishte në shtrat me ethe dhe ata menjëherë i folën për të.

31

Atëhërë ai u afrua, e kapi për dore dhe e ngriti. Menjëherë ethet e lanë dhe ajo nisi t`u shërbejë.

32

Në mbrëmje, pas perëndimit të diellit, i prunë të gjithë të sëmurit dhe të idemonizuarit.

33

Dhe gjithë qyteti ishte mbledhur përpara derës.

34

Ai shëroi shumë, që lëngonin nga sëmundje të ndryshme, dhe dëboi shumë demonë; dhe nuk i lejoi demonët të flasin, sepse ata e njihnin.

35

Pastaj, të nesërmen në mëngjes, kur ende ishte shumë errët, Jezusi u ngrit, doli dhe shkoi në një vend të vetmuar dhe atje u lut.

36

Dhe Simoni dhe ata që ishin me të e kërkonin.

37

Dhe, kur e gjetën, i thanë: ``Të gjithë po të kerkojnë!``.

38

Dhe ai u tha atyre: ``Lë të shkojmë në fshatrat e afërm që të predikoj edhe atje, sepse për këtë kam ardhur``.

39

Dhe ai e përshkoi gjithë Galilenë duke predikuar nëpër sinagogat e tyre dhe duke dëbuar demonët.

40

Dhe erdhi tek ai një lebroz i cili, duke iu lutur, ra në gjunj dhe i tha: ``Po të duash, ti mund të më pastrosh``.

41

Dhe Jezusi, duke e mëshiruar, shtriu dorën, e preku dhe i tha: ``Po, e dua, qofsh pastruar!``.

42

Dhe, posa tha këto, menjëherë lebra e la dhe u shërua.

43

Pastaj, mbasi e paralajmëroi rreptësisht, menjëherë e largoi,

44

duke i thënë: ``Ruhu se i tregon gjë ndokujt, por shko, paraqitu te prifti dhe ofro për pastrimin tënd sa ka urdhëruar Moisiu, si dëshmi për ta``.

45

Por ai, sapo doli, filloi ta shpallë dhe ta përhapë fort faktin, sa që Jezusi nuk mund të hynte më publikisht në qytet, por qëndronte përjashta nëpër vende të vetmuara; dhe nga çdo anë vinin tek ai.

Marku 2


Marku Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Marku 1

Marku

Return to Index

Chapter 2

1

Pas disa ditësh, ai erdhi përsëri në Kapernaum dhe u muar vesh se ai gjendej në shtëpi;

2

dhe menjëherë u mblodhën aq shumë njerëz, sa nuk gjeje më vend as përpara derës; dhe ai u predikonte Fjalën.

3

Atëhërë i erdhën disa që i paraqitën një të paralizuar, që po e bartnin katër vetë.

4

Por, duke qenë se nuk mund t`i afroheshin për shkak të turmës, zbuluan çatinë në vendin ku ndodhej Jezusi dhe, mbasi hapën një vrimë, e lëshuan vigun mbi të cilin rrinte shtrirë i paralizuari.

5

Jezusi, kur pa besimin e tyre, i tha të paralizuarit: ``O bir, mëkatet e tua të janë falur!``.

6

Por aty po rrinin ulur disa shkribë, të cilët, në zemër të vet, po mendonin:

7

``Pse vallë ky po flet blasfemi. Kush mund të falë mëkatet, veç Perëndisë vetë?``.

8

Por Jezusi, i cili menjëherë kuptoi në frymën e vet se ata po i mendonin këto gjëra në veten e tyre, u tha atyre: ``Pse i mendoni këto gjëra në zemrat tuaja?

9

Çfarë është më lehtë: t`i thuash të paralizuarit: "Mëkatet e tua të janë falur", apo t`i thuash: "Çohu, merre vigun tënd dhe ec"?

10

Dhe tani, që ta dini se Biri i njeriut ka pushtet të falë mëkatët mbi dhe,

11

unë po të them (i tha të paralizuarit): Çohu, merre vigun tënd dhe shko në shtëpinë tënde!"``.

12

Dhe ai u ngrit menjëherë, mori vigun e vet dhe doli përjashta në praninë e të gjithëve dhe kështu të gjithë u habitën dhe lëvduan Perëndinë duke thënë: ``Një gjë të tillë s`e kemi parë kurrë!``.

13

Jezusi doli përsëri gjatë bregut të detit dhe gjithë turma erdhi tek ai dhe ai e mësonte.

14

Duke kaluar, pa Levin, birin e Alfeut, i cili qe ulur në vendin e tatimeve, dhe i tha: ``Ndiqmë!``. Ai u ngrit dhe e ndoqi.

15

Dhe ndodhi që, kur Jezusi ishte në tryezë në shtëpinë e Levit, shumë tagrambledhës dhe mëkatarë u ulën në tryezë me Jezusin dhe me dishepujt e tij; në fakt ishin shumë ata që e ndiqnin.

16

Atëhërë skribët dhe farisenjtë, duke e parë se po hante me tagrambledhës dhe me mëkatarë, u thanë dishepujve të tij: ``Qysh ha dhe pi ai bashkë me tagrambledhës e me mëkatarë?``.

17

Dhe Jezusi, kur e dëgjoi, u tha atyre: ``Nuk janë të shëndoshet që kanë nevojë për mjekun, por të sëmurët; unë nuk erdha për të thirrur të drejtët, por mëkatarët për pendim.

18

Atëherë dishepujt e Gjonit dhe ata të farisenjve po agjëronin. Ata erdhen te Jezusi dhe i thanë: ``Përse dishepujt e Gjonit dhe ata të farisenjve agjërojnë, kurse dishepujt e tu nuk agjërojnë?``.

19

Dhe Jezusi u përgjigj atyre: ``Vallë a mund të agjërojnë dasmorët, ndërsa dhëndri është me ta? Për sa kohë kanë më vete dhëndrin, nuk mund të agjërojnë!

20

Por do të vijnë ditët kur do t`u merret dhëndri dhe atëhërë, në ato ditë, ata do të agjërojnë.

21

Askush nuk qep një copë stof të ri mbi një rrobe të vjetër, përndryshe copa e re e shkul gjithë arnesën dhe shqyerja bëhet më keq.

22

Po ashtu askush nuk shtie verë të re në kacekë të vjetër, përndryshe vera e re i prish kacekët, vera derdhet dhe kacekët shkojnë dëm; porse vera e re duhet shtënë në kacekë të rinj``.

23

Por ndodhi që një ditë të shtunë ai po kalonte nëpër ara dhe dishepujt e tij, duke kaluar, filluan të këpusin kallinj.

24

Dhe farisenjtë i thanë: ``Shih, përse po bëjnë atë që nuk është e ligjshme ditën e shtunë?``.

25

Por ai u tha atyre: ``A nuk keni lexuar vallë ç`bëri Davidi, kur pati nevojë dhe kishte uri, ai dhe ç`qenë me të?``.

26

Se si hyri ai në shtëpinë e Perëndisë në kohën e kryepriftit Abiathar, dhe hëngri bukët e paraqitjes, të cilat nuk lejohet t`i hajë askush, përveç priftërinjve, dhe u dha edhe atyre që qenë me të?``.

27

Pastaj u tha atyre: ``E shtuna është bërë për njeriun dhe jo njeriu për të shtunën.

28

Prandaj Biri i njeriut është zot edhe i së shtunës``.

Marku 3


Marku Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Marku 2

Marku

Return to Index

Chapter 3

1

Pastaj ai hyri përsëri në sinagogë dhe aty ishte një njeri që kishte një dorë të tharë.

2

Dhe ata po e ruanin në se do ta shëronte në ditën e së shtunës, që pastaj ta paditnin.

3

Dhe ai i tha njeriut që e kishte dorën të tharë: ``Çohu në mes të të gjithëve!``.

4

Dhe u tha atyre: ``A është e lejueshme ditën e së shtunës të bësh të mirë apo të keqe, të shpëtosh një jetë apo ta vrasësh?``. Por ata heshtnin.

5

Atëherë ai, si i shikoi rreth e qark me zemërim, i hidhëruar për ngurtësinë e zemrës së tyre, i tha atij njeriu: ``Shtrije dorën tënde!``. Ai e shtriu, dhe dora e tij u shëndosh përsëri si tjetra.

6

Dhe farisenjtë dolën jashtë e menjëherë bënin këshill bashkë me herodianët kundër tij, se si ta vrasin.

7

Por Jezusi me dishepujt e vet u tërhoq drejt detit; dhe një turmë e madhe nga Galilea i ndoqi; edhe nga Judea;

8

dhe nga Jeruzalemi, nga Idumea, nga përtej Jordanit; gjithashtu një turmë e madhe nga rrethinat Etiros dhe të Sidonit, kur dëgjoi gjërat e medha që ai bënte, erdhi tek ai.

9

Atëherë ai u tha dishepujve të tij të kenë gjithnjë gati një barkë, që populli mos e shtynte.

10

Sepse ai kishte shëruar shumë veta, të gjithë që kishin sëmundje dyndeshin rreth tij që ta preknin.

11

Dhe frymërat e ndyrë, kur e shihnin, binin përmbys para tij dhe bërtitnin, duke thënë: ``Ti je Biri i Perëndisë!``.

12

Por ai i qortoi rreptësisht që të mos thonin se kush ishte ai.

13

Pastaj ai u ngjit në mal dhe thirri pranë vetes ata që deshi. Dhe ata erdhën tek ai.

14

Dhe ai i caktoi dymbëdhjetë që të rrinin me të dhe që mund t`i dërgonte të predikojnë,

15

dhe të kishin pushtet të shëronin sëmundjet dhe të dëbonin demonët.

16

Ata ishin: Simoni, të cilit ia vuri emrin Pjetër;

17

Jakobi, bir i Zebedeut, dhe Gjoni, vë-llai i Jakobit, të cilave ua vuri emrin Boanerges, që do të thotë: "Bij të bubullimës";

18

Andrea, Filipi, Bartolomeu, Mateu, Thomai, Jakobi i Alfeut, Tadeu, Simon Kananeasi,

19

dhe Juda Iskarioti, i cili më pas e tradhëtoi.

20

Pastaj hynë në një shtëpi. Dhe u mblodh përsëri një turmë aq e madhe, sa që as bukë s`mund të hanin.

21

Dhe kur të afërmit e tij e morën vesh, shkuan ta marrin atë, sepse flitej: ``Nuk është në vete``.

22

Kurse skribët, që kishin zbritur nga Jeruzalemi, thoshnin: ``Ai e ka Beelzebubin dhe i dëbon demonët me princin e demonëve``.

23

Por ai i thirri pranë vetes dhe u foli me anë të shëmbëlltyrave: ``Si mund Satanai të dëbojë Satananë?

24

Në qoftë se një mbretëri është përçarë kundër vetvetes, ajo mbretëri nuk mund të qëndrojë.

25

Dhe në qoftë se një shtëpi përçahet kundër vetvetes, ajo shtëpi nuk mund të qëndrojë.

26

Kështu, në se Satanai ngrihet kundër vetvetes dhe është përçarë, nuk mbahet dot, por i erdhi fundi!

27

Askush nuk mund të hyjë në shtëpinë e njeriut të fortë dhe t`ia grabitë pasuritë e tij, pa e lidhur më parë njeriun e fortë; vetëm atëherë mund t`ia plaçkitë shtëpinë.

28

Në të vërtetë po ju them se bijve të njerëzve do t`u falet çfarëdo mëkat dhe çdo blasfemi që do të thonë;

29

po për atë që do të blasfemojë kundër Frymës së Shenjtë nuk do të ketë falje përjetë; ai është fajtor për dënim të përjetshëm``.

30

Sepse ata thoshnin: ``Ai ka një frymë të ndyrë!``.

31

Ndërkaq erdhën vëllezërit e tij dhe e ëma dhe, si ndaluan përjashta, dërguan ta thërrasin.

32

Turma ishte ulur përreth tij; dhe i thanë: ``Ja, nëna jote dhe vëllezërit e tu janë përjashta dhe po të kërkojnë``.

33

Por ai u përgjigj atyre duke thënë: ``Kush është nëna ime, ose vëllezërit e mi?``.

34

Pastaj duke vështruar rreth e qark mbi ata që ishin ulur rreth tij, tha: ``Ja nëna ime dhe vëllezërit e mi!

35

Sepse kushdo që bën vullnetin e Perëndisë, ai është vëllai im, motra ime dhe nëna!``.

Marku 4


Marku Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Marku 3

Marku

Return to Index

Chapter 4

1

Pastaj nisi përsëri të mësojë në breg të detit; dhe rreth tij u mblodh një turmë aq e madhe, sa që ai hyri në barkë dhe rrinte ulur në det, ndërsa gjithë turma ishte në tokë pranë detit.

2

Dhe ai u mësonte atyre shumë gjëra në shëmbëlltyra, dhe u thoshte atyre në mësimin e tij:

3

``Dëgjoni! Ja, doli mbjellësi të mbjellë.

4

Dhe ndodhi që kur hidhte farën, një pjesë e farës ra gjatë rrugës dhe zogjtë e qiellit erdhën dhe e hëngrën.

5

Një pjesë tjetër ra në gurishte, ku nuk kishte shumë dhe dhe mbiu menjëherë, sepse s`kishte një tokë të thellë.

6

Por, kur doli dielli, u dogj; dhe me që nuk kishte rrënjë, u tha.

7

Një pjesë tjetër ra midis ferrave; ferrat u rritën, e mbyten dhe nuk dha fryt.

8

Një pjesë tjetër ra në tokë të mirë, dhe solli frut që rritej, dhe u zhvillua për të dhënë njëra tridhjetë, tjetra gjashtëdhjetë dhe tjetra njëqind``.

9

Pastaj ai u tha atyre: ``Kush ka veshë për të dëgjuar, le të dëgjojë!``.

10

Tani kur ishte vetëm, ata që i rrinin përreth bashkë me të dymbëdhjetët e pyetën për shëmbëlltyrën.

11

Dhe ai u tha atyre: ``Juve u është dhënë të njihni misterin e mbretërisë së Perëndisë; kurse atyre që janë përjashta të gjitha këto jepen me shëmbëlltyra,

12

që: "Duke parë, të shohin, por të mos vën re; edhe duke dëgjuar, të dëgjojnë, por të mos kuptojnë, se mos pendohen dhe mëkatet u falen"``.

13

Pastaj u tha atyre: ``Nuk e kuptoni këtë shëmbëlltyrë? Po atëhere si do t`i kuptoni të gjitha shëmbëlltyrat e tjera?

14

Mbjellësi mbjell fjalën.

15

Ata gjatë rrugës janë ata në të cilët mbillet fjala; por pasi e kanë dëgjuar atë, vjen menjëherë Satanai dhe ua heq fjalën e mbjellë në zemrat e tyre.

16

Po ashtu ata që e marrin farën mbi nje gurishte janë ata që, kur e kanë dëgjuar fjalën, e pranojnë menjëherë me gëzim;

17

por nuk kanë rrënjë në vetvete, dhe janë të përkohshëm; dhe kur vjen mundimi ose përndjekja për shkak të fjalës, skandalizohen menjëherë.

18

Ata përkundrazi të cilët e marrin farën midis ferrave, janë ata që e dëgjojnë fjalën,

19

por shqetësimet e kësaj bote, mashtrimet e pasurisë dhe lakmitë për gjëra të tjera që hynë, e mbyten fjalën dhe ajo bëhet e pafrytshme.

20

Kurse ata që e morën farën në tokë të mirë, janë ata që e dëgjojnë fjalën, e pranojnë dhe japin fryt: një tridhjetë, tjetri gjashtëdhjetë dhe tjetri njëqind``.

21

Pastaj u tha atyre: ``A merret vallë llamba për ta vënë nën babunë ose nën shtrat? A nuk vihet mbi dritëmbajtësen?

22

Sepse nuk ka asgjë të fshehtë që të mos zbulohet, as kurrgjë sekrete që të mos dalin në dritë.

23

Kush ka veshë për të dëgjuar, le të dëgjojë!``

24

Dhe u tha atyre: ``Vini re atë që dëgjoni. Me atë masë që ju matni, do t`iu matet juve; edhe juve që dëgjoni do t`iu jepet edhe më.

25

Sepse atij që ka, do t`i jepet, por atij që s`ka, do t`i merret edhe ajo që ka.

26

Tha akoma: ``Mbretëria e Perëndisë është si një njeri që hedh farën në dhe.

27

Dhe natën dhe ditën, ndërsa ai fle dhe çohet, fara mbin dhe rritet, pa e ditur ai se si.

28

Sepse dheu prodhon vetvetiu më parë kërcellin, pastaj kallirin, dhe më në fund kallirin plot me kokrra.

29

Dhe kur fryti piqet, menjëherë korrësi i vë drapërin, sepse erdhi koha e korrjes.

30

Edhe tha: Me se ta krahasojmë mbretërinë e Perëndisë? Ose me çfarë shëmbëlltyre ta paraqesim?

31

Ajo i ngjan farës së sinapit, që, kur është mbjellë në dhe, është më e vogla nga të gjitha farërat që janë mbi dhe;

32

por, pasi mbillet, rritet dhe bëhet më e madhe se të gjitha barishtet; dhe lëshon degë aq të mëdha, sa zogjtë e qiellit mund të gjejnë strehë nën hijen e saj``.

33

Dhe me shumë shëmbëlltyra të tilla, u shpallte atyre fjalën, ashtu si ata ishin në gjendje ta kuptojnë.

34

Dhe nuk u fliste atyre pa shëmbëlltyra, ndërsa dishepujve të tij, veçmas, u shpjegonte çdo gjë.

35

Tani po atë ditë, si u ngrys, u tha atyre: ``Kalojmë te bregu matanë!

36

Dhe dishepujt, si e nisën popullin, e morrën me vete Jezusin, ashtu si ishte, në barkë. Me të ishin edhe disa barka të tjera të vogla.

37

Ndërkaq shpërtheu një furtunë e madhe dhe valët përplaseshin mbi barkë aq shumë sa ajo po mbushej.

38

Ai ndërkaq po flinte në kiç mbi një jastëk. Ata e zgjuan dhe i thanë: ``Mësues, a nuk merakosesh që ne po marrim fund?``.

39

Dhe ai si u zgjua, e qortoi erën dhe i foli detit: ``Pusho dhe fashitu!``. Dhe era pushoi dhe u bë qetësi e madhe.

40

Atëherë u tha atyre: ``Pse jeni ju aq frikacakë? Vallë, si nuk keni besim?``.

41

Dhe ata i zuri një frikë e madhe dhe i thoshnin njëritjetrit: ``Vallë, kush është ky, që po i binden edhe era edhe deti?``.

Marku 5


Marku Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Marku 4

Marku

Return to Index

Chapter 5

1

Kështu arritën në bregun tjetër të detit, në krahinën e Gadarenasve.

2

Dhe, sapo Jezusi zbriti nga barka, menjëherë i doli përpara nga varrezat një njeri i pushtuar nga një frymë e ndyrë,

3

i cili banonte në varreza dhe kurrkush s`kishte mundur ta lidhë, qoftë edhe me zinxhirë.

4

Shpesh herë, pra, e kishin lidhur me pranga e zinxhirë; por ai gjithnjë i thyente zinxhirët dhe i këpuste prangat; dhe kurrkush nuk e kishte bërë dot zap.

5

Vazhdimisht, natën dhe ditën, nëpër varre e mbi male, shkonte duke bërtitur dhe duke e rrahur veten me gurë.

6

Tani kur e pa Jezusin prej së largu, ai u turr dhe ra përmbys përpara tij,

7

dhe me një britmë të madhe tha: ``Ç`ka ndërmjet mes nesh dhe teje, o Jezus, Bir i Perëndisë të shumë të lartit? Unë të përgjërohem në emrin e Perëndisë, mos më mundo!;``.

8

Sepse ai i kishte thënë: ``Frymë e ndyrë, dil prej këtij njeriu!``.

9

Atëhere Jezusi e pyeti: ``Cili është emri yt?``. Dhe ai u përgjigj duke thënë: ``Unë quhëm Legjion, sepse jemi shumë``.

10

Dhe i lutej me të madhe që ai të mos i përzinte nga ajo krahinë.

11

Tani aty ishte, në brinjë të malit, një tufë e madhe derrash që kulloste.

12

Atëhere gjithë demonët e lutën duke thënë: ``Na dërgo në derrat, që të hymë në ta``.

13

Dhe Jezusi menjëherë u lejoi atyre; atëherë frymërat e ndyra mbasi dolën, hynë në derrat dhe tufa u hodh poshtë nga gremina në det; ishin afërsisht dymijë krerë, dhe u mbytën në det.

14

Atëherë ata që i kullotnin derrat ikën dhe e përhapën lajmin në qytet e nëpër fshatra; dhe njerëzit erdhën për të parë çfarë kishte ndodhur.

15

Kur erdhën te Jezusi, panë të idemonizuarin ulur, të veshur dhe me mendje në rregull, atë që ishte idemonizuar nga Legjoni, dhe kishin frikë.

16

Dhe ata që e kishin parë ngjarjen u treguan atyre se çfarë i kishte ngjarë të idemonizuarit dhe çështjen e derrave.

17

Atëhere ata filluan t`i luten Jezusit që të largohej nga krahina e tyre.

18

Kur ai po hynte në barkë, ai që kishte qenë i idemonizuar i lutej që të mund të rrinte me të;

19

por Jezusi nuk e lejoj, madje i tha: ``Shko në shtëpinë tënde, te të tut dhe u trego atyre çfarë gjërash të medha bëri Zoti dhe si pati mëshirë për ty``.

20

Dhe ai shkoi dhe nisi të predikojë nëpër Dekapolis për të gjitha ato që i kishte bërë Jezusi; të gjithë u mrrekulluan.

21

Dhe kur Jezusi kaloj përsëri në bregun tjetër me barkë, një turmë e madhe u mblodh rreth tij; dhe ai qëndroj në breg të detit.

22

Atëhere erdhi një nga krerët e sinagogës, me emër Jair, që, kur e pa, i ra ndër këmbë,

23

dhe ju lut me të madhe duke thënë: ``Ime bijë është duke dhënë shpirt; eja, vëri duart mbi të që të shërohet dhe të jetojë!``.

24

Dhe ai shkoi me të. Një turmë e madhe e ndiqte dhe shtyhej rreth tij.

25

Tani një grua që kishte një fluks gjaku që prej dymbëdhjetë vjetësh

26

dhe kishte vuajtur shumë nga ana e mjekëve të ndryshëm duke shpenzuar gjithë pasurinë e vet pa kurrfarë dobie, madje duke u bërë më keq,

27

kur dëgjoi të flitej për Jezusin, u fut në turmë dhe pas shpinës preku rrobën e Jezusit,

28

sepse thoshte: ``Nëse vetëm ia prek rroben e tij, do të shërohem``.

29

Dhe menjëherë rrjedha e gjakut iu ndal dhe ajo ndjeu në trupin e vet se u shërua nga ajo sëmundje.

30

Por menjëherë Jezusi, duke e ndjerë në vete që një fuqi kishte dalë prej tij, u kthye midis turmës, tha: ``Kush m`i preku rrobat?

31

Dhe dishepujt e vet i thanë: ``A nuk po e sheh që turma po të shtyhet nga të gjitha anët dhe ti thua: ``Kush më preku?``.

32

Por ai vështronte rreth e qark për të parë atë që bëri këtë.

33

Atëhere gruaja, plot frikë e duke u dridhur, duke ditur se ç`i kishte ndodhur, erdhi dhe i ra ndër këmbë dhe i tha gjithë të vërtetën.

34

Dhe ai i tha: ``Bijë, besimi yt të shëroi; shko në paqe dhe ji e shëruar nga sëmundja jote!``.

35

Ndërsa Jezusi ende po fliste, erdhën disa nga shtëpia e kryetarit të sinagogës duke thënë: ``Jote bijë ka vdekur; pse e bezdis akoma Mësuesin?``.

36

Por Jezusi, sapo dëgjoi ç`u tha, i tha kryetarit të sinagogës: ``Mos ki frikë, vetëm ki besim!``.

37

Dhe nuk lejoi që ta ndiqte kurrkush tjetër, përveç Pjetrit, Jakobit, dhe Gjonit, vëllait të Jakobit.

38

Dhe mbasi arriti në shtëpinë e kryetarit të sinagogës, pa një rrëmujë të madhe dhe njerëz që qanin dhe ulërinin me të madhe.

39

Hyri dhe u tha atyre: ``Pse bërtitni e qani? Vajza nuk ka vdekur, por fle``.

40

Dhe ata e përqeshën, por ai, mbasi i nxori jashtë të gjithë, mori me vete atin dhe nënën e vajzës dhe ata që qenë me atë, dhe hyri atje ku dergjej vajza.

41

E mori, pra, për dore vajzën dhe i tha: ``Talitha kumi``, që e përkthyer do të thotë: ``Vajzë, ty po të them: Çohu!``.

42

Dhe menjëherë vajza u ngrit dhe filloi të ecë. Ajo ishte në fakt dymbëdhjetë vjeçe. Dhe ata u habitën me habi të madhe.

43

Por ai urdhëroi rreptësisht që askush të mos e marrë vesh; pastaj urdhëroi që t`i japin vajzës të hajë.

Marku 6


Marku Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Marku 5

Marku

Return to Index

Chapter 6

1

Pastaj doli prej andej dhe erdhi në vendlindjen e tij, dhe dishepujt e vet e ndiqnin.

2

Dhe kur erdhi e shtuna, filloi t`i mësojë në sinagogë. Dhe shumë, kur e dëgjonin, habiteshin dhe thoshnin: ``Nga i vijnë këtij këto? Vallë ç`dituri është kjo që i është dhënë? Dhe si kryhen këto vepra të mëdha nëpërmjet dorës së tij?

3

A s`është ky zdrukthëtar i biri Marisë, vëllai i Jakobit, i Joses, i Judës dhe i Simonit? Dhe nuk janë këtu midis nesh motrat e tij?``. Dhe skandalizoheshin për shkak të tij.

4

Por Jezusi u tha atyre: ``Asnjë profet s`është i përbuzur përveç në vendlindjen e tij, në farefisin e vet dhe në shtëpinë e vet``.

5

Dhe nuk mundi të kryejë aty asnjë vepër të pushtetshme, përveçse shëroi disa të lëngatë, duke vënë mbi ta duart.

6

Dhe çuditej për mosbesimin e tyre; dhe dilte nëpër fshatra përreth e i mësonte.

7

Pastaj ai i thirri te vetja të dymbëdhjetët dhe filloi t`i dërgojë dy nga dy; dhe u dha pushtet mbi frymët e ndyra.

8

Dhe i urdhëroi të mos marrin asgjë tjetër udhës, përveç një shkop vetëm: as trasta, as bukë, as denar në brez;

9

dhe të mbathin vetëm sandalet e të mos veshin dy palë tunika.

10

U tha akoma: ``Kudo që të hyni në një shtëpi, rrini aty derisa të largoheni nga ai vend.

11

Në qoftë se disa nuk ju presin dhe nuk ju dëgjojnë, kur të largoheni që andej, shkundni pluhurin nga këmbët tuaja si dëshmi kundër tyre. Në të vërtetë ju them se ditën e gjyqit Sodoma dhe Gomorra do të trajtohen me më shumë tolerancë se sa ai qytet``.

12

Kështu ata shkuan dhe u predikonin njerëzve që të pendoheshin;

13

dhe dëbonin shumë demonë dhe vajosnin me vaj shumë të lëngatë dhe i shëronin.

14

Tani mbreti Herod dëgjoi të flitej për Jezusin, sepse emri i tij ishte bërë i njohur, dhe ai tha: ``Ky Gjoni që pagëzonte u ngjall së vdekuri; prandaj në të po veprojnë pushtete çudibërëse``.

15

Disa të tjerë thonin: ``Éshtë Elia``; dhe disa të tjerë: ``Éshtë një profet, ose si një nga profetët``.

16

Por kur i dëgjoi Herodi të gjitha këto, tha: ``Ky Gjoni, të cilit ia pata prerë kokën, u ngjall së vdekuri!``.

17

Në fakt Herodi vet kishte dhënë urdhër të arrestohej Gjoni dhe të mbahej i lidhur në burg për shkak të Herodiadës, gruas së Filipit, vëllait të tij, sepse e kishte marrë për grua.

18

Gjoni, pra, i thoshte Herodit: ``Nuk është e lejueshme të kesh gruan e vëllait tënd!``

19

Dhe Herodiada e urrente dhe dëshironte ta vriste, por nuk mundte.

20

Herodi, pra, i druhej Gjonit, të cilin e dinte si njeri të drejtë dhe të shenjtë, dhe e mbronte; dhe, mbasi e dëgjonte, kryente shumë gjëra dhe e dëgjonte me dëshirë.

21

Por erdhi dita e volitshme dhe Herodi, për ditëlindjen e vet, shtroi një gosti për të mëdhenjtë e tij, për komandantët dhe për parinë e Galilesë.

22

Hyri vetë e bija e Herodiadës, kërceu dhe i pëlqeu Herodit e atyre që ishin bashkë me të në tryezë, atëherë mbreti i tha vajzës: ``Më kërko ç`të duash dhe unë do të ta jap``.

23

Dhe iu betua: ``Gjithçka që të më kërkosh, do të ta jap, deri gjysmën e mbretërisë sime!``.

24

Ajo doli dhe i tha s`ëmës: ``Çfarë duhet t`i kërkoj?`` Ajo u përgjigj: ``Kokën e Gjon Pagëzorit!``.

25

Ajo u kthye menjëherë te mbreti dhe i kërkoi me nxitim: ``Unë dëshiroj që ti të më japësh menjëherë, mbi një pjatë, kokën e Gjon Pagëzorit``.

26

Dhe mbreti, megjithëse u trishtua shumë nga kjo, nuk deshi të refuzojë për shkak të betimit dhe për respekt të të ftuarve.

27

Kështu mbreti dërgoi menjëherë një roje me urdhër që ti sillnin kokën e Gjonit.

28

Dhe ky shkoi, ia preu kokën në burg, dhe e solli kokën e tij mbi një pjatë, ia dha vajzës dhe vajza ia dha s`ëmës.

29

Kur dishepujt e Gjonit i dëgjuan këto, erdhën, morën trupin e tij dhe e vunë në varr.

30

Tani apostujt u mblodhën tek Jezusi dhe i treguan të gjitha ato që kishin bërë dhe i kishin mësuar.

31

Dhe ai u tha atyre: ``Ejani veçmas në një vend të vetmuar dhe pushoni pak``. Sepse njerëzit që vinin dhe shkonin ishin aq shumë, sa s`u dilte koha as për të ngrënë.

32

U nisën, pra, me një barkë drejt një vend të vetmuar e të mënjanuar.

33

Porsa turma i pa që u nisën, dhe shumë veta e njohën; dhe nga të gjitha qytetet erdhën aty me këmbë dhe mbërritën përpara tyre; dhe u mblodhën rreth tij.

34

Kur Jezusi doli nga barka, pa një turmë të madhe dhe iu dhimbs, sepse ishin si delet pa bari; dhe nisi t`u mësojë shumë gjëra.

35

Duke qenë se u bë vonë, dishepujt e tij iu afruan dhe i thanë: ``Ky vend është i shkretë, dhe tashmë është vonë.

36

Lejoi këta njerëz që të shkojnë në fushat dhe në fshatrat rreth e qark që të blejnë bukë, se s`kanë gjë për të ngrënë``.

37

Por ai, duke iu përgjigjur, u tha atyre: ``U jepni ju të hanë!`` Ata i thanë: ``A duhet të shkojmë ne të blejmë për dyqind denarë bukë dhe t`u japim të hanë?``.

38

Dhe ai u tha atyre: ``Sa bukë keni? Shkoni e shikoni``. Ata, mbasi shikuan, thanë: ``Pesë bukë e dy peshq``.

39

Atëherë ai i urdhëroi ata që t`i rregullojnë të gjithë, ulur në grupe, mbi barin e njomë.

40

Kështu ata u ulën në grupe nga njëqind e nga pesëdhjetë.

41

Pastaj ai mori pesë bukët dhe dy peshqit, i ngriti sytë nga qielli, i bekoi; i theu bukët dhe ua dha dishepujve të vet, që t`ua shpërndanin atyre; ua ndau gjithashtu dy peshqit të gjithëve.

42

Të gjithë hëngrën sa u ngopën.

43

Dhe mblodhën dymbëdhjetë shporta me copa buke dhe me mbetje peshku.

44

Ata që hëngrën nga ato bukë ishin pesë mijë burra.

45

Menjëherë Jezusi i detyroi dishepujt e vet të hyjnë në barkë dhe t`i prijnë në bregun tjetër drejt Betsaidas, derisa ai ta lejonte turmën.

46

Sapo e lejoi, ai iu ngjit malit për t`u lutur.

47

U ngrys, barka ishte në mes të detit dhe ai ishte i vetëm fare në tokë.

48

Dhe kur i pa dishepujt që po mundoheshin duke vozitur, sepse era ishte kundër tyre, aty nga roja e katërt e natës, ai u nis drejt tyre duke ecur përmbi det dhe donte t`i kalonte.

49

Por ata, kur e panë që po ecte mbi det, menduan se ishte një fantazmë dhe filluan të bërtasin,

50

sepse e kishin parë të gjithë dhe ishin trembur; por ai menjëherë filloi të flasë me ta dhe tha: ``Merrni zemër, jam unë, mos kini frikë!``

51

Pastaj hipi në barkë me ta dhe era pushoi; dhe ata mbetën jashtëzakonisht të habitur në veten e tyre dhe u mrekulluan,

52

sepse nuk e kishin kuptuar ndodhinë e bukëve, sepse zemra e tyre ishte ngurtësuar.

53

Mbasi kaluan, arritën në krahinën e Gjenasaretit dhe aty e lidhën barkën.

54

Dhe kur dolën nga barka, njerëzit e njohën menjëherë

55

dhe, duke përshkuar me vrap mbarë krahinën përreth, filluan të sjellin të sëmurë në vigje, kudo që dëgjonin se gjendej;

56

dhe kudo ku ai vinte, në fshatra, në qytete a në lagje, njerëzit i vendosnin të lënguarit në sheshe dhe e lutnin që të paktën të mund të preknin cepin e rrobes së tij; dhe të gjithë ata që e preknin, shëroheshin.

Marku 7


Marku Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Marku 6

Marku

Return to Index

Chapter 7

1

Atëherë rreth tij u mblodhën farisenjtë dhe disa skribë që kishin ardhur nga Jeruzalemi.

2

Ata vunë re se disa nga dishepujt e tij po hanin bukë me duar të papastra, domethënë të palara, dhe i paditën.

3

Në fakt farisenjtë dhe të gjithë Judenjtë nuk hanë pa i larë më parë me shumë kujdes duart, duke iu përmbajtur traditës së pleqve;

4

dhe, kur kthehen nga tregu, nuk hanë pa u pastruar më parë. Ka shumë gjëra të tjera që ata duhet të respektojnë për shkak të traditës: larjen e kupave, të brokave, të enëve prej bakri dhe të shtretërve.

5

Pastaj farisenjtë dhe skribët e pyetën: ``Përse dishepujt e tu nuk sillen sipas traditës së pleqve, por hanë bukë pa i larë duart?``.

6

Por ai duke u përgjigjur u tha atyre: ``Mirë profetizoi Isaia për ju, hipokritë, siç është shkruar: "Ky popull me buzë më nderon, por zemra e tyre rri larg meje.

7

Por kot më bëjnë një kult, duke mësuar doktrina, të cilat janë porosi nga njerëzit".

8

Duke lënë pas dore, pra, urdhërimin e Perëndisë, ju i përmbaheni traditës së njerëzve: larje brokash dhe kupash; dhe bëni shumë gjëra të tjera të ngjashme``.

9

U tha atyre akoma: ``Ju jeni të shkathët për të anuluar urdhërimin e Perëndisë, për të zbatuar traditën tuaj.

10

E në fakt Moisiu tha: "Ndero atin tënd dhe nënën tënde", dhe: "Ai që mallkon atin ose nënën, të dënohet me vdekje".

11

Por ju thoni: "Në qoftë se dikush i thotë atit të vet ose nënës së vet: Gjithçka që mund të bëjë për ty është kurban, domethënë një ofertë Perëndisë",

12

nuk e lejoni atë të bëjë asgjë për atin e vet ose për nënën e vet,

13

duke e anuluar kështu fjalën e Perëndisë me traditën tuaj, që ju e keni trashëguar. Dhe ju po bëni shumë gjëra të tjera të ngjashme``.

14

Pastaj thirri gjithë turmën rreth vetes dhe i tha: ``Më dëgjoni të gjithë dhe kuptoni:

15

Nuk ka asgjë jashtë njeriut që, duke hyrë në të, mund ta ndotë atë; përkundrazi janë ato gjëra që dalin prej tij që e ndotin.

16

Kush ka veshë për të dëgjuar, le të dëgjojë!

17

Më pas, kur ai u kthye në shtëpi, larg turmës, dishepujt e vet e pyetën për kuptimin e shëmbëlltyrës.

18

Dhe ai u tha atyre: ``Edhe ju qënkeni kaq të pamend? A nuk e kuptoni se çdo gjë që nga jashtë hyn te njeriu nuk mund ta ndotë,

19

sepse nuk i hyn në zemër, por në bark, dhe pastaj jashtëqitet në gjiriz?``. Duke folur kështu, ai i deklaroi të pastra të gjitha ushqimet.

20

Tha akoma: ``Ajo që del nga njeriu, e bën atë të ndotur.

21

Sepse nga brenda, domethënë nga zemra e njeriut, dalin mendimet e mbrapshta, shkeljet e kurorës, kurvërimi, vrasjet,

22

vjedhjet, lakmitë, ligësitë, mashtrimet, pafytyrësia, smira, blasfemia, kryelartësia, budallallëku.

23

Të gjitha këto të mbrapshta dalin nga brenda dhe e ndotin njeriut``.

24

Pastaj u nis që andej dhe shkoi në krahinën e Tiros dhe të Sidonit; hyri në një shtëpi dhe donte që askush të mos e dinte, por nuk mundi të qëndrojë i fshehur.

25

Në fakt një grua, vajza e së cilës kishte një frymë e ndyrë, duke dëgjuar për Jezusin, erdhi dhe u hodh para këmbëve të tij.

26

Tani ajo grua ishte greke, me prejardhje sirofenikase; dhe iu lut që ta dëbonte demonin nga e bija;

27

por Jezusi i tha: ``Lëri më parë fëmijët të ngopen, sepse nuk është mirë të merret buka e fëmijëve e t`u hidhet këlyshëve të qenve``.

28

Por ajo u përgjigj dhe i tha: ``Mirë po flet, o Zot, por edhe këlyshët nën tryezë hanë thërimet e fëmijëve!``

29

Atëherë ai i tha: ``Për këtë fjalën tënde, shko; demoni doli nga vajza jote!``.

30

Dhe ajo, kur u kthye në shtëpinë e vet, e gjeti të bijën në shtrat, dhe demoni i kishte dalë.

31

Mbasi u nis përsëri nga krahina e Tiros dhe e Sidonit, Jezusi arriti te deti i Galilesë, në mes të krahinës së Dekapolit.

32

Dhe i paraqitën një të shurdhët që mezi fliste, dhe iu lutën t`i vërë duart mbi të.

33

Si e mori veçmas, larg turmës, ia shtiu gishtrinjtë në vesh dhe mbasi e pështyu ia preku gjuhën.

34

Pastaj i drejtoi sytë nga qielli, psherëtiu dhe i tha: ``Effatha``, që do të thotë: ``Hapu!``.

35

Dhe menjëherë iu hapën veshët, iu zgjidh nyja e gjuhës dhe foli rrjedhshëm.

36

Dhe Jezusi i urdhëroi ata që të mos i tregojnë askujt; por sa më tepër ua ndalonte, aq më tepër ata e përhapnin.

37

Dhe, të habitur shumë, thonin: ``Ai çdo gjë e ka bërë mirë: ai i bën që të shurdhët të dëgjojnë dhe memecët të flasin!``.

Marku 8


Marku Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Marku 7

Marku

Return to Index

Chapter 8

1

Në ato ditë, duke qenë se u mblodh një turmë shumë e madhe dhe s`kishin ç`të hanin, Jezusi i thirri dishepujt e vet dhe u tha atyre:

2

``Kam mëshirë për këtë turmë, sepse u bënë tri ditë që po rri me mua, dhe nuk ka ç`të hajë.

3

Dhe po t`i nis të pa ngrënë në shtëpitë e tyre, do të mbeten udhës; disa prej tyre kanë ardhur që nga larg``.

4

Dhe dishepujt e tij iu përgjigjën: ``Si do të mund t`i ngopte me bukë këta dikush, këtu në shkretëtirë?``.

5

Dhe ai i pyeti: ``Sa bukë keni?``. Ata i thanë: ``Shtatë``.

6

Atëherë ai e urdhëroi turmën të ulet për tokë; dhe mori të shtatë bukët, falënderoi, i theu dhe ua dha dishepujve të vet që t`ia shpërndajnë turmës; dhe ata ia shpërndanë.

7

Kishin edhe disa peshq të vegjël; mbasi i bekoi, urdhëroi që edhe ata t`i shpërndahen turmës.

8

Kështu ata hëngrën dhe u ngopën; dhe dishepujt çuan shtatë kosha me copat që tepruan.

9

Ata që hëngrën ishin rreth katër mijë veta; pastaj i lejoi.

10

Dhe menjëherë hypi në barkë me dishepujt e vet dhe shkoi në rrethinën e Dalmanutës.

11

Atëherë erdhën farisenjtë dhe nisën të diskutojnë me të, duke i kërkuar një shenjë nga qielli për ta vënë në provë.

12

Por ai, duke psherëtirë në frymë, tha: ``Përse ky brez kërkon një shenjë? Në të vërtetë po ju them se këtij brezi nuk do t`i jepet asnjë shenjë``.

13

Atëherë i la, hipi përsëri në barkë dhe kaloi në bregun tjetër.

14

Tani dishepujt kishin harruar të marrin bukë me vete, dhe në barkë s`kishin asgjë përveç një buke.

15

Dhe Jezusi i qortoi duke thënë: ``Kini kujdes, ruhuni nga majaja e farisenjve dhe nga majaja e Herodit!``.

16

Por ata diskutonin midis tyre duke thënë: ``Nuk kemi bukë``.

17

Jezusi e vuri re dhe u tha: ``Përse dis-kutoni që s`keni bukë? Ende nuk po e kuptoni e nuk e merrni vesh? Ende e keni zemrën të ngurtë?

18

Keni sy dhe nuk shihni, keni veshë dhe nuk dëgjoni? Dhe nuk po mbani mend?

19

Kur ndava të pesë bukët për të pesë mijtë, sa kosha plot me copa mblodhët?``. Ata thanë: ``Dymbëdhjetë``.

20

``Po kur theva të shtatë bukët për të katër mijtët, sa shporta plot me bukë mblodhët?``. Dhe ata thanë: ``Shtatë``.

21

Dhe ai u tha atyre: ``Po si, ende nuk po kuptoni?``.

22

Pastaj arriti në Betsaida; dhe i prunë një të verbër e iu lutën ta prekte.

23

Atëherë e mori për dore të verbërin, e nxori jashtë fshatit dhe, pasi i pështyu në sy dhe vuri duart mbi të, e pyeti nëse shihte gjë.

24

Dhe ai, duke hapur sytë, tha: ``Po shoh njerëz si pemë që ecin``.

25

Atëherë Jezusi i vuri përsëri duart mbi sytë dhe e bëri të shikojë lart; dhe atij iu kthye të parit dhe shikonte qartë gjithçka.

26

Dhe Jezusi e nisi të shkojë në shtëpinë e tij duke i thënë: ``Mos hyr në fshat dhe mos ia trego askujt në fshat``.

27

Pastaj Jezusi shkoi bashkë me dishepujt e vet ndër fshatrat e Cesaresë së Filipit; dhe gjatë rrugës i pyeti dishepujt e vet duke u thënë atyre: ``Kush thonë njerëzit se jam unë?``.

28

Ata u përgjigjën: ``Disa Gjon Pagëzori, të tjerë Elia, dhe të tjerë një nga profetët``.

29

Dhe ai u tha atyre: ``Po ju, kush thoni se jam?``. Dhe Pjetri, duke iu përgjigjur i tha: ``Ti je Krishti``.

30

Atëherë ai i urdhëroi rreptësisht që të mos i tregojnë askujt për të.

31

Pastaj nisi t`u mësojë atyre se Birit të njeriut i duhet të vuajë shumë gjëra, do të hidhet poshtë nga pleqtë, nga krerët e priftërinjve dhe nga skribët; se do të vritet dhe pas tri ditësh do të ringjallet.

32

Dhe ai i tha këto gjëra haptas. Atëherë Pjetri e mori mënjanë dhe filloi ta qortojë.

33

Por ai u kthye, shikoi dishepujt e vet dhe e qortoi Pjetrin, duke thënë: ``Largohu nga unë, Satana, se ti nuk ke shqisën për gjërat e Perëndisë, por për gjërat e njerëzve!``.

34

Pastaj e thirri pranë vetes turmën me dishepujt e vet dhe iu tha: ``Kushdo që don të vijë pas meje, të mohojë vetveten, të marrë kryqin e vet dhe të më ndjekë,

35

sepse ai që don të shpëtojë jetën e vet, do ta humbasë; por ai që do të humbasë jetën e vet për hirin tim e për ungjillin, do të shpëtojë.

36

Ç`dobi do të ketë njeriu të fitojë gjithë botën, nëse më pas do të humbë shpirtin e vet?

37

Ose çfarë mund të japë njeriu në shkëmbim të shpirtit të vet?

38

Sepse kujtdo që do t`i vijë turp për mua dhe për fjalët e mia në mes të këtij brezi kurorëshkelës dhe mëkatar, për atë do t`i vijë turp edhe Birit të njeriut, kur të arrijë në lavdinë e Atit të vet, me engjëjt e shenjtë``.

Marku 9


Marku Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Marku 8

Marku

Return to Index

Chapter 9

1

Pastaj u tha atyre: ``Në të vërtetë ju them se midis jush që jeni këtu ka disa që nuk do ta shijojnë vdekjen para se të shohin të vijë me fuqi mbretëria e Perëndisë``.

2

Mbas gjashtë ditësh Jezusi mori me vete Pjetrin, Jakobin e Gjonin dhe i çoi në vetmi, vetëm ata, mbi një mal të lartë; dhe u shpërfytyrua përpara tyre.

3

Dhe rrobat e tij u bënë të shndritshme dhe krejt të bardha, si bora, më të bardha nga sa nuk mund t`i zbardhojë asnjë rrobalarës mbi tokë.

4

Dhe atyre iu shfaqën Elia me Moisiun, që po bisedonin me Jezusin.

5

Atëherë Pjetri e mori fjalën dhe i tha Jezusit: ``Mësues, për ne është mirë të jemi këtu; bëjmë, pra, tri çadra: një për ty, një për Moisiun dhe një për Elian!``.

6

Në fakt ai nuk dinte çfarë thoshte, sepse ata ishin të trembur.

7

Pastaj erdhi një re dhe i mbuloi me hijen e vet; dhe nga reja doli një zë që tha: ``Ky është Biri im i dashur; dëgjojeni!``.

8

Dhe menjëherë ata shikuan rreth e qark, por nuk panë më asnjëri, përveçse Jezusi fill i vetëm me ta.

9

Tani kur po zbrisnin nga mali, Jezusi i urdhëroi të mos i tregojnë askujt gjërat që kishin parë, derisa i Biri i njeriut të ringjallej prej së vdekuri.

10

Ata e mbajtën porosinë dhe diskutonin mes tyre se ç`do të thoshte të ringjallesh prej së vdekuri.

11

Pastaj e pyetën duke thënë: ``Përse skribët thonë se më parë duhet të vijë Elia?``.

12

Dhe ai, duke u përgjigjur, u tha atyre: ``Elia me të vërtetë duhet të vijë më parë dhe të rivendosë çdo gjë; por, ashtu siç është shkruar për Birin e njeriut, ai duhet të vuajë shumë gjëra dhe të përçmohet.

13

Por unë po ju them se Elia erdhi dhe me të bënë ç`deshën, ashtu siç është shkruar për të``.

14

Mbasi u kthye te dishepujt, pa një turmë të madhe rreth tyre dhe disa skribë që po grindeshin me ta.

15

Dhe menjëherë e gjithë turma, kur e pa, u habit dhe erdhi me vrap për ta përshëndetur.

16

Atëherë ai i pyeti skribët: ``Për çfarë po diskutoni me ta?``.

17

Dhe dikush nga turma, duke u përgjigjur, tha: ``Mësues, të prura djalin tim që ka një frymë memece,

18

dhe e kap kudo, e përplas dhe ai shkumon, kërcëllon dhëmbët dhe i ngrijnë gjymtyrët. Dhe u thashë dishepujve të tu ta dëbojnë, por ata s`e bënë dot.

19

Dhe ai duke u përgjigjur tha: ``O brez që s`beson, deri kur do të jem me ju? Deri kur do t`ju duroj? Ma sillni këtu!``.

20

Dhe ata ia prunë. Por, sapo e pa, fryma e përplasi me forcë dhe fëmija, që kishte rënë përtokë, rrokullisej duke shkumuar.

21

Dhe Jezusi e pyeti babanë e atij: ``Sa kohë ka që i ndodh kështu?``. Dhe ai tha: ``Që në fëmijëri.

22

Shpesh e ka hedhur në zjarr dhe në ujë për ta shkatërruar por, nëse mund të bësh diçka, ki mëshirë për ne dhe na ndihmo!``.

23

Dhe Jezusi i tha: ``Nëse ti mund të besosh, çdo gjë është e mundshme për atë që beson``.

24

Menjëherë babai i fëmijës, duke bërtitur me lot, tha: ``Unë besoj, o Zot, ndihmo mosbesimin tim``.

25

Atëherë Jezusi, duke parë se po vinte turma me vrap, e qortoi frymën e ndyrë duke thënë: ``O frymë memece dhe e shurdhët, unë po të urdhëroj, dil prej tij dhe mos hyr më kurrë tek ai!``.

26

Dhe demoni, duke bërtitur dhe duke e sfilitur fort, doli prej tij. Dhe fëmija mbeti si i vdekur, saqë shumë njerëz thoshin: ``Ka vdekur``.

27

Por Jezusi e zuri për dore, e ngriti dhe ai u çua në këmbë.

28

Kur Jezusi hyri në shtëpi, dishepujt e vet e pyetën veçmas: ``Përse ne nuk mundëm ta dëbojmë?``.

29

dhe ai u tha atyre: ``Ky lloj frymërash nuk mund të dëbohet ndryshe, përveç, se me lutje dhe agjërim``.

30

Mbasi u nisën prej andej, kaluan nëpër Galile; dhe ai nuk donte që ta merrte vesh njeri.

31

Ai, në fakt, i mësonte dishepujt e vet dhe u thoshte atyre: ``Së shpejti Biri i njeriut do të dorëzohet në duart e njerëzve dhe ata do ta vrasin; dhe, pasi të jetë vrarë, ai do të ringjallet ditën e tretë``.

32

Por ata nuk i kuptonin këto fjalë dhe kishin frikë ta pyesnin.

33

Dhe arritën në Kapernaum; dhe kur hyri në shtëpi, i pyeti: ``Për çfarë diskutonit ndërmjet jush rrugës?``.

34

Dhe ata heshtën, sepse rrugës kishin diskutuar se cili ndër ta ishte më i madhi.

35

Atëherë ai u ul, i thirri të dymbëdhjetët dhe u tha atyre: ``Nëse dikush don të jetë i pari, le të bëhet i fundit i të gjithëve dhe shërbëtori i të gjithëve``.

36

Dhe mori një fëmijë të vogël dhe e vuri në mes të tyre; pastaj e mori në krahë dhe u tha atyre:

37

``Cilido që pranon një nga këta fëmijë në emrin tim, më pranon mua; dhe kushdo që më pranon mua, nuk më pranon mua, por atë që më ka dërguar``

38

Atëherë Gjoni mori fjalën dhe i tha: ``Mësues, ne pamë një njeri që nuk na ndjek, që i dëbonte demonët në emrin tënd dhe ia ndaluam sepse ai nuk na ndjek``.

39

Por Jezusi tha: ``Mos ia ndaloni, sepse s`ka njeri që mund të bëjë një vepër të fuqishme në emrin tim, dhe fill pas kësaj të flasë keq për mua.

40

Sepse kush nuk është kundër nesh, është me ne.

41

Në fakt, kushdo që do t`ju japë të pini një gotë ujë në emrin tim, sepse jeni të Krishtit, në të vërtetë po ju them se me siguri nuk do ta humbasë shpërblimin e vet``.

42

``Dhe kush do të skandalizojë një nga këta të vegjël që besojnë në mua, do të ishte më mirë për të t`i varet në qafë një gur mulliri dhe të hidhet në det.

43

Tani nëse dora jote të skandalizon për mëkat, preje; është më mirë për ty të hysh dorëcung në jetë, sesa të kesh dy duar dhe të shkosh në Gehena, në zjarrin e pashueshëm,

44

atje ku krimbi i tyre nuk vdes dhe zja-rri nuk fiket.

45

Dhe nëse këmba jote të skandalizon për mëkat, preje; është më mirë për ty të hysh i çalë në jetë, se sa të kesh dy këmbë dhe të të hedhin në Gehena, në zjarrin e pashueshëm,

46

atje ku krimbi i tyre nuk vdes dhe zjarri nuk fiket.

47

Dhe nëse syri yt të skandalizon për mëkat, nxirre; është më mirë për ty të hysh me një sy në jetë sesa të kesh dy sy dhe të të hedhin në Gehenën e zjarrit,

48

atje ku krimbi i tyre nuk vdes dhe zja-rri nuk fiket.

49

Sepse gjithkush duhet të kripet me zjarr, dhe çdo fli duhet të kripet me kripë.

50

Kripa është e mirë, por nëse kripa bëhet e amësht, me se do t`i jepni shijen? Kini kripë në vetvete dhe jetoni në paqe njëri me tjetrin!``.

Marku 10


Marku Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Marku 9

Marku

Return to Index

Chapter 10

1

Mbasi u nis prej andej, Jezusi shkoi në krahinën e Judesë gjatë Jordanit dhe përsëri u mblodhën rreth tij turma; ai përsëri filloi t`i mësojë, siç e kishte zakon.

2

Dhe farisenjtë, për ta vënë në provë, e pyetën: ``A është e ligjshme që burri ta lë gruan?``.

3

Dhe ai, duke u përgjigjur, u tha atyre: ``Çfarë ju ka urdhëruar Moisiu?``.

4

Ata thanë: ``Moisiu ka lejuar të shkruhet letra e shkurorëzimit dhe ta lësh gruan``.

5

Dhe Jezusi, duke u përgjigjur, u tha atyre: ``Për shkak të ngurtësisë së zemrës suaj ai e shkroi atë rregull;

6

por në fillim të krijimit, Perëndia i bëri mashkull e femër.

7

Për këtë arsye njeriu do ta braktisë babanë e tij dhe nënën e tij dhe do të bashkohet me gruan e tij;

8

dhe të dy do të jenë një mish i vetëm; kështu nuk janë më dy, por një mish i vetëm.

9

Prandaj njeriu të mos ndajë atë që Perëndia e ka bashkuar!``.

10

Dhe në shtëpi dishepujt e vet e pyetën përsëri për këtë çështje.

11

Atëherë ai u tha atyre: ``Ai që lë gruan e vet dhe martohet me një tjetër, shkel kurorën me të.

12

Po ashtu, nëse gruaja lë burrin e vet dhe martohet me një tjetër, shkel kurorën.

13

Atëherë i prunë disa fëmijë të vegjël që ai t`i prekte ata; por dishepujt i qortonin ata që i prunë.

14

Kur Jezusi e pa këtë, i indinjuar, u tha atyre: ``I lini fëmijët e vegjël të vijnë tek unë dhe mos i pengoni, sepse e tyre është mbretëria e Perëndisë.

15

Në të vërtetë po ju them se kushdo që nuk e pranon mbretërinë e Perëndisë si një fëmijë i vogël, nuk do të hyjë në të``.

16

Dhe, si i mori në krahë, i bekoi duke vënë duart mbi ta.

17

Tani kur po bëhej gati për rrugë, i doli përpara dikush me vrap; u gjunjëzua para tij dhe e pyeti: ``Mësues i mirë, çfarë duhet të bëj që të trashëgoj jetën e përjetshme?``.

18

Dhe Jezusi i tha: ``Përse më quan i mirë? Askush nuk është i mirë, përveç një të vetmi, domethënë Perëndisë.

19

Ti i njeh urdhërimet: "Mos shkel kurorën. Mos vrit. Mos vidh. Mos bëj dëshmi të rreme. Mos mashtro. Ndero atin tënd dhe nënën tënde"``.

20

Dhe ai, duke iu përgjigjur, i tha: ``Mësues, të gjitha këto i kam zbatuar që në fëmijërinë time``.

21

Atëherë Jezusi e vështroi në fytyrë, ndjeu dashuri për të dhe i tha: ``Një gjë të mungon; shko, shit të gjitha ato që ke dhe jepua të varfërve dhe do të kesh një thesar në qiell; pastaj eja, merre kryqin tënd dhe më ndiq``.

22

Por ai u trishtua për këto fjalë dhe u largua me keqardhje, sepse kishte shumë pasuri.

23

Atëherë Jezusi, mbasi e hodhi vështrimin përreth, u tha dishepujve të vet: ``Sa vështirë është për ata që kanë pasuri të hyjnë në mbretërinë e Perëndisë!``.

24

Dishepujt u habitën shumë nga këto fjalë të tij. Por Jezusi foli përsëri dhe u tha atyre: ``O bij, sa e vështirë është që të hyjnë në mbretërinë e Perëndisë ata që mbështeten te pasuria.

25

Éshtë më e lehtë që një deve të kalojë nëpër vrimën e një gjilpëre, se sa të hyjë një i pasur në mbretërinë e Perëndisë``.

26

Dhe ata u çuditën edhe më tepër dhe i thoshin njëri-tjetrit: ``Atëherë kush vallë mund të shpëtohet?``.

27

Por Jezusi, duke i ngulur sytë mbi ta, u tha: ``Kjo për njerëzit është e pamundur, por jo për Perëndinë, sepse gjithçka është e mundur për Perëndinë``.

28

Atëherë Pjetri e mori fjalën dhe tha: ``Ja, ne lamë çdo gjë dhe të kemi ndjekur``.

29

Jezusi, duke u përgjigjur, tha: ``Në të vërtetë po ju them që nuk ka asnjeri që të ketë lënë shtëpinë, a vëllezërit a motrat, a atin, a nënën, a fëmijët ose arat për hirin tim dhe për ungjillin,

30

që të mos marrë tani, në këtë kohë, njëqindfish shtëpi, vëllezër, motra, nëna, fëmijë e ara, së bashku me përndjekje, dhe në botën e ardhshme, jeta e përjetshme.

31

Por shumë të parë do të jenë të fundit dhe shumë të fundit do të jenë të parët``.

32

Ata ishin në udhëtim për t`u ngjitur në Jeruzalem, dhe Jezusi i paraprinte. Dhe ata ishin të tronditur dhe e ndiqnin me ndrojtje. Dhe ai i mblodhi përsëri të dymbëdhjetët mënjanë dhe nisi t`u thotë çfarë do t`i ndodhte:

33

``Ja, ne po ngjitemi në Jeruzalem dhe Biri i njeriut do t`u dorëzohet krerëve të priftërinjve dhe skribëve; dhe ata do ta dënojnë me vdekje dhe do ta dorëzojnë në duar të paganëve,

34

të cilët do ta tallin, do ta fshikullojnë, do ta pështyjnë dhe do ta vrasin, por ai, ditën e tretë, do të ringjallet``.

35

Atëherë Jakobi dhe Gjoni, bij të Zebedeut, iu afruan dhe i thanë: ``Mësues, ne dëshirojmë që ti të bësh për ne atë që do të të kërkojmë``.

36

Dhe ai u tha atyre: ``Çfarë doni të bëj për ju?``

37

Ata i thanë: ``Na lejo që të ulemi njëri në të djathtën tënde dhe tjetri në të majtën tënde në lavdinë tënde``.

38

Dhe Jezusi u tha atyre: ``Ju nuk dini çfarë kërkoni. A mund të pini ju kupën që unë do të pi dhe të pagëzoheni me atë pagëzim me të cilin unë jam pagëzuar?``. Ata i thanë: ``Po, mundemi``.

39

Dhe Jezusi u tha atyre: ``Vërtetë ju do të pini kupën që unë po pij dhe do të pagëzoheni me atë pagëzim me të cilin jam pagëzuar,

40

por nuk më takon mua të vë dikë të ulet në të djathtën time ose në të majtën time, por është për ata për të cilët është përgatitur``.

41

Kur i dëgjuan këto, të dhjetë të tjerët filluan të indinjohen kundër Jakobit dhe Gjonit.

42

Por Jezusi i thirri pranë vetes dhe tha: ``Ju e dini që ata që konsiderohen sundues të kombeve i sundojnë ato dhe të mëdhenjtë e tyre ushtrojnë mbi to pushtetin e tyre;

43

por kjo s`duhet të ndodhë midis jush; madje ai nga ju që do të dojë të bëhet i madh, do të jetë shërbëtori juaj;

44

dhe kushdo nga ju që do të dojë të jetë i pari, do të jetë skllavi i të gjithëve.

45

Sepse edhe Biri i njeriut nuk erdhi që t`i shërbejnë, por për të shërbyer dhe për të dhënë jetën e tij si çmim për shpengimin e shumë vetave``.

46

Kështu arritën në Jeriko. Kur ai po dilte nga Jeriko me dishepujt e tij dhe me një turmë të madhe, biri i Timoteut, Bartimeu i verbër, ishte ulur gjatë rrugës dhe lypte.

47

Kur dëgjoi se ai që po kalonte ishte Jezusi Nazareas, filloi të bërtasë dhe të thotë: ``Jezus, Bir i Davidit, ki mëshirë për mua!``.

48

Shumë e qortonin që të heshte, por ai bërtiste edhe më fort: ``Bir i Davidit, ki mëshirë për mua!``.

49

Dhe Jezusi qëndroi dhe urdhëroi që ta thërrasin. Ata e thirrën, pra, të verbërin duke i thënë: ``Merr zemër, çohu, ai po të thërret!``.

50

Atëherë ai hodhi tej rrobën e tij, u ngrit dhe erdhi te Jezusi.

51

Dhe Jezusi mori fjalën dhe i tha: ``Çfarë do që unë të të bëj?``. I verbëri i tha: ``Rabboni, që të më kthehet të parit!``.

52

Dhe Jezusi i tha: ``Shko, besimi yt të shëroi``. Dhe në çast atij iu kthye të parit dhe nisi të ndjekë Jezusin në udhë.

Marku 11


Marku Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Marku 10

Marku

Return to Index

Chapter 11

1

Tani kur iu afruan Jeruzalemit, drejt Betfage dhe Betania, afër malit të Ullinjve, Jezusi dërgoi dy nga dishepujt e vet,

2

duke u thënë: ``Shkoni në fshatin përballë dhe, posa të hyni aty, do të gjeni një kërriç të lidhur, mbi të cilin akoma nuk ka hipur askush; zgjidheni dhe ma sillni.

3

Dhe në se ndokush iu thotë: "Pse po veproni kështu?", përgjigjuni: "I duhet Zotit. Ai do ta kthejë menjëherë këtu"``.

4

Ata shkuan dhe e gjetën kërriçin të lidhur afër një dere, në rrugë, dhe e zgjidhën.

5

Disa nga të pranishmit u thanë atyre: ``Ç`po bëni? Pse po e zgjidhni kërriçin?``.

6

Këta iu përgjigjën ashtu si u kishte thënë Jezusi dhe ata i lanë të shkojnë.

7

Atëherë ia çuan Jezusit kërriçin, vunë mbi të mantelet e tyre dhe ai u ul mbi të.

8

Shumë njerëz i shtronin rrobat e tyre rrugës dhe të tjerë pritnin degë nga pemët dhe i hidhnin rrugës.

9

Dhe si ata që pararendnin, edhe ata që ndiqnin Jezusin, thërrisnin dhe thonin: ``Hosana! Bekuar është ai që vjen në emër të Zotit!

10

E bekuar është mbretëria e Davidit, atit tonë, që vjen në emër të Zotit. Hosana në vendet shumë të larta!``.

11

Kështu hyri Jezusi në Jeruzalem dhe në tempull; dhe, mbasi shikoi mirë çdo gjë, duke qenë se ishte vonë, doli bashkë me të dymbëdhjetët në drejtim të Betanias.

12

Të nesërmen, kur dolën nga Betania, ai kishte uri.

13

Dhe, duke parë nga larg një fik që kishte gjethe, shkoi për të parë në se mund të gjente diçka atje; por, kur iu afrua, s`gjeti asgjë përveç gjetheve, sepse nuk ishte koha e fiqve.

14

Atëherë Jezusi, duke iu drejtuar fikut, tha: ``Askush mos ngrëntë kurrë fryt prej teje përjetë``. Dhe dishepujt e tij e dëgjuan.

15

Kështu arritën në Jeruzalem. Dhe Jezusi, mbasi hyri në tempull, filloi t`i dëbojë ata që shisnin dhe blinin brenda tempullit dhe përmbysi tavolinat e këmbyesve të parave dhe ndenjëset e shitësve të pëllumbave.

16

Dhe nuk lejoi asnjë që të mbartte sende nëpër tempull.

17

Dhe i mësonte duke u thënë atyre: ``Vallë nuk është shkruar: "Shtëpia ime do të quhet shtëpi e lutjes për të gjithë kombet"? Ju, përkundrazi, e keni bërë shpellë kusarësh!``.

18

Tani skribët dhe krerët e priftërinjve kur i dëgjuan këto fjalë kërkonin mënyrën se si ta vrisnin, por kishin frikë prej tij, sepse gjithë turma ishte e mahnitur nga doktrina e tij.

19

Dhe kur u bë darkë, Jezusi doli jashtë qytetit.

20

Të nesërmen në mengjes, duke kaluar, panë se fiku ishte tharë me gjithë rrënjë.

21

Dhe Pjetri, duke u kujtuar, i tha: ``Mësues, ja, fiku që ti mallkove qenka tharë``.

22

Atëherë Jezusi, duke u përgjigjur, u tha atyre: ``Kini besimin e Perëndisë!

23

Sepse ju them në të vërtetë se nëse dikush do t`i thotë këtij mali: "Luaj vendit dhe hidhu në det", dhe nuk do të ketë dyshime në zemër të vet, por do të besojë se ajo që po thotë do të ndodhë, çdo gjë që të thotë do t`i bëhet.

24

Prandaj po ju them: Të gjitha ato që ju kërkoni duke lutur, besoni se do t`i merrni dhe ju do t`i merrni.

25

Dhe kur nisni të luteni, nëse keni diçka kundër ndokujt, faleni, që edhe Ati juaj që është në qiejt, t`ju falë mëkatet tuaja.

26

Por në se ju nuk falni, as Ati juaj, që është në qiejt, nuk do t`jua falë mëkatet tuaja``.

27

Pastaj ata erdhën përsëri në Jeruzalem; dhe ndërsa ai po ecte nëpër tempull, krerët e priftërinjve, skribët dhe pleqtë iu afruan,

28

dhe i thanë: ``Me ç`pushtet i bën ti këto gjëra? Kush ta dha këtë pushtet për t`i kryer këto gjëra?``.

29

Dhe Jezusi, duke u përgjigjur, u tha atyre: ``Edhe unë do t`ju pyes diçka; më jepni përgjigje, pra, dhe unë do t`ju them me ç`pushtet i bëj këto gjëra.

30

Pagëzimi i Gjonit a ishte nga qielli apo nga njerëzit? Më jepni përgjigje.

31

Ata filluan të arsyetonin midis tyre: ``Po të themi "nga qielli", ai do të thotë: "Atëherë pse ju nuk i besuat?".

32

Por po t`i themi "nga njerëzit", kemi frikë nga populli, sepse të gjithë e konsideronin Gjonin se ishte me të vërtetë një profet``.

33

Prandaj, duke iu përgjigjur, i thanë Jezusit: ``Nuk e dimë``. Dhe Jezusi duke u përgjigjur, u tha atyre: ``As unë nuk po ju them se me çfarë pushteti i bëj këto gjëra``.

Marku 12


Marku Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Marku 11

Marku

Return to Index

Chapter 12

1

Pastaj ai filloi t`u flasë me shëmbëlltyra: ``Një njeri mbolli një vresht, e thuri me gardh, gërmoi një vend për të shtrydhur rrushin, ndërtoi një kullë dhe ua besoi disa vreshtarëve dhe pastaj shkoi larg.

2

Në kohën e të vjelave dërgoi shërbëtorin te vreshtarët për të marrë prej tyre pjesën e vet të frutave të vreshtit.

3

Por ata e kapën, e rrahën dhe e kthyen duarbosh.

4

Ai u nisi përsëri një shërbëtor tjetër, por ata, mbasi e gjuajtën me gurë, e plagosën në kokë dhe e kthyen të turpëruar.

5

Përsëri dërgoi edhe një tjetër, por ata e vranë. Më pas dërgoi shumë të tjerë dhe nga këta disa i rrahën, të tjerët i vranë.

6

I ngeli edhe një për të dërguar: birin e tij të dashur. Më së fundi ua dërgoi edhe atë duke thënë: "Për djalin tim do të kenë respekt".

7

Por ata vreshtarë i thanë njeri tjetrit: "Ky është trashëgimtari, ejani ta vrasim dhe do të na mbesë trashëgimia".

8

Dhe e kapën, e vranë dhe e hodhën jashtë vreshtit.

9

Çfarë do të bëjë, pra, i zoti i vreshtit? Ai do të vijë dhe do t`i shfarosë vreshtarët dhe vreshtin do t`ua japë të tjerëve.

10

Po a nuk e keni lexuar këtë shkrim: "Guri, që ndërtuesit e hodhën poshtë, u bë guri i qoshes.

11

Kjo është bërë nga Zoti dhe është një gjë e mrekullueshme në sytë tanë"?``.

12

Atëherë ata kërkuan ta kapin, sepse kuptuan se ai e kishte thënë atë shëmbëlltyrë kundër tyre; por kishin frikë nga turma; dhe e lanë e ikën.

13

Pastaj i dërguan disa farisenj dhe herodianë për ta zënë në gabim në fjalë.

14

Këta erdhën dhe i thanë: ``Mësues, ne e dimë se ti je i vërtetë pa pyetur për njeri, sepse nuk merr parasysh dukjen e njerëzve, por u mëson udhën e Perëndisë sipas së vërtetës. A është e ligjëshme t`i paguhet taksa Cezarit apo jo? Duhet t`ia paguajmë apo jo?

15

Por ai, duke njohur hipokrizinë e tyre, u tha atyre: ``Përse më tundoni? Më sillni një denar që ta shoh!``.

16

Ata ia prunë. Dhe ai u tha atyre: ``E kujt është kjo fytyrë dhe ky mbishkrim?``. Ata i thanë: ``E Cezarit``.

17

Atëherë Jezusi u përgjigj dhe u tha atyre: ``I jepni Cezarit atë që është e Cezarit, dhe Perëndisë atë që është e Perëndisë``. Dhe ata u çuditën nga ai.

18

Pastaj iu paraqitën disa saducenj, të cilët thonë se nuk ka ringjallje, dhe e pyetën duke thënë:

19

``Mësues, Moisiu na la të shkruar që, nëse vdes vëllai i dikujt dhe e lë gruan pa fëmijë, vëllai i tij duhet të martohet me të venë për t`i lindur pasardhës vëllait të tij.

20

Tani ishin shtatë vëllezër; i pari u martua dhe vdiq pa lënë fëmijë.

21

E mori, pra, i dyti, por edhe ky vdiq pa lënë fëmijë; po kështu i treti.

22

Që të shtatë e morën për grua dhe vdiqën pa lënë fëmijë. E fundit, pas të gjithëve, vdiq edhe gruaja.

23

Në ringjallje, pra, kur të ringjallen, gruaja e kujt do të jetë ajo? Sepse që të shtatë e patën grua``.

24

Jezusi, duke u përgjigjur, tha atyre: ``A nuk është pikërisht për këtë që jeni në gabim, sepse nuk i njihni as shkrimet as pushtetin e Perëndisë?

25

Sepse kur njerëzit do të ringjallen së vdekuri, as do të martohen as do të martojnë, por do të jenë si engjëjt në qiell.

26

Sa për ringjalljen e të vdekurve, a nuk keni lexuar në librin e Moisiut se si foli Perëndia nga ferrishta duke thënë: "Unë jam Perëndia i Abrahamit, Perëndia i Isakut dhe Perëndia i Jakobit"?

27

Ai nuk është Perëndia i të vdekurve, por Perëndia i të gjallëve. Ju, pra, po gaboni shumë``.

28

Atëherë një nga skribët që e kishte dëgjuar diskutimin e tyre, duke kuptuar se ai u ishte përgjigjur mirë, iu afrua dhe e pyeti: ``Cili është i pari i të gjithë urdhërimeve?``.

29

Dhe Jezusi u përgjigj: ``Urdhërimi i parë i të gjithëve është: "Dëgjo, o Izrael: Zoti, Perëndia ynë, është i vetmi Zot",

30

dhe: "Duaje Zotin, Perëndinë tënd, me gjithë zemrën tënde, me gjithë shpirtin tënd, me gjithë mendjen tënde e me gjithë forcën tënde!". Ky është i pari urdhërim.

31

Dhe i dyti i ngjan këtij: "Duaje të afërmin tënd porsi vetveten". Nuk ka urdhërim tjetër më të madh se këta``.

32

Atëherë skribi i tha: ``Mirë, Mësues. The, sipas së vërtetës, se ka vetëm një Perëndi dhe s`ka asnjë tjetër përveç tij;

33

dhe ta duash me gjithë zemër, me gjithë mendje, me gjithë shpirt dhe me gjithë forcë, dhe ta duash të afërmin porsi vetvetja vlen më tepër se sa gjithë olokaustet dhe flijimet``.

34

Dhe Jezusi, duke parë se ai ishte përgjigjur me mend, i tha: ``Ti nuk je larg nga mbretëria e Perëndisë``. Dhe kurrkush nuk guxoi më ta pyesë.

35

Dhe Jezusi, duke i mësuar në tempull, tha: ``Vallë, si mund të thonë skribët se Krishti është Bir i Davidit?

36

Sepse vetë Davidi, nëpërmjet Frymës së Shenjtë, tha: "Zoti i ka thënë Zotit tim: Ulu në të djathtën time, derisa t`i bëj armiqtë e tu stol të këmbëve të tua".

37

Vetë Davidi, pra, e quan Zot; si mund të jetë vallë bir i tij?``. Dhe pjesa më e madhe e dëgjonte me ëndje.

38

Dhe ai u thoshte atyre në doktrinën e vet: ``Ruhuni nga skribët, të cilëve u pëlqen të shëtisin me rroba të gjata dhe t`i përshëndetin në sheshe,

39

dhe të kenë vendet e para në sinagoga dhe vendet e para në gosti,

40

që i gllabërojnë shtëpitë e të vejave dhe, për t`u dukur, luten gjatë; ata do të marrin një gjykim më të rreptë!``.

41

Dhe Jezusi u ul përballë arkës së thesarit dhe vërente se njerëzit hidhnin aty denar; shumë të pasur hidhnin shumë.

42

Erdhi një e ve e varfër dhe hodhi dy monedha të vogla, domethënë një kuadrant.

43

Dhe Jezusi i thirri dishepujt e vet pranë vetes dhe u tha atyre: ``Ju them në të vërtetë se kjo e ve e varfër ka hedhur në thesar më shumë se të gjithë të tjerët.

44

Sepse të gjithë hodhën aty nga teprica e tyre, kurse ajo, me skamjen e vet, hodhi gjithë sa kishte për të jetuar``.

Marku 13


Marku Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Marku 12

Marku

Return to Index

Chapter 13

1

Ndërsa ai po dilte nga tempulli, një nga dishepujt e vet i tha: ``Mësues, shih ç`gurë e ç`ndërtesa!``.

2

Dhe Jezusi duke iu përgjigjur i tha: ``A po i shikon këto ndërtesa të mëdha? Nuk do të mbetet gur mbi gur pa u rrënuar``.

3

Dhe pasi ai ishte ulur mbi malin e Ullinjve përballë tempullit, Pjetri, Jakobi, Gjoni dhe Andrea e pyetën veçmas:

4

``Na thuaj, kur do të ndodhin këto gjëra dhe cila do të jetë shenja e kohës në të cilën të gjitha këto gjëra do të duhet të mbarohen?``.

5

Dhe Jezusi duke u përgjigjur atyre nisi të flasë: ``Kini kujdes që të mos ju mashtrojë njeri.

6

Sepse do të vijnë shumë në emrin tim duke thënë: "Unë jam!"; dhe do të mashtrohen shumë veta.

7

Por, kur të dëgjoni të flitet për luftëra dhe për ushtime luftërash, mos u shqetësoni; sepse këto gjëra duhet të ndodhin; por nuk do të jetë ende mbarimi.

8

Në fakt do të ngrihet kombi kundër kombit dhe mbretëria kundër mbretërisë; do të ndodhin tërmete në vende të ndryshme, zi buke dhe turbullira. Këto gjëra nuk do të jenë tjetër veçse fillimi i dhembjeve të lindjes.

9

Kujdesuni për veten! Sepse do t`ju dorëzojnë gjyqeve dhe do t`ju rrahin ndër sinagoga; do t`ju nxjerrin përpara guvernatorëve dhe mbretërve, për shkakun tim, që të dëshmoni përpara tyre.

10

Por më parë duhet që t`u përhapet ungjilli gjithë popujve.

11

Tani, kur t`ju çojnë për t`ju dorëzuar në duart e tyre, mos u shqetësoni që më parë për atë që do të duhet të thoni dhe mos e paramendoni; por thoni çfarë t`ju jepet në atë çast, sepse nuk jeni ju që flisni, por Fryma e Shenjtë.

12

Tani vëllai do të dorëzojë vëllanë në vdekje dhe ati birin; dhe bijtë do të çohen kundër prindërve dhe do t`i bëjnë të vdesin.

13

Dhe ju do të jeni të urryer nga të gjithë për shkak të emrit tim; por ai që do të ngulmojë deri në fund, do të shpëtohet``.

14

Dhe kur të shihni neverinë e shkatërrimit, të parathënë nga profeti Daniel, e cila qëndron atje ku nuk duhej të ishte (ai që lexon le ta kuptojë), atëherë ata që do të jenë në Jude, le të ikin maleve.

15

Dhe ai që ndodhet mbi çatinë e shtëpisë, të mos zbresë, dhe as të hyjë në shtëpi për të marrë ndonjë gjë nga shtëpia e vet.

16

Dhe ai që do të jetë në arë, të mos kthehet prapa për të marrë rrobën e vet.

17

Tani mjerë gratë shtatzëna dhe ato me fëmijë në gji në ato ditë!

18

Dhe lutuni që ikja juaj të mos ndodhë në dimër.

19

Sepse në atë ditë do të jetë një mundim i madh, më i madhi që ka ndodhur që nga zanafilla e krijimit që kreu Perëndia deri më sot, dhe të tillë nuk do të ketë më kurrë.

20

Dhe, nëse Zoti nuk do t`i kishte shkurtuar ato ditë, asnjë i gjallë nuk do të shpëtonte; por Zoti i shkurtoi ato ditë për shkak të të zgjedhurve, që ai i zgjodhi.

21

Atëherë, nëse dikush do t`ju thotë: "Ja, Krishti është këtu!"; ose "Éshtë atje", mos e besoni.

22

Sepse do të dalin krishtër të rremë dhe profetë të rremë dhe do të bëjnë shenja e çudi për të gënjyer, po të jetë e mundur, edhe të zgjedhurit.

23

Por ju kini kujdes; ja, unë ju paralajmërova çdo gjë``.

24

``Por në ato ditë, pas atij mundimi, dielli do të erret dhe hëna nuk do të japë shkëlqimin e vet;

25

yjet e qiellit do të bien dhe fuqitë që janë në qiej do të lëkunden.

26

Atëherë do ta shohin Birin e njeriut duke ardhur në re, me pushtet të madh e me lavdi.

27

Atëherë ai do të dërgojë engjëjt e vet dhe do t`i mbledhë të zgjedhurit e vet nga të katër erërat, nga skaji i tokës deri në skaj të qiellit.

28

Tani mësoni nga shëmbëlltyra e fikut: kur degët e tij njomësohen dhe nxjerrin gjethe, ju e dini se vera është afër.

29

Kështu edhe ju, kur do të shihni se po ndodhin këto gjëra, ta dini se ai është afër, madje te dera.

30

Në të vërtetë po ju them se ky brez nuk do të kalojë, derisa e gjithë kjo të ketë ndodhur.

31

Qielli dhe toka do të kalojnë, por fjalët e mia nuk do të kalojnë``.

32

``Sa për atë ditë dhe atë orë, askush nuk e di, as engjëjt në qiell, as Biri, por vetëm Ati.

33

Tregoni kujdes, rrini zgjuar dhe lutuni, sepse nuk e dini kur do të jetë ai moment.

34

Éshtë sikurse një njeriu i cili, duke u nisur për rrugë, lë shtëpinë e vet duke u dhënë autoritet shërbëtorëve të tij, secilit në detyrën e tij, dhe portjerin e urdhëron të rrije zgjuar.

35

Rrini zgjuar, pra, sepse nuk e dini kur do të vijë i zoti i shtëpisë: në mbrëmje a në mesnatë, kur këndon gjeli a në mëngjes;

36

që ai, duke u kthyer papritmas, të mos ju gjejë në gjumë.

37

Tani, këtë që po ju them juve, ua them të gjithëve: Rrini zgjuar!``.

Marku 14


Marku Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Marku 13

Marku

Return to Index

Chapter 14

1

Tani dy ditë më vonë ishte Pashka dhe festa e të Ndormëve; dhe krerët e priftërinjve dhe skribët kërkonin mënyrën se si ta kapnin Jezusin me mashtrim dhe ta vrisnin.

2

Por thonin: ``Jo gjatë festës, që të mos ndodhë ndonjë trazirë nga populli``.

3

Tani ai ishte në Betania, në shtëpinë e Simonit lebroz, dhe ndërsa ishte në tryezë, hyri një grua me një enë alabastri me vaj të parfumuar me nard të vërtetë, shumë të kushtueshëm; ajo e theu enën prej alabastri dhe ia derdhi vajin mbi krye.

4

Disa u indinjuan midis tyre dhe thanë: ``Përse bëhet gjithë ky shpenzim i kotë i vajit?

5

Sepse ky vaj mund të shitej për më shumë se treqind denarë dhe këto t`u jepeshin të varfërve``. Dhe ishin të indinjuar ndaj asaj.

6

Por Jezusi tha: ``Lëreni të qetë; pse e shqetësoni? Ajo kreu një vepër të mirë ndaj meje.

7

Sepse të varfërit do t`i keni gjithmonë me ju; dhe, kur të doni, mund t`u bëni mirë; por mua nuk do të më keni gjithmonë.

8

Ajo bëri atë që mundi; vajosi para kohe trupin tim për varrim.

9

Por po ju them në të vërtetë se në gjithë botën, kudo që do të predikohet ky ungjill, do të tregojnë edhe atë që ajo bëri, në përkujtim të saj``.

10

Atëherë Juda Iskarioti, një nga të dymbëdhjetët, shkoi te krerët e priftërinjve, që t`ua dorëzonte Jezusin.

11

Dhe ata, kur e dëgjuan, u gëzuan dhe i premtuan se do t`i jepnin para. Kështu ai kërkonte rastin e përshtatshëm për ta tradhtuar.

12

Tani në ditën e parë të festës së të Ndormëve, kur flijohej Pashka, dishepujt e vet i thanë: ``Ku don të shkojmë dhe të përgatisim për ta ngrënë Pashkën?``.

13

Atëherë ai dërgoi dy nga dishepujt e vet duke u thënë: ``Shkoni në qytet dhe atje do të takoni një njeri, që bart një kanë plot me ujë; ndiqeni atë.

14

Dhe atje ku ai do të hyjë, i thoni të zotit të shtëpisë: "Mësuesi pyet: Ku është dhoma ku mund të ha Pashkën me dishepujt e mi?".

15

Atëherë ai do t`ju tregojë lart një sallë të madhe të mobiluar dhe gati; aty përgatitni për ne``.

16

Dishepujt e tij shkuan, arritën në qytet dhe gjetën ashtu siç ai u kishte thënë; dhe përgatitën Pashkën.

17

Kur u bë darkë, ai erdhi me të dymbëdhjetët.

18

Dhe kur po rrinin në tryezë dhe po hanin, Jezusi tha: ``Ju them në të vërtetë se njëri prej jush, që po ha me mua, do të më tradhtojë``.

19

Atëherë ata filluan të trishtohen dhe t`i thoshin njëri pas tjetrit: ``Mos jam unë?``. Dhe një tjetër tha: ``Mos jam unë?``.

20

Dhe ai, duke u përgjigjur, u tha atyre: ``Éshtë një nga të dymbëdhjetët që po ngjyen me mua në çanak.

21

Po, Biri i njeriut po shkon ashtu siç është shkruar për të; por mjerë ai njeri me anë të cilit tradhtohet Biri i njeriut. Do të ishte më mirë për të, që ai njeri të mos kishte lindur kurrë!``.

22

Dhe, ndërsa ata po hanin, Jezusi mori buk, e bekoi, e theu dhe ua dha atyre duke thënë: ``Merrni, hani; ky është trupi im``.

23

Pastaj mori kupën, e falënderoi, ua dha atyre dhe të gjithë pinë prej saj.

24

Atëherë u tha: ``Ky është gjaku im, gjaku i besëlidhjes së re, që derdhet për shumë veta.

25

Në të vërtetë unë po ju them se nuk do të pi më prej frytit të hardhisë deri në atë ditë kur do ta pi të ri në mbretërinë e Perëndisë``.

26

Dhe, mbasi kënduan një himn, dolën dhe u drejtuan nga mali i Ullinjve.

27

Dhe Jezusi u tha atyre: Ju të gjithë do të skandalizoheni me mua sonte, sepse është shkruar: "Do ta godas Bariun dhe delet do të shpërndahen".

28

Por, mbasi të ringjallem, unë do t`ju pararend në Galile``.

29

Dhe Pjetri i tha: ``Edhe sikur të gjithë të tjerët të skandalizohen me ty, unë nuk do të skandalizohem``.

30

Dhe Jezusi i tha: ``Unë po të them në të vërtetë se sot, pikërisht në këtë natë, para se gjeli të këndojë dy herë, ti do të më mohosh tri herë``.

31

Por ai, duke ngulur këmbë më tepër, thoshte: ``Edhe sikur të më duhet të vdes me ty, nuk do të të mohoj kurrë``. Të njëjtën gjë thoshnin edhe gjithë të tjerët.

32

Pastaj ata arritën në një vend që quhej Gjetsemani; dhe ai u tha dishepujve të vet: ``Uluni këtu, deri sa unë të jem lutur``.

33

Mori, pra, me vete Pjetrin, Jakobin dhe Gjonin, dhe filloi ta zërë frika dhe ankthi;

34

dhe u tha atyre: ``Shpirti im është thellësisht i trishtuar, deri në vdekje; qëndroni këtu dhe rrini zgjuar``.

35

Dhe, si shkoi pak përpara, ra përmbys përtokë dhe lutej që, po të ishte e mundur, të largohej prej tij ajo orë.

36

Dhe tha: ``Abba, Atë, çdo gjë për ty është e mundur; largoje prej meje këtë kupë! Por jo atë që dua unë, por atë që do ti!``.

37

Pastaj u kthye mbrapa, i gjeti dishepujt duke fjetur dhe i tha Pjetrit: ``Simon, po fle? S`ke qenë i zoti të rrish zgjuar një orë të vetme?

38

Rrini zgjuar dhe lutuni që të mos hyni në tundim; sigurisht fryma është e gatshme, por mishi është i dobët``.

39

U largua përsëri dhe u lut duke thënë të njëjtat fjalë.

40

Kur u kthye, i gjeti përsëri në gjumë dishepujt, sepse sytë e tyre ishin rënduar dhe ata nuk dinin çfarë t`i përgjigjeshin.

41

Së fundi, kthehet për të tretën herë dhe u thotë atyre: ``Ende po flini dhe pushoni? Mjaft! Erdhi ora. Ja, Biri i njeriut po dorëzohet në duart e mëkatarëve.

42

Çohuni, të shkojmë; ja, ai që po më tradhton është afër!``.

43

Dhe në atë çast, ndërsa ai ende po fliste, erdhi Juda, një nga të dymbëdhjetët, dhe me të një turmë e madhe me shpata e shkopinj, e dërguar nga krerët e priftërinjve, nga skribët dhe nga pleqtë.

44

Dhe ai që po e tradhtonte u kishte dhënë atyre një shenjë: ``Kë do të puth, ai është. Kapeni dhe çojeni me shoqërim të sigurt``.

45

Dhe si arriti, u afrua menjëherë tek ai dhe tha: ``Rabbi, Rabbi!``; dhe e puthi përzemërsisht!

46

Atëherë ata vunë dorë mbi të dhe e arrestuan.

47

Dhe një nga të pranishmit nxori shpatën, i ra shërbëtorit të kryepriftit dhe ia preu veshin.

48

Atëherë Jezusi, duke iu përgjigjur, i tha: ``Paskeni ardhur me shpata e me shkopinj që të më kapni sikurse të isha një cub?

49

E pra, përditë isha midis jush në tempull duke i mësuar njerëzit dhe ju nuk më kapët; por kjo po ndodh që të përmbushen Shkrimet!``.

50

Atëherë dishepujt e lanë dhe ikën të gjithë.

51

Dhe një farë djaloshi, që ishte i mbështjellur me një çarçaf mbi trupin e zhveshur, po e ndiqte, por ata e kapën.

52

Por ai e lëshoi çarçafin dhe iku lakuriq nga duart e tyre.

53

Atëherë ata e çuan Jezusin te kryeprifti, ku u mblodhën të gjithë krerët e priftërinjve, pleqtë dhe skribët.

54

Dhe Pjetri e ndoqi nga larg deri brenda në pallatin e kryepriftit dhe u ul atje bashkë me rojat dhe ngrohej afër zjarrit.

55

Dhe krerët e priftërinjve dhe gjithë sinedrit kërkonin dëshmi kundër Jezusit për ta vrarë, por nuk po gjenin.

56

Shumë veta në fakt jepnin dëshmi të rreme kundër tij; por dëshmitë e tyre nuk përkonin.

57

Atëherë disa u ngritën dhe dëshmuan rrejshëm kundër tij duke thënë:

58

``Ne e kemi dëgjuar se ka thënë: "Unë do ta shkatërroj këtë tempull të bërë me duar, dhe brenda tri ditësh do të ndërtoj një tjetër që nuk është bërë me duar"``.

59

Por as mbi këtë dëshmia e tyre nuk përkonte.

60

Atëherë kryeprifti u ngrit në mes të kuvendit dhe e pyeti Jezusin duke thënë: ``Nuk përgjigjesh fare? Çfarë po dëshmojnë këta kundër teje?``.

61

Por ai heshti dhe nuk u përgjegj fare. Përsëri kryeprifti e pyeti dhe i tha: ``A je ti Krishti, Biri i të Bekuarit?``.

62

Dhe Jezusi tha: ``Unë jam. Dhe ju do ta shihni Birin e njeriut të ulur në të djathtën e Pushtetit dhe duke ardhur me retë e qiellit``.

63

Atëherë kryeprifti, duke i shqyer rrobat, tha: ``Ç`nevojë kemi më për dëshmitarë?

64

Ju e dëgjuat blasfeminë, ç`ju duket?``. Dhe të gjithë gjykuan se meritonte vdekjen.

65

Atëherë disa filluan ta pështyjnë, t`ia zënë fytyrën, ta qëllojnë me shuplaka dhe t`i thonë: ``Profetizo!``. Dhe rojat e godisnin.

66

Ndërsa Pjetri ishte poshtë në pallat, erdhi një shërbëtore e kryepriftit.

67

Dhe kur pa Pjetrin që po ngrohej, e vështroi me kujdes dhe tha: ``Edhe ti ishe me Jezusin Nazareas``.

68

Por ai e mohoi duke thënë: ``Nuk e njoh, nuk kuptoj çfarë thua``. Pastaj doli jashtë në hajat dhe gjeli këndoi.

69

Dhe shërbëtorja, duke e parë përsëri, filloi t`u flasë të pranishmëve: ``Ky është një nga ata``.

70

Por ai përsëri e mohoi. Dhe pak më vonë të pranishmit i thanë përsëri Pjetrit: ``Me të vërtetë ti je një nga ata; se ti je Galileas dhe e folura jote e zbulon``.

71

Por ai nisi të mallkojë dhe të betohet: ``Unë nuk e njoh atë njeri për të cilin po flisni``.

72

Dhe gjeli këndoi për të dytën herë; atëherë Pjetrit iu kujtua fjala që Jezusi i kishte thënë: ``Përpara se gjeli të këndojë dy herë, ti do të më mohosh tri herë``. Dhe, duke e menduar këtë, qau.

Marku 15


Marku Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Marku 14

Marku

Return to Index

Chapter 15

1

Dhe herët në mëngjes krerët e priftërinjve me pleqtë, skribët dhe gjithë sinedrit bënin këshill, e lidhën Jezusin e çuan jashtë e ia dorëzuan Pilatit.

2

Dhe Pilati e pyeti: ``A je ti mbreti i Judenjve?``. Dhe ai, duke u përgjigjur, i tha: ``Ti e thua!``.

3

Dhe krerët e priftërinjve e akuzonin për shumë gjëra; por ai nuk përgjigjej aspak.

4

Pilati e pyeti përsëri, duke thënë: ``Nuk po përgjigjesh fare? Shih për sa gjëra të akuzojnë!``.

5

Por Jezusi nuk u përgjigj më asgjë, aq sa Pilati mbeti i çuditur.

6

Dhe në çdo festë ishte zakon t`u lëshohej atyre një i burgosur, këdo që ata do kërkonin.

7

Por ishte në burg një njeri që quhej Baraba, bashkë me shokë të tjerë rebelë, të cilët kishin bërë një vrasje gjatë një kryengritjeje.

8

Dhe turma, duke bërtitur, filloi të kërkojë që të bënte ashtu siç kishte vepruar gjithnjë për ta.

9

Atëherë Pilati iu përgjigj atyre duke thënë: ``A doni t`ju liroj mbretin e Judenjve?``.

10

Sepse e dinte që krerët e priftërinjve ia kishin dorëzuar nga smira.

11

Por krerët e priftërinjve e nxitën turmën që të kërkojë që t`u lironte atyre Barabanë.

12

Dhe Pilati e mori përsëri fjalën dhe u tha atyre: ``Çfarë doni, pra, të bëj me atë që ju e quani mbret të Judenjve?``.

13

Dhe ata bërtitën përsëri: ``Kryqëzoje!``.

14

Dhe Pilati u tha atyre: ``Po ç`të keqe ka bërë?``. Atëherë ata bërtitën edhe më fort: ``Kryqëzoje!``.

15

Prandaj Pilati, duke dashur ta kënaqë turmën, ua lëshoi Barabanë. Dhe, mbasi e fshikulluan Jezusin, ua dorëzoi atyre që të kryqëzohej.

16

Atëherë ushtarët e çuan Jezusin në oborrin e brendshëm domëthënë në pretorium, dhe mblodhën gjithë kohortën.

17

E veshën në purpur dhe, si thurën një kurorë me ferra, ia vunë mbi krye.

18

Pastaj nisën ta përshëndesin duke i thënë: ``Tungjatjeta, o mbret i Judenjve!``.

19

Dhe e goditnin në krye me një kallam, e pështynin dhe, duke u gjunjëzuar përpara tij, e adhuronin.

20

Pasi e tallën, ia hoqen purpurën, e veshën me rrobat e tij dhe e nxorën jashtë për ta kryqëzuar.

21

Ata e detyruan një kalimtar, një farë Simoni nga Kirena që kthehej nga ara, babai i Aleksandrit dhe i Rufit, që ta mbante kryqin e tij.

22

Pastaj e çuan Jezusin në vendin të quajtur Golgota, që do të thotë: "Vendi i Kafkës".

23

I dhanë të pijë verë të përzier me mirrë, por ai nuk e mori.

24

Dhe, pasi e kryqëzuan, i ndanë rrobat e tij duke hedhur short, për të ditur çfarë do t`i binte secilit.

25

Ishte ora e tretë kur e kryqëzuan.

26

Dhe mbishkrimi që tregonte shkakun e dënimit, i cili ishte vënë përmbi të, thoshte: "Mbreti i Judenjve".

27

Bashkë me të kryqëzuan edhe dy vjedhës, njërin në të djathtën e tij dhe tjetrin në të majtën e tij.

28

Kështu u përmbush Shkrimi që thotë: ``Ai u përfshi ndër keqbërësit``.

29

Dhe ata që kalonin aty afër e fyenin, duke tundur kokën, dhe duke thënë: ``Hej, ti që e shkatërron tempullin dhe e rindërton në tre ditë,

30

shpëto veten tënde dhe zbrit nga kryqi!``.

31

Po ashtu edhe krerët e priftërinjve me skribët, duke e tallur, i thoshnin njeri tjetrit: ``Të tjerët i shpëtoi, por veten s`mund ta shpëtojë.

32

Krishti, mbreti i Izraelit, le të zbresë tani nga kryqi që ta shohim dhe ta besojmë``. Edhe ata që ishin kryqëzuar bashkë me të, e fyenin atë.

33

Pastaj, kur erdhi e gjashta orë, errësira e mbuloi gjithë vendin deri në të nëntën orë.

34

Dhe në të nëntën orë Jezusi bërtiti me zë të lartë: ``Eloi, Eloi; lama sabaktani?``, që e përkthyer do të thotë: ``Perëndia im, Perëndia im, përse më ke braktisur?``.

35

Dhe disa nga të pranishmit, kur e dëgjuan, thoshnin: ``Ja, ai po thërret Elian!``.

36

Atëherë një prej tyre erdhi me vrap, e zhyti një sfungjer në uthull dhe, mbasi e vuri në një kallam, ia dha të pijë, duke thënë: ``Lëreni; të shohim nëse vjen Elia që ta zbresë poshtë``.

37

Por Jezusi, si lëshoi një britmë të madhe, dha frymën.

38

Atëherë veli i tempullit u ça më dysh nga maja deri në fund.

39

Dhe centurioni që qëndronte përballë Jezusit, kur pa se, pasi Jezusi bërtiti ashtu, kishte dhënë shpirt, tha: ``Me të vërtetë ky njeri ishte Biri i Perëndisë!``.

40

Aty ishin gjithashtu edhe gra që shikonin nga larg; midis tyre ishin Maria Magdalena dhe Maria, nëna e Jakobit të vogël të Joses dhe Salomeja,

41

të cilat e kishin ndjekur dhe i kishin shërbyer kur ishte në Galile; dhe kishte edhe shumë të tjera që ishin ngjitur bashkë me të në Jeruzalem.

42

Pastaj, u afrua tashmë mbrëmja, sepse ishte Përgatitja, domethënë vigjilja e së shtunës,

43

Jozefi nga Arimatea, një këshilltar i respektuar, i cili priste edhe ai mbretërinë e Perëndisë, me guxim hyri te Pilati dhe kërkoi trupin e Jezusit.

44

Dhe Pilati u çudit që tashmë kishte vdekur. Dhe thirri centurionin dhe e pyeti nëse kishte vdekur prej shumë kohe.

45

Dhe si u sigurua nga centurioni, ia la trupin Jozefit.

46

Ky, mbasi bleu një çarçaf, e zbriti Jezusin nga kryqi, e mbështolli në çarçaf dhe e vuri në një varr që ishte hapur në shkëmb; pastaj rrokullisi një gur para hyrjes së varrit.

47

Dhe Maria Magdalena dhe Maria, nëna e Joses, vërenin ku e vunë.

Marku 16


Marku Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Marku 15

Marku

Return to Index

Chapter 16

1

Si kaloi e shtuna, Maria Magdalena dhe Maria, nëna e Jakobit, dhe Salomeja blenë aroma për të shkuar të vajosin Jezusin.

2

Në mëngjesin e ditës së parë të javës, shumë herët, ato erdhën te varri, kur po lindte dielli.

3

Dhe thonin në mes tyre: ``Kush do të na rrokullisë gurin nga hyrja e varrit?``.

4

Por, kur ngritën sytë, panë se guri ishte rrokullisur, megjithëse ishte shumë i madh.

5

Hynë, pra, në varr dhe panë një djalosh që ishte ulur në të djathtë, të veshur me të bardha, dhe mbetën të trembura.

6

Dhe ai u tha atyre: ``Mos u trembni! Ju kërkoni Jezusin Nazareas që ka qenë kryqëzuar; ai u ringjall, nuk është këtu; ja vendi ku e kishin vënë.

7

Por shkoni dhe u thoni dishepujve të tij dhe Pjetrit se ai po ju pararend në Galile; atje do ta shihni, ashtu siç ju pati thënë``.

8

Dhe ato dolën shpejt dhe ikën nga va-rri, sepse i zuri tmerri dhe habia; dhe nuk i thanë asgjë kurrkujt, sepse kishin frikë.

9

Tani Jezusi, pasi ishte ringjallur në mëngjesin e ditës së parë të javës, iu shfaq së pari Marisë Magdalenë, nga e cila pati dëbuar shtatë demonë.

10

Dhe ajo shkoi dhe ua tregoi atyre që kishin qenë bashkë me të, të cilët ishin të pikëlluar dhe e qanin.

11

Por këta, kur dëgjuan se ishte gjallë dhe se u pa nga ajo, nuk i besuan.

12

Mbas këtyre gjërave, iu shfaq në trajtë tjetër dyve prej tyre, që po shkonin në fshat.

13

Edhe ata shkuan dhe ua treguan të tjerëve; por as këtyre nuk u besuan.

14

Në fund iu shfaq të njëmbëdhjetëve kur ishin në tryezë dhe i qortoi për mosbesimin e tyre dhe për ngurtësinë e zemrës, sepse nuk u kishin besuar atyre që e kishin parë të ringjallur.

15

Pastaj u tha atyre: ``Dilni në mbarë botën dhe i predikoni ungjillin çdo krijese;

16

ai që beson dhe është pagëzuar, do të jetë i shpëtuar; por ai që nuk ka besuar, do të jetë i dënuar.

17

Dhe këto janë shenjat që do t`i përcjellin ata që do të besojnë: në emrin tim ata do t`i dëbojnë demonët, do të flasin gjuhë të reja;

18

do t`i kapin me dorë gjarpërinjtë, edhe nëse do të pijnë diçka që shkakton vdekjen, nuk do t`u bëjë asnjë të keqe; do t`i vënë duart mbi të sëmurët dhe këta do të shërohen``.

19

Zoti Jezus, pra, mbasi u foli, u ngrit në qiell dhe u ul në të djathtë të Perëndisë.

20

Pastaj ata dolën dhe predikuan kudo, ndërsa Zoti bashkëvepronte me ta dhe e vërtetonte fjalën me shenjat që e shoqëronin. Amen.

Luka 1


Luka Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Marku 16

Luka

Return to Index

Chapter 1

1

Mbasi shumë vetë ndërmorën të renditin tregimin e ngjarjeve që ndodhën në mesin tonë,

2

ashtu si na i përcollën ata që ishin bërë nga fillimi dëshmitarë okularë dhe shërbyes të fjalës,

3

m`u duk e mirë edhe mua, pasi i hetova të gjitha gjërat me kujdes që nga fillimi, të t`i shkruaj sipas radhës, fort i nderuari Teofil,

4

që ti të njohësh vërtetësinë e gjërave që të kanë mësuar.

5

Në ditën e Herodit, mbretit të Judesë, ishte një prift me emër Zakaria, nga rendi i Abias; gruaja e tij ishte pasardhëse e Aaronit dhe quhej Elizabetë.

6

Që të dy ishin të drejtë në sytë e Perëndisë, duke ecur pa të metë në të gjitha urdhërimet dhe ligjet e Zotit.

7

Por nuk kishin fëmijë, sepse Elizabeta ishte shterpe, dhe të dy ishin të kaluar në moshë.

8

Ndodhi që, kur Zakaria po ushtronte detyrën e tij priftërore para Perëndisë sipas rregullit të rendit të vet,

9

sipas zakonit të shërbesës priftërore, i ra shorti të hyjë në tempullin e Zotit për të djegur temjanin.

10

Ndërkaq mbarë turma e popullit rrinte jashtë e lutej, në orën e temjanit.

11

Atëherë një engëll i Zotit iu shfaq duke qëndruar në këmbë në të djathtën e altarit të temjanit.

12

Zakaria, kur e pa, u trondit dhe e zuri frika.

13

Por engjëlli i tha: ``Mos u tremb, Zakaria, sepse lutja jote u plotësua dhe gruaja jote Elizabeta do të lindë një djalë, të cilit do t`ia vësh emrin Gjon.

14

Dhe ai do të jetë për ty shkak gëzimi dhe hareje, dhe shumë vetë do të gëzohen për lindjen e tij.

15

Sepse ai do të jetë i madh përpara Zotit; nuk do të pijë as verë as pije dehëse dhe do të jetë i përplotë me Frymën e Shenjtë që në barkun e s`ëmës.

16

Dhe do t`i kthejë shumë prej bijve të Izraelit te Zoti, Perëndia i tyre.

17

Dhe do të shkojë përpara tij në frymë dhe pushtet të Elias, për t`i kthyer zemrat e prindërve te fëmijët dhe rebelët në urtinë e të drejtëve, për t`ia bërë gati Zotit një popull të përgatitur mirë``.

18

Dhe Zakaria i tha engjëllit: ``Nga se do ta njoh këtë? Sepse unë jam plak dhe gruaja ime është e kaluar në moshë``.

19

Dhe engjëlli, duke iu përgjigjur, i tha: ``Unë jam Gabrieli që rri në prani të Perëndisë, dhe më kanë dërguar që të flas me ty dhe të të njoftoj këto lajme të mira.

20

Dhe ja, ti do të jesh i pagojë dhe nuk do të mund të flasësh deri në atë ditë kur do të ndodhin këto gjëra, sepse nuk u ke besuar fjalëve të mia, të cilat do të përmbushen në kohën e tyre``.

21

Ndërkaq populli po priste Zakarian dhe çuditej që ai po vonohej aq shumë brenda tempullit.

22

Por, kur doli, nuk mundi t`u flasë atyre; atëherë ata e kuptuan se ai kishte pasur një vegim në tempull; ai u bënte shenja atyre, por mbeti i pagojë.

23

Dhe ndodhi që, kur u plotësuan ditët e shërbesës së tij, ai u kthye në shtëpinë e vet.

24

Dhe, pas atyre ditëve Elizabeta, gruaja e tij, u ngjiz; dhe u fsheh pesë muaj dhe thoshte:

25

``Ja ç`më bëri Zoti, në ato ditë kur e ktheu vështrimin e tij mbi mua për të më hequr turpin përpara njerëzve``.

26

Në muajin e gjashtë, engjëlli Gabriel u dërgua nga Perëndia në një qytet të Galilesë, që quhej Nazaret,

27

te një e virgjër, që ishte e fejuar me një njeri që quhej Jozef, nga shtëpia e Davidit; dhe emri i virgjëreshës ishte Maria.

28

Dhe engëlli hyri te ajo dhe tha: ``Tungjatjeta, o hirplote, Zoti është me ty; ti je e bekuar ndër gratë``.

29

Por kur e pa atë, ajo mbeti e shqetësuar nga fjalët e tij, dhe pyeste vetveten çfarë kuptimi mund të kishte një përshëndetje e tillë.

30

Dhe engjëlli i tha: ``Mos ki frikë, Mari, sepse ke gjetur hir para Perëndisë.

31

Dhe ja, ti do të mbetesh shtatzënë dhe do të lindësh një djalë, dhe do t`ia vesh emrin Jezus.

32

Ai do të jetë i madh dhe do të quhet Biri i Shumë të Lartit; dhe Zoti Perëndi do t`i japë fronin e Davidit, atit të tij;

33

dhe do të mbretërojë mbi shtëpinë e Jakobit përjetë, dhe mbretëria e tij nuk do të ketë kurrë të sosur``.

34

Dhe Maria i tha engjëllit: ``Si do të ndodhë kjo, përderisa unë nuk njoh burrë?``.

35

Dhe engjëlli duke u përgjigjur, i tha: ``Fryma e Shenjtë do të vijë mbi ty dhe pushteti i Shumë të Lartit do të të mbulojë me hijen e vet; prandaj i shenjti që do të lindë prej teje do të quhet Bir i Perëndisë.

36

Dhe ja, Elizabeta, e afërmja jote, edhe ajo, në pleqërinë e saj, mbeti shtatzënë me një djalë; dhe ky është muaji i gjashtë për të, që e quanin shterpë,

37

sepse me Perëndinë asgjë s`është e pamundshme``.

38

Atëherë Maria tha: ``Ja shërbëtorja e Zotit; le të më ndodhë sipas fjalës sate``. Dhe engjëlli u largua prej saj.

39

Dhe në ato ditë Maria u ngrit dhe shkoi me nxitim në krahinën malore, në një qytet të Judesë,

40

dhe hyri në shtëpinë e Zakarias e përshëndeti Elizabetën.

41

Dhe ndodhi që, sapo Elizabeta dëgjoi përshëndetjen e Maries, fëmija i kërceu në bark, dhe Elizabeta u mbush me Frymën e Shenjtë,

42

dhe thërriti me zë të lartë, duke thënë: ``Ti je e bekuar ndër gratë dhe i bekuar është fryti i barkut tënd.

43

Dhe përse po më ndodh kjo, që nëna e Zotit tim të vijë tek unë?

44

Sepse, ja, sapo arriti në veshët e mi zëri i përshëndetjes sate, fëmija nga gëzimi kërceu në barkun tim.

45

Tani, e lumur është ajo që besoi, sepse gjërat që i janë thënë nga ana e Zotit do të realizohen!``.

46

Dhe Maria tha: ``Shpirti im e madhëron Zotin,

47

dhe fryma im ngazëllon në Perëndinë, Shpëtimtarin tim,

48

sepse ai e shikoi me pëlqim ultësinë e shërbëtores së tij; sepse ja, tani e tutje të gjitha brezat do të më shpallin të lume,

49

sepse i Pushtetshmi më bëri gjëra të mëdha, dhe i Shenjtë është emri i tij!

50

Dhe mëshira e tij shtrihet nga brezi në brez për ata që e druajnë.

51

Ai veproi pushtetshëm me krahun e vet; i shpërndau krenarët me mendimet e zemrave të tyre;

52

i përmbysi pushtetarët nga fronat e tyre dhe i ngriti të përulurit;

53

i mbushi me të mira të uriturit dhe i ktheu duarbosh të pasurit.

54

Ai e ndihmoi Izraelin, shërbëtorin e vet, duke i kujtuar për mëshirën e tij,

55

ashtu si ua pati deklaruar etërve tanë, Abrahamit dhe pasardhësve të tij, për gjithmonë``.

56

Dhe Maria ndenji me Elizabetën gati tre muaj, pastaj u kthye në shtëpinë e vet.

57

Dhe Elizabetës i erdhi koha që të lindë dhe të nxjerrë në dritë një djalë.

58

Fqinjët e saj dhe të afërmit, kur dëgjuan se Zoti kishte treguar mëshirë të madhe ndaj saj, u gëzuan me të.

59

Dhe ndodhi që të tetën ditë erdhën për ta rrethprerë djalin, dhe donin t`ia quanin Zakaria, me emrin e atit të tij;

60

por e ëma ndërhyri dhe tha: ``Jo, por përkundrazi do të quhet Gjon``.

61

Dhe ata i thanë: ``S`ka njeri në fisin tënd që të quhet me këtë emër``.

62

Kështu me shenja e pyetën të atin, si donte që t`i quhej.

63

Ai atëherë kërkoi një tabelë shkrimi dhe shkroi mbi të: ``Emri i tij është Gjon``. Dhe të gjithë u mrrekulluan.

64

Në atë çast goja e tij u hap dhe gjuha e tij u zgjidh, dhe fliste duke bekuar Perëndinë.

65

Dhe të gjithë fqinjëve të tyre u hyri druajtja, dhe të gjitha këto gjëra u përhapën nëpër krejt krahinën malore të Judesë.

66

Të gjitha ata që i dëgjuan, i vunë në zemrën e tyre duke thënë: ``Vallë kush do të jetë ky fëmijë?``. Dhe dora e Zotit ishte me të.

67

Dhe Zakaria, ati i tij, u mbush me Frymën e Shenjtë dhe profetizoi, duke thënë:

68

Bekuar qoftë Zoti, Perëndia i Izraelit, sepse e ka vizituar dhe e kreu çlirimin e popullit të vet;

69

dhe na ngriti një shpëtim të pushtetshëm në shtëpinë e Davidit, shërbëtorit të vet,

70

ashtu si ai e kishte deklaruar nëpërmjet gojës së profetëve të tij të shenjtë që nga kohët e lashta, që ne të shpëtojmë

71

prej armiqve tanë dhe prej dorës së gjithë atyre që na urrejnë,

72

për të treguar mëshirë tek etërit tanë e për t`u kujtuar për besëlidhjen e tij të shenjtë,

73

betimin që i bëri Abrahamit, atit tonë,

74

për të na lejuar që, pasi të çlirohemi nga duart e armiqve tanë, të mund t`i shërbejmë pa frikë,

75

në shenjtëri e në drejtësi përpara atij, të gjitha ditët e jetës sonë.

76

Dhe ti, o fëmijë i vogël, do të quhesh profet nga Shumë i Larti, sepse ti do të shkosh përpara fytyrës së Zotit për të përgatitur udhët e tij,

77

për t`i dhënë popullit të tij njohjen e shpëtimit, në faljen e mëkateve të tyre;

78

për hir të thellësisë së mëshirës së Perëndisë sonë, për të cilën agimi nga lart na ka vizituar,

79

për të ndriçuar ata që dergjeshin në errësirë dhe në hijen e vdekjes, për të udhëhequr hapat tona në udhën e paqes``.

80

Ndërkaq fëmija rritej dhe forcohej në frymë: dhe qëndroi në shkretëtirë deri në atë ditë, kur ai duhej t`i zbulohej Izraelit.

Luka 2


Luka Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Luka 1

Luka

Return to Index

Chapter 2

1

Tani, në atë ditë u shpall një dekret nga ana e Cezar Augustit, për të kryer regjistrimin e popullsisë të gjithë perandorisë.

2

Ky regjistrim qe i pari që u krye kur Kuirini ishte guvernatori i Sirisë.

3

Dhe të gjithë shkonin të regjistroheshin, secili në qytetin e vet.

4

Tani edhe Jozefi doli nga qyteti i Nazaretit të Galilesë, për të shkuar në Jude, në qytetin e Davidit, që quhet Bethlehem, sepse ai ishte i shtëpisë dhe i familjes së Davidit,

5

për t`u regjistruar bashkë me Marinë, gruan e vet, me të cilën ishte martuar dhe që ishte shtatzënë.

6

Kështu, ndërsa ishin atje, asaj i erdhi koha të lindë.

7

Dhe ajo lindi djalin e saj të parëlindur, e mbështolli me pelena dhe e vendosi në një grazhd, sepse në han nuk kishte vend për ta.

8

Tani në po atë krahinë ishin disa barinj që rrinin jashtë, në fusha, dhe natën ruanin kopenë e tyre.

9

Dhe ja, një engjëll i Zotit iu paraqit atyre dhe lavdia e Zotit shkëlqeu rreth tyre e ata i zuri një frikë e madhe.

10

Por engjëlli u tha atyre: ``Mos druani, sepse unë po ju lajmëroj një gëzim të madh për të gjithë popullin;

11

sepse sot në qytetin e Davidit lindi për ju një Shpëtimtar, që është Krishti, Zoti.

12

Dhe kjo do t`ju vlejë si shenjë: ju do të gjeni një fëmijë të mbështjellur me pelena, të shtrirë në një grazhd``.

13

Dhe menjëherë engjëllit iu bashkua një shumicë e ushtrisë qiellore, që lëvdonte Perëndinë, duke thënë:

14

``Lavdi Perëndisë në vendet më të larta, dhe paqe mbi tokë njerëzve mbi të cilët qëndron mirëdashja e tij!``.

15

Dhe ndodhi që, kur engjëjt u larguan prej tyre për t`u kthyer në qiell, barinjtë i thanë njeri tjetrit: ``Le të shkojmë deri në Bethlehem për të parë ç`ka ndodhur dhe ç`na bëri të ditur Zoti``.

16

Shkuan, pra, me nxitim dhe gjetën Marinë, Jozefin dhe fëmijën që ndodhej në një grazhd.

17

Mbasi e panë, përhapën ato që u ishte thënë për atë fëmijë.

18

Dhe të gjithë ata që i dëgjuan, u mrekulluan nga gjërat që u treguan barinjtë.

19

Maria i ruante të gjitha këto fjalë, duke i medituar në zemrën e saj.

20

Dhe barinjtë u kthyen, duke përlëvduar dhe lavdëruar Perëndinë për të gjitha gjërat që kishin dëgjuar dhe parë, ashtu si u ishte thënë atyre.

21

Dhe kur kaluan të tetë ditët, pas të cilave ai duhej rrethprerë, ia vunë emrin Jezus, emër të dhënë nga engjëlli para se ai të ngjizej në bark.

22

Kur pastaj ishin plotësuar ditët e pastrimit të saj sipas ligjit të Moisiut, e çuan fëmijën në Jeruzalem për t`ia paraqitur Zotit,

23

ashtu siç është shkruar në ligjin e Zotit: ``Çdo mashkull i parëlindur do të jetë thirrur shenjt për Zotin``,

24

dhe për të ofruar flijim, siç është thënë në ligjin e Zotit, një çift turtujsh ose dy pëllumbash të rinj.

25

Dhe ja, në Jeruzalem ishte një njeri që quhej Simeon; Ky njeri ishte i drejtë dhe i përshpirtshëm dhe priste ngushëllimin e Izraelit; dhe Fryma e Shenjtë ishte mbi të.

26

Dhe në mënyrë hyjnore atij i qe zbuluar nga Fryma e Shenjtë se nuk do të vdiste para se të kishte parë Krishtin e Zotit.

27

Ai pra, i shtyrë nga Fryma, erdhi në tempull; dhe, si prindërit i prunë fëmijën Jezus për të bërë me të ato që përshkruan ligji,

28

ai e mori në krah e bekoi Perëndinë duke thënë:

29

``Tani, o Zot, lejo që shërbëtori yt të vdesë në paqe, sipas fjalës sate,

30

sepse sytë e mi e panë shpëtimin tënd

31

që ti e përgatite përpara gjithë popujve:

32

dritën për të ndriçuar kombet dhe lavdinë e popullit tënd, Izraelit``.

33

Dhe Jozefi e nëna e fëmijës mrrekulloheshin për gjërat që thuheshin për të.

34

Pastaj Simeoni i bekoi dhe i tha Marisë, nënës së tij: ``Ja, ky është vënë për rënien dhe për ngritjen e shumë vetave në Izrael dhe për të qenë shenjë kundërshtimesh,

35

edhe ty vetë një shpatë do të ta tejshpojë shpirtin, që të zbulohen mendimet e shumë zemrave``.

36

Aty ishte edhe Ana, një profeteshë, bija e Fanuelit, nga fisit i Aserit, e cila ishte shumë e kaluar në moshë, që kishte jetuar mbas virgjërisë së saj shtatë vjet me burrin.

37

Ajo ishte e ve dhe, megjithse ishte tetëdhjetë e katër vjeçe, nuk largohej kurrë nga tempulli duke i shërbyer Perëndisë natë e ditë me agjërime dhe lutje.

38

Edhe ajo erdhi në atë moment, lavdëroi Zotin dhe u fliste për këtë fëmijë të gjithë atyre që prisnin çlirimin në Jeruzalem.

39

Dhe mbasi i kryen të gjitha ato që i takonin sipas ligjit të Zotit, u kthyen në Galile, në qytetin e tyre, Nazaret.

40

Ndërkaq fëmija rritej dhe forcohej në frymë, duke qenë plot dituri; dhe hiri i Perëndisë ishte mbi të.

41

Tani prindërit e tij shkonin çdo vit në Jeruzalem për festën e Pashkës.

42

Dhe, kur ai i mbushi dymbëdhjetë vjeç, ata u ngjitën në Jeruzalem, sipas zakonit të festës.

43

Dhe si u përmbushën ato ditë, kur ata u kthyen, fëmija Jezus ndënji në Jeruzalem; por Jozefi dhe e ëma e tij nuk e dinin.

44

Duke menduar se ai ishte në shoqëri, ata bënë një ditë rrugë, pastaj filluan ta kërkojnë midis farefisit dhe të njohurve;

45

dhe, duke qenë se nuk e gjetën, u kthyen në Jeruzalem për ta kërkuar.

46

Dhe ndodhi që, pas tri ditësh, e gjetën në tempull, të ulur në mes të dijetarëve, duke i dëgjuar dhe duke u bërë atyre pyetje.

47

Dhe të gjithë ata që e dëgjonin, habiteshin nga zgjuarësia e tij dhe nga përgjigjet e tij.

48

Dhe, kur ata e panë, mbetën të habitur, dhe e ëma i tha: ``Bir, pse na e bëre këtë? Ja, yt atë dhe unë, në ankth, po të kërkonim!``.

49

Por ai u tha atyre: ``Përse më kërkonit? A nuk e dinit se më duhet të merrem me punët e Atit tim?``.

50

Por ata nuk i kuptuan fjalët që ai u tha atyre.

51

Dhe ai zbriti bashkë me ta, u kthye në Nazaret dhe i bindej atyre. E ëma i ruante të gjitha këto fjalë në zemrën e saj.

52

Dhe Jezusi rritej në dituri, në shtat dhe në hir përpara Perëndisë dhe njerëzve.

Luka 3


Luka Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Luka 2

Luka

Return to Index

Chapter 3

1

Tani në vitin e pesëmbëdhjetë të mbretërimit të Tiberit Cezar, kur Ponc Pilati ishte qeveritari i Judesë, Herodi tetrarku i Galilesë, i vëllai, Filipi, tetrarku i Itureas dhe i krahinës së Trakonitidës dhe Lizania tetrarku i Abilenës,

2

nën kryepriftërinjtë Ana dhe Kajfa, fjala e Perëndisë iu drejtua Gjonit, birit të Zakarias, në shkretëtirë.

3

Atëherë ai e përshkoi gjithë krahinën përreth Jordanit, duke predikuar një pagëzim pendimi për faljen e mëkateve,

4

ashtu siç është shkruar në librin e fjalëve të profetit Isaia, që thotë: ``Ja zëri i njërit që bërtet në shkretirë: Përgatitni udhën e Zotit, drejtoni shtigjet e tij!

5

Çdo luginë të jetë e mbushur dhe çdo mal e kodër të jetë sheshuar; vendet dredha-dredha të drejtohen dhe rrugët e vështira të sheshohen

6

dhe çdo mish do të shohë shpëtimin e Perëndisë``.

7

Ai, pra, u thoshte turmave që shkonin të pagëzoheshin prej tij: ``Pjellë nepërkash, kush ju ka mesuar t`i arratiseni zemërimit që po vjen?

8

Bëni, pra, fryte të denja pendimi dhe mos filloni të thoni brenda jush: "Ne kemi Abrahamin për Atë", sepse unë po ju them se Perëndia mund t`i nxjerrë fëmijë Abrahamit edhe nga këta gurë.

9

Tashmë sëpata u vu në rrënjë të pemëve; çdo pemë që nuk jep fryt të mirë do të pritet dhe do të hidhet në zjarr``.

10

Dhe turmat e pyesnin, duke thënë: ``Dhe ne, pra, ç`të bëjmë?``.

11

Atëherë ai, duke përgjigjur, u tha atyre: ``Ai që ka dy tunika le t`i ndajë me atë që s`ka, dhe ai që ka të hajë le të veprojë po kështu``.

12

Tani erdhën edhe disa tagrambledhës që të pagëzohen dhe e pyetën: ``Mësues, ç`duhet të bëjmë?``.

13

Dhe ai u tha atyre: ``Mos vilni asgjë më tepër nga sa ju është urdhëruar``.

14

Edhe ushtarët e pyetën duke thënë: ``Dhe ne, ç`duhet të bëjmë?``. Dhe ai u tha atyre: ``Mos i bëni shantazh asnjeriu, mos i bëni akuza të rreme kurrkujt dhe jini të kënaqur me pagën tuaj!``.

15

Dhe populli ishte në pritje dhe të gjithë pyesnin në zemrat e veta nëse Gjoni ishte Krishti vetë.

16

Gjoni u përgjigj duke u thënë të gjithëve: ``Unë ju pagëzoj me ujë; por vjen ai që është më i fortë nga unë, të cilit unë nuk jam i denjë as t`ia zgjidh lidhëset e sandaleve; ai do t`ju pagëzojë me Frymën e Shenjtë dhe me zjarr.

17

Ai mban në dorë lopatën e vet, për ta pastruar krejt lëmin e vet dhe për të mbledhur grurin në hambarin e tij, por bykun do ta djegë me zjarr që nuk shuhet``.

18

Kështu ai e ungjillizonte popullin duke e këshilluar me shumë mënyra të tjera.

19

Por Herodi, tetraku, mbasi u qortua prej tij për shkak të Herodiadës, gruas së vëllait të tij Filipit, dhe për të gjitha mbrapshtitë që ai kishte kryer,

20

U shtoi të gjitha të tjerave edhe këtë, domethënë e futi Gjonin në burg.

21

Tani, si u pagëzua gjithë populli, edhe Jezusi u pagëzua; dhe ndërsa po lutej, qielli u hap

22

dhe Fryma e Shenjtë zbriti mbi të, në trajtën trupore si të pëllumbit, dhe nga qielli erdhi një zë, që thoshte: ``Ti je Biri im i dashur, në ty unë jam kënaqur!``.

23

Dhe Jezusi ishte rreth tridhjetë vjeç; dhe e pandehnin se ishte bir i Jozefit, bir i Elit;

24

bir i Mathatit, bir i Levit, bir i Melkit, bir i Janas, bir i Jozefit;

25

bir i Matathias, bir i Amosit, bir i Naumit, bir i Eslit, bir i Nagait;

26

bir i Maathit, bir i Matathias, bir i Semeit, bir i Jozefit, bir i Judës;

27

bir i Joannas, bir i Resas, bir i Zorobabelit, bir i Salatielit, bir i Nerit;

28

bir i Melkit, bir i Adit, bir i Kosamit, bir i Elmodamit, bir i Erit;

29

bir i Joseut, bir i Eliezerit, bir i Iorimit, bir i Mathatit, bir i Levit;

30

bir i Simeonit, bir i Judës, bir i Jozefit, bir i Jonanit, bir i Eliakimit;

31

bir i Meleas, bir i Menas, bir i Matathas, bir i Natanit, bir i Davidit;

32

bir i Jeseut, bir i Obedit, bir i Boozit, bir i Salmonit, bir i Naasonit;

33

bir i Aminadabit, bir i Aramit, bir i Esromit, bir i Faresit, bir i Judës;

34

bir i Jakobit, bir i Isakut, bir i Abrahamit, bir i Tares, bir i Nakorit;

35

bir i Serukut, bir i Ragaut, bir i Pelekut, bir i Eberit, bir i Selës;

36

bir i Kainanit, bir i Arfaksadit, bir i Semit, bir i Noeut, bir i Lamekut;

37

bir i Mathusalës, bir i Enokut, bir i Jaredit, bir i Mahalaleelit, bir i Kainanit;

38

bir i Enosit, bir i Setit, bir i Adamit, i Perëndisë.

Luka 4


Luka Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Luka 3

Luka

Return to Index

Chapter 4

1

Dhe Jezusi, plot me Frymën e Shenjtë, u kthye nga Jordani dhe Fryma e çoi në shkretëtirë,

2

ku për dyzet ditë e tundoi djalli; gjatë atyre ditëve ai nuk hëngri asgjë, por kur ato kaluan, e mori uria.

3

Dhe djalli i tha: ``Nëse je Biri i Perëndisë, i thuaj këtij guri të bëhet bukë``.

4

Por Jezusi u përgjigj duke thënë: ``Éshtë shkruar: "Njeriu nuk do të rrojë vetëm me bukë, por me çdo fjalë të Perëndisë"``.

5

Pastaj djalli e çoi në një mal të lartë dhe, për një çast, i tregoi të gjitha mbretëritë e botës.

6

Dhe djalli i tha: ``Unë do të të jap gjithë pushtetin e këtyre mbretërive dhe lavdinë e tyre, sepse m`u dha mua në dorë dhe unë ia jap kujt të dua.

7

Në qoftë se ti, pra, duke rënë përmbys, më adhuron, do të jetë krejt jotja``.

8

Por Jezusi, duke u përgjigjur, i tha: ``Largohu prej meje, Satana. Éshtë shkruar: "Adhuro Zotin, Përëndinë tënd dhe shërbeji vetëm atij"``.

9

Pastaj e çoi në Jeruzalem, e vuri në majë të tempullit, në cep, dhe i tha: ``Nëse je Biri i Perëndisë, hidhu poshtë që këtej;

10

sepse është shkruar: "Ai do t`u urdhërojë engjëjve të vet rreth teje të të ruajnë.

11

Dhe ata do të të mbajnë mbi duart e tyre që këmba jote të mos ndeshë me asnjë gur"``.

12

Dhe Jezusi u përgjigj dhe i tha: ``Éshtë thënë: "Mos e tundo Zotin, Perëndinë tënd"``.

13

Dhe kur djalli i mbaroi të gjitha tundimet, u largua prej tij, për një farë kohe.

14

Dhe Jezusi, në fuqinë e Frymës, u kthye në Galile dhe fama e tij u përhap në mbarë krahinën përreth.

15

Dhe ai mësonte në sinagogat e tyre, i nderuar nga të gjithë.

16

Pastaj erdhi në Nazaret, ku ishte rritur, dhe si e kishte zakon ditën e shtunë, hyri në sinagogë dhe u ngrit për të lexuar.

17

I dhanë në dorë librin e profetit Isaia; e hapi dhe gjeti vendin ku ishte shkruar:

18

``Fryma e Zotit është mbi mua, sepse ai më vajosi për të ungjillizuar të varfërit; ai më dërgoi për të shëruar ata që e kanë zemrën të thyer, për të shpallur çlirimin e të burgosurve dhe kthimin e të parit të verbërve, për të çliruar përsëri të shtypurit,

19

dhe për të predikuar vitin e pranueshëm të Zotit``.

20

Pastaj, si e mbylli librin dhe ia dha shërbyesit, u ul; dhe sytë e të gjithëve në sinagogë u drejtuan mbi të.

21

Atëherë ai nisi të thotë: ``Sot ky Shkrim u përmbush në veshët tuaja``.

22

Dhe të gjithë jepnin dëshmi dhe mrekulloheshin për fjalët e hirit që dilnin nga goja e tij, dhe thoshnin: ``Po ky, a nuk është biri i Jozefit?``.

23

Dhe ai u tha atyre: ``Me siguri ju do të më përmendni fjalën e urtë: "Mjek, shëro veten tënde"; të gjitha ato që dëgjuam se u bënë në Kapernaum, bëji edhe këtu në atdheun tënd``.

24

Por ai tha: ``Në të vërtetë po ju them se asnjë profet nuk mirëpritet në atdheun e vet.

25

Në të vërtetë po ju them se në kohën e Elias, kur qielli u mbyll për tre vjet e gjashtë muaj dhe u bë një uri e madhe në gjithë vendin, ishin shumë të veja në Izrael;

26

e megjithatë tek asnjëra nga ato nuk u dërgua Elia, përveç se te një grua e ve në Sareptë të Sidonit.

27

Dhe në kohën e profetit Elize kishte shumë lebrozë në Izrael; megjithatë asnjë prej tyre nuk u pastrua, përveç Naamanit Sirian``.

28

Kur i dëgjuan këto fjalë, të gjithë ata që ishin në sinagogë u zemëruan shumë.

29

Dhe u ngritën, e dëbuan nga qyteti dhe e çuan deri në buzë të majës së malit, mbi të cilin ishte ndërtuar qyteti i tyre, për ta hedhur poshtë.

30

Por ai, duke kaluar përmes tyre, u largua.

31

Pastaj zbriti në Kapernaum, qytet i Galilesë, dhe i mësonte njerëzit ditët e shtuna.

32

Dhe ata habiteshin nga mësimi i tij, sepse fjala e tij ishte me autoritet.

33

Në sinagogë ishte një njeri që ishte pushtuar me frymën e një demoni të ndyrë. Ai bërtiti me zë të lartë duke thënë:

34

``Ah, ç`ka mes nesh dhe teje, o Jezus Nazareas? A erdhe të na shkatërrosh? Unë e di se kush je ti: i Shenjti i Perëndisë!``.

35

Por Jezusi e qortoi duke thënë: ``Hesht dhe dil prej tij!``. Dhe demoni, pasi e përplasi përpara tyre, doli prej tij pa i bërë asgjë të keqe.

36

Atëherë të gjithë i pushtoi habia dhe i thoshin njëri-tjetrit: ``Ç`fjalë është kjo, vallë? Ai urdhëron me autoritet dhe pushtet frymërat e ndyra dhe ata dalin!``.

37

Dhe fama e tij përhapej në çdo vend të krahinës përreth.

38

Mbasi doli nga sinagoga, Jezusi hyri në shtëpinë e Simonit. Vjehrrën e Simonit e kishin zënë ethe të forta; dhe ata e lutën për të.

39

Ai u përkul mbi të, qortoi ethet dhe ato e lëshuan; dhe ajo u ngrit menjëherë dhe filloi t`u shërbejë.

40

Kur perëndoi dielli, të gjithë ata që kishin të sëmurë me sëmundje të ndryshme i prunë tek ai; dhe ai i shëroi duke vënë duart mbi secilin prej tyre.

41

Prej shumë vetëve dilnin demonë që bërtitnin dhe thoshnin: ``Ti je Krishti, Biri i Perëndisë``. Por ai i qortonte dhe nuk i lejonte të flisnin, sepse ata e dinin se ai ishte Krishti.

42

Kur zbardhi drita ai doli dhe shkoi në një vend të pabanuar. Por turmat e kërkonin dhe e arritën; dhe e mbanin që të mos largohej prej tyre.

43

Por ai u tha atyre: ``Më duhet ta shpall lajmin e mirë të mbretërisë së Perëndisë edhe në qytete të tjera, sepse për këtë jam dërguar``.

44

Dhe ai predikonte nëpër sinagoga të Galilesë.

Luka 5


Luka Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Luka 4

Luka

Return to Index

Chapter 5

1

Dhe ndodhi që Jezusi, kur po ndodhej në bregun e liqenit të Gjenezaretit e ndërsa turma po shtyhej rreth tij për të dëgjuar fjalën e Perëndisë,

2

pa dy barka të lidhura në breg të liqenit, nga të cilat kishin dalë peshkatarët dhe po lanin rrjetat.

3

Atëherë hyri në një nga ato barka, në atë që ishte e Simonit, dhe iu lut që të largohej pak nga bregu. U ul dhe mësonte turmat nga barka.

4

Dhe kur mbaroi së foluri i tha Simonit: ``Shko në të thella, dhe hidhni rrjetat tuaja për të zënë peshk``.

5

Dhe Simoni, duke u përgjigjur, i tha: ``Mësues, u munduam gjithë natën dhe nuk zumë asgjë; por, për fjalën tënde, do ta hedh rrjetën.

6

Dhe, si bënë kështu, zunë një sasi aq të madhe peshku, sa po shqyhej rrjeta.

7

Atëherë u bënë shenjë shokëve të tyre që ishin në barkën tjetër, që të vinin e t`i ndihmonin. Dhe ata erdhën dhe i mbushën të dy barkat aq sa gati po fundoseshin.

8

Simon Pjetri, kur pa këtë, i ra ndër këmbë Jezusit dhe i tha: ``Zot, largohu prej meje, sepse jam njeri mëkatar``.

9

Në të vërtetë Pjetri dhe të gjithë ata që ishin me të, habiteshin për shkak të sasisë së peshkut që kishin zënë.

10

E njëjta gjë u ngjau edhe Jakobit dhe Gjonit, bijve të Zebedeut, që ishin shokë të Simonit. Atëherë Jezusi i tha Simonit: ``Mos ki frikë; tash e tutje ti do të jesh peshkatar njerëzish të gjallë``.

11

Pastaj ata, si i nxorën në breg barkat, lanë çdo gjë dhe ndiqnin.

12

Ndodhi që, ndërsa Jezusi ndodhej në një nga ato qytete, erdhi një njeri i mbushur plot me lebër, i cili, kur e pa Jezusin, ra me fytyrë për dhe dhe iu lut duke thënë: ``Zot, po të duash, ti mund të më pastrosh``.

13

Atëherë ai e zgjati dorën, e preku duke thënë: ``Po, e dua, qofsh i pastruar``. Dhe menjëherë lebra iu zhduk.

14

Dhe Jezusi e urdhëroi: ``Mos ia trego kurrkujt; por shko, paraqitu te prifti dhe bëj një ofertë për pastrimin tënd, sikurse e ka përshkruar Moisiu, që kjo t`u shërbejë si dëshmi``.

15

Dhe fama e tij po përhapej gjithnjë e më shumë; dhe turma të mëdha mblidheshin për ta dëgjuar dhe për t`u shëruar prej tij nga sëmundjet e veta.

16

Por ai tërhiqej në vende të vetmuara dhe lutej.

17

Një ditë ndodhi që, ndërsa Jezusi po mësonte, ishin të pranishëm, ulur, disa farisenj dhe mësues të ligjit, që kishin ardhur nga të gjitha fshatrat e Galilesë, të Judesë dhe nga Jeruzalemi; dhe fuqia e Zotit ishte me të, që të kryente shërime.

18

Dhe ja, disa njerëz po sillnin mbi një vig një njeri të paralizuar dhe kërkonin ta fusnin brenda dhe ta vinin përpara tij.

19

Por, duke mos gjetur se si ta fusnin brenda për shkak të turmës, hipën mbi çatinë e shtëpisë dhe e lëshuan përmjet tjegullave me gjithë vig midis njerëzve, përpara Jezusit.

20

Dhe ai, duke parë besimin e tyre, i tha atij: ``Njeri, mëkatet e tua të janë falur``.

21

Atëherë skribët dhe farisenjtë filluan të arsyetojnë duke thënë: ``Kush është ky që thotë blasfemi? Kush mund t`i falë mëkatet, përveç vetëm Perëndi?``.

22

Por Jezusi, duke i njohur mendimet e tyre, e mori fjalën dhe tha: ``Ç`po arsyetoni në zemrat tuaja?

23

Çfarë është më e lehtë, të thuhet: "Mëkatet e tua të janë falur", apo të thuhet: "Çohu dhe ec"?

24

Tani, pra, me qëllim që ju ta dini se Biri i njeriut ka pushtet mbi tokë të falë mëkatet, unë të them (i tha të paralizuarit), çohu, merre vigun tënd dhe shko në shtëpinë tënde!``.

25

Dhe menjëherë ai njeri u ngrit përpara tyre, mori vigun mbi të cilin qe shtrirë dhe shkoi në shtëpinë e vet, duke përlëvduar Perëndinë.

26

Dhe të gjithë u habitën dhe përlëvdonin Perëndinë, dhe, plot frikë, thoshnin: ``Sot pamë gjëra të mahnitshme``.

27

Dhe, mbas këtyre gjërave, ai doli dhe pa një tagrambledhës, që quhej Levi, dhe rrinte në vendin e tatimeve, dhe i tha: ``Ndiqmë``.

28

Dhe ai i la të gjitha, u ngrit dhe e ndoqi.

29

Pastaj Levi i përgatiti në shtëpinë e tij një gosti të madhe, dhe një numër i madh tagrambledhësish e të tjerë rrinin në tryezë bashkë me ta.

30

Por skribët dhe farisenjtë e atij vendi murmurisnin kundër dishepujve të Jezusit duke thënë: ``Përse hani dhe pini bashkë me tagrambledhës dhe mëkatarë?``.

31

Dhe Jezusi, duke u përgjegjur, u tha: ``Nuk janë të shëndoshët ata që kanë nevojë për mjek, por të sëmurët.

32

Unë nuk erdha t`i thërres të pendohen të drejtit, por mëkatarët``.

33

Atëherë ata i thanë: ``Përse dishepujt e Gjonit si dhe ata të farisenjve agjërojnë shpesh dhe luten, kurse të tutë hanë dhe pinë?``.

34

Ai u përgjigj atyre: ``A mund t`i bëni dasmorët të agjërojnë, derisa dhëndri është me ta?

35

Por do të vijnë ditët kur do t`ua heqin dhëndrin dhe atëherë, në ato ditë, ata do të agjërojnë``.

36

Përveç kësaj ai u tregoi një shëmbëlltyrë: ``Askush nuk qep një copë të një rrobë të re mbi një rrobe të vjetër; përndryshe gjendet me rrobën e re të shqyer, dhe pjesa që u hoq nga rroba e re nuk i përshtatet së vjetrës.

37

Dhe askush nuk shtie verë të re në kacekë të vjetër; përndryshe vera e re i pëlcet kacekët, dhe ajo derdhet e kacekët shkojnë dëm.

38

Por duhet shtënë vera e re në kacekë të rinj dhe kështu që të dyja ruhen.

39

Askush që ka pirë verë të vjetër, nuk do menjëherë verë të re, sepse ai thotë: "E vjetra është më e mirë"``.

Luka 6


Luka Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Luka 5

Luka

Return to Index

Chapter 6

1

Ndodhi që një të shtunë, pas së shtunës së madhe, ai po ecte nëpër arat me grurë, dhe dishepujt e vet këputnin kallinj, i shkoqnin me dorë dhe i hanin.

2

Dhe disa nga farisenjtë u thanë atyre: ``Përse bëni atë që nuk është e lejueshme të bëhet të shtunën?``.

3

Por Jezusi, duke u përgjigjur, u tha atyre: ``A nuk keni lexuar çfarë bëri Davidi dhe ata që ishin bashkë me të kur i mori uria?

4

Si hyri në shtëpinë e Perëndisë, ai mori bukët e paraqitjes, hëngri vetë dhe u dha të hanë edhe atyre që ishin bashkë me të, ndonëse nuk ishte e lejueshme për asnjërin t`i hante, përveç priftërinjve?``.

5

Pastaj u tha atyre: ``Biri i njeriut është zot edhe i së shtunës".

6

Një të shtunë tjetër ndodhi që ai hyri në sinagogë dhe po mësonte; atje ishte një njeri që e kishte dorën e djathtë të tharë.

7

Dhe farisenjtë dhe skribët rrinin dhe e ruanin nëse ai do ta shëronte të shtunën, që pastaj ta paditnin.

8

Por ai ua njihte mendimet e tyre dhe i tha njeriut me dorë të tharë: ``Çohu dhe dil këtu në mes``. Dhe ai u ngrit në këmbë.

9

Pastaj Jezusi u tha atyre: ``Unë po ju pyes: A është e lejueshme, të shtunave, të bësh mirë apo keq, të shpëtosh një njeri apo ta vrasësh?``.

10

Dhe si i vështroi të gjithë rreth e rrotull, i tha atij njeriu: ``Shtrije dorën tënde!``. Dhe ai veproi kështu dhe dora e tij iu shëndosh si tjetra.

11

Ata u tërbuan dhe diskutonin me njëri-tjetrin se ç`mund t`i bënin Jezusit.

12

Në ato ditë ndodhi që ai shkoi në mal për t`u lutur, dhe e kaloi natën duke iu lutur Perëndisë.

13

Dhe kur zbardhi dita, thirri pranë vetes dishepujt e vet dhe zgjodhi prej tyre dymbëdhjetë, të cilëve u dha edhe emrin apostuj:

14

Simonin, të cilit i vuri emrin Pjetër, dhe Andrean, vëllanë e tij, Jakobin e Gjonin, Filipin dhe Bartolomeun,

15

Mateun dhe Thomain, Jakobin e Alfeut dhe Simonin, që e quanin Zelota,

16

Judën, vëllanë e Jakobit dhe Judën Iskariot, i cili u bë tradhtar.

17

Pastaj, pasi zbriti bashkë me ta, ndaloi në një vend të sheshtë, me turmën e dishepujve të vet dhe me një numër të madh njerëzish nga gjithë Judea, nga Jeruzalemi dhe nga bregdeti i Tiros dhe i Sidonit, të cilët kishin ardhur për ta dëgjuar atë dhe për t`u shëruar nga sëmundjet e veta;

18

Por edhe ata që i mundonin frymërat e ndyrë shëroheshin.

19

E gjithë turma kërkonte ta prekte, sepse prej tij dilte një fuqi që i shëronte të gjithë.

20

Ai, si i drejtoi sytë nga dishepujt e vet, thoshte: ``Lum ju, të varfër, sepse juaja është mbretëria e Perëndisë``.

21

Lum ju, që tani keni uri, sepse do të ngopeni. Lum ju, që tani qani, sepse do të qeshni.

22

Lum ju, kur njerëzit do t`ju urrejnë, do t`ju mallkojnë dhe do t`ju fyejnë, do ta shpallin emrin tuaj si të keq, për shkak të Birit të njeriut.

23

Gëzohuni atë ditë dhe hidhuni nga gëzimi, sepse ja, shpërblimi juaj është i madh në qiell; në të njëjtën mënyrë, pra, etërit e tyre i trajtonin profetët.

24

Por mjerë ju, o të pasur, sepse e keni ngushëllimin tuaj!

25

Mjerë ju, që jeni të ngopur, sepse do të keni uri. Mjerë ju, që tani qeshni, sepse do të hidhëroheni e do të qani!

26

Mjerë ju, kur të gjithë njerëzit do të flasin mirë për ju, sepse në të njëjtën mënyrë vepruan etërit e tyre me profetët e rremë.

27

Por unë po ju them juve që më dëgjoni: ``T`i doni armiqtë tuaj; u bëni të mirë atyre që ju urrejnë.

28

Bekoni ata që ju mallkojnë dhe lutuni për ata që ju keqtrajtojnë.

29

Nëse dikush të bie në njërën faqe, ktheja edhe tjetrën; dhe atij që të merr mantelin, mos e pengo të të marrë edhe tunikën.

30

Jepi kujtdo që kërkon prej teje; dhe në se dikush merr gjënë tënde, mos kërko të ta kthejë.

31

Por, ashtu siç dëshironi që t`ju bëjnë juve njerëzit, po ashtu bëni me ta.

32

Por po t`i doni ata që ju duan, ç`meritë do të keni nga kjo? Sepse edhe mëkatarët i duan ata që i duan.

33

Dhe në se u bëni të mirë atyre që ju bëjnë të mirë, çfarë merite do të keni nga kjo? Të njëjtën gjë bëjnë edhe mëkatarët.

34

Dhe nëse u jepni hua atyre që shpresoni t`jua kthejnë, çfarë merite do të keni nga kjo? Edhe mëkatarët u japin hua mëkatarëve, që t`u kthehet aq sa dhanë.

35

Por ju t`i doni armiqtë tuaj, bëni të mirë dhe jepni hua pa pasur shpresë për asgjë, dhe shpërblimi juaj do të jetë i madh dhe ju do të jeni bijtë e Shumë të Lartit, sepse ai është mirëdashës me mos-mirënjohësit dhe të mbrapshtët.

36

Jini të mëshirshëm, pra, sikurse edhe Ati juaj është i mëshirshëm.

37

Mos gjykoni dhe nuk do të gjykoheni; mos dënoni dhe nuk do të dënoheni; falni dhe do të jeni të falur.

38

Jepni dhe do t`ju jepet: një masë e mirë, e ngjeshur, e tundur, gufuese do t`ju derdhet në gji, sepse me atë masë që do të matni, do t`ju matet edhe juve gjithashtu``.

39

Pastaj ai u tha një shëmbëlltyrë: ``Një i verbër a mund t`i prijë një të verbri tjetër? Vallë nuk do të bien të dy në gropë?

40

Dishepulli nuk ia kalon mësuesit të vet, madje çdo dishepull që ka mësuar do të jetë si mësuesi i vet.

41

Po pse ti e shikon lëmishtën në sy të vëllait tënd dhe nuk e sheh traun në syrin tënd?

42

Ose, si mund t`i thuash vëllait tënd: "Vëlla, më lër të të heq lëmishtën që ke në syrin tënd", kur ti vetë nuk e sheh traun në syrin tënd? O hipokrit, nxirre më parë traun nga syri yt dhe atëherë do të mund të shohësh mirë për të nxjerrë lëmishtën nga syri i vëllait tënd.

43

Sepse nuk ka pemë të mirë që të japë fryt të keq, as pemë të keqe që të japë fryt të mirë.

44

Çdo pemë, pra, njihet nga fryti i vet, sepse nuk mblidhen fiq nga gjembat dhe nuk vilet rrush nga ferra.

45

Njeriu i mirë e nxjerr të mirën nga thesari i mirë i zemrës së vet; dhe njeriu i mbrapshtë e nxjerr të mbrapshta nga thesari i keq i zemrës së vet, sepse goja e njërit flet nga mbushullia e zemrës.

46

Përse më thirrni, "Zot, Zot" dhe nuk bëni atë që ju them?

47

Çdo njëri që vjen tek unë dhe dëgjon fjalët e mia dhe t`i vë në praktikë, unë do t`ju tregoj kujt i ngjan.

48

Ai i ngjan njeriut që, kur ndërtoi shtëpinë e vet, gërmoi shumë thellë dhe e vendosi themelin mbi shkëmb. Erdhi një vërshim, përroi u sul mbi atë shtëpi, por s`e tundi dot, sepse e kishte themelin mbi shkëmb.

49

Përkundrazi, ai që e dëgjoi dhe nuk i vuri në praktikë, i ngjan njeriut që e ndërtoi shtëpinë mbi tokë, por pa themel; kur iu sul përroi, ajo u shemb menjëherë dhe rrënimi i saj qe i madh``.

Luka 7


Luka Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Luka 6

Luka

Return to Index

Chapter 7

1

Si e përfundoi gjithë këtë ligjëratë drejtuar popullit që e dëgjoi, hyri në Kapernaum.

2

Tani një centurion kishte një shërbëtor që e donte shumë; e kishte të sëmurë keq për vdekje.

3

Dhe centurioni, kur dëgjoi për Jezusin, i dërgoi disa pleq Judenj që ta lusnin të vinte e të shëronte shërbëtorin e tij.

4

Si arritën te Jezusi, ata e lutën me ngulm duke i thënë: ``Ai e meriton që ti ta pranosh këtë gjë,

5

sepse ai e do popullin tonë dhe ai na e ndërtoi sinagogën``.

6

Atëherë Jezusi shkoi me ta. E kur ishte jo shumë larg shtëpisë, centurioni dërgoi disa miq të tij për t`i thënë: ``Zot, mos u shqetëso, sepse unë nuk jam i denjë që ti të hysh nën pullazin tim.

7

Për këtë shkak nuk e çmova veten të denjë të vij tek ti; por ti fol një fjalë dhe shërbëtori im do të shërohet.

8

Sepse edhe unë jam një njeri nën autoritetin e tjetërkujt dhe kam nën urdhër ushtarë; dhe i them njerit: "Shko", dhe ai shkon; dhe një tjetri: "Eja", dhe ai vjen; dhe shërbëtorit tim: "Bëjë këtë", dhe ai e bën``.

9

Kur i dëgjoi këto fjalë, Jezusi u mrekullua prej tij, dhe, duke iu drejtuar turmës që i vinte pas, tha: ``Unë po ju them se as në Izrael nuk kam gjetur një besim kaq të madh``.

10

Dhe, kur të dërguarit u kthyen në shtëpi, shërbëtorin, që kishte qenë i sëmurë, e gjetën të shëruar.

11

Dhe të nesërmen ai shkoi në një qytet që quhej Nain; dhe bashkë me të shkonin shumë nga dishepujt e vet dhe një turmë e madhe.

12

Dhe, kur iu afrua portës së qytetit, ja që po çonin për ta varrosur një të vdekur, djalin e vetëm të nënës së tij, që ishte e ve; dhe një turmë e madhe nga qyteti ishte me të.

13

Posa e pa, Zoti pati dhemshuri për të dhe i tha: ``Mos qaj!``

14

U afrua, preku arkivolin, dhe ata që e bartnin u ndalën; atëherë ai tha: ``Djalosh, unë të them, çohu!``.

15

Dhe i vdekuri u çua ndenjur dhe filloi të flasë. Dhe Jezusi ia dha së ëmës.

16

Atëherë të gjithë u mrekulluan dhe lëvdonin Perëndinë duke thënë: ``Midis nesh doli një profet i madh`` dhe: ``Perëndia e vizitoi popullin e vet``.

17

Dhe kjo e thënë për të u përhap nëpër gjithë Judenë dhe anembanë krahinës përreth.

18

Gjoni u informua prej dishepujve të vet për të gjitha këto gjëra.

19

Dhe Gjoni thirri pranë tij dy nga dishepujt e vet, i dërgoi te Jezusi për t`i thënë: ``A je ti ai që duhet të vijë, apo duhet të presim një tjetër?``.

20

Këta njerëz, pra, shkuan te ai dhe i thanë: ``Gjon Pagëzori na dërgoi te ti për të të thënë: "A je ti ai që duhet të vijë, apo duhet të presim një tjetër?"``.

21

Dhe në atë orë Jezusi shëroi shumë veta nga sëmundjet, nga fatkeqësitë dhe nga frymërat e lig, dhe shumë të verbërve ua dhuroi të parit.

22

Dhe Jezusi duke u përgjegjur u tha atyre: ``Shkoni dhe i thoni Gjonit ç`keni parë e dëgjuar: të verbërit fitojnë përsëri të parit, të çalët ecin, lebrozët po pastrohen, të shurdhërit po dëgjojnë, të vdekurit po ringjallen, dhe ungjilli u shpallet të varfërve.

23

I lumi ai që nuk do të skandalizohet prej meje!``.

24

Kur lajmëtarët e Gjonit u larguan, ai filloi t`u thotë turmave për Gjonin: ``Ç`dolët të shihni në shkreti? Një kallam që e tund era?

25

Po, ç`dolët të shihni? Një njeri të veshur me rroba të buta? Ja, ata që veshin rroba të shkëlqyera dhe jetojnë në bollëk banojnë në pallatet e mbretërve.

26

Por, ç`dolët të shihni? Një profet? Po, unë po ju them: akoma më shumë se një profet.

27

Ai është ai për të cilin u shkrua: "Ja, unë po dërgoj përpara fytyrës tënde lajmëtarin tim, që do ta përgatitë rrugën sate para teje".

28

Sepse unë po ju them që nga të lindurit prej gruaje nuk ka asnjë profet më të madh se Gjon Pagëzori; por më i vogli në mbretërinë e Perëndisë është më i madh se ai``.

29

Dhe gjithë populli që e dëgjoi dhe tagrambledhësit e pranuan drejtësinë e Perëndisë dhe u pagëzuan me pagëzimin e Gjonit.

30

Por farisenjtë dhe mësuesit e ligjit e refuzuan planin e Perëndisë për ta dhe nuk u pagëzuan.

31

Atëherë Zoti tha: ``Me çfarë t`i krahasoj, pra, njerëzit e këtij brezi? Dhe kujt i ngjajnë?

32

U ngjajnë fëmijëve që ulen ndër sheshe dhe i bërtasin njëri-tjetrit duke thënë: "Ne i kemi rënë fyellit për ju dhe ju nuk keni kërcyer; ne kemi kënduar vajtime për ju dhe ju nuk keni qarë".

33

Erdhi, pra, Gjon Pagëzori, që nuk ha bukë dhe as pi verë dhe ju thoni: "Ai ka një demon".

34

Erdhi Biri i njeriut që ha dhe pi, dhe ju thoni: "Ja grykësi dhe pijaneci, miku i tagrambledhësve dhe i mëkatarëve".

35

Por urtisë i japin të drejtë gjithë bijtë e saj``.

36

Një nga farisenjtë e ftoi atë të hajë bashkë me të; dhe ai hyri në shtëpinë e fariseut dhe u ul në tryezë.

37

Dhe ja, një grua nga ai qytet, që ishte një mëkatare, kur mori vesh se ai ishte në tryezën e shtëpisë së një fariseu, solli një enë alabastri plot me vaj erëkëndshëm.

38

Dhe, duke qëndruar prapa te këmbët e tij dhe duke qarë, filloi t`ia lajë me lot këmbët dhe t`ia fshijë me flokët e kokës së saj; dhe t`ia puthte e t`ia vajoste me vaj erëkëndshëm.

39

Kur e pa këtë gjë, fariseu që e kishte ftuar, tha me vete: ``Nëse ky do të ishte një profet, do ta dinte çfarë lloj njeriu është gruaja që po e prek, sepse ajo është një mëkatare.

40

Dhe Jezusi, duke u përgjigjur, i tha: ``Simon, kam diçka për të të thënë``. Dhe ai tha: ``Fol, Mësues``.

41

Dhe Jezusi i tha: ``Një huadhënës kishte dy huamarrës; njëri i kishte borxh pesëqind denarë dhe tjetri pesëdhjetë.

42

Meqë ata nuk kishin të paguanin, ai ua fali borxhin të dyve. Sipas teje, cili nga ata do ta dojë më shumë?``.

43

Dhe Simoni, duke u përgjigjur, tha: ``Ma do mendja, ai, të cilit i fali më shumë``. Dhe Jezusi i tha: ``Gjykove drejt``.

44

Pastaj, si u suall nga gruaja, i tha Simonit: ``A e sheh këtë grua? Unë hyra në shtëpinë tënde dhe ti nuk më dhe ujë për të larë këmbët; ajo, përkundrazi, m`i lau këmbët me lot dhe m`i fshiu me flokët e kresë.

45

Ti nuk më dhe as edhe një puthje; por ajo, qysh se hyra, nuk pushoi së puthuri këmbët e mia.

46

Ti nuk ma vajose kokën me vaj; kurse ajo m`i vajosi këmbët me vaj erëkëndshëm.

47

Prandaj unë po të them se mëkatet e saj të shumta i janë falur, sepse ka dashur shumë; por kujt i falen pak, do pak``.

48

Pastaj i tha asaj: ``Mëkatet e tua të janë falur``.

49

Atëherë ata që ishin në tryezë bashkë me të filluan të thonin me vete: ``Po kush qenka ky që po falka edhe mëkatet?``.

50

Por Jezusi i tha asaj gruaje: ``Besimi yt të shpëtoi; shko në paqe!``.

Luka 8


Luka Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Luka 7

Luka

Return to Index

Chapter 8

1

Dhe pas kësaj ndodhi që ai shkonte nëpër qytete dhe nëpër fshatra, duke predikuar dhe duke shpallur lajmin e mirë të mbretërisë së Perëndisë; me të ishin të dymbëdhjetët,

2

dhe disa gra, të cilat i kishte shëruar nga shpirtërat e këqij dhe nga sëmundjet: Maria, e quajtur Magdalenë, prej së cilët pati dëbuar shtatë demonë,

3

Joana, gruaja e Kuzës, administratorit të Herodit, Suzana dhe shumë të tjera të cilat e ndihmonin atë me pasuritë e tyre.

4

Si u mblodh një turmë e madhe dhe i erdhën njerëz nga çdo qytet, Jezusi tha në shëmbëlltyrë:

5

``Një mbjellës doli të mbjellë farën e vet; dhe, ndërsa po mbillte, një pjesë ra gjatë rrugës, u shkel dhe zogjtë e qiellit e hëngrën.

6

Një pjesë tjetër ra në gurishte dhe, sapo mbiu, u tha për mungesë vlage.

7

Një pjesë tjetër ra ndër ferra; ferrat u rritën bashkë me të dhe ia zunë frymën.

8

Kurse një pjesë ra në tokë të mirë, mbiu dhe dha fryt njëqindfish``. Si i tha këto gjëra, thirri: ``Kush ka veshë për të dëgjuar, le të dëgjojë!``.

9

Atëherë dishepujt e vet e pyetën çfarë kuptimi kishte ajo shëmbëlltyrë.

10

Dhe ai tha: ``Juve ju është dhënë të njihni misteret e mbretërisë së Perëndisë; por të tjerëve me anë të shëmbëlltyrave, që ata, duke shikuar të mos shohin dhe, duke dëgjuar të mos kuptojnë.

11

Ky është kuptimi i shëmbëlltyrës: fara është fjala e Perëndisë.

12

Ata përgjatë rrugës janë ata që e dëgjojnë fjalën; por pastaj vjen djalli dhe ua merr fjalën nga zemra e tyre, që ata të mos besojnë dhe të mos shpëtojnë.

13

Ata mbi gurishte janë ata që, kur dëgjojnë, e presin fjalën me gëzim; por ata nuk kanë rrënjë, besojnë për njëfarë kohe, por në momentin e sprovës tërhiqen.

14

Pjesa që ka rënë ndër ferra janë ata që e dëgjuan fjalën; por, gjatë rrugës, ua zënë frymën shqetësimet, pasuritë dhe kënaqësitë e kësaj jete, dhe nuk arrijnë të piqen.

15

Por pjesa që ra në tokë të mirë janë ata që, pasi e dëgjuan fjalën, e ruajnë në zemër të ndershme dhe të mirë dhe japin fryt me qëndrueshmëri``.

16

``Askush, pasi të ketë ndezur llambën, nuk e mbulon me një enë ose e fut nën shtrat, por e vë mbi mbajtësen e vet me qëllim që ata që hyjnë të shohin dritë.

17

Sepse nuk ka asgjë të fshehtë që nuk do të zbulohet, as sekret që të mos njihet dhe të dalë në dritë.

18

Prandaj tregoni kujdes se si dëgjoni, sepse atij që ka, do t`i jepet, kurse atij që nuk ka, do t`i hiqet edhe ajo që ai kujton se ka``.

19

Nëna e tij dhe vëllezërit e tij erdhën tek ai, por nuk mund t`i afroheshin për shkak të turmës.

20

Dhe nga disa i ishte thënë: ``Nëna jote dhe vëllezërit e tu janë atje jashtë dhe duan të të shohin``.

21

Por ai, duke u përgjigjur, u tha atyre: ``Nëna ime dhe vëllezërit e mi janë ata që e dëgjojnë fjalën e Perëndisë dhe e vënë në praktikë``.

22

Në një prej atyre ditëve ndodhi që Jezusi hipi në një barkë bashkë me dishepujt e vet dhe u tha: ``Të kalojmë në bregun tjetër të liqenit``. Dhe ata u larguan nga bregu.

23

Ndërsa po lundronin, atë e zuri gjumi; dhe një furtunë ra mbi liqen, aq sa barka po mbushej, dhe ishin në rrezik.

24

Atëherë ata iu afruan, e zgjuan dhe i thanë: ``Mësues, Mësues, po mbytemi!``. Dhe ai u zgjua, i bërtiti erës dhe tërbimit të ujit; dhe këto u qetësuan dhe u bë bunacë.

25

Dhe Jezusi u tha dishepujve të vet: ``Ku është besimi juaj?``. Dhe ata, të frikësuar, mrekulloheshin dhe i thoshnin njeri tjetrit: ``Vallë, kush është ky, që urdhëron edhe erën dhe ujin, dhe ata i binden?``.

26

Pastaj lundruan drejt krahinës së Gadareasve, që ndodhet përballë Galilesë;

27

dhe, porsa Jezusi zbriti në tokë, i doli përpara një njeri nga ai qytet, i cili prej shumë kohe ishte pushtuar nga demonët, nuk vishte rroba, nuk banonte në shtëpi, por ndër varreza.

28

Kur e pa Jezusin, lëshoi një britmë, iu hodh ndër këmbë dhe tha me zë të lartë: ``Ç`ka mes meje dhe ty, Jezus, Biri i Perëndisë Shumë të Lartë? Të lutem, mos më mundo!``.

29

Sepse Jezusi po i jepte urdhër frymës së ndyrë të dilte nga ai njeri, sepse shumë herë e kishte pushtuar dhe ndonëse e kishin lidhur me zinxhirë e me pranga dhe e ruanin, ai i këpuste prangat dhe shtyhej prej demonit nëpër shkretëtirat.

30

Dhe Jezusi e pyeti duke thënë: ``Si e ke emrin?``. Dhe ai u përgjigj: ``Legjion``. Sepse shumë demonë i kishin hyrë në të.

31

Dhe ata e lutnin të mos i urdhëronte të shkonin në humnerë.

32

Dhe aty ishte një tufë e madhe derrash që kullotnin në mal, dhe këta demonë iu lutën t`i lejonte të hynin në ta. Ai ua lejoi atyre.

33

Atëherë demonët, si dolën nga ai njeri, hynë te derrat, dhe ajo tufë u turr nga gremina në liqen dhe u mbyt.

34

Kur panë ç`ndodhi, ata që i ruanin derrat ikën dhe e çuan lajmin në qytet e nëpër fshatra.

35

Atëherë njerëzit dolën për të parë ç`kishte ndodhur dhe erdhën te Jezusi, dhe gjetën atë njeri, nga i cili kishin dalë demonët, të ulur te këmbët e Jezusit, të veshur dhe me mendje në rregull, dhe patën frikë.

36

Ata që e kishin parë ngjarjen, u treguan atyre si ishte shëruar i idemonizuari.

37

Atëherë gjithë popullsia e krahinës së Gadareasve, i kërkoi Jezusit të largohej prej tyre, sepse i kishte zënë një frikë e madhe. Dhe Jezusi hyri në barkë dhe u kthye mbrapa.

38

Ndërkaq njeriu prej të cilit dolën demonët, i lutej të rrinte me të; por Jezusi e përcolli duke i thënë:

39

``Kthehu në shtëpinë tënde dhe trego çfarë gjërash të mëdha ka bërë Perëndia për ty``. Dhe ai shkoi anembanë qytetit duke treguar gjërat e mëdha që Jezusi bëri për të.

40

Ndodhi që, kur Jezusi u kthye, turma e mirëpriti sepse të gjithë e prisnin.

41

Dhe ja, erdhi një njeri me emër Jair, që ishte kryetari i sinagogës; ai i ra ndër këmbë Jezusit dhe iu lut të shkonte në shtëpinë e tij,

42

sepse ai kishte një vajzë të vetme rreth dymbëdhjetë vjeçe, që ishte për vdekje. Ndërsa Jezusi po shkonte atje, turma po shtyhej përreth tij.

43

Dhe një grua që kishte një fluks gjaku prej dymbëdhjetë vjetësh dhe kishte shpenzuar ndër mjekë gjithë pasurinë e saj, pa mundur që të shërohej nga njeri,

44

iu afrua nga pas dhe i preku cepin e rrobës së tij dhe në atë çast iu pre fluksi i gjakut.

45

Dhe Jezusi tha: ``Kush më preku?``. Mbasi të gjithë e mohuan, Pjetri dhe ata që ishin me të, thanë: ``Mësues, turmat po shtyhen dhe po të ndeshin dhe ti thua: "Kush më preku?"``.

46

Por Jezusi tha: ``Dikush më preku, sepse e ndjeva që një fuqi doli prej meje``.

47

Atëherë gruaja, duke parë se nuk mbeti e padiktuar, erdhi, duke u dridhur e tëra, dhe i ra ndër këmbë dhe i deklaroi në prani të gjithë popullit, përse e kishte prekur dhe si ishte shëruar në çast.

48

Dhe ai i tha: ``Merr zemër, bijë; besimi yt të shëroi; shko në paqe!``.

49

Ndërsa Jezusi vazhdonte të fliste, erdhi një nga shtëpia e kryetarit të sinagogës dhe i tha: ``Vajza jote vdiq, mos e shqetëso Mësuesin``.

50

Por Jezusi, mbasi i dëgjoi këto, i tha: ``Mos druaj; ti vetëm beso dhe ajo do të shpëtojë``.

51

Si arriti në shtëpi, nuk la asnjeri të hyjë, përveç Pjetrit, Gjonit dhe Jakobit, dhe atin e nënën e vajzës.

52

Të gjithë qanin dhe mbajtën zi. Por ai tha: ``Mos qani; ajo nuk ka vdekur, por po fle``.

53

Dhe ata e përqeshnin; duke e ditur se kishte vdekur.

54

Por ai, mbasi i nxori jashtë të gjithë, e kapi për dore dhe thirri duke thënë: ``Vajzë, çohu!``.

55

Asaj iu kthye fryma e saj dhe menjëherë u çua; pastaj Jezusi urdhëroi që t`i jepnin të hante.

56

Dhe prindërit e saj mbetën të habitur. Por Jezusi i porositi të mos i thonin kurrkujt ç`kishte ndodhur.

Luka 9


Luka Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Luka 8

Luka

Return to Index

Chapter 9

1

Pastaj, mbasi i thirri bashkë të dymbëdhjetë dishepujt e vet, u dha atyre pushtet dhe autoritet mbi të gjithë demonët dhe të shërojnë sëmundjet.

2

Dhe i nisi të predikojnë mbretërinë e Perëndisë dhe të shërojnë të sëmurët.

3

Dhe u tha atyre: ``Mos merrni asgjë për rrugë: as shkop, as trastë, as bukë, as para dhe asnjë prej jush të mos ketë dy tunika me vete.

4

Në atë shtëpi ku të hyni, aty rrini deri sa të largoheni.

5

Nëse disa nuk ju pranojnë, duke dalë prej atij qyteti, shkundni edhe pluhurin nga këmbët tuaja, si dëshmi kundër tyre``.

6

Atëherë ata u nisën dhe përshkuan fshatrat duke përhapur ungjillin dhe duke shëruar kudo.

7

Herodi, tetrarku, kishte dëgjuar për të gjitha gjërat që kishte kryer Jezusi dhe ishte në mëdyshje, sepse disa thoshin se Gjoni ishte ringjallur së vdekuri,

8

të tjerë se ishte shfaqur Elia, e disa të tjerë se ishte ringjallur një nga profetët e lashtë.

9

Por Herodi tha: ``Gjonit unë ia kam prerë kokën; kush do të jetë ky, për të cilin po dëgjoj të thuhen të tilla gjëra?``. Dhe kërkonte ta shihte.

10

Kur u kthyen apostujt, i treguan Jezusit të gjitha gjërat që kishin bërë. Atëherë ai i mori me vete dhe u tërhoq mënjanë, në një vend të shkretë të një qyteti, që quhej Betsaida.

11

Po, kur turmat e morën vesh, i ndiqnin; dhe ai i mirëpriti dhe u fliste për mbretërinë e Perëndisë, dhe shëronte ata që kishin nevojë për shërim.

12

Tani kur dita filloi të mbarojë, të dymbëdhjetët iu afruan dhe i thanë: ``Nise turmën, që të shkojë nëpër fshatra e nëpër fushat përreth, që të gjejë strehë dhe ushqim, sepse këtu jemi në një vend të shkretë``.

13

Por ai u tha atyre: ``U jepni ju të hanë``. Ata u përgjigjen: ``Ne nuk kemi tjetër veç se pesë bukë e dy peshq; vetëm nëse shkojmë vetë të blejmë ushqim për gjithë këta njerëz``.

14

Ishin, pra, rreth pesë mijë burra. Por ai u tha dishepujve të vet: ``I vini të ulen në grupe nga pesëdhjetë``.

15

Ata vepruan në këtë mënyrë dhe i ulën të gjithë.

16

Atëherë ai i mori të pesë bukët dhe të dy peshqit dhe, pasi i ngriti sytë drejt qiellit, i bekoi, i ndau dhe ua dha dishepujve të vet që t`ia shpërndajnë turmës.

17

Dhe të gjithë hëngrën e u ngopën; nga copat që tepruan mblodhën dymbëdhjetë shporta.

18

Dhe ndodhi që, ndërsa Jezusi po lutej në vetmi, dishepujt ishin bashkë me të. Dhe ai i pyeti duke thënë: ``Kush thonë turmat se jam unë?``.

19

Ata duke u përgjgjur thanë: ``Disa thonë "Gjon Pagëzori", të tjerë "Elia" dhe të tjerë një nga profetët e lashtë që është ringjallur``.

20

Dhe ai u tha atyre: ``Po ju, kush thoni se jam unë?``. Atëherë Pjetri duke u pergjigjur tha: ``Krishti i Perëndisë``.

21

Atëherë ai i porositi rreptë dhe i urdhëroi të mos i tregojnë kurrkujt,

22

duke thënë: ``Birit të njeriut i duhet të vuajë shumë gjëra, ta përbuzin pleqtë, krerët e priftërinjve dhe skribët, ta vrasin dhe të tretën ditë të ringjallet``.

23

Pastaj u tha të gjithëve: ``Nëse dikush do të vijë pas meje, le ta mohojë vetveten, ta marrë çdo ditë kryqin e vet dhe të më ndjekë.

24

Sepse kush do ta shpëtojë jetën e vet, do ta humbasë; por kush do ta humbasë jetën e vet për shkakun tim, do ta shpëtojë.

25

E pra, ç`dobi ka njeriu po të fitojë tërë botën, dhe pastaj të shkatërrojë veten dhe të shkojë në humbje?

26

Sepse, nëse dikujt i vjen turp për mua dhe për fjalët e mia, edhe Birit të njeriut do t`i vijë turp për të, kur të vijë në lavdinë e vet dhe të Atit e të engjëjve të shenjtë.

27

Në të vërtetë po ju them se këtu janë të pranishëm disa që nuk do ta shjojnë vdekjen, para se ta shohin mbretërinë e Perëndisë``.

28

Dhe ndodhi që afërsisht tetë ditë pas këtyre thënieve, Ai mori me vete Pjetrin, Gjonin Jakobin dhe u ngjit në mal për t`u lutur.

29

Dhe ndërsa po lutej, pamja e fytyrës së tij ndryshoi dhe veshja e tij u bë e bardhë dhe e ndritshme.

30

Dhe ja, dy burra po bisedonin me të; ata ishin Moisiu dhe Elia,

31

të cilët, të shfaqur në lavdi, i flisnin për ikjen e tij nga kjo jetë që do të kryhej së shpejti në Jeruzalem.

32

Pjetri dhe shokët e tij ishin të këputur nga gjumi; po kur u zgjuan plotësisht, panë lavdinë e tij dhe ata dy burra që ishin bashkë me të.

33

Dhe, ndërsa këta po ndaheshin prej tij, Pjetri i tha Jezusit: ``Mësues, për ne është mirë të rrijmë këtu; le të bëjmë, pra, tri çadra: një për ty, një për Moisiun dhe një për Elian``; por ai nuk dinte ç`thoshte.

34

Dhe ndërsa ai po fliste kështu, erdhi një re që i mbuloi në hijen e vet; dhe dishepujt i zuri frika, kur hynë në re.

35

Dhe një zë dilte nga reja duke thënë: ``Ky është Biri im i dashur; dëgjojeni``.

36

Dhe ndërsa fliste ky zë, Jezusi u gjet krejt vetëm. Ata heshtën dhe në ato ditë nuk i treguan kurrkujt asgjë nga ç`kishin parë.

37

Të nesërmen, kur ata zbritën nga mali, ndodhi që një turmë e madhe i doli përpara Jezusit.

38

Dhe ja, një burrë nga turma filloi të bërtasë, duke thënë: ``Mësues, të lutem, ktheje vështrimin mbi djalin tim, sepse është i vetmi që kam.

39

Dhe ja, një frymë e kap dhe menjëherë ai bërtet; pastaj e përpëlit dhe e bën të nxjerrë shkumë dhe mezi largohet, pasi e ka sfilitur.

40

U jam lutur dishepujve të tu ta dëbojnë, por ata nuk kanë mundur``.

41

Dhe Jezusi, duke u përgjigjur, tha: ``O brez mosbesues dhe i çoroditur, deri kur do të jem me ju dhe deri kur do t`ju duroj? Sille këtu djalin tënd``.

42

Dhe, ndërsa fëmija po afrohej, demoni e përpëliti atë dhe e sfiliti. Por Jezusi e qortoi frymën e ndyrë, e shëroi djalin dhe ia dorëzoi atit të vet.

43

Të gjithë mbetën të mahnitur nga madhëria e Perëndisë. Dhe, ndërsa të gjithë po mrekulloheshin për gjithçka bënte Jezusi, ai u tha dishepujve të vet:

44

``I shtini mirë në vesh këto fjalë, sepse Biri i njeriut do të bjerë në duart e njerëzve``.

45

Por ata nuk i kuptuan këto fjalë; ato ishin të fshehta dhe për këtë shkak ata nuk i kuptonin dot, dhe druanin ta pyesnin për ato që kishte thënë.

46

Pastaj midis tyre filloi një grindje: cili prej tyre do të ishte më i madhi.

47

Atëherë Jezusi, duke ditur ç`mendime kishin në zemrat e tyre, mori një fëmijë të vogël dhe e afroi pranë vetes,

48

dhe u tha atyre: ``Ai që e pranon këtë fëmijë të vogël në emrin tim, më pranon mua; dhe ai që më pranon mua, pranon atë që më dërgoi mua, sepse ai që është më i vogli nga ju të gjithë, ai do të jetë i madh``.

49

Atëherë Gjoni e mori fjalën dhe tha: ``Mësues, ne pamë një që i dëbonte demonët në emrin tënd dhe ia ndaluam, sepse ai nuk të ndjek bashkë me ne``.

50

Por Jezusi i tha: ``Mos ia ndaloni, sepse kush nuk është kundër nesh është me ne``.

51

Ndodhi që kur po plotësohej koha që Jezusi duhet të ngrihej në qiell, ai vendosi prerazi të shkojë në Jeruzalem,

52

dhe dërgoi përpara lajmëtarët. Këta, si u nisën, hynë në një fshat të Samaritanëve, për t`i përgatitur ardhjen.

53

Por ata të fshatit nuk deshën ta pranonin, sepse ai ecte me fytyrë të drejtuar nga Jeruzalemi.

54

Kur e panë këtë gjë, dishepujt e vet Jakobi dhe Gjoni thanë: ``Zot, a do ti që të themi të zbresë zjarr nga qielli dhe t`i përvëlojë, ashtu si bëri edhe Elia?``.

55

Por ai u kthye nga ata dhe i qortoi duke thënë: ``Ju nuk e dini nga cili frymë jeni;

56

sepse Biri i njeriut nuk erdhi për të shkatërruar shpirtërat e njerëzve, po për t`i shpëtuar``. Pastaj shkuan në një fshat tjetër.

57

Ndodhi që, ndërsa po ecnin rrugës, dikush i tha: ``Zot, unë do të të ndjek kudo të shkosh``.

58

Por Jezusi i tha: ``Dhelprat kanë strofka dhe zogjtë e qiellit fole; kurse Biri i njeriut nuk ka ku ta mbështesë kokën``.

59

Pastaj i tha një tjetri: ``Ndiqmë!``. Por ai përgjigjej: ``Zot, më lejo më parë të shkoj e të varros atin tim``.

60

Jezusi i tha: ``Lëri të vdekurit t`i varrosin të vdekurit e vet; por ti shko dhe prediko mbretërinë e Perëndisë``.

61

Akoma një tjetër i tha: ``Zot, unë do të të ndjek ty, por më lejo më parë të ndahem me ata të familjes sime``.

62

Jezusi i tha: ``Asnjëri që ka vënë dorë në parmendë dhe kthehet e shikon prapa, nuk është i përshtatshëm për mbretërinë e Perëndisë``.

Luka 10


Luka Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Luka 9

Luka

Return to Index

Chapter 10

1

Pastaj Zoti caktoi shtatëdhjetë të tjerë dhe i nisi dy nga dy përpara tij, në çdo qytet dhe vend, ku ai do të shkonte.

2

Dhe u thoshte atyre: ``E korra është e madhe, kurse punëtorë janë pak; lutni Zotin e të korrës që të çojë punëtorë në të korrën e vet.

3

Shkoni; ja, unë ju dërgoj si qengja në mes të ujqërve.

4

Mos merrni me vete as çanta, as trasta, as sandale dhe mos përshëndetni asnjeri rrugës.

5

Dhe në cilëndo shtëpi ku të hyni, më përpara thoni: "Paqe në këtë shtëpi".

6

Dhe nëse është aty një bir i paqes, paqja juaj do të zbresë mbi të; nëse jo, do të kthehet tek ju.

7

Rrini, pra, në të njëjtën shtëpi, hani dhe pini atë që do t`ju japin, sepse punëtori meriton shpërblimin e vet. Mos kaloni nga një shtëpi në një tjetër.

8

Dhe në çdo qytet ku të hyni, nëse ju pranojnë, hani çfarë t`ju vënë përpara.

9

Dhe shëroni të sëmurit që do të jenë në të dhe u thoni atyre: "Mbretëria e Perëndisë ju është afruar".

10

Por në çdo qytet ku të hyni, nëse nuk ju pranojnë, dilni në rrugët e tij dhe thoni:

11

"Ne po shkundim kundër jush edhe pluhurin e qytetit tuaj që na u ngjit; veç ta dini se mbretëria e Perëndisë ju është afruar".

12

Unë ju them se atë ditë Sodoma do ta ketë më të lehtë sesa ai qytet.

13

Mjerë ti, Korazin! Mjerë ti, Betsaida! Sepse, po të ishin bërë në Tiro dhe në Sidon mrekullitë që u bënë te ju, ata prej kohësh do të kishin bërë pendesë duke u veshur me thasë dhe duke u ulur në hi.

14

Prandaj ditën e gjyqit Tiro dhe Sidoni do ta kenë më lehtë se ju.

15

Dhe ti, Kapernaum, që të kanë ngritur deri në qiell, do të poshtërohesh deri në ferr.

16

Kush ju dëgjon, më dëgjon mua; kush ju përbuz, më përbuz mua; dhe kush më përbuz, përbuz atë që më ka dërguar``.

17

Dhe të shtatëdhjetët u kthyen me gëzim dhe thanë: ``Zot, edhe demonët na nënshtrohen në emrin tënd``.

18

Dhe ai u tha atyre: ``Unë e shikoja Satanin që po binte nga qielli si një rrufe.

19

Ja, ju dhashë pushtet të shkelni përmbi gjarpërinj dhe akrepa, dhe mbi çdo pushtet të armikut; dhe asgjë nuk do të mund t`ju dëmtojë.

20

Megjithatë mos u gëzoni për faktin se po ju nënshtrohen frymërat, por gëzohuni më shumë se emrat tuaj janë shkruar në qiej``.

21

Në të njëjtën orë Jezusi ngazëlloi në frym dhe tha: ``Unë të lavdëroj, o Atë, Zot i qiellit dhe i tokës, sepse ua fshehe këto të urtëve dhe të zgjuarve dhe ua zbulove fëmijëve të vegjël. Po, o Atë, sepse kështu ty të pëlqeu.

22

Gjithçka më është dhënë në dorë nga Ati im; dhe askush nuk e di kush është Biri, përveç Atit, dhe kush është Ati, përveç Birit, dhe atij që Biri do t`ia zbulojë``.

23

Pastaj, si u kthye nga dishepujt, u tha atyre veçmas: ``Lum sytë që shohin ato që shihni ju,

24

sepse ju them se shumë profetë dhe mbretër dëshiruan të shohin ato që ju shihni, por nuk i panë, dhe të dëgjojnë ato që ju po dëgjoni, por nuk i dëgjuan``.

25

Atëherë ja, një doktor i ligjit u ngrit që ta vinte në provë dhe i tha: ``Mësues, çfarë duhet të bëj që të trashëgoj jetën e përjetshme?``.

26

Dhe ai tha: ``Çfarë është shkruar në ligj? Si e lexon?``.

27

Ai duke u përgjigjur tha: ``Duaje Zotin, Perëndinë tënd, me gjithë zemrën tënde, me gjithë shpirtin tënd, me gjithë forcën tënde dhe me gjithë mendjen tënde, edhe të afërmin tënd porsi vetveten``.

28

Jezusi i tha: ``U përgjigje drejti; vepro kështu dhe do të rrosh``.

29

Por ai, duke dashur të justifikonte veten, i tha Jezusit: ``Po kush është i afërmi im?``.

30

Atëherë Jezusi u përgjigj dhe tha: ``Një burr zbriste nga Jeruzalemi për në Jeriko dhe ra në duart e kusarëve, të cilët, mbasi e zhveshën dhe e bënë gjithë plagë, u larguan dhe e lanë gati të vdekur.

31

Rastësisht një prift po zbriste nëpër të njëjtën rrugë dhe, mbasi e pa atë burrë, vazhdoi tutje, në anën tjetër.

32

Po ashtu edhe një levit, kur arriti aty, erdhi dhe e pa dhe vazhdoi tutje, në anën tjetër.

33

Por një Samaritan, që po udhëtonte, i kaloi afër, e pa dhe kishte dhembshuri.

34

Dhe mbasi iu afrua, ia lidhi plagët duke ia larë me vaj dhe me verë; pastaj e vuri mbi kafshën e vet, e çoi në një han dhe u kujdesua për të.

35

Dhe të nesërmen, para se të niset, nxori dy denarë dhe ia dha hanxhiut duke i thënë: "Kujdesu për të dhe ç`të shpenzosh më shumë, do të të jap kur të kthehem".

36

Cili nga këta të tre, pra, të duket se qe i afërmi i atij që ra në duart e kusarëve?``.

37

Dhe ai tha: ``Ai që u tregua i mëshirshëm ndaj tij``. Atëherë Jezusi i tha: ``Shko dhe bëj kështu edhe ti``.

38

Ndodhi që, ndërsa ata po udhëtonin, Jezusi hyri në një fshat; dhe një grua, që e kishte emrin Marta, e priti në shtëpinë e vet.

39

Ajo kishte një motër që quhej Mari, e cila u ul te këmbët e Jezusit dhe dëgjonte fjalën e tij.

40

Por Marta, që ishte krejt e zënë nga punët e shumta, iu afrua dhe i tha: ``Zot, a nuk të intereson që ime motër më la vetëm të shërbej? I thuaj, pra, të më ndihmojë``.

41

Por Jezusi, duke u përgjigjur, i tha: ``Martë, Martë, ti po shqetësohesh dhe kujdesesh për shumë gjëra;

42

por vetëm një gjë është e nevojshme, dhe Maria zgjodhi pjesën më të mirë, që asaj nuk do t`i hiqet``.

Luka 11


Luka Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Luka 10

Luka

Return to Index

Chapter 11

1

Dhe ndodhi që ai ndodhej në një vend dhe lutej dhe, si mbaroi, një nga dishepujt e tij i tha: ``Zot, na mëso të lutemi, ashtu siç i mësoi Gjoni dishepujt e vet``.

2

Dhe ai u tha: ``Kur të luteni, thoni: "Ati ynë që je në qiej, u shenjtëroftë emri yt, ardhtë mbretëria jote, u bëftë vullneti yt si në qiell edhe në tokë.

3

Na jep çdo ditë bukën tonë të nevojshme.

4

Dhe na i fal mëkatet tona, sepse edhe ne i falim fajtorët tanë; dhe mos lejo të biem në tundim, por na shpëto nga i ligu"``.

5

Pastaj u tha atyre: ``A ka midis jush njeri që ka një mik dhe i shkon në mesnatë e i thotë: "Mik, më jep hua tri bukë,

6

sepse më erdhi nga udha një miku im dhe unë s`kam çfarë t`i vë përpara";

7

dhe ai, nga brenda, duke u përgjigjur, i tha: "Mos më bezdis, dera është tashmë e mbyllur dhe fëmijët e mi ranë në shtrat me mua; nuk mund të çohem e të t`i jap"?

8

Unë po ju them se, edhe nëse nuk çohet t`ia japë sepse e ka mik, do të çohet gjithsesi për shkak të insistimit të tij dhe do t`i japë të gjitha bukët që i nevojiten.

9

Prandaj po ju them: Lypni dhe do t`ju jepet; kërkoni dhe do të gjeni; trokitni dhe do t`ju hapet.

10

Sepse kushdo që lyp, merr, kush kërkon, gjen dhe do t`i hapet atij që troket.

11

Dhe cili nga ju është baba i tillë që, po t`i kërkojë bukë djali, i jep një gur? Ose po t`i kërkojë një peshk, në vend të peshkut i jep një gjarpër?

12

Ose, po t`i kërkojë një vezë, i jep një akrep?

13

Nëse ju, pra, që jeni të këqij, dini t`u jepni dhurata të mira bijve tuaj, aq më tepër Ati juaj qiellor do t`u dhurojë Frymën e Shenjtë atyre që ia kërkojnë``.

14

Dhe Jezusi po dëbonte një demon që ishte memec; dhe ndodhi që, kur demoni doli, memeci foli dhe turmat u mrekulluan.

15

Por disa nga ata thanë: ``Ai i dëbon demonët nëpërmjet Beelzebubit, princit të demonëve``.

16

Kurse disa nga ata, për ta vënë në provë, kërkonin prej tij një shenjë nga qielli.

17

Por ai, duke i njohur mendimet e tyre, u tha atyre: ``Çdo mbretëri, e përçarë në vetvete shkatërrohet, dhe çdo shtëpi e përçarë në vetvete rrëzohet.

18

Po të jetë, pra, edhe Satanai i përçarë në vetvete, si do të mund të qëndrojë mbretëria e tij? Sepse ju thoni se unë i dëboj demonët nëpërmjet Beelzebubit.

19

Por, nëse unë i dëbokam demonët nëpërmjet Beelzebubit, nëpërmjet kujt i dëbojnë ata bijtë tuaj? Prandaj ata do të jenë gjykatësit tuaj.

20

Por në se unë i dëboj demonët me gishtin e Perëndisë, mbretëria e Perëndisë, pra ka arritur deri te ju.

21

Kur burri i fortë, i armatosur mirë, e ruan shtëpinë e vet, pasuria e tij është në paqe.

22

Por në qoftë se vjen një më i fortë se ai dhe e mund atë, ia merr armët në të cilat kishte shpresë dhe i ndan plaçkat e tij.

23

Kush nuk është me mua, është kundër meje dhe kush nuk mbledh me mua, shpërndan.

24

Kur fryma e ndyrë del nga një njeri, endet në vende të shkreta, duke kërkuar pushim, dhe duke mos e gjetur dot, thotë: "Do të kthehem në shtëpinë time nga dola".

25

Dhe, kur kthehet, e gjen të fshirë e të zbukuruar,

26

atëherë shkon e merr me vete shtatë frymëra të tjerë më të këqij se ai, dha ata hyjnë aty dhe banojnë aty; dhe gjendja e fundit e atij njeriu bëhet më e keqe se e para``.

27

Ndodhi që, ndërsa ai po thoshte këto gjëra, një grua nga turma e çoi zërin e saj dhe i tha: ``Lum barku që të barti dhe gjinjtë që të mëndën``.

28

Por ai u tha: ``Me tepër lum ata që e dëgjojnë fjalën e Perëndisë dhe e zbatojnë``.

29

Duke qenë se turmat po i shtyheshin përreth, ai filloi të thotë: ``Ky brez është i lig; ai kërkon nje shenjë, por asnjë shenjë nuk do t`i jepet, përveç shenjës së profetit Jona.

30

Sepse, ashtu si Jona qe një shenjë për Ninivasit, kështu edhe Biri i njeriut do të jetë një shenjë për këtë brez.

31

Mbretëresha e Mesditës do të ngrihet ditën e gjyqit me njerëzit e këtij brezi dhe do t`i dënojë, sepse ajo po vjen nga skaji i dheut për të dëgjuar urtësinë e Salomonit; dhe ja, këtu është dikush më i madh se Salomoni.

32

Ninivasit, ditën e gjyqit, do të ringjallen me këtë brez dhe do ta dënojnë, sepse ata u penduan për predikimin e Jonas; dhe ja, këtu është dikush më i madh se Jona``.

33

Asnjëri, kur ndez një llambë, nuk e vë në një vend të fshehtë ose nën babunë, po përmbi dritëmbajtësen, që të shohin dritë ata që hyjnë.

34

Llamba e trupit është syri; në se syri yt është i shëndoshë, gjithë trupi yt do të jetë i ndriçuar; por në se syri yt është i sëmurë, edhe gjithë trupi yt do të jetë plot me errësirë.

35

Prandaj trego kujdes që drita që është në ty të mos jetë terr.

36

Në se gjithë trupi yt është i ndriçuar, pa asnjë pjesë të errët, gjithçka do të jetë e ndriçuar, sikurse ndodh kur llamba të ndriçon me shkëlqimin e saj``.

37

Por ndërsa Jezusi po fliste, një farise e ftoi për drekë në shtëpinë e vet. Dhe ai hyri dhe u vendos në tryezë.

38

Fariseu e vuri re këtë dhe u mrekullua që Jezusit nuk lau para buke.

39

Dhe Zoti i tha: ``Tani ju farisenjtë pastroni të jashtmen e kupës dhe të pjatës, ndërsa brendinë tuaj e keni plot me grabitje dhe ligësi.

40

Të pamend! Ai që bëri anën e jashtme, vallë nuk bëri edhe të brendshmen?

41

Por jepni si lëmoshë atë që është përbrenda, dhe çdo gjë do të jetë e pastër për ju.

42

Por mjerë ju, o farisenj! Sepse ju paguani të dhjetën e ryzës, të mendrës dhe të çdo barishteje, dhe pastaj lini pas dore drejtësinë dhe dashurinë e Perëndisë. Këto gjëra duhet t`i bënit, pa i lënë pas dore të tjerat.

43

Mjerë ju, o farisenj! Sepse ju e doni vendin e parë ndër sinagoga dhe përshëndetjet nëpër sheshe.

44

Mjerë ju, skribë dhe farisenj hipokritë! Sepse jeni si varret që nuk shihen dhe njërëzit ecin sipër tyre, pa e ditur``.

45

Atëherë, duke u përgjigjur, një nga mësuesit e ligjit, i tha: ``Mësues, duke folur kështu, ti po na fyen edhe ne``.

46

Dhe ai thoshte: ``Mjerë edhe ju, o mësues të ligjit! Sepse i ngarkoni njerëzit me barrë që me vështirësi baren, dhe ju nuk i prekni ato barrë as edhe me një gisht.

47

Mjerë ju! Sepse ju ndërtuat varret e profetëve dhe etërit tuaj i patën vrarë ata.

48

Duke vepruar në këtë mënyrë, ju dëshmoni se i miratoni veprat e etërve tuaj; në fakt ata vranë profetët dhe ju ndërtoni varret e tyre.

49

Për këtë arsye edhe urtësia e Perëndisë tha: "Unë do t`u dërgoj profetë dhe apostuj, dhe ata do të vrasin disa prej tyre kurse të tjerët do t`i përndjekin",

50

me qëllim që këtij brezi t`i kërkohet llogari për gjakun e të gjithë profetëve, i cili u derdh që nga krijimi i botës:

51

nga gjaku i Abelit deri te gjaku i Zakarias, që u vra ndërmjet altarit dhe tempullit; po, unë po ju them, se këtij brezi do t`i kërkohet llogari.

52

Mjerë ju, o mësues të ligjit! Sepse ju e morët çelësin e dijes; ju vetë nuk hytë dhe penguat hyrjen e atyre që po hynin``.

53

Po ndërsa ai u fliste atyre këto gjëra, skribët dhe farisenjtë filluan të zemërohen shumë kundër tij dhe ta sulmojnë atë me shumë pyetje,

54

për t`i ngritur kurthe, për ta zënë në gabim e për të mundur ta akuzojnë për ndonjë fjalë të tij.

Luka 12


Luka Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Luka 11

Luka

Return to Index

Chapter 12

1

Ndërkaq u mblodh një turmë me mijëra, saqë shkelnin njeri tjetrin. Jezusi filloi t`u thotë dishepujve të vet: ``Para së gjithash ruhuni nga majaja e farisenjve, që është hipokrizia.

2

Nuk ka asgjë të mbuluar që nuk do të zbulohet, as të fshehtë që nuk do të njihet.

3

Prandaj të gjitha ato që thatë në terr, do të dëgjohen në dritë; dhe ato që pëshpëritët në vesh ndër dhomat e brendshme, do të shpallen nga çatitë e shtëpive``.

4

Po ju them juve, o miq të mi, të mos keni frikë nga ata që vrasin trupin, por pas kësaj nuk mund të bëjnë asgjë tjetër.

5

Unë do t`ju tregoj prej kujt duhet të keni frikë: druani nga ai që, pasi ka vrarë, ka pushtet të të hedhë në Gehena; po, po ju them, nga ai të keni frikë.

6

A nuk shiten vallë pesë harabela për dy pare? E megjithëatë as edhe një prej tyre nuk harrohet përpara Perëndisë.

7

Madje, edhe flokët e kokës janë të gjitha të numëruara; prandaj mos kini frikë, ju vleni më tepër se shumë harabela.

8

Dhe unë po ju them: Kushdo që do të rrëfeje për mua përpara njerëzve, edhe Biri i njeriut do ta rrëfejë përpara engjëjve të Perëndisë.

9

Por ai që do të më mohojë përpara njerëzve, do të mohohet përpara engjëjve të Perëndisë.

10

Dhe kushdo që do të flasë kundër Birit të njeriut do të jetë i falur, por ai që do të blasfemojë kundër Frymës së Shenjtë, nuk do të jetë i falur.

11

Pastaj, kur do t`ju çojnë përpara sinagogave, gjykatësve dhe autoriteteve, mos u shqetësoni se si ose se çfarë do të thoni për t`u mbrojtur, ose për çfarë do t`ju duhet të thoni,

12

sepse Fryma e Shenjtë në po atë moment do t`ju mësojë se ç`duhet të thoni``.

13

Atëherë dikush nga turma i tha: ``Mësues, i thuaj vëllait tim ta ndajë me mua trashëgiminë``.

14

Por ai u përgjigj: ``O njeri, kush më vuri mua gjykatës ose ndarës përmbi ju?``.

15

Pastaj u tha atyre: ``Kini kujdes dhe ruhuni nga kopracia, sepse jeta e njeriut nuk qëndron në mbushullinë e gjërave që zotëron``.

16

Dhe ai u tha atyre një shëmbëlltyrë: ``Tokat e një pasaniku dhanë të korra të bollshme;

17

dhe ai arsyetonte me vete duke thënë: "Ç`të bëj, sepse nuk kam vend ku t`i shtie të korrat e mia?".

18

Dhe tha: "Këtë do të bëj: do të shemb hambarët e mia dhe do t`i bëj më të mëdhenj, ku do të shtie të gjitha të korrat dhe pasuritë e tjera,

19

dhe pastaj do t`i them shpirtit tim: Shpirt, ti ke pasuri të shumta të shtëna për shumë vjet; pusho, ha, pi dhe gëzo".

20

Por Perëndia i tha: "O i pamend, po atë natë shpirtin tënd do të ta kërkojnë dhe ato që përgatite të kujt do të jenë?".

21

Kështu i ndodh atij që grumbullon thesare për vete dhe nuk është i pasur ndaj Perëndisë``.

22

Pastaj u tha dishepujve të vet: ``Prandaj po ju them: mos u shqetësoni për jetën tuaj se çfarë do të hani, as për trupin tuaj se çfarë do të vishni.

23

Jeta vlen më shumë se ushqimi dhe trupi më shumë se veshja.

24

Vini re korbat! Ata nuk mbjellin e nuk korrin, nuk kanë as qilar as hambar, e megjithatë Perëndia i ushqen; mirë, pra, ju vleni shumë më tepër se zogjtë.

25

Dhe cili nga ju me shqetësimin e tij mund ta zgjatë shtatin e vet qoftë edhe një kubit?

26

Atëherë, kur nuk jeni në gjendje të bëni as atë që është më e pakta, përse shqetësoheni për të tjerat?

27

Vini re si rriten zambakët: ata nuk punojnë dhe nuk tjerrin; megjithëatë unë po ju them se as Salomoni, në gjithë lavdinë e vet, nuk qe i veshur si një nga ata.

28

Atëherë, nëse Perëndia vesh në këtë mënyrë barin që sot është në fushë dhe nesër hidhet në furrë, aq më tepër do t` ju veshë, o njerëz besimpakë?

29

Përveç kësaj mos kërkoni çfarë do të hani ose do të pini, dhe mos jini në merak,

30

sepse njerëzit e botës i kërkojnë të gjitha këto, por Ati juaj e di që ju keni nevojë për to.

31

Kërkoni më parë mbretërinë e Perëndisë dhe të gjitha këto do t`ju jepen si shtesë.

32

Mos ki frikë, o tufë e vogël, sepse Atit tuaj i pëlqeu t`ju japë mbretërinë.

33

Shitni pasurinë tuaj dhe jepni lëmoshë! Bëni për vete trasta që nuk vjetrohen, një thesar të pashtershëm në qiejt, ku vjedhësi nuk arrin dhe tenja nuk bren.

34

Sepse atje ku është thesari juaj, atje do të jetë edhe zemra juaj``.

35

Le të jenë ngjeshur ijët tuaja, dhe llambat ndezur.

36

Ngjajini atyre që presin zotërinë e tyre, kur kthehet nga dasma, për t`ia hapur derën sapo të vijë dhe të trokasë.

37

Lum ata shërbëtorë, që zotëria, kur të kthehet, do t`i gjejë zgjuar! Në të vërtetë po ju them se ai vetë do të ngjeshet dhe do t`i vendosë ata në tryezë, dhe ai vetë do t`u shërbejë.

38

Dhe, në se do të vijë në të dytën a në të tretën rojë të natës dhe t`i gjejë kështu, lum ata shërbëtorë.

39

Por ta dini këtë: se po ta dinte i zoti i shtëpisë në cilën orë i vjen vjedhësi, do të rrinte zgjuar dhe nuk do të linte t`i shpërthenin shtëpinë.

40

Edhe ju pra, jini gati, sepse Biri i njriut do të vijë në atë orë që nuk e mendoni``.

41

Dhe Pjetri i tha: ``Zot, këtë shëmbëlltyrë po e thua vetëm për ne apo për të gjithë?``.

42

Dhe Zoti tha: ``Kush është, pra, ai administrues besnik dhe i mençur, që do ta verë zotëria përmbi shërbëtorët e vet për t`u dhënë atyre racionin e ushqimeve në kohën e duhur?

43

Lum ai shërbëtor të cilin zotëria e tij, kur kthehet, e gjen se vepron kështu.

44

Në të vërtetë po ju them se ai do ta vërë mbi gjithë pasurinë e vet.

45

Por, nëse ai shërbëtor mendon në zemër të vet: "Zotëria im vonon të kthehet" dhe fillon t`i rrahë shërbëtorët dhe shërbëtoret, të hajë, të pijë dhe të dehet,

46

zotëria e atij shërbëtori do të vijë ditën kur nuk e pret, dhe në orën që ai nuk e di; do ta ndëshkojë rëndë dhe do t`i caktojë fatin me të pabesët.

47

Shërbëtori që e dinte vullnetin e zotërisë së tij dhe nuk u bë gati e nuk e kreu vullnetin e tij, do të rrihet shumë.

48

Por ai që nuk e dinte, po të bëjë gjëra që meritojnë të rrahura, do të rrihet më pak. Kujt iu dha shumë, do t`i kërkohet shumë; dhe kujt iu besua shumë, do t`i kërkohet më shumë``.

49

``Unë erdha të hedh zjarr mbi tokë dhe sa dëshiroj që ai të ishte tashmë i ndezur.

50

Tani unë kam një pagëzim me të cilën duhet të pagëzohem dhe jam në ankth deri sa të kryhet.

51

A kujtoni se erdha të sjell paqen mbi tokë? Jo, po ju them, por më shumë përçarjen;

52

sepse, tash e tutje, pesë veta në një shtëpi do të jenë të ndarë: tre kundër dyve dhe dy kundër treve.

53

Babai do të ndahet kundër të birit, dhe i biri kundër babait; nëna kundër së bijës dhe e bija kundër nënës; vjehrra kundër nuses së saj dhe nusja kundër vjehrrës së vet``.

54

Atëherë ai u tha akoma turmave: ``Kur ju shihni një re që ngrihet nga perëndimi menjëherë thoni: "Do të vijë shiu", dhe ashtu ndodh;

55

përkundrazi, kur fryn juga, ju thoni: "Do të bëjë vapë", dhe ashtu ndodh.

56

Hipokritë! Ju dini të dalloni dukurinë e qiellit dhe të tokës, por vallë si nuk dini ta dalloni këtë kohë?

57

Dhe përse nuk gjykoni nga vetë ju ç`është e drejtë?

58

Kur ti shkon bashkë me kundërshtarin tënd te gjykatësi, bëj ç`është e mundur gjatë rrugës që të merresh vesh me të, që ai mos të të nxjerrë përpara gjykatësit dhe gjykatësi të të dorëzojë te roja dhe roja të të futë në burg.

59

Unë po të them se ti nuk do të dalësh prej andej, derisa të mos kesh paguar deri në qindarkën e fundit``.

Luka 13


Luka Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Luka 12

Luka

Return to Index

Chapter 13

1

Pikërisht në atë kohë ishin aty disa që i treguan për ata Galileasve, gjakun e të cilëve Pilati e kishte përzier me flijimet e tyre.

2

Dhe Jezusi, duke u përgjigjur, tha: ``A mendoni ju se ata Galileas ishin më shumë mëkatarë nga gjithë Galileasit e tjerë, sepse vuajtën të tilla gjëra?

3

Unë po ju them: Jo! Por nëse ju nuk pendoheni, do të vdisni të gjithë me të njëjtën mënyrë.

4

Ose, a mendoni ju që ata të tetëmbëdhjetë, mbi të cilët ra kulla në Siloe dhe i vrau, ishin më shumë fajtorë se gjithë banorët e Jeruzalemit?

5

Unë po ju them: Jo! Por nëse ju nuk pendoheni, do të vdisni të gjithë me të njëjtën mënyrë``.

6

Atëherë ai tha këtë shëmbëlltyrë: ``Një njeri kishte një fik të mbjellë në vreshtin e tij; ai erdhi e kërkoj fryte, por nuk gjeti.

7

Atëherë i tha vreshtarit: "Ja, u bënë tre vjet tashmë që unë vij e kërkoi frytin e këtij fiku dhe s`po gjej; preje; pse të zërë kot tokën?".

8

Por ai u përgjigj dhe tha: "Zot, lëre edhe këtë vit, që ta punoj përreth dhe t`i hedh pleh

9

dhe, po dha fryt, mirë; përndryshe, pastaj do ta presësh"``. Shërimi i një gruaje të paralizuar

10

Një të shtunë Jezusi po mësonte në një sinagogë.

11

Dhe ja, ishte një grua, e cila prej tetëmbëdhjetë vjetësh kishte një frymë lëngate, dhe ajo ishte krejt e kërrusur dhe në asnjë mënyrë nuk drejtohej dot.

12

Dhe kur Jezusi e pa, e thirri pranë vetes dhe i tha: ``O grua, ti je e liruar nga lëngata jote``.

13

Dhe i vuri duart mbi të dhe ajo u drejtua menjëherë, dhe përlëvdonte Perëndinë.

14

Por kryetari i sinagogës, i indinjuar sepse Jezusi kishte shëruar ditën e shtunë, iu drejtua turmës dhe i tha: ``Gjashtë janë ditët kur duhet të punohet; ejani, pra, të shëroheni në ato ditë dhe jo ditën e shtunë``.

15

Atëherë Zoti u përgjigj dhe tha: ``Hipokritë! A nuk e zgjidh secili nga ju të shtunave nga grazhdi kaun e vet, ose gomarin e ta çojë për të pirë?

16

A nuk duhej, pra, të zgjidhej nga këto pranga, ditën e shtunë, kjo që është bijë e Abrahamit dhe që Satani e mbajti lidhur prej tetëmbëdhjetë vjetësh?``.

17

Dhe, kur ai thoshte këto gjëra, të gjithë kundërshtarët e tij mbetën të turpëruar, ndërsa mbarë turma gëzohej për të gjitha veprat madhështore që ai kishte kryer.

18

Atëherë ai tha: ``Kujt i përngjan mbretëria e Perëndisë, me se ta krahasoj?

19

I ngjan kokrrës së sinapit, që një njeri e mori dhe e hodhi në kopshtin e vet; pastaj u rrit dhe u bë një pemë e madhe, dhe zogjtë e qiellit erdhën e kërkuan strehë në degët e saj``.

20

Pastaj tha përsëri: ``Me se ta krahasoj mbretërinë e Perëndisë?

21

Ajo i ngjan majasë që e merr një grua dhe e përzien me tri masa mielli deri sa të mbruhet i gjithë``.

22

Dhe ai kalonte nëpër qytete dhe fshatra duke mësuar, e kështu po i afrohej Jeruzalemit.

23

Dhe një njeri e pyeti: ``Zot, a janë pak ata që do të shpëtohen?``. Ai u tha atyre:

24

``Përpiquni të hyni nëpër derë të ngushtë, sepse unë po ju them se shumë do të kërkojnë të hyjnë dhe nuk do të munden.

25

Kur i zoti i shtëpisë është çuar dhe ka mbyllur derën, ju atëherë, që keni mbetur jashtë, do të filloni të trokitni në derë duke thënë: "Zot, Zot, na e hap". Por ai, duke u përgjigjur, do të thotë: "Nuk e di nga vini".

26

Atëherë do të filloni të thoni: "Po ne hëngrëm dhe pimë me ty dhe ti mësove ndër rrugët tona".

27

Por ai do thotë: "Unë po ju them se nuk di nga vini; largohuni nga unë, të gjithë ju që bëni paudhësi".

28

Atje do të jetë qarje dhe kërcëllim dhëmbësh, kur të shihni Abrahamin, Isakun, Jakobin dhe gjithë profetët në mbretërinë e Perëndisë, ndërsa ju do të dëboheni përjashta.

29

Dhe do të vijnë nga lindja e nga perëndimi, nga veriu dhe nga jugu, dhe do të ulen në tryezë në mbretërinë e Perëndisë.

30

Dhe ja, disa ndër të fundit do të jenë të parët, dhe disa nga të parët do të jenë të fundit``.

31

Po në atë ditë disa farisenj erdhën dhe i thanë: ``Nisu dhe largohu prej këtej, sepse Herodi do të të vrasë``.

32

Dhe ai u përgjigj atyre: ``Shkoni e i thoni asaj dhelpre: "Ja, sot dhe nesër po dëboj demonë dhe kryej shërime, dhe të tretën ditë po i jap fund punës sime".

33

Por sot, nesër e pasnesër më duhet të ec, sepse nuk mundet që një profet të vdesë jashtë Jeruzalemit.

34

Jeruzalem, Jeruzalem, që i vret profetet dhe i vret me gurë ata që të janë dërguar! Sa herë desha t`i mbledh bijtë e tu sikurse klloçka i mbledh nën krahë zogjtë e vet, por ju nuk deshët!

35

Ja, shtëpia juaj ju lihet e shkretë. Dhe unë po ju them se nuk do të më shihni më deri sa të vijë koha të thoni: "Bekuar qoftë ai që vjen në emër të Zotit"``.

Luka 14


Luka Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Luka 13

Luka

Return to Index

Chapter 14

1

Dhe ndodhi që një ditë të shtunë, kur ai hyri në shtëpinë e një kryetari të farisenjve për të ngrënë bukë, ata po e përgjonin;

2

dhe ja, para tij ishte një njeri hidropik.

3

Dhe Jezusi, duke iu përgjigjur mësuesve të ligjit dhe farisenjve, tha: ``A është e lejueshme të shërosh ditën e shtunë?``.

4

Por ata heshtën. Atëherë ai e mori për dore atë, e shëroi dhe e nisi të shkojë.

5

Pastaj, duke iu përgjigjur atyre, tha: ``Cili nga ju, po t`i bjerë gomari i vet ose kau në një pus, nuk e nxjerr menjëherë jashtë ditën e shtunë?``.

6

Por ata nuk mund të përgjigjeshin asgje për këto gjëra.

7

Dhe, duke vënë re se ata zgjidhnin vendet e para në tryezë, Jezusi u thoshte atyre këtë shëmbëlltyrë duke thënë:

8

``Kur je ftuar në dasmë, mos u ul në krye të vendit, sepse ai njeri mund të ketë ftuar një tjetër që është më i rëndësishëm se ti,

9

dhe ai që të ftoi ty dhe atë të të mos vijë e të thotë: "Lëshoja vendin këtij". Dhe atëherë ti, plot turp, do të shkosh të zësh vendin e fundit.

10

Por, kur je ftuar, shko e rri në vendin e fundit që, kur të vijë ai që të ka ftuar, të thotë: "O mik, ngjitu më lart". Atëherë do të jesh i nderuar përpara atyre që janë në tryezë bashkë me ty.

11

Sepse kushdo që e larton veten do të poshterohet, dhe kush e poshtëron veten do të lartohet``.

12

Ai i tha edhe atij që e kishte ftuar: ``Kur shtron drekë a darkë, mos i thirr miqtë e tu, as vëllezërit e tu, as farefisin tënd, as fqinjët e pasur, se mos ata një herë të të ftojnë ty, dhe kështu ta kthejnë shpërblimin.

13

Por, kur të bësh një gosti, thirr lypësit, sakatët, të çalët, të verbërit;

14

dhe do të jesh i lum, sepse ata nuk kanë se si të ta kthejnë shpërblimin; por shpërblimi do të të jepet në ringjallje të të drejtëve``.

15

Dhe një nga të ftuarit, si i dëgjoi këto gjëra, i tha: ``Lum kush do të hajë bukë në mbretërinë e Perëndisë``.

16

Atëherë Jezusi i tha: ``Një njeri përgatiti një darkë të madhe dhe ftoi shumë veta;

17

dhe, në kohë të darkës, dërgoi shërbëtorin e vet t`u thotë të ftuarve: "Ejani, sepse gjithçka tashmë është gati".

18

Por të gjithë, pa përjashtim, filluan të kërkojnë ndjesë. I pari i tha: "Bleva një arë dhe më duhet të shkoj ta shoh; të lutem, të më falësh".

19

Dhe një tjetër tha: "Bleva pesë pendë qe dhe po shkoj t`i provoj; të lutem, të më falësh".

20

Dhe një tjetër akoma tha: "Mora grua e prandaj nuk mund të vij".

21

Kështu shërbëtori u kthye dhe ia dëftoi të gjitha zotit të vet. Atëherë i zoti i shtëpisë, plot zemërim, i tha shërbëtorit të vet: "Shpejt, shko nëpër sheshet dhe nëpër rrugët e qytetit e sill këtu lypës, sakatë, të çalë dhe të verbër".

22

Pastaj shërbëtori i tha: "Zot, u bë ashtu siç urdhërove ti, por ka vend edhe më".

23

Atëherë zoti i tha shërbëtorit: "Dil nëpër udhë dhe përgjatë gardheve dhe detyroji të hyjnë që të mbushet shtëpia ime.

24

Sepse unë po ju them se asnjë nga ata njerëz që ishin të ftuar, nuk do ta shijojë darkën time"``.

25

Dhe turma të mëdha shkonin me të. Ai u kthye nga ata dhe tha:

26

``Nëse ndokush vjen tek unë dhe nuk urren babanë e vet dhe nënën e vet, gruan dhe fëmijët, vëllezërit dhe motrat, madje edhe jetën e vet, nuk mund të jetë dishepulli im.

27

Dhe kush nuk e mbart kryqin e vet dhe nuk më ndjek, nuk mund të jetë dishepulli im.

28

Kush nga ju, pra, kur do të ndërtojë një kullë, nuk ulet më parë të llogaritë shpenzimet, për të parë nëse ka mjaftueshëm për ta mbaruar?

29

Që atëherë, kur t`i ketë hedhur themelet e të mos mundë ta përfundojë, të gjithë ata që e shohin, të mos fillojnë e të tallen,

30

duke thënë: "Ky njeri filloi të ndërtojë e nuk mundi ta përfundojë".

31

Ose cili mbret, kur niset të luftojë kundër një mbreti tjetër, nuk ulet më parë të gjykojë në se mund ta përballojë me dhjetë mijë atë që po i vjen kundër me njëzet mijë?

32

Në mos, ndërsa ai është ende larg, i dërgon një delegacion për të biseduar për paqe.

33

Kështu, pra, secili nga ju që nuk heq dorë nga të gjitha ato që ka, nuk mund të jetë dishepulli im.

34

Kripa është e mirë, por nëse kripa bëhët e amësht, me se do të mund t`i kthehet shija?

35

Ajo nuk vlen as për tokë, as për pleh, por hidhet tutje. Kush ka veshë për të dëgjuar, le të dëgjojë``.

Luka 15


Luka Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Luka 14

Luka

Return to Index

Chapter 15

1

Pastaj të gjithë tagrambledhësit dhe mëkatarët i afroheshin për ta dëgjuar.

2

Dhe farisenjtë dhe skribët murmuritnin duke thënë: ``Ky i pranon mëkatarët dhe ha bashkë me ta``.

3

Atëherë ai u tha këtë shëmbëlltyrë:

4

``Cili njeri prej jush, që ka njëqind dele dhe një prej tyre t`i humbasë, nuk i lë të nëntëdhjetë e nëntat në shkretirë dhe nuk shkon pas asaj që humbi deri sa ta gjejë?

5

Dhe, kur e gjen, e merr mbi supe gjithë gaz;

6

dhe, kur arrin në shtëpi, i thërret miqtë dhe fqinjët dhe u thotë: "Gëzohuni bashkë me mua, sepse e gjeta delen time që më kishte humbur.

7

Dhe unë po ju them se po kështu në qiell do të ketë më shumë gëzim për një mëkatar të vetëm që pendohet, sesa për nëntëdhjetë e nëntë të drejtët, që nuk kanë nevojë të pendohen.

8

Ose, cila grua që ka dhjetë dhrahmi dhe humbet një nga ato, nuk ndez llambën, nuk e fshin shtëpinë dhe nuk kërkon me kujdes derisa ta gjejë?

9

Dhe, kur e gjen, fton tok shoqet dhe fqinjët, duke thënë: "Gëzohuni bashkë me mua, sepse e gjeta dhrahminë që kisha humbur".

10

Po kështu po ju them: do të ketë gëzim në mes të engjëjve të Perëndisë për një mëkatar të vetëm që pendohet``.

11

Tha akoma: ``Një njeri kishte dy bij.

12

Më i riu i tyre i tha babait: "Atë, më jep pjesën e pasurisë që më takon". Dhe i ati ua ndau mes tyre pasurinë.

13

Mbas pak ditësh biri më i ri mblodhi çdo gjë, shkoi në një vend të largët dhe atje e prishi gjithë pasurinë, duke bërë një jetë të shthurur.

14

Por, si i shpenzoi të gjitha, në atë vend ra një zi e madhe buke, dhe ai filloi të jetë në hall.

15

Atëherë shkoi e iu ngjit pas një banori të atij vendi, i cili e çoi në arat e tij që të ruajë derrat.

16

Dhe ai dëshironte të mbushte barkun me lendet që hanin derrat, por askush nuk ia jepte.

17

Atëherë erdhi në vete dhe tha: "Sa punëtorëve mëditës të atit tim u tepron buka, kurse unë po vdes nga uria!

18

Do të çohem dhe do të shkoj tek im atë dhe do t`i them: Atë, mëkatova kundër qiellit dhe para teje;

19

nuk jam më i denjë të quhem yt bir; trajtomë si një nga mëditësit e tu".

20

U çua, pra, dhe shkoi tek i ati. Por kur ishte ende larg, i ati e pa dhe dhembshuri; u lëshua vrap, ra mbi qafën e tij dhe e puthi.

21

Dhe i biri i tha: "O atë, mëkatova kundër qiellit dhe para teje dhe nuk jam më i denjë të quhem biri yt".

22

Por i ati u tha shërbëtorëve të vet: "Sillni këtu rrobën më të bukur dhe visheni, i vini një unazë në gisht dhe sandale në këmbë.

23

Nxirrni jashtë viçin e majmur dhe thereni; të hamë dhe të gëzohemi,

24

sepse ky biri im kishte vdekur dhe u kthye në jetë, kishte humbur dhe u gjet përsëri". Dhe filluan të bënin një festë të madhe.

25

Djali i tij i madh ishte në ara; dhe kur u kthye dhe iu afrua shtëpisë, dëgjoi këngë e valle.

26

Atëherë thirri një shërbëtor dhe e pyeti ç`ishte e gjitha kjo.

27

Dhe ai i tha: "U kthye yt vëlla dhe yt atë theri viçin e majmur, sepse iu kthye djali shëndoshë e mirë".

28

Kur i dëgjoj këto, ai u zemërua dhe nuk deshi të hynte; atëherë i ati doli dhe iu lut të hynte.

29

Por ai iu përgjigj të atit dhe tha: "Ja, u bënë kaq vite që unë të shërbej dhe kurrë s`kam shkelur asnjë nga urdhërat e tu, e megjithëatë kurrë s`më dhe një kec për të bërë një festë me miqtë e mi.

30

Por, kur u kthye ky djali yt, që prishi pasurinë tënde me prostituta, ti there për të viçin e majmur".

31

Atëherë i ati i tha: "O bir, ti je gjithmonë me mua, dhe çdo gjë që kam është jotja.

32

Por duhet të festojmë dhe të gëzohemi, sepse ky vëllai yt kishte vdekur dhe u kthye në jetë, kishte humbur dhe u gjet përsëri"``.

Luka 16


Luka Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Luka 15

Luka

Return to Index

Chapter 16

1

Tani ai u foli akoma dishepujve të vet: ``Ishte një njeri i pasur që kishte një administrator; këtë e paditën se po ia shkapërderdhte pasurinë e tij.

2

Atëherë ai e thirri dhe i tha: "Ç`është kjo që po dëgjoj për ty? Më jep llogari për ato që ke administruar, sepse ti nuk mund të jesh më administratori im".

3

Dhe administratori tha me vete: "Ç`do të bëj unë tani, që zotëria im po ma heq administrimin? Të gërmoj, s`e bëj dot, dhe të lyp, më vjen turp.

4

E di ç`do të bëj që njerëzit të më pranojnë në shtëpitë e tyre kur të hiqem nga administrimi".

5

I thirri atëherë një nga një ata që i detyroheshin zotërisë së tij dhe i tha të parit: "Sa i detyrohesh zotërisë tim?".

6

Ai u përgjigj: "Njëqind bato vaj". Atëherë ai i tha: "Merre dëftesën tënde, ulu dhe shkruaj shpejt pesëdhjetë".

7

Pastaj i tha një tjetri: "Po ti sa i detyrohesh?". Ai u përgjigj: "Njëqind kora grurë". Atëherë ai i tha: "Merre dëftesën tënde dhe shkruaj tetëdhjetë".

8

Zotëria e lavdëroi administratorin e pandershëm, se kishte vepruar me mençuri, sepse bijtë e kësaj bote, në brezin e tyre, janë më të mençur se bijtë e dritës.

9

Unë, pra, po ju them: Bëjini miqtë me pasuri të padrejta sepse, kur këto do t`ju mungojnë, t`ju pranojnë në banesat e përjetshme.

10

Kush është besnik në të vogla, është besnik edhe në të mëdhatë; dhe kush është i padrejtë në të vogla, është i padrejtë edhe në të mëdhatë.

11

Pra, në qoftë se ju nuk keni qenë besnikë në pasuritë e padrejta, kush do t`ju besojë pasuritë e vërteta?

12

Dhe, në qoftë se nuk keni qenë besnikë në pasurinë e tjetrit, kush do t`ju japë tuajën?

13

Asnjë shërbëtor nuk mund t`u shërbejë dy zotërinjve; sepse ose do ta urrejë njerin e tjetrin do ta dojë, ose do të lidhet me njerin dhe tjetrin do ta përbuzë; ju nuk mund t`i shërbeni Perëndisë dhe mamonit``.

14

Dhe farisenjtë, të cilët ishin shumë të dhënë pas parasë, i dëgjonin të gjitha këto dhe e tallnin.

15

Dhe ai u tha atyre: ``Ju jeni ata që e justifikoni veten përpara njerëzve, por Perëndia i njeh zemrat tuaja; sepse ajo që vlerësohet shumë ndër njerëzit është gjë e neveritshme para Perëndisë.

16

Ligji dhe profetët arrijnë deri në kohën e Gjonit; që atëherë shpallet mbretëria e Perëndisë dhe gjithkush përpiqet të hyjë aty.

17

Por është më lehtë që të mbarojnë qielli dhe toka, se sa të bjerë poshtë qoftë edhe një pikë nga ligji.

18

Ai që lëshon gruan e vet dhe merr një tjetër, shkel kurorën; edhe ai që martohet me një grua të lëshuar nga i burri, shkel kurorën``.

19

Por atje ishte një njeri i pasur, që vishej me të purpurta dhe me rroba të çmueshme prej liri dhe për ditë e kalonte shkëlqyeshëm.

20

Atje ishte edhe një lypës, i quajtur Llazar, që rrinte para derës së tij, dhe trupin e kishte plot me plagë të pezmatuara,

21

dhe dëshironte të ngopej me thërrimet që binin nga tryeza e pasanikut; madje edhe qentë vinin e ia lëpinin plagët.

22

Por ndodhi që lypësi vdiq dhe engjëjt e çuan në gji të Abrahamit; vdiq edhe pasaniku dhe e varrosën.

23

Dhe, duke pasur mundime në ferr, i çoi sytë dhe pa nga larg Abrahamin dhe Llazarin në gji të tij.

24

Atëherë ai bërtiti dhe tha: "O atë Abraham, ki mëshirë për mua, dhe dërgoje Llazarin të lagë majën e gishtit të vet në ujë që të më freskojë gjuhën, sepse po vuaj tmerrësisht në këtë flakë.

25

Por Abrahami thoshte: "O bir, kujto se ti i ke marrë të mirat e tua gjatë jetës sate, kurse Llazari të këqijat; tashti, përkundrazi, ai po përdëllehet dhe ti vuan.

26

Dhe, veç të gjithave, midis nesh dhe jush është një humnerë e madhe, kështu që ata që do të donin të kalonin që këtej tek ju nuk munden; po ashtu askush nuk mund të kalojë që andej te ne".

27

Por ai i tha: "Atëherë, o atë, të lutem ta dërgosh atë te shtëpia e tim eti,

28

sepse unë kam pesë vëllezër e le t`i paralajmërojë rreptësisht që të mos vijnë edhe ata në këtë vend mundimesh".

29

Abrahami u përgjigj: "Kanë Moisiun dhe profetët, le t`i dëgjojnë ata".

30

Ai tha: "Jo, o atë Abraham, por nëse dikush nga të vdekurit do të shkojë tek ata, do të pendohen".

31

Atëherë ai i tha: "Nëse ata nuk e dëgjojnë Moisiun dhe profetët, nuk do të binden edhe në se dikush ringjallet prej të vdekurish"``.

Luka 17


Luka Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Luka 16

Luka

Return to Index

Chapter 17

1

Atëherë Jezusi u tha dishepujve të vet: ``Éshtë e pamundur që të mos ndodhin skandale; por mjerë ai për faj të të cilit vijnë!

2

Për të do të ishte më mirë t`i varnin në qafë një gur mulliri dhe ta hidhnin në det, se sa të skandalizojë një të vetëm nga këta të vegjël.

3

Kini kujdes veten tuaj! Në se yt vëlla mëkaton kundër teje, qortoje; dhe në se pendohet, fale.

4

Edhe sikur të mëkatonte shtatë herë në ditë kundër teje, dhe shtatë herë në ditë do të kthehet te ti duke thënë: "Pendohem", fale``.

5

Atëherë apostujt i thanë Zotit: ``Na e shto besimin``.

6

Dhe Zoti tha: ``Po të kishit besim sa një kokërr sinapi, do të mund t`i thonit këtij mani: "Shkulu me gjithë rrënjë dhe mbillu në det", dhe ai do t`ju bindej.

7

Tani cili nga ju, po të ketë një shërbëtor që i lëron tokën ose i kullot kopenë, do t`i thotë kur ai kthehet nga fusha në shtëpi: "Eja menjëherë në tryezë"?

8

A nuk do t`i thotë përkundrazi: "Ma bëj gati darkën, përvishu e më shërbe që unë të ha e të pi e pastaj të hash dhe të pish edhe ti"?

9

Do ta falënderojë ndoshta atë shërbëtor sepse i zbatoi ato që i ishin urdhëruar? Mendoj se jo.

10

Kështu edhe ju, kur të keni bërë të gjitha ato që ju urdhërohen, thoni: "Jemi shërbëtorë të padobishëm. Bëmë atë që kishim detyrë të bënim"``.

11

Dhe ndodhi që duke udhëtuar për në Jeruzalem, ai kaloi nëpër Samari dhe Galile.

12

Dhe, kur po hynte në një fshat, i dolën para dhjetë lebrozë, të cilët ndaluan larg,

13

dhe duke ngritur zërin, thanë: ``Mjeshtër, Jezus, ki mëshirë për ne``.

14

Dhe ai, si i pa, u tha atyre: ``Shkoni e paraqituni te priftërinjtë``. Dhe ndodhi që, ndërsa ata po shkonin, u pastruan.

15

Dhe një nga ata, si e pa se u shërua, u kthye mbrapa dhe përlëvdonte Perëndinë me zë të lartë.

16

Dhe ra përmbys me fytyrë përtokë te këmbët e Jezusit, duke e falënderuar. Ky ishte Samaritan.

17

Jezusi atëherë filloi të thotë: ``A nuk u shëruan që të dhjetë? Ku janë nëntë të tjerët?

18

A nuk gjet asnjë që të kthehet për të dhënë lavdi Perëndisë, përveç këtij të huaji?``.

19

Dhe i tha atij: ``Çohu dhe shko; besimi yt të shëroi``.

20

Tani kur u pyet nga farisenjtë se kur do të vinte mbretëria e Perëndisë, ai u përgjigj atyre dhe tha: ``Mbretëria e Perëndisë nuk vjen në mënyrë të dukshme;

21

dhe as nuk do të mund të thuhet: "Ja, këtu", ose: "Ja, atje"; sepse ja, mbretëria e Perëndisë është përbrenda jush``.

22

Pastaj u tha dishepujve të vet: ``Do të vijnë ditë kur ju do të dëshironi të shihni një nga ditët e Birit të njeriut, por nuk do ta shihni.

23

Dhe do t`ju thonë: "Ja, është këtu" ose: "Ja, është atje", por ju mos shkoni dhe mos i ndiqni.

24

Sepse ashtu si rrufeja, që vetëtin nga njëri skaj i qiellit te tjetri e ndriçon, kështu do të jetë edhe Biri i njeriut në ditën e tij.

25

Por më parë i duhet të vuajë shumë dhe të hidhet poshtë nga ky brez.

26

Dhe, ashtu siç ndodhi në kohën e Noes, ashtu do të ndodhë edhe në ditët e Birit të njeriut.

27

Njerëzit hanin, pinin, martonin dhe martoheshin, deri ditën kur Noeu hyri në arkë; dhe erdhi përmbytja dhe i zhduku të gjithë.

28

Po kështu ndodhi në kohën e Lotit: njerëzit hanin, pinin, blinin, shitnin, mbillnin dhe ndërtonin;

29

por ditën kur Loti doli nga Sodoma, ra shi zjarri e squfuri nga qielli dhe i zhduku të gjithë.

30

Kështu do të jetë edhe atë ditë kur Biri i njeriut do të shfaqet.

31

Në atë ditë, ai që ndodhet mbi çatinë e shtëpisë të mos zbresë në shtëpi për të marrë gjërat e tij; e po kështu ai që ndodhet në ara, të mos kthehet prapa.

32

Kujtoni gruan e Lotit.

33

Ai që do të kërkojë të shpëtojë jetën e vet, do ta humbasë; por ai që do ta humbasë, do ta shpëtojë.

34

Unë po ju them: atë natë dy veta do të jenë në një shtrat; njëri do të merret dhe tjetri do të lihet.

35

Dy gra do të bluajnë bashkë; njëra do të merret e tjetra do të lihet.

36

Dy burra do të jenë në ara: njëri do të merret e tjetri do të lihet``.

37

Atëherë dishepujt u përgjigjën dhe thanë: ``Ku, o Zot?`` Dhe ai u tha atyre: ``Ku të jetë trupi, atje do të mblidhen shqiponjat``.

Luka 18


Luka Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Luka 17

Luka

Return to Index

Chapter 18

1

Pastaj u tha atyre edhe një shëmbëlltyrë, për të treguar se duhet të lutemi vazhdimisht pa u lodhur,

2

duke thënë: ``Në një qytet ishte një gjykatës që nuk kishte frikë nga Perëndia dhe nuk kishte respekt për njeri.

3

Tani po në atë qytet ishte një grua e ve që shkonte tek ai duke thënë: "Ma jep të drejtën para kundërshtarit tim".

4

Për një farë kohe ai nuk deshi ta bënte, por pastaj tha me vete: "Megjithse nuk kam frikë nga Perëndia dhe s`kam respekt për asnjeri,

5

duke qenë se kjo grua e ve po vazhdon të më mërzitë, do t`ia jap të drejtën, sepse, duke më ardhur vazhdimisht, do të më rraskapitë"``.

6

Dhe Zoti tha: ``Dëgjoni ç`thotë gjykatësi i padrejtë.

7

Vallë Perëndia nuk do të marrë hak për të zgjedhurit e tij që i këlthasin atij ditë e natë? A do të vonojë, vallë, të ndërhyjë në favor të tyre?

8

Po, unë ju them se ai do t`ua marrë hakun së shpejti. Po kur të vijë Biri i njeriut, a do të gjejë besim mbi tokë?``.

9

Ai tha edhe këtë shëmbëlltyre për disa që pretendonin se ishin të drejtë dhe i përbuznin të tjerët.

10

``Dy njerëz u ngjitën në tempull për t`u lutur; njëri ishte farise dhe tjetri tagrambledhës.

11

Fariseu rrinte në këmbë dhe lutej në vetvete kështu: "O Perëndi, të falënderoj që nuk jam si njerëzit e tjerë, grabitqarë, të padrejtë, kurorëshkelës, dhe as si ai tagrambledhës.

12

Unë agjëroj dy herë në javë dhe paguaj të dhjetën e gjithçkaje që kam".

13

Kurse tagrambledhësi rrinte larg dhe as që guxonte t`i çonte sytë drejt qiellit; por rrihte kraharorin e vet duke thënë: "O Perëndi, ji i mëshirshëm ndaj mua mëkatarit".

14

Dhe unë po ju them se ky, dhe jo tjetri, u kthye në shtëpinë e vet i shfajësuar; sepse kushdo që lartohet do të ulet, dhe kush ulet, do të lartohet``.

15

I prunë edhe disa fëmijë të vegjël që t`i prekte; por dishepujt, kur panë këtë, i qortuan.

16

Atëherë Jezusi i thirri fëmijët pranë vetes dhe tha: ``I lini fëmijët e vegjël të vijnë tek unë dhe mos i pengoni, sepse e tyre është mbretëria e Perëndisë.

17

Në të vërtetë po ju them se ai që nuk e pranon mbretërinë e Perëndisë si një fëmijë i vogël, nuk do të hyjë atje``.

18

Një nga krerët e pyeti duke thënë: ``Mësues i mirë, ç`duhet të bëj për të trashëguar jetën e përjetshme?``.

19

Dhe Jezusi i tha: ``Përse më quan të mirë? Askush nuk është i mirë, përveç një të vetmi, domethënë Perëndisë.

20

Ti i njeh urdhërimet: "Mos shkel kurorën, mos vrit, mos vidh, mos thuaj dëshmi të rrem, ndero atin tënd dhe nënën tënde"``.

21

Dhe ai tha: ``Të gjitha këto i kam zbatuar që nga rinia``.

22

Si e dëgjoi, Jezusi i tha: ``Të mungon akoma një gjë: shit gjithçka që ke dhe jepua të varfërve dhe do të kesh një thesar në qiell; pastaj eja e më ndiq``.

23

Por ai, kur i dëgjoi këto gjëra, u trishtua shumë, sepse ishte shumë i pasur.

24

Atëherë Jezusi, kur pa se ai ishte trishtuar shumë, tha: ``Sa është e vështirë për ata që kanë pasuri të hyjnë në mbretërinë e Perëndisë!

25

Sepse është më lehtë që një deve të kalojë nëpër vrimën e gjilpërës, sesa i pasuri të hyjë në mbretërinë e Perëndisë``.

26

Dhe ata që e dëgjonin thanë: ``Po kush, pra, mund të shpëtohet?``.

27

Por ai tha: ``Gjëra të pamundshme për njerëzit janë të mundshme për Perëndinë``.

28

Pastaj Pjetri tha: ``Ja, ne kemi lënë çdo gjë dhe të kemi ndjekur``.

29

Dhe ai u tha atyre: ``Në të vërtetë po ju them se nuk ka asnjë që të ketë lënë shtëpinë ose prindërit, ose vëllezërit, ose gruan ose fëmijët, për mbretërinë e Perëndisë,

30

që të mos marrë shumëfish në këtë kohë, dhe në kohën e ardhshme jetën e përjetshme``.

31

Pastaj i mori me vete të dymbëdhjetët dhe u tha atyre: ``Ja, ne po ngjitemi në Jeruzalem dhe të gjitha ato që shkruan profetët për Birin e njeriut do të përmbushen.

32

Ai, pra, do t`u dorëzohet paganëve, do të fyhet e do të poshtërohet dhe do ta pështyjnë.

33

Dhe, pasi ta fshikullojnë, do ta vrasin, por ai do të ringjallet të tretën ditë``.

34

Por ata nuk morën vesh asgjë nga të gjitha këto: këto fjalë për ta ishin fshehtësi dhe ata nuk kuptonin ato që u ishin thënë.

35

Tani ndërsa ai po i afrohej Jerikos, një i verbër ishte ulur përgjatë rrugës dhe po lypte;

36

dhe kur dëgjoi se po kalonte turma, pyeti çfarë ishte;

37

iu përgjigjën se po kalonte Jezusi nga Nazareti.

38

Atëherë ai bërtiti duke thënë: ``O Jezus, Bir i Davidit, ki mëshirë për mua``.

39

Ata që ecnin përpara i bërtitën të heshtte, por ai bërtiste edhe më fort: ``O Bir i Davidit: ki mëshirë për mua``.

40

Atëherë Jezusi ndaloi dhe urdheroi t`ia sillnin dhe, kur ai iu afrua, e pyeti

41

duke thëne: ``Çfarë dëshiron të bëj për ty?``. Dhe ai tha: ``Zot, të rimarr dritën e syve``.

42

Dhe Jezusi i tha: ``Rimerr dritën e syve, Besimi yt të shëroi``.

43

Në çast rimori dritën e syve dhe e ndiqte duke përlëvduar Perëndinë; dhe gjithë populli, kur pa këtë, i dha lavdi Perëndisë.

Luka 19


Luka Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Luka 18

Luka

Return to Index

Chapter 19

1

Pastaj Jezusi hyri në Jeriko dhe po kalonte nëpër qytet;

2

dhe ja, një njeri i quajtur Zake, i cili ishte kryetari i tagrambledhësve dhe ishte i pasur.

3

Ai kërkonte të shihte kush ishte Jezusi, por nuk mundte për shkak të turmës, sepse ishte i shkurtër nga shtati.

4

Atëherë rendi përpara dhe u ngjit në një fik për ta parë, sepse ai duhet të kalonte andej.

5

Dhe kur Jezusi arriti në atë vend, i çoi sytë, e pa dhe i tha: ``Zake, zbrit shpejt poshtë, sepse sot duhet të rri në shtëpinë tënde``.

6

Dhe ai zbriti me nxitim dhe e priti me gëzim.

7

Kur panë këtë, të gjithë murmuritën, duke thënë: ``Ai shkoi të rrijë në shtëpinë e një njeriu mëkatar``.

8

Por Zakeu u çua dhe i tha Zotit: ``Zot, unë po u jap të varfërve gjysmën e pasurisë sime dhe, po të kem marrë ndonjë gjë nga ndonjëri me mashtrim, do t`ia kthej katërfish``.

9

Dhe Jezusi i tha: ``Sot në këtë shtëpi ka hyrë shpëtimi, sepse edhe ky është bir i Abrahamit.

10

Sepse Biri i njeriut erdhi të kërkojë dhe të shpëtojë atë që kishte humbur``.

11

Dhe, ndërsa ata po i dëgjonin këto, Jezusi vazhdoi të tregojë një shëmbëlltyrë, sepse ai ishte afër Jeruzalemit dhe ata mendonin se mbretëria e Perëndisë do të shfaqej menjëherë.

12

Tha, pra: ``Një njeri fisnik shkoi në një vend të largët për të marrë në dorëzim një mbretëri e pastaj të kthehej.

13

Dhe, si i thirri dhjetë shërbëtorët e vet, u dha dhjetë mina dhe u tha atyre: "Tregtoni deri sa të kthehem".

14

Por qytetarët e vet e urrenin dhe i dërguan pas një përfaqësi duke thënë: "Nuk duam që ky të mbretërojë përmbi ne".

15

Dhe kur ai u kthye, pasi e mori në dorëzim mbretërinë, urdhëroi t`i thërresin ata shërbëtorët, të cilëve u kishte dhënë paratë për të marrë vesh sa kishte fituar secili duke tregtuar.

16

Atëherë doli i pari dhe tha: "Zot, mina jote dha dhjetë mina të tjera";

17

dhe ai tha: "Mirë, o shërbëtor i mirë, sepse ke qenë besnik në gjëra të vogëla, merr sundimin mbi dhjetë qytete".

18

Pastaj erdhi i dyti duke thënë: "Zot, mina jote dha edhe pesë mina";

19

dhe ai i tha edhe këtij: "Edhe ti ji sundimtar mbi pesë qytete".

20

Atëherë erdhi një tjetër i cili tha: "Zot, ja mina jote që e ruajta në një shami,

21

sepse kisha frikë nga ti, që je njeri i rreptë; ti merr atë që nuk ke vënë dhe korr atë që nuk ke mbjellë".

22

Dhe zoti i tij i tha: "Do të të gjykoj nga vetë fjalët e tua, o shërbëtor i keq; ti e dije se jam njeri i rreptë, që marr atë që nuk kam vënë dhe korr atë që nuk kam mbjellë;

23

përse nuk e vure paranë time në bankë që, kur të kthehem, ta marr bashkë me përqindje?".

24

Pastaj u tha të pranishmëve: "Merrjani minën dhe ia jepni atij që ka dhjetë mina".

25

Dhe ata i thanë: "Zot, po ai ka dhjetë mina".

26

Unë po ju them se atij që ka, do t`i jepet; por atij që s`ka do t`i hiqet edhe ajo që ka.

27

Veç kësaj, i sillni këtu armiqtë e mi, të cilët nuk donin që unë të mbretëroja mbi ta dhe i vritni përpara meje!"``.

28

Mbasi tha këto gjëra, ai shkoi përpara duke u ngjitur në Jeruzalem.

29

Dhe, si iu afrua Betfagës dhe Betanias, afër malit që quhet i Ullinjve, dërgoi dy nga dishepujt e vet,

30

duke u thënë: ``Shkoni në fshatin përballë dhe, kur të hyni, do të gjeni aty një kërriç të lidhur, mbi të cilin nuk ka hipur kurrë njeri; zgjidheni atë dhe ma sillni.

31

Dhe nëse ndokush ju pyet: "Përse po e zgjidhni?", u thoni atyre kështu: "Zoti ka nevojë"``.

32

Dhe ata që ishin dërguar shkuan dhe e gjetën ashtu siç u kishte thënë.

33

Dhe, ndërsa ata po e zgjidhnin kërriçin, të zotët e tij u thanë atyre: ``Përse po e zgjidhni kërriçin?``.

34

Dhe ata thanë: ``Zoti ka nevojë``.

35

Dhe e prunë, pra, te Jezusi dhe, mbasi i hidhnin rrobat e veta mbi kërriçin, e hipën Jezusin mbi të.

36

Dhe, ndërsa ai ecte kështu përpara, ata shtronin rrobat e tyre në rrugë.

37

Dhe kur ai iu afrua teposhtës së malit të Ullinjve, gjithë turma e dishepujve filloi me gëzim të lavdërojë Perëndinë me zë të lartë për të gjitha veprat e pushtetshme që kishin parë,

38

duke thënë: ``Bekuar qoftë Mbreti që po vjen në emër të Zotit; paqe në qiell dhe lavdi në vendet shumë të larta``.

39

Dhe disa farisenj që ishin midis turmës i thanë: ``Mësues, qorto dishepujt e tu!``.

40

Dhe ai, duke u përgjigjur, u tha atyre: ``Unë po ju them se në se këta do të heshtnin, gurët do të bërtisnin``.

41

Dhe kur ai po afrohej, e pa qytetin dhe qau mbi të,

42

duke thënë: ``Oh, sikur ti, pikërisht ti, të njihje të paktën në ditën tënde ato që janë te nevojshme për paqen tënde! Por tashti ato janë të fshehura për sytë e tu.

43

Sepse përmbi ty do të vijnë ditë kur armiqtë e tu do të të qarkojnë me ledh, do të të rrethojnë dhe do të të zënë nga të gjitha anët.

44

Dhe do të të rrëzojnë përtokë ty dhe bijtë e tu në ty; dhe s`do të lënë në ty gur mbi gur, sepse ti nuk e ke njohur kohën kur je vizituar``.

45

Pastaj, mbasi hyri në tempull, filloi t`i dëbojë jashtë ata që shistin e blinin,

46

duke u thënë atyre: ``Éshtë shkruar: "Shtëpia ime është shtëpi e lutjes, por ju e bëtë shpellë kusarësh"``.

47

Çdo ditë ai mësonte në tempull. Dhe krerët e priftërinjve, skribët dhe krerët e popullit kërkonin ta vrisnin.

48

Dhe nuk arrinin dot të vendosnin çfarë të bënin; sepse gjithë populli e dëgjonte me vemendje të madhe.

Luka 20


Luka Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Luka 19

Luka

Return to Index

Chapter 20

1

Dhe në një nga ato ditë ndodhi që, ndërsa ai po mësonte popullin në tempull dhe predikonte ungjillin, erdhën krerët e priftërinjve dhe skribët bashkë me pleqtë,

2

dhe i thanë: ``Na trego me ç`autoritet i bën këto gjëra; ose kush është ai që ta dha ty këtë pushtet?``.

3

Dhe ai duke u përgjigjur, u tha atyre: ``Edhe unë do t`ju pyes një gjë dhe ju m`u përgjigjni:

4

Pagëzimi i Gjonit vinte nga qielli apo nga njerëzit?``.

5

Dhe ata arsyetonin në mes tyre duke thënë: ``Po të themi prej qiellit, ai do të na thotë: "Atëherë përse nuk i besuat?".

6

Kurse po t`i themi prej njerëzve, gjithë populli do të na vrasë me gurë, sepse ai është i bindur se Gjoni ishte një profet``.

7

Prandaj u përgjigjen se nuk dinin nga vinte.

8

Atëherë Jezusi u tha atyre: ``As unë nuk po ju them me ç`pushtet i bëj këto gjëra``.

9

Pastaj filloi t`i tregojë popullit këtë shëmbëlltyrë: ``Një njeri mbolli një vresht, ua besoi disa vreshtarëve dhe iku larg për një kohë të gjatë.

10

Në kohën e të vjelave, dërgoi një shërbëtor tek ata vreshtarë që t`i jepnin pjesën e vet nga prodhimi i vreshtit; por vreshtarët e rrahën atë dhe e kthyen duarbosh.

11

Ai dërgoi përsëri një shërbëtor tjetër; por ata, pasi e rrahën dhe e shanë edhe atë, e kthyen duarbosh.

12

Ai dërgoi edhe një të tretë, por ata e plagosën edhe atë dhe e përzunë.

13

Atëherë i zoti i vreshtit tha: "Çfarë duhet të bëj? Do të dërgoj djalin tim të dashur. Ndoshta, duke e parë atë, do ta respektojnë!".

14

Por vreshtarët, kur e panë, thanë midis tyre: "Ky është trashëgimtari; ejani e ta vrasim që trashëgimia të na mbetet neve".

15

Kështu e nxorën jashtë vreshtit dhe e vranë. Ç`do t`u bëjë, pra, këtyre, i zoti i vreshtit?

16

Ai do të vijë, do t`i vrasë ata vreshtarë dhe do t`ua japë vreshtin të tjerëve``. Por ata, kur e dëgjuan këtë, thanë: ``Kështu mos qoftë``.

17

Atëherë Jezusi, duke i shikuar në fytyrë, tha: ``Ç`është, pra, ajo që është shkruar: "Guri që ndërtuesit e kanë hedhur poshtë u bë guri i qoshes"?

18

Kushdo që do të bjerë mbi këtë gur do të bëhet copë-copë, dhe ai mbi të cilin do të bjerë guri, do të dërrmohet``.

19

Në këtë moment, krerët e priftërinjve dhe skribët kërkuan të vënë dorë në të, sepse e morën vesh se ai e kishte treguar atë shëmbëlltyrë për ata, por kishin frikë nga populli.

20

Ata e përgjonin me kujdes dhe i dërguan disa spiunë të cilët, duke u paraqitur si njerëz të drejtë, ta zinin në gabim në ndonjë ligjëratë dhe pastaj t`ia dorëzonin pushtetit dhe autoritetit të guvernatorit.

21

Këta e pyetën duke thënë: ``Mësues ne e dimë se ti flet dhe mëson drejt dhe që nuk je aspak i anshëm, por mëson rrugën e Perëndisë në të vërtetë.

22

A është e lejueshme për ne t`i paguajmë taksë Cezarit apo jo?``.

23

Por ai, duke e kuptuar ligësinë e tyre, u tha atyre: ``Përse më provokoni?

24

Më tregoni një denar: e kujt është fytyra dhe mbishkrimi që ka?``. Dhe ata, duke përgjigjur, thanë: ``E Cezarit``.

25

Atëherë ai u tha atyre: ``I jepni, pra, Cezarit atë që i përket Cezarit, dhe Perëndisë atë që është e Perëndisë``.

26

Dhe nuk mundën ta zënë në gabim në ligjëratën e tij përpara popullit dhe, të habitur nga përgjigjja e tij, heshtën.

27

Pastaj iu afruan disa saducej, të cilët mohojnë se ka ringjallje, dhe e pyetën,

28

duke thënë: ``Mësues, Moisiu na la të shkruar që, nëse vëllai i dikujt vdes kishte grua dhe vdiq pa lënë fëmijë, i vëllai ta marrë gruan e tij dhe t`i ngjallë pasardhës vëllait të vet.

29

Tashti, ishin shtatë vëllezër; i pari u martua dhe vdiq pa lënë fëmijë.

30

I dyti e mori për grua dhe vdiq edhe ai pa lënë fëmijë.

31

E mori pastaj i treti; dhe kështu që të shtatë vdiqën pa lënë fëmijë.

32

Dhe pas tyre vdiq edhe gruaja.

33

Atëherë, në ringjallje, e kujt do të jetë grua? Sepse që të shtatë e patën grua``.

34

Dhe Jezusi, duke u përgjigjur, tha atyre: ``Bijtë e kësaj bote martohen dhe martojnë;

35

por ata që do të gjenden të denjë të kenë pjesë në botën tjetër dhe në ringjalljen e të vdekurve, nuk martohen dhe nuk martojnë;

36

ata as nuk mund të vdesin më, sepse janë si engjëjt dhe janë bij të Perëndisë, duke qenë bij të ringjalljes.

37

Dhe se të vdekurit do të ringjallen, e ka deklaruar vetë Moisiu në pjesën e ferrishtes, kur e quan Zot, Perëndinë e Abrahamit, Perëndinë e Isakut dhe Perëndinë e Jakobit.

38

Ai nuk është perëndi i të vdekurve, por i të gjallëve, sepse të gjithë jetojnë për të``.

39

Atëherë disa skribë morën fjalën dhe thanë: ``Mësues, mirë fole``.

40

Dhe nuk guxuan më t`i bëjnë asnjë pyetje.

41

Dhe ai i tha atyre: ``Vallë, si thonë se Krishti është Bir i Davidit?

42

Vetë Davidi, në librin e Psalmeve, thotë: "Zoti i tha Zotit tim: Ulu në të djathtën time,

43

derisa unë t`i vë armiqtë e tu si stol të këmbëve të tua".

44

Davidi, pra, e quan Zot; si mund të jetë bir i tij?``.

45

Dhe, ndërsa gjithë populli po e dëgjonte, ai u tha dishepujve të vet:

46

``Ruhuni nga skribët, të cilët shëtisin me kënaqësi me rroba të gjata, duan t`i përshëndesin nëpër sheshe, të jenë në vendet e para në sinagoga dhe në kryet e vendit nëpër gosti;

47

ata gllabërojnë shtëpitë e te vejave dhe, për t`u dukur, bëjnë lutje të gjata. Ata do të marrin një dënim më të rëndë``.

Luka 21


Luka Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Luka 20

Luka

Return to Index

Chapter 21

1

Pastaj Jezusi i çoi sytë dhe pa pasanikët që qitnin dhuratat e tyre në arkën e thesarit,

2

dhe pa edhe një të ve të varfër që qiti dy pare të vogla

3

dhe tha: ``Në të vërtetë po ju them se kjo e ve e varfër ka qitur më shumë se gjithë të tjerët.

4

Sepse të gjithë këta dhanë nga tepricat e pasurisë së tyre për shtëpinë e Perëndisë, kurse ajo, në varfërinë e vet, dha gjithçka që kishte për të jetuar``.

5

Pastaj, kur disa po flisnin për tempullin dhe vinin në pah se ishte i stolisur me gurë të bukur dhe me oferta, ai tha:

6

``Nga të gjitha këto gjëra që ju admironi, do të vijnë ditët kur nuk do të mbetet gur mbi gur pa u rrënuar``.

7

Atëherë ata e pyetën duke thënë: ``Mësues, kur do të ndodhin këto dhe cila do të jetë shenja se këto janë duke u kryer?``.

8

Dhe ai tha: ``Ruhuni se mos ju mashtrojnë, sepse shumë veta do të vijnë në emrin tim duke thënë: "Unë jam", dhe: "Erdhi koha". Mos shkoni, pra, pas tyre.

9

Dhe kur të dëgjoni të flitet për luftëra e për trazira, mos u trembni, sepse të gjitha këto duhet të ndodhin më parë, por mbarimi nuk do të vijë menjëherë``.

10

Atëherë u tha atyre: ``Do të ngrihet kombi kundër kombit; dhe mbretëria kundër mbretërisë;

11

do të ngjajnë tërmete të mëdha, zi buke dhe murtaja në vende të ndryshme; do të ndodhin edhe dukuri të llahtarshme dhe shenja të mëdha nga qielli.

12

Por, para të gjitha këtyre gjërave, do të vënë dorë mbi ju dhe do t`ju përndjekin dhe do t`ju dorëzojnë në sinagoga e do t`ju futin në burg; dhe do t`ju nxjerrin përpara mbretërve dhe guvernatorëve për shkak të emrit tim,

13

por kjo do t`ju japë rastin që të dëshmoni.

14

Ta vini, pra, në zemrën tuaj që të mos mendoni më parë se si do përgjigjeni për t`u mbrojtur,

15

sepse unë do t`ju jap një gojë e një dituri të tillë të cilën të gjithë kundërshtarët tuaj nuk do të jenë në gjendje ta kundërshtojnë ose t`i rezistojnë.

16

Dhe ju madje do t`ju tradhtojnë edhe prindërit, dhe vëllezërit, dhe farefisi dhe miqtë; dhe disa prej jush do t`i vrasin.

17

Dhe të gjithë do t`ju urrejnë për shkak të emrit tim.

18

Por as edhe një fije floku e kokës suaj nuk do t`ju humbasë.

19

Me durimin tuaj ju do t`i fitoni shpirtrat tuaj``.

20

``Dhe kur do të shikoni Jeruzalemin të rrethuar nga ushtritë, ta dini se shkretimi i saj është afër.

21

Atëherë ata që janë në Jude, të ikin në male; dhe ata që janë në qytet të largohen; dhe ata që janë në fushë të mos hyjnë në të.

22

Sepse ato janë ditë të hakmarrjes, që të përmbushen të gjitha ato gjëra që janë shkruar.

23

Mjerë gratë shtatzëna dhe ato që mëndin në ato ditë, sepse do të ketë mjerim të madh në vend dhe mëri mbi këtë popull.

24

Dhe ata do të bien nga tehu i shpatës, do t`i çojnë robër ndër të gjitha kombet, dhe Jeruzalemin do ta shkelin paganët, derisa të plotësohen kohët e paganëve``.

25

``Dhe do të ketë shenja në diell, në hënë dhe në yje, dhe mbi tokë ankth popujsh, në përhumbjen prej gjëmës së detit dhe të valëve të tij;

26

njerëzit do të mpaken nga frika dhe nga pritja se çfare do ta pllakosë botën, sepse fuqitë qiellore do të lëkunden.

27

Atëherë do të shohin Birin e njeriut duke ardhur mbi një re, me fuqi dhe lavdi të madhe.

28

Dhe kur këto të fillojnë të ndodhin, shikoni lart dhe ngrini kokat tuaja, sepse çlirimi juaj është afër``.

29

Pastaj u tha atyre një shëmbëlltyrë: ``Vini re fikun dhe të gjitha pemët.

30

Kur ata nisin e mugullojnë, duke i parë, ju vete e kuptoni se vera është afër;

31

kështu edhe ju, kur do të shikoni se po ndodhin këto, ta dini se mbretëria e Perëndisë është afër.

32

Në të vërtetë unë po ju them se nuk do të kalojë ky brez, derisa të gjitha këto gjëra të kenë ndodhur.

33

Qielli dhe toka do të kalojnë, por fjalët e mia nuk do të kalojnë``.

34

``Tani kini kujdes që zemrat tuaja të mos rëndohen nga të llupurit, nga të dehurit dhe nga preokupimet e kësaj jete; që ajo ditë të mos ju zërë në befasi.

35

Sepse do të vijë si një lak mbi të gjithë ata që banojnë mbi faqen e mbarë dheut.

36

Prandaj, rrini zgjuar dhe lutuni kurdoherë që të çmoheni të denjë të shpëtoni nga të gjitha ato që do të ngjasin dhe të dilni para Birit të njeriut``.

37

Gjatë ditës ai mësonte në tempull, dhe natën dilte dhe e kalonte jashtë, në malin e Ullinjve.

38

Dhe gjithë populli, herët në mëngjes, erdhi tek ai në tempull për ta dëgjuar.

Luka 22


Luka Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Luka 21

Luka

Return to Index

Chapter 22

1

Ndërkaq po afrohej festa e të Ndormëve, që quhet Pashkë.

2

Dhe krerët e priftërinjve e skribët kërkonin mënyrën se si ta vrisnin, sepse kishin frikë nga populli.

3

Atëherë Satani hyri në Judën, i mbiquajtur Iskariot, që ishte një nga të dymbëdhjetët.

4

Kështu ai shkoi të merret vesh me krerët e priftërinjve e dhe me krerët e rojës për mënyrën se si do ta tradhtonte.

5

Ata u gëzuan dhe i premtuan t`i japin para.

6

Dhe ai pranoi dhe kërkonte rastin e volitshëm për t`ua dorëzuar pa qenë e pranishme turma.

7

Tani erdhi dita e të Ndormëve, kur duhet therur flijimi i Pashkës.

8

Dhe Jezusi dërgoi Pjetrin dhe Gjonin duke u thënë: ``Shkoni e na bëni gati Pashkën, që ne ta hamë``.

9

Dhe ata e thanë: ``Ku dëshiron ta përgatisim?``.

10

Atëherë ai tha atyre: ``Ja, kur të hyni në qytet, do t`ju dalë përpara një njeri që mban një brokë uji; ndiqeni në shtëpinë ku ai do të hyjë.

11

I thoni të zotit të shtëpisë: "Mësuesi të çon fjalë: Ku është salla, në të cilën mund të ha Pashkën bashkë me dishepujt e mi?".

12

Atëherë ai do t`ju tregojë një sallë të madhe të shtruar; aty do të bëni përgatitjet``.

13

Ata shkuan, pra, dhe gjetën ashtu siç u tha dhe përgatitën Pashkën.

14

Dhe, kur erdhi ora, ai u ul në tryezë dhe bashkëmetë dymbëdhjetë apostujt.

15

Atëherë ai u tha atyre: ``Kam pasur dëshirë të madhe ta ha këtë Pashkë bashkë me ju, para se të vuaj,

16

sepse po ju them se nuk do të ha më të tillë derisa ajo të plotësohet në mbretërinë e Perëndisë``.

17

Pastaj mori kupën, falenderoi, dhe tha: ``Merrnie këtë dhe ndanie midis jush,

18

sepse unë po ju them se nuk do të pi më nga fryti i hardhisë derisa të vijë mbretëria e Perëndisë``.

19

Pastaj mori bukën, falënderoi, e theu dhe ua dha atyre duke thënë: ``Ky është trupi im, që është dhënë për ju; bëni këtë në përkujtimin tim``.

20

Po kështu, pas darkës, mori kupën duke thënë: ``Kjo kupë është besëlidhja e re në gjakun tim, që është derdhur për ju.

21

Por ja, dora e atij që më tradhton është me mua mbi tryezë.

22

Sigurisht Biri i njeriut shkon, siç është caktuar, por mjerë ai njeri me anë të cilit është tradhëtuar!``.

23

Atëherë ata filluan ta pyesin njëri-tjetrin se kush nga ata do ta bënte këtë gjë.

24

Dhe midis tyre lindi edhe një grindje se cili nga ata duhej të konsiderohej më i madhi.

25

Por Jezusi u tha atyre: ``Mbretërit e kombeve i sundojnë ato, dhe ata që ushtrojnë pushtet mbi to quhen bamirës.

26

Por me ju mos qoftë kështu; madje më i madhi ndër ju le të jetë si më i vogli dhe ai që drejton si ai që shërben.

27

Në fakt kush është më i madh: ai që është në tryezë apo ai që shërben? Vallë, a s`është ai që rri në tryezë? E pra, unë jam midis jush porsi ai që shërben.

28

Ju jeni ata që qëndruat me mua në sprovat e mia.

29

Dhe unë ju caktoj mbretërinë ashtu si ma ka caktuar mua Ati im,

30

që ju të hani e të pini në tryezën time, në mbretërinë time, dhe të uleni mbi frone për të gjykuar të dymbëdhjetë fiset e Izraelit.

31

Edhe Zoti tha: ``Simon, Simon, ja, Satani ka kërkuar t`ju shoshë ashtu siç shoshet gruri.

32

Por unë jam lutur për ty, që besimi yt të mos mpaket; dhe ti, kur të jesh kthyer, forco vëllezërit e tu``.

33

Por ai tha: ``Zot, unë jam gati të shkoj bashkë me ty edhe në burg edhe në vdekje``.

34

Por Jezusi tha: ``Pjetër, unë të them se sot gjeli nuk do të këndojë, para se ti të kesh mohuar tri herë se më njeh``.

35

Pastaj u tha atyre: ``Kur ju dërgova pa trasta, pa thes dhe pa sandale, vallë a ju mungoi gjë?``. Dhe ata thanë: ``Asgjë``.

36

U tha, pra, atyre: ``Po tani, kush ka një trastë le ta marrë me vete, dhe po kështu thesin; dhe kush nuk ka shpatë, le të shesë rrobën e vet e ta blejë një.

37

Sepse unë po ju them se çfarë është shkruar duhet të plotësohet ende në mua: "Dhe ai është radhitur ndër keqbërësit". Sepse ato gjëra që janë shkruar për mua do të kenë kryerjen e tyre``.

38

Atëherë ata thanë: ``Zot, ja këtu dy shpata``. Por ai u tha atyre ``Mjaft!``.

39

Pastaj Jezusi doli dhe shkoi si zakonisht në malin e Ullinjve, dhe edhe dishepujt e tij e ndiqnin.

40

Kur arriti në vend, u tha atyre: ``Lutuni që të mos hyni në tundim``.

41

Dhe u largua prej tyre, aq sa mund të hidhet një gur, dhe ra në gjunj dhe lutej,

42

duke thënë: ``O Atë, po të duash, largoje këtë kupë nga unë! Megjithatë mos u bëftë vullneti im, por yti``.

43

Atëherë iu shfaq një engjëll nga qie-lli për t`i dhënë forcë.

44

Dhe ai, duke qenë në agoni, lutej edhe më fort; dhe djersa e tij po i bëhej si gjak i mpiksur që bie për tokë.

45

Si u çua pastaj nga lutja, erdhi te dishepujt e vet dhe i gjeti që flinin nga trishtimi,

46

dhe u tha atyre: ``Pse po flini? Çohuni dhe lutuni që të mos hyni në tundim``.

47

Ndërsa ai ende po fliste, ja një turmë; dhe ai që quhej Judë, një nga të dymbëdhjetët, i printe dhe iu afrua Jezusit për ta puthur.

48

Dhe Jezusi i tha: ``Judë, ti po e tradhton Birin e njeriut me një puthje?``.

49

Atëherë ata që ishin përreth tij, duke parë çfarë do të ndodhte, i thanë: ``Zot, a t`u biem me shpatë?``.

50

Dhe një nga ata i ra shërbëtorit të kryepriftit dhe ia preu veshin e djathtë.

51

Por Jezusi, duke u përgjigjur, tha: ``Lëreni, mjaft kështu``. Dhe si e preku veshin e atij njeriu, e shëroi.

52

Pastaj Jezusi u tha krerëve të priftërinjve, krerëve të rojeve të tempullit dhe pleqve që kishin ardhur kundër tij: ``Keni dalë kundër meje me shpata dhe me shkopinj si kundër një kusari?

53

Kur unë çdo ditë isha me ju në tempull, ju nuk vutë dorë kurrë mbi mua; por kjo është ora juaj dhe pushteti i errësirës``.

54

Mbasi e kapën, e çuan dhe e shtinë në shtëpinë e kryepriftit. Dhe Pjetri e ndiqte nga larg.

55

Kur ata ndezën një zjarr në mes të oborrit dhe u ulën rreth tij, Pjetri u ul midis tyre.

56

Një shërbëtore e pa ulur pranë zjarrit, e shikoi me vëmendje dhe tha: ``Edhe ky ishte me të``.

57

Por ai e mohoi duke thënë: ``O grua, nuk e njoh``.

58

Pak më vonë e pa një tjetër dhe tha: ``Edhe ti je nga ata``. Por Pjetri tha: ``O njeri, nuk jam``.

59

Mbasi kaloi rreth një orë, një tjetër pohoi me këmbëngulje duke thënë: ``Në të vërtetë edhe ky ishte bashkë me të, sepse është Galileas``.

60

Por Pjetri tha: ``O njeri, s`di ç`po thua``. Dhe menjëherë, ndërsa ai ende po fliste, këndoi gjeli.

61

Dhe Zoti u kthye, dhe e shikoi Pjetrin. Dhe Pjetrit iu kujtua fjala që i kishte thënë Zoti: ``Para se të këndojë gjeli, ti do të më mohosh tri herë``.

62

Atëherë Pjetri doli përjashta dhe qau me hidhërim.

63

Ndërkaq njerëzit që e mbanin Jezusin e përqeshnin dhe e rrihnin.

64

Dhe, mbasi ia mbuluan sytë, i binin në fytyrë dhe e pyetnin duke thënë: "Profetizo, kush është ai që të ra?".

65

Dhe duke blasfemuar thoshin shumë gjëra të tjera kundër tij.

66

Dhe, kur u bë ditë, u mblodhën pleqtë e popullit, kreret e prifterinjve dhe skribët dhe e çuan në sinedrin e tyre, duke thënë:

67

``Në se ti je Krishti, na e thuaj``. Por ai u tha atyre: ``Edhe sikur t`jua thoja, nuk do ta besonit.

68

Edhe sikur t`ju pyesja, ju nuk do të më përgjigjeshit dhe as nuk do të më linit të shkoja.

69

Por tash e tutje Biri i njeriut do të ulet në të djathtën e fuqisë së Perëndisë``.

70

Atëherë të gjithë thanë: ``Je ti, pra, Biri i Perëndisë?``. Dhe ai u tha atyre: ``Ju thoni se unë jam``.

71

Atëherë ata thanë: ``Ç`nevojë kemi akome për dëshmi? Ne vetë e dëgjuam nga goja e tij``.

Luka 23


Luka Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Luka 22

Luka

Return to Index

Chapter 23

1

Atëherë u ngrit gjithë asambleja dhe e çuan te Pilati.

2

Dhe filluan ta paditin duke thënë: ``Këtë ne e gjetëm që përmbyste kombin tonë dhe ndalonte t`i jepeshin taksa Cezarit, duke u vetëquajtur një mbret, Krishti``.

3

Atëherë Pilati e pyeti duke thënë: ``A je ti mbreti i Judenjve?``. Dhe Jezusi iu përgjigj dhe tha: ``Ti po thua``.

4

Pilati u tha atëherë krerëve të priftërinjve dhe popullit: ``Unë nuk po gjej asnjë faj te ky njeri``.

5

Por ata ngulnin këmbë, duke thënë: ``Ai po ngre popullin në kryengritje duke mësuar në mbarë Judenë, që nga Galilea e deri këtu``.

6

Atëherë Pilati, kur dëgjoi se u fol për Galilenë, pyeti në se ai njeri ishte Galileas.

7

Dhe kur mori vesh se ai i takonte juridiksionit të Herodit, e dërgoi te Herodi, i cili, ndër ato ditë, ndodhej edhe ai në Jeruzalem.

8

Kur Herodi pa Jezusin, u gëzua shumë; prej shumë kohësh ai donte ta shihte, sepse kishte dëgjuar shumë për të dhe shpresonte të shihte ndonjë mrekulli të kryer prej tij.

9

Ai i drejtoi shumë pyetje, por Jezusi nuk u përgjigj fare.

10

Ndërkaq krerët e priftërinjve dhe skribët rrinin aty dhe e paditnin me furi.

11

Atëherë Herodi, me ushtarët e vet, mbasi e fyu dhe e talli, e veshi me një rrobe të shkëlqyeshme dhe ia riktheu Pilatit.

12

Atë ditë Herodi dhe Pilati u bënë miq me njëri-tjetrin, ndërsa më parë ishin armiq.

13

Atëherë Pilati, mblodhi krerët e priftërinjve, kryetarët dhe popullin,

14

dhe u tha atyre: ``Ju më prutë këtë njeri si çoroditës të popullit; dhe ja, unë, pasi e hetova para jush, nuk kam gjetur tek ai asnjë nga fajet për të cilat ju e paditni,

15

dhe as Herodi, sepse na e ktheu përsëri te ne; në fakt ai s`ka bërë asgjë që të meritojë vdekjen.

16

Prandaj, pasi ta fshikullojnë, do ta lëshoj``.

17

Tani me rastin e festës së Pashkës qeveritari duhet të lironte dikë.

18

Por ata, të gjithë njëzeri, bërtitën duke thënë: ``Vraje këtë dhe na liro Barabën``.

19

Ky ishte hedhur në burg për një trazirë të bërë në qytet dhe për vrasje.

20

Prandaj Pilati, duke dashur të lëshojë Jezusin, u foli përsëri.

21

Por ata bërtitnin duke thënë: ``Kryqëzoje!``.

22

Për të tretën herë ai u tha atyre: ``Po ç`të keqe bëri ky? Unë nuk gjeta në të asnjë faj që të meritojë vdekjen. Prandaj, pasi ta fshikullojnë, do ta lëshoj``.

23

Por ata ngulnin këmbë me britma te mëdha duke kërkuar që ta kryqëzonin; dhe britmat e tyre dhe të krerëve të priftërinjve u bënë mbisunduese.

24

Atëherë Pilat vendosi që të bëhej çka ata kërkonin.

25

Dhe ua lëshoi atë që qe burgosur për trazirë dhe vrasje dhe që ata e kishin kërkuar; dhe Jezusin ia dorëzoi vullnetit të tyre.

26

Ndërsa po e çonin, kapën njëfarë Simoni nga Kirena, që po kthehej nga fusha, e ngarkuan me kryqin që ta mbarte pas Jezusit.

27

Dhe e ndiqte një turmë e madhe populli dhe disa gra që hidhëroheshin dhe vajtonin për të.

28

Por Jezusi u kthye nga ato dhe u tha: ``O bija të Jeruzalemit, mos qani për mua, por qani për veten tuaj dhe për fëmijët tuaj.

29

Sepse ja, do të vijnë ditët kur do të thuhet: "Lum gratë shterpe dhe lum barqet që nuk kanë pjellë dhe gjinjtë që nuk kanë mëndur!".

30

Atëherë do të fillojnë t`u thonë maleve: "Bini përmbi ne!", dhe kodrave: "Na mbuloni!".

31

Sepse, në se bëhet kështu me drurin e njomë, ç`do të bëhet me të thatin?".

32

Dhe dy të tjerë, që ishin keqbërës, i prunë bashkë me të, për t`i vrarë.

33

Dhe kur arritën në vendin që quhet ``Kafka``, aty e kryqëzuan atë dhe keqbërësit, njërin në të djathtë dhe tjetri në të majtë.

34

Dhe Jezusi tha: ``O Atë, fali ata sepse nuk dinë ç`bëjnë``. Pastaj, pasi i ndanë rrobat e tij, hodhën short.

35

Dhe populli rrinte aty për të parë; dhe kryetarët me popullin e përqeshnin, duke thënë: ``Ai i shpëtoi të tjerët, le të shpëtojë veten, po qe se me të vërtetë është Krishti, i zgjedhuri i Perëndisë``.

36

Edhe ushtarët e tallnin, duke iu afruar dhe duke i ofruar uthull,

37

dhe duke thënë: ``Nëse ti je mbreti i Judenjve, shpëto veten``.

38

Përveç kësaj përmbi kryet e tij ishte një mbishkrim me shkronja greke, latine dhe hebraike: "KY ÉSHTÉ MBRETI I JUDENJVE".

39

Tani një nga keqberësit e kryqëzuar e shau duke thënë: ``Nëse ti je Krishti, shpëto vetveten dhe neve``.

40

Por ai tjetri duke e përgjigjur e qortoi duke i thënë: ``A s`ke frikë nga Perëndia, që je nën të njëjtin dënim?

41

Në realitet, ne me të drejtë jemi dënuar, sepse po marrim ndëshkimin e merituar për ato që kemi kryer, ndërsa ky nuk ka bërë asnjë të keqe``.

42

Pastaj i tha Jezusit: ``Zot, kujtohu për mua kur të vish në mbretërinë tënde``.

43

Atëherë Jezusi i tha: ``Në të vërtetë po të them: sot do të jesh me mua në parajsë``.

44

Ishte afërsisht ora e gjashtë dhe errësira e mbuloi gjithë vendin deri në orën e nëntë.

45

Dielli u err dhe perdja e tempullit u nda në mes.

46

Dhe Jezusi bërtiti me zë të lartë dhe tha: ``O Atë, në duart e tua po e dorëzoj frymën tim!``. Dhe, si tha këto, dha fryma.

47

Atëherë centurioni, kur pa ç`ndodhi, përlëvdoi Perëndinë duke thënë: ``Me të vërtetë ky njeri ishte i drejtë!``.

48

Dhe gjithë turma, që ishte mbledhur për të parë ç`po ndodhte, kur e pa këtë, u kthye duke rrahur kraharorin.

49

Të gjithë të njohurit e tij dhe gratë që e kishin ndjekur që nga Galilea qendronin larg, duke parë këto gjëra.

50

Tani ishte një burrë me emër Jozef, që ishte anëtar i sinedrit, njeri i drejtë dhe i mirë;

51

ai nuk kishte miratuar vendimin dhe veprimin e të tjerëve. Ai ishte nga Arimatea, qytet i Judesë dhe priste edhe ai mbretërinë e Perëndisë.

52

Ai iu paraqit Pilatit dhe kërkoi trupin e Jezusit.

53

Dhe, pasi e zbriti poshtë nga kryqi, e mbështolli në një çarçaf dhe e vuri në një varr të gërmuar në shkëmb, ku ende nuk ishte varrosur asnjeri.

54

Ishte dita e Përgatitjes dhe e shtuna po fillonte.

55

Gratë që kishin ardhur me Jezusin nga Galilea duke e ndjekur nga afër, e panë varrin dhe mënyrën se si ishte vënë trupi i Jezusit;

56

pastaj ato u kthyen dhe përgatitën erëra të mira dhe vajra; dhe gjatë së shtunës pushuan, sipas urdhërimit.

Luka 24


Luka Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Luka 23

Luka

Return to Index

Chapter 24

1

Tani ditën e parë të javës, shumë herët në mëngjes, ato me gra të tjera shkuan te varri, duke sjellë erërat e mira që kishin përgatitur.

2

Dhe gjetën që guri ishte rrokullisur nga varri.

3

Por, kur hynë, nuk e gjetën trupin e Zotit Jezus.

4

Dhe, ndërsa ishin shumë të hutuara nga kjo, ja, iu paraqitën atyre dy burra të veshur me rroba të ndritshme.

5

Dhe, mbasi ato, të tmerruara, e mbanin fytyrën të përkulur për dhe, ata u thanë: ``Pse e kërkoni të gjallin midis të vdekurve?

6

Ai nuk ështe këtu, por është ringjallur; kujtohuni si ju foli, kur ishte ende në Galile,

7

duke thënë se Biri i njeriut duhej të dorëzohej në duar të njerëzve mëkatarë, duhej kryqëzuar dhe do të ringjallej ditën e tretë``.

8

Dhe ato kujtonin fjalët e tij.

9

kur u kthyen nga varri, ato ua treguan të gjitha këto gjëra të njëmbëdhjetëve dhe gjithë të tjerëve.

10

Ato që u treguan apostujve këto gjëra ishin Maria Magdalena, Joana, Maria, nëna e Jakobit dhe gratë e tjera që ishin me to.

11

Por këto fjalë atyrë iu dukën si dokrra; dhe ata nuk u besuan atyre.

12

Megjithatë Pjetri u çua, vrapoi te varri, u përkul dhe nuk pa tjetër përveç çarçafëve që dergjeshin vetëm; pastaj u largua, i mrekulluar me veten e tij për sa kishte ndodhur.

13

Po ate ditë, dy nga ata po shkonin drejt një fshati, me emër Emaus, gjashtëdhjetë stade larg Jeruzalemit.

14

Dhe ata po bisedonin midis tyre për të gjitha ato që kishin ndodhur.

15

Dhe ndodhi që, ndërsa po flisnin dhe bisedonin bashkë, vetë Jezusi u afrua dhe nisi të ecë me ta.

16

Por sytë e tyre ishin të penguar kështu që të mos e njihnin.

17

Dhe ai u tha atyre: ``Ç`janë këto biseda që bëni me njëri-tjetrin udhës? Dhe pse jeni të trishtuar?``.

18

Dhe një nga ata, i me emër Kleopa, duke u përgjigjur tha: ``Je ti i vetmi i huaj në Jeruzalem, që nuk i di gjërat që kanë ndodhur këtu në këto ditë?``.

19

Dhe ai u tha atyre: ``Cilat?``. Ata i thanë: ``Çështjen e Jezusit nga Nazareti, që ishte një profet i fuqishëm në vepra dhe në fjalë përpara Perëndisë dhe përpara gjithë popullit.

20

Dhe se si krerët e priftërinjve dhe kryetarët tanë e kanë dorëzuar për ta dënuar me vdekje dhe e kanë kryqëzuar.

21

Por ne kishim shpresë se ai do të ishte ky që do ta çlironte Izraelin; por, megjithkëtë, sot është e treta ditë që kur ndodhën këto gjëra.

22

Por edhe disa gra në mes nesh na kanë çuditur, sepse, kur shkuan herët në mëngjes te varri,

23

dhe nuk e gjetën trupin e tij, u kthyen duke thënë se kishin parë nië vegim engjëjsh, të cilët thonë se ai jeton.

24

Dhe disa nga tanët shkuan te varri dhe e gjetën ashtu si kishin treguar gratë, por atë nuk e panë``.

25

Atëherë ai u tha atyre: ``O budallenj dhe zemërngathët për të besuar gjithçka që kanë thënë profetët!

26

Por a nuk duhej që Krishti të vuajë gjëra të tilla që të hyjë kështu në lavdinë e tij?``.

27

Dhe, duke zënë fill nga Moisiu dhe nga gjithë profetët, ai u shpjegoi atyre në të gjitha Shkrimet gjërat që i takonin atij.

28

Kur iu afruan fshatit për ku ishin drejtuar, ai bëri sikur do të vazhdonte më tutje.

29

Por ata e detyruan duke thënë: ``Rri me ne, sepse po ngryset dhe dita po mbaron``. Edhe ai hyri që të rrijë me ta.

30

Dhe, siç ishte në tryezë me ta, mori bukën, e bekoi dhe, si e theu, ua ndau atyre.

31

Atëherë atyre iu çelën sytë dhe e njohën, por ai u zhduk prej syve të tyre.

32

Dhe ata i thanë njeri tjetrit: ``Po a nuk na digjej zemra përbrenda, kur ai na fliste udhës dhe na hapte Shkrimet?``.

33

Në po atë çast u ngritën dhe u kthyen në Jeruzalem, ku e gjetën të njëmbëdhjetët dhe ata që ishin mbledhur bashkë me ta.

34

Ata thoshnin: ``Zoti u ringjall me të vërtetë dhe iu shfaq Simonit``.

35

Ata atëherë treguan ç`u kishte ndodhur rrugës dhe si e kishin njohur në ndarjen e bukës.

36

Dhe, ndërsa ata po bisedonin për këto gjëra, vetë Jezusi u shfaq në mes tyre dhe u tha atyre: "Paqja me ju!``.

37

Por ata, të tmerruar dhe gjithë frikë, mendonin se po shihnin një frymë.

38

Atëherë ai u tha atyre: ``Pse jeni shqetësuar Dhe pse në zemrat tuaja po lindin dyshime?

39

Shikoni duart e mia dhe këmbët e mia, sepse unë jam. Më prekni dhe shikoni, sepse një frymë nuk ka mish e eshtra, si po shihni se unë kam!``.

40

Dhe, si i tha këtë, u tregoj atyre duart dhe këmbët.

41

Por, duke qenë se ende nuk besonin prej gëzimit dhe ishin të çuditur, ai u tha atyre: ``A keni këtu diçka për të ngrënë?``.

42

Dhe ata i dhanë një pjesë peshku të pjekur dhe një huall mjalti.

43

Dhe ai i mori dhe hëngri para tyre.

44

Pastaj u tha atyre: ``Këto janë fjalët që unë ju thoja kur isha ende me ju: se duhet të përmbushen të gjitha gjërat që janë shkruar lidhur me mua në ligjin e Moisiut, në profetët dhe në psalmet``.

45

Atëherë ua hapi mendjen, që të kuptonin Shkrimet,

46

dhe u tha atyre: ``Kështu është shkruar dhe kështu ishte e nevojshme që Krishti të vuante dhe të ngjallej së vdekuri ditën e tretë,

47

dhe që në emër të tij të predikohet pendimi dhe falja e mëkateve ndër të gjithë popujt, duke filluar nga Jeruzalemi.

48

Dhe ju jeni dëshmitarët e këtyre gjërave.

49

Dhe ja, unë po dërgoj mbi ju premtimin e Atit tim, por ju qëndroni në qytetin e Jeruzalemit deri sa të visheni me pushtet nga lart``.

50

Pastaj iu priu jashtë deri në Betani dhe, si i ngriti lart duart, i bekoi.

51

Dhe ndodhi që, ndërsa ai po i bekonte, u nda prej tyre dhe e morën lart në qiell.

52

Dhe ata, pasi e adhuruan, u kthyen në Jeruzalem me gëzim të madh.

53

Dhe rrinin vazhdimisht në tempull duke lavdëruar dhe bekuar Perëndinë. Amen!

Gjoni 1


Gjoni Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Luka 24

Gjoni

Return to Index

Chapter 1

1

Në fillim ishte Fjala dhe Fjala ishte pranë Perëndisë, dhe Fjala ishte Perëndi.

2

Ai (fjala) ishte në fillim me Perëndinë.

3

Të gjitha gjërat u bënë me anë të tij (fjala), dhe pa atë nuk u bë asnjë nga ato që u bënë.

4

Në atë ishte jeta, dhe jeta ishte drita e njerëzve.

5

Dhe drita shkëlqen në errësirë dhe errësira nuk e kuptoi.

6

Qe një njeri i dërguar nga Perendia; emri i tij ishte Gjon.

7

Ai erdhi si dëshmitar, për të dëshmuar për dritën, që të gjithë të besonin nëpërmjet tij;

8

ai nuk ishte drita, por u dërgua për të dëshmuar për dritën.

9

Ai (fjala) ishte drita e vërtetë, që ndriçon çdo njeri që vjen në botë.

10

Ai (fjala) ishte në botë, dhe bota u krijua me anë të tij, por bota nuk e njohu.

11

Ai erdhi në shtëpinë e vet dhe të vetët nuk e pranuan,

12

por të gjithë atyre që e pranuan, ai u dha pushtetin të bëhen bij të Perëndisë, atyre që besojnë në emrin e tij,

13

të cilët nuk janë lindur nga gjaku, as nga vullneti i mishit, as nga vullneti i burrit, por janë lindur nga Perëndia.

14

Dhe Fjala u bë mish dhe banoi ndër ne; dhe ne soditëm lavdinë e tij, si lavdia e të vetëmlindurit prej Atit, plot hir e të vërtetë.

15

Gjoni dëshmoi për të dhe thirri duke thënë: ``Ky është ai, për të cilin thashë: "Ai që vjen pas meje më ka paraprirë, sepse ishte përpara meje"``.

16

Dhe ne të gjithë morëm, prej mbushullisë së tij, hir mbi hir.

17

Sepse Ligji u dha nëpërmjet Moisiut, por hiri dhe e vërteta erdhën nëpërmjet Jezu Krishtit.

18

Askush s`e pa Perëndinë kurrë; i vetëmlinduri Bir, që është në gjirin e t`Et, është ai që e ka bërë të njohur.

19

Dhe kjo është dëshmia e Gjonit, kur Judenjtë i dërguan nga Jeruzalemi priftërinj dhe levitë për ta pyetur: ``Kush je ti?``.

20

Ai edhe e rrëfeu, edhe nuk e mohoi, dhe rrëfeu: ``Unë nuk jam Krishti``.

21

Atëherë ata e pyetën: ``Kush je, pra? A je Elia?``. Ai tha: ``Nuk jam!``. ``Je ti profeti?``. Dhe ai përgjigjej: ``Jo!``.

22

Atëherë ata i thanë: ``Kush je ti, që t`u japim përgjigje atyre që na dërguan? Ç`thua për veten tënde?``.

23

Ai u përgjigj: ``Unë jam zëri i atij që bërtet në shkretëtirë: drejtoni udhën e Zotit, sikurse tha profeti Isaia``.

24

Dhe ata që qenë dërguar, ishin nga farisenjtë;

25

ata e pyetën dhe i thanë: ``Atëherë pse ti pagëzon, kur nuk je as Krishti, as Elia, as profeti?``.

26

Gjoni iu përgjigj atyre, duke thënë: ``Unë pagëzoj me ujë, por midis jush është një që ju nuk e njihni.

27

Ai është ai që vjen pas meje e më paraprin, të cilit unë nuk jam i denjë t`ia zgjidh lidhësen e sandaleve``.

28

Këto gjëra ndodhën në Betabara, përtej Jordanit, ku Gjoni po pagëzonte.

29

Të nesërmen, Gjoni e pa Jezusin që po vinte drejt tij dhe tha: ``Ja, Qengji i Perëndisë, që heq mëkatin e botës!

30

Ky është ai për të cilin unë thashë: "Mbas meje vjen një burrë që më ka paraprirë, sepse ishte përpara meje!".

31

Unë nuk e njihja, prandaj erdha të pagëzoj me ujë, që ky t`i zbulohet Izraelit``.

32

Dhe Gjoni dëshmoi duke thënë: ``E pashë Frymën duke zbritur nga qielli si një pëllumb dhe ndenji mbi të.

33

Unë nuk e njihja, por ai që më dërgoi të pagëzoj në ujë, më tha: "Ai, mbi të cilin do të shikosh se zbret Fryma dhe qëndron mbi të, është ai që pagëzon me Frymën e Shenjtë".

34

Dhe unë pashë e dëshmova se ai është Biri i Perëndisë``.

35

Të nesërmen Gjoni rrinte përsëri atje me dy nga dishepujt e vet.

36

Dhe, duke i ngulur sytë mbi Jezusin që po kalonte, tha: ``Ja Qengji i Perëndisë!``.

37

Dhe të dy dishepujt dëgjuan atë duke folur, dhe e ndoqën Jezusin.

38

Por Jezusi u kthye dhe, kur pa se po e ndiqnin, u tha atyre: ``Ç`kërkoni?``. Ata i thanë: ``Rabbi (që e përkthyer do të thotë "mësues"), ku banon?``.

39

Ai iu përgjigj atyre: ``Ejani e shikoni``. Ata shkuan dhe e panë ku banonte ai, dhe ndenjën atë ditë bashkë me të. Ishte rreth orës dhjetë.

40

Andrea, vëllai i Simon Pjetrit, ishte një nga ata të dy që e kishin dëgjuar këtë nga Gjoni dhe kishin ndjekur Jezusin.

41

Ky gjeti më të parin vëllanë e vet, Simonin, dhe i tha: ``E gjetëm Mesian që përkthyer do të thotë: "Krishti"``;

42

dhe e çoi te Jezusi. Atëherë Jezusi e shikoi dhe tha: ``Ti je Simoni, bir i Jonas. Ti do të quhesh Kefa, që do të thotë: "gur"``.

43

Të nesërmen, Jezusi donte të dilte në Galile; gjeti Filipin dhe i tha: ``Ndiqmë!``.

44

Dhe Filipi ishte nga Betsaida, nga i njejti qytet i Andreas dhe i Pjetrit.

45

Filipi gjeti Natanaelin dhe i tha: ``E gjetëm atë, për të cilin shkroi Moisiu në ligj dhe profetët: Jezusin nga Nazareti, të birin e Jozefit!``.

46

Dhe Natanaeli i tha: ``A mund të dalë diçka e mirë nga Nazareti?``. Filipi i tha: ``Eja e shih!``.

47

Jezusi pa se Natanaeli po vinte drejt tij dhe tha për të: ``Ja një Izraelit i vërtetë, tek i cili s`ka mashtrim``.

48

Natanaeli i tha: ``Nga më njeh?``. Jezusi u përgjigj dhe i tha: ``Të pashë kur ishe nën fik, para se të të thërriste Filipi``.

49

Natanaeli duke iu përgjigjur tha: ``Mësues, ti je Biri i Perëndisë, ti je mbreti i Izraelit!``.

50

Jezusi u përgjigj dhe i tha: ``Sepse të thashë se të pashë nën fik, ti beson; do të shohësh gjëra më të mëdha se këto!``.

51

Pastaj i tha: ``Në të vërtetë, në të vërtetë po ju them se tash e tutje ju do të shihni qiellin e hapur dhe engjëjt e Perëndisë duke u ngjitur dhe duke zbritur mbi Birin e njeriut``.

Gjoni 2


Gjoni Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 1

Gjoni

Return to Index

Chapter 2

1

Tri ditë më vonë po bëhej një dasmë në Kanë të Galilesë, dhe nëna e Jezusit ishte atje.

2

Edhe Jezusi me dishepujt e vet ishte ftuar në dasmë.

3

Duke qenë se mbaroi vera, nëna e Jezusit i tha: ``Nuk kanë më verë!``.

4

Jezusi i tha: ``Ç`ke me mua, o grua? Ora ime s`ka ardhur akoma!``.

5

Nëna e tij u tha shërbëtorëve: ``Bëni gjithçka që ai t`ju thotë!``.

6

Aty ishin gjashtë enë prej guri, që përdoreshin për pastrimin e Judenjve, dhe secila nxënte dy ose tri masa.

7

Jezusi u tha: ``Mbushni enët me ujë!``. Dhe ata i mbushën deri në grykë.

8

Pastaj u tha: ``Nxirreni tani dhe çojani të parit të festës``. Dhe ata ia çuan.

9

Dhe, mbasi i pari i festës e provoi ujin e shndërruar në verë (ai nuk e dinte nga vinte kjo verë, por e dinin mirë shërbëtorët që e kishin nxjerrë ujin), i pari i festës e thirri dhëndrin,

10

dhe i tha: ``Çdo njeri nxjerr në fillim verën më të mirë dhe, kur të ftuarit kanë pirë shumë, verën e keqe; ti, përkundrazi, e ke ruajtur verën e mirë deri tani!``.

11

Jezusi bëri këtë fillim të shenjave në Kanë të Galilesë dhe e shfaqi lavdinë e tij, dhe dishepujt e tij besuan në të.

12

Pas kësaj, ai zbriti në Kapernaum me nënën e tij, vëllezërit e tij dhe me dishepujt e tij; dhe ata qëndruan aty pak ditë.

13

Pra, Pashka e Judenjve ishte afër dhe Jezusi u ngjit në Jeruzalem.

14

Dhe në tempull gjeti ata që shisnin qe, dele e pëllumba dhe këmbyes monedhash duke ndenjur;

15

dhe si bëri një kamxhik me litarë, i dëboi të gjithë nga tempulli bashkë me qetë dhe delet, dhe ua hallakati paratë këmbyesve të monedhave dhe ua përmbysi tavolinat,

16

dhe shitësve të pëllumbave u tha: ``Hiqni këto gjëra që këtej; mos e bëni shtëpinë e Atit tim shtëpi tregtie!``.

17

Kështu dishepujve të tij i kujtohej se ishte shkruar: ``Zelli i shtëpisë sate më ka përpirë!``.

18

Atëherë Judenjtë u përgjigjën dhe i thanë: ``Ç`shenjë na tregon se i bën këto gjëra?``.

19

Jezusi u përgjigj dhe u tha atyre: ``Shkatërroni këtë tempull dhe unë për tri ditë do ta ngre përsëri!``.

20

Atëherë Judenjtë thanë: ``U deshën dyzet e gjashtë vjet që të ndërtohet ky tempull, dhe ti do ta ngresh për tri ditë?``.

21

Por ai fliste për tempullin e trupit të vet.

22

Kur, më pas, ai ishte ringjallur prej së vdekuri, dishepujt e vet u kujtuan se ai këtë ua kishtë thënë dhe u besuan Shkrimin dhe fjalëve që kishte thënë Jezusi.

23

Dhe kur qe në Jeruzalem për festën e Pashkës, shumë vetë besuan në emrin e tij duke parë shenjat që bënte,

24

por Jezusit nuk u zinte besë atyre, sepse i njihte të gjithë,

25

dhe sepse nuk kishte nevojë që ndokush të jepte dëshmi për njeriun, sepse ai e dinte ç`kishte përbrenda njeriut.

Gjoni 3


Gjoni Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 2

Gjoni

Return to Index

Chapter 3

1

Midis farisenjve ishte një njeri me emrin Nikodem, një krer i Judenjve.

2

Ky erdhi natën te Jezusi dhe i tha: ``Mësues, ne e dimë se ti je një mësues i ardhur nga Perëndia, sepse askush nuk mund të bëjë shenjat që bën ti, në qoftë se Perëndia nuk është me të``.

3

Jezusi iu përgjigj dhe tha: ``Në të vërtetë, në të vërtete po të them që nëse një nuk ka rilindur, nuk mund ta shohë mbretërinë e Perëndisë``.

4

Nikodemi i tha: ``Po si mund të lindë njeriu kur është plak? A mund të hyjë ai për së dyti në barkun e nënës së vet dhe të lindë?``.

5

Jezusi u përgjigj: ``Në të vërtetë, në të vërtetë po të them se kush nuk ka lindur nga uji dhe nga Fryma, nuk mund të hyjë në mbretërinë e Perëndisë.

6

Ç`ka lindur nga mishi është mish; por ç`ka lindur nga Fryma është frymë.

7

Mos u mrrekullo që të thashë: "Duhet të lindni përsëri".

8

Era fryn ku të dojë dhe ti ia dëgjon zërin, por ti nuk e di nga vjen as ku po shkon; kështu është edhe çdo njëri që ka lindur nga Fryma``.

9

Nikodemi, duke u përgjigjur, i tha: ``Si mund të ndodhin këto gjëra?``.

10

Jezusi u përgjigj dhe i tha: ``Ti je mësuesi i Izraelit dhe nuk i ditke këto gjëra?

11

Në të vërtetë, në të vërtetë po të them se ne flasim atë që dimë dhe dëshmojmë atë që pamë, por ju nuk e pranoni dëshminë tonë.

12

Në qoftë se ju fola për gjërat tokësore dhe ju nuk besoni, si do të më besoni nëse ju flas për gjërat qiellore?

13

Askush nuk u ngjit në qiell, përveç atij që zbriti nga qielli, pra, Birit të njeriut që është në qiell.

14

Dhe ashtu si Moisiu e ngriti lart gjarprin në shkretëtirë, kështu duhet të ngrihet lart Biri i njeriut,

15

që kushdo që beson në të të mos humbasë, por të ketë jetë të përjetshme.

16

Sepse Perëndia e deshi aq botën, sa dha Birin e tij të vetëmlindurin, që, kushdo që beson në të, të mos humbasë, por të ketë jetë të përjetshme.

17

Sepse Perëndia nuk e dërgoi Birin e vet në botë që ta dënojë botën, por që bota të shpëtohet prej tij.

18

Ai që beson në të nuk dënohet, por ai që nuk beson tashmë është dënuar, sepse nuk ka besuar në emrin e Birit të vetëmlindur të Perëndisë.

19

Tani gjykimi është ky: Drita erdhi në botë dhe njerëzit deshën errësirën më tepër se dritën, sepse veprat e tyre ishin të mbrapshta.

20

Sepse kushdo që bën gjëra të mbrapshta e urren dritën dhe nuk vjen te drita, që të mos zbulohen veprat e tij;

21

por kush bën të vërtetën vjen te drita, që veprat e tij të zbulohen, sepse u bënë në Perëndinë``.

22

Pas këtyre gjërave, Jezusi erdhi me dishepujt e vet në tokën e Judesë dhe qëndroi aty bashkë me ta dhe pagëzonte.

23

Por edhe Gjoni pagëzonte në Enon, afër Salimit, sepse aty kishte shumë ujë; dhe njerëzit vinin dhe pagëzoheshin,

24

sepse Gjoni s`ishte hedhur akoma në burg.

25

Atëherë lindi një diskutim ndërmjet dishepujve të Gjonit me Judenjtë rreth pastrimit.

26

Kështu erdhën te Gjoni dhe i thanë: ``Mësues, ai që ishte me ty përtej Jordanit, për të cilin ti bëre dëshmi, ja, ai pagëzon dhe të gjithë shkojnë tek ai``.

27

Gjoni u përgjigj dhe tha: ``Njeriu nuk mund të marrë asgjë, nëse nuk i është dhënë nga qielli.

28

Ju vetë më jeni dëshmitarë se thashë: "Unë nuk jam Krishti, por jam dërguar përpara tij".

29

Ai që e ka nusen është dhëndri, por miku i dhëndrit, që është i pranishëm dhe e dëgjon, gëzohet shumë për zërin e dhëndrit; prandaj ky gëzimi im është i plotësuar!

30

Ai duhet të rritet dhe unë të zvogëlohem.

31

Ai që vjen nga lart është përmbi të gjithë; ai që vjen nga dheu është nga dheu dhe flet për dheun; ai që vjen nga qielli është përmbi të gjithë.

32

Dhe ai dëshmon çfarë ka parë dhe dëgjuar, por askush nuk e pranon dëshminë e tij.

33

Ai që e pranoi dëshminë e tij e vulosi se Perëndia është i vërtetë.

34

Sepse ai që Perëndia ka dërguar flet fjalët e Perëndisë, sepse Perëndia nuk e jep Frymën e tij me masë.

35

Ati e do Birin dhe i ka dhënë në dorë çdo gjë.

36

Kush beson në Birin ka jetë të përjetshme, kurse kush nuk i bindet Birit nuk do të shohë jetë, por zemërimi i Perëndisë qëndron mbi të``.

Gjoni 4


Gjoni Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 3

Gjoni

Return to Index

Chapter 4

1

Pra, kur Zoti mori vesh se farisenjtë kishin dëgjuar se Jezusi po bënte më shumë dishepuj dhe po pagëzonte më shumë se Gjoni

2

(ndonëse nuk pagëzonte Jezusi vetë, por dishepujt e tij),

3

e la Judenë dhe shkoi përsëri në Galile.

4

Por duhej të kalonte nëpër Samari.

5

Arriti, pra, në një qytet të Samarisë që quhej Sihar, afër tokës që Jakobi i kishte dhënë Jozefit, birit të vet.

6

Por aty ishte pusi i Jakobit. Dhe Jezusi, i lodhur nga udhëtimi, u ul pranë pusit; ishte rreth orës së gjashtë.

7

Një grua nga Samaria erdhi të nxjerrë ujë. Dhe Jezusi i tha: ``Më jep të pi``,

8

sepse dishepujt e vet kishin shkuar në qytet për të blerë ushqime.

9

Por gruaja samaritane i tha: ``Po qysh, ti që je Jude kërkon të pish prej meje, që jam një grua samaritane?`` (Sepse Judenjtë nuk shoqërohen me Samaritanët).

10

Jezusi u përgjigj dhe i tha: ``Po ta njihje ti dhuratën e Perëndisë dhe kush është ai që të thotë: "Më jep të pi!", ti vetë do të kërkoje nga ai dhe ai do të të jepte ujë të gjallë``.

11

Gruaja i tha: ``Zot, ti nuk ke as kovë për të nxjerrë dhe pusi është i thellë; nga e ke, pra, atë ujë të gjallë?

12

Vallë je më i madh se Jakobi, ati ynë, qe na dha këtë pus dhe piu prej tij ai vetë, bijtë e tij dhe bagëtitë e tij?``.

13

Jezusi u përgjigj dhe i tha: ``Kushdo që pi nga ky ujë, do të ketë përsëri etje,

14

por kush pi nga uji që do t`i jap unë nuk do të ketë më kurrë etje përjetë; por uji që unë do t`i jap do të bëhet në të një burim uji që gufon në jetë të përjetshme``.

15

Gruaja i tha: ``Zot, më jep këtë ujë, që unë të mos kem më etje dhe të mos vij këtu të nxjerr ujë!``.

16

Jezusi i tha: ``Shko thirre burrin tënd dhe eja këtu``.

17

Gruaja u përgjigj dhe i tha: ``Unë nuk kam burrë``. Jezusi i tha: ``Mirë the: "Nuk kam burrë",

18

sepse ti kishe pesë burra dhe ky që ke tani nuk është burri yt; për këtë ke thënë të vërtetën!``.

19

Gruaja i tha: ``Zot, po shoh se ti je një profet.

20

Etërit tanë adhuronin mbi këtë mal, dhe ju thoni se në Jeruzalem është vendi ku duhet të adhurojmë``.

21

Jezusi i tha: ``O grua, më beso: vjen ora që as mbi këtë mal as në Jeruzalem nuk do të adhuroni Atin.

22

Ju adhuroni atë që s`e njihni; ne adhurojmë atë që njohim; sepse shpëtimi vjen nga Judenjtë.

23

Por vjen ora, madje ajo ka ardhur, që adhuruesit e vërtetë ta adhurojnë Atin në frymë dhe në të vërtetën, sepse të tillë janë adhuruesit që kërkon Ati.

24

Perëndia është Frymë, dhe ata që e adhurojnë duhet t`a adhurojnë në frymë dhe në të vërtetën``.

25

Gruaja i tha: ``Unë e di se do të vijë Mesia, që e quajnë Krisht; kur të ketë ardhur, ai do të na kumtojë çdo gjë``.

26

Jezusi i tha: ``Unë jam, ai që po të flet!``.

27

Në këtë moment erdhën dishepujt e tij dhe u mrekulluan që po fliste me një grua; por asnjë nuk i tha: ``Çfarë do?`` ose: ``Pse po flet me të?``.

28

Atëherë gruaja e la kovën e saj dhe u kthye në qytet dhe u tha njerëzve:

29

``Ejani të shikoni një njeri që më ka thënë gjithçka kam bërë; vallë mos është ky Krishti?``.

30

Dolën, pra, nga qyteti dhe erdhën tek ai.

31

Ndërkaq dishepujt e vet po i luteshin duke thënë: ``Mësues, ha``.

32

Por ai u tha atyre: ``Unë kam një ushqim për të ngrënë të cilin ju s`e njihni``.

33

Prandaj dishepujt i thonin njëri-tjetrit: ``Mos i solli vallë dikush për të ngrënë?``.

34

Jezusi u tha atyre: ``Ushqimi im është të bëj vullnetin e atij që më dërgoi dhe të kryej veprën e tij.

35

A nuk thoni ju se ka edhe katër muaj dhe vjen korrja? Ja, unë po ju them: Ngrini sytë tuaj dhe shikoni fushat që tashmë zbardhojnë për korrjen.

36

Korrësi e merr shpërblimin dhe mbledh frytin për jetën e përjetshme, që mbjellësi dhe korrësi të gëzohen sëbashku.

37

Sepse në këtë vërtetohet e thëna: "Një mbjell e tjetri korr".

38

Unë ju dërgova të korrni atë për të cilin ju nuk u munduat; të tjerët u munduan dhe ju hytë në mundimin e tyre``.

39

Dhe shumë Samaritanë nga ai qytet besuan në të, për shkak të fjalës së gruas që dëshmoi: ``Ai më tregoi gjithçka kam bërë``.

40

Por kur Samaritanët erdhën tek ai, e lutën të qëndrojë me ta; dhe ai ndenji aty dy ditë.

41

Dhe shumë më tepër njerëz besuan për shkak të fjalës së tij.

42

Dhe ata i thoshnin gruas: ``S`është më vetëm për shkak të fjalëve të tua që besojmë, por sepse ne vetë e kemi dëgjuar dhe dimë se ai është me të vërtetë Krishti, Shpëtimtari i botës``.

43

Pra, si kaluan ato dy ditë, ai u nis prej andej dhe shkoi në Galile,

44

sepse vetë Jezusi dëshmoi se një profet nuk nderohet në vendlindjen e vet.

45

Pra, kur arriti në Galile, Galileasit e pritën, sepse kishin parë të gjitha ato që kishte bërë në Jeruzalem gjatë festës, sepse edhe ata kishin shkuar për festë.

46

Jezusi erdhi, pra, përsëri në Kanë të Galilesë, ku e kishte bërë ujin verë. Dhe aty ishte një nëpunës i mbretit, djali i të cilit ishte i sëmurë në Kapernaum.

47

Ky, kur dëgjoi se Jezusi kishte ardhur nga Judeja në Galile, shkoi tek ai dhe iu lut që të zbriste e ta shëronte birin e tij, që ishte gati për vdekje.

48

Atëherë Jezusi i tha: ``Po të mos shikoni shenja dhe mrekulli, ju nuk besoni``.

49

Nëpunësi i mbretit i tha: ``Zot, zbrit para se djali im të vdesë``.

50

Jezusi i tha: ``Shko, djali yt jeton!``. Dhe ai njeri i besoi fjalës që i tha Jezusi dhe shkoi.

51

Pikërisht kur ai po zbriste, i dolën përpara shërbëtorët e vet dhe e informuan duke thënë: ``Djali yt jeton!``.

52

Dhe ai i pyeti ata në cilën orë u bë më mirë; ata i thanë: ``Dje në orën e shtatë e lanë ethet``.

53

Atëherë i ati e kuptoi se ishte pikërisht në atë orë në të cilën Jezusi i kishte thënë: ``Djali yt jeton``; dhe besoi ai dhe gjithë shtëpia e tij.

54

Jezusi bëri edhe këtë shenjë të dytë, kur u kthye nga Judeja në Galile.

Gjoni 5


Gjoni Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 4

Gjoni

Return to Index

Chapter 5

1

Pas këtyre ngjarjeve ishte një festë e Judenjve dhe Jezusi u ngjit në Jeruzalem.

2

Në Jeruzalem, afër portës së dhenve, është një pellg që në hebraisht quhet Betesda, dhe ka pesë portikë.

3

Nën to dergjeshin një numër i madh të lënguarish: të verbër, të çalë dhe të paralizuar, të cilët prisnin lëvizjen e ujit.

4

Sepse një engjëll, kohë pas kohe, zbriste në pellg dhe e lëvizte ujin; dhe i pari që hynte, mbasi uji ishte lëvizur, shërohej nga çfarëdo sëmundje që të kishte.

5

Aty ishte një njeri i lënguar prej tridhjetë e tetë vjetësh.

6

Jezusi, duke e parë shtrirë dhe duke ditur se prej shumë kohe ishte në atë gjendje, i tha: ``A dëshiron të shërohesh?``.

7

I lënguari u përgjigj: "Zot, unë s`kam njeri që, kur lëviz uji, të më fusë në pellg; dhe, ndërsa unë po shkoj, një tjetër zbret para meje``.

8

Jezusi i tha: ``Çohu, merr vigun tënd dhe ec!``.

9

Njeriu u shërua në çast, mori vigun e tij dhe eci. Atë ditë ishte e shtunë.

10

Prandaj Judenjtë i thanë atij që u shërua: ``Éshtë e shtunë; nuk është e ligjshme për ty të ngresh vigun tënd!``.

11

Ai iu përgjigj atyre: ``Ai që më shëroi më tha: "Merre vigun tënd dhe ec!"``.

12

Atëherë ata e pyetën: ``Kush është ai njeri që të tha: "Merre vigun tënd dhe ec"?``.

13

Por ai që ishte shëruar nuk e dinte kush ishte, sepse Jezusi ishte larguar për shkak të turmës që ishte në atë vend.

14

Më vonë Jezusi e gjeti në tempull dhe i tha: ``Ja, ti u shërove; mos mëkato më që të mos të të bëhet një gjë më e keqe``.

15

Ai njeri shkoi dhe u tregoi Judenjve se Jezusi ishte ai që e shëroi.

16

Për këtë Judenjtë e përndiqnin Jezusin dhe kërkonin ta vrisnin, sepse bënte këto gjëra të shtunave.

17

Por Jezusi u përgjigj atyre: ``Im Atë vepron deri më tash, e edhe unë veproj``.

18

Për këtë Judenjtë kërkonin edhe më tepër ta vrisnin, sepse jo vetëm se shkelte të shtunën, por edhe se thoshte se Perëndia ishte ati i vet, duke e barazuar veten me Perëndinë.

19

Atëherë Jezusi u përgjgj dhe u tha atyre: ``Në të vërtetë, në të vërtetë po ju them se Biri nuk mund të bëjë asgjë prej vetvetes, përveç asaj që sheh se bën Ati; gjërat në fakt që bën Ati, i bën po ashtu dhe Biri.

20

Sepse Ati e do Birin dhe i dëfton gjithçka që bën vetë; dhe do t`i dëftojë vepra më të mëdha se këto, që të mrekulloheni.

21

Në fakt ashtu si ati ringjall të vdekurit dhe u jep atyre jetën, po kështu edhe Biri i jep jetën kujtdo që do.

22

Sepse Ati nuk gjykon asnjë, por gjithë gjyqin ia dha Birit,

23

që të gjithë ta nderojnë Birin ashtu siç nderojnë Atin; kush nuk e nderon Birin, nuk nderon Atin që e ka dërguar.

24

Në të vërtetë, në të vërtetë po ju them: Ai që e dëgjon fjalën time dhe beson në atë që më ka dërguar, ka jetë të përjetshme, dhe ai nuk vjen në gjyq, por ka kaluar nga vdekja në jetë.

25

Në të vërtetë, në të vërtetë po ju them: Po vjen ora, madje ka ardhur, kur të vdekurit do të dëgjojnë zërin e Birit të Perëndisë, dhe ata që e kanë dëgjuar do të jetojnë.

26

Sepse, sikurse Ati ka jetë në vetvete, kështu ia ka dhënë dhe Birit të ketë jetë në vetvete;

27

dhe i ka dhënë gjithashtu autoritet të gjykojë, sepse është Bir i njeriut.

28

Mos u mrrekulloni për këtë, sepse po vjen ora kur të gjithë ata që janë në varre do ta dëgjojnë zërin e tij

29

dhe do të dalin prej tyre; ata që kanë bërë të mira, në ringjallje të jetës, dhe ata që kanë bërë të liga, në ringjalljen e dënimit.

30

Unë s`mund të bëj asgjë nga vetja ime; gjykoj sipas asaj që dëgjoj dhe gjyqi im është i drejtë, sepse nuk kërkoj vullnetin tim, por vullnetin e Atit që më ka dërguar.

31

Nëse unë dëshmoj për veten time, dëshmia ime nuk është e vërtetë.

32

Éshtë një tjetër që dëshmon për mua, dhe unë e di se dëshmia që ai jep për mua është e vërtetë.

33

Ju keni dërguar te Gjoni dhe ai i ka dhënë dëshmi të vërtetës.

34

Tani unë nuk e marr dëshminë nga asnjë njeri, por i them këto gjëra që ju të shpëtoheni.

35

Ai ishte një kandil që digjet e ndriçon; dhe ju deshët të gëzoheni për pak kohë në dritën e tij.

36

Por dëshmia që kam unë është më e madhe nga ajo e Gjonit; sepse veprat që Ati më ka dhënë të kryej, ato vepra që bëj unë, dëshmojnë për mua, se Ati më ka dërguar.

37

Dhe Ati, që më dërgoi, ai vetë ka dëshmuar për mua; ju nuk e keni dëgjuar kurrë zërin e tij dhe as nuk e keni parë fytyrën e tij,

38

dhe nuk e keni fjalën e tij që të banojë në ju, sepse nuk besoni në atë që ai ka dërguar.

39

Ju hetoni Shkrimet sepse mendoni të keni nëpërmjet tyre jetë të përjetshme; dhe ato janë këto që dëshmojnë për mua.

40

Por ju nuk doni të vini tek unë që të keni jetën.

41

Unë nuk marr lavdi nga njerëzit.

42

Por unë ju njoh, që nuk keni dashurinë e Perëndisë në ju.

43

Unë kam ardhur në emër të Atit tim dhe ju nuk më pranoni; po të vinte ndonjë tjetër në emër të vet, ju do ta pranonit.

44

Si mund të besoni ju, ju që ia merrni lavdinë njëri-tjetrit dhe nuk kërkoni lavdinë që vjen vetëm nga Perëndia?

45

Mos mendoni se unë ju padis tek Ati; ka kush t`ju padisë: Moisiu, në të cilin ju kishit varur shpresën tuaj;

46

sepse nëqoftëse ju do t`i kishit besuar Moisiut, do të më besonit edhe mua, sepse ai ka shkruar për mua.

47

Por nëqoftëse ju nuk u besoni shkrimeve të tij, si do t`u besoni fjalëve të mia?``.

Gjoni 6


Gjoni Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 5

Gjoni

Return to Index

Chapter 6

1

Pas këtyre gjërave, Jezusi kaloi përtej detit të Galilesë, domethënë të Tiberiadës.

2

Dhe një turmë e madhe e ndiqte, sepse shikonte shenjat që ai bënte mbi të lënguarit.

3

Por Jezusi u ngjit mbi malin dhe atje u ul me dishepujt e tij.

4

Dhe Pashka, festa e Judenjve ishte afër.

5

Jezusi, pra, i ngriti sytë dhe, duke parë se një turmë e madhe po vinte tek ai, i tha Filipit: ``Ku do të blejmë bukë që këta të mund të hanë?``.

6

Por ai e thoshte këtë për ta vënë në provë, sepse ai e dinte ç`do të bënte.

7

Filipi iu përgjigj: ``Dyqind denarë bukë nuk do të mjaftojnë për ata, që secili prej tyre mund të ketë një copë``.

8

Andrea, i vëllai i Simon Pjetrit, një nga dishepujt e tij, i tha:

9

``Këtu është një djalosh që ka pesë bukë elbi dhe dy peshq të vegjël; por ç`janë këto për aq njerëz?``.

10

Dhe Jezusi tha: ``Bëjini njerëzit të ulen!``. Por në atë vend kishte shumë bar. Njerëzit, pra, u ulën dhe ishin në numër rreth pesë mijë.

11

Pastaj Jezusi mori bukët dhe, pasi falenderoi, ua ndau dishepujve dhe dishepujt njerëzve të ulur; të njëjtën gjë bënë edhe me peshqit, aq sa deshën.

12

Dhe mbasi ata u ngopën, Jezusi u tha dishepujve të vet: ``Mblidhni copat që tepruan, që të mos shkojë dëm asgjë``.

13

I mblodhën, pra, dhe mbushën dymbëdhjetë shporta me copa nga ato pesë bukë prej elbi që u tepruan atyre që kishin ngrënë.

14

Atëherë njerëzit, kur panë shenjën që bëri Jezusi, thanë: Me të vërtetë ky është profeti, që duhet të vijë në botë``.

15

Por Jezusi, duke ditur se po vinin ta kapnin për ta bërë mbret, u tërhoq përsëri mbi malin, fill i vetëm.

16

Kur u ngrys, dishepujt e tij zbritën drejt detit.

17

Hipën në barkë dhe shkuan përtej detit, drejt Kapernaumit; tashmë ishte errët dhe Jezusi ende nuk kishte ardhur tek ata.

18

Deti ishte i trazuar, sepse frynte një erë e fortë.

19

Dhe pasi kishin vozitur rreth njëzet e pesë ose tridhjetë stade, panë Jezusin që po ecte mbi det dhe po i afrohej barkës dhe patën frikë.

20

Por ai u tha atyre: ``Jam unë, mos druani!``.

21

Ata, pra, deshnin ta merrnin në barkë, dhe menjëherë barka u bregëzua në atë vend ku ishin drejtuar.

22

Të nesërmen turma, që kishte mbetur në bregun tjetër të detit, pa se atje nuk kishte tjetër përveç një barke të vogël, në të cilën kishin hipur dishepujt e Jezusit, dhe që ai nuk kishte hipur me ta, dhe që dishepujt e tij ishin nisur vetëm;

23

ndërkaq kishin ardhur barka të tjera nga Tiberiada, afër vendit ku kishin ngrënë bukë, pasi Zoti kishte falënderuar.

24

Turma, kur pa se Jezusi nuk ishte më atje dhe as dishepujt e tij, hipi edhe ajo nëpër barka dhe erdhi në Kapernaum, duke kërkuar Jezusin.

25

Kur e gjetën përtej detit i thanë: ``Mësues, kur erdhe këtu?``

26

Jezusi u përgjigj dhe tha: ``Në të vërtetë, në të vërtetë po ju them se ju më kërkoni jo pse patë shenja, por sepse keni ngrënë nga bukët dhe keni qenë të ngopur.

27

Mos punoni për ushqimin që prishet, por për ushqimin që mbetet për jetë të përjetshme, të cilin do t`jua japë Biri i njëriut, sepse mbi të Ati, domethënë Perëndia, vuri vulën e tij.``

28

Atëherë e pyetën: ``Çfarë duhet të bëjmë për të kryer veprat e Perëndisë?``.

29

Jezusi u përgjigj dhe u tha atyre: ``Kjo është vepra e Perëndisë: të besoni në atë që ai ka dërguar.``

30

Atëherë ata i thanë: ``Çfarë shenjë bën ti, pra, që ne ta shohim e ta besoj-më? Ç`vepër po kryen?

31

Etërit tanë hëngrën manën në shkretëtirë, siç është shkruar: "Ai u dha të hanë bukë nga qielli"``.

32

Atëherë Jezusi u tha atyre: ``Në të vërtetë, në të vërtetë po ju them se jo Moisiu jua ka dhënë bukët nga qielli, por Ati im ju jep bukën e vërtetë nga qielli.

33

Sepse buka e Perëndisë është ai që zbret nga qielli dhe i jep jetë botës``.

34

Atëhere ata i thanë: ``Zot, na jep gjithmonë atë bukë``.

35

Dhe Jezusi u tha atyre: ``Unë jam buka e jetës; kush vjen tek unë nuk do të ketë më kurrë uri dhe kush beson në mua, nuk do të ketë më kurrë etje.

36

Por unë jua thashë: ju më keni parë, por nuk besoni.

37

Gjithçka që më jep Ati do të vijë tek unë; dhe atë që vjen tek unë, unë nuk do ta nxjerr jashtë kurrë,

38

sepse unë kam zbritur nga qielli jo për të bërë vullnetin tim, por vullnetin e atij që më ka dërguar.

39

Ky është vullneti i Atit që më ka dërguar: që unë të mos humbas asgjë nga të gjitha ato që ai më ka dhënë, por t`i ringjall në ditën e fundit.

40

Ky, pra, është vullneti i atij që më ka dërguar: që kushdo që sheh Birin dhe beson në të, të ketë jetë të përjetshme, dhe unë do ta ringjall atë në ditën e fundit``.

41

Judenjtë, pra, murmurisnin për të, sepse kishte thënë: ``Unë jam buka që zbriti nga qielli``,

42

dhe thoshnin: ``Vallë, a nuk është ky Jezusi, biri i Jozefit, të cilit ia njohim babanë dhe nënën? Si thotë, pra, ky: "Unë zbrita nga qielli"?``.

43

Atëherë Jezusi u përgjigj dhe u tha atyre: ``Mos murmurisni midis jush.

44

Askush nuk mund të vijë tek unë, po qe se Ati që më ka dërguar nuk e tërheq dhe unë do ta ringjall atë në ditën e fundit.

45

Në profetët është shkruar: "Të gjithë do të jenë të mësuar nga Perëndia". Çdo njeri, pra, që ka dëgjuar dhe mësuar nga Ati, vjen tek unë.

46

Jo s`e ka parë ndonjë Atin, përveç atij që është nga Perëndia; ky e ka parë Atin.

47

Në të vërtetë, në të vërtetë po ju them: Kush beson në mua ka jetë të përjetshme.

48

Unë jam buka e jetës.

49

Etërit tuaj hëngrën manën në shkretirë dhe vdiqën.

50

Kjo është buka që zbret nga qielli, që një mund të hajë e të mos vdesë.

51

Unë jam buka e gjallë që zbriti nga qielli; nëse një ha nga kjo bukë do të jetojë përjetë; buka që unë do të jap është mishi im, që unë do ta jap për jetën e botës``.

52

Atëherë Judenjtë filluan të diskutojnë njeri me tjetrin duke thënë: ``Si mundet ky të na japë të hamë mishin e tij?``.

53

Prandaj Jezusi u tha atyre: ``Në të vërtetë, në të vërtetë po ju them se, po të mos hani mishin e Birit të njeriut dhe të mos pini gjakun e tij, nuk keni jetën në veten tuaj.

54

Kush ha mishin tim dhe pi gjakun tim, ka jetë të përjetshme, dhe unë do ta ringjall atë në ditën e fundit.

55

Sepse mishi im është me të vërtetë ushqim dhe gjaku im është me të vërtetë pije.

56

Kush ha mishin tim dhe pi gjakun tim, mbetet në mua dhe unë në të.

57

Sikurse Ati i gjallë më ka dërguar dhe unë jetoj për shkak të Atit, ashtu edhe ai që më ha mua do të jetojë edhe ai për shkakun tim.

58

Kjo është buka që zbriti nga qielli; nuk është si mana që hëngrën etërit tuaj dhe vdiqën; kush ha këtë bukë do të jetojë përjetë``.

59

Këto gjëra tha Jezusi në sinagogë, duke mësuar në Kapernaum.

60

Kur i dëgjuan këto, shumë nga dishepujt e tij thanë: ``Kjo e folur është e rëndë, kush mund ta kuptojë?``.

61

Por Jezusi, duke e ditur në vetvete se dishepujt e vet po murmurisnin për këtë, u tha atyre: ``Kjo ju skandalizon?

62

Ç`do të ishte po ta shihnit, pra, Birin e njeriut duke u ngjitur atje ku ishte më parë?

63

Éshtë Fryma që jep jetë; mishi nuk vlen asgjë; fjalët që po ju them janë frymë dhe jetë.

64

Por janë disa midis jush që nuk besojnë``; në fakt Jezusi e dinte që në fillim kush ishin ata që nuk besonin, dhe kush ishte ai që do ta tradhtonte;

65

dhe thoshte: ``Për këtë arsye ju thashë se askush nuk mund të vijë tek unë, nëse nuk i është dhënë nga Ati im``.

66

Që nga ai moment shumë nga dishepujt e vet u tërhoqën dhe nuk shkuan më me të.

67

Atëherë Jezusi u tha të dymbëdhjetëve: ``A doni edhe ju të largoheni?``.

68

Dhe Simon Pjetri iu përgjigj: ``Zot, te kush të shkojmë? Ti ke fjalë jete të përjetshme.

69

Ne kemi besuar dhe kemi njohur se ti je Krishti, Biri i Perëndisë të gjallë``.

70

Jezusi u përgjigj atyre: ``A nuk ju kam zgjedhur unë ju të dymbëdhjetët? E një prej jush është një djall``.

71

Por ai fliste për Judë Iskariotin, birin e Simonit, sepse ky kishte për ta tradhtuar, ndonëse ishte një nga të dymbëdhjetët.

Gjoni 7


Gjoni Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 6

Gjoni

Return to Index

Chapter 7

1

Pas këtyre gjërave, Jezusi përshkoi Galilenë, sepse nuk donte të endej nëpër Jude, nga që Judenjtë kërkonin ta vrisnin.

2

Por festa e Judenjve, ajo e Tabernakujve ishte afër.

3

Prandaj vëllezërit e tij i thanë: ``Nisu prej këndej dhe shko në Jude, që edhe dishepujt e tu t`i shohin veprat që ti bën.

4

Askush në fakt nuk bën asgjë në fshehtësi kur kërkon të nijhet botërisht; kur ti do të bësh gjëra të tilla, tregohu botës!``.

5

Në fakt as vëllezërit e tij nuk besonin në të.

6

Atëherë Jezusi u tha aytre: ``Koha ime nuk ka ardhur ende; por koha juaj është gjithmonë gati.

7

Bota nuk mund t`ju urrejë juve, por më urren mua sepse unë dëshmoj për të se veprat e saj janë të mbrapshta.

8

Ngjituni ju në këtë festë; unë nuk po ngjitem ende në këtë festë, sepse koha ime ende nuk është plotësuar``.

9

Dhe si u tha atyre këto gjëra, mbeti në Galile.

10

Mbasi vëllezërit e tij u ngjitën në festë, atëherë edhe ai u ngjit atje, jo haptas, por si fshehurazi.

11

Judenjtë, pra, e kërkonin gjatë festës dhe thoshnin: ``Ku është ai?``.

12

Në turmë pëshpëritej shumë për të; disa thoshnin: ``Ai është i mirë!``. Të tjerë thoshnin: ``Jo, madje ai e mashtron popullin``.

13

Por askush nuk fliste haptas për të, nga druajtja e Judenjve.

14

Por, aty nga mesi i festës, Jezusi u ngjit në tempull dhe mësonte.

15

Dhe Judenjtë mrrekulloheshin duke thënë: ``Si i ditka ky shkronjat, pa pasur studiuar?``.

16

Jezusi atëherë iu përgjigj atyre dhe tha: ``Doktrina ime nuk është imja, por e atij që më ka dërguar.

17

Në qoftë se dikush don të bëjë vullnetin e tij, do ta njohë nëse kjo doktrinë vjen nga Perëndia apo që unë flas nga vetja ime.

18

Kush flet nga vetja e tij kërkon lavdinë e vet, kurse ai që kërkon lavdinë e atij që e ka dërguar është i vërtetë, dhe në të nuk ka padrejtësi.

19

A nuk jua ka dhënë Moisiu ligjin? E pra, asnjë nga ju nuk e vë në praktikë ligjin. Pse kërkoni të më vritni?``.

20

Turma u përgjigj dhe tha: ``Ti ke një demon; kush kërkon të të vrasë?``.

21

Jezusi u përgjigj dhe u tha: ``Unë bëra një vepër dhe ju të gjithë jeni të mreku-lluar.

22

Prandaj Moisiu iu dha rrethprerjen (ajo nuk është prej Moisiut, por prej etërve); dhe ju e rrethpritni një njeri të shtunën.

23

Në qoftë se një njeri merr rrethprerjen të shtunën, që të mos shkelet ligji i Moisiut, ju zemëroheni kundër meje sepse shërova tërësishtë një njeri të shtunën?

24

Mos gjykoni sipas pamjes së jashtme, por gjykoni sipas drejtësisë!``

25

Atëherë disa nga Jeruzalemi thanë: ``A nuk është ky ai që kërkojnë ta vrasin?

26

E megjithatë ja, ai po flet lirisht dhe nuk i thonë asgjë; mos kanë njohur krerët me të vërtetë se ai është Krishti?

27

Por ne e dimë se nga është ai; ndërsa kur të vijë Krishti, askush nuk do ta dijë se nga është``.

28

Atëherë Jezusi, duke mësuar në tempull, thirri dhe tha: ``Ju më njihni dhe e dini se nga jam, megjithatë unë s`kam ardhur nga vetja, por ai që më ka dërguar është i vërtetë dhe ju nuk e njihni.

29

Por unë atë e njoh, sepse jam nga ai dhe ai më dërgoi``.

30

Prandaj ata kërkonin ta kapnin, por askush nuk vuri dorë mbi të, sepse ora e tij s`kishte ardhur akoma.

31

Por shumë veta nga turma besuan në të dhe thoshnin: ``Kur të vijë Krishti, a do të bëjë më shumë shenja se këto që ka bërë ky?``.

32

Farisenjtë dëgjuan turmën duke pëshpëritur këto gjëra për të; prandaj farisenjtë dhe krerët e priftërinjve dërguan roje për ta kapur.

33

Atëherë Jezusi u tha atyre: ``Unë jam edhe për pak kohë me ju, pastaj do të shkoj tek ai që më ka dërguar.

34

Do të më kërkoni e nuk do të më gjeni; dhe atje ku do të jem unë, ju nuk do të mund të vini``.

35

Prandaj Judenjtë thonin në mes tyre: ``Ku do të shkojë ky që ne nuk do ta gjejmë? Mos do të shkojë tek ata që janë shpërndarë midis Grekëve, dhe të mësojë Grekët?

36

Çfarë deshi të thoshte kur tha: "Ju do të më kërkoni dhe nuk do të më gjeni"; dhe: "Atje ku do të jem unë, ju nuk mund të vini"?``.

37

Ditën e fundit, në ditën e madhe të festës, Jezusi u çua në këmbë dhe thirri duke thënë: ``Nëse dikush ka etje, le të vijë tek unë e të pijë.

38

Ai që beson në mua, siç ka thënë Shkrimi, nga brendësia e tij do të burojnë lumenj uji të gjallë``.

39

Por këtë ai e tha për Frymën, që do të merrnin ata që do të besonin në të; sepse Fryma e Shenjtë në fakt nuk ishte dhënë ende, sepse Jezusi ende nuk ishte përlëvduar.

40

Shumë veta nga turma, kur i dëgjuan këto fjalë, thoshnin: ``Ky është me të vërtetë Profeti!``.

41

Të tjerë thoshnin: ``Ky është Krishti``. Kurse të tjerë thoshnin: ``Vallë nga Galilea vjen Krishti?

42

A nuk thotë Shkrimi se Krishti vjen nga pasardhja e Davidit dhe nga Bethlehemi, fshati ku jetonte Davidi?``.

43

Kështu pati përçarje në turmë për shkak të tij.

44

Dhe disa prej tyre donin ta kapnin, por askush nuk vuri dorë mbi të.

45

Atëherë rojet u kthyen te krerët e priftërinjve dhe te farisenjtë, dhe këta u thanë atyre: ``Pse nuk e sollët?``.

46

Rojet u përgjigjen: ``Asnjeri nuk ka folur kurrë si ai njeri``.

47

Prandaj farisenjtë iu përgjigjën atyre: ``Mos u gënjyet edhe ju?

48

Mos vallë ndonjë nga krerët ose nga farisenjtë besoi në të?

49

Por kjo turmë, që nuk e njeh ligjin, është e mallkuar``.

50

Nikodemi, një prej tyre, i cili natën kishte shkuar te Jezusi, u tha atyre:

51

``Ligji ynë dënon vallë një njeri para se ta ketë dëgjuar dhe ta dijë ç`ka bërë ai?``.

52

Ata u përgjigjën dhe i thanë: ``Mos je edhe ti nga Galilea? Hulumto Shkrimet dhe do të shohësh se nga Galilea s`ka dalë kurrë profet``.

53

Dhe secili u kthye në shtëpinë e vet.

Gjoni 8


Gjoni Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 7

Gjoni

Return to Index

Chapter 8

1

Dhe Jezusi shkoi në malin e Ullinjve.

2

Por, si zbardhi dita, u kthye përsëri në tempull dhe gjithë populli erdhi tek ai; dhe ai u ul dhe i mësonte.

3

Atëherë farisenjtë dhe skribët i prunë një grua që ishte kapur duke shkelur kurorën dhe, mbasi e vunë në mes,

4

i thanë Jezusit: ``Mësues, kjo grua është kapur në flagrancë, duke shkelur kurorën.

5

Por në ligj Moisiu na ka urdhëruar të vriten me gurë gra të tilla, por ti ç`thua?``.

6

Flisnin kështu për ta vënë në provë dhe për të pasur diçka për ta paditur. Por Jezusi, duke u shtënë se nuk dëgjoi, u përkul dhe shkruante me gisht në dhe.

7

Dhe, kur ata vazhdonin ta pyesnin, ai u drejtua dhe u tha atyre: ``Kush nga ju është pa mëkat, le ta hedhë i pari gurin kundër saj!``.

8

Pastaj u përkul përsëri dhe shkruante në dhe.

9

Atëherë ata, e dëgjuan këtë dhe të bindur nga ndërgjegjja, u larguan një nga një, duke filluar nga më të vjetrit e deri te të fundit; kështu Jezusi mbeti vetëm me atë grua, që qëndronte atje në mes.

10

Jezusi atëherë u ngrit dhe, duke mos parë tjetër përveç gruas, i tha: ``O grua, ku janë ata që të paditnin? Askush nuk të dënoi?``.

11

Dhe ajo u përgjigj: ``Askush, Zot``. Atëherë Jezusi i tha: ``As unë nuk të dënoj; shko dhe mos mëkato më``.

12

Dhe Jezusi u foli atyre përsëri duke thënë: ``Unë jam drita e botës; kush më ndjek nuk do të ecë në errësirë, por do të ketë dritën e jetës``.

13

Atëherë farisenjtë i thanë: ``Ti dëshmon për vetveten; dëshmimi yt nuk është i vërtetë``.

14

Jezusi u përgjigj dhe u tha atyre: ``Edhe pse dëshmoj për vetvete, dëshmimi im është i vërtetë, sepse unë e di nga kam ardhur e ku po shkoj; ju, përkundrazi, nuk e dini as nga vij dhe as ku po shkoj.

15

Ju gjykoni sipas mishit, unë nuk gjykoj asnjeri.

16

Por, edhe kur gjykoj, gjykimi im është i vërtetë, sepse unë nuk jam vetëm, por jam unë dhe Ati që më dërgoi.

17

Edhe në ligjin tuaj është shkruar se dëshmimi i dy njerëzve është i vërtetë.

18

Unë jam ai që dëshmoj për vetvete dhe Ati që më ka dërguar dëshmon për mua``.

19

Atëherë i thanë: ``Ku është Ati yt?``. Jezusi u përgjigj: ``Ju nuk më njihni as mua, as Atin tim; po të më njihnit mua, do të njihnit edhe Atin tim``.

20

Jezusi i shprehu këto fjalë në vendin e thesarit, duke mësuar në tempull dhe askush nuk e kapi, sepse nuk i kishte ardhur akoma ora.

21

Jezusi, pra, u tha atyre përsëri: ``Unë po shkoj dhe ju do të më kërkoni, dhe do të vdisni në mëkatin tuaj. Atje ku shkoj unë, ju nuk mund të vini``.

22

Prandaj Judenjtë thoshnin: ``Mos don të vrasë veten, sepse thotë: "Ku shkoj unë, ju nuk mund të vini"?``.

23

Dhe ai u tha atyre: ``Ju jeni nga këtu poshtë, kurse unë jam nga atje lart; ju jeni prej kësaj bote, unë nuk jam prej kësaj bote.

24

Prandaj ju thashë se ju do të vdisni në mëkatet tuaja, sepse po të mos besoni se unë jam, ju do të vdisni në mëkatet tuaja``.

25

Atëherë ata i thanë: ``Kush je ti?``. Dhe Jezusi u tha atyre: ``Pikërisht atë që ju thashë.

26

Shumë gjëra kam për të thënë e për të gjykuar lidhur me ju; por ai që më ka dërguar është i vërtetë dhe gjërat që kam dëgjuar nga ai, ia them botës``.

27

Ata nuk e kuptuan se ai po u fliste atyre për Atin.

28

Atëherë Jezusi u tha atyre: ``Kur ta keni lartuar Birin e njeriut, atëherë do të njihni se unë jam, dhe se nuk bëj asgjë prej vetvetes, por i them këto gjëra ashtu si Ati më ka mësuar.

29

Dhe ai që më ka dërguar është me mua; Ati s`më ka lënë vetëm, sepse bëj vazhdimisht gjërat që i pëlqejnë``.

30

Ndërsa ai thoshte këto gjëra, shumë veta besuan në të.

31

Atëherë Jezusi u tha Judenjve që besuan në të: ``Nëse do të qëndroni në fjalën time, jeni me të vërtetë dishepujt e mi;

32

do ta njihni të vërtetën dhe e vërteta do t`ju bëjë të lirë``.

33

Ata iu përgjigjën: ``Ne jemi pasardhës të Abrahamit dhe s`kemi qenë kurrë sk-llevër të askujt; si mund të thuash ti: "Do të bëheni të lirë"?``.

34

Jezusi u përgjigj atyre: Në të vërtetë, në të vërtetë po ju them: Kush bën mëkatin është skllav i mëkatit.

35

Por skllavi nuk rri përgjithmonë në shtëpi; ndërsa biri rri përgjithmonë.

36

Pra, nëse Biri do t`ju bëjë të lirë, do të jeni me të vërtetë të lirë``.

37

``Unë e di se jeni pasardhësit e Abrahamit, por ju kërkoni të më vrisni, sepse fjala ime nuk gjen vend në ju.

38

Unë flas për ç`kam parë tek Ati im, dhe ju bëni gjërat që keni parë tek ati juaj``.

39

Ata, duke u përgjigjur, i thanë: ``Ati ynë është Abrahami``. Jezusi u tha atyre: ``Po të ishit bij të Abrahamit, do të bënit veprat e Abrahamit;

40

por ju tani kërkoni të më vrisni mua, që ju kam folur të vërtetën që kam dëgjuar nga Perëndia; Abrahami këtë nuk e bëri.

41

Ju bëni veprat e atit tuaj``. Prandaj ata i thanë: ``Ne nuk lindëm nga kurvërimi; ne kemi një Atë të vetëm: Perëndinë``.

42

Atëherë Jezusi u tha atyre: ``Po të ishte Perëndia Ati juaj, ju do të më donit, sepse kam dalë dhe kam ardhur nga Perëndia; nuk kam ardhur, pra, nga vetja ime, por ai më ka dërguar.

43

Përse nuk e kuptoni thënien time? Sepse nuk mund të dëgjoni fjalën time.

44

Ju jeni nga djalli, që është ati juaj, dhe doni të bëni dëshirat e atit tuaj; ai ishte vrasës që nga fillimi dhe nuk qëndroi në të vërtetën, sepse në të nuk ka të vërtetë. Kur thotë të rrema, flet nga vetvetja, sepse është gënjeshtar dhe ati i rrenës.

45

Kurse mua, duke qenë se ju them të vërtetën, nuk më besoni.

46

Cili nga ju më bind për mëkat? Nëse flas të vërtetën, përse nuk më besoni?

47

Kush është prej Perëndisë, i dëgjon fjalët e Perëndisë; prandaj ju nuk dëgjoni, se nuk jeni prej Perëndisë``.

48

Atëherë Judenjtë iu përgjigjën dhe i thanë: ``A nuk themi me të drejtë se ti je Samaritan dhe se ke një demon?``.

49

Jezusi u përgjigj: ``Unë s`kam një demon, por nderoj Atin tim; ju përkundrazi më çnderoni.

50

Tani unë nuk kërkoj lavdinë time, ka kush e kërkon dhe gjykon.

51

Në të vërtetë, në të vërtetë po ju them se ai që zbaton fjalën time, nuk do ta shohë kurrë vdekjen, përjetë``.

52

Pra Judenjtë i thanë: ``Tani njohim se ti ke një demon. Abrahami dhe profetët kanë vdekur, kurse ti thua: "Kur njëri zbaton fjalën time, nuk do ta shijojë kurrë vdekjen, përjetë".

53

Ti qenke më i madh se ati ynë Abraham, i cili ka vdekur? Edhe profetët kanë vdekur; kush pretendon se je?``.

54

Jezusi u përgjigj: ``Në qoftë se unë e përlëvdoj veten, lavdia ime s`është asgjë. Éshtë Ati im ai që më përlëvdon, për të cilin ju thoni se është Perëndia juaj.

55

Por ju ende s`e keni njohur, kurse unë e njoh dhe, po të thoja se nuk e njoh, do të isha një gënjeshtar si ju; por unë e njoh dhe e zbatoj fjalën e tij.

56

Abrahami, ati juaj, ngazëllohej në shpresën që të shihte ditën time; e pa dhe u gëzua``.

57

Judenjtë, pra, i thanë: ``Ti ende nuk je pesëdhjetë vjeç dhe e paske parë Abrahamin?``.

58

Jezusi u tha atyre: ``Në të vërtetë, në të vërtetë unë po ju them: para se të kishte lindur Abrahami, unë jam``.

59

Atëherë ata morën gurë, që t`i hidhnin kundër tij; por Jezusi u fsheh dhe doli nga tempulli, duke kaluar midis tyre; dhe kështu u largua.

Gjoni 9


Gjoni Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 8

Gjoni

Return to Index

Chapter 9

1

Kur po kalonte, pa një njeri që ishte i verbër që nga lindja.

2

Dhe dishepujt e tij e pyetën duke thënë: ``Mësues, kush ka mëkatuar, ai apo prindërit e tij, që ai ka lindur i verbër?``.

3

Jezusi u përgjigj: ``As ai, as prindërit e tij s`kanë mëkatuar, por kjo ndodhi që tek ai të dëftohen veprat e Perëndisë.

4

Unë duhet t`i kryej veprat e atij që më ka dërguar sa është ditë; vjen nata kur askush nuk mund të veprojë.

5

Derisa jam në botë, unë jam drita e botës``.

6

Pasi kishte thënë këto gjëra, pështyu përdhe, bëri baltë me pështymë dhe leu sytë e të verbrit me të.

7

Pastaj i tha: ``Shko, lahu në pellgun e Siloamit`` (që do të thotë: dërguar); dhe ai shkoi atje, u la dhe u kthye duke parë.

8

Atëherë fqinjtë dhe ata që më parë e kishin parë të verbër, thanë: ``A s`është ky ai që rrinte ulur dhe lypte?``.

9

Disa thoshnin: ``Ai është``. Të tjerë: ``I përngjan atij``. Dhe ai thoshte: ``Unë jam``.

10

I thanë pra: ``Si të janë hapur sytë?``.

11

Ai u përgjigj dhe tha: ``Një njeri, që quhet Jezus, ka bërë baltë, m`i leu sytë dhe më tha: "Shko te pellgu i Siloamit dhe lahu". Dhe unë shkova atje, u lava dhe m`u kthye drita e syve``.

12

Dhe ata i thanë: ``Ku është ai?``. Ai u përgjigj: ``Nuk e di``.

13

Atëherë ata e çuan te farisenjtë atë që më parë kishte qenë i verbër.

14

Dhe ishte e shtunë kur Jezusi bëri baltën dhe ia hapi sytë.

15

Edhe farisenjtë, pra, e pyesnin përsëri si e fitoi dritën e syve. Dhe ai u tha atyre: ``Më vuri baltë mbi sy, u lava dhe shoh``.

16

Atëherë disa farisenj thanë: ``Ky njeri nuk është nga Perëndia, sepse nuk e respekton të shtunën!``. Të tjerë thoshnin: ``Si mund të kryejë shenja të tilla një njeri mëkatar?``. Dhe kishte përçarje midis tyre.

17

E pyetën, pra, përsëri të verbrin: ``Po ti, ç`thua për atë për faktin që t`i ka hapur sytë?``. Ai tha: ``Éshtë një profet``.

18

Por Judenjtë nuk besuan se ai kishte qenë i verbër dhe se kishte fituar dritën e syve, derisa thirrën prindërit e atij që kishte fituar dritën e syve.

19

Dhe i pyetën ata: ``A është ky djali juaj, për të cilin ju thoni se ka lindur i verbër? Vallë si sheh tani?``.

20

Prindërit e tij, duke u përgjigjur atyre, thanë: ``E dimë se ky është djali ynë dhe se ka lindur i verbër,

21

por ne nuk dimë se si sheh tani ose se kush ia ka hapur sytë; pyeteni atë; ai moshë ka, do t`ju flasë për veten e vet``.

22

Këto thanë prindërit e tij, sepse kishin frikë nga Judenjtë; sepse Judenjtë kishin vendosur që, nëse dikush do ta rrëfente Jezusin si Krishti, do të përjashtohej nga sinagoga.

23

Prandaj prindërit e tij thanë: ``Moshë ka, pyeteni atë``.

24

Atëherë ata e thirrën përsëri njeriun që kishte qenë i verbër dhe i thanë: ``Jepi lavdi Perëndisë; ne e dimë se ai njeri është mëkatar``.

25

Ai atëherë u përgjigj dhe tha: ``Në është mëkatar, nuk e di, por di një gjë, që isha i verbër dhe tani shoh``.

26

E pyetën përsëri: ``Ç`të bëri? Si t`i ka hapur sytë?``.

27

Ai u përgjigj atyre: ``Unë tashmë ua kam thënë dhe ju nuk keni dëgjuar; pse doni ta dëgjoni përsëri? Doni ndoshta të bëheni edhe ju dishepuj të tij?``.

28

Por ata e fyen dhe thanë: ``Ti je dishepull i tij, por ne jemi dishepuj të Moisiut!

29

Ne e dimë se Perëndia i foli Moisiut; sa për atë, nuk e dimë se nga është``.

30

Ai njeri u përgjigj dhe u tha atyre: ``E pra, është e çuditshme që ju të mos dini nga është ai; megjithatë ai m`i hapi sytë!

31

Dhe ne e dimë se Perëndia nuk i dëgjon mëkatarët, por nëse dikush është i druajtshëm ndaj Perëndisë dhe bën vullnetin e tij, ai atë e dëgjon!

32

Që prej fillimit të botës nuk është dëgjuar që dikush t`ia ketë hapur sytë një të linduri të verbër.

33

Po të mos ishte ky nga Perëndia, nuk do të mund të bënte asgjë``.

34

Ata u përgjigjën dhe i thanë: ``Ti ke lindur i tëri në mëkate e don të na mësosh?``. Dhe e nxorën jashtë.

35

Jezusi e mori vesh se e nxorën jashtë dhe, kur e gjeti, i tha: ``A beson ti në Birin e Perëndisë?``.

36

Ai u përgjigj dhe tha: ``Kush është, Zot, që unë të besoj në të?``.

37

Dhe Jezusi i tha: ``Ti e ke parë; është pikërisht ai që po të flet``.

38

Atëherë ai tha: ``Unë besoj, o Zot``; dhe e adhuroi.

39

Pastaj Jezusi tha: ``Unë kam ardhur në këtë botë për të bërë një gjyq, që ata që nuk shohin të shohin dhe ata që shohin të verbohen``.

40

Disa nga farisenjtë që ishin me të i dëgjuan këto gjëra dhe i thanë: ``Jemi të verbër edhe ne?``.

41

Jezusi u përgjigj atyre: ``Po të ishit të verbër, nuk do të kishit asnjë mëkat; por tani thoni: "Ne shohim", prandaj mëkati juaj mbetet``.

Gjoni 10


Gjoni Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 9

Gjoni

Return to Index

Chapter 10

1

``Në të vërtetë, në të vërtetë unë po ju them: Ai që nuk hyn nëpër derë të vathës së deleve, por ngjitet nga një anë tjetër, ai është vjedhës dhe kusar;

2

kurse kush hyn nëpër derë është bariu i deleve.

3

Atij ia hap portieri; delet e dëgjojnë zërin e tij, dhe ai i thërret delet e tij me emër dhe i prin jashtë.

4

Dhe, pasi i ka nxjerrë delet e tij, shkon para tyre; dhe delet e ndjekin, sepse njohin zërin e tij.

5

Por nuk ndjekin asnjë të huaj, por do të ikin larg tij, sepse nuk e njohin zërin e të huajve``.

6

Jezusi u tha atyre këtë shëmbëlltyrë, por ata nuk morën vesh për çfarë po u fliste.

7

Prandaj Jezusi u tha atyre përsëri: ``Në të vërtetë, në të vërtetë po ju them: unë jam dera e deleve.

8

Të gjithë ata që erdhën para meje janë vjedhës e kusarë; por delet nuk i kanë dëgjuar.

9

Unë jam dera; nëse dikush hyn nëpërmjet meje, do të shpëtohet; do të hyjë, do të dalë dhe do të gjejë kullotë.

10

Vjedhësi nuk vjen veçse për të vjedhur, për të vrarë e për të shkatërruar; por unë kam ardhur që të kenë jetë e ta kenë me bollëk.

11

Unë jam bariu i mirë; bariu i mirë jep jetën e vet për delet.

12

Kurse rrogëtari, që nuk është bari, dhe delet nuk janë të vetat, sheh ujkun që po vjen, i braktis delet dhe ikën; dhe ujku i rrëmben dhe i shpërndan delet.

13

Rrogëtari ikën, sepse është rrogëtar dhe nuk do t`ia dijë për delet.

14

Unë jam bariu i mirë, dhe i njoh delet e mia dhe ato më njohin mua,

15

ashtu siç më njeh Ati mua dhe unë e njoh Atin dhe lë jetën time për delet.

16

Unë kam edhe dele të tjera që nuk janë të kësaj vathe; duhet t`i mbledh edhe ato, dhe ato do ta dëgjojnë zërin tim, dhe do të jetë një tufë e vetme dhe një Bari i vetëm.

17

Prandaj Ati më do, sepse unë e lë jetën time që ta marr përsëri.

18

Askush nuk mund të ma heqë, por e lë nga vetja; unë kam pushtet ta lë e pushtet ta marr përsëri; ky është urdhri që kam marrë nga Ati im``.

19

Atëherë lindi përsëri një përçarje midis Judenjve për shkak të këtyre fjalëve.

20

Dhe shumë nga ata thoshnin: ``Ai ka një demon dhe nuk është në vete; përse e dëgjoni?``.

21

Të tjerë thoshnin: ``Këto nuk janë fjalë të një të demonizuari; a mundet një demon t`ua hap sytë të verbërve?``.

22

U kremtua festa e Kushtimit në Jeruzalem, dhe ishte dimër.

23

Dhe Jezusi po ecte në tempull, nën portikun e Salomonit.

24

E rrethuan, pra, Judenjtë dhe i thanë: ``Deri kur do të na mbash pezull? Nëse je Krishti, na e thuaj haptas``.

25

Jezusi u përgjigj atyre: ``Unë jua kam thënë, por ju nuk besoni; veprat që bëj në emër të Atit tim, janë ato që dëshmojnë për mua.

26

Por ju nuk besoni, sepse nuk jeni nga delet e mia, siç jua kam thënë.

27

Delet e mia e dëgjojnë zërin tim, unë i njoh dhe ato më ndjekin;

28

dhe unë u jap atyre jetën e përjetshme dhe nuk do të humbasin kurrë, e askush nuk do t`i rrëmbejë nga dora ime.

29

Ati im, që m`i dha, është më i madh se të gjithë; dhe askush nuk mund t`i rrëmbejë nga dora e Atit tim.

30

Unë dhe Ati jemi një``.

31

Prandaj Judenjtë morën përsëri gurë për ta vrarë me gurë.

32

Jezusi u përgjigj atyre: ``Ju tregova shumë vepra të mira nga Ati im; për cilën nga këto më vrisni me gurë?``.

33

Judenjtë u përgjigjën duke thënë: ``Ne nuk të vrasim me gurë për asnjë vepër të mirë, po për blasfemi, dhe sepse ti, duke qenë njeri, e bën veten Perëndi``.

34

Jezusi u përgjigj atyre: ``A nuk është shkruar në ligjin tuaj: "Unë thashë: Ju jeni perëndi"?

35

Nëse ai i quan perëndi ata, të cilëve u qe drejtuar fjala e Perëndisë (dhe Shkrimi nuk mund të bjerë poshtë),

36

ju thoni se ai, që Ati e ka shenjtëruar dhe e ka dërguar në botë, blasfemon, sepse ka thënë: "Unë jam Biri i Perëndisë"?

37

Nëse unë nuk bëj veprat e Atit tim, mos më besoni,

38

por nëse i bëj, edhe po të mos më besoni mua, u besoni të paktën veprave, që të njihni e të besoni se Ati është në mua dhe unë në atë``.

39

Për këtë arsye ata kërkonin përsëri ta kapnin, por ai ikte nga duart e tyre.

40

Dhe shkoi përsëri përtej Jordanit, në vendin ku më parë Gjoni pagëzonte; dhe ndaloi aty.

41

Dhe shumë veta erdhën tek ai dhe thoshnin: ``Gjoni vërtet nuk bëri asnjë shenjë, por gjithçka që Gjoni tha për këtë ishte e vërtetë``.

42

Dhe atje shumë veta besuan në të.

Gjoni 11


Gjoni Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 10

Gjoni

Return to Index

Chapter 11

1

Ishte atëherë i sëmurë një farë Llazari nga Betania, fshati i Marisë dhe i Martës, motrës së saj.

2

Maria ishte ajo që e vajosi me vaj erëkëndëshëm Zotin dhe ia fshiu këmbët me flokët e saj; dhe vëllai i saj, Llazari, ishte i sëmurë.

3

Prandaj motrat i dërguan fjalë Jezusit: ``Zot, ja, ai që ti e do shumë është i sëmurë``.

4

Dhe Jezusi si dëgjoi këto tha: ``Kjo sëmundje nuk është për vdekje, po për lavdinë e Perëndisë, që nëpërmjet saj të përlëvdohet Biri i Perëndisë``.

5

Por Jezusi e donte Martën, motrën e saj dhe Llazarin.

6

Kur dëgjoi se Llazari ishte i sëmurë, qëndroi edhe dy ditë në vendin ku ishte.

7

Pastaj u tha dishepujve: ``Të kthehemi përsëri në Jude``.

8

Dishepujt i thanë: ``Mësues, pak më parë Judenjtë kërkonin të të vrisnin me gurë dhe ti po shkon përsëri atje?``.

9

Jezusi u përgjigj: ``Nuk janë vallë dymbëdhjetë, orët e ditës? Kur dikush ecën ditën, nuk pengohet, sepse sheh dritën e kësaj bote,

10

por nëse dikush ecën natën, pengohet, sepse drita nuk është në të``.

11

Mbasi i tha këto gjëra, shtoi: ``Mikun tonë, Llazarin e ka zënë gjumi, por unë po shkoj ta zgjoj``.

12

Atëherë dishepujt e tij thanë: ``Zot, po të flejë, do të shpëtojë``.

13

Por Jezusi u kishte folur për vdekjen e tij, kurse ata pandehnin se kishte folur për fjetjen e gjumit.

14

Atëherë Jezusi u tha atyre haptas: ``Llazari ka vdekur.

15

Edhe unë gëzohem për ju që nuk isha atje, që të besoni; por le të shkojmë tek ai``.

16

Atëherë Thomai, i quajtur Binjaku, u tha bashkëdishepujve: ``Të shkojmë edhe ne, që të vdesim me të``.

17

Kur arriti Jezusi, pra, gjeti që Llazari ishte që prej katër ditësh në varr.

18

Por Betania ishte rreth pesëmbëdhjetë stade larg Jeruzalemit.

19

Dhe shumë Judenj kishin ardhur te Marta dhe te Maria për t`i ngushëlluar për vëllanë e tyre.

20

Marta, pra, si e mori vesh se po vinte Jezusi, i doli përpara; kurse Maria ishte ulur në shtëpi.

21

Marta i tha Jezusit: ``Zot, po të ishe këtu, im vëlla nuk do të kishte vdekur,

22

por edhe tani e di se të gjitha ato që ti i kërkon Perëndisë, Perëndia do të t`i japë``.

23

Jezusi i tha: ``Yt vëlla do të ringjallet``.

24

Marta i tha: ``E di se do të ringjallet, në ringjallje, ditën e fundit``.

25

Jezusi i tha: ``Unë jam ringjallja dhe jeta; ai që beson në mua, edhe sikur të duhej të vdesë do të jetojë.

26

Dhe ai që jeton e beson në mua, nuk do të vdesë kurrë përjetë. A e beson këtë?``.

27

Ajo i tha: ``Po, Zot, unë besoj se ti je Krishti, Biri i Perëndisë, që duhet të vinte në botë``

28

Dhe, si tha kështu, shkoi të thërrasë fshehtas Marinë, motrën e saj, duke thënë: ``Mësuesi është këtu dhe po të thërret``.

29

Posa e dëgjoi, ajo u çua me nxitim dhe erdhi tek ai.

30

Por Jezusi ende nuk kishte arritur në fshat, por ndodhej në vendin ku Marta e kishte takuar.

31

Prandaj Judenjtë që ishin me të në shtëpi për ta ngushëlluar, kur panë se Maria u çua me nxitim dhe doli, e ndoqën, duke thënë: ``Ajo po shkon te varri për të qarë aty``.

32

Sapo Maria arriti te vendi ku ndodhej Jezusi dhe e pa atë, i ra ndër këmbë duke i thënë: ``Zot, po të ishe ti këtu, im vëlla nuk do të kishte vdekur``.

33

Atëherë Jezusi, kur pa se ajo dhe Judenjtë që kishin ardhur me të po qanin, u psherëtiu në frymë dhe u trondit,

34

dhe tha: ``Ku e keni vënë?``. Ata i thanë: ``Zot, eja e shih!``.

35

Jezusi qau.

36

Atëherë Judenjtë thanë: ``Shih, sa e donte!``.

37

Por disa nga ata thanë: ``Ky, që i hapi sytë të verbërit, s`mund të bënte që ky të mos vdiste?".

38

Prandaj Jezusi, përsëri i tronditur përbrenda, erdhi te varri; por ky ishte një guvë dhe kishte përpara një gur.

39

Jezusi tha: ``Hiqni gurin!``. Marta, motra e të vdekurit, i tha: ``Zot, ai tashmë qelbet, sepse ka vdekur prej katër ditësh``.

40

Jezusi i tha: ``A nuk të thashë se po të besosh, do të shohësh lavdinë e Perëndisë?``.

41

Atëherë ata e hoqën gurin prej vendit ku ishte shtrirë i vdekuri. Dhe Jezusi i ngriti sytë lart dhe tha: ``O Atë, të falënderoj që më ke dëgjuar.

42

Unë e dija mirë se ti gjithnjë më dëgjon, por i kam thënë këto për turmën që është përreth, që të besojnë se ti më ke dërguar``.

43

Dhe, mbasi tha këto, thirri me zë të lartë: ``Llazar, eja jashtë!``.

44

Atëherë i vdekuri doli, me duart e këmbët të lidhura me rripa pëlhure dhe me fytyrën të mbështjellë në një rizë. Jezusi u tha atyre: ``Zgjidheni dhe lëreni të shkojë!``.

45

Atëherë shumë nga Judenjtë, që kishin ardhur te Maria dhe kishin parë gjithçka kishte bërë Jezusi, besuan në të.

46

Por disa nga ata shkuan te farisenjtë dhe u treguan atyre ç`kishte bërë Jezusi.

47

Atëherë krerët e priftërinjve dhe farisenjtë mblodhën sinedrin dhe thanë: ``Ç`të bëjmë? Ky njeri po bën shumë shenja.

48

Po ta lëmë të vazhdojë kështu, të gjithë do të besojnë në të, do të vijnë Romakët dhe do të shkatërrojnë vendin dhe kombin tonë``.

49

Por një nga ata, Kajafa, që ishte kryeprifti i atij viti, u tha atyre: ``Ju nuk kuptoni asgjë;

50

dhe as nuk e konceptoni se është e leverdishme për ne që të vdesë vetëm një njeri për popullin, dhe të mos humbasë gjithë kombi``.

51

Por këtë ai nuk e tha nga vetja; por, duke qenë kryeprift i atij viti, profetizoi se Jezusi duhej të vdiste për kombin,

52

dhe jo vetëm për kombin, por edhe për t`i mbledhur në një, bijtë e Perëndisë që ishin të shpërndarë.

53

Që nga ajo ditë, pra, ata vendosën ta vrasin.

54

Për këtë arsye Jezusi nuk ecte më haptasi midis Judenjve, por u tërhoq në një krahinë afër shkretëtirës, në një qytet që quhej Efraim dhe aty rrinte me dishepujt e tij.

55

Dhe Pashka e Judenjve ishte afër dhe shumë veta nga ajo krahinë u ngjitën në Jeruzalem përpara Pashkës për t`u pastruar.

56

E kërkonin, pra, Jezusin dhe, duke qëndruar në tempull, thoshnin në mes tyre: ``Si ju duket juve? A do të vijë ai për festë?``.

57

Krerët e priftërinjve dhe farisenjtë kishin dhënë urdhër që, po ta dinte ndokush se ku ishte ai, të sinjalizonte që ta kapnin.

Gjoni 12


Gjoni Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 11

Gjoni

Return to Index

Chapter 12

1

Jezusi, pra, gjashtë ditë përpara Pashkës, erdhii në Betani, ku banonte Llazari, ai që kishte vdekur dhe Jezusi e kishte ringjallur prej së vdekurish.

2

Dhe aty i shtruan një darkë: Marta shërbente dhe Llazari ishte një nga ata që rrinin në tryezë me të.

3

Atëherë Maria mori një liber vaj erëkëndshëm prej nardi të pastër shumë të kushtueshëm, vajosi me të këmbët e Jezusit dhe i fshiu këmbët e tij me flokët e saj; dhe shtëpia u mbush me erën e këtij vaji.

4

Atëherë një nga dishepujt e tij, Juda Iskarioti, bir i Simonit, ai që do ta tradhtonte, tha:

5

``Pse nuk u shit ky vaj për treqind denarë dhe t`u jepej fitimi të varfërve?``.

6

Por ai e tha këtë, jo se kujdesej për të varfrit, por sepse ishte vjedhës dhe, duke qenë se ai e mbante qesen, mbante ç`shtinin atje brenda.

7

Jezusi, pra, tha: ``Lëre! Ajo e ka ruajtur për ditën e varrimit tim.

8

Të varfrit në fakt, i keni gjithmonë me ju, por mua nuk më keni gjithmonë``.

9

Ndërkaq një turmë e madhe Judenjsh mori vesh se ai ishte atje dhe erdhi jo vetëm për shkak të Jezusit, por edhe për të parë Llazarin, te cilin ai e kishte ngjallur prej së vdekurish.

10

Atëherë krerët e priftërinjve vendosën ta vrasin edhe Llazarin,

11

sepse për shkak të tij, shumë veta braktisnin Judenjtë dhe besonin në Jezusin.

12

Të nesërmen, një turmë e madhe që kishte ardhur në festë, kur dëgjoi se Jezusi po vinte në Jeruzalem,

13

mori degë palmash dhe i doli para, duke thirrur: ``Hosana! Bekuar ai që vjen në emër të Zotit, mbreti i Izraelit!``.

14

Dhe Jezusi gjeti një kërriç dhe hipi në të, siç është shkruar:

15

``Mos druaj, o bijë e Sionit; ja, mbreti yt po vjen duke kalëruar mbi një kërriç gomareje!``.

16

Dishepujt e tij nuk i kuptuan për momentin këto gjëra, po, kur Jezusi ishte përlëvduar, atëherë u kujtuan se këto gjëra ishin shkruar për të, dhe që i kishin bërë këto gjëra për të.

17

Kështu turma, që ishte me të kur ai e kishte thirrur jashtë Llazarin nga varri dhe e kishte ringjallur prej së vdekuri, jepte dëshmi për të.

18

Prandaj turma i doli përpara, sepse kishte dëgjuar se ai kishte bërë këtë shenjë.

19

Atëherë farisenjtë thanë midis tyre: ``A e shihni se s`po bëni asgjë; ja, bota shkon pas tij``.

20

Dhe midis atyre që ishin ngjitur për të adhuruar gjatë festës ishin edhe disa Grekë.

21

Ata, pra, iu afruan Filipit, që ishte nga Betsaida e Galilesë, dhe iu lutën duke thënë: ``Zot, duam të shohim Jezusin``.

22

Filipi shkoi e ia tha Andreas; dhe përsëri Andrea dhe Filipi ia thanë Jezusit.

23

Por Jezusi u përgjigj atyre duke thënë: ``Ora ka ardhur, në të cilën Biri i njeriut duhet të përlëvdohet,

24

Në të vërtetë, në të vërtetë po ju them: Nëse kokrra e grurit e rënë në dhe nuk vdes, ajo mbetet e vetme; por, po të vdesë, jep shumë fryt!

25

Kush e do jetën e vet do ta humbasë; dhe kush e urren jetën e vet në këtë botë, do ta ruajë për jetën e përjetshme.

26

Në qoftë se dikush më shërben, të më ndjekë; dhe ku jam unë, atje do të jetë dhe shërbëtori im; në qoftë se dikush më shërben, Ati im do ta nderojë.

27

Tani shpirti im është i tronditur dhe çfarë të them: O Atë, më shpëto nga kjo orë? Por për këtë unë kam ardhur në këtë orë.

28

O Atë, përlëvdo emrin tënd!`` Atëherë një zë erdhi nga qielli: ``E kam përlëvduar dhe do ta përlëvdoj akoma!``.

29

Turma, pra, që ishte e pranishme dhe e dëgjoi zërin, thoshte se qe një bubullimë. Të tjerë thoshnin: ``Një engjëll i ka folur!``.

30

Dhe Jezusi u përgjigj dhe tha: ``Ky zë nuk ka ardhur për mua, por për ju.

31

Tani është gjykimi i kësaj bote; tani do të hidhet jashtë princi i kësaj bote!

32

Dhe unë, kur të jem ngritur lart nga toka, do t`i tërheq të gjithë tek unë``.

33

Por ai i thoshte këto për të treguar nga ç`lloj vdekje duhet të vdiste.

34

Turma iu përgjigj: ``Ne kemi dëgjuar nga ligji se Krishti mbetet përjetë; tani si mund të thuash ti se Biri i njeriut duhet të ngrihet lart? Kush është ky Bir i njeriut?``.

35

Atëherë Jezusi u tha atyre: ``Drita është me ju edhe për pak kohë; ecni gjersa keni dritë, që të mos ju zërë errësira; kush ecën në errësirë nuk di se ku shkon``.

36

``Gjersa keni dritë, besoni në dritë, që të bëheni bij të dritës``. Këto gjëra tha Jezusi; pastaj u largua dhe u fsheh prej tyre.

37

Ndonëse kishte bërë shumë shenja para tyre, ata nuk besonin në të,

38

që të përmbushej fjala e profetit Isaia që tha: ``Zot, kush i ka besuar predikimit tonë? Dhe kujt iu shfaq krahu i Zotit?``.

39

Prandaj ata nuk mund të besonin, sepse Isaia gjithashtu tha:

40

``Ai i ka verbuar sytë e tyre dhe i ka ngurtësuar zemrat e tyre, që të mos shohin me sy dhe të mos kuptojnë me zemër, të mos kthehen dhe unë të mos i shëroj``.

41

Këto gjëra tha Isaia, kur e pa lavdinë e tij dhe foli për të.

42

Megjithatë, edhe midis krerëve, shumë besuan në të; por, për shkak të farisenjve, nuk e rrëfenin, për të mos qenë të përjashtuar nga sinagoga,

43

sepse donin lavdinë e njerëzve më tepër, se lavdinë e Perëndisë.

44

Pastaj Jezusi thirri dhe tha: ``Kush beson në mua, nuk beson në mua, por në atë që më ka dërguar.

45

Dhe kush më sheh mua, sheh atë që më ka dërguar.

46

Unë kam ardhur si drita për botën, që kushdo që beson në mua të mos mbetet në errësirë.

47

Dhe nëse ndokush i dëgjon fjalët e mia dhe nuk beson, unë nuk e gjykoj; sepse unë nuk kam ardhur ta gjykoj botën, por ta shpëtoj botën.

48

Kush më hedh poshtë dhe nuk i pranon fjalët e mia, ka kush e gjykon; fjala që kam shpallur do të jetë ajo që do ta gjykojë në ditën e fundit.

49

Sepse unë nuk kam folur nga vetja ime, por Ati vetë më ka dërguar dhe më ka urdhëruar ç`duhet të them e të shpall.

50

Dhe unë e di se urdhërimi i tij është jetë e përjetshme; gjërat, pra, që them unë, i them ashtu siç m`i ka thënë Ati``.

Gjoni 13


Gjoni Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 12

Gjoni

Return to Index

Chapter 13

1

Por përpara festës së Pashkës, Jezusi, duke e ditur se kishte ardhur ora e tij të kalojë nga kjo botë tek Ati, duke i dashur të vetët që ishin në botë, i deshi deri në fund.

2

Dhe, kur mbaroi darka, mbasi djalli i kishte shtënë në zemër Judë Iskariotit, birit të Simonit, ta tradhtonte,

3

Jezusi, duke ditur se Ati i kishte dhënë gjithçka në duar, dhe se ai kishte dalë nga Perëndia dhe te Perëndia po kthehej,

4

u ngrit nga darka dhe hoqi rrobat e tij, mori një peshqir dhe u ngjesh.

5

Mbasi hodhi ujë në një legen, filloi të lante këmbët e dishepujve dhe t`ua fshijnte me peshqirin, me të cilin ishte ngjeshur.

6

Erdhi, pra, te Simon Pjetri. Dhe ai i tha: ``Zot, ti të m`i lash këmbët mua?``.

7

Jezusi u përgjigj dhe i tha: ``Atë që po bëj unë, ti tani nuk e kupton, por do ta kuptosh mbas kësaj``.

8

Pjetri i tha: ``Ti kurrë nuk do të m`i lash këmbët``. Jezusi iu përgjigi: ``Po nuk të lava, ti nuk do të kesh pjesë me mua``.

9

Simon Pjetri i tha: ``Zot, jo vetëm këmbët, por edhe duart dhe kokën``.

10

Jezusi i tha: ``Ai që është i larë, s`ka nevojë veçse të lajë këmbët dhe është krejt i pastër; edhe ju jeni të pastër, por jo të gjithë``.

11

Sepse ai e dinte se kush do ta tradhtonte, prandaj tha: ``Nuk jeni të gjithë të pastër``.

12

Kështu, mbasi ua lau këmbët, mori përsëri rrobat e tij, zuri vend rishtas në tryezë dhe u tha atyre: ``A e kuptoni këtë që ju kam bërë?

13

Ju më quani Mësues dhe Zot, dhe mirë thoni, sepse jam.

14

Në qoftë se unë, Zoti dhe Mësuesi, ju kam larë këmbët, edhe ju duhet t`i lani këmbët njëri-tjetrit.

15

Unë, në fakt, ju kam dhënë shëmbullin që ashtu siç kam bërë unë, bëni edhe ju.

16

Në të vërtetë, në të vërtetë po ju them: Shërbëtori nuk është më i madh se padroni i tij, as i dërguari më i madh se ai që e ka dërguar.

17

Po t`i dini këto gjëra, të lumur jeni ju nëse do t`i bëni.

18

Nuk po flas për ju të gjithë; unë i njoh ata që kam zgjedhur, por duhet të përmbushet ky Shkrim: "Ai që ha bukën me mua, ka ngritur thembrën kundër meje".

19

Po ju them që tani, para se të ndodhë, që, kur të ketë ndodhur, të besoni se unë jam Krishti.

20

Në të vërtetë, në të vërtetë po ju them: Kush pranon atë që dërgoj unë, më pranon mua; dhe kush më pranon mua, pranon atë që më ka dërguar``.

21

Mbasi i tha këto fjalë, Jezusi, u trondit në frymë, dhe dëshmoi e tha: ``Në të vërtetë, në të vërtetë po ju them se një nga ju do të më tradhtojë``.

22

Atëherë dishepujt u panë njëri me tjetrin, por nuk arrinin të kuptonin për kë po fliste.

23

Por një nga dishepujt e tij, të cilin Jezusi e donte, ishte mbështetur te kraharori i Jezusit.

24

Atëherë Simon Pjetri i bëri shenjë të pyeste kush ishte ai për të cilin foli.

25

Dhe ai dishepull, duke u përkulur mbi kraharorin e Jezusit, e pyeti: ``Zot, kush është?``.

26

Jezusi u përgjigj: ``Éshtë ai të cilit do t`i jap kafshatën, pasi ta kem ngjyer``. Dhe e ngjeu kafshatën e ia dha Judë Iskariotit, birit të Simonit.

27

Dhe pas kafshatës, Satani hyri në të. Atëherë Jezusi i tha: ``Ç`ke për të bërë, bëje shpejt!``.

28

Por asnjë nga ata që ishin në tryezë nuk e mori vesh pse ai e tha këtë.

29

Disa në fakt mendonin se, duke qenë se Juda e mbante qesen, Jezusi i kishte thënë: ``Bli gjërat që na duhen për festën``; ose që t`u jepte diçka të varfërve.

30

Ai, pra, mori kafshatën dhe doli menjëherë. Ishte natë.

31

Kur doli ai, Jezusi tha: ``Tani Biri i njeriut është përlëvduar dhe Perëndia është përlëvduar në të.

32

Në qoftë se Perëndia është përlëvduar në të, Perëndia do ta përlëvdojë edhe në vetvete dhe do ta përlëvdojë menjëherë.

33

Djema, edhe për pak kohë jam me ju; ju do të më kërkoni, por ashtu siç u kam thënë Judenjve: "Atje ku po shkoj unë ju nuk mund të vini". Kështu tani po ju them edhe juve.

34

Po ju jap një urdhërim të ri: ta doni njëri-tjetrin; sikurse unë ju kam dashur, ashtu edhe ju ta doni njëri-tjetrin.

35

Prej kësaj do t`ju njohin të gjithë që jeni dishepujt e mi, nëse keni dashuri për njëri-tjetrin``.

36

Simon Pjetri i tha: ``Zot, ku po shkon?``. Jezusi iu përgjigj: ``Atje ku po shkoj unë, ti nuk mund të më ndjekësh tani; por më vonë do të më ndjekësh``.

37

Pjetri i tha: ``Zot, pse nuk të ndiqkam dot tani? Unë do të jap jetën time për ty!``.

38

Jezusi iu përgjigj: ``Ti do ta japësh jetën tënde për mua? Në të vërtetë, në të vërtetë po të them: gjeli nuk do të këndojë, para se ti të më kesh mohuar tri herë!``.

Gjoni 14


Gjoni Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 13

Gjoni

Return to Index

Chapter 14

1

``Zemra juaj mos u trondittë; besoni në Perëndi dhe besoni edhe në mua!

2

Në shtëpinë e Atit tim ka shumë banesa; përndryshe do t`ju thoja. Unë po shkoj t`ju përgatis një vend.

3

Dhe kur të shkoj e t`ju përgatis vendin, do të kthehem dhe do t`ju marr pranë meje, që aty ku jam unë, të jeni edhe ju.

4

Ju e dini se ku po shkoj dhe e njihni edhe udhën``.

5

Thomai i tha: ``Zot, ne nuk e dimë se ku po shkon; pra, si mund ta njohim udhën?``

6

Jezusi i tha: ``Unë jam udha, e vërteta dhe jeta; askush nuk vjen tek Ati përveçse nëpërmjet meje.

7

Po të më kishit njohur, do të kishit njohur edhe Atin tim; qysh tani e njihni dhe e keni parë``.

8

Filipi i tha: ``Zot, na e trego Atin, dhe na mjafton``.

9

Jezusi i tha: ``Ka kaq kohë që unë jam me ju dhe ti nuk më ke njohur akoma, o Filip? Kush më ka parë mua, ka parë Atin; Si vallë po thua: "Na e trego Atin?".

10

A nuk beson se unë jam në Atin dhe se Ati është në mua? Fjalët që po ju them, nuk i them nga vetja. Ati që qëndron në mua, është ai që i bën veprat.

11

Më besoni se unë jam në Atin dhe se Ati është në mua; në mos, më besoni për shkak të vet veprave.

12

Në të vërtetë, në të vërtetë po ju them: kush beson në mua do të bëjë edhe ai veprat që bëj unë; madje do të bëjë edhe më të mëdha se këto, sepse unë po shkoj tek Ati.

13

Dhe çfarëdo të kërkoni në emrin tim, do ta bëj, që Ati të përlëvdohet në Birin.

14

Në qoftë se do të kërkoni diçka në emrin tim, unë do ta bëj``.

15

``Nëse më doni, zbatoni urdhërimet e mia.

16

Dhe unë do t`i lutem Atit dhe ai do t`ju japë një Ngushëllues tjetër, që do të qëndrojë përgjithmonë me ju,

17

Frymën e së Vërtetës, që bota nuk mund ta marrë, sepse nuk e sheh dhe nuk e njeh; por ju e njihni, sepse qëndron me ju dhe do të jetë në ju.

18

Nuk do t`ju lë bonjakë, do të kthehem te ju.

19

Edhe pak kohë dhe bota nuk do të më shohë më, por ju do të më shihni; sepse unë jetoj, edhe ju do të jetoni.

20

Atë ditë do të mësoni se unë jam në Atin tim, dhe se ju jeni në mua dhe unë në ju.

21

Kush ka urdhërimet e mia dhe i zbaton, është ai që më do; dhe kush më do mua, Ati im do ta dojë; dhe unë do ta dua dhe do t`i dëftehem atij``.

22

Juda, jo Iskarioti, i tha: ``Zot, si vallë do të na dëftehesh neve dhe jo botës?``.

23

Jezusi u përgjigj dhe i tha: ``Nëse ndokush më do, do ta zbatojë fjalën time; edhe Ati im do ta dojë dhe ne do të vijmë tek ai dhe do të bëjmë banesën tek ai.

24

Kush nuk më do, nuk i zbaton fjalët e mia; dhe fjala që po dëgjoni nuk është imja, por e Atit që më ka dërguar.

25

Ju kam thënë këto gjëra, ndërkaq jam me ju;

26

por Ngushëlluesi, Fryma e Shenjtë, që Ati do ta dërgojë në emrin tim, do t`ju mësojë çdo gjë dhe do t`ju kujtojë të gjitha këto që ju thashë.

27

Unë po ju lë paqen, po ju jap paqen time: unë po jua jap, po jo si e jep bota; zemra juaj mos u trondittë dhe mos u frikësoftë.

28

Ju keni dëgjuar që ju thashë: "Unë po shkoj dhe do të kthehem te ju". Po të më donit, do të gëzoheshit sepse unë thashë: "Po shkoj tek Ati"; sepse Ati është më i madh se unë.

29

Dhe jua kam thënë tani, para se të ndodhë, që, kur të ndodhë, të besoni.

30

Nuk do të flas më gjatë me ju, sepse po vjen princi i kësaj bote dhe ai nuk ka asgjë në mua;

31

por kjo ndodh që bota ta njohë se unë e dua Atin dhe se bëj ashtu siç Ati më ka urdhëruar. Çohuni, ikim prej këndej!``.

Gjoni 15


Gjoni Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 14

Gjoni

Return to Index

Chapter 15

1

``Unë jam hardhia e vërtetë dhe Ati im është vreshtari.

2

Çdo shermend që nuk jep fryt në mua, ai e heq; kurse çdo shermend që jep fryt, ai e krasit që të japë edhe më shumë fryt.

3

Ju tashmë jeni të pastër, për shkak të fjalës që ju kumtova.

4

Qëndroni në mua dhe unë do të qëndroj në ju; sikurse shermendi nuk mund të japë fryt nga vetja, po qe se nuk qëndron në hardhi, ashtu as ju, nëse nuk qëndroni në mua.

5

Unë jam hardhia, ju jeni shermendet; kush qëndron në mua dhe unë në të, jep shumë fryt, sepse pa mua nuk mund të bëni asgjë.

6

Në qoftë se ndokush nuk qëndron në mua, hidhet jashtë si shermendi dhe thahet; pastaj i mbledhin, i hedhin në zjarr dhe digjen.

7

Në qoftë se qëndroni në mua dhe fjalët e mia qëndrojnë në ju, kërkoni çfarë të doni dhe do t`ju bëhet.

8

Në këtë është përlëvduar Ati im, që të jepni shumë fryt, dhe kështu do të jeni dishepujt e mi.

9

Sikurse Ati më ka dashur mua, ashtu edhe unë ju kam dashur juve; qëndroni në dashurinë time.

10

Po të zbatoni urdhërimet e mia, do të qëndroni në dashurinë time, sikurse unë i zbatova urdhërimet e Atit tim dhe qëndroj në dashurinë e tij.

11

Këto gjëra jua kam thënë që gëzimi im të qëndrojë në ju dhe gëzimi juaj të jetë i plotë.

12

Ky është urdhërimi im: ta doni njëri-tjetrin, ashtu si unë ju kam dashur juve.

13

Askush s`ka dashuri më të madhe nga kjo: të japë jetën e vet për miqtë e tij.

14

Ju jeni miqtë e mi, nëse bëni gjërat që unë ju urdhëroj.

15

Unë nuk ju quaj më shërbëtorë, sepse shërbëtori nuk e di ç`bën i zoti; por unë ju kam quajtur miq, sepse ju bëra të njihni të gjitha gjëra që kam dëgjuar nga Ati im.

16

Nuk më keni zgjedhur ju mua, por unë ju kam zgjedhur juve; dhe ju caktova të shkoni dhe të jepni fryt, dhe fryti juaj të jetë i qëndrueshëm, që, çfarëdo gjë që t`i kërkoni Atit në emrin tim, ai t`jua japë.

17

Këtë ju urdhëroj: ta doni njëri-tjetrin.

18

Nëse bota ju urren, ta dini se më ka urryer mua para jush.

19

Po të ishit nga bota, bota do të donte të vetët; por sepse nuk jeni nga bota, por unë ju kam zgjedhur nga bota, prandaj bota ju urren.

20

Kujtoni fjalën që ju thashë: "Shërbëtori nuk është më i madh se i zoti". Nëse më kanë përndjekur mua, do t`ju përndjekin edhe ju; nëse kanë zbatuar fjalën time, do të zbatojnë edhe tuajën.

21

Të gjitha këto gjëra do t`jua bëjnë për shkak të emrit tim, sepse nuk e njohin atë që më ka dërguar.

22

Po të mos kisha ardhur dhe të mos u kisha folur atyre, nuk do të kishin faj; por tani ata nuk kanë asnjë shfajësim për mëkatin e tyre.

23

Kush më urren mua, urren edhe Atin tim.

24

Po të mos kisha bërë në mes tyre vepra që askush tjetër nuk ka bërë, nuk do të kishin faj; por tani, përkundrazi, e kanë parë, dhe më kanë urryer mua dhe Atin tim.

25

Por kjo ndodhi që të përmbushet fjala e shkruar në ligjin e tyre: "Më kanë urryer pa shkak".

26

Por kur të vijë Ngushëlluesi, që do t`ju dërgoj prej Atit, Fryma e së vërtetës, që del nga Ati im, ai do të dëshmojë për mua.

27

Edhe ju, gjithashtu, do të dëshmoni, sepse ishit me mua që nga fillimi``.

Gjoni 16


Gjoni Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 15

Gjoni

Return to Index

Chapter 16

1

``Jua kam thënë këto gjëra, që të mos skandalizoheni.

2

Do t`ju përjashtojnë nga sinagogat; madje po vjen ora kur, kushdo që t`ju vrasë, do të mendojë se i ka kryer një shërbim Perëndisë.

3

Dhe do t`ju bëjnë këto gjëra, sepse nuk kanë njohur as Atin, as mua.

4

Por unë jua kam thënë këto gjëra që, kur të vijë momenti, të kujtoheni se unë jua kisha thënë; por nga fillimi këto fjalë nuk jua pata thënë, sepse isha me ju.

5

Por tani unë po shkoj tek ai që më ka dërguar, dhe askush nga ju s`po më pyet: "Ku po shkon?".

6

Madje, për shkak se ju thashë këto gjëra, trishtimi e ka mbushur zemrën tuaj.

7

Megjithatë unë ju them të vërtetën: është mirë për ju që unë të shkoj, sepse, po nuk shkova, nuk do të vijë te ju Ngushëlluesi; por, po shkova, unë do t`jua dërgoj.

8

Dhe kur të ketë ardhur, ai do ta bindë botën për mëkat, për drejtësi dhe për gjykim.

9

Për mëkat, sepse nuk besojnë në mua;

10

për drejtësi, sepse unë po shkoj tek Ati dhe nuk do të më shihni më;

11

për gjykim, sepse princi i kësaj bote është gjykuar.

12

Kam edhe shumë gjëra të tjera për t`ju thënë, por ato ende ju nuk mund t`i mbani.

13

Por, kur të vijë ai, Fryma e së vërtetës, ai do t`ju prijë në çdo të vërtetë, sepse ai nuk do të flasë nga vetja, por do të thotë gjitha ato gjëra që ka dëgjuar dhe do t`ju kumtojë gjërat që do vijnë.

14

Ai do të më përlëvdojë, sepse do të marrë prej meje dhe do t`jua kumtojë.

15

Të gjitha gjërat që ka Ati janë të miat; për këtë ju thashë se ai do të marrë prej simes dhe do t`jua kumtojë.

16

Pas pak nuk do të më shihni më; e përsëri një kohë e shkurtër e do të më shihni, sepse unë po shkoj tek Ati``.

17

Atëherë disa nga dishepujt e tij thoshnin midis tyre: ``Ç`është kjo që po na thotë: "Pas pak nuk do të më shihni më", dhe: "e përsëri një kohë e shkurtër e do të më shihni" dhe: "Sepse unë po shkoj te Ati"?``.

18

Thoshnin pra: ``Ç`është kjo "Pas pak", për të cilën flet? Ne s`dimë ç`don të thotë``.

19

Jezusi, pra, e kuptoi se ata donin ta pyesnin dhe u tha atyre: ``Ju po pyesni njeri tjetrin pse thashë: "Pas pak nuk do të më shihni më", dhe: "E përsëri një kohë e shkurtër e do të më shihni"?

20

Në të vërtetë, në të vërtetë po ju them: ju do të qani dhe do të mbani zi dhe bota do të gëzohet. Ju do të pikëlloheni, por pikëllimi juaj do të kthehet në gëzim.

21

Gruaja, kur lind, ka dhembje, sepse i erdhi ora; por, sapo e ka lindur fëmijën, nuk kujton më ankthin prej gëzimit që lindi një qenie njerëzore në botë.

22

Kështu edhe ju tani jeni në dhembje, por unë do t`ju shoh përsëri dhe zemra juaj do të gëzohet, dhe askush nuk do t`ua heqë gëzimin tuaj.

23

Atë ditë ju nuk do të më bëni më asnjë pyetje. Në të vërtetë, në të vërtetë po ju them se çdo gjë që t`i kërkoni Atit në emrin tim, ai do t`jua japë.

24

Deri tani ju s`keni kërkuar asgjë në emrin tim; kërkoni dhe do të merrni, që gëzimi juaj të jetë i plotë.

25

Jua kam thënë këto gjëra në shëmbëlltyra, por po vjen ora kur nuk do t`ju flas më me shëmbëlltyra, por do t`ju flas haptas për Atin.

26

Në atë ditë ju do të kërkoni në emrin tim; dhe nuk po them se unë do t`i lutem Atit për ju;

27

Ati vetë në fakt ju do, sepse ju më deshët mua dhe keni besuar se unë dola nga Perëndia.

28

Unë dola nga Ati dhe erdha në botë; përsëri po e lë botën dhe kthehem tek Ati``.

29

Dishepujt e tij i thanë: ``Ja, ti tani po flet haptas dhe s`po përdor asnjë shëmbëlltyrë.

30

Tani ne njohim se ti di gjithçka dhe s`ke nevojë që ndokush të të pyesë; prandaj ne besojmë se ke dalë nga Perëndia``.

31

Jezusi u përgjigj atyre: ``A besoni tani?

32

Ja, po vjen ora, madje tashmë ka ardhur, në të cilën ju do të shpërndaheni, secili për punë të vet, dhe do të më lini vetëm; por unë nuk jam vetëm, sepse Ati është me mua.

33

Jua kam thënë këto gjëra, që ta keni paqen në mua; në botë do të keni mundime, por merrni zemër, unë e munda botën!``.

Gjoni 17


Gjoni Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 16

Gjoni

Return to Index

Chapter 17

1

Jezusi tha këto gjëra, pastaj i ngriti sytë drejt qiellit dhe tha: ``O Atë, ora ka ardhur, përlëvdo Birin tënd, që edhe Biri yt të të përlëvdojë,

2

sepse ti i ke dhënë pushtet mbi çdo mish, që t`u japë jetë të përjetshme të gjithë atyre që ti ia ke dhënë.

3

Dhe kjo është jeta e përjetshme, të të njohin ty, të vetmin Perëndi të vërtetë, dhe Jezu Krishtin që ti ke dërguar.

4

Unë të kam përlëvduar mbi tokë; unë e kam kryer veprën që më ke dhënë të bëj.

5

Tani, pra, më përlëvdo, o Atë, pranë teje, me lavdinë që unë e kisha pranë teje para se të bëhej bota.

6

Unë ia kam dëftuar emrin tënd njerëzve që ti m`i ke dhënë nga bota; ishin të tutë dhe ti m`i ke dhënë; dhe ata e kanë zbatuar fjalën tënde.

7

Tani ata kanë njohur se të gjitha gjërat që ti më ke dhënë vijnë prej teje,

8

sepse ua kam dhënë atyre fjalët që ti më ke dhënë mua; dhe ata i kanë pranuar dhe kanë njohur se me të vërtetë unë dola nga ti, dhe kanë besuar se ti më ke dërguar.

9

Unë lutem për ta, nuk lutem për botën, po për ata që më ke dhënë, sepse janë të tutë.

10

Dhe të gjitha gjërat e mia janë të tuat, dhe gjërat e tua janë të miat; dhe unë jam përlëvduar në to.

11

Tani unë nuk jam më në botë, por ata janë në botë, dhe unë po vij te ti. O Atë i shenjtë, i ruaj ata në emrin tënd, ata që më ke dhënë, që të jenë një sikurse ne!

12

Kur isha me ata në botë, unë i kam ruajtur në emrin tënd; unë i kam ruajtur ata që ti më ke dhënë dhe askush nga ata nuk ka humbur, përveç birit të humbjes, që të përmbushej Shkrimi.

13

Por tani unë po vij te ti dhe i them këto gjëra në botë, që gëzimi im të bëhet i plotë në ta.

14

Unë u kam dhënë atyre fjalën tënde dhe bota i ka urryer, sepse nuk janë prej botës, ashtu si edhe unë nuk jam prej botës.

15

Unë nuk kërkoj që ti t`i heqësh nga bota, por që ti t`i mbrosh nga i ligu.

16

Ata nuk janë nga bota, sikurse unë nuk jam nga bota.

17

Shenjtëroji në të vërtetën tënde; fjala jote është e vërteta.

18

Sikurse ti më ke dërguar mua në botë, po ashtu unë i kam dërguar ata në botë.

19

Dhe unë për ta po shenjtëroj vetveten, që edhe ata të jenë të shenjtëruar në të vërtetë.

20

Tani unë nuk lutem vetëm për ta, por edhe për ata që do të besojnë në mua me anë të fjalës së tyre,

21

që të gjithë të jenë një, ashtu si ti, o Atë, je në mua dhe unë në ty; edhe ata të jenë një në ne, që bota të besojë se ti më ke dërguar.

22

Dhe unë u kam dhënë lavdinë që më ke dhënë, që ata të jenë një, ashtu si ne jemi një.

23

Unë jam në ta dhe ti në mua, që të jenë të përsosur në unitet dhe që bota të njohë që ti më ke dërguar dhe që i ke dashur, ashtu si më ke dashur mua.

24

O Atë, unë dua që atje ku jam unë, të jenë me mua edhe ata që më ke dhënë, që ta shohin lavdinë time që ti më ke dhënë, sepse ti më ke dashur para themelimit të botës.

25

O atë i drejtë, bota nuk të ka njohur, por unë të kam njohur; dhe këta e kanë njohur se ti më ke dërguar.

26

Dhe unë i kam bërë të njohin emrin tënd dhe do të bëj ta njohin akoma, që dashuria, me të cilën ti më ke dashur mua, të jetë në ta dhe unë në ta``.

Gjoni 18


Gjoni Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 17

Gjoni

Return to Index

Chapter 18

1

Mbasi i tha këto gjëra, Jezusi doli me dishepujt e vet dhe shkoi përtej përroit të Kedronit, ku ishte një kopsht, në të cilin hyri ai me dishepujt e tij.

2

Dhe Juda, i cili po e tradhtonte, e njihte edhe ai atë vend, sepse shpesh herë Jezusi tërhiqej atje me dishepujt e tij.

3

Atëherë Juda mori një grup ushtarësh dhe rojat e dërguara nga krerët e priftërinjve dhe nga farisenjtë, erdhi atje me fenerë, pishtarë dhe me armë.

4

Atëherë Jezusi, duke ditur gjithçka që do t`i ndodhte, doli dhe i pyeti: ``Kë kërkoni?``.

5

Ata iu përgjigjën: ``Jezusin Nazareas``. Jezusi u tha atyre: ``Unë jam!``. Por Juda, që po e tradhtonte, ishte edhe ai me ta.

6

Sapo ai u tha atyre: ``Unë jam``, ata u zmbrapsën dhe ranë për dhe.

7

Atëherë Jezusi i pyeti përsëri: ``Kë kërkoni?``. Ata thanë: ``Jezusin Nazareas``.

8

Jezusi u përgjigj: ``Ju kam thënë se unë jam; prandaj nëse më kërkoni mua, i lini këta të shkojnë``;

9

që të përmbushej fjala që kishte thënë: ``Nuk kam humbur asnjë nga ata që më ke dhënë``.

10

Atëherë Simon Pjetri, që kishte një shpatë, e nxori, i ra shërbëtorit të kryepriftit dhe ia preu veshin e djathtë; dhe ai shërbëtor quhej Malk.

11

Por Jezusi i tha Pjetrit: ``Fute shpatën tënde në mill; a nuk do ta pi unë kupën që më ka dhënë Ati?``.

12

Atëherë grupi i ushtarëve, kapiteni dhe rojet e Judenjve e kapën Jezusin dhe e lidhën.

13

E çuan më parë te Ana, sepse ishte vjehrri i Kajafës, që ishte kryeprifti i atij viti.

14

Kajafa ishte ai që i kishte këshilluar Judenjtë se ishte e leverdishme që një njeri të vdiste për popullin.

15

Por Simon Pjetri dhe një dishepull tjetër ndiqnin Jezusit. Dhe ky dishepull ishte i njohur i kryepriftit; dhe hyri me Jezusin në oborrin e kryepriftit.

16

Por Pjetri mbeti përjashta te dera. Atëherë dishepulli tjetër, që ishte i njohur i kryepriftit, doli dhe i foli portieres dhe bëri të hyjë Pjetri.

17

Dhe shërbëtorja portiere i tha Pjetrit: ``Mos je edhe ti nga dishepujt e atij njeriu?``. Ai u përgjigj: ``Nuk jam``.

18

Ndërkaq shërbëtorët dhe rojat ndezën një zjarr me qymyr dhe qëndronin në këmbë e ngroheshin, sepse bënte ftohtë; edhe Pjetri qëndronte në këmbë me ta dhe ngrohej.

19

Por kryeprifti e pyeti Jezusin për dishepujt e tij dhe për doktrinën e tij.

20

Jezusi iu përgjigj: ``Unë i kam folur haptas botës; gjithmonë kam mësuar në sinagogë e në tempull, ku mblidhen të gjithë Judenjtë, dhe s`kam thënë asgjë në fshehtësi.

21

Përse më pyet mua? Pyet ata që kanë dëgjuar ç`u kam thënë atyre; ja, ata i dinë gjërat që kam thënë``.

22

Posa i tha këto fjalë, një nga rojat që i rrinin afër, i ra Jezusit me shuplakë, duke thënë: ``Kështu i përgjigjesh kryepriftit?``.

23

Jezusi i tha: ``Po të kem folur keq, trego ku është e keqja; por, po të kem folur mirë, përse po më bie?``.

24

Atëherë Ana e dërgoi të lidhur te Kajafa, kryeprifti.

25

Ndërkaq Simon Pjetri qëndronte aty e ngrohej. I thanë, pra: ``Mos je dhe ti nga dishepujt e tij?``. Ai e mohoi dhe tha: ``Nuk jam``.

26

Por një nga shërbëtorët e kryepriftit, farefisi i atij, të cilit Pjetri ia kishte prerë veshin, tha: ``A s`të pashë në kopsht me të?``.

27

Dhe Pjetri e mohoi sërish, dhe menjëherë këndoi gjeli.

28

Pastaj nga Kajafa e çuan Jezusin në pretorium; ishte mëngjes herët. Por ata nuk hynë në pretorium, që të mos bëheshin të papastër, por të mund të hanin Pashkën.

29

Dhe kështu Pilati doli jashtë drejt tyre dhe tha: ``Ç`padi sillni kundër këtij njeriu?``.

30

Ata u përgjigjën dhe i thanë: ``Nëse ai të mos ishte keqbërës, nuk do ta kishim dorëzuar``.

31

Atëherë Pilati u tha atyre: ``Merreni ju dhe gjykojeni sipas ligjit tuaj`` Por Judenjtë i thanë: ``Neve nuk na lejohet të vrasim njeri``.

32

Kjo ndodhi që të përmbushej fjala që kishte thënë Jezusi, kur kishte thënë se me ç`vdekje duhej të vdiste.

33

Atëherë Pilati hyri përsëri në pretorium, e thirri Jezusin dhe i tha: ``A je ti mbreti i Judenjve?``.

34

Jezusi iu përgjigj: ``E thua ti nga vetja, apo ta kanë thënë të tjerë për mua?``.

35

Pilati iu përgjigj: ``Jam unë vallë Jude? Kombi yt dhe krerët e priftërinjve të dorëzuan tek unë; çfarë ke bërë?``.

36

Jezusi u përgjigj: ``Mbretëria ime nuk është e kësaj bote; po të ishte mbretëria ime e kësaj bote, shërbëtorët e mi do të luftonin që të mos u dorëzohesha Judenjve; porse tani mbretëria ime nuk është prej këtej``.

37

Atëherë Pilati i tha: ``Ti, pra, qenke mbret?``. Jezusi u përgjigj: ``Ti thua se unë jam mbret; për këtë unë kam lindur dhe për këtë kam ardhur në botë; që të dëshmoj për të vërtetën; kush është për të vërtetën, e dëgjon zërin tim``.

38

Pilati e pyeti: ``Ç`është e vërteta?``. Dhe, si foli këtë, doli përsëri para Judenjve dhe u tha atyre: ``Unë nuk po gjej në të asnjë faj!

39

Por ndër ju është zakon që unë t`ju liroj dikë për Pashkë; a doni, pra, që t`ju liroj mbretin e Judenjve?``.

40

Atëherë të gjithë bërtitën përsëri, duke thënë: ``Jo këtë, por Barabanë!``. Por Baraba ishte një kusar.

Gjoni 19


Gjoni Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 18

Gjoni

Return to Index

Chapter 19

1

Atëherë Pilati mori Jezusin dhe dha urdhër ta fshikullonin.

2

Dhe ushtarët thurrën një kurorë me gjemba, ia vunë mbi krye dhe i veshën siper një mantel të purpurt,

3

dhe thoshnin: ``Tungjatjeta, o mbret i Judenjve``; dhe i binin me shuplaka.

4

Pastaj Pilati doli përsëri dhe u tha atyre: ``Ja, po jua nxjerr jashtë, që ta dini se nuk gjej në të asnjë faj``.

5

Jezusi, pra, doli, duke mbajtur kurorën prej gjembash dhe mantelin e purpurit. Dhe Pilati u tha atyre: ``Ja njeriu!``.

6

Kur e panë krerët e priftërinjve dhe rojet, filluan të bërtasin, duke thënë: ``Kryqëzoje, kryqëzoje!``. Pilati u tha atyre: ``Merreni ju dhe kryqëzojeni, sepse unë nuk gjej në të asnjë faj``.

7

Judenjtë iu përgjigjën: ``Ne kemi një ligj dhe sipas ligjit tonë ai duhet të vdesë, sepse e bëri veten Bir të Perëndisë``.

8

Kur Pilati i dëgjoi këto fjalë, kishte akoma më shumë frikë;

9

dhe, si u kthye në pretorium, i tha Jezusit: ``Nga je ti?``. Por Jezusi nuk i dha kurrfarë përgjigje.

10

Për këtë arsye Pilati i tha: ``S`po më flet? ti s`e di që unë kam pushtet të të kryqëzoj dhe pushtet të të liroj?``.

11

Jezusi u përgjigj: ``Ti nuk do të kishe asnjë pushtet përmbi mua, po të mos të qe dhënë prej së larti; prandaj ai që më dorëzoi tek ti ka faj më të madh``.

12

Që nga ai moment Pilati kërkoi ta lironte; por Judenjtë bërtisnin, duke thënë: ``Po e lirove këtë, nuk je mik i Cezarit; kush e bën veten mbret, i kundërvihet Cezarit``.

13

Pilati, pra, kur i dëgjoi këto fjalë, e çoi jashtë Jezusin dhe u ul në selinë e gjykatës, në vendin e quajtur "Kalldrëm", e në hebraisht "Gabatha";

14

tani ishte dita e përgatitjes së Pashkës, dhe ishte afërsisht ora e gjashtë; dhe u tha Judenjve: ``Ja mbreti juaj``.

15

Por ata bërtitën: ``Largoje! Largoje! Kryqëzoje!``. Pilati u tha atyre: ``Ta kryqëzoj mbretin tuaj?``. Krerët e priftërinjve u përgjigjën: ``Ne s`kemi mbret tjetër përveç Cezarit!``.

16

Atëherë ai ua dorëzoi që të kryqëzohej. Dhe ata e morën Jezusin dhe e çuan tutje.

17

Dhe ai, duke mbartur kryqin e tij, u nis drejt vendit që quhej "Kafka", që në hebraisht quhet "Golgota",

18

ku e kryqëzuan, dhe me të dy të tjerë, njërin në një anë e tjetrin në anën tjetër, dhe Jezusi në mes.

19

Dhe Pilati shkroi edhe një mbishkrim dhe e vuri në kryq; dhe atje ishte shkruar: "JEZUSI NAZAREAS, MBRETI I JUDENJVE".

20

Kështu këtë mbishkrim e lexuan shumë nga Judenjtë, sepse vendi ku u kryqëzua Jezusi ishte afër qytetit; dhe mbishkrimi ishte shkruar hebraisht, greqisht dhe latinisht.

21

Prandaj krerët e priftërinjve të Judenjve i thanë Pilatit: ``Mos shkruaj: "Mbreti i Judenjve", por se ai ka thënë: "Unë jam mbreti i Judenjve"``.

22

Pilati u përgjigj: ``Atë që kam shkruar, e kam shkruar!``.

23

Dhe ushtarët, mbasi e kishin kryqëzuar Jezusin, morën rrobat e tij dhe bënë katër pjesë, një pjesë për çdo ushtar, dhe tunikën. Por tunika ishte pa tegel, e endur një copë nga maja e deri në fund.

24

Prandaj ata i thanë njëri-tjetrit: ``Nuk e grisim, por hedhim short kujt t`i bjerë``; që të përmbushej Shkrimi, që thotë: ``I ndanë midis tyre rrobat e mia, dhe hodhën short për tunikën time``. Ushtarët, pra, i bënë këto gjëra.

25

Por afër kryqit të Jezusit, qendronin nëna e tij dhe motra e nënës së tij, Maria e Kleopas dhe Maria Magdalenë.

26

Atëherë Jezusi, kur pa nënën e tij dhe pranë saj dishepullin që donte, i tha nënës së tij: ``O grua, ja biri yt!``.

27

Pastaj i tha dishepullit: ``Ja nëna jote!``. Dhe që në atë moment ai e mori në shtëpinë e vet.

28

Pas kësaj, Jezusi, duke ditur që tashmë çdo gjë ishte kryer, që të përmbushej Shkrimi, tha: ``Kam etje!``.

29

Por aty ishte një enë plot me uthull. Pasi shtinë një sfungjer në uthull dhe e vunë në majë të një dege hisopi, ia afruan te goja.

30

Kur Jezusi e mori uthullën, tha: ``U krye!``. Dhe duke ulur kryet, dha frymën.

31

Duke qenë se ishte dita e Përgatitjes, me qëllim që trupat të mos qëndronin në kryq të shtunën, sepse ajo e shtunë ishte një ditë me rëndësi të veçantë, Judenjtë i kërkuan Pilatit që atyre t`u thyheshin kërcinjtë dhe të hiqeshin që andej.

32

Ushtarët, pra, erdhën dhe ia thyen kërcinjtë të parit dhe pastaj edhe tjetrit që ishte kryqëzuar me të;

33

por, kur erdhën te Jezusi, dhe si panë se ai tashmë kishte vdekur, nuk ia thyen kërcinjtë,

34

por njëri nga ushtarët ia tejshpoi brinjën me një heshtë, dhe menjëherë i doli gjak e ujë.

35

Dhe ai që ka parë, ka dëshmuar për këtë, dhe dëshmia e tij është e vërtetë; dhe ai e di se thotë të vërtetën, që ju të besoni.

36

Këto gjëra në fakt ndodhën që të përmbushet Shkrimi: ``Nuk do t`i thyhet asnjë eshtër``.

37

Dhe akoma një Shkrim tjetër thotë: ``Do të vështrojnë atë që e kanë tejshpuar``.

38

Pas këtyre gjërave, Jozefi nga Arimatea, që ishte dishepull i Jezusit, por fshehtas nga druajtja e Judenjve, i kërkoi Pilatit që mund ta merrte trupin e Jezusit; dhe Pilati i dha leje. Atëherë ai erdhi dhe e mori trupin e Jezusit.

39

Por erdhi dhe Nikodemi, i cili më përpara kishte vajtur te Jezusi natën, duke sjellë një përzierje prej mirre dhe aloe, prej rreth njëqind librash.

40

Ata, pra, e morën trupin e Jezusit dhe e mbështollën në pëlhura liri me erëra të këndëshme, sipas zakonit të varrimit që ndiqnin Judenjtë.

41

Por në atë vend ku ai u kryqëzua ishte një kopsht, dhe në kopsht një varr i ri, në të cilën ende nuk ishte vënë askush.

42

Aty, pra, për shkak të Përgatitjes së Judenjve, e vunë Jezusin, sepse varri ishte afër.

Gjoni 20


Gjoni Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 19

Gjoni

Return to Index

Chapter 20

1

Por ditën e parë pas së shtunës, në mëngjes, kur ishte ende errët, Maria Magdalena shkoi te varri dhe pa se guri ishte hequr nga varri.

2

Atëherë rendi te Simon Pjetri dhe te dishepulli tjetër, të cilin Jezusi e donte, dhe u tha atyre: ``E kanë hequr Zotin nga varri dhe nuk e dimë ku e vunë``.

3

Atëherë Pjetri dhe dishepulli tjetër dolën jashtë dhe u nisën për te varri.

4

Rendnin të dy bashkë, por dishepulli tjetër rendi përpara, më shpejt se Pjetri dhe arriti i pari te varri.

5

Dhe, si u përkul, pa pëlhurat prej liri që ishin në varr, por nuk hyri aty.

6

Arriti edhe Simon Pjetri që po e ndiqte, hyri në varr dhe pa pëlhurat prej liri që ishin përtokë,

7

dhe rizën, që qe vënë mbi kokën e Jezusit; ajo nuk ishte bashkë me pëlhurat, por ishte e palosur në një vend, veç.

8

Atëherë hyri edhe ai dishepull tjetër që kishte arritur i pari te varri, pa dhe besoi.

9

Ata në fakt, nuk e kishin kuptuar ende Shkrimin, sipas të cilit ai duhet të ringjallej së vdekurish.

10

Pastaj dishepujt u kthyen përsëri në shtëpi.

11

Por Maria kishte mbetur jashtë varrit, dhe po qante. Dhe, duke qarë, u përkul brenda varrit,

12

dhe pa dy engjëj, të veshur me të bardha, ndenjur njëri te kryet dhe tjetri te këmbët e vendit, ku qe trupi i Jezusit.

13

Ata i thanë: ``O grua, pse po qan?``. Ajo u përgjigj atyre: ``Sepse e kanë hequr Zotin tim, dhe nuk e di ku e kanë vënë``.

14

Si tha këtë, ajo u suall prapa dhe pa Jezusin, që qëndronte në këmbë; por ajo nuk e dinte se ishte Jezusi.

15

Jezusi i tha: ``O grua, pse po qan? Kë kërkon?``. Ajo, duke menduar se ishte kopshtari, i tha: ``Zot, po e pate hequr ti, më trego ku e vure dhe unë do ta marr``.

16

Jezusi i tha: ``Mari!``. Dhe ajo atëherë u kthye dhe i tha: ``Rabboni!``, që do të thotë: Mësues.

17

Jezusi i tha: ``Mos më prek, sepse ende nuk u ngjita te Ati im; por shko te vëllezërit e mi dhe u thuaj atyre se unë po ngjitem tek Ati im dhe Ati juaj, te Perëndia im dhe Perëndia juaj``.

18

Atëherë Maria Magdalena shkoi t`jua njoftojë dishepujve se kishte parë Zotin dhe se ai i kishte thënë këto gjëra.

19

Pastaj në mbrëmje të po asaj dite, dita e parë e javës, ndërsa dyert e vendit ku qenë mbledhur dishepujt ishin të mbyllura nga frika e Judenjve, erdhi Jezusi dhe u prezantua në mes tyre dhe u tha atyre: ``Paqja me ju!``.

20

Dhe, si i tha këto, u tregoi atyre duart e veta dhe brinjën. Dishepujt pra, kur e panë Zotin, u gëzuan.

21

Pastaj Jezusi u tha atyre përsëri: ``Paqja me ju! Sikurse më ka dërguar mua Ati, ashtu unë po ju dërgoj ju``.

22

Dhe, si tha këto fjalë, hukati mbi ta dhe tha: ``Merrni Frymën e Shenjtë!

23

Kujt do t`ia falni mëkatet, do t`i jenë falur, kujt do t`ia mbani, do t`i jenë mbajtur``.

24

Por Thomai, i quajtur Binjaku, një nga të dymbëdhjetët, nuk ishte me ta kur erdhi Jezusi.

25

Dishepujt e tjerë, pra, i thanë: ``Kemi parë Zotin``. Por ai u tha atyre: ``Po nuk e pashë në duart e tij shenjën e gozhdave, dhe po nuk e vura gishtin tim te shenja e gozhdëve dhe dorën time në brinjën e tij, unë nuk do të besoj``.

26

Dhe tetë ditë më vonë, dishepujt ishin përsëri në shtëpi dhe Thomai ishte me ta. Jezusi erdhi, ndonëse dyert ishin të mby-llura, dhe u prezantua midis tyre dhe tha: ``Paqja me ju!``.

27

Pastaj i tha Thomait: ``Vëre gishtin këtu dhe shiko duart e mia; shtrije edhe dorën dhe vëre në brinjën time; dhe mos ji mosbesues, por besues!``.

28

Atëherë Thomai u përgjigj dhe i tha: ``Zoti im dhe Perëndia im!``.

29

Jezusi i tha: ``Sepse më ke parë, Thoma, ti ke besuar; lum ata që nuk kanë parë dhe kanë besuar!``.

30

Jezusi bëri edhe shumë shenja të tjera në prezencën e dishepujve të tij, të cilat nuk janë shkruar në këtë libër.

31

Por këto gjëra janë shkruar që ju të besoni se Jezusi është Krishti, Biri i Perëndisë dhe që, duke besuar, ta keni jetën në emër të tij.

Gjoni 21


Gjoni Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 20

Gjoni

Return to Index

Chapter 21

1

Pas këtyre gjërave, Jezusi iu shfaq përsëri dishepujve pranë Detit të Tiberiadës; dhe u shfaq në këtë mënyrë:

2

Simon Pjetri, Thomai i quajtur Binjaku, Natanaeli nga Kana e Galilesë, të bijtë e Zebedeut dhe dy të tjerë nga dishepujt e tij ishin bashkë.

3

Simon Pjetri u tha atyre: ``Po shkoj të peshkoj``. Ata i thanë: ``Po vijmë edhe ne me ty``. Dolën dhe hipën menjëherë në barkë; por atë natë nuk zunë asgjë.

4

Në mëngjes herët, Jezusi ndenji te bregu; megjithatë dishepujt nuk e kuptuan se ishte Jezusi.

5

Dhe Jezusi u tha atyre: ``O djema, a keni ndonjë gjë për të ngrënë?``. Ata iu përgjigjën: ``Jo!``.

6

Dhe ai u tha atyre: ``Hidhni rrjetën në anën e djathtë të barkës dhe do të gjeni``. E hodhën, pra, dhe s`mundën më ta tërhiqnin nga shumica e peshqve.

7

Atëherë dishepulli, të cilin Jezusi e donte, i tha Pjetrit: ``Éshtë Zoti``. Simon Pjetri, kur dëgjoi se ishte Zoti, u mbështoll me rrobë (sepse ishte i zhveshur) dhe u hodh në det.

8

Dishepujt e tjerë përkundrazi shkuan me barkë (sepse nuk ishin shumë larg nga toka, vetëm dyqind kubitë), duke tërhequr rrjetën plot me peshq.

9

Mbasi dolën në tokë, panë një zjarr me prush dhe mbi të peshk dhe bukë.

10

Jezusi u tha atyre: ``Sillni këtu disa nga peshqit që zutë tani!``.

11

Simon Pjetri hipi përsëri në barkë dhe nxori në tokë rrjetën, plot me peshq të mëdhenj, njëqind e pesëdhjetë e tre; dhe, megjithse ishin aq shumë, rrjeta nuk u shqye.

12

Jezusi u tha atyre: ``Ejani të hani mëngjes``. Por asnjë nga dishepujt nuk guxonte ta pyeste: ``Kush je?``, duke ditur se ishte Zoti.

13

Atëherë Jezusi erdhi, mori bukë dhe ua dha atyre; po kështu edhe peshkun.

14

Kjo ishte e treta herë që Jezusi iu shfaq dishepujve të vet, mbasi ishte ringjallur së vdekuri.

15

Mbasi kishin ngrënë, Jezusi i tha Simon Pjetrit: ``Simon nga Jona, a më do ti mua më shumë se këta?``. Iu përgjigj: ``Po, Zot, ti e di se unë të dua``. Jezusi i tha: ``Kulloti qengjat e mi!``.

16

Përsëri e pyeti për të dytën herë: ``Simon nga Jona, a më do ti mua?``. Iu përgjigj: ``Po, Zot, ti e di se unë të dua``. Jezusi i tha: ``Ki kujdes për delet e mia``.

17

E pyeti për të tretën herë: ``Simon nga Jona, a më do ti mua?``. Pjetri u trishtua pse e pyeti për të tretën herë: ``A më do ti mua?``, dhe iu përgjigj: ``Zot, ti di çdo gjë, ti di se unë të dua``. Jezusi i tha: ``Kulloti delet e mia.

18

Në të vërtetë, në të vërtetë po të them se, kur ti ishe i ri, e ngjeshje vetveten dhe shkoje ku të doje; po kur të jesh plak, do t`i shtrish duart dhe dikush tjetër do të të ngjeshë e do të të çojë atje ku ti nuk do të doje``.

19

I tha këto fjalë për të bërë të ditur se me ç`vdekje ai do ta përlëvdonte Perëndinë. Dhe, si i tha këto, i tha: ``Ndiqmë``.

20

Dhe Pjetri u kthye dhe pa se po e ndiqte dishepulli, të cilin Jezusi e donte, ai që gjatë darkës ishte mbështetur mbi kraharorin e Jezusit dhe kishte pyetur: ``Zot, kush është ai që po të tradhton?``.

21

Kur Pjetri e pa, i tha Jezusit: ``Zot, dhe me të ç`do të bëhet?``.

22

Jezusi iu përgjigj: ``Nëse dua që ai të mbetet derisa të vij unë, ç`të duhet? Ti ndiqmë!``.

23

Atëherë u hap zëri midis vëllezërve se ai dishepull nuk do të vdiste; por Jezusi nuk i kishte thënë Pjetrit se ai nuk do të vdiste, por: ``Nëse unë dua që ky të mbetet derisa të vij unë, ç`të duhet?``.

24

Ky është dishepulli që dëshmon për këto gjëra dhe që ka shkruar këto gjëra; dhe ne dimë se dëshmia e tij është e vërtetë.

25

Janë edhe shumë gjëra të tjera që i bëri Jezusi, të cilat, po të shkruheshin një nga një, unë mendoj se nuk do të mjaftonte mbarë bota që t`i nxinte librat që do të mund të shkruheshin. Amen.

Veprat e Apostujve 1


Veprat e Apostujve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Gjoni 21

Veprat e Apostujve

Return to Index

Chapter 1

1

Tregimin e parë e bëra, o Teofil, mbi të gjitha gjërat që Jezusi nisi të bëjë dhe të mësojë,

2

deri në ditën në të cilën u muarr në qiell, pasi u kishte dhënë urdhërime nëpërmjet Frymës së Shenjtë apostujve që ai kishte zgjedhur.

3

Atyre, pasi pati vuajtur, iu paraqit i ngjallur me shumë prova bindëse, duke u parë prej tyre për dyzet ditë dhe duke folur për gjërat e mbretërisë së Perëndisë.

4

Dhe, duke u gjendur bashkë me ta, i urdhëroi ata që të mos largoheshin nga Jeruzalemi, por të prisnin premtimin e Atit: ``Që, tha ai, e keni dëgjuar nga unë,

5

sepse Gjoni pagëzoi me ujë, por ju do të pagëzoheni me Frymën e Shenjtë, mbas jo shumë ditësh``.

6

Kështu ata që ishin mbledhur bashkë e pyetën, duke thënë: ``Zot, a do ta rivendosësh në këtë kohë mbretërinë e Izraelit?``.

7

Por ai u tha atyre: ``Nuk ju takon juve të dini kohët dhe momentet e përshtatshme, që ka përcaktuar Ati me autoritetin e vet.

8

Ju do të merrni fuqi kur Fryma e Shenjtë do të vijë mbi ju dhe do të bëheni dëshmitarët e mi në Jeruzalem dhe në gjithë Judenë, në Samari dhe deri në skajin e dheut``.

9

Mbasi i tha këto gjëra, ndërsa ata po e vështronin, u ngrit lart; dhe një re e përfshiu dhe ua hoqi prej syve të tyre.

10

Dhe, si ata po i mbanin sytë e ngulitur në qiell, ndërsa ai po largohej, ja dy burra në rroba të bardha iu paraqitën atyre,

11

dhe thanë: ``Burra Galileas, pse qëndroni e shikoni drejt qiellit? Ky Jezus, që u është marrë në qiell nga mesi juaj, do të kthehet në të njëjtën mënyrë, me të cilën e keni parë të shkojë në qiell``.

12

Atëherë ata u kthyen në Jeruzalem, nga mali që quhet i Ullinjve, që është afër Jeruzalemit sa një ecje e së shtunës.

13

Dhe, si u kthyen në qytet, u ngjitën në sallën e sipërme, ku rrinin Pjetri dhe Jakobi, Gjoni dhe Andrea, Filipi dhe Thomai, Bartolomeu dhe Mateu, Jakobi i Alfeut dhe Simon Zellshmi, dhe Juda i Jakobit.

14

Të gjithë këta ngulmonin me një mendje të vetme në lutje dhe përgjërim së bashku me gratë, me Marinë, nënën e Jezusit, dhe me vëllezërit e tij.

15

Në ato ditë Pjetri u çua në mes të dishepujve (dhe numri i emrave të mbledhur ishte rreth njëqind e njëzet) dhe tha:

16

``Vëllezër, ishte e nevojshme që të përmbushej ky Shkrim, të cilin Fryma e Shenjtë e parafoli me anë të gojës së Davidit në lidhje me Judën, i cili u bë prijës i atyre që e kapën Jezusin.

17

Sepse ai ishte i numëruar bashkë me ne dhe kishte pjesë në këtë shërbesë.

18

Ai, pra, fitoi një arë, me shpërblimin e paudhësisë, dhe duke rënë kokëposhtë, plasi në mes dhe të gjitha të brendshmet e tij iu derdhën.

19

Kjo iu bë e njohur të gjithë banorëve të Jeruzalemit, sa që ajo arë në dialektin e tyre është quajtur Akeldama, që do të thotë: "Ara e gjakut".

20

Në fakt, në librin e Psalmeve, është shkruar: ``Shtëpia e tij u bëftë e shkretë dhe askush mos banoftë në të!``, dhe: ``Tjetërkush e zëntë detyrën e tij!``.

21

Duhet, pra, që ndër burrat që kanë qenë në shoqërinë tonë gjithë kohën në të cilën Zoti Jezus ka hyrë dhe ka dalë midis nesh,

22

duke filluar që nga pagëzimi i Gjonit e deri në atë ditë kur u muarr në qiell nga mesi ynë, një prej tyre të bëhet dëshmitar me ne, i ringjalljes së tij``.

23

Dhe u paraqitën dy: Jozefi, i quajtur Barsaba, që ishte i mbiquajtur Just, dhe Matia.

24

Dhe, duke u lutur, thanë: ``Ti, o Zot, që i njeh zemrat e të gjithëve, trego cilin nga këta të dy ke zgjedhur,

25

për të marrë shortin e kësaj shërbese dhe apostullimin, nga i cili Juda u largua për të shkuar në vendin e tij``.

26

Atëherë hodhën short, dhe shorti ra mbi Matian; dhe ai iu shtua të njëmbëdhjetë apostujve.

Veprat e Apostujve 2


Veprat e Apostujve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 1

Veprat e Apostujve

Return to Index

Chapter 2

1

Kur erdhi dita e Rrëshajëve, ata ishin të gjithë bashkë, në një mendje të vetme, në të njëjtin vend.

2

Dhe befas nga qielli erdhi një ushtimë, si ajo e një ere që fryn furishëm, dhe e mbushi gjithë shtëpinë ku ata po rrinin.

3

Dhe atyre u dukën gjuhë, si prej zjarri, të cilat ndaheshin dhe zinin vend mbi secilin prej tyre.

4

Kështu të gjithë u mbushën me Frymën e Shenjtë dhe filluan të flasin në gjuhë të tjera, ashtu si Fryma e Shenjtë ua jepte të shpreheshin.

5

Por në Jeruzalem banonin disa Judenj, njerëz të perëndishëm, nga të gjitha kombet nën qiell.

6

Kur u dëgjua ajo ushtimë, turma u mblodh dhe u hutua, sepse secili nga ata i dëgjonte të flisnin në gjuhën e vet.

7

Dhe të gjithë habiteshin dhe mrekulloheshin dhe i thoshnin njëri-tjetrit: ``Ja, a nuk janë të gjithë Galileas këta që flasin?

8

Si vallë secili nga ne i dëgjon të flasin në gjuhën e vet amtare?

9

Ne Partët, Medët, Elamitët dhe banorët e Mesopotamisë, të Judesë dhe të Kapadokisë, të Pontit dhe të Azisë,

10

të Frigjisë e të Pamfilisë, të Egjiptit dhe të pjesëve të Libisë përballë Kirenës, dhe ne të ardhur nga Roma, Judenj dhe prozelitë,

11

Kretas dhe Arabë, i dëgjojmë të flasin për gjërat e mëdha të Perëndisë në gjuhët tona!``.

12

Dhe të gjithë habiteshin dhe ishin hutuar dhe i thonin njëri-tjetrit: ``Ç`do të thotë kjo?``.

13

Kurse të tjerë i përqeshnin dhe thonin: ``Janë plot me verë të ëmbël!``.

14

Por Pjetri u çua në këmbë bashkë me të njëmbëdhjetët dhe u foli atyre me zë të lartë: ``Judenj dhe ju të gjithë që banoni në Jeruzalem, merrni njoftim për këtë dhe dëgjoni me vëmendje fjalët e mia.

15

Këta nuk janë të dehur, siç po mendoni ju, sepse është vetëm ora e tretë e ditës.

16

Por kjo është ajo që ishte thënë nëpërmjet profetit Joel:

17

"Dhe në ditët e fundit do të ndodhë, thotë Perëndia, që unë do të përhap nga Fryma ime mbi çdo mish; dhe bijtë tuaj e bijat tuaja do të profetizojnë, të rinjtë tuaj do të shohin vegime dhe të moshuarit tuaj do të shohin ëndrra.

18

Në ato ditë do të përhap nga Fryma im mbi shërbëtorët e mi dhe mbi shërbëtoret e mia, dhe do të profetizojnë.

19

Dhe do të bëj mrekulli lart në qiell dhe shenja poshtë mbi tokë: gjak, zjarr e avull tymi.

20

Dielli do të kthehet në errësirë dhe hëna në gjak, para se të vijë dita e madhe dhe e lavdishme e Zotit.

21

Dhe do të ndodhë që kush ta ketë thirrur emrin e Zotit, do të shpëtohet".

22

Burra të Izraelit, dëgjoni këto fjalë: Jezusi Nazareas, njeriu i dëftuar nga Perëndia ndër ju me vepra të fuqishme, me mrekulli dhe shenja që Perëndia bëri ndër ju me anë të ti tij, siç edhe vet e dini,

23

ai, pra, sipas këshillit të caktuar dhe të paranjohur të Perëndisë, ju dorëzua juve dhe ju e zutë dhe, me duart e të padrejtëve, e gozhduat në kryq dhe e vratë.

24

Por Perëndia e ka ringjallur, pasi e zgjidhi nga ankthet e vdekjes, sepse nuk ishte e mundur që vdekja ta mbante atë.

25

Në fakt Davidi thotë për të: "E pata vazhdimisht Zotin para meje, sepse ai është në të djathtën time, që unë të mos hiqem.

26

Për këtë u gëzua zemra ime dhe ngazëlloi gjuha ime, dhe edhe mishi im do të qëndrojë në shpresë.

27

Sepse ti nuk do ta lësh shpirtin tim në Hades dhe nuk do të lejosh që i Shenjti yt të shohë kalbjen.

28

Ti më ke bërë të njoh udhët e jetës, ti do të më mbushësh me gëzim në praninë tënde".

29

Vëllezër, mund të thuhet haptas për Davidin patriark që ai vdiq dhe u varros; dhe varri i tij është ndër ne deri ditën e sotme.

30

Ai, pra, duke qenë profet, e dinte se Perëndia i kishte premtuar me betim se nga fryti i belit të tij, sipas mishit, do të ngjallet Krishti për t`u ulur mbi fronin e tij;

31

dhe, duke parashikuar këtë, foli për ringjalljen e Krishtit, duke thënë se shpirti i tij nuk do të lihej në Hades dhe se mishi i tij nuk do të shihte kalbjen.

32

Këtë Jezus, Perëndia e ka ringjallur; dhe për këtë të gjithë ne jemi dëshmitarë!

33

Ai, pra, duke qenë i ngritur në të djathtë të Perëndisë dhe duke marrë nga Ati premtimin e Frymës së Shenjtë, ka përhapur atë që ju tani shihni dhe dëgjoni.

34

Sepse Davidi nuk është ngritur në qiell, madje ai vetë thotë: "Zoti i ka thënë Zotit tim: Ulu në të djathtën time,

35

derisa unë t`i vë armiqtë e tu si stol të këmbëve të tua!".

36

Ta dijë, pra, me siguri, gjithë shtëpia e Izraelit se atë Jezus që ju e keni kryqëzuar, Perëndia e ka bërë Zot e Krisht``.

37

Kur ata i dëgjuan këto gjëra, u pikëlluan në zemër dhe pyetën Pjetrin dhe apostujt: ``Vëllezër, ç`duhet të bëjmë?``.

38

Atëherë Pjetri u tha atyre: ``Pendohuni dhe secili nga ju le të pagëzohet në emër të Jezu Krishtit për faljen e mëkateve, dhe ju do të merrni dhuratën e Frymës së Shenjtë.

39

Sepse premtimi është për ju dhe për bijtë tuaj dhe për gjithë ata që janë larg, për ata që Zoti, Perëndia ynë, do t`i thërrasë``.

40

Dhe me shumë fjalë të tjera u përbetohej dhe i nxiste, duke thënë: ``Shpëtoni veten nga ky brez i çoroditur!``.

41

Dhe ata që e pranuan fjalën e tij me gëzim, u pagëzuan; atë ditë u shtuan rreth tre mijë veta.

42

Ata ishin ngulmues në zbatimin e mësimit të apostujve, në bashkësi, në thyerjen e bukës dhe në lutje.

43

Dhe të gjithëve u kishte hyrë druajtja; dhe shumë shenja e mrekulli bëheshin nga dora e apostujve.

44

Por gjithë ata që besonin rrinin bashkë dhe çdo gjë e kishin të përbashkët.

45

Dhe i shisnin pronat e pasuritë dhe ua ndanin të gjithëve, sipas nevojës së çdonjërit.

46

Dhe ngulmonin me një mendje të vetme çdo ditë në tempull dhe, duke e thyer bukën nga shtëpia në shtëpi, merrnin ushqimin me gëzim dhe me thjeshtësi zemre,

47

duke lavdëruar Perëndinë dhe duke gëzuar simpatinë e gjithë popullit. Dhe Zoti i shtonte kishës çdo ditë ata që ishin shpëtuar.

Veprat e Apostujve 3


Veprat e Apostujve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 2

Veprat e Apostujve

Return to Index

Chapter 3

1

Por Pjetri dhe Gjoni po ngjiteshin bashkë për në tempull, rreth orës së nëntë, në orën e lutjes.

2

Dhe aty ishte një njeri i çalë që prej lindjes, të cilin e sillnin çdo ditë dhe e linin afër derës së tempullit, e t`u quajtur "E bukura", për t`u kërkuar lëmoshë atyre që hynin në tempull.

3

Ai, kur pa se Pjetri dhe Gjoni po hynin në tempull, u kërkoi lëmoshë.

4

Atëherë Pjetri, me Gjonin, duke i ngulur sytë mbi të, i tha: ``Na shiko``.

5

Dhe ai po i shikonte me kujdes, duke shpresuar se do të merrte ndonjë gjë prej tyre.

6

Por Pjetri tha: ``Unë nuk kam as argjend, as ar, por atë që kam po ta jap: në emër të Jezu Krishtit Nazarenas, çohu dhe ec!``.

7

Dhe, si e kapi nga dora e djathtë, e ngriti në këmbë; dhe në atë çast iu forcuan këmbët dhe nyjet.

8

Dhe me një të hovur u ngrit në këmbë dhe filloi të ecë; dhe hyri me ta në tempull, duke ecur, duke u hedhur dhe duke lavdëruar Perëndinë.

9

Dhe gjithë populli e pa duke ecur dhe duke lavdëruar Perëndinë,

10

dhe e njohën se ishte ai që rrinte ulur para derës së Bukur të tempullit për të kërkuar lëmoshë; dhe u mbushën me habi dhe çudi për atë që i kishte ndodhur atij.

11

Atëherë, ndërsa i çali që ishte shëruar rrinte ngjitur pas Pjetrit dhe Gjonit, gjithë populli, i çuditur, rendi drejt tyre te portiku të quajtur i Salomonit.

12

Dhe Pjetri, duke parë këtë gjë, i foli popullit duke thënë: ``Burra të Izraelit, pse po mrrekulloheni për këtë? Ose pse po na i ngulni sytë sikur ne me fuqinë tonë të vetme ose me perëndishmëri të kishim bërë që ky njeri të ecë?

13

Perëndia e Abrahamit, e Isakut dhe e Jakobit, Perëndia e etërve tanë e ka përlëvduar Birin e tij Jezusin, të cilin ju ia dorëzuat Pilatit dhe e mohuat përpara tij, megjithëse ai kishte vendosur ta lironte.

14

Por ju e mohuat të Shenjtin, të Drejtin, dhe kërkuat që t`ju jepej një vrasës,

15

dhe vratë princin e jetës, që Perëndia e ka ringjallur prej së vdekuri dhe për të cilin ne jemi dëshmitarë!

16

Dhe për besimin në emër të Jezusit, ky njeri, të cilin ju po e shihni dhe e njihni, u fortesua nga emri i tij; dhe besimi, që është nëpërmjet tij, i ka dhënë shërimin e plotë të gjymtyrëve, në praninë e të gjithëve ju.

17

Por tani, o vëllezër, unë e di që e keni bërë nga padija, ashtu siç kanë bërë edhe krerët tuaj.

18

Por kështu Perëndia i ka përmbushur ato që kishte parathënë me gojën e të gjithë profetëve të vet, se Krishti i tij do të vuante.

19

Pendohuni, pra, dhe kthehuni, që të shlyhen mëkatet tuaja, dhe që të vijnë kohët e flladit nga prania e Zotit,

20

dhe ai të dërgojë Jezu Krishtin që ju ishte predikuar më parë juve,

21

të cilin qielli duhet ta mbajë deri në kohën e ripërtëritjes të të gjitha gjërave, për të cilën Perëndia ka folur nëpërmjet gojës së gjithë profetëve të tij të shenjtë, që nga fillimi i botës.

22

Vetë Moisiu, në fakt, u tha etërve: "Zoti, Perëndia juaj do të ngjallë për ju një profet si unë nga mesi i vëllezërve tuaj; dëgjojeni në të gjitha gjërat që ai do t`ju thotë!

23

Dhe do të ndodhë që kushdo që nuk do ta dëgjojë atë profet, do të shkatërrohet në mes të popullit".

24

Gjithashtu të gjithë profetët, të gjithë ata që kanë folur qysh nga Samueli e këtej, i kanë shpallur këto ditë.

25

Ju jeni bij të profetëve dhe të besëlidhjes që bëri Perëndia me etërit tanë, duke i thënë Abrahamit: "Dhe në pasardhësit e tu do të bekohen të gjitha kombet e dheut".

26

Perëndia më së pari, mbasi e ringjalli Birin e tij Jezusin, jua ka dërguar juve që t`ju bekojë, duke larguar secilin nga ju nga paudhësitë e tij``.

Veprat e Apostujve 4


Veprat e Apostujve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 3

Veprat e Apostujve

Return to Index

Chapter 4

1

Ndërsa ata po i flisnin popullit, priftërinjtë, komandanti i tempullit dhe saducenjtë u turrën mbi ta,

2

të zemëruar sepse e mësonin popullin dhe shpallnin në Jezusin ringjalljen e të vdekurve.

3

Dhe i shtinë në dorë dhe i futën në burg deri të nesërmen, sepse ishte ngrysur.

4

Por shumë nga ata që ua kishin dëgjuar fjalën besuan; dhe numri i burrave u bë rreth pesë mijë.

5

Të nesërmen krerët, pleqtë dhe skribët u mblodhën në Jeruzalem,

6

bashkë me kryepriftin Anan dhe me Kajafën, Gjonin, Aleksandrin dhe të gjithë ata që i përkisnin farefisit të kryepriftërinjve.

7

Dhe, si i nxorën aty në mes, i pyetën: ``Me ç`pushtet ose në emër të kujt e keni bërë këtë?``.

8

Atëherë Pjetri, i mbushur me Frymën e Shenjtë, u tha atyre: ``Krerë të popullit dhe pleq të Izraelit!

9

Nëse ne sot gjykohemi për një mirësi që iu bë një njeriu të sëmurë, për të ditur si u shërua ai,

10

le ta njihni të gjithë ju dhe mbarë populli i Izraelit se kjo u bë në emër të Jezu Krishtit Nazareas, që ju e kryqëzuat dhe që Perëndia e ringjalli prej së vdekuri; me anë të tij ky njeri del para jush i shëruar plotësisht.

11

Ky është guri që ju, ndërtuesit, e hodhët poshtë dhe që u bë guri i qoshes.

12

Dhe në asnjë tjetër nuk ka shpëtim, sepse nuk ka asnjë emër tjetër nën qiell që u është dhënë njerëzve dhe me anë të të cilit duhet të shpëtohemi``.

13

Ata, kur e panë çiltërsinë e Pjetrit dhe të Gjonit dhe duke kuptuar se ishin njerëz të pamësuar dhe pa arsim, u mrrekulluan dhe i njihnin se kishin qenë me Jezusin.

14

Duke parë pastaj në këmbë pranë tyre, njeriun që u shërua, nuk mund të thoshnin asgjë kundër.

15

Dhe, mbasi i urdhëruan të dalin jashtë sinedrit, u konsultuan me njëri tjetrin,

16

duke thënë: ``Ç`t`u bëjmë këtyre njerëzve? Sepse u është njohur të gjithë banorëve të Jeruzalemit se është bërë një mrekulli e dukshme prej tyre, dhe ne nuk mund ta mohojmë;

17

por, që kjo të mos përhapet më shumë në popull, t`i shtrëngojmë me kërcënime të rrepta të mos i flasin më asnjeriu në këtë emër``.

18

Dhe, si i thirrën, u dhanë urdhër atyre të mos flasin fare dhe as të mësojnë në emër të Jezusit.

19

Por Pjetri dhe Gjoni, duke iu përgjigjur atyre, thanë: ``Gjykoni ju, nëse është e drejtë para Perëndisë t`ju bindemi më shumë juve sesa Perëndisë.

20

Sepse ne nuk mund të mos flasim për ato që kemi parë dhe dëgjuar``.

21

Ata pasi i kërcënuan përsëri, i lanë të shkojnë duke mos gjetur mënyrë se si t`i ndëshkojnë për shkak të popullit, sepse të gjithë përlëvdonin Perëndinë për atë që kishte ndodhur.

22

Sepse njeriu në të cilin kishte ndodhur ajo mrekulli e shërimit ishte më shumë se dyzet vjeç.

23

Kur u liruan, ata u kthyen tek të vetët dhe u treguan gjithçka që krerët e priftërinjve dhe pleqtë u kishin thënë.

24

Kur i dëgjuan këto, ata unanimisht e ngritën zërin te Perëndia dhe thanë: ``O Zot, ti je Perëndia që ke bërë qiellin, tokën, detin dhe gjithçka që është në ta,

25

dhe që me anë të Frymës së Shenjtë ke thënë, nëpërmjet gojës së Davidit, shërbëtorit tënd: "Përse u zemëruan kombet, dhe popujt kurdisin gjëra të kota?

26

Mbretërit e dheut ngritën krye dhe princat u mblodhën bashkë kundër Zotit dhe kundër Krishtit të tij".

27

Sepse pikërisht kundër Birit tënd të shenjtë, që ti e vajose, u mblodhën Herodi dhe Ponc Pilati me johebrenjtë dhe me popullin e Izraelit,

28

për të bërë të gjitha ato që dora jote dhe këshilli yt kishin paracaktuar se do të ndodhnin.

29

Dhe tani, Zot, shqyrto kërcënimet e tyre dhe lejo që shërbëtorët e tu të kumtojnë fjalën tënde me plot çiltërsi,

30

duke e shtrirë dorën tënde për të shëruar dhe që të kryhen shenja dhe mrekulli në emër të Birit tënd të shenjtë Jezusit``.

31

Dhe, mbasi qenë lutur, vendi ku ishin mbledhur u drodh; dhe të gjithë u mbushën me Frymën e Shenjtë, dhe e shpallnin fjalën e Perëndisë me çiltersi.

32

Dhe numri i madh i atyre që besuan ishte me një zemër të vetme dhe me një shpirt të vetëm; askush nuk thoshte se ç`kishte ishte e vet, por të gjitha gjërat i kishin të përbashkëta.

33

Dhe apostujt me fuqi të madhe jepnin dëshmi të ringjalljes së Zotit Jezus; dhe hir i madh ishte mbi të gjithë ata.

34

Sepse midis tyre nuk kishte asnjë nevojtar, sepse të gjithë ata që zotëronin ara ose shtëpi i shisnin dhe sillnin fitimin nga gjërat e shitura,

35

dhe i vinin te këmbët e apostujve; pastaj secilit i jepej, sipas nevojës së tij.

36

Kështu Iose, i mbiquajtur nga apostujt Barnaba (që do të thotë "biri i ngushëllimit"), Levit, me prejardhje nga Qipro,

37

kishte një arë, e shiti dhe solli fitimin dhe i vuri te këmbët e apostujve.

Veprat e Apostujve 5


Veprat e Apostujve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 4

Veprat e Apostujve

Return to Index

Chapter 5

1

Kurse një farë burri, me emër Anania, me gruan e vet Safira, shiti një arë,

2

por mbajti për vete një pjesë të parave, me miratimin e gruas, dhe e çoi mbetjen te këmbët e apostujve.

3

Por Pjetri i tha: ``Anania, pse Satani ta mbushi zemrën që të gënjesh Frymën e Shenjtë dhe të mbash një pjesë të çmimit të arës?

4

Po të mbetej e pashitur, a nuk do të ngelte e jotja? Dhe ato që more nga shitja a nuk ishin vallë në dispozicionin tënd? Pse e shtive në zemër këtë gjë? Ti nuk ke gënjyer njerëzit, por Perëndinë!``.

5

Kur i dëgjoi këto fjalë, Anania ra përtokë dhe dha shpirt. Dhe një frikë e madhe i zuri të gjithë ata që i dëgjuan këto gjëra.

6

Atëherë u ngritën disa të rinj, e mbështollën, e mbartën jashtë dhe e varrosën.

7

Dhe afërsisht tre orë më vonë hyri dhe gruaja e tij, e cila nuk dinte ç`kishte ndodhur.

8

Dhe Pjetri i drejtoi fjalën, duke thënë: ``Më thuaj, a e shitët arën për kaq?``. Dhe ajo u përgjigj: ``Po, për aq``.

9

Atëherë Pjetri i tha: ``Pse u morët vesh që ta tundoni Frymën e Zotit? Ja, këmbët e atyre që e varrosën burrin tënd janë në prag të derës dhe do të të mbartin jashtë edhe ty!``.

10

Në moment ajo ra te këmbët e tij dhe dha shpirt. Dhe të rinjtë, si hynë, e gjetën të vdekur, e mbartën jashtë dhe e varrosën pranë burrit të saj.

11

Kështu një frikë e madhe e zuri gjithë kishën dhe gjithë ata që i dëgjonin këto gjëra.

12

Dhe shumë shenja dhe mrekulli bëheshin në mes të popullit nëpërmjet duarve të apostujve. Të gjithë me një mendje të vetme mblidheshin nën portikun e Salomonit.

13

Dhe asnjeri nga të tjerët nuk guxonte të bashkohej me ta; por populli i lartësonte.

14

Kështu Zotit i shtohej një numër gjithnjë e më i madh besimtarësh, turma burrash dhe grash,

15

aq sa i binin të sëmurët në sheshe, i vinin në shtretër e në shtroja, që kur kalonte Pjetri, të paktën hija e tij të mbulonte ndonjë nga ata.

16

Edhe një turmë nga qytetet përreth turrej në Jeruzalem, duke sjellë të sëmurët dhe ata që mundoheshin nga frymëra të ndyra dhe të gjithë shëroheshin.

17

Atëherë u ngritën kryeprifti dhe të gjithë ata që ishin me të, domethënë sekti i saducenjve, plot smirë,

18

dhe vunë dorë mbi apostujt dhe i futën në burgun publik.

19

Por një engjëll i Zotit, natën, i hapi dyert e burgut dhe, si i nxori jashtë, tha:

20

``Shkoni, paraqituni në tempull dhe i shpallni popullit të gjitha fjalët e kësaj jete``.

21

Dhe ata, si i dëgjuan këto, hynë në tempull kur zbardhte dita dhe mësonin. Por kryeprifti dhe ata që ishin me të, erdhën dhe thirrën bashkë sinedrin dhe të gjithë pleqtë e bijve të Izraelit; pastaj dërguan rojet në burg për t`i sjellë apostujt.

22

Por rojet, kur arritën në burg, nuk i gjetën; dhe kur u kthyen bënë raportimin e tyre,

23

duke thënë: ``Ne e gjetëm burgun të mbyllur me kujdes dhe rojet në këmbë përpara dyerve; por kur i hapëm, nuk gjetëm asnjeri brenda``.

24

Por kryeprifti, komandanti i rojeve të tempullit dhe krerët e priftërinjve, kur i dëgjuan këto gjëra, mbetën të habitur lidhur me këtë, sepse nuk dinin ç`donte të thoshte gjithë kjo punë.

25

Por erdhi dikush që u raportoi atyre duke thënë: ``Ja, këta njerëz që ju i futët në burg janë në tempull dhe po mësojnë popullin``.

26

Atëherë komandanti shkoi me rojet dhe i solli, pa dhunë, nga frika se mos populli i vriste me gurë.

27

Kështu, pra, i sollën dhe i paraqitën përpara sinedrit; dhe kryeprifti i pyeti,

28

duke thënë: ``Po a nuk ju kemi ndaluar rreptësisht të mësoni në atë emër? Dhe ja, ju e keni mbushur Jeruzalemin me doktrinën tuaj dhe doni që të bjerë mbi ne gjaku i atij njeriu``.

29

Por Pjetri dhe apostujt, duke u përgjigjur, thanë: ``Duhet t`i bindemi Perëndisë më shumë sesa njerëzve.

30

Perëndia e etërve tanë e ka ringjallur Jezusin, që ju e vratë, duke e varur në dru.

31

Perëndia e lartësoi me të djathtën e vet dhe e bëri princ dhe shpëtimtar për t`i dhënë Izraelit pendimin dhe faljen e mëkateve.

32

Dhe për këto gjëra ne jemi dëshmitarë të tij, si edhe Fryma e Shenjtë, që Perëndia ua ka dhënë atyre që i binden atij``.

33

Kur i dëgjuan këto gjëra, ata u tërbuan dhe vendosën t`i vrasin.

34

Por një farise, me emër Gamaliel, mësues i ligjit dhe i nderuar nga gjithë populli, u ngrit në këmbë në sinedër dhe urdhëroi të nxirren jashtë apostujt për një moment.

35

Pastaj u tha atyre të sinedrit: ``Burra të Izraelit, mendohuni mirë për atë që do t`u bëni këtyre njerëzve.

36

Sepse pak kohë më parë u ngrit Teuda që thoshte se ishte dikush; rreth tij u mblodhën afro katërqind burra; por ai u vra dhe të gjithë ata që e kishin ndjekur u shpërndanë dhe u asgjësuan.

37

Pas tij, në kohën e regjistrimit të popullsisë, u ngrit Juda Galileas që tërhoqi pas vetes shumë njerëz; edhe ai humbi, dhe të gjithë ata që e kishin ndjekur u shpërndanë.

38

Tani unë po ju them t`u rrini larg këtyre njerëzve dhe t`i lironi, sepse në qoftë se ky plan ose kjo vepër është prej njerëzve, ajo do të prishet,

39

por nëse është prej Perëndisë, ju nuk mund ta prishni, sepse do të gjendeshit në luftë kundër vetë Perëndisë!``.

40

Dhe ata ia vunë veshin. Dhe, mbasi i thirrën apostujt, i rrahën dhe u dhanë urdhër të mos flasin në emër të Jezusit; pastaj i lanë të shkojnë.

41

Kështu ata u larguan nga sinedri, duke u gëzuar sepse qenë çmuar të denjë të fyhen për emrin e Jezusit.

42

Dhe çdo ditë, në tempull e nëpër shtëpi, nuk pushonin duke mësuar dhe duke shpallur lajmin e mirë: që Jezusi është Krishti.

Veprat e Apostujve 6


Veprat e Apostujve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 5

Veprat e Apostujve

Return to Index

Chapter 6

1

Por në ato ditë, duke u shumuar numri i dishepujve, lindi një murmuritje nga ana e Helenistëve kundër Hebrenjve, sepse vejushat e tyre po liheshin pas dore në shërbimin e përditshëm.

2

Atëherë të dymbëdhjetët, pasi mblodhën numrin e madh të dishepujve, thanë: ``Nuk është mirë që ne të lëmë fjalën e Perëndisë për të shërbyer nëpër tryeza.

3

Prandaj, vëllezër, kërkoni midis jush shtatë burra, me dëshmi të mirë, të mbushur me Frymën e Shenjtë dhe me urtësi, të cilëve do t`ua besojmë këtë detyrë.

4

Kurse ne do të vazhdojmë t`i kushtohemi lutjes dhe shërbesës së fjalës``.

5

Ky propozim u pëlqeu gjithë dishepujve. Dhe zgjodhën Stefanin, njeri plot besim dhe Frymë të Shenjtë, Filipin, Prohorin, Nikanorin, Timonin, Parmenin dhe Nikollën, një prozelit nga Antiokia.

6

I paraqitën pastaj përpara apostujve, të cilët, mbasi u lutën, vunë duart mbi ta.

7

Ndërkaq fjala e Perëndisë po përhapej, dhe numri i dishepujve po shumohej fort në Jeruzalem, edhe një numër i madh priftërinjsh i bindej besimit.

8

Dhe Stefani, plot besim dhe fuqi, bënte mrekulli dhe shenja të mëdha nëpër popull.

9

Dhe disa nga sinagoga, që quhej e Libertinëve, të Kirenarëve, të Aleksandrinëve dhe të atyre të Kilikisë dhe të Azisë u ngritën që të grindeshin me Stefanin;

10

por nuk mund t`i bënin ballë urtësisë dhe frymës me anë të së cilës ai fliste.

11

Atëherë nxitën disa njerëz të thoshnin: ``Ne e kemi dëgjuar duke folur fjalë blasfemie kundër Moisiut dhe kundër Perëndisë``.

12

Edhe e ngacmuan popullin, pleqtë dhe skribët; dhe, iu sulën, e kapën dhe e çuan te sinedri.

13

Pastaj paraqitën dëshmitarë të rremë që thoshnin: ``Ky njeri nuk pushon së foluri fjalë blasfemie kundër këtij vendi të shenjtë dhe kundër ligjit.

14

E kemi dëgjuar, në fakt, duke thënë se ky Jezusi, Nazareasi, do ta rrënojë këtë vend dhe do të ndryshojë ritet që na ka dhënë Moisiu``.

15

Dhe të gjithë ata që rrinin në sinedër i ngulën sytë në të, dhe panë fytyrën e tij posi fytyra e një engjëlli.

Veprat e Apostujve 7


Veprat e Apostujve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 6

Veprat e Apostujve

Return to Index

Chapter 7

1

Atëherë kryeprifti i tha: ``A janë këto gjëra pikërisht kështu?``.

2

Ai tha: ``Vëllezër dhe etër, dëgjoni. Perëndia i lavdisë iu shfaq Abrahamit, atit tonë, kur ai ishte në Mesopotami, përpara se të banonte në Haran,

3

dhe i tha: "Dil prej vendit tënd e prej farefisit tënd dhe shko në vendin që unë do të të tregoj".

4

Atëherë ai doli nga vendi i Kaldeasve dhe banoi në Haran; prej andej, mbasi i vdiq i ati, Perëndia e bëri të vijë në këtë vend, ku banoni ju tani.

5

Ai nuk i dha kurrfarë trashëgimie, as edhe vend për të vënë një këmbë. Por i premtoi t`ia japë për pronë atij dhe pasardhësve të tij, pas tij, kur ai ende s`kishte asnjë fëmijë.

6

Dhe Perëndia foli kështu: "Pasardhësit e tij do të banonin si të huaj në një vend të huaj, dhe atje do të mbaheshin në skllavëri dhe do të të keqtrajtoheshin për katërqind vjet.

7

Por Perëndia shtoi: "Unë do ta gjykoj atë komb të cilit ata do t`i shërbejnë; dhe pas kësaj ata do të dalin dhe do të më shërbejnë në këtë vend".

8

Pastaj i dha atij besëlidhjen e rrethprerjes. Dhe kështu Abrahamit i lindi Isaku dhe e rrethpreu të tetën ditë; Isakut i lindi Jakobi, dhe Jakobit dymbëdhjetë patriarkë.

9

Patriarkët, duke pasur smirë Jozefin, e shitën në Egjipt, por Perëndia ishte me të;

10

dhe e shpëtoi nga të gjitha mundimet e tij dhe i dha hir e urtësi para Faraonit, mbretit të Egjiptit, i cili e caktoi guvernator të Egjiptit dhe të mbarë shtëpisë së tij.

11

Por ra një zi buke dhe u bë një shtrëngesë në gjithë vendin e Egjiptit dhe të Kanaanit, dhe etërit tanë nuk gjenin ushqime.

12

Por Jakobi dëgjoi se në Egjipt kishte grurë, dhe dërgoi atje herën e parë etërit tanë.

13

Herën e dytë Jozefi u tregoi që ta njihnin vëllezërit e tij dhe Faraonit iu njoftua farefisnia e Jozefit.

14

Atëherë Jozefi dërgoi ta thërresin atin e vet Jakobin dhe gjithë farefisin e vet, gjithsej shtatëdhjetë e pesë veta.

15

Jakobi zbriti në Egjipt, ku vdiq ai dhe etërit tanë.

16

Ata pastaj i mbartën në Sikem dhe i varrosën në varrin që Abrahami pati blerë me argjend nga bijtë e Emorit, ati i Sikemit.

17

Por, ndërsa po afrohej koha e premtimit që Perëndia i ishte betuar Abrahamit, populli u shtua dhe u shumua në Egjipt,

18

derisa doli në Egjipt një mbret tjetër që nuk e kishte njohur Jozefin.

19

Ky, duke vepruar me ligësi kundër skotës sonë, i keqtrajtoi etërit tanë deri sa t`i ekspozojnë foshnjat e tyre, që të mos mbeteshin gjallë.

20

Në atë kohë lindi Moisiu, dhe ishte i bukur në sytë e Perëndisë; ai u ushqye për tre muaj në shtëpinë e të atit.

21

Dhe kur u ekspozua, e mori e bija e faraonit dhe e rriti si birin e vet.

22

Kështu Moisiu u arsimua me gjithë diturinë e Egjiptasve dhe ishte i pushtetshëm në fjalë e në vepra.

23

Po kur arriti në moshën dyzet vjeçare, i erdhi në zemër të shkojë e të vizitojë vë-llezërit e tij: bijtë e Izraelit.

24

Kur pa se dikujt po i bëhej një padrejtësi, e mbrojti dhe ia mori hakun të shtypurit, duke vrarë Egjiptasin.

25

Dhe ai mendonte se vëllezërit e tij do ta kuptonin se Perëndia do t`u jepte çlirimin me anë të tij, por ata nuk e kuptuan.

26

Të nesërmen ai u duk në mes tyre, ndërsa po ziheshin dhe i këshilloi për paqe, duke thënë: "O burra, ju jeni vëllezër, pse ia bëni me të padrejtë njëri-tjetrit?".

27

Por ai që ia bënte me të padrejtë fqinjit të vete shtyu, duke thënë: "Kush të ka vënë ty të parë dhe gjykatës mbi ne?

28

Don të më vrasësh mua, ashtu si vrare dje Egjiptasin?".

29

Për shkak të këtyre fjalëve Moisiu iku dhe banoi si i huaj në vendin e Madianit, ku i lindën dy bij.

30

Si kaluan dyzet vjet, engjëlli i Zotit iu shfaq në shkretëtirën e malit Sinai, në flakën e zjarrit të një ferrishteje.

31

Kur e pa, Moisiu mbeti i habitur nga sa shihte; dhe, kur po afrohej për të vërejtur, dëgjoi zërin e Zotit,

32

që thoshte: "Unë jam Perëndia e etërve të tu, Perëndia e Abrahamit, Perëndia e Isakut dhe Perëndia e Jakobit". Por Moisiu, që dridhej i tëri, nuk guxonte të shikonte.

33

Atëherë Perëndia i tha: "Hiqi sandalet nga këmbët e tua, sepse vendi ku ti po qëndron është tokë e shenjtë.

34

Unë e kam parë qartë pikëllimin e popullit tim në Egjipt dhe i dëgjova psherëtimat e tyre, dhe kam zbritur për t`i çliruar; tani, pra, eja, unë do të të dërgoj në Egjipt!".

35

Atë Moisiun që e kishin refuzuar, duke thënë: "Kush të vuri ty të parë dhe gjykatës?", po atë u dërgoi Perëndia si kryetar dhe çlirues me anë të engjëllit që i ishte shfaqur në ferrishte.

36

Ai i nxori jashtë, duke kryer shenja e mrekulli në vendin e Egjiptit, në Detin e Kuq dhe në shkretirë për dyzet vjet.

37

Ky është ai Moisi që u tha bijve të Izraelit: "Zoti, Perëndia juaj do të nxjerrë për ju, nga mesi i vëllezërve tuaj, një profet si mua. Dëgjojeni!".

38

Ky është ai që në kuvend, në shkretëtirë, ishte me engjëllin që i fliste mbi malin Sinai dhe me etërit tanë; dhe mori fjalët e jetës për të na e përçuar neve.

39

Etërit tanë nuk deshën t`i binden atij; madje e hodhën poshtë dhe me zemrat e tyre u kthyen nga Egjipti,

40

duke i thënë Aaronit: "Na bëj disa perëndi që të na prijnë, sepse nuk dimë ç`i ka ndodhur këtij Moisiu që na nxori nga vendi i Egjiptit".

41

Dhe në ato ditë ata bënë një viç, i ofruan flijim idhullit dhe u gëzuan me veprën e duarve të tyre.

42

Atëherë Perëndia u tërhoq dhe i la t`i shërbejnë ushtrisë së qiellit, ashtu siç është shkruar në librin e profetëve: "O shtëpi e Izraelit, a më keni kushtuar flijime dhe olokauste për dyzet vjet në shkretëtirë?

43

Apo më shumë mbartët çadrën e Molokut dhe yllin e perëndisë suaj Remfan, imaxhe që i bëtë vetë për t`i adhuruar; për këtë arsye unë do t`ju shpërngul përtej Babilonisë".

44

Etërit tuaj në shkretëtirë kishin tabernakullin e dëshmisë, ashtu siç kishte urdhëruar ai që i pati thënë Moisiut ta bëjë sipas modelit që kishte parë.

45

Dhe etërit tanë, pasi e morën, e mbartën me Jozueun në vendin që e kishin pushtuar johebrenjtë, të cilët Perëndia i dëboi para etërve tanë; dhe aty qëndroi deri në ditët e Davidit,

46

i cili gjeti hir përpara Perëndisë dhe kërkoi të mund të gjente një banesë për Perëndinë e Jakobit.

47

Por qe Salomoni ai që ia ndërtoi një shtëpi.

48

Por Shumë i Larti nuk banon në tempuj të ndërtuar nga dora e njeriut, sikurse thotë profeti:

49

``Qielli është froni im dhe toka stoli i këmbëve të mia; çfarë shtëpie do të më ndërtonit ju, thotë Zoti, ose cili do të qe vendi i pushimit tim?

50

A nuk i bëri të gjitha këto gjëra dora ime?``.

51

O njerëz qafëfortë dhe me zemër e veshë të parrethprerë, ju gjithnjë e kundërshtoni Frymën e Shenjtë; ashtu siç bënin etërit tuaj, ashtu bëni edhe ju.

52

Cilin nga profetët nuk e përndoqën etërit tuaj? Ata vranë edhe ata që paralajmeronin ardhjen e të Drejtit, për të cilin tani ju jeni bërë tradhtarë dhe vrasës;

53

ju, që e morët ligjin të shpallur nga engjëjt dhe nuk e keni respektuar!``.

54

Kur i dëgjuan këto fjalë, ata thereshin në zemër të tyre dhe kërcëllonin dhëmbët kundër tij.

55

Por ai, mbushur me Frymë të Shenjtë, i nguli sytë nga qielli, pa lavdinë e Perëndisë dhe Jezusin që rrinte në këmbë në të djathtën e Perëndisë,

56

dhe tha: ``Ja, unë po shoh qiejt e hapur dhe Birin e njeriut që rri në këmbë në të djathtën e Perëndisë``.

57

Por ata, duke lëshuar britma të forta, i zunë veshët dhe të gjithë tok u sulën mbi të;

58

dhe, si e nxorën jashtë qytetit, e vranë me gurë. Dëshmitarët i vunë rrobat e tyre te këmbët e një djaloshi, të quajtur Saul.

59

Kështu e vranë me gurë Stefanin, që i thërriste Jezusit dhe thoshte: ``O Zoti Jezus, pranoje frymën time!``.

60

Atëherë ra në gjunjë dhe bërtiti me zë të lartë: ``O Zot, mos ua ngarko atyre këtë mëkat!``. Dhe, si tha këtë, fjeti.

Veprat e Apostujve 8


Veprat e Apostujve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 7

Veprat e Apostujve

Return to Index

Chapter 8

1

Por Sauli e kishte miratuar vrasjen e tij. Në atë kohë u bë një përndjekje e madhe kundër kishës që ishte në Jeruzalem; dhe të gjithë u shpërndanë nëpër krahinat e Judesë dhe të Samarisë, me përjashtim të apostujve.

2

Disa njerëz të përshpirtshëm e varrosën Stefanin dhe bënë gjëmë të madhe për të.

3

Por Sauli po shkatërronte kishën: hynte shtëpi më shtëpi, merrte me vete burra dhe gra dhe i fuste në burg.

4

Ata, pra, që ishin shpërndarë shkonin rreth e përqark, duke shpallur fjalën.

5

Dhe Filipi zbriti në qytetin e Samarisë dhe u predikoi atyre Krishtin.

6

Dhe turmat, me një mendje të vetme, dëgjonin me vëmendje gjërat që thoshte Filipi, duke dëgjuar dhe duke parë mrekullitë që ai bënte.

7

Frymëra të ndyra, pra, dilnin nga shumë të idemonizuar, duke bërtitur me zë të lartë; dhe shumë të paralizuar e të çalë shëroheshin.

8

Dhe në atë qytet u bë gëzim i madh.

9

Prej kohësh në atë qytet ishte një njeri që quhej Simon, i cili merrej me magji dhe i bënte të çuditeshin njerëzit e Samarisë, gjoja sikur ishte njeri i madh.

10

Dhe të gjithë, nga më i madhi te më i vogli, ia vinin veshin, duke thënë: ``Ky është fuqia e madhe e Perëndisë``.

11

Dhe e dëgjonin, sepse prej një kohe të gjatë ai i kishte mahnitur me mjeshtrinë e tij prej magjistari.

12

Por, kur i besuan Filipit, që shpalli lajmin e mirë të gjërave të mbretërisë së Perëndisë dhe emrin e Jezu Krishtit, burra dhe gra u pagëzuan.

13

Besoi edhe Simoni dhe, mbasi u pagëzua, rrinte vazhdimisht me Filipin; dhe, duke parë veprat e fuqishme dhe shenjat që ishin bërë, mbeti i çuditur.

14

Por kur apostujt dëgjuan në Jeruzalem se Samaria kishte pranuar fjalën e Perëndisë, i dërguan atyre Pjetrin dhe Gjonin.

15

Kur këta arritën, u lutën për ta, që të merrnin Frymën e Shenjtë,

16

sepse ende nuk kishte zbritur mbi asnjë prej tyre, por ata vetëm ishin pagëzuar në emër të Zotit Jezus.

17

Atëherë vunë duart mbi ta dhe ata morën Frymën e Shenjtë.

18

Dhe Simoni, kur pa se me vënien e duarve të apostujve jepej Fryma e Shenjtë, u ofroi atyre para,

19

duke thënë: ``Ma jepni edhe mua këtë pushtet, që ai të cilit do t`i vë duart, të marrë Frymën e Shenjtë``.

20

Por Pjetri i tha: ``Le të humbasë paraja jote dhe ti bashkë me të, sepse ti mendove se mund ta blesh me para dhuratën e Perëndisë.

21

Ti nuk ke as pjesë as short në këtë gjë, sepse zemra jote nuk është e drejtë përpara Perëndisë.

22

Pendohu, pra, për këtë ligësi që ke dhe lutju Perëndisë që, po të jetë e mundur, të të falet mendimi i zemrës sate.

23

Sepse unë të shoh se je në vrerin e hidhësisë dhe në prangat e paudhësisë``.

24

Dhe Simoni, duke u përgjigjur, tha: ``Lutjuni ju Zotit për mua, që të mos më ndodhë asgjë nga ato që thatë``.

25

Ata, pra, pasi dhanë dëshmi dhe predikuan fjalën e Zotit, u kthyen në Jeruzalem, mbasi ungjillzuan shumë fshatra të Samaritanëve.

26

Dhe një engjëll i Zotit i foli Filipit, duke i thënë: ``Çohu dhe shko drejt jugut, në rrugën që nga Jeruzalemi zbret në Gaza; ajo është e shkretë``.

27

Ai u ngrit dhe u nis; dhe ja, një njeri Etiopas, eunuk, një zyrtar i lartë i Kandaces, mbretëreshës së Etiopisë, përgjegjës i të gjitha thesareve të saj, i cili kishte ardhur në Jeruzalem për të adhuruar.

28

Tani ai po kthehej dhe, i ulur në karrocën e vet, lexonte profetin Isaia.

29

Dhe Fryma i tha Filipit: ``Afrohu dhe arrije atë karrocë!``.

30

Filipi iu turr afër dhe, duke dëgjuar se po lexonte profetin Isaia, i tha: ``A e kupton atë që lexon?``.

31

Ai tha: ``E si do të mundja, po s`pata një që të më udhëzojë?``. Pastaj iu lut Filipit të hipë dhe të ulet pranë tij.

32

Por pjesa e Shkrimit që ai po lexonte ishte kjo: ``Atë e çuan si delja në thertore; dhe ashtu si qengji është memec përpara qethtarit, kështu ai nuk e hapi gojën e vet.

33

Në përuljen e tij iu mohua çfarëdolloj drejtësie; po kush do të mund ta përshkruajë brezin e tij? Sepse jeta e tij u hoq nga toka``.

34

Dhe eunuku iu kthye Filipit dhe tha: ``Të lutem, për kë e thotë profeti këtë? Për veten e vet apo për ndonjë tjetër?``.

35

Atëherë e mori fjalën Filipi dhe, duke filluar nga ky Shkrim, i shpalli Jezusin.

36

Dhe, ndërsa po vazhdonin rrugën, arritën në një vend me ujë. Dhe eunuku tha: ``Ja uji! Çfarë më pengon të pagëzohem?``.

37

Dhe Filipi tha: ``Nëse ti beson me gjithë zemër, mund ta bësh``. Dhe ai u përgjigj duke thënë: ``Unë besoj se Jezu Krishti është Biri i Perëndisë``.

38

Urdhëroi atëherë të ndalet karroca, dhe të dy, Filipi dhe eunuku, zbritën në ujë dhe ai e pagëzoi.

39

Kur dolën nga uji, Fryma e Zotit e rrëmbeu Filipin dhe eunuku nuk e pa më; por e vazhdoi rrugën e tij me plot gëzim.

40

Por Filipi u gjet në Azot; dhe, duke vazhduar, ungjillëzoi të gjitha qytetet, derisa arriti në Cezare.

Veprat e Apostujve 9


Veprat e Apostujve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 8

Veprat e Apostujve

Return to Index

Chapter 9

1

Ndërkaq Sauli, duke shfryrë akoma kërcënime dhe kërdi kundër dishepujve të Zotit, shkoi te kryeprifti,

2

dhe kërkoi nga ai letra për sinagogat e Damaskut, me qëllim që, po të gjente ndonjë ithtar të Udhës, burra o gra, të mund t`i sillte të lidhur në Jeruzalem.

3

Por ndodhi që, ndërsa po udhëtonte dhe po i afrohej Damaskut, befas rreth tij vetëtiu një dritë nga qielli.

4

Dhe, si u rrëzua përtokë, dëgjoi një zë që i thoshte: ``Saul, Saul, përse më përndjek?``.

5

Dhe ai tha: ``Kush je, Zot?``. Dhe Zoti tha: ``Unë jam Jezusi, që ti e përndjek; është e rëndë për ty të godasësh me shkelm kundër gjembave``.

6

Atëherë ai, duke u dridhur i tëri dhe i trembur, tha: ``Zot, ç`don ti të bëj unë?``. Dhe Zoti: ``Çohu dhe hyr në qytet, dhe do të të thuhet ç`duhet të bësh``.

7

Dhe njerëzit që udhëtonin me të ndaluan të habitur, sepse dëgjonin tingullin e zërit, por nuk shikonin njeri.

8

Pastaj Sauli u çua nga toka, por, kur i çeli sytë, nuk shihte asnjeri; atëherë e morën për dore dhe e çuan në Damask.

9

Dhe mbeti tri ditë pa të parit, as hëngri as piu.

10

Në Damask ishte një dishepull me emër Anania, të cilit Zoti i tha në vegim: ``Anania!``. Dhe ai u përgjigj: ``Ja ku jam, Zot!``.

11

Dhe Zoti i tha: ``Çohu dhe shko në rrugën e quajtur E drejtë, dhe kërko në shtëpinë e Judës një njeri nga Tarsi me emër Saul, i cili po lutet;

12

ai ka parë në vegim një njeri, me emër Anania, duke hyrë dhe duke i vënë duart për t`ia kthyer dritën e syve``.

13

Atëherë Anania u përgjigj: ``O Zot, nga shumë veta kam dëgjuar për këtë njeri se sa të këqija u ka bërë shenjtorëve të tu në Jeruzalem.

14

Dhe ai ka këtu një autorizim nga krerët e priftërinjve për të burgosur të gjithë ata që thërrasin emrin tënd``.

15

Por Zoti i tha: ``Shko, sepse ai është vegla që unë kam zgjedhur për ta sjellë emrin tim përpara johebrenjve, mbretërve dhe bijve të Izraelit.

16

Sepse unë do t`i tregoj atij sa shumë i duhet të vuajë për emrin tim``.

17

Atëherë Anania shkoi dhe hyri në atë shtëpi; dhe, duke i vënë duart, tha: ``Vëlla Saul, Zoti Jezus, që të është shfaqur në rrugën nëpër të cilën ti po vije, më ka dërguar që të kesh përsëri dritën e syve dhe të mbushesh me Frymën e Shenjtë``.

18

Në këtë çast i ranë nga sytë disa si luspa, dhe ai fitoi përsëri të parit; pastaj u ngrit dhe u pagëzua.

19

Dhe, mbasi mori ushqim, ai u ripërtëri në forcë. Pastaj Sauli qëndroi disa ditë me dishepujt që ishin në Damask.

20

Dhe filloi menjëherë të predikojë Krishtin në sinagoga se ai është Biri i Perëndisë.

21

Dhe të gjithë ata që e dëgjonin çuditeshin dhe thoshnin: ``Po a nuk është ky ai që në Jeruzalem përndiqte të gjithë ata që e thërrisnin këtë emër, dhe ka ardhur këtu me synim që t`i çojë si robër te krerët e priftërinjve?``.

22

Por Sauli bëhej gjithnjë e më i fortë dhe i hutonte Judenjtë që banonin në Damask, duke ua vërtetuar se Jezusi është Krishti.

23

Pas shumë ditësh, Judenjtë u konsultuan bashkë që ta vrasin.

24

Por komploti i tyre u mor vesh nga Sauli. Dhe ditë e natë ata i ruanin portat e qytetit që të mund ta vrisnin;

25

atëherë dishepujt e morën natën dhe e zbritën poshtë nga muri, në një shportë.

26

Si arriti në Jeruzalem, Sauli u përpoq të bashkohej me dishepujt, por të gjithë kishin frikë nga ai, sepse nuk mund të besonin se ai ishte dishepull.

27

Atëherë Barnaba e mori dhe e çoi tek apostujt, dhe u tregoi se si ai, gjatë udhëtimit, e kishte parë Zotin që i kishte folur, dhe si kishte folur në Damask lirshëm në emër të Jezusit.

28

Kështu ai qëndroi me ta në Jeruzalem, dhe shkonte e vinte, dhe fliste lirshëm në emër të Zotit Jezus.

29

Ai u fliste dhe diskutonte me helenistët, por ata kërkonin ta vrisnin.

30

Por vëllezërit, kur e morën vesh, e çuan në Cezare dhe që andej e nisën për në Tars.

31

Kështu në mbarë Judenë, në Galile dhe në Samari kishat kishin paqe dhe ndërtoheshin. Dhe duke ecur në druajtjen e Zotit dhe në ngushëllimin e Frymës së Shenjtë, shumoheshin.

32

Por ndodhi që, ndërsa Pjetri po e përshkonte gjithë vendin, erdhi edhe te shenjtorët që banonin në Lida.

33

Aty ai gjeti një njeri me emër Enea, i cili tashmë prej tetë vjetësh dergjej në shtrat, sepse ishte i paralizuar.

34

Pjetri i tha: ``Enea, Jezusi, Krishti, të shëron; çohu dhe ndreqe shtratin``. Dhe ai u ngrit menjëherë.

35

Dhe të gjithë banorët e Lidës dhe të Saronit e panë dhe u kthyen te Zoti.

36

Por në Jopë ishte një dishepull me emër Tabitha, që do të thotë Gazelë; ajo bënte shumë vepra të mira dhe jepte shumë lëmoshë.

37

Por në ato ditë ndodhi që ajo u sëmur dhe vdiq. Pasi e lanë, e vunë në një dhomë në katin e sipërm.

38

Dhe, duke qenë se Lida është afër Jopës, dishepujt, kur morën vesh se Pjetri ndodhej atje, i dërguan dy burra që ta lutnin të vijë tek ata pa vonesë.

39

Atëherë Pjetri u ngrit dhe u nis bashkë me ta. Sapo arriti, e çuan në dhomën lart; të gjitha gratë e veja i dolën atij duke qarë dhe i treguan tunikat dhe veshjet që kishte punuar Gazela, sa ishte bashkë me to.

40

Atëherë Pjetri, mbasi i nxori jashtë të gjithë, u ngjunjëzua dhe u lut. Pastaj iu kthye trupit dhe tha: ``Tabitha, çohu!``. Dhe ajo i hapi sytë dhe, si pa Pjetrin, u ngrit ndenjur.

41

Ai i dha dorën dhe e ndihmoi të ngrihet; dhe, si thirri shenjtorët dhe gratë e veja, ua tregoi të gjallë.

42

Kjo u muar vesh në mbarë Jopën, dhe shumë veta besuan në Zotin.

43

Dhe Pjetri qëndroi disa ditë në Jopë, në shtëpinë e njëfarë Simoni, regjës lëkurësh.

Veprat e Apostujve 10


Veprat e Apostujve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 9

Veprat e Apostujve

Return to Index

Chapter 10

1

Por në Cezare ishte njëfarë njeriu me emër Kornel, centurion i kohortës, që quhej Italik;

2

ai ishte njeri i perëndishëm dhe që e druante Perëndinë me gjithë shtëpinë e tij; i jepte shumë lëmoshë popullit dhe vazhdimisht i lutej Perëndisë.

3

Ai pa qartë në një vegim, aty nga ora e nëntë e ditës, një engjëll të Perëndisë që hyri tek ai dhe i tha: ``Kornel!``.

4

dhe ai, duke ia ngulur sytë dhe shumë i trembur, i tha: ``Ç`është, Zot?``. Atëherë engjëlli i tha: ``Lutjet e tua dhe lëmoshat e tua, janë ngjitur para Perëndisë, si një kujtesë;

5

tani, pra, dërgo disa njerëz në Jopë dhe thirre Simonin, që e thërrasin Pjetër.

6

Ai gjendet pranë njëfarë Simoni, regjës lëkurësh, që e ka shtëpinë afër detit; ai do të të thotë çfarë duhet të bësh``.

7

Sapo u largua engjëlli që i foli, Korneli thirri dy nga shërbëtorët e tij dhe një ushtar besnik, nga ata që ishin në shërbimin e tij personal,

8

u tregoi çdo gjë dhe i nisi për në Jope.

9

Të nesërmen, ndërsa ata po udhëtonin dhe po i afroheshin qytetit, Pjetri u ngjit në tarracë, rreth orës së gjashtë për t`u lutur.

10

E mori uria dhe donte të hante; dhe, ndërsa ata të shtëpisë po i përgatitnin ushqimin, u rrëmbye në ekstazë;

11

dhe pa qiellin e hapur dhe një send që i përngjante një çarçafi të madh që po zbriste drejt tij; ishte lidhur në të katër cepat dhe kishte zbritur në tokë,

12

dhe brenda tij ishin të gjitha llojet e katërkëmbësheve, bisha, zvarranikë të tokës dhe shpendë qielli.

13

Dhe një zë i tha: ``Pjetër, çohu, ther dhe ha!``.

14

Por Pjetri u përgjigj: ``Kurrsesi, o Zot, sepse unë nuk kam ngrënë kurrë asgjë të papastër ose të ndotur!``.

15

Dhe zëri i tha për të dytën herë: ``Gjërat që Perëndia i ka pastruar, ti mos i bëj të papastra``.

16

Kjo ndodhi tri herë; pastaj ai send u ngrit sërish në qiell.

17

Dhe ndërsa Pjetri po mendohej me mëdyshje ç`kuptim mund të kishte vegimi që kishte parë, ja që njerëzit e dërguar nga Korneli, mbasi pyetën për shtëpinë e Simonit, u paraqitën te dera.

18

Dhe thirrën e pyetën nëse Simoni, i mbiquajtur Pjetër, ndodhej aty.

19

Ndërsa Pjetri po mendohej lidhur me vegimin, Fryma i tha: ``Ja, po të kërkojnë tre burra.

20

Çohu, pra, zbrit e shko me ta pa asnjë ngurrim, sepse unë jam ai që t`i kam dërguar``.

21

Atëherë Pjetri zbriti te njerëzit që i ishin dërguar nga Korneli dhe u tha atyre: ``Ja, unë jam ai që kërkoni; cila është arsyeja për të cilën jeni këtu?``.

22

Dhe ata i thanë: ``Centurioni Kornel, njeri i drejtë dhe që e druan Perëndinë, për të cilin gjithë kombi i Judenjve dëshmon, është lajmëruar në mënyrë hyjnore nga një engjëll i shenjtë të të thërrasë ty në shtëpinë e tij për të dëgjuar fjalët që ke për t`i thënë``.

23

Atëherë Pjetri i ftoi të hyjnë dhe i përbujti; pastaj, të nesërmen, shkoi me ta; dhe disa nga vëllezërit e Jopes e shoqëruan.

24

Një ditë më pas hynë në Cezare. Por Korneli po i priste dhe kishte mbledhur farefisin e tij dhe miqtë e tij të ngushtë.

25

Kur hyri Pjetri, Korneli i doli para, i ra ndër këmbë dhe e adhuroi.

26

Por Pjetri e ngriti duke thënë: ``Çohu, edhe unë jam një njeri!``.

27

Dhe, duke biseduar me të, hyri dhe gjeti mbledhur shumë njerëz.

28

Dhe ai u tha atyre: ``Ju e dini se nuk është e ligjshme që një Jude të shoqërohet me një të huaj ose të hyjë në shtëpinë e tij; por Perëndia më dëftoi që të mos e quaj asnjë njeri të papastër a të ndotur.

29

Prandaj, sapo më ftuat të vij, erdha pa kundërshtuar. Tani po ju pyes: për ç`arsye më keni dërguar ftesë?``.

30

Dhe Korneli u përgjigj: ``Para katër ditësh kisha agjëruar deri në këtë orë, dhe në orën e nëntë po lutesha në shtëpinë time, kur ja, një njeri me rroba të shndritshme qëndroi para meje,

31

dhe tha: "Kornel, lutja jote t`u plotësua dhe lëmoshat e tua u kujtuan para Perëndisë.

32

Dërgo, pra, ndonjë njeri në Jope dhe thirre Simonin, të mbiquajtur Pjetër; ai ndodhet në shtëpinë e Simonit, regjës lëkurësh, pranë detit; dhe, kur të vijë, ai do të të flasë".

33

Kështu dërgova menjëherë të të thërrasin, dhe ti bëre mirë që erdhe; tani ne këtu jemi të gjithë në prani të Perëndisë për të dëgjuar gjithçka që Perëndia të ka urdhëruar``.

34

Atëherë Pjetri hapi gojën dhe tha: ``Në të vërtetë unë po e marr vesh se Perëndia nuk tregohet i anshëm;

35

por, në çfarëdo kombi, ai që ka frikë prej tij dhe që vepron drejtësisht, është i pranuar nga ai,

36

sipas fjalës që ai u ka dhënë bijve të Izraelit, duke u shpallur paqen me anë të Jezu Krishtit, që është Zoti i të gjithëve.

37

Ju e dini se ç`ka ndodhur në mbarë Judenë, duke filluar nga Galilea, pas pagëzimit që predikoi Gjoni:

38

se si Perëndia vajosi me Frymën e Shenjtë dhe me fuqi Jezusin prej Nazareti, i cili e përshkoi vendin duke bërë mirë dhe duke shëruar të gjithë ata që ishin të pushtuar nga djalli, sepse Perëndia ishte me të.

39

Dhe ne jemi dëshmitarë për të gjitha ato që ai bëri në vendin e Judesë dhe në Jeruzalem; dhe se si ata e vranë, duke e varur në një dru.

40

Por Perëndia e ringjalli të tretën ditë dhe e bëri që ai të dëftohet,

41

jo mbarë popullit, por dëshmitarëve të paracaktuar nga Perëndia, neve, që hëngrëm dhe pimë me të, mbasi ai u ngjall së vdekuri.

42

Tani ai na urdhëroi t`i predikojmë popullit dhe të dëshmojmë se ai është ai që Perëndia e ka caktuar si gjykatës të të gja-llëve dhe të të vdekurve.

43

Për të bëjnë dëshmi të gjithë profetët, që kushdo që beson në të merr faljen e mëkateve me anë të emrit të tij``.

44

Ndërsa Pjetri ende po i thoshte këto fjalë, Fryma e Shenjtë zbriti mbi të gjithë ata që po e dëgjonin fjalën.

45

Dhe të gjithë besimtarët që ishin të rrethprerë, të cilët kishin ardhur me Pjetrin, u mrekulluan që dhurata e Frymës se Shenjtë u shpërnda edhe mbi johebrenjtë,

46

sepse i dëgjonin duke folur gjuhë të tjera dhe duke madhëruar Perëndinë. Atëherë Pjetri filloi të thotë:

47

``A mund ta ndalojë dikush ujin, që të mos pagëzohen këta që kanë marrë Frymën e Shenjtë pikërisht si ne?``.

48

Kështu ai urdhëroi që ata të pagëzoheshin në emër të Zotit Jezus. Ata pastaj iu lutën të qëndronte disa ditë me ta.

Veprat e Apostujve 11


Veprat e Apostujve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 10

Veprat e Apostujve

Return to Index

Chapter 11

1

Ndërkaq apostujt dhe vëllezërit që ishin në Jude morën vesh se edhe johebrenjtë kishin pranuar fjalën e Perëndisë.

2

Dhe, kur Pjetri u ngjit në Jeruzalem, ata që ishin rrethprerë haheshin me të,

3

duke thënë: ``Ti hyre në shtëpi të njerëzve të parrethprerë dhe hëngre me ta!``.

4

Por Pjetri, duke nisur nga fillimi, u shpjegoi atyre me radhë ngjarjet duke thënë:

5

``Unë po lutesha në qytetin e Jopes, kur u rrëmbeva në ekstazë dhe pashë një vegim: një send, që i ngjante një çarçafi të madh të kapur në të katër cepat, po zbriste si të ulej poshtë prej qiellit dhe arriti deri tek unë.

6

Duke shikuar me vëmendje brenda, dallova dhe pashë katërkëmbësha, bisha, zvarranikë të tokës dhe shpendë të qiellit.

7

Dhe dëgjova një zë që më thoshte: "Pjetër, çohu, ther dhe ha!".

8

Por unë thashë: "Kurrsesi, o Zot, sepse nuk më ka hyrë kurrë në gojë asgjë e papastër ose e ndotur".

9

Por zëri m`u përgjigj për të dytën herë nga qielli: "Gjërat që Perëndia i ka pastruar, ti mos i bëj të papastra!".

10

Dhe kjo ndodhi tri herë; pastaj gjithçka u tërhoq përsëri në qiell.

11

Në po atë moment tre njerëz, që i pata dërguar në Cezare, u paraqitën në shtëpinë ku ndodhesha unë.

12

Dhe Fryma më tha të shkoj me ta, pa pasë kurrfarë ngurrimi. Me mua erdhën edhe këta gjashtë vëllezër, dhe kështu hymë në shtëpinë e atij njeriu.

13

Ai na tregoi se si kishte parë një engjëll që u paraqit në shtëpinë e tij dhe i tha: "Dërgo njerëz në Jope dhe thirre Simonin, të mbiquajtur Pjetër.

14

Ai do të të thotë fjalët, me anë të të cilave do të shpëtohesh ti dhe gjithë shtëpia jote".

15

Sapo kisha filluar të flas, kur Fryma e Shenjtë zbriti mbi ta, sikurse kishte zbritur në fillim mbi ne.

16

Atëherë m`u kujtua fjala e Zotit që thoshte: "Gjoni pagëzoi me ujë, por ju do të pagëzoheni me Frymën e Shenjtë".

17

Në qoftë se Perëndia, pra, u dha atyre të njëjtën dhuratë që kemi marrë ne, që besuam në Zotin Jezu Krisht, kush isha unë që të mund t`i kundërvihesha Perëndisë?``.

18

Si i dëgjuan këto fjalë, ata u qetësuan dhe përlëvdonin Perëndinë, duke thënë: ``Perëndia, pra, edhe johebrenjve u dha pendesën për t`u dhënë jetën!``.

19

Ndërkaq ata që ishin shpërndarë për shkak të përndjekjes që nisi me Stefanin, arritën deri në Feniki, në Qipro dhe në Antioki, duke mos ia shpallur fjalën asnjë tjetri, përveç Judenjve.

20

Por disa prej tyre me origjinë nga Qipro dhe nga Kirenea, kur arritën në Antioki, filluan t`u flasin Grekëve, duke shpallur Zotin Jezus.

21

Dhe dora e Zotit ishte me ta; dhe një numër i madh besoi dhe u kthye te Zoti.

22

Lajmi i kësaj arriti në vesh të kishës që ishte në Jeruzalem; dhe ata dërguan Barnabën, që të shkonte deri në Antioki.

23

Kur ai arriti, shikoi hirin e Perëndisë, u gëzua dhe i nxiti të gjithë t`i qëndrojnë besnikë Zotit, me dëshirën e zemrës,

24

sepse ai ishte njeri i mirë, plot me Frymë të Shenjtë dhe besim. Dhe një numër i madh personash iu shtua Zotit.

25

Pastaj Barnaba u nis për në Tars për të kërkuar Saulin dhe, si e gjeti, e çoi në Antioki.

26

Dhe plot një vit ata u bashkuan me atë kishë dhe mësuan një numër të madh njerëzish; dhe, për të parën herë në Antioki, dishepujt u quajtën të Krishterë.

27

Në ato ditë disa profetë zbritën nga Jeruzalemi në Antioki.

28

Dhe një nga ata, me emër Agab, u ngrit dhe nëpërmjet Frymës parathoshte se do të ndodhte në mbarë botën një zi e madhe buke; dhe kjo ndodhi më vonë në kohën nën Klaud Cezarit.

29

Atëherë dishepujt, secili sipas mundësive të tij, vendosën t`u çojnë një ndihmë vëllezërve që banonin në Jude.

30

Dhe këtë ata e bënë, duke ua dërguar pleqve me anë të Barnabës dhe të Saulit.

Veprat e Apostujve 12


Veprat e Apostujve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 11

Veprat e Apostujve

Return to Index

Chapter 12

1

Dhe në atë kohë mbreti Herod filloi të përndjekë disa nga kisha.

2

Dhe e vrau me shpatë Jakobin, vëllain e Gjonit.

3

Dhe, duke parë se kjo u pëlqente Judenjve, urdhëroi të arrestohet edhe Pjetri (ishin ditët e të Ndormëve).

4

Mbasi e arrestoi, e futi në burg dhe ua besoi ruajtjen e tij katër skuadrave, me nga katër ushtarë secila, duke menduar ta nxjerrë para popullit mbas Pashkës.

5

Por, ndërsa Pjetrin e ruanin në burg, nga ana e kishës bënin lutje të vazhdueshme te Perëndia për të.

6

Dhe natën, para se ta nxirrte Herodi përpara popullit, Pjetri po flinte në mes dy ushtarëve, i lidhur me dy zinxhirë; dhe rojet para portës ruanin burgun.

7

Dhe ja, një engjëll i Zotit u duk dhe një dritë e ndriçoi qelinë; dhe ai i ra Pjetrit në ijë, e zgjoi duke thënë: ``Çohu shpejt!``. Dhe zinxhirët i ranë nga duart.

8

Pastaj engjëlli i tha: ``Ngjishu dhe lidhi sandalet!``. Dhe ai bëri kështu. Pastaj i tha: ``Mbështillu me mantelin dhe ndiqmë!``.

9

Dhe Pjetri, mbasi doli, e ndiqte pa e kuptuar se ç`po i ndodhte me anë të engjëllit ishte e vërtetë; sepse ai pandehte se kishte një vegim.

10

Dhe, si kaluan vendrojën e parë dhe të dytë, arritën te dera e hekurt që të çonte në qytet, dhe ajo u hap përpara tyre vetvetiu; dhe, mbasi dolën, përshkuan një rrugë dhe papritmas engjëlli e la atë.

11

Kur Pjetri erdhi në vete, tha: ``Tani me të vërtetë po e di se Zoti ka dërguar engjëllin e vet dhe më liroi nga duart e Herodit duke e bërë të kotë gjithë atë që priste populli i Judenjve``.

12

Kur e kuptoi situatën, ai u nis për në shtëpinë e Marisë, nënës së Gjonit, të mbiquajtur Mark, ku shumë vëllezër ishin mbledhur dhe po luteshin.

13

Sapo Pjetri i ra derës së hyrjes, një shërbëtore që quhej Rode u afrua me kujdes për të dëgjuar.

14

Dhe, kur njohu zërin e Pjetrit, nga gëzimi nuk e hapi derën, por rendi brenda dhe njoftoi se Pjetri ndodhej para derës.

15

Por ata i thanë: ``Ti flet përçart``. Por ajo pohonte se ashtu ishte. Dhe ata thoshnin: ``Éshtë engjëlli i tij!``.

16

Ndërkaq Pjetri vazhdonte të trokiste. Ata, kur e hapën, e panë atë dhe u mahnitën.

17

Por ai u bëri shenjë me dorë të heshtnin dhe u tregoi se si Zoti e kishte nxjerrë nga burgu. Pastaj tha: ``Ua tregoni këto Jakobit dhe vëllezërve!``. Pastaj doli dhe shkoi në një vend tjetër.

18

Kur zbardhi dita, u bë një pështjellim i madh në mes të ushtarëve, sepse nuk dinin ç`kishte ndodhur me Pjetrin.

19

Dhe Herodi nisi ta kërkojë, por nuk e gjeti, dhe, mbasi i mori në pyetje rojet, urdhëroi që të vriten. Pastaj zbriti nga Judeja në Cezare dhe atje qëndroi për pak kohë.

20

Por Herodi ishte i zemëruar kundër tirasve dhe sidonasve; por ata, si u morën vesh midis tyre, u paraqitën para tij dhe, mbasi ia mbushën mendjen Blastit, kamarierit të mbretit, kërkuan paqe, sepse

21

Ditën e caktuar Herodi, i veshur me mantelin mbretëror dhe i ulur mbi fron, u mbajti një fjalim.

22

Populli e brohoriste, duke thënë: ``Zë e Perëndisë dhe jo e njeriut!``.

23

Në atë çast një engjëll i Zotit e goditi, sepse nuk i kishte dhënë lavdi Perëndisë; dhe, i brejtur nga krimbat, vdiq.

24

Ndërkaq fjala e Perëndisë rritej dhe përhapej.

25

Dhe Barnaba dhe Sauli, mbasi e përfunduan misionin e tyre, u kthyen nga Jeruzalemi në Antioki duke e marrë me vete Gjonin, të mbiquajtur Mark.

Veprat e Apostujve 13


Veprat e Apostujve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 12

Veprat e Apostujve

Return to Index

Chapter 13

1

Por në kishën e Antiokisë ishin profetë dhe mësues: Barnaba, Simeoni, i quajtur Niger, Luci nga Kireneas, Manaeni, që ishte rritur bashkë me Herodin tetrark, dhe Sauli.

2

Dhe, ndërsa po kryenin shërbesën e Zotit dhe po agjëronin, Fryma e Shenjtë tha: ``M`i ndani veç Barnabën dhe Saulin për veprën për të cilën i kam thirrur``.

3

Atëherë, pasi agjëruan dhe u lutën, vunë duart mbi ta dhe i nisën.

4

Ata, pra, të dërguar nga Fryma e Shenjtë, zbritën në Seleuki dhe që andej lundruan për në Qipro.

5

Kur arritën në Salaminë, shpallën fjalën e Perëndisë në sinagogat e Judenjve; dhe ata kishin me vete edhe Gjonin si ndihmës.

6

Pastaj, mbasi e përshkuan ishullin deri në Pafo, gjetën aty një magjistar, një profet të rremë jude, me emër Bar-Jezus,

7

i cili ishte me prokonsullin Sergj Pal, njeri i zgjuar. Ky thirri pranë vetes Barnabën dhe Saulin dhe kërkoi të dëgjonte fjalën e Perëndisë,

8

por Elimas, magjistari (ky në fakt është kuptimi i emrit të tij) u kundërshtoi atyre, duke kërkuar ta largojë prokonsullin nga besimi.

9

Atëherë Sauli, i quajtur edhe Pal, i mbushur me Frymën e Shenjtë, i nguli sytë mbi të dhe tha:

10

``O njeri plot me çdo mashtrim dhe çdo farë ligësie, bir i djallit, armik i çdo drejtësie, a nuk do të heqësh dorë nga shtrembërimi i rrugëvë të drejta të Zotit?

11

Tani, pra, ja, dora e Zotit është mbi ty, dhe do të verbohesh dhe nuk do ta shohësh më diellin për një farë kohe``. Menjëherë mbi të ra mjegull dhe terr: dhe ai shkonte rreth e qark duke kërkuar ndonjë që ta mbante për dore.

12

Atëherë prokonsulli, kur pa çfarë kishte ndodhur, besoi, i mrekulluar nga doktrina e Zotit.

13

Dhe Pali dhe shokët e vet hipën në anije nga Pafo dhe arritën nëpër det në Pergë të Panfilisë; por Gjoni u nda prej tyre dhe u kthye në Jeruzalem.

14

Por ata, duke vazhduar rrugën nga Perga, arritën në Antioki të Pisidisë; dhe, mbasi hynë në sinagogë ditën e shtunë, u ulën.

15

Mbas leximit të ligjit dhe të profetëve, krerët e sinagogës dërguan atyre për t`u thënë: ``Vëllezër, në qoftë se keni ndonjë fjalë këshilluese për popullin, ia thoni``.

16

Atëherë Pali u ngrit dhe, mbasi bëri shenjë me dorë, tha: ``Izraelitë dhe ju që druani Perëndinë, dëgjoni!

17

Perëndia e këtij populli të Izraelit i zgjodhi etërit tanë, dhe e bëri të madh popullin gjatë qëndrimit në vendin e Egjiptit; pastaj, me krahë të fuqishëm, e nxori që andej.

18

Dhe për afro dyzet vjet i duroi në shkretëtirë.

19

Pastaj shkatërroi shtatë kombe në vendin e Kanaanit dhe ua shpërndau atyre në trashëgimi vendin e tyre.

20

Dhe pastaj, për afro katërqind e pesëdhjetë vjet, u dha Gjyqtarë deri te profeti Samuel.

21

Më pas ata kërkuan një mbret; dhe Perëndia u dha atyre Saulin, birin e Kisit, një burrë nga fisi i Beniaminit, për dyzet vjet.

22

Pastaj Perëndia e hoqi dhe u ngjalli atyre si mbret Davidin, për të cilin dha dëshmi duke thënë: "Kam gjetur Davidin, birin e Jeseut, njeri sipas zemrës sime, i cili do të zbatojë të gjitha vullnetet e mia".

23

Prej farës së këtij Perëndia, sipas premtimit të vet, i ka ngjallur Izraelit Shpëtimtarin Jezus.

24

Para ardhjes së tij, Gjoni predikoi një pagëzim pendimi për gjithë popullin e Izraelit.

25

Dhe, kur Gjoni po e përfundonte misionin e tij, tha: "Cili pandehni se jam unë? Unë nuk jam Krishti; por ja, pas meje vjen një, të cilit unë nuk jam i denjë t`i zgjidh sandalet e këmbëve".

26

Vëllezër, bij të pasardhësve të Abrahamit, dhe ata prej jush që druajnë Perëndinë, juve ju është dërguar fjala e këtij shpëtimi.

27

Sepse banorët e Jeruzalemit dhe krerët e tyre, duke mos e njohur Këtëjezus, duke e dënuar, kanë përmbushur fjalët e profetëve që lexohen çdo të shtunë.

28

Dhe, ndonëse nuk i gjetën asnjë faj që të meritonte vdekjen, i kërkuan Pilatit që ai të vritet.

29

Dhe mbasi u kryen të gjitha gjërat që janë shkruar për të, atë e zbritën nga druri dhe e vunë në varr.

30

Por Perëndia e ringjalli prej të vdekurve;

31

dhe ai u pa për shumë ditë nga ata që ishin ngjitur me të nga Galilea në Jeruzalem, të cilët tani janë dëshmitarë të tij para popullit.

32

Dhe ne po ju shpallim lajmin e mirë të premtimit që u qe bërë etërve,

33

duke ju thënë se Perëndia e ka përmbushur për ne, bij të tyre, duke ringjallur Jezusin, ashtu si dhe është shkruar në psalmin e dytë: "Ti je Biri im, sot më linde".

34

Dhe mbasi e ka ringjallur prej të vdekurve për të mos e kthyer në kalbje, ai ka thënë kështu: "Unë do t`ju jap premtimet e sigurta të bëra Davidit".

35

Për këtë ai thotë edhe në një psalm tjetër: "Ti nuk do të lejosh që i Shenjti yt të shohë kalbje".

36

Sepse Davidi, mbasi zbatoi këshillën e Perëndisë në brezin e tij, vdiq dhe u bashkua me etërit e vet dhe pa kalbje,

37

por ai, që e ka ringjallur Perëndia, nuk ka parë kalbje.

38

Le ta dini, pra, o vëllezër, se nëpërmjet tij ju është shpallur falja e mëkateve,

39

dhe se, me anë të tij, ai që beson është shfajësuar nga të gjitha gjërat, që nuk mund të shfajsohej me anë të ligjit të Moisiut.

40

Kini kujdes, pra, që të mos ju ndodhë ajo që është thënë në profetët:

41

"Shikoni, o përbuzës, mrekullohuni dhe do të treteni, sepse unë po kryej një vepër në ditët tuaja, një vepër, të cilën ju nuk do ta besonit, po t`jua tregonte dikush"``.

42

Dhe kur Judenjtë dolën nga sinagoga, johebrenjtë u lutën që të shtunën e ardhshme t`u flisnin përsëri për këto gjëra.

43

Dhe, mbasi u shpërnda mbledhja, shumë nga Judenjtë dhe nga prozelitët e perëndishëm i ndiqnin Palin dhe Barnabën, të cilët, duke u folur atyre, i bindën të ngulmojnë në hir të Perëndisë.

44

Të shtunën tjetër gati gjithë qyteti u mblodh për të dëgjuar fjalën e Perëndisë.

45

Por Judenjtë, duke parë turmën, u mbushën me smirë dhe u kundërviheshin thënieve të Palit, duke kundërshtuar dhe duke blasfemuar.

46

Atëherë Pali dhe Barnaba, duke folur lirisht, thanë: ``Ishte e nevojshme që fjala e Perëndisë t`ju shpallej ju më së pari; por, ngaqë ju e hidhni poshtë dhe nuk e çmoni veten të denjë për jetën e përjetshme, ja, ne po u drejtohemi johebrenjve.

47

Sepse kështu na ka urdhëruar Zoti: "Unë të vura si dritë të johebrenjve, që ti ta çosh shpëtimin deri në skajin e dheut"``.

48

Johebrenjtë, kur dëgjuan, u gëzuan dhe lëvdonin fjalën e Zotit; dhe të gjithë sa ishin të paracaktuar për jetën e pasosur besuan.

49

Dhe fjala e Zotit përhapej në mbarë atë vend.

50

Por Judenjtë i nxitën disa gra të perëndishme të shtresës së lartë, si dhe parinë e qytetit, dhe ngjallën një përndjekje kundër Palit dhe Barnabës dhe i dëbuan jashtë kufijve të tyre.

51

Atëherë ata, mbasi shkundën pluhurin e këmbëve të tyre kundër tyre, shkuan në Ikon.

52

Dhe dishepujt ishin mbushur me gëzim dhe me Frymën e Shenjtë.

Veprat e Apostujve 14


Veprat e Apostujve Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 13

Veprat e Apostujve

Return to Index

Chapter 14

1

Ndodhi që edhe në Antioki ata hynë në sinagogën Ejudenjve dhe folën në mënyrë të tillë, sa një turmë e madhe Judenjsh dhe Grekësh besuan,

2

Porjudenjtë që nuk besuan i nxitën dhe i acaruan shpirtrat e johebrenjve kundër vëllezërve.

3

Ata, pra, qëndruan shumë kohë atje, duke folur lirisht në Zotin, i cili jepte dëshmi fjalës së hirit të tij, duke lejuar që me anë të duarve të tyre të bëheshin shenja dhe mrekulli.

4

Por popullsia e qytetit u nda: disa mbanin anën e Judenjve dhe të tjerë atë të apostujve.

5

Por kur u bë një orvatje nga ana e johebrenjve dhe e Judenjve me krerët e tyre për t`i keqtrajtuar apostujt dhe për t`i vrarë me gurë,

6

ata e morën vesh dhe ikën në qytetet e Likaonisë: në Listra, në Derbë dhe në krahinën përreth,

7

dhe atje vazhduan të ungjillëzonin.

8

Dhe në Listra ishte një njeri me këmbë të paralizuara, që rrinte gjithnjë ndenjur dhe nuk kishte ecur kurrë, sepse ishte sakat që nga barku i së ëmës.

9

Ky e dëgjoi duke folur Palin, i cili nguli sytë mbi të dhe pa se ai kishte besim për t`u shëruar,

10

dhe tha me zë të lartë: ``Çohu në këmbë!``. Dhe ai hovi lart dhe nisi të ecë.

11

Turma, kur pa ç`kishte bërë Pali, e ngriti zërin duke thënë në gjuhën likaonike: ``Perënditë zbritën ndër ne, në trajtë njeriu``.

12

Dhe e quanin Barnabën Jupiter, Palin Mërkur, sepse ai fliste më shumë.

13

Atëherë prifti i Jupiterit, që e kishte tempullin në hyrje të qytetit të tyre, solli dema me kurora pranë portave dhe donte të ofronte një flijim bashkë me turmën.

14

Por apostujt Barnaba dhe Pal, kur dëgjuan këtë, i grisën rrobat e tyre dhe u turrën në mes të turmës, duke thirrur e duke thënë:

15

``O burra, pse bëni këto gjëra? Edhe ne jemi njerëz me të njëjtën natyrë si ju, dhe po ju shpallim lajmin e mirë, që ju nga këto gjëra të kota të ktheheni te Perëndia e gjallë që ka bërë qiellin, dheun, detin dhe të gjitha gjërat që janë në ta.

16

Në brezat që shkuan ai la që të gjitha kombet të ndjekin rrugët e tyre;

17

por nuk e la veten e vet pa dëshmi, duke bërë mirë, duke na dhënë shira prej qiellit dhe stinë të frytshme dhe duke i mbushur zemrat tona me ushqim dhe gëzim``.

18

Duke thënë këto gjëra, mundën t`i ndalin me vështirësi turmat që të mos u bëjnë flijim.

19

Por në atë kohë erdhën disa Judenj nga Antiokia dhe nga Ikoni; ata, mbasi ia mbushën mendjen turmës, e gjuajtën me gurë Palin dhe, duke menduar se kishte vdekur, e tërhoqën zvarrë jashtë qytetit.

20

Por, kur dishepujt u mblodhën rreth tij, ai u ngrit dhe hyri në qytet; dhe të nesërmen u nis me Barnabën për në Derbë.

21

Dhe, mbasi ungjillëzuan atë qytet dhe bënë shumë dishepuj, u kthyen në Listra, në Ikon dhe në Antioki,

22

duke fuqizuar shpirtërat e dishepujve dhe duke i këshilluar që të ngulmojnë në besim, dhe duke thënë se me shumë pikëllime duhet të hyjmë në mbretërinë e Perëndisë.

23

Dhe mbasi caktuan për ta pleqtë në çdo kishë, u lutën dhe agjëruan, i lanë në dorën e Zotit, në të cilin kishin besuar.

24

Dhe, mbasi e përshkuan Pisidinë, ardhën në Panfili.

25

Dhe, mbasi e shpallën fjalën në Pergë, zbritën në Atali.

26

Pastaj që andej lundruan për në Antioki, prej nga ishin rekomanduar në hir të Perëndisë për veprën që posa kishin kryer.

27

Si arritën atje, mblodhën kishën dhe treguan ç`gjëra të mëdha kishte kryer Perëndia me anë të tyre dhe si u kishte hapur johebrenjve derën e besimit.

28

Dhe qëndruan atje me dishepujt mjaft kohë.

Veprat e Apostujve 15


Veprat e Apostujve Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 14

Veprat e Apostujve

Return to Index

Chapter 15

1

Dhe disa, që zbritën nga Judeja, mësonin vëllezërit: ``Nëse nuk jeni rrethprerë sipas ritit të Moisiut, nuk mund të shpëtoheni``.

2

Duke qenë se u bë një grindje jo e vogël dhe një diskutim nga ana e Palit dhe e Barnabës me ata, u dha urdhër që Pali, Barnaba dhe disa të tjerë nga ata të ngjiten në Jeruzalem tek apostujt dhe te pleqtë për këtë çështje.

3

Ata, pra, si u përcollën nga kisha, kaluan nëpër Feniki dhe Samari, duke treguar kthimin e johebrenjve dhe duke u sjellë gëzim të madh mbarë vëllezërve.

4

Kur arritën në Jeruzalem, u pritën nga kisha, nga apostujt dhe nga pleqtë dhe treguan për gjërat e mëdha që Perëndia kishte bërë me anën e tyre.

5

Por u ngritën disa nga sekti i farisenjve, që kishin besuar dhe thanë: ``Duhen rrethprerë johebrenjtë dhe të urdhërohen të zbatojnë ligjin e Moisiut``.

6

Atëherë apostujt dhe pleqtë u mblodhën për ta shqyrtuar këtë problem.

7

Dhe duke qenë se lindi një diskutim i madh, Pjetri u çua në këmbë dhe u tha atyre: ``Vëllezër, ju e dini se që në kohët e para Perëndia midis nesh më zgjodhi mua, që me anë të gojës sime johebrenjtë të dëgjojnë fjalën e ungjillit dhe të besojnë.

8

Perëndia, që i njeh zemrat, u ka dhënë atyre dëshmi, duke u dhënë Frymën e Shenjtë, sikurse edhe neve;

9

dhe ai nuk bëri asnjë dallim midis nesh dhe atyre, duke i pastruar zemrat e tyre me anë të besimit.

10

Tani, pra, pse e tundoni Perëndinë, duke u vënë mbi qafën e dishepujve një zgjedhë që as etërit tanë e as ne nuk mund ta mbajmë?

11

Po ne besojmë se do të shpëtohemi me anë të hirit të Zotit Jezu Krishtit, dhe në të njëjtën mënyrë edhe ata``.

12

Atëherë e gjithë turma heshti, dhe rrinte e dëgjonte Barnabën dhe Palin, që tregonin ç`shenja e mrekulli kishte bërë Perëndia me anë të tyre ndër johebrenj.

13

Dhe si heshtën ata, Jakobi e mori fjalën dhe tha: ``Vëllezër, më dëgjoni!

14

Simoni ka treguar si i ka vizituar për herë të parë Perëndia johebrenjtë, që të zgjedhë nga ata një popull për emrin e tij.

15

Me këtë gjë pajtohen fjalët e profetëve, sikundër është shkruar:

16

"Pas këtyre gjerave, unë do të kthehem dhe do ta rindërtoj tabernakullin e Davidit që është rrëzuar, do t`i restauroj gërmadhat e tij dhe do ta ngre përsëri më këmbë,

17

që mbetja e njerëzve dhe të gjitha johebrenjtë mbi të cilat thirret emri im, të kërkojnë Zotin, thotë Zoti që i bën të gjitha këto".

18

Prej kohësh janë të njohura te Perëndia të gjitha veprat e tij.

19

Prandaj unë gjykoj që të mos i bezdisim ata nga johebrenjtë që kthehen te Perëndia,

20

por t`u shkruhet atyre që të heqin dorë nga ndotjet e idhujve, nga kurvëria, nga gjërat e mbytura dhe nga gjaku.

21

Sepse Moisiu që nga kohët e lashta ka njerëz të cilët në çdo qytet e predikojnë atë, duke qënë i lexuar çdo të shtunë në sinagoga``.

22

Atëherë iu duk e mirë apostujve dhe pleqve me gjithë kishën të dërgojnë në Antioki, me Palin dhe Barnabën, disa njerëz të zgjedhur nga ata: Judën, mbiquajtur Barsaba, dhe Silën, njerëz me autoritet ndër vëllezërit,

23

me një letër të shkruar nga dora e tyre që thoshte: ``Apostujt, pleqtë dhe vëllezërit, vëllezërve nga johebrenjtë që janë në Antioki, Siri dhe Kiliki, përshëndetje.

24

Duke qenë se morëm vesh se disa që erdhën prej nesh, por të cilëve ne nuk u kishim dhënë asnjë porosi, ju kanë shqetësuar me fjalë duke trazuar shpirtrat tuaj, duke thënë se ju duhet të rrethpriteni dhe të zbatoni ligjin,

25

na u duk e mirë neve, të mbledhur tok me një zemër, të zgjedhim disa njerëz dhe t`i dërgojmë bashkë me të dashurit tanë Barnaba dhe Pal,

26

njerëz që kanë përkushtuar jetën e tyre për emrin e Zotit tonë Jezu Krishtit.

27

Kemi dërguar, pra, Judën dhe Silën; edhe ata do t`ju tregojnë me gojë të njëjtat gjëra.

28

Në fakt na u duk mirë Frymës së Shenjtë dhe neve që të mos ju ngarkojmë asnjë barrë tjetër përveç këtyre gjërave të nevojshme:

29

që ju të hiqni dorë nga gjërat e flijiuara idhujve, nga gjaku, nga gjërat e mbytura dhe nga kurvëria; do të bëni mirë të ruheni nga këto. Qofshi mirë``.

30

Ata, pra, mbasi u ndanë, zbritën në Antiokia dhe, si mblodhën kuvendin, e dorëzuan letrën.

31

Dhe ata, mbasi e lexuan, u gëzuan për ngushëllimin.

32

Dhe Juda e Sila, që ishin edhe ata profetë, me shumë fjalë i nxitën vëllezërit dhe i forcuan.

33

Mbasi ndenjën atje ca kohë, u dërguan prapë me paqtim nga vëllezërit tek apostujt.

34

Por Silës iu duk mirë të mbetej aty.

35

Edhe Pali e Barnaba qëndruan në Antioki, duke mësuar dhe duke shpallur me shumë të tjerë fjalën e Zotit.

36

Pas disa ditësh Pali i tha Barnabës: ``Le të kthehemi të shohim vëllezërit tanë në çdo qytet, ku kemi shpallur fjalën e Perëndisë, për të parë si janë``.

37

Dhe Barnaba donte të merrte me vete Gjonin, të quajtur Mark.

38

Por Pali mendonte se nuk duhej marrë me vete atë që ishte ndarë prej tyre në Pamfili, dhe nuk kishte shkuar me ata në punë.

39

Atëherë lindi një grindje saqë ata u ndanë njëri nga tjetri; pastaj Barnaba, mbasi mori Markun, lundroi për në Qipro.

40

Por Pali zgjodhi Silën dhe u nis, pasi vëllezërit e lanë në hir të Perëndisë.

41

Dhe përshkoi Sirinë dhe Kilikinë, duke i forcuar kishat.

Veprat e Apostujve 16


Veprat e Apostujve Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 15

Veprat e Apostujve

Return to Index

Chapter 16

1

Dhe ai arriti në Derbë dhe në Listra; këtu ishte një dishepull me emër Timote, biri i një gruaje judease besimtare, por me baba grek,

2

për të cilin jepnin dëshmi të mirë vëllezërit e Listrës dhe të Ikonit.

3

Pali deshi që të dilte me të; kështu e mori, e rrethpreu për shkak të Judenjve që ishin në ato vende, sepse të gjithë e dinin se babai i tij ishte grek.

4

Dhe, duke kaluar nëpër qytete, i urdhëronin ata të zbatojnë vendimet që ishin marrë nga apostujt dhe nga pleqtë në Jeruzalem.

5

Kishat, pra, po forcoheshin në besim dhe rriteshin në numër përditë.

6

Kur ata po kalonin nëpër Frigji dhe në krahinën e Galatisë, u penguan nga Fryma e Shenjtë që të shpallin fjalën në Azi.

7

Si arritën në kufijtë e Misisë, ata kërkuan të shkojnë në Bitini, por Fryma nuk i lejoi.

8

Kështu, pasi e përshkuan Misinë, zbritën në Troas.

9

Gjatë natës Palit iu shfaq një vegim. I rrinte para një burrë Maqedonas, që i lutej dhe i thoshte: ``Kalo në Maqedoni dhe na ndihmo``.

10

Mbasi e pa vegimin, kërkuam menjëherë të shkojmë në Maqedoni, të bindur se Zoti na kishte thirrur që t`ua shpallim atyre ungjillin.

11

Prandaj, duke lundruar nga Troasi, u drejtuam për në Samotrakë, dhe të nesërmen në Neapolis,

12

dhe prej andej në Filipi, që është qyteti i parë i asaj ane të Maqedonisë dhe koloni romake; dhe qëndruam disa ditë në atë qytet.

13

Ditën e së shtunës dolëm jashtë qytetit anës lumit, ku ishte vendi i zakonshëm për lutje; dhe, si u ulëm, u flisnim grave që ishin mbledhur atje.

14

Dhe një grua, me emër Lidia, që ishte tregtare të purpurtash, nga qyteti i Tiatirës dhe që e adhuronte Perëndinë, po dëgjonte. Dhe Zoti ia hapi zemrën për të dëgjuar gjërat që thoshte Pali.

15

Pasi ajo u pagëzua me familjen e saj, na u lut duke thënë: ``Në qoftë se më keni gjykuar se jam besnike ndaj Zotit, hyni në shtëpinë time dhe rrini``. Dhe na detyroi të pranojmë.

16

Dhe, kur po shkonim për lutje, na doli para një skllave e re që kishte një frymë falli, e cila, duke u treguar fatin njerëzve, u sillte shumë fitime zotërinjve të saj.

17

Ajo u vu të ndjekë Palin dhe ne, dhe bërtiste duke thënë: ``Këta njerëz janë shërbëtorë të Perëndisë Shumë të Lartë dhe ju shpallën udhën e shpëtimit``.

18

Dhe ajo e bëri këtë shumë ditë me radhë, por Pali, i mërzitur, u kthye dhe i tha frymës: ``Unë të urdhëroj në emër të Jezu Krishtit të dalësh prej saj``. Dhe fryma doli që në atë çast.

19

Por zotërinjtë e saj, kur panë se u humbi shpresa e fitimit të tyre, i kapën Palin dhe Silën dhe i tërhoqën te sheshi i tregut përpara arkondëve;

20

dhe si ua paraqitën pretorët, thanë: ``Këta njerëz, që janë Judenj, e turbullojnë qytetin tonë,

21

dhe predikojnë zakone që për ne, që jemi Romakë, nuk është e ligjshme t`i pranojmë dhe t`i zbatojmë``.

22

Atëherë turma u lëshua e gjitha bashkë kundër tyre: dhe pretorëve, ua grisën atyre rrobat dhe urdhëruan t`i rrahin me kamxhik.

23

Dhe si i rrahën me shumë goditje, i futën në burg duke urdhëruar rojtarin e burgut t`i ruajë me kujdes.

24

Ky, si mori një urdhër të tillë, i futi në pjesën më të brendshme të burgut dhe ua shtrëngoi këmbët në dru.

25

Aty nga mesnata Pali dhe Sila po luteshin dhe i këndonin himne Perëndisë; dhe të burgosurit i dëgjonin.

26

Befas u bë një tërmet i madh, saqë u tundën themelet e burgut; dhe në atë çast u hapën të gjitha dyert dhe të gjithëve iu zgjidhën prangat.

27

Rojtari i burgut, kur u zgjua dhe pa dyert e burgut të hapura, nxori shpatën dhe donte të vriste veten, duke menduar se të burgosurit kishin ikur.

28

Por Pali thirri me zë të lartë: ``Mos i bëj ndonjë të keqe vetes, sepse ne të gjithë jemi këtu``.

29

Atëherë ai kërkoi një dritë, u turr brenda dhe duke u dridhur i tëri u ra ndër këmbë Palit dhe Silës;

30

pastaj i nxori jashtë dhe tha: ``Zotërinj, ç`duhet të bëj unë që të shpëtohem?``.

31

Dhe ata i thanë: ``Beso në Zotin Jezu Krisht dhe do të shpëtohesh ti dhe shtëpia jote``.

32

Pastaj ata i shpallën fjalën e Zotit atij dhe gjithë atyre që ishin në shtëpinë e tij.

33

Dhe ai i mori që në atë orë të natës dhe ua lau plagët. Dhe ai dhe të gjithë të tijtë u pagëzuan menjëherë.

34

Mbasi i çoi në shtëpinë e vet, ua shtroi tryezën dhe u gëzua me gjithë familjen e tij që kishte besuar në Perëndinë.

35

Kur u gdhi, pretorët dërguan liktorët t`i thonë rojtarit të burgut: ``Lëri të lirë ata njerëz``.

36

Dhe rojtari i burgut i tregoi Palit këto fjalë: ``Pretorët kanë dërguar fjalë që të liroheni; dilni, pra, dhe shkoni në paqe``.

37

Por Pali u tha atyre: ``Mbasi na kanë rrahur botërisht pa qenë të dënuar në gjyq, ne që jemi qytetarë romakë, na futën në burg dhe tani na nxjerrin fshehtas? Jo, kurrsesi! Le të vijnë vetë ata të na nxjerrin jashtë``.

38

Liktorët ua tregon këto fjalë pretorëve; dhe ata, kur dëgjuan se ishin qytetarë romakë, u frikësuan.

39

Atëherë erdhën dhe iu lutën atyre, dhe si i nxorën, iu lutën që të largohen nga qyteti.

40

Atëherë ata, si dolën nga burgu, hynë në shtëpinë e Lidias dhe, kur panë vëllezërit, i ngushëlluan; dhe ikën.

Veprat e Apostujve 17


Veprat e Apostujve Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 16

Veprat e Apostujve

Return to Index

Chapter 17

1

Dhe mbasi kishin kaluar nëpër Amfipoli dhe nëpër Apoloni, arritën në Thesaloniki, ku ishte sinagoga e Judenjve.

2

Dhe Pali, sipas zakonit të vet, hyri tek ata dhe tri të shtuna me radhë u paraqiti argumente nga Shkrimet,

3

duke deklaruar dhe duke treguar atyre se Krishti duhej të vuante dhe të ringjallej prej së vdekurish dhe duke thënë: ``Ky Jezusi që unë ju shpall është Krishti``.

4

Disa nga ata besuan dhe u bashkuan me Palin dhe Silën, si dhe një numër i madh Grekësh të përshpirtshëm dhe jo pak gra të rëndësishme.

5

Por Judenjtë, të cilët nuk kishin besuar, patën smirë dhe morën me vete disa njerëz të këqij nga ata të rrugëve të tregut dhe, si mblodhën një turmë, e bënë rrëmujë qytetin; edhe sulmuan shtëpinë e Jasonit dhe kërkonin ata për t`i nxjerrë përpara popullit.

6

Por, mbasi nuk i gjetën, e hoqën zvarrë Jasonin dhe disa vëllezër përpara krerëve të qytetit, duke thirrur: ``Ata që e kanë bërë rrëmujë botën, kanë ardhur edhe këtu,

7

dhe Jasoni këta i priti; të gjithë këta veprojnë kundër statuteve të Cezarit, duke thënë se është një mbret tjetër, Jezusi``.

8

Edhe nxitën popullin dhe krerët e qytetit, që i dëgjonin këto gjëra.

9

Por ata, mbasi morën një dorëzani nga Jasoni dhe nga të tjerët, i lejuan të shkojnë.

10

Atëherë vëllezërit menjëherë natën i nisën Palin dhe Silën për në Berea dhe ata, sapo arritën atje, hynë në sinagogën e Judenjve.

11

Por këta ishin më fisnikë nga ndjenjat se ata të Thesalonikit dhe e pranuan fjalën me gatishmëri të madhe, duke i shqyrtuar çdo ditë Shkrimet për të parë nëse këto gjëra ishin ashtu.

12

Shumë nga ata, pra, besuan bashkë me një numër jo të vogël grash fisnike greke dhe burrash.

13

Por, kur Judenjtë e Thesalonikit morën vesh se fjala e Perëndisë ishte shpallur nga Pali edhe në Berea, shkuan edhe atje dhe e turbulluan turmën.

14

Atëherë vëllezërit e nisën menjëherë Palin në drejtim të detit, por Sila dhe Timoteu qëndruan atje.

15

Ata që i prinin Palit e çuan deri në Athinë; pastaj, mbasi morën porosi për Silën dhe Timoteun që të arrijnë sa më parë tek ai, u kthyen prapa.

16

Ndërsa Pali po i priste në Athinë, po i ziente fryma përbrenda, kur pa qytetin plot me idhuj.

17

Ai, pra, po diskutonte në sinagogë me Judenjtët dhe me njerëz të përshpirtshëm dhe çdo ditë në sheshin e tregut me ata që takonte.

18

Diskutonin me të edhe disa filozofë epikurianë dhe stoikë. Disa thoshnin: ``Vallë ç`do të thotë ky llafazan``. Dhe të tjerë thoshnin: ``Ai duket se është një kasnec i perëndivë të huaja``, sepse u shpall atyre Jezusin dhe ringjalljen.

19

Dhe e zunë dhe e çuan në Areopag, duke thënë: ``A mund ta marrim vesh ç`është kjo doktrinë e re për të cilën ti flet?

20

Sepse ti sjell disa gjëra të huaja në veshët tanë, prandaj duam të dimë ç`kuptim kanë ato.

21

Atëherë gjithë Athinasit dhe të huajt që banonin atje nuk e kalonin kohën më mirë sesa duke folur ose duke dëgjuar ndonjë fjalë të re.

22

Atëherë Pali, duke qëndruar në këmbë në mes të Areopagut, tha: ``O burra athinas, unë shoh se në të gjitha gjërat ju jeni shumë fetarë``.

23

Sepse, duke ecur e duke vënë re objektet e kultit tuaj, gjeta edhe një altar mbi të cilin është shkruar: "PERÉNDISÉ SÉ PANJOHUR". Atë, pra, që ju e adhuroni pa e njohur, unë po jua shpall.

24

Perëndia që bëri botën dhe të gjitha gjërat që janë në të, duke qenë Zot i qiellit dhe i tokës, nuk banon në tempuj të bërë nga duart e njeriut,

25

dhe as shërbehet nga duart e njerëzve, sikur të kishte nevojë për ndonjë gjë, sepse ai u jep të gjithëve jetë, hukatje dhe çdo gjë;

26

dhe ai ka bërë nga një gjak i vetëm të gjitha racat e njerëzve, që të banojnë në mbarë faqen e dheut, dhe caktoi kohërat me radhë dhe caqet e banimit të tyre,

27

që të kërkojnë Zotin, mbase mund ta gjejnë duke prekur, ndonëse ai nuk është larg nga secili prej nesh.

28

Sepse në të ne jetojmë, lëvizim dhe jemi, sikurse kanë thënë edhe disa nga poetët tuaj: "Sepse jemi edhe ne pasardhës të tij".

29

Duke qenë, pra, se ne jemi pasardhës të Perëndisë, nuk duhet të mendojmë që natyra e perëndishme është e ngjashme me arin ose me argjendin, ose me gurin ose me një vepër arti të latuar dhe të shpikur nga njeriu.

30

Perëndia, pra, duke kaluar përmbi kohërat e padijes, i urdhëron të gjithë njerëzit dhe kudo që të pendohen.

31

Sepse ai ka caktuar një ditë në të cilën do të gjykojë me drejtësi botën me anë të atij njeriu të cilin ai e ka caktuar; dhe për këtë u ka dhënë të gjithëve një provë të sigurt, duke e ringjallur prej të vdekurit``.

32

Kur dëgjuan të flitej për ringjalljen e të vdekurve, disa e përqeshën dhe të tjerë thoshnin: ``Do të të dëgjojmë përsëri për këtë gjë``.

33

Kështu Pali doli nga mesi i tyre.

34

Por disa u bashkuan me të dhe besuan, ndër këta edhe Dionis areopagiti, një grua që quhej Damaris dhe ca të tjerë me ta.

Veprat e Apostujve 18


Veprat e Apostujve Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 17

Veprat e Apostujve

Return to Index

Chapter 18

1

Pas këtyre gjërave Pali u nis nga Athina dhe erdhi në Korint.

2

Dhe si gjeti një farë Judeu, me emër Akuila, lindur në Pont, i ardhur rishtas nga Italia bashkë me gruan e tij Priskilën (sepse Klaudi kishte urdhëruar që të gjithë Judenjtë të largohen nga Roma), shkoi tek ata.

3

Dhe duke qenë se kishin të njëjtën mjeshtëri, shkoi të banojë me ta dhe punonte; se mjeshtëria e tyre ishte të bënin çadra.

4

Çdo të shtunë mësonte në sinagogë dhe bindte Judenj dhe Grekë.

5

Kur Sila dhe Timoteu zbritën nga Maqedonia, Pali shtyhej nga Fryma për t`u dëshmuar Judenjve se Jezusi ishte Krishti.

6

Por duke qenë se ata kundërshtonin dhe blasfemonin, ai i shkundi rrobat e tij dhe u tha atyre: ``Gjaku juaj qoftë mbi kokën tuaj, unë jam i pastër; që tashti e tutje do të shkoj te johebrenjtë``.

7

Dhe, mbasi u largua prej andej, hyri në shtëpinë e një farë njeriu me emër Just, i cili i shërbente Perëndisë dhe e kishte shtëpinë ngjtur me sinagogën.

8

Dhe Krispi, kreu i sinagogës, besoi te Zoti me gjithë shtëpinë e tij; edhe shumë Korintas, duke dëgjuar Palin, besuan dhe u pagëzuan.

9

Një natë Zoti i tha Palit në vegim: ``Mos druaj, por fol dhe mos pusho,

10

sepse unë jam me ty dhe askush nuk do të vërë dorë mbi ty që të të bëjë keq, sepse unë kam një popull të madh në këtë qytet``.

11

Kështu ai qëndroi atje një vit e gjashtë muaj, duke mësuar ndër ta fjalën e Perëndisë.

12

Por, kur Galioni ishte prokonsull i Akaisë, Judenjtë u ngritën me një mendje kundër Palit dhe e çuan në gjykatë,

13

duke thënë: ``Ky ua mbush mendjen njerëzve t`i shërbejnë Perëndisë, në kundërshtim me ligjin``.

14

Dhe kur Pali donte të hapte gojën, Galioni u tha Judenjve: ``Po të qe puna për ndonjë padrejtësi ose keqbërje, o Judenj, do t`ju dëgjoja me durim, sipas arsyes;

15

por nëse janë çështje për fjalë, për emra dhe ligjin tuaj, shikojeni ju vetë, sepse unë nuk dua të jem gjykatës i këtyre gjërave``.

16

Dhe i përzuri ata nga gjykata.

17

Atëherë të gjithë Grekët zunë Sostenin, kreun e sinagogës, dhe e rrahën para gjykatës. Por Galioni nuk donte t`ia dinte fare për këto gjëra.

18

Dhe Pali, mbasi qëndroi atje edhe shumë ditë, u nda nga vëllezërit dhe lundroi për në Siri me Priskilën dhe Akuilën, pasi e qethi kokën në Kenkrea, sepse kishte bërë një premtim solemn.

19

Dhe, kur arriti në Efes, i la aty, po vetë hyri në sinagogë dhe filloi të diskutojë me Judenjtë.

20

Ata iu lutën të rrinte me ta më gjatë, por ai nuk pranoi;

21

por u nda prej tyre duke thënë: ``Më duhet gjithsesi ta kaloj festën e ardhshme në Jeruzalem, por, në dashtë Perëndia, do të kthehem përsëri te ju``. Dhe u nis nga Efesi nëpër det.

22

Si zbarkoi në Cezari, u ngjit në Jeruzalem, dhe si u përshëndet me kishën, zbriti në Antioki.

23

Dhe, mbasi qëndroi atje pak kohë, u nis dhe përshkoi me radhë rrethinat e Galatisë dhe të Frigjisë, duke forcuar gjithë dishepujt.

24

Por një Jude, me emër Apollo, lindur në Aleksandri, njeri orator dhe njohës i Shkrimit, arriti në Efes.

25

Ai ishte i mësuar në udhën e Zotit dhe, i zjarrtë në frymë, fliste dhe mësonte me zell gjërat e Zotit, por njihte vetëm pagëzimin e Gjonit.

26

Ai filloi të flasë lirisht në sinagogë. Dhe, kur Akuila dhe Priskila e dëgjuan, e morën me vete dhe ia shtjelluan më thellë udhën e Perëndisë.

27

Pastaj, mbasi ai donte të shkonte në Akai, vëllezërit i dhanë zemër dhe u shkruan dishepujve që ta prisnin. Mbasi arriti atje, ai i ndihmoi shumë ata që kishin besuar me anë të hirit.

28

Ai në fakt, i kundërshtonte botërisht me forcë të madhe Judenjtë, duke treguar me anë të Shkrimeve se Jezusi është Krishti.

Veprat e Apostujve 19


Veprat e Apostujve Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 18

Veprat e Apostujve

Return to Index

Chapter 19

1

Dhe ndërsa Apollo ishte ende në Korint, Pali, mbasi shkoi në vendet më të larta, arriti në Efes dhe, si gjeti disa dishepuj, u tha atyre:

2

``A e keni marrë Frymën e Shenjtë, kur besuat?``. Ata iu përgjigjën: ``Ne as që kemi dëgjuar se paska Frymë të Shenjtë``.

3

Dhe ai u tha atyre: ``Me se, pra, u pagëzuat?``. Ata u përgjigjën: ``Me pagëzimin e Gjonit``.

4

Atëherë Pali tha: ``Gjoni pagëzoi me pagëzimin e pendimit, duke i thënë popullit se duhet t`i besonte atij që do të vinte pas tij, domethënë Jezu Krishtit.

5

Dhe ata, si dëgjuan, u pagëzuan në emër të Zotit Jezus.

6

Dhe, kur Pali vuri duart mbi ta, Fryma e Shenjtë zbriti mbi ta dhe ata folën në gjuhë të tjera dhe profetizuan.

7

Dhe gjithsej ishin rreth dymbëdhjetë burra.

8

Pastaj ai hyri në sinagogë dhe u foli lirisht njerëzve tre muaj me radhë, duke diskutuar dhe duke i bindur për gjërat e mbretërisë së Perëndisë.

9

Por, duke qenë se disa ngurtësoheshin dhe nuk besonin dhe flisnin keq për Udhën përpara turmës, ai u shkëput prej tyre, i ndau dishepujt dhe vazhdoi të diskutojë çdo ditë në shkollën e njëfarë Tirani.

10

Dhe kjo vazhdoi dy vjet me radhë, kështu që të gjithë banorët e Azisë, Judenj dhe Grekë, e dëgjuan fjalën e Zotit Jezus.

11

Dhe Perëndia bënte mrekulli të jashtëzakonshme me anë të duarve të Palit,

12

aq sa mbi të sëmurët sillnin peshqirë dhe përparëse që kishin qenë mbi trupin e tij, dhe sëmundjet largoheshin prej tyre dhe frymërat e liga dilnin prej tyre.

13

Dhe disa yshtës shëtitës Judenj u orvatën të thërrasin emrin e Zotit Jezus mbi ata që kishin frymërat e liga, duke thënë: ``Ju përbetohemi për Jezusin, që Pali predikon!``.

14

Ata që bënin këtë ishin shtatë bijtë e njëfarë Skevi, kryeprift jude.

15

Por fryma e ligë u përgjigj dhe tha: ``Unë e njoh Jezusin dhe e di kush është Pali, po ju cilët jeni?``.

16

Atëherë ai njeri që kishte frymën e ligë u hodh mbi ta dhe si i mundi, ushtroi një dhunë aq të madhe sa ata ikën nga ajo shtëpi, lakuriq e të plagosur.

17

Kjo u muar vesh nga të gjithë Judenjtë dhe Grekët që banonin në Efes, dhe të gjithë i zuri frika, dhe emri i Zotit Jezus ishte madhëruar.

18

Dhe shumë nga ata që kishin besuar vinin të rrëfeheshin dhe të tregonin gjërat që kishin bërë.

19

Shumë nga ata që ishin marrë me magji i sollën librat dhe i dogjën përpara të gjithëve; dhe, mbasi e llogaritën çmimin e tyre, gjetën se ishin pesëdhjetë mijë pjesë argjendi.

20

Kështu fjala e Perëndisë shtohej dhe forcohej.

21

Mbas këtyre ngjarjeve, Pali kishte vendosur në mendje të shkojë në Jeruzalem, duke kaluar nëpër Maqedoni dhe nëpër Akai, dhe thoshte: ``Mbasi të kem qenë atje, më duhet të shoh edhe Romën``.

22

Atëherë dërgoi në Maqedoni dy nga ata që i shërbenin, Timoteun dhe Erastin, dhe vetë ndenji edhe ca kohë në Azi.

23

Dhe në atë kohë u bë një trazirë e madhe lidhur me Udhën,

24

sepse një farë njeriu, me emër Dhimitër, argjendar, i cili bënte tempuj të Dianës në argjend, u sillte artizanëve jo pak fitim.

25

Ai i mblodhi këta bashkë me punëtorët që kishin një aktivitet të përafërt, dhe tha: ``O burra, ju e dini se fitimi ynë vjen nga kjo veprimtari.

26

Dhe ju shihni dhe dëgjoni se ky Pali ua ka mbushur mendjen dhe ktheu një numër të madh njerëzish jo vetëm në Efes, por gati në mbarë Azinë, duke thënë se nuk janë perëndi ata që janë bërë me duar.

27

Dhe jo vetëm që është rreziku për ne që kjo mjeshtria jonë të diskreditohet, por që edhe tempulli i perëndeshës së madhe Diana të mos vlerësohet më aspak dhe që t`i hiqet madhështia asaj, që gjithë Azia, madje gjithë bota, e nderon``.

28

Ata, kur i dëgjuan këto gjëra, u mbushën me inat dhe bërtisnin, duke thënë: ``E madhe është Diana e Efesianëve!``.

29

Dhe gjithë qyteti u mbush me rrëmujë; dhe si i morën me forcë Gain dhe Aristarkun, Maqedonas, bashkudhëtarë të Palit, rendën të gjithë, me një mendje, në teatër.

30

Dhe Pali donte t`i dilte popullit, por dishepujt nuk e lejonin.

31

Edhe disa Aziarkë, që ishin miq të tij, i çuan për ta lutur të mos dilte në teatër.

32

Ndërkaq disa bërtisnin një gjë, të tjerë një tjetër, saqë mbledhja ishte trazuar dhe më të shumtët nuk dinin përse ishin mbledhur.

33

Atëherë nga turma nxorën Aleksandrin, të cilin e shtynin Judenjtë. Dhe Aleksandri, mbasi bëri shenjë me dorë, donte të paraqiste një apologji para popullit.

34

Por, kur e morën vesh se ishte Jude, të gjithë me një zë filluan të bërtasin për gati dy orë: ``E madhe është Diana e Efesianëve!``.

35

Kancelari i qytetit, mbasi e qetësoi turmën, tha: ``O Efesianë, cili është vallë ai njeri që nuk e di se qyteti i Efesianëve është mbrojtësi i tempullit të perëndeshës së madhe Diana dhe i imazhit të saj që ra nga Zeusi?

36

Duke qenë, pra, se këto janë të pakundërshtueshme, ju duhet të rrini urtë dhe të mos bëni asgjë të nxituar.

37

Sepse i prutë këta njerëz që nuk janë as sacrileghi as blasfemues të perëndeshës suaj.

38

Pra, në qoftë se Dhimitri dhe mjeshtrit që janë me të kanë diçka kundër dikujt, gjykatat janë hapur dhe prokonsuj ka; le të padisin njëri-tjetrin.

39

Dhe nëse keni ndonjë kërkesë tjetër për të bërë, të zgjidhet në kuvendin sipas ligjit.

40

Ne në fakt jemi në rrezik të akuzohemi si kryengritës për ngjarjen e sotme, sepse nuk ka asnjë arsye me të cilën të përligjet ky grumbullim``.

41

Dhe, si i tha këto, e shpërndau mbledhjen.

Veprat e Apostujve 20


Veprat e Apostujve Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 19

Veprat e Apostujve

Return to Index

Chapter 20

1

Si pushoi trazira, Pali i thirri dishepujt pranë vetes, i përqafoi dhe u nis për të vajtur në Maqedoni.

2

Dhe si i përshkoi ato krahina dhe u dha shumë këshilla, shkoi në Greqi.

3

Dhe mbasi kaloi atje tre muaj, duke qenë se Judenjtë kishin kurdisur një komplot kundër tij kur përgatitej të lundronte për në Siri, vendosi të kthehet nga ana e Maqedonisë.

4

Dhe deri në Azi e përcollën Sopatri nga Berea, Aristarku dhe Sekundi nga Thesaloniki, Gai nga Derba dhe Timoteu, dhe Tikiku e Trofimi nga Azia.

5

Këta ishin nisur para nesh dhe na prisnin në Troas.

6

Kurse ne u nisëm nga Filipi, pas ditëve të të Ndormëve, dhe për pesë ditë i arritëm në Troas, ku qëndruam shtatë ditë.

7

Ditën e parë të javës, kur ishin mbledhur dishepujt për të thyer bukën, Pali, i cili duhet të nisej të nesërmen, bisedonte me ta dhe e zgjati fjalën deri në mesnatë.

8

Dhe në sallën ku ishim mbledhur kishte shumë llamba.

9

Një djalosh me emër Eutik, që ishte ulur në parvazin e dritares, e zuri një gjumë i rëndë; dhe, ndërsa Pali e çoi fjalën gjatë, e zuri gjumi, ra nga kati i tretë poshtë dhe e ngritën të vdekur.

10

Por Pali, si zbriti, ra mbi të, e përqafoi dhe tha: ``Mos u shqetësoni, se shpirti i tij është në të``.

11

Atëherë u ngjit përsëri lart, e theu bukën dhe hëngri; dhe, pasi foli gjatë deri në të gdhirë, u nis.

12

Ndërkaq e prunë djalin të gjallë, dhe u ngushëlluan jo pak.

13

Kurse ne, që kishim hipur tashmë në anije, lundruam për në Asos, ku kishim ndër mend të merrnim Palin, sepse kështu kishte caktuar, mbasi donte vetë të shkonte më këmbë.

14

Kur na arriti në Asos, e morëm dhe arritëm në Mitilinë.

15

Lundruam prej andej dhe të nesërmen arritëm përballë Hiosit; një ditë më pas arritëm në Samo dhe, pas një ndalese në Trogjili, arritëm të nesërmen në Milet.

16

Sepse Pali kishte vendosur të lundronte pa u ndalur në Efes, që të mos humbiste kohë në Azi; sepse nxitonte që të ndodhej, po të ishte e mundur, në Jeruzalem ditën e Rrëshajëve.

17

Nga Mileti dërgoi në Efes për të thirrur pleqtë e kishës.

18

Kur ata erdhën tek ai, ai u tha atyre: ``Ju e dini dita e parë që hyra në Azi si kam jetuar midis jush për të gjithë këtë kohë,

19

duke i shërbyer Zotit me gjithë përulësi e me shumë lot e me prova që m`u bënë nga tinëzitë e Judenjve;

20

dhe si unë nuk fsheha asnjë nga ato gjëra që ishin të dobishme për ju, por jua shpalla juve dhe jua mësova botërisht dhe nëpër shtëpi,

21

duke u deklaruar solemnisht Judenjve dhe Grekëve mbi pendimin te Perëndi dhe për besimin në Zotin tonë Jezu Krisht.

22

Dhe ja, tani, i shtyrë nga Fryma, po shkoj në Jeruzalem pa ditur se ç`do të më ndodhë atje,

23

përveçse Fryma e Shenjtë dëshmon për mua në çdo qytet, duke thënë se më presin pranga dhe mundime.

24

Por unë nuk dua t`ia di fare për jetën time që nuk e çmoj aq, sa ta kryej me gëzim vrapimin tim dhe shërbesën që mora nga Zoti Jezus, të dëshmoj plotësisht ungjillin e hirit të Perëndisë.

25

Dhe ja, tani e di se të gjithë ju, në mes të të cilëve kam vajtur dhe ardhur duke predikuar mbretërinë e Perëndisë, nuk do të shihni më fytyrën time.

26

Prandaj sot po ju deklaroj se unë jam i pastër nga gjaku i të gjithëve;

27

sepse nuk u tërhoqa prapa për të mos ju treguar gjithë këshillën e Perëndisë.

28

Tregoni kujdes, pra, për veten tuaj dhe për gjithë tufën, në mes të së cilës Fryma e Shenjtë ju ka vënë ju kujdestarë që të kullotni kishën e Perëndisë, të cilën ai e ka fituar me gjakun e tij.

29

Në fakt unë e di se, pas largimit tim, do të hyjnë midis jush ujqër grabitqarë, që nuk do ta kursejnë tufën,

30

edhe vetë midis jush do të dalin njerëz që do të flasin gjëra të çoroditura që të tërheqin pas vetes dishepujt.

31

Prandaj rrini zgjuar, dhe mbani mend se për tre vjet me radhë, ditë e natë, nuk pushova kurrë të paralajmëroj secilin me lot.

32

Dhe tani, o vëllezër, unë po ju lë te Perëndia dhe te fjala e hirit të tij, që është në gjendje t`ju ndërtojë dhe t`ju japë trashëgimin në mes të të gjithë të shenjtëruarve.

33

Unë nuk kam dashur as argjend, as ar, as rrobat e ndonjërit.

34

Dhe ju vetë e dini se këto duar kanë punuar për nevojat e mia dhe për ata që ishin bashkë me mua.

35

Dhe në çdo gjë ju kam treguar se, duke u munduar në këtë mënyrë, duhet të ndihmohen të lëngatët dhe të kujtohen fjalët e Zotit Jezus, i cili tha: "Ka më shumë lumturi të japësh sesa të marrësh!"``.

36

Dhe, si kishte thënë këto gjëra, u ul mbi gjunjë dhe u lut me ata të gjithë.

37

Atëherë të gjithë qanë me të madhe, e rroknin në qafë Palin dhe e puthnin,

38

të hidhëruar sidomos për fjalën që kishte thënë, se nuk do ta shihnin më fytyrën e tij. Pastaj e përcollën në anije.

Veprat e Apostujve 21


Veprat e Apostujve Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 20

Veprat e Apostujve

Return to Index

Chapter 21

1

Mbasi u ndamë nga ta, lundruam dhe, duke shkuar drejt, arritëm në Koos, ditën tjetër në Rodos dhe që andej në Patara.

2

Edhe, si gjetëm një anije që shkonte për Feniki, hipëm dhe lundruam.

3

Pamë nga larg Qipron dhe e lamë në të majtë, vazhduam lundrimin për në Siri dhe dolëm në Tiro, sepse atje anija kishte për të shkarkuar.

4

Dhe, si i gjetëm dishepujt, qëndruam atje shtatë ditë; të shtyrë nga Fryma, ata i thoshin Palit të mos ngjitej në Jeruzalem.

5

Kur i plotësuam ato ditë, u nisëm dhe shkuam; dhe na përcollën të gjithë, me gra e me fëmijë, deri jashtë qytetit; dhe si u ulëm në gjunjë në breg, u lutëm.

6

Dhe, mbasi u përshëndetëm, hipëm në anije, kurse ata u kthyen në shtëpitë e veta.

7

Kur mbaruam lundrimin, nga Tiro erdhëm në Ptolemaidë dhe, si përshëndetëm vëllezërit, kaluam një ditë me ta.

8

Të nesërmen u nisëm (ne që ishim shokë me Palin), arritëm në Cezare dhe hymë në shtëpinë e Filip ungjilltarit, që ishte një nga të shtatët, dhe ndenjëm tek ai.

9

Por ai kishte katër bija virgjëresha, që profetizonin.

10

Dhe, pasi qëndruam ne atje shumë ditë, zbriti nga Judeja një farë profeti me emër Agabo.

11

Si erdhi te ne, ai mori brezin e Palit, lidhi duart dhe këmbët e veta dhe tha: ``Këtë thotë Fryma e Shenjtë: Kështu do ta lidhin Judenjtë në Jeruzalem burrin, të cilit i përket ky brez dhe do t`a dorëzojnë johebrenjve``.

12

Kur i dëgjuam këto gjëra, ne dhe vendësit iu lutëm që të mos ngjitej në Jeruzalem.

13

Por Pali u përgjigj: ``Ç`po bëni ju, duke qarë e duke ma copëtuar zemrën? Sepse unë jam gati jo vetëm për të qenë i lidhur, por edhe për të vdekur në Jeruzalem për emrin e Zotit Jezus``.

14

Dhe, mbasi nuk i mbushej mendja, ne pushuam duke thënë: ``U bëftë vullneti i Zotit!``.

15

Dhe pas atyre ditëve, bëmë gati gjërat tona, dhe u ngjitëm në Jeruzalem.

16

Me ne erdhën edhe disa dishepuj nga Cezareja dhe prunë me ta njëfarë Mnasoni, lindur në Qipro, një dishepull i vjetër, tek i cili do të bujtnim.

17

Kur arritëm në Jeruzalem, vëllezërit na pritën me gëzim.

18

Të nesërmen Pali u tërhoq me ne te Jakobi, dhe erdhën të gjithë pleqtë.

19

Mbasi i përshëndeti, Pali u tregoi atyre, një për një, të gjitha sa kishte bërë Zoti ndër johebrenjtë me anë të shërbesës së tij.

20

Dhe ata, kur dëgjuan këtë, përlëvduan Perëndinë dhe i thanë Palit: ``Vëlla, ti po sheh sa mijëra Judenj ka që kanë besuar; dhe të gjithë i përbahen me zell ligjit.

21

Tani ata morën vesh për ty se ti i mëson të gjithë Judenjtës që jetojnë midis johebrenjve të shkëputen nga Moisiu, duke thënë që të mos i rrethpresin djemtë dhe të mos ndjekin më zakonet.

22

Po atëherë, ç`duhet të bëhet? Duhet patjetër që të mblidhet populli, sepse do ta marrin vesh se ke ardhur.

23

Bëje, pra, atë që të themi: ne kemi katër burra, që kanë bërë një premtim solemn;

24

merri dhe pastrohu me ta, dhe paguaj për ta që të rruajnë kokën; kështu të gjithë do ta mësojnë se s`janë gjë ato që kanë dëgjuar për ty, por se edhe ti ecën duke respektuar ligjin.

25

Dhe sa për johebrenjtë që kanë besuar, ne u kemi shkruar atyre, mbasi vendosëm që ata nuk kanë ç`të respektojnë lidhur me këtë, por se të ruhen nga gjërat që u flijohen idhujve, nga gjaku, nga gjërat e mbytura dhe nga kurvëria``.

26

Atëherë Pali i mori me vete ata burra dhe, të nesërmen, pasi u pastrua bashkë me ta, hyri në tempull dhe deklaroi plotësimin e ditëve të pastrimit, dhe kur do të paraqitej oferta për secilin nga ata.

27

Por, kur po mbusheshin shtatë ditët, Judenjtë e Azisë, duke e parë në tempull, e nxitën turmën dhe vunë duart mbi të,

28

duke bërtitur: ``O burra të Izraelit, na ndihmoni! Ky është ai njeri që u mëson të gjithëve dhe kudo kundër popullit, kundër ligjit dhe kundër këtij vendi; përveç kësaj ai i ka sjellë Grekët në tempull dhe e ka ndotur këtë vend të shenjtë``.

29

Sepse ata kishin parë më përpara Trofimin nga Efesi bashkë me Palin në qytet, dhe mendonin se ai e kishte sjellë në tempull.

30

Dhe gjithë qyteti ziente, dhe u mblodhën njerëzit; dhe, si e kapën Palin, e nxorrën jashtë tempullit dhe dyert u mby-llën menjëherë.

31

Dhe, ndërsa kërkonin ta vrisnin, tribunit të kohortës i shkoi lajmi se gjithë Jeruzalemi ishte turbulluar.

32

Ai mori menjëherë ushtarë dhe centurionë dhe u sul kundër tyre. Dhe këta, kur panë tribunin dhe ushtarët, pushuan së rrahuri Palin.

33

Atëherë tribuni u afrua, e zuri dhe urdhëroi që ta lidhnin me dy zinxhirë, pastaj pyeti cili ishte dhe ç`kishte bërë.

34

Në turmë disa bërtisnin një gjë, të tjerë një tjetër; dhe, mbasi nuk mori vesh dot të vërtetën për trazirën, urdhëroi që ta sillnin në fortesë.

35

Dhe kur arriti te shkallaret, ndodhi që, për shkak të dhunës së turmës, duhej të bartej nga ushtarët,

36

sepse masa e popullit vinte pas duke bërtitur: ``Vdekje!``.

37

Kur Pali do të hynte në fortesë, i tha tribunit: ``A më lejohet të them diçka?``. Ai u përgjigj: ``A di greqisht?

38

Mos je vallë ai Egjiptasi që disa ditë më parë ngriti krye dhe nxori në shkretëtirë katër mijë gjakësorë?``.

39

Dhe Pali tha: ``Unë jam një Jude nga Tarsi, qytetar i një qyteti të Kilikisë që s`është i padëgjuar; dhe të lutem më lejo t`i flas popullit``.

40

Dhe, mbasi e lejoi, Pali, duke qëndruar në këmbë mbi shkallarët, i bëri shenjë me dorë popullit. Dhe, si u bë heshtje e madhe, i foli në gjuhën hebraike, duke thënë:

Veprat e Apostujve 22


Veprat e Apostujve Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 21

Veprat e Apostujve

Return to Index

Chapter 22

1

``Vëllezër dhe etër, dëgjoni çfarë ju them tani për mbrojtjen time``.

2

Kur dëgjuan se u fliste atyre në gjuhën hebraike, heshtën edhe më shumë. Pastaj ai tha:

3

``Në të vërtetë unë jam një Jude, lindur në Tars të Kilikisë dhe rritur në këtë qytet te këmbët e Gamalielit, edukuar me përpikërinë e ligjit të etërve tanë, plot me zell për Perëndinë, sikurse jeni ju të gjithë sot;

4

unë kam përndjekur këtë Udhë deri në vdekje, duke lidhur dhe duke futur në burg burra dhe gra,

5

sikurse jep dëshmi për mua kryeprifti dhe gjithë sinedri i pleqve, prej të cilëve mora edhe letra për vëllezërit dhe shkova në Damask për të sjellë të lidhur në Jeruzalem ata që ishin atje, që të ndëshkoheshin.

6

Dhe më ndodhi që, kur isha duke udhëtuar dhe po i afrohesha Damaskut, aty nga mesi i ditës, papritmas një dritë e madhe nga qielli vetëtiu rreth meje.

7

Dhe unë rashë përdhe dhe dëgjova një zë që po më thoshte: "Saul, Saul, përse më përndjek?".

8

Dhe unë u përgjigja: "Kush je ti, o Zot?" Edhe ai më tha: "Unë jam Jezus Nazareasi, të cilin ti e përndjek".

9

Edhe ata që ishin me mua e panë dritën dhe u trembën, por nuk dëgjuan zërin e atij që më fliste.

10

Unë thashë: "O Zot, ç`duhet të bëj?". Zoti më tha: "Çohu dhe shko në Damask! Atje do të të thuhet çfarë të është urdhëruar të bësh".

11

Dhe, mbasi unë nuk shihja asgjë për shkak të shkëlqimit të asaj drite, më morën për dore ata që ishin me mua; dhe hyra në Damask.

12

Dhe njëfarë Anania, njeri i perëndishëm sipas ligjit, për të cilin jepnin dëshmi të gjithë Judenjtë që banonin aty,

13

erdhi tek unë, dhe duke qëndruar pranë meje, tha: "O vëlla Saul, shiko përsëri!". Dhe në atë çast unë fitova përsëri dritën e syve dhe e shikova.

14

Pastaj vazhdoi: "Perëndia i etërve tanë të ka paracaktuar të njohësh vullnetin e tij, ta shohësh të Drejtin dhe të dëgjosh një zë nga goja e tij.

15

Sepse ti duhet të dëshmosh për të tek të gjithë njerëzit për ato që ke parë dhe ke dëgjuar.

16

Dhe tani ç`pret? Çohu dhe ji i pagëzuar dhe i larë nga mëkatet e tua, duke thirrur emrin e Zotit".

17

Dhe ndodhi që, kur u ktheva në Jeruzalem dhe isha duke u lutur në tempull, u rrëmbeva në ekstazë,

18

dhe pashë Zotin që më thoshte: "Nxito dhe dil shpejt nga Jeruzalemi, sepse ata nuk do ta pranojnë dëshminë tënde për mua".

19

Atëherë unë thashë: "O Zot, ata e dinë vetë se unë burgosja dhe rrihja nga një sinagogë te tjetra ata që besonin në ty;

20

kur u derdh gjaku i Stefanit, dëshmorit tënd, edhe unë isha i pranishëm, e miratoja vdekjen e tij dhe ruaja rrobat e atyre që e vrisnin.

21

Por ai më tha: "Shko, sepse unë do të të dërgoj larg midis johebrenjve"``.

22

Ata e dëgjuan deri në këtë pikë; pastaj ngritën zërin duke thënë: ``Hiqe nga bota një njeri të tillë, sepse nuk është i denjë të rrojë!``.

23

Duke qenë se ata bërtisnin, duke i flakur rrobat e duke ngritur pluhurin në erë,

24

kryemijësi urdhëroi ta çonin Palin në fortesë, duke urdhëruar që ta marrin në pyetje duke e rrahur me kamxhik, që të merrej vesh për çfarë arsye ata bërtisnin kështu kundër tij.

25

Por, kur e shtrinë, të lidhur me rripa, Pali i tha centurionit që ishte aty: ``A është e ligjshme për ju të rrihni me kamxhik një qytetar romak, ende të pagjykuar?``.

26

Kur e dëgjoi, centurioni shkoi e i tregoi kryemijësit duke thënë: ``Çfarë do të bësh? Ky njeri është një qytetar romak!``.

27

Atëherë kryemijësi shkoi te Pali dhe e pyeti: ``Më thuaj, a je një qytetar romak?``. Ai tha: ``Po, jam!``.

28

Kryemijësi u përgjigj: ``Unë e kam fituar këtë qytetëri me një shumë të madhe``. Pali tha: ``Kurse unë e kam qysh prej lindjes!``.

29

Menjëherë ata që duhet ta merrnin në pyetje u larguan prej tij; dhe vetë kryemijësi, kur mori vesh se ai ishte qytetar romak, pati frikë që e kishte lidhur.

30

Të nesërmen, duke dashur të marrë vesh me saktësi përse ishte akuzuar nga Judenjtë, e zgjidhi nga prangat dhe urdhëroi krerët e priftërinjve dhe gjithë sinedrin të vinin. Pastaj, si e sollën poshtë Palin, e nxori përpara tyre.

Veprat e Apostujve 23


Veprat e Apostujve Chapter 23 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 22

Veprat e Apostujve

Return to Index

Chapter 23

1

Pali, duke shikuar nga sinedri, tha: ``Vëllezër, deri në këtë unë jam sjellë përpara Perëndisë me ndërgjegje krejt të mirë``.

2

Kryeprifti Anania u dha urdhër atëherë atyre që ishin pranë tij ta godisnin në gojë.

3

Atëherë Pali i tha: ``Perëndia do të të godasë ty, o mur i zbardhur. Ti je ulur të më gjykosh sipas ligjit dhe, duke e nëpërkëmbur atë, jep urdhër të më godasin``.

4

Dhe ata që ishin të pranishëm thanë: ``E fyen ti kryepriftin e Perëndisë?``.

5

Pali u përgjigj: ``Nuk e dija, o vëllezër, se është kryeprift, sepse është shkruar: "Ti nuk do të flasësh keq për princin e popullit tënd"``.

6

Pali, pra, duke ditur se një pjesë ishte nga saducenj dhe tjetra nga farisenj, i thirri sinedrit: ``Vëllezër, unë jam farise, bir farisenjsh; për shkak të shpresës dhe të ringjalljes të së vdekurve unë po gjykohem``.

7

Sapo tha këtë, lindi një grindje ndërmjet farisenjve dhe saducenjve, dhe kuvendi u përça;

8

sepse saducenjtë thonë se nuk ka ringjallje, as engjëll, as frymë, ndërsa farisenjtë pohojnë edhe njërën dhe tjetrën.

9

Atëherë u bë një zhurmë e madhe. Skribët e palës së farisenjve u çuan në këmbë dhe protestonin duke thënë: ``Ne nuk gjejmë asgjë të keqe te ky njeri; dhe nëse i ka folur një frymë ose një engjëll të mos luftojmë kundër Perëndisë``.

10

Dhe duke qenë se grindja po shtohej, tribuni, nga druajtja se mos Pali bëhej copa-copa prej tyre, u dha urdhër ushtarëve të zbresin dhe ta heqin nga mesi i tyre, dhe ta çojnë përsëri në fortesë.

11

Një natë më pas, Zoti iu shfaq atij dhe tha: ``Pal, kurajo, sepse sikurse ke dhënë dëshmi për mua në Jeruzalem, ashtu duhet të dëshmosh edhe në Romë``.

12

Kur zbardhi dita, disa Judenj kurdisën një komplot duke u lidhur me betim që të mos hanë dhe të mos pinë derisa të kenë vrarë Palin.

13

Ata që kishin bërë këtë komplot ishin më tepër se dyzet.

14

Ata u paraqitën para krerëve të priftërinjve dhe para pleqve dhe thanë: ``Ne jemi lidhur me betim të mos vëmë gjë në gojë, derisa të vrasim Palin.

15

Ju, pra, me sinedrin, i bëni një kërkesë tribunit që t`jua sjellë nesër, gjoja se doni ta hetoni më thellë çështjen e tij; dhe ne, para se të afrohet, do të jemi gati ta vrasim``.

16

Por djali i motrës së Palit, si e mori vesh kurthin, rendi në fortesë dhe, mbasi hyri, i tregoi Palit.

17

Atëherë Pali thirri një nga centurionët pranë vetes dhe i tha: ``Çoje këtë djalë tek kryemijëshi, sepse ka diçka për t`i thënë``.

18

Atëherë ai e mori dhe e çoi tek kryemijëshi dhe tha: ``Pali, i burgosuri, më thirri dhe m`u lut të të sjell këtë djalë, sepse ka diçka për të të thënë``.

19

Atëherë kryemijësi e kapi për dore, e mori mënjanë dhe e pyeti: ``Çfarë ke për të më thënë?``.

20

Ai tha: ``Judenjtë janë marrë vesh që të të kërkojnë që nesër ta nxjerrësh Palin poshtë, në sinedër, se gjoja dashkan ta hetojnë më thellë çështjen e tij.

21

Prandaj ti mos ua vër veshin, sepse më shumë se dyzet burra nga ata kanë ngritur kurth kundër tij, sepse janë zotuar duke u lidhur me betim, të mos hanë e të mos pinë, derisa ta kenë vrarë; dhe tani janë gati dhe presin që ti t`ua lejosh atyre``.

22

Tribuni, pra, e la të shkojë djalin, duke e urdhëruar që të mos i tregojë kurrkujt se e kishte vënë në dijeni për këto gjëra.

23

Pastaj thirri dy centurionë dhe u tha: ``Bëni gati që nga ora tre e natës dyqind ushtarë, shtatëdhjetë kalorës dhe dyqind shtizëmbajtës, për të shkuar deri në Cezare``.

24

Dhe u tha të bëjnë gati kuajt që ta hipte Pali dhe ta çonin shëndoshë e mirë te qeveritari Feliks.

25

Ai shkroi një letër me këtë përmbajtje:

26

``Klaud Lisia, qeveritarit shumë të shkëlqyeshëm Feliks, shëndet.

27

Ky njeri ishte kapur nga Judenjtë që ishin gati ta vrisnin, kur ia mbërrita unë me ushtarët dhe e lirova, sepse mora vesh se ishte qytetar romak.

28

Dhe, duke dashur të di fajin për të cilin e akuzonin, e nxora para sinedrit të tyre.

29

Përfundova se e kishin akuzuar për çështje që lidheshin me ligjin e tyre dhe që ai nuk kishte asnjë faj që të meritonte vdekjen e as burgimin.

30

Dhe, kur më njoftuan për kurthin që Judenjtë i ngritën këtij njeriu, ta nisa menjëherë, duke u dhënë urdhër paditësve të parashtrojnë para teje ankimet që kanë kundër tij. Qofsh me shëndet!``.

31

Ushtarët, pra, sipas urdhrit të dhënë, morën në dorëzim Palin dhe e çuan natën në Antipatridë.

32

Të nesërmen, pasi ua lanë si detyrë kalorësve të shkojnë me të, u kthyen në fortesë.

33

Ata, pasi arritën në Cezare dhe ia dorëzuan letrën qeveritarit, i paraqitën edhe Palin.

34

Mbasi e lexoi letrën, qeveritari e pyeti Palin nga ç`krahinë ishte; dhe, kur mori vesh se ishte nga Kilikia,

35

i tha: ``Unë do të të dëgjoj kur të mbrrijnë edhe paditësit e tu``. Dhe urdhëroi që ta ruanin në pretoriumin e Herodit.

Veprat e Apostujve 24


Veprat e Apostujve Chapter 24 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 23

Veprat e Apostujve

Return to Index

Chapter 24

1

Por pas pesë ditësh erdhi kryeprifti Anania bashkë me pleqtë dhe me një gojtar, një farë Tertuli; ata dolën përpara qeveritarit për të akuzuar Palin.

2

Kur u thirr Pali, Tertuli filloi ta akuzojë duke thënë:

3

``Fort i shkëlqyeri Feliks, ne e pranojmë në gjithçka e për gjithçka dhe me mirënjohje të thellë se paqja të cilën gëzojmë dhe reformat dobiprurëse që janë zbatuar për këtë komb janë vepër e masave të tua largpamëse.

4

Por, për të mos të shqetësuar më gjatë, të lutem me mirësinë tënde, të na dëgjosh shkurtimisht.

5

Ne kemi gjetur se ky njeri është një murtajë dhe shkakton trazira midis gjithë Judenjve që janë në botë dhe është kryetari i sektit të Nazarenasve.

6

Ai, madje, u përpoq të përdhosë tempullin; dhe ne e zumë dhe deshëm ta gjykonim sipas ligjit tonë.

7

Por erdhi tribuni Lisia dhe e mori me forcë nga duart tona,

8

duke i urdhëruar paditësit e tij të vijnë tek ti; duke e hetuar atë, do të mundësh ti vetë të marrësh vesh prej tij të vërtetën e të gjitha gjërave, për të cilat ne e akuzojmë``.

9

Edhe Judenjtë u bashkuan, duke pohuar se kështu qëndronin gjërat.

10

Atëherë Pali, mbasi qeveritari i bëri shenjë të flasë, u përgjigj: ``Duke ditur se prej shumë vjetësh ti je gjykatësi i këtij kombi, flas edhe më me guxim në mbrojtje të vetes.

11

Jo më shumë se dymbëdhjetë ditë më parë, siç mund ta verifikosh, unë u ngjita në Jeruzalem për të adhuruar.

12

Dhe këta nuk më gjetën në tempull duke u grindur me ndonjë, ose duke nxitur turmën as në sinagogat as edhe nëpër qytet;

13

dhe as mund të provojnë gjërat për të cilat tani më akuzojnë.

14

Por unë po të rrëfej këtë: sipas Udhës që ata e quajnë sekt, unë i shërbej kështu Perëndisë së etërve, duke u besuar të gjitha gjërave që janë shkruar në ligjin dhe në profetët,

15

duke pasur shpresë në Perëndinë, të cilën edhe këta e kanë, se do të ketë një ringjallje të të vdekurve, qoftë të të drejtëve, qoftë të të padrejtëve.

16

Prandaj unë përpiqem të kem vazhdimisht një ndërgjegje të paqortueshme përpara Perëndisë dhe përpara njerëzve.

17

Tani, pas shumë vjetësh, unë erdha të sjell lëmosha dhe oferta kombit tim.

18

Por, tek po bëja këtë, ata më gjetën të pastruar në tempull, pa asnjë tubim ose trazirë.

19

Por ishin disa Judenj të Azisë, që duhej të dilnin para teje për të më akuzuar, se kishin diçka kundër meje.

20

Ose vetë këta le të thonë nëse kanë gjetur ndonjë padrejtësi tek unë, kur rrija përpara sinedrit,

21

veç mos qoftë vetëm për atë fjalë që unë thirra duke qëndruar në këmbë para tyre: "Për shkak të ringjalljes së të vdekurve sot unë gjykohem prej jush!"``.

22

Kur i dëgjoi këto gjëra, Feliksi, që ishte i mirinformuar për Udhën, e shtyu gjyqin, duke thënë: ``Kur të vijë tribuni Lisia, do të marr në shqyrtim çështjen tuaj``.

23

Dhe i dha urdhër centurionit që Palin ta ruanin, por të kishte njëfarë lirie, pa penguar asnjë nga të vetët t`i kryejnin shërbime ose të vijnin ta takojnin.

24

Pas disa ditësh Feliksi, që kishte ardhur me gruan e vet Druzila, që ishte jude, dërgoi ta thërresin Palin dhe e dëgjoi lidhur me besimin në Jezu Krishtin.

25

Dhe, duke qenë se Pali fliste për drejtësi, për vetëkontroll dhe për gjyqin e ardhshëm, Feliksi, shumë i trembur, u përgjigj: ``Për tani shko, dhe kur të kem rast, do të dërgoj të të thërrasin``.

26

Njëkohësisht ai shpresonte se Pali do t`i jepte para që ta lironte; dhe prandaj e thërriste shpesh dhe bisedonte me të.

27

Por pas dy vjetësh, Feliksit ia zuri vendin Porc Festi; dhe Feliksi, duke dashur t`ua bëjë qejfin Judenjve, e la Palin në burg.

Veprat e Apostujve 25


Veprat e Apostujve Chapter 25 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 24

Veprat e Apostujve

Return to Index

Chapter 25

1

Kur Festi arriti në krahinë, mbas tri ditësh u ngjit nga Cezarea në Jeruzalem.

2

Kryeprifti dhe krerët e Judenjve i paraqitën akuzat kundër Palit dhe i luteshin,

3

duke kërkuar t`u bënte favorin që Palin ta binin në Jeruzalem; kështu ata do ta vrisnin në një pritë rrugës.

4

Por Festi u përgjigj që Pali ruhej në Cezare dhe që ai vetë do të shkonte aty shpejt.

5

``Prandaj njerëzit me influencë midis jush``, tha ai, ``le të zbresin me mua; dhe, në qoftë se ka ndonjë faj te ky njeri, le ta akuzojnë``.

6

Si qëndroi midis tyre jo më shumë se tetë a dhjetë ditë, Festi zbriti në Cezare; të nesërmen zuri vend në gjykatë dhe urdhëroi që të sillnin Palin.

7

Kur erdhi ai, Judenjtë që kishin zbritur nga Jeruzalemi e rrethuan, dhe drejtuan kundër Palit shumë akuza të rënda, të cilat nuk mund t`i vërtetonin.

8

Në mbrojtje të vet Pali thoshte: ``Unë nuk kam mëkatuar as kundër ligjit të Judenjve, as kundër tempullit, as kundër Cezarit``.

9

Por Festi, duke dashur t`u bëjë qejfin Judenjve, iu përgjigj Palit e tha: ``A dëshiron të ngjitesh në Jeruzalem për t`u gjykuar para meje për këto gjëra?``.

10

Atëherë Pali tha: ``Unë jam para gjykatës së Cezarit, ku duhet të gjykohem; unë nuk u kam bërë asnjë të padrejtë Judenjve, sikurse ti e di fare mirë.

11

Në qoftë se kam vepruar keq ose kam kryer diçka që meriton vdekjen, nuk refuzoj që të vdes; por nëse s`ka asgjë të vërtetë në gjërat për të cilat këta më akuzojnë, askush nuk mund të më dorëzojë në duart e tyre. Unë i apelohem Cezarit``.

12

Atëherë Festi, pasi e bisedoi me këshillin, u përgjigj: ``Ti i je apeluar Cezarit; te Cezari do të shkosh``.

13

Pas disa ditësh mbreti Agripa dhe Berenike erdhën në Cezare për të përshëndetur Festin.

14

Dhe, mbasi ata ndenjën disa ditë, Festi ia parashtroi çështjen e Palit mbretit, duke thënë: ``Feliksi ka lënë të burgosur njëfarë njeriu,

15

kundër të cilit, kur isha në Jeruzalem, krerët e priftërinjve dhe pleqtë e Judenjve, kishin paraqitur akuza, duke kërkuar dënimin e tij.

16

Unë u dhashë përgjigje se nuk është zakon i Romakëve të dorëzojnë dikë për vdekje para se i akuzuari të ballafaqohet me paditësit e tij, dhe t`i jetë dhënë mundësia që të mbrohet nga akuza.

17

Prandaj, kur ata u mblodhën këtu, pa e shtyrë punën, u ula të nesërmen në gjykatë dhe urdhërova të ma sjellin këtë njeri.

18

Kur u ngritën paditësit e tij, nuk paraqitën kundër tij asnjë akuzë për gjërat që unë dyshoja.

19

Por kishin vetëm disa pika mospajtimi për fenë e tyre dhe për njëfarë Jezusi, që ka vdekur, dhe për të cilin Pali thoshte se është i gjallë.

20

Dhe duke qenë se unë mbeta ndërdyshas përpara një konflikt i të këtij lloji, e pyeta nëse ai donte të shkonte në Jeruzalem dhe të gjykohej atje lidhur me këto gjëra.

21

Por, mbasi Pali u apelua tek Augusti për të marrë gjykimin e tij, dhashë urdhër që ta ruanin derisa të mundem ta dërgoj te Cezari``.

22

Agripa i tha Festit: ``Do të doja edhe unë ta dëgjoja këtë njeri``. Dhe ai u përgjigj: ``Do ta dëgjosh nesër``.

23

Kështu të nesërmen Agripa dhe Berenike erdhën me shumë madhështi dhe, mbasi hynë në auditor me tribunët dhe me parinë e qytetit, me urdhër të Festit, e sollën Palin aty.

24

Atëherë Festi tha: ``O mbret Agripa, dhe ju të gjithë që jeni të pranishëm këtu me ne, ju po shihni atë kundër të cilit gjithë turma e Judenjve m`u drejtua mua në Jeruzalem dhe këtu, duke thirrur se nuk është më i denjë të jetojë.

25

Por unë, duke parë se s`ka bërë asnjë gjë që të meritojë vdekjen, dhe duke qenë se ai vetë i është apeluar Augustit, vendosa ta dërgoj.

26

Dhe duke qenë se s`kam asgjë konkrete që t`i shkruaj perandorit për të, e solla këtu para jush, dhe kryesisht para teje, o mbret Agripa, që pas kësaj seance të kem diçka për të shkruar.

27

Sepse më duket e paarsyeshme të dërgosh një të burgosur pa treguar akuzat kundër tij``.

Veprat e Apostujve 26


Veprat e Apostujve Chapter 26 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 25

Veprat e Apostujve

Return to Index

Chapter 26

1

Atëherë Agripa i tha Palit: ``Ke leje të flasësh për të mbrojtur veten!``. Dhe Pali, si e shtriu dorën, nisi të bëjë mbrojtjen e tij:

2

``O mbret Agripa, e quaj veten të lumtur që kam mundësi sot të shfajësohem para teje nga të gjitha ato që më kanë akuzuar Judenjtë,

3

veçanërisht sepse ti i njeh të gjitha zakonet dhe çështjet që janë midis Judenjve; prandaj të lutem të më dëgjosh me durim.

4

Se cila ka qenë mënyra ime e të jetuarit që nga rinia, të cilën e kalova tërësisht në Jeruzalem në mes të popullit tim, të gjithë Judenjtë e dinë.

5

Ata më njohin qysh atëherë dhe mund të dëshmojnë, po deshën, se kam jetuar si farise, sipas sektit më të drejtë të fesë sonë.

6

Dhe tani ndodhem para qjyqit për shpresën e premtimit që u ka bërë Perëndia etërve tanë,

7

premtim të cilin dymbëdhjetë fiset tona, që i shërbejnë me zell ditë e natë Perëndisë, shpresojnë ta fitojnë; për këtë shpresë, o mbret Agripa, unë jam akuzuar nga Judenjtë.

8

Përse vallë mendoni se është e pabesueshme që Perëndia t`i ringjallë të vdekurit?

9

Unë vetë mendova se ishte detyra ime të bëj shumë gjëra kundër emrit të Jezusit Nazarenas.

10

Dhe këtë kam bërë në Jeruzalem; mbasi kam marrë pushtet nga krerët e priftërinjve, futa në burg shumë shenjtorë dhe, kur i vrisnin, jepja miratimin tim.

11

Dhe shpesh, duke shkuar nga një sinagogë te tjetra, i kam detyruar të blasfemojnë dhe, me zemërim të madh kundër tyre, i kam përndjekur deri në qytetet e huaja.

12

Në kohën kur unë po merresha me këtë punë dhe po shkoja në Damask me autorizim dhe me fuqi të plota nga krerët e priftërinjve,

13

në mesditë, o mbret, në rrugë unë pashë një dritë nga qielli që shkëlqente më shumë se dielli, e cila vetëtiu rreth meje dhe rreth atyre që udhëtonin me mua.

14

Mbasi të gjithë ne ramë përtokë, dëgjova një zë që po më fliste dhe më tha në gjuhën hebraike: "Saul, Saul, pse më përndjek? Éshtë e rëndë për ty të godasësh me shkelm kundër gjembave".

15

Unë thashë: "Kush je ti, Zot?". Ai tha: "Unë jam Jezusi, të cilin ti e përndjek.

16

Por çohu dhe rri në këmbë, sepse prandaj të jam shfaqur: që të të vë shërbyes dhe dëshmues për gjërat që ke parë dhe për ato për të cilat unë do të shfaqem,

17

duke të zgjedhur ty nga populli dhe nga johebrenjtë, tek të cilët po të dërgoj tani,

18

që t`u çelësh sytë atyre dhe t`i kthesh nga errësira në dritë dhe nga pushteti i Satanit te Perëndia, që të marrin me anë të besimit në mua faljen e mëkateve dhe një trashëgim midis të shenjtëruarve".

19

Prandaj, o mbret Agripa, unë nuk kam qenë i pabindur ndaj vegimit qiellor.

20

Por në fillim atyre në Damask, pastaj në Jeruzalem, në mbarë krahinën e Judesë dhe johebrenjve, u kam shpallur të pendohen dhe të kthehen te Perëndia, duke bërë vepra të denja pendimi.

21

Për këto gjëra Judenjtë, mbasi më kapën në tempull, u orvatën të më vrasin.

22

Por, për shkak të ndihmës që pata nga Perëndia deri në këtë ditë, vazhdova t`u dëshmoj të vegjëlve dhe të mëdhenjve, duke mos thënë tjetër përveç atyre që profetët dhe Moisiu thanë se duhet të ndodhnin,

23

domethënë: që Krishti duhej të vuante dhe që, duke qenë i pari i ringjallur prej së vdekuris, duhej t`i shpallte dritën popullit dhe johebrenjve``.

24

Dhe, ndërsa Pali i thoshte këto gjëra në mbrojtje të tij, Festi tha me zë të lartë: ``Pal, ti je tërbuar; studimet e shumta të bënë të shkallosh".

25

Por ai tha: ``Unë nuk jam tërbuar, shumë i shkëlqyeri Fest, por them fjalë të së vërtetës dhe të mendjes së shëndoshë.

26

Sepse mbreti, të cilit unë po i flas lirisht, është i mirinformuar për këto gjëra, sepse unë jam i bindur se asnjë nga këto gjëra nuk është e panjohur për të, sepse e gjithë kjo nuk është bërë në fshehtësi.

27

O mbret Agripa, a u beson profetëve? Unë e di se ti beson``.

28

Atëherë Agripa i tha Palit: ``Për pak dhe po ma mbush mendjen të bëhem i krishterë``.

29

Pali i tha: ``Dhëntë Perëndia që në pak ose në shumë kohë jo vetëm ti, por edhe të gjithë ata që sot po më dëgjojnë, të bëhen të tillë, sikurse jam unë, përveç këtyre zinxhirëve``.

30

Mbasi tha këto gjëra, mbreti u ngrit dhe me të qeveritari, Berenike dhe ata që ishin ulur me ta.

31

Mbasi u hoqën mënjanë, folën me njëri-tjetrin dhe thanë: ``Ky njeri nuk ka bërë asgjë që të meritojë vdekjen ose burgun``.

32

Atëherë Agripa i tha Festit: ``Ky njeri mund të ishte liruar, po të mos i ishte apeluar Cezarit``.

Veprat e Apostujve 27


Veprat e Apostujve Chapter 27 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 26

Veprat e Apostujve

Return to Index

Chapter 27

1

Kur u vendos që ne të lundrojmë për në Itali, Pali dhe disa të burgosur të tjerë iu dorëzuan një centurioni me emër Jul, i kohortës Augusta.

2

Hipëm në një anije të Adramitit, që duhej të kalonte nga portet e brigjeve të Azisë, dhe lundronim duke pasur me vete Aristarkun, një maqedonas nga Thesaloniki.

3

Të nesërmen arritëm në Sidon; dhe Juli, duke u treguar njerëzor me Palin, i dha leje të shkojë te miqtë e vet dhe që të kujdesen për të.

4

Pastaj, si u nisëm prej andej, lundruam të mbrojtur nga Qipro, sepse erërat ishin të kundërta.

5

Si e kaptuam detin e Kilikisë dhe të Panfilisë, arritëm në Mirë të Likisë.

6

Centurioni gjeti atje një anije të Aleksandrisë, që do të shkonte për në Itali, dhe na futi në të.

7

Duke lundruar ngadalë për shumë ditë, arritëm me vështirësi deri përballë Knidit, sepse nuk na linte era; pastaj filluam të lundrojmë të mbrojtur nga Kreta nga ana e Salmonit.

8

Dhe duke lundruar me shumë vështirësi përbri brigjeve të saj, arritëm në një vend që quhet Limanet e Bukur, pranë të cilit ishte qyteti Lasea.

9

Dhe, duke qenë se kishte kaluar mjaft kohë dhe lundrimi ishte bërë i rrezikshëm, sepse edhe agjërimi tashmë kishte kaluar, Pali i këshilloi ata të anijes,

10

duke thënë: ``O burra, unë po shoh se lundrimi do të bëhet me rrezik dhe me dëm të madh jo vetëm për ngarkesën dhe për anijen, por edhe për ne vetë.

11

Por centurioni kishte më shumë besim te timonieri dhe te kapiteni i anijes sesa në ato që thoshte Pali.

12

Dhe duke qenë se ai liman nuk ishte i përshtatshëm për të dimëruar, shumica qe e mendimit të lundronim prej andej për t`u përpjekur të arrijnim në njëfarë mënyre në Fenike, një liman i Kretës, që

13

Dhe kur filloi të fryjë lehtë juga, duke menduar se mund të realizohej qëllimi i tyre, i ngritën spirancat dhe filluan të lundrojnë afër brigjeve të Kretës.

14

Por, pak më vonë, shpërtheu mbi ishull një erë e vrullshme, që e quajnë euroklidon.

15

Duke qenë se anija po ikte pa qenë në gjendje t`i qëndronte erës, e lamë në mëshirë të fatit dhe kështu filluam të shkojmë sa andej-këtej.

16

Si kaluam me të shpejtë pranë një ishulli të vogël, që quhet Klauda, arritëm me vështirësi ta vëmë nën kontroll sandallin.

17

Dhe, mbasi e ngritën në bordin, detarët përdorën të gjitha mënyrat për ta ngjeshur nga poshtë anijen dhe, nga frika se mos ngecnin në cekëtinat ranore të Sirtës, i ulën velat dhe kështu shkonin andej-këtej.

18

Por mbasi furtuna na vuri përpara me forcë, të nesërmen filluan ta hedhim në det ngarkesën.

19

Ditën e tretë, hodhën me duart e tyre, pajisjet e anijes në det.

20

Dhe, duke qenë se prej shumë ditësh nuk dukeshin as dielli as yjet, dhe furtuna po tërbohej, humbi tashmë çdo shpresë shpëtimi.

21

Edhe, mbasi kishin mbetur shumë kohë pa ushqim, Pali u çua në mes të tyre dhe tha: ``O burra, po të më kishit dëgjuar dhe të mos ishit nisur nga Kreta, do t`i ishim shmangur këtij rreziku dhe kësaj humbjeje.

22

Dhe tani ju këshilloj të mos e humbni torruan sepse asnjë shpirt nga ne nuk do të humbasë, përveç anijes.

23

Sepse këtë natë m`u shfaq një engjëll i Perëndisë, të cilit unë i përkas dhe të cilit unë i shërbej,

24

duke thënë: "Pal, mos druaj, ti duhet të dalësh para Cezarit; dhe ja, Perëndia ty t`i ka dhënë të gjithë ata që lundrojnë me ty".

25

Prandaj, o burra, kini zemër të gëzuar, sepse unë besoj në Perëndinë se do të ndodhë pikërisht ashtu siç m`u tha.

26

Edhe duhet të ngecim në një ishull``.

27

Kur erdhi nata e katërmbëdhjetë që po kalonim andej e këndej në detin Adriatik, aty nga mesnata detarët patën përshtypjen se po i afroheshin një toke.

28

Dhe, si hodhën matësin e thellësisë, gjetën njëzet pashë thellësi; pastaj, pak më tutje e hodhën përsëri matësin e thellësisë dhe gjetën pesëmbëdhjetë pashë.

29

Atëherë, nga frika se mos përplaseshin kundër shkëmbinjve, hodhën nga kiçi katër spiranca, duke pritur me ankth që të bëhej ditë.

30

Por, duke qenë se detarët kërkonin të iknin prej anijes dhe po e ulnin sandallen në det gjoja për të hedhur spirancat nga bashi,

31

Pali u tha centurionit dhe ushtarëve: ``Po nuk qëndruan këta në anije, ju nuk do të mund të shpëtoni``.

32

Atëherë ushtarët i prenë litarët e sandallit dhe e lanë të bjerë jashtë.

33

Dhe në pritje që të bëhej ditë, Pali i nxiti të gjithë të hanin diçka, duke thënë: ``Sot është e katërmbëdhjeta ditë që, duke pritur, jeni të uritur, pa ngrënë asgjë.

34

Prandaj ju këshilloj të hani diçka, sepse kjo është për shpëtimin tuaj; sepse as edhe një fije floku nga kokat tona nuk do të bjerë``.

35

Si tha këto, mori bukë, iu falënderua Perëndisë përpara të gjithëve, pastaj e theu dhe filloi të hajë.

36

Atëherë të gjithë, si morën zemër, morën edhe ata nga ushqimi.

37

Dhe në anijen ne ishim gjithsej dyqind e shtatëdhjetë e gjashtë veta.

38

Dhe mbasi hëngrën sa u ngopën, e lehtësuan anijen duke hedhur grurin në det.

39

Dhe kur u gdhi, nuk e njihnin dot vendin, por vunë re një gji me një breg dhe vendosën ta shtyjnë anijen aty, po të mundnin.

40

I zgjidhën spirancat dhe i lanë të fundosen në det, duke zgjidhur në të njëjtën kohë të lidhurat e timonit; pastaj, si e ngritën velën kryesore nga era, u drejtuan për te bregu.

41

Por, mbasi ranë në një cekëtinë që kishte deti nga të dy anët, anija ngeci dhe mbeti me bashin të zënë e të palëvizshëm, ndërsa kiçi po shkallmohej nga furia e valëve.

42

Ushtarët ishin të mendimit t`i vritnin robërit, që asnjë të mos ikte me not.

43

Por centurioni, duke dashur të shpëtojë Palin, ua largoi mendimin për këtë propozim dhe u dha urdhër atyre që dinin të notonin të hidheshin të parët në det dhe të dilnin në tokë;

44

pastaj të tjerët, kush mbi dërrasa, kush mbi pjesë të anijes; dhe kështu ndodhi që të gjithë mundën të shpëtojnë në tokë.

Veprat e Apostujve 28


Veprat e Apostujve Chapter 28 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 27

Veprat e Apostujve

Return to Index

Chapter 28

1

Dhe si shpëtuan, morën vesh atëherë se ishulli quhej Maltë.

2

Barbarët treguan ndaj nesh një mirësjellje të pazakontë, sepse ndezën një zjarr të madh dhe na morën të gjithëve brenda, sepse binte shi dhe bënte ftohtë.

3

Dhe, ndërsa Pali mblidhte ca shkarpa dhe i vinte mbi zjarr, nga të nxehtit doli një nepërkë dhe iu ngjit te dora.

4

Barbarët, kur panë gjarprin që i varej nga dora, i thanë njëri-tjetrit: ``Me siguri ky njeri është një vrasës, sepse, edhe pse shpëtoi nga deti, drejtësia hyjnore nuk e lë të rrojë``.

5

Por Pali, si e shkundi gjarprin në zjarr, nuk pësoi ndonjë të keqe.

6

Dhe ata po prisnin që ai të fryhej ose të binte i vdekur në çast; por, mbasi pritën gjatë dhe panë se nuk po i ndodhte asgjë e pazakontë, ndryshuan mendim dhe thanë se ishte një perëndi.

7

Edhe rreth atij vendi i kishte arat i pari i ishullit me emër Publius; ai na priti dhe na mbajti në shtëpi tri ditë miqësisht.

8

Dhe ndodhi që i ati i Publit dergjej në shtrat, i sëmurë me ethe dhe me dizenteri; Pali i shkoi dhe, mbasi ishte lutur, vuri duart mbi të dhe e shëroi.

9

Mbas kësaj edhe banorë të tjerë të ishullit që kishin sëmundje vinin tek ai dhe u shëruan;

10

dhe këta na nderuan me shumë ndere dhe, kur u nisëm për të lundruar, na furnizuan gjërat e nevojshme.

11

Pas tre muajsh u nisëm me një anije të Aleksandrisë, që kishte dimëruar në ishull dhe që kishte si shenjë Dioskurët.

12

Dhe, si arritëm në Sirakuzë, qëndruam atje tri ditë.

13

Dhe, prej andej, duke lundruar afër bregut, arritëm në Rexho. Të nesërmen fryu juga dhe për dy ditë arritëm në Pocuoli.

14

Kur gjetëm atje vëllezër, na lutën të rrimë tek ata shtatë ditë. Dhe kështu mbërritëm në Romë.

15

Dhe vëllezërit e atjeshëm, kur dëgjuan për ne, na dolën para deri te Fori Apian dhe te Tri Tavernat; dhe Pali, kur i pa, e falënderoi Perëndinë dhe mori zemër.

16

Kur arritëm në Romë, centurioni ia dorëzoi robërit komandantit të kampit; por Palit iu dha leja të rrijë më vete me një ushtar si roje.

17

Pas tri ditësh, Pali thirri krerët e Judenjve. Kur ata u mblodhën, u tha atyre: ``Vëllezër, ndonëse nuk bëra asgjë kundër popullit dhe kundër zakoneve të etërve, jam arrestuar në Jeruzalem dhe më kanë dorëzuar në duart e Romakëve.

18

Ata, si më pyetën, donin të më lëshonin, sepse tek unë nuk kishte asnjë faj që të meritonte vdekjen.

19

Por, duke qenë se Judenjtë kundërshtonin, u detyrova t`i apelohem Cezarit, jo se kam ndonjë akuzë kundër kombit tim.

20

Për këtë arsye, pra, ju kam thirrur, ë t`ju shoh dhe t`ju flas, sepse për shpresën e Izraelit jam lidhur me këta hekura``.

21

Edhe ata i thanë: ``Ne nuk kemi marrë asnjë letër për ty nga Judeja, as nuk erdhi ndonjë nga vëllezërit të na tregojë ose të thotë ndonjë të keqe për ty.

22

Por ne dëshirojmë të dëgjojmë prej teje ç`mendon, sepse për këtë sekt ne dimë se kudo flitet kundra``.

23

Dhe, mbasi i caktuan një ditë, erdhën shumë veta tek ai në banesën e tij; dhe ai shtjellonte dhe u dëshmonte atyre për mbretërinë e Perëndisë dhe, me anë të ligjit të Moisiut dhe të profetëve kërkonte

24

Disa bindeshin nga ato që u thoshte, por të tjerë nuk besonin.

25

Dhe, duke qenë në mospajtim njëri me tjetrin, u larguan, pasi Pali u tha pikërisht këto fjalë: ``Mirë u foli Fryma e Shenjtë me anë të profetit Isaia etërve tanë,

26

duke thënë: "Shko tek ai popull dhe i thuaj: "Do të dëgjoni, por nuk do të merrni vesh, do të vështroni, por nuk do të shikoni;

27

në fakt zemra e këtij populli u bë e ngurtë, dhe i janë rënduar veshët dhe kanë mbyllur sytë, që të mos shohin me sy dhe të mos dëgjojnë me veshë dhe të mos kuptojnë me zemër dhe të mos kthehen dhe unë të mos i shëroj.

28

Ta dini, pra, se ky shpëtim i Perëndisë iu dërgua johebrenjve, dhe ata do ta dëgjojnë!``.

29

Dhe si i tha këto fjalë, Judenjve ikën duke u ngrënë me shumë fjalë njëri me tjetrin.

30

Dhe Pali ndenji plot dy vjet në shtëpinë që kishte marrë me qira dhe priste të gjithë ata që vinin tek ai,

31

duke predikuar mbretërinë e Perëndisë dhe duke mësuar gjërat e Zotit Jezu Krisht me shumë liri dhe pa ndalim.

Romakëve 1


Romakëve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Veprat e Apostujve 28

Romakëve

Return to Index

Chapter 1

1

Pali, shërbëtor i Jezu Krishtit, i thirrur për të qenë apostull, i veçuar për ungjillin e Perëndisë,

2

siç i kishte premtuar ai me anë të profetëve të tij në Shkrimet e shenjta,

3

lidhur me Birin e tij, të lindur nga fara e Davidit sipas mishit,

4

i deklaruar Biri i Perëndisë në fuqi, sipas Frymës së shenjtërisë nëpërmjet ringjalljes prej së vdekurit: Jezu Krishti Zoti ynë,

5

me anë të të cilit ne kemi marrë hir dhe apostullim, për bindje në besim midis të gjithë kombeve për hir të emrit të tij,

6

ndër të cilët edhe ju jeni të thirrur nga Jezu Krishti;

7

për ju të gjithë që jeni në Romë, të dashur nga Perëndia, të thirrur shenjtorë: hir dhe paqe nga Perëndia, Ati ynë, e nga Zoti Jezu Krishti.

8

Para së gjithash, falënderoj Perëndinë tim me anë të Jezu Krishtit për të gjithë ju, sepse për besimin tuaj është folur në gjithë botën.

9

Sepse Perëndia, të cilit unë i shërbej me frymën time nëpërmjet ungjillit të Birit të tij, është dëshmitari im që unë nuk pushoj kurrë t`ju kujtoj,

10

duke kërkuar vazhdimisht në lutjet e mia që të më lejohet më në fund nga vullneti i Perëndisë mundësia për të ardhur tek ju,

11

sepse unë dëshiroj fort t`ju shoh për t`ju komunikuar ndonjë dhunëti frymëror, që të fortësoheni.

12

Dhe kjo është që unë të ngushëllohem bashkë me ju me anë të besimit që e kemi të përbashkët, tuajin dhe timin.

13

Tani, vëllezër, unë nuk dua që të mos e dini se shumë herë kisha vendosur të vija tek ju që të mund të kem ndonjë fryt midis jush siç kam pasur midis johebrenjve të tjerë, por deri tash kam qenë i penguar.

14

Unë u jam borxhli Grekëve dhe barbarëve, të diturve dhe të paditurve.

15

Kështu, aq sa varet nga unë, jam gati t`ju predikoj ungjillin edhe juve që jeni në Romë.

16

Në fakt unë nuk kam turp për ungjillin e Krishtit, sepse ai është fuqia e Perëndisë për shpëtimin e cilitdo që beson, më parë Judeun e pastaj Grekun.

17

Sepse drejtësia e Perëndisë është zbuluar në të nga besimi në besim siç është shkruar: ``I drejti do të jetojë me anë të besimit``.

18

Sepse zemërimi i Perëndisë zbulohet nga qielli për çdo pabesi e padrejtësi të njerëzve, që mbysin të vërtetën në padrejtësi,

19

meqenëse ajo që mund të njihet prej Perëndisë është bërë e dukshme në ta, sepse Perëndia ua ka shfaqur atyre.

20

Në fakt cilësitë e tij të padukshme, fuqia e tij e përjetshme dhe hyjnia e tij, duke qenë të dukshme nëpërmjet veprave të tij që nga krijimi i botës, shihen qartë, me qëllim që ata të jenë të pafalshëm.

21

Sepse, megjithëse e njohën Perëndinë, nuk e përlëvduan as e falënderuan si Perëndi, përkundrazi u bënë të pamend në arsyetimet e tyre dhe zemra e tyre pa gjykim u errësua.

22

Duke e deklaruar veten të urtë, u bënë të marrë,

23

dhe e shndërruan lavdinë e Perëndisë së pakalbshëm në një shëmbëllim të ngjashëm me atë të një njeriu të kalbshëm, të shpendëve, të kafshëve katërkëmbëshe dhe të rrëshqanorëve.

24

Prandaj Perëndia ia dorëzoi papastërtsë në epshet e zemrave të tyre, për të çnderuar trupat e tyre në mes vetë atyre,

25

që e ndryshuan të vërtetën e Perëndisë në gënjeshtër dhe adhuruan dhe i shërbyen krijesës në vend të Krijuesit, që është i bekuar përjetë. Amen.

26

Prandaj Perëndia i dorëzoi ata në pasioneve të ulëta, sepse edhe gratë e tyre i shndërruan marrëdhëniet natyrore në atë që është kundër natyrës.

27

Në të njejtën mënyrë burrat, duke lënë marrëdheniet e natyrshme me gruan, u ndezën në epshin e tyre për njëri-tjetrin, duke kryer akte të pandershme burra me burra, duke marrë në vetvete shpagimin e duhur për gabimin e tyre.

28

Dhe meqenëse nuk e quajtën me vend të njihnin Perëndinë, Perëndia i dorëzoi në një mendje të çoroditur, për të bërë gjëra të pahijshme,

29

duke qenë të mbushur plot me çdo padrejtësi, kurvërim, mbrapshtësi, lakmi, ligësi; plot smirë, vrasje, grindje, mashtrim, poshtërsi,

30

mashtrues, shpifës, armiq të Perëndisë, fyes, krenarë, mburravecë, trillues ligësish, të pabindur ndaj prindërve,

31

të paarsyeshëm, të pabesë, pa dashuri të natyrshme, të papajtueshëm, të pamëshirshëm.

32

Por ata, ndonëse e kanë njohur dekretin e Perëndisë sipas të cilit ata që bëjnë gjëra të tilla meritojnë vdekjen, jo vetëm i bëjnë, por miratojnë edhe ata që i kryejnë.

Romakëve 2


Romakëve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 1

Romakëve

Return to Index

Chapter 2

1

Prandaj, o njeri, cilido të jesh ti që e gjykon, je i pafalshëm sepse në këtë që gjykon tjetrin, dënon vetveten, sepse ti që gjykon bën të njëjtat gjëra.

2

Por ne e dimë se gjykimi i Perëndisë është sipas së vërtetës mbi ata që bëjnë gjëra të tilla.

3

Dhe mendon, vallë, o njeri që gjykon ata që bëjnë të tilla gjëra që edhe ti i bën, t`i shpëtosh gjykimit të Perëndisë?

4

Apo i përçmon pasuritë e mirësisë së tij, të durimit dhe zemërgjerësisë së tij, duke mos njohur që mirësia e Perëndisë të prin në pendim?

5

Por ti, për shkak të ashpërsisë sate dhe të zemrës së papenduar, po mbledh për veten tënde zemërim për ditën e zemërimit dhe të zbulesës së gjykimit të drejtë të Perëndisë,

6

që do ta shpaguajë secilin sipas veprave të tij:

7

jetë të përjetshme atyre që kërkojnë lavdi, nder e pavdekësi, duke ngulmuar në veprat e mira;

8

ndërsa atyre që kundërshtojnë e nuk i binden së vërtetës, por i binden padrejtësisë, indinjatë dhe zemërim.

9

Mundim dhe ankth mbi çdo shpirt njeriu që bën të ligën, Judeut më parë e pastaj Grekut;

10

por lavdi, nder e paqe cilitdo që bën të mirën, Judeut më parë e pastaj Grekut.

11

Sepse te Perëndia nuk ka anësi.

12

Në fakt të gjithë ata që kanë mëkatuar pa ligjin, do të humbasin gjithashtu pa ligj; dhe të gjithë ata që kanë mëkatuar nën ligjin do të gjykohen sipas ligjit,

13

sepse jo ata që dëgjojnë ligjin janë të drejtë para Perëndisë, por ata që e zbatojnë ligjin do të shfajësohen.

14

Në fakt kur johebrenjtë, që s`kanë ligjin, nga natyra bëjnë punët e ligjit, ata, megjithëse s`kanë ligjin, janë ligj për vetveten;

15

këta tregojnë veprën e ligjit të shkruar në zemrat e tyre për dëshminë që jep ndërgjegja e tyre, dhe sepse mendimet e tyre shfajësojnë ose edhe akuzojnë njëri-tjetrin,

16

ditën në të cilën Perëndia do të gjykojë të fshehtat e njerëzve me anë të Jezu Krishtit, sipas ungjillit tim.

17

Ja, ti quhesh Jude, bazohesh mbi ligjin dhe lëvdohesh në Perëndinë,

18

njeh vullnetin e tij dhe dallon gjërat e rëndësishme, duke qenë i mësuar prej ligjit,

19

dhe je i bindur se je prijësi i të verbërve, drita e atyre që janë në errësirë,

20

udhëzues i të marrëve, mësues i të miturve, sepse ke formën e njohurisë dhe të së vërtetës në ligj.

21

Ti, pra, që mëson të tjerët, nuk mëson veten? Ti që predikon se nuk duhet vjedhur, vjedh?

22

Ti që thua se nuk duhet shkelur kurora, shkel kurorën? Ti që ke neveri për idhujt, pse i plaçkit tempujt?

23

Ti që lëvdohesh me ligjin, e çnderon Perëndinë duke e shkelur ligjin?

24

Në fakt, siç është shkruar: ``Për shkakun tuaj, emri i Perëndisë blasfemohet ndër johebrenj``.

25

Sepse rrethprerja është e dobishme në qoftë se ti respekton ligjin, por në qoftë se je shkelës i ligjit, rrethprerja jote bëhet mosrrethprerje.

26

Prandaj në qoftë se një i parrethprerë respekton statutet e ligjit, a nuk do të çmohet parrethprerja e tij si rrethprerje?

27

Dhe, në qoftë se ai që prej natyrës është i parrethprerë e plotëson ligjin, a nuk do të të gjykojë ai ty që me shkronjën dhe me rrethprerjen je shkelës i ligjit?

28

Në fakt Jude nuk është ai që duket i tillë nga jashtë, dhe rrethprerja nuk është ajo që duket në mish;

29

por Jude është ai që është i tillë përbrenda, dhe rrethprerja është ajo e zemrës, në frymë dhe jo në shkronjë; dhe për një Jude të tillë lavdërimi nuk buron nga njerëzit, por nga Perëndia.

Romakëve 3


Romakëve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 2

Romakëve

Return to Index

Chapter 3

1

Cila është, pra, përparësia e Judeut, ose cila është dobia e rrethprerjes?

2

E madhe në çdo mënyrë; para së gjithash sepse orakujt e Perëndisë iu besuan atyre.

3

Ç`të thuash atëherë? Në qoftë se disa nuk besuan, mosbesimi i tyre do ta anulojë, vallë, besnikërinë e Perëndisë?

4

Kurrë mos qoftë; përkundrazi, qoftë Perëndia i vërtetë dhe çdo njeri gënjeshtar, siç është shkruar: ``Që ti të shfajësohesh në fjalët e tua dhe të ngadhënjesh kur të gjykohesh``.

5

Po në qoftë se padrejtësia jonë e vë në pah drejtësinë e Perëndisë, ç`do të themi? Perëndia qënka i padrejtë kur shfren zemërimin e tij? (Unë flas si njeri).

6

Kurrë mos qoftë! Sepse atëherë, si do ta gjykonte Zoti botën?

7

Prandaj në qoftë se me anë të gënjeshtrës sime e vërteta e Perëndisë e lartëson lavdinë e tij, përse unë gjykohem akoma si mëkatar?

8

E përse të mos themi si disa që, duke shpifur, pohojnë se ne themi: ``Të bëjmë të keqen që të vijë e mira``? Dënimi i këtyre është i drejtë.

9

E çfarë pra? A kemi ne ndonjë epërsi? Aspak! E kemi treguar në fakt që më përpara se si Judenjtë ashtu edhe Grekët janë të gjithë nën mëkat,

10

siç është shkruar: ``Nuk ka asnjeri të drejtë, as edhe një.

11

Nuk ka asnjeri që të kuptojë, nuk ka asnjeri që të kërkojë Perëndinë.

12

Të gjithë kanë dalë nga udha e tij, që të gjithë janë bërë të padobishëm, nuk ka asnjë që të bëjë të mirën, as edhe një.

13

Gryka e tyre është një varr i hapur, me gjuhët e tyre kanë thurur mashtrime, ka helm gjarpërinjsh nën buzët e tyre;

14

goja e tyre është plot mallkim dhe hidhësi;

15

këmbët e tyre janë të shpejta për të derdhur gjak;

16

në udhët e tyre ka rrënim dhe gjëmë,

17

dhe nuk e kanë njohur udhën e paqes;

18

nuk ka druajtja e Perëndisë para syve të tyre``.

19

Por ne e dimë se gjithçka që thotë ligji, e thotë për ata që janë nën ligj, me qëllim që çdo gojë të heshtë dhe gjithë bota t`i jetë nënshtruar gjykimit të Perëndisë,

20

sepse asnjë mish nuk do të shfajësohet para tij për veprat e ligjit; me anë të ligjit në fakt arrihet njohja e mëkatit.

21

Por tani, pavarësisht nga ligji, është manifestuar drejtësia e Perëndisë, për të cilën dëshmojnë ligji dhe profetët,

22

madje drejtësia e Perëndisë nëpërmjet besimit në Jezu Krishtin për të gjithë e mbi të gjithë ata që besojnë, sepse nuk ka dallim;

23

sepse të gjithë mëkatuan dhe u privuan nga lavdia e Perëndisë,

24

por janë shfajësuar falas me anë të hirit të tij, nëpërmjet shpengimit që është në Krishtin Jezus.

25

Atë ka paracaktuar Perëndia për të bërë shlyerjen nëpërmjet besimit në gjakun e tij, për të treguar kështu drejtësinë e tij për faljen e mëkateve, që janë kryer më parë gjatë kohës së durimit të Perëndisë,

26

për të treguar drejtësinë e tij në kohën e tanishme, me qëllim që ai të jetë i drejtë dhe shfajësues i atij që ka besimin e Jezusit.

27

Ku është, pra, mburrja? Éshtë përjashtuar. Nga cili ligj? Ai i veprave? Jo, por nga ligji i besimit.

28

Ne, pra, konkludojmë se njeriu është i shfajësuar nëpërmjet besimit pa veprat e ligjit.

29

A është vallë Perëndia vetëm Perëndia i Judenjve? A nuk është edhe i johebrenjve? Sigurisht, është edhe Perëndia i johebrenjve.

30

Sepse ka vetëm një Perëndi, që do të shfajësojë të rrethprerin nëpërmjet besimit, dhe të parrethprerin me anë të besimit.

31

Anulojmë ne, pra, ligjin nëpërmjet besimit? Kështu mos qoftë; përkundrazi e forcojmë ligjin.

Romakëve 4


Romakëve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 3

Romakëve

Return to Index

Chapter 4

1

Çfarë do të themi, pra, në lidhje me atë që ati ynë Abrahami, ka përfituar sipas mishit?

2

Sepse nëse Abrahami ishte shfajësuar nëpërmjet veprave, ai ka përse të lëvdohet; ndërsa përpara Perëndisë ai nuk ka asgjë për t`u lëvduar.

3

Në fakt, çfarë thotë Shkrimi? ``Por Abrahami i besoi Perëndisë dhe kjo iu numërua për drejtësi``.

4

Edhe atij që vepron, shpërblimi nuk i konsiderohet si hir por si borxh;

5

ndërsa atij që nuk vepron, por beson në atë që shfajëson të paudhin, besimi i tij i numërohet për drejtësi.

6

Sikurse Davidi shpall lumturinë e njeriut të cilit Perëndia numëron drejtësi pa vepra, duke thënë:

7

``Lum ata të cilëve u janë falur paudhësitë dhe të cilëve mëkatet u janë mbuluar.

8

Lum njeriu të cilit Zoti nuk do t`ia numërojë mëkatin``.

9

Por kjo lumturi a vlen vetëm për të rrethprerët, apo edhe për të parrethprerët? Sepse ne themi se besimi iu numërua Abrahamit si drejtësi.

10

Në ç`mënyrë, pra, iu numërua? Kur ai ishte i rrethprerë apo i parrethprerë? Jo ndërsa ishte i rrethprerë, por kur ishte i parrethprerë.

11

Pastaj mori shenjën e rrethprerjes, si vulë të drejtësisë për besimin që kishte patur kur ishte akoma i parrethprerë, me qëllim që të ishte ati i gjithë atyre që besojnë edhe se janë të parrethprerë, me qëllim që edhe atyre t`u numërohet drejtësia,

12

dhe të ishte atë i të rrethprerëve të vërtetë, pra i atyre që jo vetëm janë të rrethprerë, por që ndjekin edhe gjurmët e besimit të atit tonë Abrahamit, që ai pati ndërsa ishte i parrethprerë.

13

Në fakt premtimi për të qenë trashëgimtar i botës nuk iu bë Abrahamit dhe pasardhësve të tij nëpërmjet ligjit, por nëpërmjet drejtësisë së besimit.

14

Sepse nëse janë trashëgimtarë ata që janë të ligjit, besimi bëhet i kotë dhe premtimi anulohet,

15

sepse ligji prodhon zemërimin; në fakt atje ku nuk ka ligj, nuk ka as shkelje.

16

Prandaj trashëgimia është nëpërmjet besimit; në këtë mënyrë ajo është nëpërmjet hirit, me qëllim që premtimi të jetë i siguruar për të gjithë pasardhësit, jo vetëm për atë që është nga ligji, por edhe për atë që vjen nga besimi i Abrahamit, i cili

17

(siç është shkruar: ``Unë të kam caktuar atin e shumë kombeve``), është ati i të gjithë neve para Perëndisë që ai besoi, i cili i jep jetë të vdekurve dhe thërret gjërat që nuk janë sikur të ishin.

18

Ai, duke shpresuar kundër çdo shprese, besoi për t`u bërë ati i shumë kombeve sipas asaj që i ishte thënë: ``Kështu do të jetë pasardhja jotë``.

19

Dhe, duke mos qenë aspak i dobët në besim, nuk i kushtoi kujdes trupit të tij, i bërë tashmë si i vdekur (ishte pothuaj njëqind vjeç) as barkut të vdekur të Sarës.

20

Madje as nuk dyshoi nga mosbesimi në lidhje me premtimin e Perëndisë, por u përforcua në besim duke i dhënë lavdi Perëndisë,

21

plotësisht i bindur se atë që ai kishte premtuar ishte edhe i fuqishëm ta bënte.

22

Prandaj edhe kjo iu numërua atij për drejtësi.

23

E po nuk u shkrua vetëm për të, që kjo i ishte numëruar,

24

por edhe për ne, të cilëve do të na numërohet, neve që besojmë në atë që ka ringjallur prej të vdekurve Jezusin, Zotin tonë,

25

i cili u dha për shkak të fyerjeve tona dhe u ringjall për justifikimin tonë.

Romakëve 5


Romakëve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 4

Romakëve

Return to Index

Chapter 5

1

Të shfajësuar, pra, me anë të besimit, kemi paqe me Perëndinë nëpërmjet Jezu Krishtit, Zotit tonë,

2

me anë të të cilit edhe patëm, nëpërmjet besimit, hyrjen në këtë hir në të cilin qëndrojmë të patundur dhe mburremi në shpresën e lavdisë së Perëndisë.

3

Dhe jo vetëm kaq, por mburremi edhe në shtrëngimet, duke ditur që shtrëngimi prodhon këmbënguljen,

4

këmbëngulja përvojën dhe përvoja shpresën.

5

Por shpresa nuk turpëron, sepse dashuria e Perëndisë është derdhur në zemrat tona me anë të Frymës së Shenjtë që na është dhënë.

6

Sepse, ndërsa ishin akoma pa forcë, Krishti vdiq në kohën e tij për të paudhët.

7

Vështirë në fakt se vdes dikush për një të drejtë; mbase ndonjë do të guxonte të vdiste për një njeri të mirë.

8

Por Perëndia e tregon dashurinë e tij ndaj nesh në atë që, kur ende ishim mëkatarë, Krishti vdiq për ne.

9

Shumë më tepër, pra, duke qenë tani të shfajësuar në gjakun e tij, do të shpëtojmë nga zemërimi me anë të tij.

10

Në fakt, ndërsa ishim armiq, u pajtuam me Perëndinë nëpërmjet vdekjes së Birit të tij, akoma më shumë tani, që jemi pajtuar, do të shpëtohemi nëpërmjet jetës së tij.

11

E jo vetëm kaq, por edhe mburremi në Perëndinë, nëpërmjet Zotit tonë Jezu Krisht, me anë të të cilit tani kemi marrë pajtimin.

12

Prandaj, ashtu si me anë të një njeriu të vetëm mëkati hyri në botë dhe me anë të mëkatit vdekja, po ashtu vdekja u shtri tek të gjithë njerëzit, sepse të gjithë mëkatuan;

13

sepse, derisa u shpall ligji, mëkati ekzistonte në botë; por mëkati nuk numërohet nëse nuk ka ligj;

14

por vdekja mbretëroi nga Adami deri te Moisiu edhe mbi ata që nuk kishin mëkatuar me një shkelje të ngjashme nga ajo e Adamit, që është figura e atij që duhej të vinte.

15

Mirëpo hiri nuk është si shkelja; nëse në fakt për shkak të shkeljes së një njeriu të vetëm vdiqën shumë, shumë më tepër hiri i Perëndisë dhe dhurata me anë të hirit e një njeriu, Jezu Krishtit, i teproi për shumë të tjerë.

16

Sa për dhuntinë, nuk ndodhi si për atë një që mëkatoi, sepse gjykimi prodhoi dënimin nga një shkelje e vetme, por hiri prodhoi shfajësimin nga shumë shkelje.

17

Në fakt, në qoftë se prej shkeljes së këtij njërit vetëm vdekja mbretëroi për shkak të atij njërit, akoma më shumë ata që marrin bollëkun e hirit dhe të dhuratës se drejtësisë do të mbretërojnë në jetë me anë të atij njërit, që është Jezu Krishtit.

18

Prandaj, ashtu si për një shkelje të vetme dënimi u shtri mbi të gjithë njerëzit, ashtu edhe me një akt të vetëm drejtësie, hiri u shtri mbi gjithë njerëzit për shfajësimin e jetës.

19

Në fakt, ashtu si nga mosbindja e një njeriu të vetëm të shumtët u bënë mëkatarë, ashtu edhe nga bindja e një të vetmi të shumtët do të bëhen të drejtë.

20

Por ligj i ndërhyri me qëllim që shkelja të teprohej; por aty ku mëkati është i tepruar, hiri është akoma më i tepërt,

21

me qëllim që ashtu si mëkati ka mbretëruar te vdekja, ashtu edhe hiri të mbretërojë me anë të drejtësisë në jetën e përjetshme nëpërmjet Jezu Krishtit, Zotit tonë.

Romakëve 6


Romakëve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 5

Romakëve

Return to Index

Chapter 6

1

Çfarë të themi, pra? A të mbetemi në mëkat, që të teprojë hiri?

2

Aspak! Ne që jemi të vdekur për mëkatin, si do të jetojmë akoma në të?

3

Po a nuk e dini se ne të gjithë që u pagëzuam në Jezu Krishtin, u pagëzuam në vdekjen e tij?

4

Ne, pra, u varrosëm me të me anë të pagëzimit në vdekje, që, ashtu si Krishti u ringjall prej së vdekurish me anë të lavdisë së Atit, kështu edhe ne gjithashtu të ecim në risinë e jetës.

5

Sepse, nëse u bashkuam me Krishtin në një vdekje të ngjashme me të tijën, do të jemi edhe e ringjalljes së tij,

6

duke ditur këtë: se njeriu ynë i vjetër u kryqëzua me të, që trupi i mëkatit mund të jetë anuluar dhe që ne të mos i shërbejmë më mëkatit.

7

Në fakt, ai që ka vdekur është shfajësuar nga mëkati.

8

Tani nëse vdiqëm me Krishtin, ne besojmë gjithashtu që do të jetojmë me të,

9

duke ditur se Krishti, që u ringjall prej së vdekurish, nuk vdes më; vdekja s`ka më pushtet mbi të.

10

Sepse në atë që vdiq, vdiq për mëkatin një herë e për gjithmonë; por në atë që rron, rron për Perëndinë.

11

Kështu edhe ju, konsideroheni veten të vdekur për mëkatin, por të gjallë për Perëndinë, në Jezu Krishtin, Zotin tonë.

12

Le të mos mbretërojë, pra, mëkati në trupin tuaj të vdekshëm, që t`i bindeni atij në epshet e veta.

13

As mos i jepni gjymtyrët tuaja në shërbim të mëkatit si mjete paudhësie, por tregoni veten tuaj te Perëndia, si të gjallë prej së vdekurish, dhe gjymtyrët tuaja si mjete drejtësie për Perëndinë.

14

Në fakt mëkati nuk do të ketë më pushtet mbi ju, sepse nuk jeni nën ligj, por nën hir.

15

Atëherë, çfarë? Të mëkatojmë sepse nuk jemi nën ligj, por nën hir? Kështu mos qoftë!

16

A nuk e dini ju se nëse e tregoni veten shërbëtorë të atij që i bindeni, jeni shërbëtorë të atij që i bindeni, qoftë mëkatit për vdekje, qoftë dëgjesës për drejtësi?

17

Por qoftë falenderuar Perëndia, sepse ishit shërbëtorë të mëkatit, por iu bindët me zemër atij mësimi që iu është transmetuar.

18

Dhe, mbasi u liruat nga mëkati, u bëtë shërbëtorë të drejtësisë.

19

Unë po flas njerëzisht për shkak të dobësisë së mishit tuaj. Sepse ashtu si një kohë i kishit përkushtuar gjymtyrët tuaja për të qenë shërbëtorë të papastërtisë dhe të paudhësisë për të bërë paudhësinë, kështu tani përkushtoni gjymtyrët tuaj për të qënë shërbëtorë të drejtësisë për shenjtërim.

20

Sepse, kur ishit shërbëtorë të mëkatit, ishit të lirë në lidhje me drejtësinë.

21

Dhe çfarë fryt kishit, pra, atëherë, nga ato gjëra, për të cilat tani keni turp? Sepse fundi i tyre është vdekja.

22

Por tani, pasi u liruat nga mëkati dhe u bëtë shërbëtorë të Perëndisë keni për frytin tuaj shenjtërimin dhe për fund jeta e përjetshme.

23

Sepse paga e mëkatit është vdekja, por dhuntia e Perëndisë është jeta e përjetshme në Jezu Krishtin, Zotin tonë.

Romakëve 7


Romakëve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 6

Romakëve

Return to Index

Chapter 7

1

Apo nuk e dini o vëllezër, (sepse unë po u flas njerëzve që e njohin ligjin), se ligji ka pushtet mbi njeriun për sa kohë ai rron?

2

Sepse gruaja e martuar është e lidhur nga ligji me burrin deri sa ai rron, por, po i vdiq burri, lirohet nga ligji i burrit.

3

Prandaj, nëse, kur i rron burri, ajo bashkohet me një burrë tjetër, do të quhet shkelëse e kurorës; por kur i vdes burri ajo është e liruar nga ligji, që të mos jetë shkelëse e kurorës, po u bë gruaja e një burrë tjetër.

4

Kështu, pra, vëllezër të mi, edhe ju jeni të vdekur për ligjin me anë të trupit të Jezu Krishtit që të bashkoheni me një tjetër, që u ringjall prej të vdekurit, që t`i japim fryte Perëndisë.

5

Sepse, kur ishim në mish, pasionet mëkatare që ishin me anë të ligjit, vepronin në gjymtyrët tona, duke sjellë fryte vdekjeje,

6

por tani jemi zgjidhur nga ligji duke qënë të vdekur nga ç`ka na mbante të lidhur, prandaj shërbejmë në risinë e frymës dhe jo në vjetërsinë e shkronjës.

7

Çfarë të themi, pra? Se ligji është mëkat? Ashtu mos qoftë! Mëkatin unë nuk do ta kisha njohur, veç se me anë të ligjit; sepse unë nuk do ta kisha njohur lakminë, po të mos thoshte ligji: ``Mos lakmo!``.

8

Por mëkati, duke marrë shkas nga ky urdhërim, ngjalli në mua çdo lakmi,

9

sepse, pa ligj, mëkati është i vdekur. Dikur unë jetoja pa ligj, por, kur erdhi urdhërimi, mëkati u ngjall dhe unë vdiqa,

10

dhe urdhërimi që u dha për jetë, më solli vdekjen.

11

Sepse mëkati, duke gjetur rastin me anë të urdhërit, më mashtrojë dhe me anë të tij më vrau.

12

Kështu ligji është i shenjtë, dhe urdhërimi i shenjtë, i drejtë dhe i mirë.

13

Ajo gjë, pra, që është e mirë u bë vdekje për mua? Ashtu mos qoftë; por mëkati, që të duket mëkat, me anë të së mirës më pruri vdekjen, që mëkati të bëhet edhe më tepër mëkat nëpërmjet urdhërimit.

14

Sepse ne e dimë se ligji është frymëror, por unë jam i mishë, i shitur mëkatit si skllav.

15

Sepse unë nuk kuptoj atë që bëj, sepse nuk bëj atë që dua, por bëj atë që urrej.

16

Edhe, nëse bëj atë që nuk dua, unë pranoj që ligji është i mirë.

17

Por tani nuk jam më unë që veproj, por mëkati që banon në mua.

18

Në fakt unë e di se në mua domëthënë në mishin tim nuk banon asgjë e mirë, sepse, ndonëse e kam dëshirën për të bërë të mirën, nuk ia gjej mënyrën.

19

Në fakt të mirën që unë e dua nuk e bëj; por të keqen që s`dua, atë bëj.

20

Edhe, në qoftë se bëj atë që nuk dua, s`jam më vetë ai që e bëj, por është mëkati që banon në mua.

21

Unë, pra, po zbuloj këtë ligj: duke dashur të bëj të mirën, e keqja gjindet në mua.

22

Në fakt unë gjej kënaqësi në ligjin e Perëndisë sipas njeriut të brendshëm,

23

por shoh një ligj tjetër në gjymtyrët e mia, që lufton kundër ligjit të mendjes sime dhe që më bën skllav të ligjit të mëkatit që është në gjymtyrët e mia.

24

Oh, njeri i mjerë që jam! Kush do të më çlirojë nga ky trup i vdekjes?

25

I falem nderit Perëndisë me anë të Jezu Krishtit, Zotit tonë. Unë vetë, pra, me mendjen, i shërbej ligjit të Perëndisë, por, me mishin ligjit të mëkatit.

Romakëve 8


Romakëve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 7

Romakëve

Return to Index

Chapter 8

1

Tani, pra, nuk ka asnjë dënim për ata që janë në Krishtin Jezu, që nuk ecin sipas mishit, por sipas Frymës,

2

sepse ligji i Frymës i jetës në Jezu Krishtin më çliroi nga ligji i mëkatit dhe i vdekjes.

3

Sepse atë që ishte e pamundur për ligjin, sepse ishte pa forcë për shkak të mishit, Perëndia, duke dërguar birin e vet në shëmbëllim mishi mëkatar, edhe për mëkat, e dënoi mëkatin në mish,

4

që të përmbushet drejtësia e ligjit në ne, që nuk ecim sipas mishit, por sipas Frymës.

5

Sepse ata që rrojnë sipas mishit e çojnë mendjen në gjërat e mishit, por ata që rrojnë sipas Frymës në gjërat e Frymës.

6

Në fakt mendja e kontrolluar nga mishi prodhon vdekje, por mendja e kontro-lluar nga Fryma prodhon jetë dhe paqe.

7

Në fakt mendja e kontrolluar nga mishi është armiqësi kundër Perëndisë, sepse nuk i nënshtrohet ligjit të Perëndisë dhe as nuk mundet.

8

Prandaj ata që janë në mish nuk mund t`i pëlqejnë Perëndisë.

9

Nëse Fryma e Perëndisë banon në ju, ju nuk jeni më në mish, por në Frymë. Por në qoftë se ndokush nuk ka Frymën e Krishtit, ai nuk i përket atij.

10

Nëse Krishti është në ju, trupi pa tjetër është i vdekur për shkak të mëkatit, por Fryma është jetë për shkak të drejtësisë.

11

Dhe në qoftë se Fryma i atij që ringjalli Krishtin prej së vdekurish banon në ju, ai që e ringjalli Krishtin prej së vdekurish do t`u japë jetë edhe trupave tuaj vdekatarë me anë të Frymës së tij që banon në ju.

12

Prandaj, vëllezër, ne jemi debitorë jo të mishit, që të rrojmë sipas mishit,

13

sepse, po të rroni sipas mishit, ju do të vdisni; por, nëse me anë të Frymës i bëni të vdesin veprat e trupit, ju do të rroni.

14

Sepse të gjithë ata që udhëhiqen nga Fryma e Perëndisë janë bij të Perëndisë.

15

Sepse ju nuk keni marrë një frymë robërie, që të keni përsëri frikë, po keni marrë frymën e birërisë, me anë të së cilës ne thërrasim: ``Aba, o Atë!``.

16

Vetë Fryma i dëshmon frymës sonë se ne jemi bij të Perëndisë.

17

Dhe nëse jemi bij, jemi dhe trashëgimtarë, trashëgimtarë të Perëndisë dhe bashkëtrashëgimtarë të Krishtit, nëse vuajmë më të dhe lavdohemi me të.

18

Unë mendoj në fakt, se vuajtjet e kohës së tanishme nuk vlejnë aspak të krahasohen me lavdinë që do të shfaqet në ne.

19

Sepse dëshira e flaktë e krijesës pret me padurim shfaqjen e bijve të Perëndisë,

20

sepse krijesa iu nënshtrua kotësisë, jo me vullnetin e vet, po për shkak të atij që e nënshtroi,

21

me shpresë që vetë krijesa të çlirohet nga skllavëria e prishjes për të hyrë në lirinë e lavdisë së bijve të Perëndisë.

22

Sepse e dimë se deri tani mbarë bota e krijuar rënkon dhe është në mundim.

23

Dhe jo vetëm kaq, por edhe ne vetë që kemi frytet e para të Frymës, vajtojmë në veten tonë, duke pritur flakët birërimin, shpengimin e trupit tonë.

24

Sepse me shpresë ne shpëtuam; por shpresa që duket nuk është shpresë, sepse atë që dikush e sheh si mundet edhe ta shpresojë?

25

Por në qoftë se ne shpresojmë atë që s`e shohim, atë gjë e presim me durim.

26

Kështu, pra, edhe Fryma na ndihmon në dobësitë tona, sepse ne nuk dimë çfarë të kërkojmë në lutjet tona, sikurse duhet; por vetë Fryma ndërhyn për ne me psherëtima të patregueshme.

27

Dhe ai që heton zemrat e di cila është mendja e Frymës, sepse ai ndërhyn për shenjtorët, sipas Perëndisë.

28

Dhe ne e dimë se të gjitha gjëra bashkëveprojnë për të mirë për ata që e duan Perëndinë, për ata që janë të thirrur sipas qëllimit të tij.

29

Sepse ata që ai i ka njohur që më parë, edhe i ka paracaktuar që të jenë të ngjashëm me shëmbëlltyrën e Birit të tij, kështu që ai të jetë i parëlinduri në mes të shumë vëllezërve.

30

Dhe ata që ai i paracaktoi edhe i thirri; dhe ata që i thirri edhe i shfajësoi; dhe ata që i shfajësoi, ata edhe i përlëvdoi.

31

Çfarë të themi, pra, për këto gjëra? Në qoftë se Perëndia është me ne, kush mund të jetë kundër nesh?

32

Sepse ai që nuk e kurseu Birin e vet, por e dha për të gjithë ne, qysh nuk do të na dhurojë të gjitha gjëra bashkë me të?

33

Kush do t`i padisë të zgjedhurit e Perëndisë? Perëndia është ai që i shfajëson.

34

Kush është ai që do t`i dënojë? Krishti është ai që vdiq, po për më tepër ai u ringjall; ai është në të djathtë të Perëndisë dhe ai ndërmjetëson për ne.

35

Kush do të na ndajë nga dashuria e Krishtit? Pikëllimi, a ngushtica, a përndjekja, a uria, a të zhveshurit, a rreziku, a shpata?

36

Siç është shkruar: ``Për ty po vritemi gjithë ditën; u numëruam si dele për therje``.

37

Por në të gjitha këto gjëra ne jemi më shumë se fitimtarë për hir të atij që na deshi.

38

Sepse unë jam i bindur se as vdekja, as jeta, as engjëjt, as pushtetet, as fuqia dhe as gjërat e tashme as gjërat e ardhshme,

39

as lartësitë, as thellësitë, as ndonjë tjetër krijesë, nuk do të mund të na ndajë nga dashuria e Perëndisë që është në Jezu Krishtin, Zotin tonë.

Romakëve 9


Romakëve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 8

Romakëve

Return to Index

Chapter 9

1

Unë them të vërtetën në Krishtin, nuk gënjej dhe jep dëshmi me mua ndërgjegja ime me anë të Frymës së Shenjtë;

2

kam një trishtim të madh dhe një dhembje të vazhdueshme në zemrën time.

3

Sepse do të doja të isha vetë i ma-llkuar, i ndarë nga Krishti, për vëllezërit e mi, për farefisin tim sipas mishit,

4

të cilët janë Izraelitë dhe atyre u përket birëria, lavdia, besëlidhjet, shpallja e ligjit, shërbimi hyjnor dhe premtimet;

5

të tyre janë edhe etërit, prej të cilëve rrjedh sipas mishit Krishti, i cili është përmbi çdo gjë Perëndi, i bekuar përjetë. Amen.

6

Por kjo nuk do të thotë se fjala e Perëndisë ra poshtë, sepse jo të gjithë që janë nga Izraeli janë Izrael.

7

As sepse janë pasardhës e Abrahamit janë të gjithë bij; por: ``Në Isakun do të quhet pasardhja jote``.

8

Do të thotë: nuk janë bijtë e Perëndisë ata që lindin prej mishi, por vetëm bijtë e premtimit numërohen si pasardhës.

9

Sepse kjo është fjala e premtimit: ``Në këtë kohë do të vij dhe Sara do të ketë një bir``.

10

Dhe jo vetëm kaq, por edhe Rebeka mbeti shtatzënë nga një njeri i vetëm, Isakun, atin tonë,

11

(sepse para se t`i lindnin fëmijët dhe para se të bënin ndonjë të mirë a të keqe, që të mbetej i patundur propozimi i Perëndisë për të zgjedhur jo sipas veprave, po prej atij që thërret),

12

iu tha asaj: ``Më i madhi do t`i shërbejë më të voglit``,

13

siç është shkruar: ``E desha Jakobin dhe e urreva Ezaun``.

14

Çfarë të themi, pra? Mos ka padrejtësi te Perëndia? Aspak!

15

Ai i thotë në fakt Moisiut: ``Do të kem mëshirë për atë që të kem mëshirë, dhe do të kem dhembshuri për atë që do të kem dhembshuri``.

16

Kështu, pra, kjo nuk varet as prej atij që do, as prej atij që vrapon, por nga Perëndia që shfaq mëshirë.

17

Sepse Shkrimi i thotë Faraonit: ``Pikërisht për këtë gjë të ngrita, që të tregoj te ti fuqinë time dhe që të shpallet emri im mbi mbarë dheun``.

18

Kështu ai ka mëshirë për atë që do dhe e ngurtëson atë që do.

19

Ti do të më thuash, pra: ``Pse vazhdon të ankohet? Kush mund, në fakt, t`i rezistojë vullnetit të tij?``.

20

Po kush je ti, o njeri, që i kundërpërgjigjesh Perëndisë? A mund t`i thotë ena mjeshtrit: ``Përse më bërë kështu?``.

21

A nuk ka vallë fuqi poçari mbi argjitën për të bërë nga po ai brumë një enë për nderim, edhe një tjetër për çnderim?

22

Dhe çfarë të thuash nëse Perëndia, duke dashur të tregojë zemërimin e tij dhe të bëjë të njohur pushtetin e tij duroi me shumë zemërgjërësi enët e zemërimit që qenë bërë për prishje?

23

Dhe që të bëjë të njohur pasuritë e lavdisë së tij ndaj enëve të mëshirës, të cilat i përgatiti për lavdi,

24

mbi ne, që edhe na thirri, jo vetëm nga Judenjtë, por edhe nga johebrenjtë?

25

Ashtu si thotë ai te Osea: ``Unë do ta quaj popullin tim atë që s`ka qenë populli im dhe të dashur atë të mosdashurin.

26

Dhe do të ndodhë që atje ku u është thënë atyre: "Ju nuk jeni populli im", atje do të quheni bij të Perëndisë së gjallë``.

27

Por Isaia thërret për Izraelin: ``Edhe sikur të ishte numri i bijve të Izraelit si rëra e detit, vetëm mbetja e tij do të shpëtohet``.

28

Në fakt ai do ta realizojë vendimin e tij me drejtësi, sepse Zoti do ta realizojë dhe do ta përshpejtojë vendimin e tij mbi tokë.

29

Dhe ashtu si profetizoi Isaia: ``Në qoftë se Perëndia i ushtrive nuk do të na kishte lënë farë, do të ishim bërë si Sodoma dhe do t`i kishim ngjarë Gomorës``.

30

Çfarë të themi, pra? Se johebrenjtë, që nuk kërkuan drejtësinë, e fituan drejtësinë, por atë drejtësi që vjen nga besimi,

31

ndërsa Izraeli, që kërkonte ligjin e drejtësisë, nuk arriti në ligjin e drejtësisë.

32

Përse? Sepse e kërkonte jo me anë të besimit, por me anë të veprave të ligjit; sepse ata u penguan në gurin e pengesës,

33

ashtu siç është shkruar: ``Ja, unë po vë në Sion një gur pengese dhe një shkëmb skandali, dhe kushdo që i beson atij nuk do të turpërohet``.

Romakëve 10


Romakëve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 9

Romakëve

Return to Index

Chapter 10

1

Vëllezër, dëshira e zemrës sime dhe lutja që i drejtoj Perëndisë për Izraelin është për shpëtim të tij.

2

Sepse unë dëshmoj për ta se kanë zell për Perëndinë, por jo sipas njohurisë.

3

Sepse duke mos njohur drejtësinë e Perëndisë dhe duke kërkuar të vendosin drejtësinë e vet, nuk iu nënshtruan drejtësisë së Perëndisë,

4

sepse përfundimi i ligjit është Krishti, për shfajësimin e kujtdo që beson.

5

Sepse Moisiu kështu e përshkruan drejtësinë që vjen nga ligji: ``Njeriu që bën këto gjëra, do të rrojë me anë të tyre``.

6

Por drejtësia që vjen nga besimi thotë kështu: ``Mos thuaj në zemrën tënde: ``Kush do të ngjitet në qiell?``. Kjo do të thotë që të zbresë Krishti.

7

Ose: ``Kush do të zbresë në humnerë?``. Kjo do të thotë që të sjellë lart Krishtin prej së vdekurish.

8

Po ç`thotë, pra? ``Fjala është pranë teje, në gojën tënde dhe në zemrën tënde``. Kjo është fjala e besimit, që ne predikojmë;

9

sepse, po të rrëfesh me gojën tënde Zotin Jezus, dhe po të besosh në zemrën tënde se Perëndia e ngjalli prej së vdekurish, do të shpëtohesh.

10

Sepse me zemër, njeriu beson në drejtësi dhe me gojë bëhet rrëfim për shpëtim,

11

sepse Shkrimi thotë: ``Kushdo që beson në të, nuk do të turpërohet``.

12

Sepse nuk ka dallim në mes Judeut dhe Grekut, sepse një i vetëm është Perëndia i të gjithëve, i pasur ndaj të gjithë atyre që e thërrasin.

13

Në fakt: ``Kushdo që do ta thërrasë emrin e Zotit do të shpëtohet``.

14

Si do ta thërrasin, pra, atë, të cilit nuk i besuan? Dhe si do të besojnë tek ai për të cilin nuk kanë dëgjuar? Dhe si do të dëgjojnë, kur s`ka kush predikon?

15

Dhe si do të predikojnë pa qenë dërguar? Siç është shkruar: ``Sa të bukura janë këmbët e atyre që shpallin paqen, që shpallin lajme të mira!``.

16

Por jo të gjithë iu bindën ungjillit, sepse Isaia thotë: ``O Perëndi, kush i besoi predikimit tonë?``.

17

Besimi, pra, vjen nga dëgjimi, dhe dëgjimi vjen nga fjala e Perëndisë.

18

Por unë them: Mos nuk dëgjuan? Madje, ``Zëri i tyre mori mbarë dheun dhe fjalët e tyre shkuan deri në skajet më të largëta të tokës``.

19

Por unë them: ``Mos nuk e kuptoi Izraeli? Moisiu tha i pari: ``Unë do t`ju shtie në xhelozi me një komb që s`është fare komb; do t`ju bëj të zemëroheni me anë të një kombi të marrë``.

20

Dhe Isaia me guxim thotë: ``Unë u gjeta nga ata që nuk më kërkonin, unë iu shfaqa atyre që nuk pyesnin për mua``.

21

Por lidhur me Izraelin ai thotë: ``Gjithë ditën i shtriva duart e mia drejt një populli të pabindur dhe kundërthënës``.

Romakëve 11


Romakëve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 10

Romakëve

Return to Index

Chapter 11

1

Unë, pra, them: A thua Perëndia e hodhi poshtë popullin e vet? Aspak, sepse edhe unë jam Izraelit, nga pasardhje e Abrahamit, nga fisi i Beniaminit.

2

Perëndia nuk e hodhi poshtë popullin e vet, të cilin e njohu që përpara. A nuk e dini ju ç`thotë Shkrimi për Elian? Si i drejtohet ai Perëndisë kundër Izraelit, duke thënë:

3

``O Zot, profetët e tu i vranë dhe altarët e tu i prishën, dhe unë mbeta i vetëm, dhe ata kërkojnë jetën time``.

4

Por, çfarë i tha zëri hyjnor? ``Kam lënë për veten time shtatë mijë burra, që nuk kanë rënë në gjunjë përpara Baalit``.

5

Kështu, pra, edhe në kohën e tanishme ka mbetur një mbetje pas zgjedhjes së hirit.

6

Dhe, po të jetë prej hirit, nuk është më prej veprash, përndryshe hiri nuk do të ishte më hir, përndryshe vepra nuk do të ishte më vepër.

7

E çfarë, atëherë? Izraeli nuk e mori atë që kërkonte, kurse të zgjedhurit e morën, dhe të tjerët u verbuan,

8

siç është shkruar: ``Perëndia u dha atyre frymë hutimi, sy që të mos shohin dhe veshë që të mos dëgjojnë deri në ditën e sotme``.

9

Dhe Davidi thotë: ``Tryeza e tyre iu bëftë lak, një kurth, një pengesë dhe një shpagim.

10

Sytë e tyre u errësofshin që të mos shohin, dhe kurrizin e tyre kërruse përgjithnjë``.

11

Unë them, pra: ``Mos u penguan, që të rrëzohen? Aspak; por me anë të rrëzimit të tyre u erdhi shpëtimi johebrenjve, që t`i shtjerë ata në xhelozi.

12

Edhe nëse rrëzimi i tyre është fitim për botën dhe pakësimi i tyre është fitim për johebrenjtë, sa më tepër do të jetë mbushullia e tyre?

13

Sepse unë po ju flas juve, johebrenjve, duke qenë se jam apostulli i johebrenjve; dhe unë e nderoj shërbesën time,

14

për të provuar se në ndonjë mënyrë mund t`i provokoj se mos i shtie në zili ata që janë mishi im edhe shpëtoj disa prej tyre.

15

Sepse, në qoftë se refuzimi i tyre është pajtim për botën, ç`do të jetë ripranimi i tyre, përveç se kalimi prej vdekjes në jetë?

16

Edhe po të jenë pemët e para të shenjta, edhe e tëra është e shenjtë; dhe po të jetë rrënja e shenjtë, edhe degët janë të shenjta.

17

Edhe sikur të këputen disa degë, ti që ishe ullastër u shartove në vend të tyre dhe u bëre pjestar i rrënjës dhe i majmërisë së drurit të ullirit,

18

mos u mburr kundër degëve: por nëse mburresh kundër tyre, mos harro se nuk e mban ti rrënjën, po rrënja të mban ty.

19

Do të thuash, pra: ``Degët u prenë që të shartohem unë``.

20

Mirë, ato u prenë për mosbesimin, por ti qëndron për shkak të besimit; mos u kreno, por druaj.

21

Sepse nëse Perëndia nuk i kurseu degët natyrore, shiko se mos nuk të kursen edhe ty.

22

Shih, pra, mirësinë dhe rreptësinë e Perëndisë: rreptësinë mbi ata që u rrëzuan, dhe mirësinë ndaj teje, në qoftë se ti do të ngulmosh në mirësi, përndryshe edhe ti do të këputesh.

23

Kështu edhe ata, nëse nuk do të qëndrojnë në mosbesim, do të shartohen; sepse Perëndia është i fuqishëm t`i shartojë përsëri.

24

Sepse, në qoftë se ti u këpute nga ulliri i egër prej natyre dhe u shartove kundër natyrës në ulli të butë, aq më tepër këto, që janë degë prej natyre, do të shartohen në ullirin e vet.

25

Sepse nuk dua, o vëllezër, që ju të jeni të paditur këtë të fshehtë që të mos mbaheni me të madh në veten tuaj se i ka ndodhur një ngurtësim një pjese të Izraelit deri sa të ketë hyrë tërësia e johebrenjve,

26

dhe kështu mbarë Izraeli do të shpëtohet, sikurse është shkruar: ``Nga Sioni do të vijë Çlirimtari, dhe do të largojë pabesinë nga Jakobi.

27

Dhe kjo do të jetë besëlidhja ime me ta, kur unë t`ju heq mëkatet e tyre``.

28

Për sa i përket ungjillit ata janë armiq për hirin tuaj, por për sa i përket zgjedhjes, janë të dashur për hir të etërve,

29

sepse dhuntitë dhe thirrja e Perëndisë janë të pakthyeshme.

30

Sepse, sikundër dhe ju dikur ishit të pabindur ndaj Perëndisë, por tani fituat mëshirën për shkak të pabindjes së tyre,

31

kështu edhe këta tani u bënë të padëgjueshëm, që, me anë të mëshirës që u tregua për ju, të fitojnë edhe ata mëshirë.

32

Sepse Perëndia i mbylli të gjithë në padëgjesë, që të ketë mëshirë për të gjithë.

33

O thellësi pasurie, urtësie dhe diturie të Perëndisë! Sa të pahulumtueshme janë gjykimet e tij dhe të pashtershme janë udhët e tij!

34

``Sepse kush e njohu mendjen e Zotit? Ose kush u bë këshilltar i tij?

35

Ose kush i dha atij më parë, që të ketë për të marrë shpagim?``.

36

Sepse prej tij, me anë të tij dhe për të janë të gjitha gjëra. Lavdi atij përjetë! Amen!

Romakëve 12


Romakëve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 11

Romakëve

Return to Index

Chapter 12

1

O vëllezër, po ju bëj thirrje, nëpërmjet dhembshurisë së Perëndisë, ta paraqisni trupin tuaj si fli të gjallë, të shenjtëruar, të pëlqyer te Perëndia, që është shërbesa juaj e mënçur.

2

Dhe mos u konformoni me këtë botë, por transformohuni me anë të ripërtëritjes së mendjes suaj, që të provoni cili është i miri, i pëlqyeri dhe i përsosuri vullnet i Perëndisë.

3

Sepse, për hirin që më është dhënë, unë i them secilit prej jush të mos e vlerësojë veten më shumë se sa duhet ta çmojë, por të ketë një vlerësim të përkorë, sipas masës së besimit që Perëndia i ndau secilit.

4

Sepse, sikurse në një trup kemi shumë gjymtyrë dhe të gjitha gjymtyrët nuk kanë të njëjtën funksion,

5

kështu edhe ne, megjithse jemi shumë, jemi një trup në Krishtin dhe secili jemi gjymtyrë të njeri tjetrit.

6

Dhe tani, duke pasur dhunti të ndryshme sipas hirit që na u dha, nëse kemi profecinë, të profetizojmë sipas masës së besimit;

7

nëse kemi shërbim, le t`i kushtohemi shërbimit; po kështu mësuesi të jepet pas mësimit;

8

dhe ai që nxit, le t`i kushtohet nxitjes; ai që ndan, le ta bëjë me thjeshtësi; ai që kryeson le të kryesojë me zell; ai që bën vepra mëshirë, le t`i bëjë me gëzim.

9

Dashuria le të mos jetë me hipokrizi; urreni të keqen dhe ngjituni pas së mirës.

10

Duani njeri tjetrin me dashuri vëllazërore; në nderim tregoni kujdes njeri me tjetrin.

11

Mos u tregoni të përtuar në zell; jini të zjarrtë në frymë, shërbeni Perëndisë,

12

të gëzuar në shpresë, të qëndrueshëm në shtrëngime, këmbëngulës në lutje;

13

ndihmoni për nevojat e shenjtorëve, jini mikpritës.

14

Bekoni ata që ju përndjekin, bekoni dhe mos mallkoni.

15

Gëzohuni me ata që gëzohen, dhe qani me ata që qajnë.

16

Kini të njëjtat mendime njeri me tjetrin; mos lakmoni për lart, por rrini me të përunjurit; mos e mbani veten për të mënçur.

17

Mos ia ktheni kurrkujt të keqen me të keqe, kërkoni të bëni të mirën përpara gjithë njerëzve.

18

Po të jetë e mundur dhe aq sa varet prej jush, jetoni në paqe me gjithë njerëzit.

19

Mos u hakmerrni për veten tuaj, o të dashur, por i jepni vend zemërimit të Perëndisë, sepse është shkruar: ``Mua më përket hakmarrja, unë kam për të shpaguar, thotë Zoti``.

20

``Në qoftë se armiku yt, pra, ka uri, jepi të hajë; në pastë etje, jepi të pijë; sepse, duke bërë këtë, do të grumbullosh mbi krye të tij thëngjij të ndezur``.

21

Mos u mund nga e keqja, por munde të keqen me të mirën.

Romakëve 13


Romakëve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 12

Romakëve

Return to Index

Chapter 13

1

Çdo njeri le t`i nënshtrohet pushteteve të sipërm, sepse nuk ka pushtet veçse prej Perëndisë; dhe pushtetet që janë, janë caktuar nga Perëndia.

2

Prandaj ai që i kundërvihet pushtetit, i kundërvihet urdhërit të Perëndisë; dhe ata që i kundërvihen do të marrin mbi vete dënimin.

3

Sepse eprorët s`ke pse t`i kesh frikë për vepra të mira, por për të këqijat; a do, pra, të mos i kesh frikë pushtetit? Bëj të mirën, dhe do të kesh lavdërim nga ai,

4

sepse eprori është shërbëtor i Perëndisë për ty për të mirë; por, po të bësh të këqija, druaj, sepse nuk e mban kot shpatën; sepse ai është shërbëtor i Perëndisë, hakmarrës plot zemërim kundër atij që bën të keqen.

5

Prandaj është e nevojshme t`i nënshtroheni, jo vetëm nga druajtje e zemërimit, por edhe për arsye të ndërgjegjes.

6

Sepse për këtë paguani edhe tatimet, sepse ata janë shërbëtorë të Perëndisë, që i kushtohen vazhdimisht këtij shërbimi.

7

I jepni, pra, secilit atë që i takon: tatimin atij që i përket, druajtje atij që është për t`u druajtur, nderimin atij që është për nderim.

8

Mos i kini asnjë detyrim askujt, përveç se ta doni njëri-tjetrin, sepse ai që e do tjetrin e tij e ka përmbushur ligjin.

9

Sepse urdhërimet: ``Mos shkel kurorë, mos vraj, mos vidh, mos thua dëshmi të rreme, mos lakmo``, dhe në pastë ndonjë urdhërim tjetër, përmblidhen në këtë fjalë: ``Duaje të afërmin tënd porsi vetveten!``.

10

Dashuria nuk i bën keq të afërmit; dashuria, pra, është përmbushja e ligjit.

11

Dhe këtë aq më shumë duhet të bëjmë, duke ditur kohën, sepse tanimë erdhi ora të zgjohemi nga gjumi, sepse shpëtimi ynë është më afër, se kur besuam.

12

Nata u thye dhe dita u afrua; le të flakim, pra, veprat e errësirës dhe të veshim armët e dritës.

13

Le të ecim me ndershmëri, si ditën, jo në orgji dhe në dehje, jo në imoralitet dhe sensualizëm, jo në grindje e në smirë.

14

Por vishuni me Zotin Jezu Krisht dhe mos tregoni kujdes për mishin, që t`ia kënaqni lakmitë.

Romakëve 14


Romakëve Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 13

Romakëve

Return to Index

Chapter 14

1

Pranojeni atë që është i dobët në besim, pa e qortuar për mendimet.

2

Dikush mendon se mund të hajë nga çdo gjë, ndërsa ai që është i dobët ha vetëm barishte.

3

Ai që ha të mos e përbuzë atë që nuk ha, dhe ai që nuk ha të mos gjykojë atë që ha, sepse Perëndia e ka pranuar.

4

Kush je ti që gjykon shërbyesin e tjetrit? A qëndron mbi këmbë ose rrëzohet, është punë e zotit të tij, por ai do të qëndrojë, sepse Perëndia është i zoti ta bëjë atë të qëndrojë në këmbë.

5

Sepse dikush e çmon një ditë më shumë se një tjetër, dhe tjetri i çmon të gjitha ditët njëlloj; gjithsecili të jetë plotësisht i bindur në mendjen e tij.

6

Ai që e çmon ditën, për Zotin e çmon; ai që nuk e çmon ditën, për Zotin nuk e ruan; kush ha, për Zotin ha dhe i falet nderit Perëndisë; dhe kush nuk ha, për Zotin nuk ha dhe i falet nderit Perëndisë.

7

Sepse asnjë nga ne nuk jeton për veten e tij dhe askush nuk vdes për veten e tij,

8

sepse, edhe nëse rrojmë, rrojmë për Zotin; edhe nëse vdesim, vdesim për Zotin; pra, edhe po të rrojmë ose të vdesim, të Zotit jemi.

9

Sepse për këtë edhe vdiq Krishti dhe u ngjall e u kthye në jetë: që të zotërojë edhe mbi të vdekurit, edhe mbi të gjallët.

10

Por ti, pse e gjykon vëllanë tënd? Ose përse e përbuz vëllanë tënd? Të gjithë, pra, do të dalim përpara gjykatës së Krishtit.

11

Sepse është shkruar: ``Rroj unë, thotë Perëndia, se çdo gjë do të ulet para meje, dhe çdo gjuhë do ta lavdërojë Perëndinë!``.

12

Kështu, pra, secili nga ne do t`i japë llogari Perëndisë për veten e vet.

13

Prandaj të mos e gjykojmë më njeri tjetrin, por më tepër gjykoni këtë: mos i vini gur pengese ose skandal vëllait.

14

Unë e di dhe jam plotësisht i bindur në Zotin Jezus, se asnjë gjë nuk është e ndyrë në vetvete, por për atë që çmon se diçka është e ndyrë, për atë është e ndyrë.

15

Por nëse vëllai yt trishtohet për shkak të një ushqimi, ti nuk ecën më sipas dashurisë; mos e bëj atë të humbasë me ushqimin tënd atë për të cilin Krishti vdiq.

16

Prandaj le të mos shahet e mira juaj,

17

sepse mbretëria e Perëndisë nuk është të ngrënët dhe të pirët, por drejtësia, paqja dhe gëzimi në Frymën e Shenjtë.

18

Sepse ai që i shërben Krishtit në këto gjëra, është i pëlqyer nga Perëndia dhe i miratuar nga njerëzit.

19

Le të ndjekim, pra, ato që ndihmojnë për paqe dhe për ndërtimin e njëri-tjetrit.

20

Mos e prish veprën e Perëndisë për ushqimin; vërtet, të gjitha gjëra janë të pastra, por bën keq kur dikush ha diçka që i është pengesë.

21

Éshtë mirë të mos hajë mish njeriu, as të mos pijë verë, as të mos bëjë gjë që mund ta çojë vëllanë tënd të pengohet, ose të skandalizohet ose të dobëson.

22

A ke besim ti? Mbaje besimin për veten tënde përpara Perëndisë; lum ai që nuk dënon veten e tij në atë që miraton.

23

Por ai që është me dy mendje, edhe sikur të hajë, është dënuar, sepse nuk ha me besim; dhe çdo gjë që nuk bëhet me besim, është mëkat.

Romakëve 15


Romakëve Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 14

Romakëve

Return to Index

Chapter 15

1

Edhe ne, që jemi të fortë, duhet të mbajmë dobësitë e atyre që janë të dobët dhe jo t`i pëlqejmë vetes.

2

Secili nga ne le t`i pëlqejë të afërmit për të mirë, për ndërtim,

3

sepse edhe Krishti nuk i pëlqeu vetes së tij, por sikurse është shkruar: ``Sharjet e atyre që të shanin ty, ranë mbi mua``.

4

Sepse të gjitha gjërat që u shkruan në të kaluarën u shkruan për mësimin tonë, që me anë të këmbënguljes dhe të ngushëllimit të Shkrimeve, të kemi shpresë.

5

Dhe Perëndia i durimit dhe i ngushëllimit ju dhëntë juve të keni po ato mendime njeri me tjetrin, sipas Jezu Krishtit,

6

që me një mendje të vetme dhe një gojë të vetme ta përlëvdoni Perëndinë, Atin e Perëndisë tonë Jezu Krisht.

7

Prandaj pranoni njëri-tjetrin, sikurse edhe Krishti na pranoi për lavdinë e Perëndisë.

8

Tani unë po ju them se Jezu Krishti u bë shërbëtor i të rrethprerëve për të vërtetën e Perëndisë, për të vërtetuar premtimet e dhëna etërve,

9

dhe i pranoi johebrenjtë për mëshirë të vet, që ta lëvdojnë Perëndinë sikurse është shkruar: ``Për këtë do të të përlëvdoj ndër kombe, dhe do t`i këndoj lavdërime emrit tënd!``.

10

Dhe përsëri ai thotë: ``Gëzohuni, o njerëz, me popullin e tij``.

11

Dhe përsëri: ``Lavdëroni Zotin, të gjithë njerëzit; dhe le ta lëvdojnë të gjithë popujt``.

12

Dhe përsëri Isaia thotë: ``Do të mbijë një filiz nga rrënja e Jeseut dhe ai që ngrihet për të sunduar njerëzit; kombet do të shpresojnë në të!``.

13

Dhe Perëndia i shpresës le t`ju mbushë me çfarëdo gëzimi dhe paqe me anë të besimit, që të keni mbushulli në shpresë, me anë të fuqisë së Frymës së Shenjtë!

14

Dhe, sa për ju, o vëllezër, më është mbushur mendja për ju, se edhe ju jeni plot mirësi, plot me çdo njohuri, të zotë të këshilloni njëri-tjetrin.

15

Por unë ju shkrova në një farë shkalle më me guxim që t`ju kujtoj për hirin që m`u dha prej Perëndisë,

16

që të jem shërbëtor i Jezu Krishtit pranë johebrenjve, duke punuar në shërbesën e shenjtëruar të ungjillit të Perëndisë, që oferta e johebrenjve të jetë e pëlqyer, dhe e shenjtëruar nga Fryma e Shenjtë.

17

Kam, pra, me se të mburrem në Jezu Krishtin për punët që kanë të bëjnë me Perëndinë.

18

Sepse nuk do të guxoja të flas për ndonjë nga ato gjëra të cilat Krishti nuk i bëri nëpërmjet meje, për t`i sjell në dëgjes johebrenjtë me fjalë dhe me vepër,

19

me fuqi shenjash dhe çudirash, me fuqi të Frymës së Perëndisë; kështu, prej Jeruzalemit e përqark dhe gjer në Iliri, kam kryer shërbimin e ungjillit të Krishtit,

20

duke u përpjekur të ungjillëzoj atje ku nuk ishte i njohur emri i Krishtit, që të mos ndërtoj mbi themelin e tjetërit.

21

Por, sikurse është shkruar: ``Ata, ndër të cilët nuk u qe shpallur, do të shohin, dhe ata që nuk kishin dëgjuar për të, do të kuptojnë``.

22

Edhe për këtë arsye u pengova shumë herë të vij tek ju.

23

Por tani, duke mos pasur më fushë veprimi për të ungjillizuar në këto vise, dhe duke pasur prej shumë vjetësh mall të vij tek ju,

24

kur të shkoj në Spanjë, do të vij ndër ju; sepse shpresoj, pra, t`ju shoh dhe të më përcillni deri atje, pasi të kënaqem, sado pak, me ju.

25

Por tani unë po shkoj në Jeruzalem, për t`u shërbyer shenjtorëve,

26

sepse atyre nga Maqedonia dhe Akaia u pëlqeu të japin një ndihmesë për të varfërit që janë ndër shenjtorët e Jeruzalemit.

27

Kjo u pëlqeu atyre me të vërtetë, sepse u janë debitorë; sepse, në qoftë se johebrenjtë, pra, janë bërë pjestarë bashkë me ta për të mirat frymërore, kanë detyrë t`u shërbejnë atyre edhe me të mira materiale.

28

Si ta kem kryer këtë punë dhe t`ua kem dorëzuar këtë fryt, do të shkoj në Spanjë, duke kaluar nga ju.

29

Dhe unë e di se, duke ardhur tek ju, do të vij në tërësinë e bekimeve të ungjillit të Krishtit.

30

Dhe ju bëj thirrje, o vëllezër, për Zotin tonë Jezu Krisht dhe për dashurinë e Frymës, të luftoni bashkë me mua në lutje te Perëndia për mua,

31

që unë të shpëtoj nga të pabesët në Jude, dhe që shërbesa ime që po bëj për Jeruzalemin t`u pëlqejë shenjtorëve,

32

që unë të vij tek ju, në dashtë Perëndia, dhe të freskohem bashkë me ju.

33

Edhe Perëndia e paqes qoftë me ju të gjithë. Amen.

Romakëve 16


Romakëve Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 15

Romakëve

Return to Index

Chapter 16

1

Dhe unë po jua rekomandoj Febën, motrën tonë, që është dhjake e kishës që ndodhet në Kenkrea,

2

që ta pranoni në Zotin, sikurse u ka hije shenjtorëve, dhe ta ndihmoni në çdo gjë që të ketë nevojë nga ju, sepse edhe ajo ka ndihmuar shumë veta, edhe mua vetë.

3

U bëni të fala Prishilës dhe Akuilës, bashkëpunëtorë të mi në Krishtin Jezus,

4

të cilët për jetën time vunë kokën në rrezik; ata i falendëroj jo vetëm unë, por të gjitha kishat e johebrenjve.

5

I bëni të fala edhe kishës që është në shtëpinë e tyre, të fala edhe Epenetit tim të dashur, i cili është fryti i parë i Akaisë në Krishtin.

6

Të fala Marisë, e cila u mundua shumë për ne.

7

Të fala Andronikut dhe Juniës, kushërinj të mi dhe shokë burgu, të cilët janë dalluar midis apostujve dhe kanë qenë në Krishtin përpara meje.

8

Të fala Ampliut, të dashurit tim në Zotin.

9

Të fala Urbanit, bashkëpunëtorit tonë në Krishtin dhe Stakit tim të dashur.

10

Të fala Apelit, të provuarit në Krishtin. Të fala atyre të shtëpisë së Aristobulit.

11

Të fala Herodionit, kushëririt tim. Të fala atyre të shtëpisë së Narkisit që janë në Zotin.

12

U bëni të fala Trifenës dhe Trifozës, të cilat mundohen në Zotin. Të fala Persidës së dashur, e cila është munduar shumë në Zotin.

13

Të fala Rufit, të zgjedhurit në Zotin, dhe nënës së tij që është edhe imja.

14

Të fala Asinkritit, Flegontit, Ermës, Patrobës, Ermit dhe vëllezërve që janë me ta.

15

Të fala Filologut, Julisë, Nereut dhe motrës së tij Olimpës, dhe gjithë shenjtorëve që janë me ta.

16

Përshëndetni njeri tjetrin me një të puthur të shenjtë; kishat e Krishtit ju përshëndesin.

17

Tani unë ju bëj thirrje, o vëllezër, të ruheni nga ata që shkaktojnë përçarje dhe skandale kundër doktrinës që keni mësuar dhe të largoheni nga ata;

18

sepse ata nuk i shërbejnë Zotit tonë Jezu Krisht, por barkut të tyre, dhe me fjalë të ëmbla dhe të bukura gënjejnë zemrat e të thjeshtit?.

19

Sepse të bindurit tuaj arriti kudo; prandaj unë gëzohem për ju; dhe dëshiroj që të jeni të mëncur për të mirën dhe të thjesht për të keqen.

20

Tani Perëndia e paqes do ta dërmojë së shpejti Satananë nën këmbët tuaja. Hiri i Zotit tonë Jezu Krisht qoftë me ju.

21

Timoteu, bashkëpunëtori im, Luci, Jasoni dhe Sosipatri, kushërinj të mi, ju përshendesin.

22

Unë, Terci, që shkrova këtë letër ju përshëndes në Zotin.

23

Gai, mikpritësi im dhe i mbarë kishës, ju bën të fala. Erasti, arkëtari i qytetit, dhe vëllai Kuarti, ju dërgojnë të fala.

24

Hiri i Zotit tonë Jezu Krisht qoftë me ju të gjithë. Amen.

25

Dhe atij që mund t`ju forcojë juve sipas ungjillit tim dhe predikimit të Jezu Krishtit, sipas zbulesës së misterit, të mbajtur fshehur prej kohësh të pasosur,

26

por tani u shfaq e u zbulua me anë të Shkrimeve të profetëve, sipas urdhërimit të Perëndisë të përjetshme dhe u njoh ndër të gjitha kombet, për t`i sjellë në dëgjesën e besimit,

27

Perëndisë, të vetmin të ditshëm, i qoftë lavdi në përjetësi me anë të Jezu Krishtit. Amen.

1 e Korintasve 1


1 e Korintasve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Romakëve 16

1 e Korintasve

Return to Index

Chapter 1

1

Pali, i thirrur apostull i Jezu Krishtit, me anë të vullnetit të Perëndisë, dhe vëllai Sosten,

2

kishës së Perëndisë që është në Korint, të shenjtëruarve në Krishtin Jezus, të thirrur shenjtorë, bashkë me të gjithë ata që në çdo vend e thërrasin emrin e Jezu Krishtit, Zotit të tyre dhe tonit:

3

hir dhe paqe për ju nga Perëndia, Ati ynë, dhe nga Zoti Jezu Krisht.

4

Përherë i falem nderit Perëndisë tim për ju, për hirin e Perëndisë, i cili ju është dhënë me anë të Jezu Krishtit,

5

sepse në atë ju u bëtë të pasur në të gjitha, në çdo fjalë dhe në çdo njohuri,

6

sikurse dëshmimi i Krishtit që u vërtetua ndër ju,

7

kaq sa nuk ju mungon asnjë dhunti, ndërsa prisni zbulesën e Zotit tonë Jezu Krishtit,

8

i cili edhe do t`ju vërtetojë deri në fund, që të jeni të paqortueshëm në ditën e Zotit tonë Jezu Krishtit.

9

Besnik është Perëndia, nga i cili jeni thirrur në bashkësinë e Birit të tij Jezu Krishtit, Zotit tonë.

10

Tani vëllezër, ju bëj thirrje në emër të Zotit tonë Jezu Krishtit të flisni që të gjithë të njëjtën gjë dhe të mos keni ndasi midis jush, por të jeni plotësisht të bashkuar, duke pasur një mendje dhe një vullnet.

11

Sepse më është treguar për ju, o vë-llezër, nga ata të shtëpisë së Kloes, se në mes jush ka grindje.

12

Dhe dua të them këtë, që secili nga ju thotë: ``Unë jam i Palit``, ``unë i Apolit``, ``unë i Kefës`` dhe ``unë i Krishtit``.

13

Vallë i ndarë qenka Krishti? Mos Pali u kryqëzua për ju? Apo ju u pagëzuat në emër të Palit?

14

E falënderoj Perëndinë që nuk kam pagëzuar asnjë nga ju, me përjashtim të Krispit dhe të Gait,

15

që askush të mos thotë se e pagëzova në emrin tim.

16

Unë pagëzova edhe familjen e Stefanës; përveç tyre nuk di të kem pagëzuar ndonjë tjetër.

17

Sepse Krishti nuk më dërgoi të pagëzoj, por të predikoj ungjillin, jo me dituri fjale, që kryqi i Krishtit të mos dalë i kotë.

18

Sepse mesazhi i kryqit është marrëzi për ata që humbin, por për ne që shpëtohemi është fuqia e Perëndisë.

19

Sepse është shkruar: ``Do të bëj të humbasë dituria e të diturve, dhe do ta asgjësoj zgjuarësinë e të zgjuarve``.

20

Ku është i dituri? Ku është skribi? Ku është debatuesi i kësaj epoke? A nuk e bëri të marrë Perëndia diturinë e kësaj bote?

21

Sepse, duke qenë se nëpërmjet diturisë së Perëndisë bota nuk e njohu Perëndinë me urtinë e vet, Perëndisë i pëlqeu të shpëtojë ata që besojnë nëpërmjet marrëzisë së predikimit,

22

sepse Judenjtë kërkojnë një shenjë dhe Grekët kërkojnë dituri,

23

por ne predikojmë Krishtin të kryqëzuar, skandal për Judenjtë dhe marrëzi për Grekët,

24

kurse për ata që janë të thirrur, qofshin Judenj ose Grekë, predikojmë Krishtin, fuqia e Perëndisë dhe diturinë e Perëndisë;

25

sepse marrëzia e Perëndisë është më e ditur se njerëzit dhe dobësia e Perëndisë më e fortë se njerëzit.

26

Shikoni në fakt thirrjen tuaj, vëllezër, sepse ndër ju ka jo shumë të ditur sipas mishit, jo shumë të fuqishëm, jo shumë fisnikë,

27

por Perëndia ka zgjedhur gjërat e marra të botës për të turpëruar të urtët; dhe Perëndia ka zgjedhur gjërat e dobëta të botës për të turpëruar të fortët;

28

dhe Perëndia ka zgjedhur gjërat jo fisnike të botës dhe gjërat e përçmuara, edhe gjërat që nuk janë, për të asgjësuar ato që janë,

29

që asnjë mish të mos mburret përpara tij.

30

Por prej tij ju jeni në Krishtin Jezus, i cili nga Perëndia u bë për ne dituri, drejtësi, shenjtërim dhe shpengim,

31

që, sikurse është shkruar: ``Ai që mburret, le të mburret në Zotin``.

1 e Korintasve 2


1 e Korintasve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 1

1 e Korintasve

Return to Index

Chapter 2

1

Edhe unë, o vëllezër, kur erdha te ju, nuk erdha me shkëlqim fjalësh a diturie, që t`ju shpall dëshminë e Perëndisë,

2

sepse e vendosa që të mos di tjetër gjë ndër ju, veç Jezu Krishtit edhe atë të kryqëzuar.

3

Edhe unë kam qenë te ju me dobësi, me frikë dhe drithërimë të madhe.

4

Dhe fjala ime dhe predikimi im nuk u bënë me fjalë mbushamendëse nga dituria njerëzore, por në dëftim të Frymës dhe të fuqisë,

5

që besimi juaj të mos qëndrojë mbi diturinë e njerëzve, po mbi fuqinë e Perëndisë.

6

Dhe ne flasim dituri në mes njerëzish të pjekur, por jo diturinë e kësaj kohe dhe as të pushtetarëve të kësaj kohe, që nuk arrin asgjë,

7

por flasim diturinë e Perëndisë të fshehur në mister, që Perëndia e kishte paracaktuar përpara kohërash për lavdinë tonë,

8

të cilën asnjë nga pushtetarët e kësaj kohe nuk e ka njohur; sepse, po ta kishin njohur, nuk do të kishin kryqëzuar Zotin e lavdisë.

9

Por, sikurse është shkruar: ``Ato gjëra që syri nuk i ka parë dhe veshi nuk i ka dëgjuar dhe nuk kanë hyrë në zemër të njeriut, janë ato që Perëndia ka përgatitur për ata që e duan atë``.

10

Po Perëndia na i ka zbuluar me anë të Frymës së tij, sepse Fryma heton çdo gjë, edhe të thellat e Perëndisë.

11

Sepse cili nga njerëzit, pra, njeh gjërat e njeriut, përveç se fryma e njeriut që është në të? Po kështu asnjëri s`i njeh gjërat e Perëndisë, përveç Fryma e Perëndisë.

12

Dhe ne nuk kemi marrë frymën e botës, por Frymën që vjen nga Perëndia, që të njohim gjërat që na janë dhuruar falas nga Perëndia.

13

Për këto edhe flasim, por jo me fjalë të mësuara nga dituria njerëzore, por të mësuara nga Fryma e Shenjtë, duke i krahasuar gjëra frymërore me fjalë frymërore.

14

Dhe njeriu natyror nuk i rrok gjërat që janë të Frymës së Shenjtë; sepse për të janë marrëzi dhe nuk mund t`i njohë; sepse ato gjykohen frymërisht.

15

Por njeriu që është frymëror gjykon çdo gjë dhe vetë nuk është i gjykuar nga asnjeri.

16

Sepse kush e ka njohur mendjen e Zotit që mund të mësojë atë? Por ne kemi mendjen e Krishtit.

1 e Korintasve 3


1 e Korintasve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 2

1 e Korintasve

Return to Index

Chapter 3

1

Dhe unë, o vëllezër, nuk munda t`ju flas si njerëz frymëror, por ju fola si njerëz të mishit, si foshnja në Krisht.

2

Ju dhashë qumësht për të pirë dhe nuk ju dhashë ushqim të fortë, sepse nuk ishit në gjendje ta asimilonit, madje edhe tani jo, sepse jeni akoma të mishit;

3

në fakt sepse midis jush ka smirë, grindje e përçarje a nuk jeni të mishit dhe a nuk ecni sipas mënyrës së njerëzve?

4

Sepse, kur dikush thotë: ``Unë jam i Palit``, dhe një tjetër: ``Unë jam i Apolit``, a nuk jeni ju të mishit?

5

Kush është, pra, Pali dhe kush është Apoli, veçse shërbëtor me anë të të cilëve ju besuat, edhe ashtu si Zoti i dha gjithsecilit?

6

Unë mbolla, Apoli ujiti, po Perëndia i bëri të rriten.

7

Kështu, pra, as ai që mbjell, as ai që ujit, nuk është gjë, por Perëndia që rrit.

8

Por ai që mbjell dhe ai që ujit janë një, dhe secili do të marrë shpërblimin e vet sipas mundit të tij.

9

Ne, pra, jemi bashkëpunëtorë të Perëndisë; ju jeni ara e Perëndisë, ndërtesa e Perëndisë.

10

Sipas hirit të Perëndisë që më është dhënë, si arkitekt i ditur, unë kam hedhur themelin dhe një tjetër ndërton mbi të; por secili të ketë kujdes se si ndërton mbi të,

11

sepse askush nuk mund të hedhë themel tjetër përveç atij që është hedhur, i cili është Jezu Krishti.

12

Dhe, në qoftë se dikush ndërton mbi këtë themel ar, argjend, gurë të çmuar, dru, sanë, kashtë,

13

vepra e secilit do të shfaqet, sepse dita do ta tregojë; sepse do të zbulohet me anë të zjarrit, dhe zjarri do të provojë veprën e secilit e ç`lloji është.

14

Në qoftë se vepra që dikush ka ndërtuar mbi themelin qëndron, ai do të marrë një shpërblim,

15

në qoftë se vepra e tij digjet, ai do të pësojë humbje, por ai vetë do të shpëtohet, si përmes zjarrit.

16

A nuk e dini ju se jeni tempulli i Perëndisë dhe se Fryma e Perëndisë banon në ju?

17

Në qoftë se dikush e prish tempullin e Perëndisë, Perëndia do ta prishë atë, sepse tempulli i Perëndisë, i cili jeni ju, është i shenjtë.

18

Askush të mos mashtrojë vetveten; në qoftë se ndonjë nga ju mendon se është i urtë në këtë kohë, le të bëhet i marrë, që të mund të bëhet i urtë.

19

Sepse dituria e kësaj bote është marrëzi pranë Perëndisë, sepse është shkruar: ``Ai i zë të urtët në dinakërinë e tyre``;

20

dhe përsëri: ``Zoti i njeh mendimet e të urtëve se janë të kota``.

21

Prandaj asnjë të mos mburret në njerëzit, sepse të gjitha gjërat janë tuajat;

22

Pali, Apoli, Kefa, bota, jeta, vdekja, gjërat e tanishme dhe gjërat e ardhshme, të gjitha gjërat janë tuajat.

23

Dhe ju jeni të Krishtit dhe Krishti është i Perëndisë.

1 e Korintasve 4


1 e Korintasve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 3

1 e Korintasve

Return to Index

Chapter 4

1

Kështu njeriu, pra, le të na mbajë për shërbëtorë të Krishtit dhe si administratorë të mistereve të Perëndisë.

2

E tjetra që kërkohet nga administratorët, është që secili të gjendët besnik.

3

Sa për mua, më intereson fort pak që të gjykohem prej jush ose prej një gjykate njerëzore; madje as vetveten nuk e gjykoj.

4

Sepse nuk jam i vetëdijshëm për asnjë faj, por për këtë nuk jam justifikuar, por ai që më gjykon është Zoti.

5

Prandaj mos gjykoni asgjë para kohe derisa të vijë Zoti, që do të nxjerrë në dritë gjërat e fshehta të errësirës dhe do të shfaqë këshillat e zemrave; dhe atëherë secili do të ketë lavdërimin e vet nga Perëndia.

6

Dhe tani, o vëllezër, për të mirën tuaj, ia kalova këto gjëra vetes sime dhe Apolit, që nëpërmjet nesh të mësoni që të mos mendoni përtej asaj që është shkruar, që të mos krekoset ndonjë prej jush, njeri kundër tjetrit.

7

Sepse çfarë të bën të ndryshëm? Çfarë ke ti që nuk e ke marrë? Dhe, nëse e ke marrë, pse krenohesh sikur nuk e ke marrë?

8

Tashmë jeni të ngopur, tashmë jeni të pasur, tashmë u bëtë mbretër pa ne; dhe makar të ishit bërë mbretër, që edhe ne të mbretëronim me ju.

9

Sepse unë mendoj se Perëndia na ka paraqitur ne apostujt si të fundit, si njerëz të dënuar për vdekje; sepse u bëmë lojë për botën, për engjëjt dhe për njerëzit.

10

Ne jemi të marrë për Krishtin, por ju të urtë në Krishtin; ne jemi të dobët, por ju të fortë; ju jeni të nderuar, por ne të përbuzur.

11

Deri tani vuajmë nga uria, etja, e jemi të zhveshur; jemi të qëlluar me shuplaka dhe endemi pa shtëpi,

12

dhe mundohemi, duke punuar me duart tona; duke qenë të fyer, bekojmë; duke qenë të përndjekur, durojmë;

13

duke qenë të sharë, lutemi; jemi bërë si pisllëku i botës, porsi plehrat e të gjithëve deri më sot.

14

Këto gjëra nuk po i shkruaj që t`ju turpëroj, por që t`ju paralajmëroj si fëmijët e mi të dashur.

15

Sepse, edhe sikur të kishit dhjetë mijë mësues në Krishtin, nuk do të kishit shumë etër, sepse unë ju kam dhënë jetë në Krishtin Jezus, me anë të ungjillit.

16

Prandaj ju bëj thirrje të bëheni imituesit e mi.

17

Për këtë arsye ju kam dërguar Timoteun, që është biri im i dashur dhe besnik në Zotin. Ky do t`ju kujtojë udhët e mia në Krishtin ashtu siç mësoj kudo në çdo kishë.

18

Dhe disa u krekosën, sikur nuk do të vija më te ju;

19

por shpejt kam për të ardhur te ju, në dashtë Zoti, dhe kam për të njohur jo fjalën, po fuqinë e atyre që janë krekosur,

20

sepse mbretëria e Perëndisë nuk qëndron në fjalë, por në fuqi.

21

Çfarë doni? Që të vij te ju me thupër apo me dashuri dhe me zemërbutësi?

1 e Korintasve 5


1 e Korintasve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 4

1 e Korintasve

Return to Index

Chapter 5

1

Kudo po dëgjohet se ndër ju ka kurvëri, madje një kurvëri të tillë që as nuk zihet në gojë ndër paganë, saqë një shkon me gruan e babait të vet.

2

Dhe ju u krekosët e madje nuk vajtuat, që të hiqet nga mesi juaj ai që ka kryer një punë të tillë.

3

Dhe unë, megjithëse nuk jam aty me trup, me frymë aty jam, dhe, sikur të isha i pranishëm, kam gjykuar tanimë atë që bëri këtë.

4

Në emër të Zotit tonë Jezu Krisht, mbasi të mblidheni ju bashkë me frymën time, me fuqinë e Zotit tonë Jezu Krisht,

5

vendosa që ti dorëzohet ky njeri në dorë të Satanit për prishjen e mishit, që t`i shpëtohet fryma në ditën e Zotit Jezus.

6

Mburrja juaj nuk është e mirë. A nuk e dini se pak maja e mbrun gjithë brumin?

7

Hiqni, pra, majanë e vjetër, që të jeni një brumë i ri, siç jeni pa maja; sepse pashka jonë, që është Krishti, u flijua për ne.

8

Prandaj le të kremtojmë festën jo me maja të vjetër, as me maja ligësie dhe keqësie, por me bukë pa maja të sinqeritetit dhe të së vërtetës.

9

Ju kam shkruar në letër, të mos përziheni me kurvarë,

10

dhe aspak me kurvarët e kësaj bote, ose me lakmuesit ose me cubat, ose me idhujtarët, sepse atëherë duhet të dilni nga bota.

11

Por tani ju shkrova të mos përziheni me atë, të ashtuquajturin vëlla, që është kurvar, ose lakmues ose idhujtar, o shpi-fës, o pijanec ose cub; me një të tillë bile as të mos hani bashkë.

12

Sepse a më takon mua të gjykoj edhe ata që janë jashtë? A nuk i gjykoni ju të brendshmit?

13

Por ata të jashtmit Perëndia i gjykon. Prandaj nxirreni të ligun nga vetja juaj.

1 e Korintasve 6


1 e Korintasve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 5

1 e Korintasve

Return to Index

Chapter 6

1

A guxon ndonjë nga ju, kur ka ndonjë çështje kundër një tjetri, të gjykohet përpara të padrejtëve dhe jo përpara shenjtorëve?

2

A nuk e dini ju se shenjtorët do të gjykojnë botën? Dhe nëse bota do të gjykohet nga ju, a thua nuk jeni të zotët të gjykoni gjërat më të vogla?

3

A nuk e dini ju se ne do të gjykojmë engjëj? Dhe aq më tepër mund të gjykojmë gjërat e kësaj jete!

4

Pra, në qoftë se keni për të gjykuar çështje të kësaj jete, vini gjykatës ata që çmohen më pak në kishë.

5

Këtë e them për turpin tuaj. Kështu midis jush nuk paska asnjë të urtë, i cili të jetë i zoti të gjykojë në mes të vëllezërve të tij?

6

Por një vëlla hyn në gjyq me të vë-llanë, dhe kjo përpara të pabesëve.

7

Gjithsesi është një e keqe që të keni gjyqe njëri me tjetrin. Pse nuk lejoni më mirë që t`ju bëhet padrejtësi? Pse nuk lejoni më mirë që të mashtroheni?

8

Po, përkundrazi, ju bëni padrejtësi dhe mashtroni, dhe këto ua bëni vëllezërve.

9

A nuk e dini ju se të padrejtët nuk do të trashëgojnë mbretërinë e Perëndisë? Mos u gënjeni: as kurvarët, as idhujtarët, as shkelësit e kurorës, as të zhburrëruarit, as homoseksualët,

10

as vjedhësit, as lakmuesit, as pijanecët, as përqeshësit, as grabitësit nuk do të trashëgojnë mbretërinë e Perëndisë.

11

Dhe të tillë ishit disa nga ju; por u latë, por u shenjtëruat, por u shfajësuat në emër të Zotit Jezus dhe me anë të Frymës së Perëndisë tonë.

12

Çdo gjë më lejohet, por jo gjithçka është e dobishme; çdo gjë më lejohet, por unë nuk do të nënshtrohem asnjërës.

13

Gjellët janë për barkun dhe barku për gjellët; por Perëndia do të shkatërrojë edhe këtë edhe atë; por trupi nuk është për kurvëri, po për Zotin, dhe Zoti për trupin.

14

Tani Perëndia siç e ringjalli Zotin kështu do të na ringjallë edhe ne me fuqinë e tij.

15

A nuk e dini ju se trupat tuaj janë gjymtyrë të Krishtit? Të marr, pra, unë gjymtyrët e Krishtit dhe t`i bëj gjymtyrë të një kurve? mos qoftë ashtu!

16

A nuk e dini ju se ai që bashkohet me një kurvë bëhet një trup me të? Sepse thuhet: ``Do të jenë të dy, thotë Zoti, një mish i vetëm``.

17

Por ai që bashkohet me Zotin është një frymë me të.

18

Largohuni nga kurvëria! Çdo mëkat që kryen njeriu është jashtë trupit, po ai që kurvëron mëkaton kundër trupit të vet.

19

A nuk e dini se trupi juaj është tempulli i Frymës së Shenjtë që është në ju, të cilin e keni nga Perëndia, dhe se nuk i përkitni vetvetes?

20

Sepse u bletë me një çmim! Përlëvdoni Perëndinë, pra, në trupin tuaj dhe në frymën tuaj, që i përkasin Perëndisë.

1 e Korintasve 7


1 e Korintasve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 6

1 e Korintasve

Return to Index

Chapter 7

1

Tani lidhur me ato që më shkruat, mirë është për njeriun të mos prekë grua.

2

Por, për shkak të kurvërimit, le të ketë secili gruan e vet dhe secila grua burrin e vet.

3

Burri le të kryejë detyrën martesore ndaj gruas, po ashtu edhe gruaja ndaj burrit.

4

Gruaja nuk ka pushtet mbi trupin e vet, por burri; gjithashtu burri nuk ka pushtet mbi trupin e vet, por gruaja.

5

Mos ia privoni njëri-tjetrit, rveç në qoftë se jeni marrë vesh, për një farë kohe, që t`i kushtoheni agjërimit dhe lutjes, dhe përsëri ejani bashkë që të mos ju tundojë Satani për shkak të mungesës së vetkontrollit tuaj.

6

Dhe këtë unë e them si leje, jo si urdhërim,

7

sepse do të doja që të gjithë njerëzit të ishin si unë; por secili ka dhunti të veçantë nga Perëndia, njeri kështu dhe tjetri ashtu.

8

Por të pamartuarve dhe grave të veja po u them se për ta është mirë nëse qëndrojnë si unë,

9

por në qoftë se s`kanë vetkontroll, le të martohen, sepse është më mirë të martohesh se të digjesh.

10

Kurse të martuarve u urdhëroj, jo unë, por Zoti, që gruaja të mos ndahet nga burri,

11

dhe në qoftë se ndahet, të mbetet e pamartuar, ose të pajtohet me burrin e saj. Dhe burri të mos e lërë gruan.

12

Dhe të tjerëve u them unë, jo Zoti: në qoftë se një vëlla ka një grua jobesimtare dhe ajo pranon të jetojë bashkë me të, të mos e lërë atë.

13

Edhe gruaja, që ka një burrë jobesimtar, në qoftë se ai pranon të jetojë bashkë me të, të mos e lërë atë,

14

sepse burri jobesimtar është shenjtëruar me anë të gruas, dhe gruaja jobesimtare është shenjtëruar me anë të burrit, sepse përndryshe fëmijët do të ishin të papastër; kurse kështu janë të shenjtë.

15

Nëse jobesimtari ndahet, le të ndahet; në këto raste vëllai ose motra nuk janë më të lidhur; por Perëndia na ka thirrur në paqe.

16

Sepse çfarë di ti, o grua, nëse ke për ta shpëtuar burrin? Ose ç`di ti, o burrë, nëse ke për ta shpëtuar gruan?

17

Gjithsesi secili të vazhdojë të jetojë ashtu si ia ka dhënë Perëndia dhe ashtu sikurse e thirri Zoti; dhe kështu urdhëroj në të gjitha kishat.

18

A u thirr ndokush kur ishte i rrethprerë? Le të mos bëhet i parrethprerë. Dikush u thirr kur ishte i parrethprerë? Le të mos rrethpritet.

19

Rrethprerja nuk është asgjë dhe parrethprerja nuk është asgjë, vetëm zbatimi i urdhërimeve të Perëndisë ka rëndësi.

20

Gjithsecili le të mbetet në atë gjendje në të cilën ishte thirrur.

21

A je thirrur kur ishe skllav? Mos u pikëllo; por nëse mund të bëhesh i lirë, më mirë ta bësh këtë.

22

Sepse ai që është thirrur në Zotin kur ishte skllav, është i liruari i Zotit; po ashtu ai që është thirrur kur ishte i liruar, është skllav i Krishtit.

23

Ju jeni blerë me një çmim, mos u bëni skllevër të njerëzve.

24

Vëllezër, secili le të mbetet te Perëndia në gjendjen në të cilën është thirrur.

25

Por për sa u takon virgjëreshave, s`kam urdhër nga Zoti, por po jap një mendim si njeri që kam fituar mëshirën e Zotit për të qenë i besueshëm.

26

Mendoj se është mirë për njeriun të jetë kështu siç është, për shkak të ngushticës së tanishme.

27

Je i lidhur me një grua? Mos kërko të zgjidhesh. Je i zgjidhur nga gruaja? Mos kërko grua.

28

Por, edhe në qoftë se martohesh, ti nuk mëkaton; edhe nëse një virgjëreshë martohet, nuk mëkaton; por këta do të kenë shtrëngim në mish; dhe unë dëshiroj t`ju kursej juve.

29

Dhe po ju them këtë, o vëllezër, se koha tanimë është shkurtuar; kështu tash e tutje edhe ata që kanë gra të jenë si ata që nuk kanë;

30

dhe ata që qajnë, sikurse të mos qanin; dhe ata që gëzohen, sikurse të mos gëzoheshin; dhe ata që blejnë, sikur të mos kishin gjë në zotërim;

31

dhe ata që përdorin nga kjo botë, sikur të mos e përdornin, sepse forma e kësaj bote po kalon.

32

Dhe unë dëshiroj që ju të jeni pa merak. I pamartuari merakoset për gjërat e Zotit, si mund t`i pëlqejë Zotit;

33

por i martuari merakoset për gjërat e botës, si mund t`i pëlqejë gruas së tij.

34

Ka dallim gruaja nga virgjëresha; e pamartuara kujdeset për gjërat e Zotit që të jetë e shenjtë në trup e në frymë, kurse e martuara kujdeset për gjërat e botës, si mund t`i pëlqejë burrit.

35

Edhe këtë unë e them për dobinë tuaj, jo që t`ju vë një lak, po që të jeni të hijshëm dhe t`i kushtoheni Zotit pa u shkëputur.

36

Por nëqoftëse dikush mendon të sillet në mënyrë të pahijshme ndaj virgjëreshës së tij, kur asaj i kalon lulja e kohës, edhe duhet të bëhet kështu, le të bëjë çfarë të dojë; le të martohen.

37

Por ai që është i qëndrueshëm në zemër të vet dhe që nuk i nënshtrohet nevojës, por është zot i vullnetit të vet dhe e ka vendosur në zemër të vet të ruajë virgjëreshën e tij, bën mirë.

38

Prandaj ai që marton bën mirë, ai që nuk e marton bën edhe më mirë.

39

Gruaja është e lidhur për sa kohë rron burri i saj; por, në qoftë se i vdes burri, ajo është e lirë të martohet me cilin të dojë, veçse kjo punë të bëhet në Zotin.

40

Por, sipas gjykimit tim, ajo është më e lumtur, po mbeti ashtu; dhe mendoj se edhe unë kam Frymën e Perëndisë.

1 e Korintasve 8


1 e Korintasve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 7

1 e Korintasve

Return to Index

Chapter 8

1

Për sa u përket flijimeve për idhujt, ne e dime se të gjithë kemi njohuri; njohuria krekos, kurse dashuria ndërton.

2

Në qoftë se dikush mendon se di diçka, ai nuk di ende asgjë sikundër duhet të dijë.

3

Por në qoftë se dikush e do Perëndinë, ai është i njohur prej tij.

4

Pra, për sa i përket të ngrënit të flive që u bëhen idhujve, ne e dimë se idhulli nuk është asgjë në botë dhe se nuk ka Perëndi tjetër, veç një.

5

Sepse, ndonëse ka të ashtuquajtura perëndi në qiell a në tokë (sikurse ka shumë perëndi dhe shumë zotër),

6

për ne s`ka veçse një Perëndi, Ati nga i cili janë të gjitha gjërat dhe ne në të; dhe një Zot, Jezu Krishti, me anë të të cilit janë të gjitha gjërat, dhe ne jetojmë me anë të tij.

7

Por njohuria nuk është në të gjithë; madje disa, të ndërgjegjshëm për idhullin, hanë gjëra posi të flijuara idhujve; dhe ndërgjegja e tyre, duke qenë e dobët, përlyhet.

8

Por të ngrënit nuk na çon te Perëndia; po të hamë, nuk fitojmë asgjë më tepër dhe, po të mos hamë, s`kemi gjë më pak.

9

Por kini mendjen se mos kjo liri që keni të bëhet pengesë për të dobëtit.

10

Sepse, në qoftë se dikush të sheh ty, që ke njohuri, të ulur në tryezë në një tempull idhujsh, ndërgjegja e tij, që është e dobët, a nuk do të marrë guxim që ai të hajë gjërat e flijiuara për idhujt?

11

Edhe kështu, për shkak të njohurisë sate, do të humbasë vëllai yt i dobët, për të cilin vdiq Krishti.

12

Dhe, kur mëkatoni kështu kundër vëllezërve, duke plagosur ndërgjegjen e tyre të dobët, ju mëkatoni kundër Krishtit.

13

Prandaj, në qoftë se një ushqim skandalizon vëllanë tim, unë nuk do të ha më kurrë mish, që të mos e skandalizoj vëllanë tim.

1 e Korintasve 9


1 e Korintasve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 8

1 e Korintasve

Return to Index

Chapter 9

1

A s`jam unë apostull? A s`jam unë i lirë? Po a nuk e pashë Jezu Krishtin, Zotin tonë? A nuk jeni ju vepra ime në Zotin?

2

Në qoftë se për të tjerët nuk jam apostull, së paku për ju unë jam; sepse ju jeni vula e apostullimit tim në Zotin.

3

Kjo është mbrojtja ime ndaj atyre që më hetojnë.

4

A nuk kemi edhe ne të drejtë të hamë e të pimë?

5

A nuk kemi edhe ne të drejtë të marrim me vete një bashkëshorte, që të jetë motër në besim, sikurse edhe apostujt e tjerë, dhe vëllezërit e Zotit, edhe Kefa?

6

Apo vetëm unë dhe Barnaba nuk kemi të drejtë të mos punojmë?

7

Kush, vallë, shkon në luftë me shpenzimet e veta? Kush mbjell vresht dhe nuk ha nga fryti i tij? Kush kullot një tufë dhe nuk ha nga qumështi i tufës?

8

A i them këto si njeri? A nuk i thotë këto edhe ligji?

9

Sepse në ligjin e Moisiut është shkru-ar: ``Mos ia lidh gojën kaut që shin``. A u merrka Perëndia me qetë, vallë?

10

Apo e thotë këtë për ne? Vërtetë për ne janë shkruar, sepse kush lëron duhet të lërojë me shpresë, dhe kush shin, duhet të shijë me shpresë që të marrë atë që shpreson.

11

Në qoftë se ne kemi mbjellë midis jush gjërat frymërore, a është gjë e madhe nëse korrim të mirat tuaja materiale?

12

Në qoftë se të tjerë kanë pjesë të kësaj të drejte mbi ju, a nuk do ta kishim ne shumë më tepër? Po ne nuk e përdornim këtë të drejtë; po durojmë çdo gjë, për të mos i vënë asnjë pengesë ungjillit të Krishtit.

13

Nuk e dini ju se ata që kryejnë shërbesën e shenjtë hanë nga gjërat e tempullit, dhe ata që i shërbejnë altarit marrin pjesë nga të mirat e altarit?

14

Kështu edhe Zoti urdhëroi që ata që shpallin ungjillin, nga ungjilli të rrojnë.

15

Por unë nuk përdora asnjë nga këto gjëra as nuk i shkrova, që kështu të më bëhet, sepse për mua është më mirë të vdes se sa dikush ta bëjë të kotë të mburrurit tim.

16

Sepse, në qoftë se unë predikoj ungjillin, s`ka asgjë që unë të mburrem, sepse kjo është një nevojë që më është ngarkuar; edhe mjerë unë, po nuk predikova ungjillin!

17

Sepse, po e bëra këtë vullnetarisht, do të kem një pagë; por po ta bëj kundër dëshirës, mbetet gjithnjë një detyrë që më është besuar.

18

Cila, pra, është paga ime? Që, duke predikuar ungjillin ta bëj ungjillin të ofruar falas, pa e përdorur për keq pushtetin tim në ungjillin.

19

Sepse, ndonëse jam i liruar nga të gjithë, e bëra vetën time shërbëtor të të gjithëve që të fitoj sa më shumë njerëz.

20

Kështu e kam bërë vetën time Jude me Judenjtë për t`i fituar Judenjtë; e kam bërë veten time si një që është nën ligj me ata që janë nën ligj për t`i fituar ata që janë nën ligj;

21

me ata që janë pa ligj e kam bërë veten time si pa ligj (ndonëse nuk isha pa ligjin e Zotit, por nën ligjin e Krishtit), për të fituar ata që janë pa ligj.

22

E kam bërë veten time të dobët me të dobëtit, për të fituar të dobëtit; e kam bërë veten time gjithçka për të gjithë, që të mund të shpëtoj me çdo mënyrë disa njerëz.

23

Dhe këtë e bëj për hir të ungjillit, që të bëhem edhe unë pjestar i tij.

24

A nuk e dini se ata që vrapojnë në pistë, vërtetë vrapojnë të gjithë, por vetëm një e fiton çmimin? Vraponi në mënyrë që ta merrni.

25

Dhe kushdo që merr pjesë në garë kontrollon veten në të gjitha; dhe ata e bëjnë këtë për të marrë një kurorë që prishet, kurse ne për një kurorë që nuk prishet.

26

Unë, pra, vrapoj, por jo sikur jam i pasigurt; kështu luftoj, por jo sikur rrah erën;

27

madje e mundoj trupin tim dhe e nënshtroj, se mos, pasi t`u kem predikuar të tjerëve, të bëhem për t`u përjashtuar.

1 e Korintasve 10


1 e Korintasve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 9

1 e Korintasve

Return to Index

Chapter 10

1

Sepse, o vëllezër, unë nuk dua që ju të mos edini se gjithë etërit tanë ishin nën renë, dhe të gjithë shkuan nëpër det,

2

dhe të gjithë u pagëzuan për Moisinë në re dhe në det,

3

të gjithë hëngrën të njëjtën ushqim frymëror,

4

dhe të gjithë pinë të njëjtën pije frymërore, sepse pinin prej shkëmbi frymëror që i ndiqte; edhe ky shkëmb ishte Krishti.

5

Por Perëndia nuk pëlqeu shumicën prej tyre; sepse ranë të vdekur në shkretëtirë.

6

Dhe këto u bënë si shembuj për ne, që ne të mos dëshirojmë gjëra të liga, ashtu si dëshiruan ata,

7

dhe që të mos bëheni idhujtarë si disa nga ata, sikurse është shkruar: ``Populli u ul që të hajë dhe të pijë, dhe u ngrit për të luajtur``.

8

Dhe të mos kurvërojmë, ashtu si kurvëruan disa nga ata edhe ranë të vdekur në një ditë njëzet e tre mijë.

9

Dhe të mos e tundojmë Krishtin, ashtu si e tunduan disa nga ata dhe u vranë nga gjarpërinjtë.

10

Dhe mos u ankoni, ashtu si u ankuan disa nga ata, dhe u vranë nga shkatërruesi.

11

Dhe të gjitha këto gjëra u ndodhën atyre si shëmbull, dhe janë shkruar për paralajmërimin tonë, për ne që jemi në mbarim të epokët.

12

Prandaj ai që mendon se qëndron më këmbë, le të shohë se mos bjerë.

13

Asnjë tundim nuk ju ka gjetur juve, përveç se tundimi njerëzor; por Perëndia është besnik dhe nuk do të lejojë që t`ju tundojnë përtej fuqive tuaja, por me tundimin do t`ju japë dhe rrugë dalje, që ju të mund ta përballoni.

14

Prandaj, të dashurit e mi, largohuni nga idhujtaria.

15

Po ju flas si të mënçur, gjykojeni ju atë që them:

16

kupa e bekimit, që ne bekojmë, a nuk është vallë pjesëmarrje në gjakun e Krishtit? Buka që ne thyejmë, a nuk është vallë pjesëmarrje në trupin e Krishtit?

17

Sepse ne të shumtit, jemi një bukë, një trup, sepse të gjithë marrim pjesë në të vetmen bukë.

18

Shikoni Izraelin sipas mishit: ata që hanë flijimet a nuk janë pjesëmarrës të altarit?

19

Çfarë them, pra? Se idhulli është diçka? Apo se ajo që u është flijuar idhujve është diçka?

20

Jo, por them se gjërat që flijojnë johebrenjtë, ua flijojnë demonëve dhe jo Perëndisë; tani unë nuk dua që ju të keni pjesë me demonët.

21

Ju nuk mund të pini kupën e Zotit dhe kupën e demonëve; ju nuk mund të merrni pjesë në tryezën e Zotit dhe në tryezën e demonëve.

22

A duam ne të provokojmë Zotin deri në xhelozi? A jemi ne më të fortë se ai?

23

Gjithçka më lejohet, por jo gjithçka është dobishme; gjithçka më lejohet, por jo çdo gjë ndërton.

24

Askush të mos kërkojë interesin e vet, por atë të tjetrit.

25

Hani çdo gjë që shitet te kasapi, pa bërë pyetje për shkak të ndërgjegjes,

26

sepse ``toka është e Zotit dhe gjithçka që ajo përmban``.

27

Dhe në qoftë se ndonjë jobesimtar ju fton dhe ju doni të shkoni, hani çdo gjë që t`u vihet përpara, pa bërë pyetje për shkak të ndërgjegjes.

28

Por në qoftë se dikush ju thotë: ``Kjo është nga flijim idhujsh``, mos hani, për atë që ju paralajmëroi dhe për shkak të ndërgjegjes, sepse ``toka është e Zotit dhe gjithçka që ajo përmban``.

29

Dhe them ndërgjegje, por jo tënden, por të tjetrit. Sepse përse të gjykohet liria ime nga ndërgjegja e një tjetri?

30

Në qoftë se unë marr pjesë me falenderim, pse të shahem për atë gjë, për të cilin falenderoj?

31

Pra, nëse hani, nëse pini, nëse bëni ndonjë gjë tjetër, të gjitha t`i bëni për lavdinë e Perëndisë.

32

Mos u bëni shkak skandali as për Judenj, as për Grekë, as për kishën e Perëndisë;

33

sikurse edhe unë vetë përpiqem t`u pëlqej të gjithëve në çdo gjë, nuk kërkoj përfitimin tim, por të të shumtëve, që të shpëtohen.

1 e Korintasve 11


1 e Korintasve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 10

1 e Korintasve

Return to Index

Chapter 11

1

Më imitoni mua, ashtu si unë jam imitues i Krishtit.

2

Dhe unë po ju lavdëroj, vëllezër, që më kujtoni në të gjitha gjërat dhe i zbatoni porositë ashtu siç ua kam transmetuar.

3

Por dua që të dini se kreu i çdo njeriu është Krishti, edhe kreu i gruas është burri; edhe kreu i Krishtit është Perëndia.

4

Çdo burrë, kur lutet ose profetizon kokëmbuluar, turpëron kryet e tij.

5

Edhe çdo grua, që lutet ose profetizon kokëzbuluar, turpëron kryet e saj, sepse është njëlloj sikur të ishte e rruar.

6

Sepse në qoftë se gruaja nuk mbulohet, le t`ia presin flokët; por në qoftë se për gruan është turp të qethet a të rruhet, le të mbulojë kryet.

7

Sepse burri nuk duhet të mbulojë kryet, sepse është shëmbëllimi dhe lavdia e Perëndisë, kurse gruaja është lavdia e burrit,

8

sepse burri nuk është nga gruaja, por gruaja nga burri,

9

edhe sepse burri nuk u krijua për gruan, por gruaja për burrin.

10

Prandaj gruaja, për shkak të engjëjve, duhet të ketë një shenjë pushteti mbi kryet.

11

Gjithsesi në Zotin as burri s`është pa gruan, as gruaja pa burrin,

12

sepse sikurse gruaja vjen nga burri, ashtu edhe burri lind nëpërmjet gruas, dhe çdo gjë vjen nga Perëndia.

13

Gjykoni ndër veten tuaj. A i ka hije gruas t`i lutet Perëndisë pa u mbuluar?

14

Po vetë natyra, a nuk ju mëson se, në qoftë se një burrë i mban flokët të gjata, kjo është çnderim për të?

15

Por në qoftë se gruaja i ka flokët të gjata, kjo është lavdi për të, sepse flokët i janë dhënë asaj për mbulesë.

16

Por në qoftë se ndokush mendon të kundërshtojë, ne s`kemi zakon të tillë, as kishat e Perëndisë.

17

Por, duke porositur këtë, unë nuk ju lavdëroj, se ju mblidheni, jo për më të mirën, po për më të keqen.

18

Para së gjithash, sepse dëgjoj se kur bashkoheni në asamble ka midis jush përçarje, dhe pjesërisht e besoj.

19

Sepse duhet të ketë midis jush edhe grupime, që të njihen në mes tuaj ata që janë të sprovuar.

20

Kur mblidheni bashkë, pra, në një vend, kjo që bëni nuk është për të ngrënë darkën e Zotit,

21

sepse, në të ngrënët, gjithësecili merr darkën e vet më përpara; dhe njëri ka uri dhe tjetri është i dehur.

22

A nuk keni, pra, shtëpi për të ngrënë e për të pirë? Apo përbuzni kishën e Perëndisë dhe turpëroni ata që s`kanë asgjë? Çfarë t`ju them juve? T`ju lavdëroj? Për këtë nuk ju lëvdoj.

23

Sepse unë mora nga Zoti atë që ju transmetova edhe juve; se Zoti Jezus, në atë natë që po tradhtohej, mori bukën

24

dhe, si falënderoi, e theu dhe tha: ``Merrni, hani; ky është trupi im që është thyer për ju; bëni këtë në përkujtimin tim``.

25

Gjithashtu, pas darkës, mori edhe kupën, duke thënë: ``Kjo kupë është besëlidhja e re në gjakun tim; bëni këtë sa herë që të pini, në përkujtimin tim``.

26

Sepse sa herë të hani nga kjo bukë ose të pini nga kjo kupë, ju shpallni vdekjen e Zotit, derisa ai të vijë.

27

Prandaj ai që ha nga kjo bukë ose pi nga kjo kupë e Zotit padenjësisht, do të jetë fajtor i trupit dhe i gjakut të Zotit.

28

Por secili të shqyrtojë vetveten dhe kështu të hajë nga buka e të pijë nga kupa,

29

sepse ai që ha dhe pi padenjësisht, ha dhe pi një dënim për veten e tij, sepse nuk e dallon trupin e Zotit.

30

Për këtë arsye ka në mes jush shumë të dobët e të sëmurë, dhe shumë vdesin.

31

Sepse, po të shqyrtonim veten tonë, nuk do të gjykoheshim.

32

Por kur gjykohemi, ndreqemi nga Zoti, që të mos dënohemi bashkë me botën.

33

Prandaj, o vëllezërit e mi, kur mblidheni për të ngrënë, pritni njeri tjetrin.

34

Dhe në qoftë se dikush ka uri, le të hajë në shtëpi, që të mos mblidheni për dënim. Dhe gjërat e tjera, kur të vij, do t`i rregulloj.

1 e Korintasve 12


1 e Korintasve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 11

1 e Korintasve

Return to Index

Chapter 12

1

Edhe për sa u përket dhuntive frymërore, o vëllezër, nuk dua të jeni të paditur.

2

Ju e dini se, kur ishit paganë, tërhiqeshit pas idhujve të pagojë, nën shtytje të çastit.

3

Prandaj ju bëj të ditur se askush që flet në Frymën e Shenjtë nuk thotë: ``Mallkuar qoftë Jezusi!``; edhe asnjë nuk mund të thotë: ``Jezusi është Zot``, veç se në Frymën e Shenjtë.

4

Ka larmi dhuntish, por i njëjti Frymë.

5

Ka edhe larmi shërbimësh, por i njëjti Zot.

6

Dhe ka larmi veprimtarish por është i njejti Perëndi i cili i bën të gjitha gjërat në të gjithë.

7

Dhe secilit i jepet shfaqja e Frymës për dobinë e përbashkët.

8

Dikujt, pra, i jepet, me anë të Frymës, fjalë diturie; një tjetri, sipas të po atij Frymë, fjalë njohurie;

9

një tjetri besim, nga po ai Frymë; një tjetri dhuntitë e shërimeve, nëpërmjet po atij Frymë; një tjetri pushtet për të kryer veprime të fuqishme; një tjetri profeci; një tjetri të dallojë frymërat;

10

një tjetri larmi gjuhësh; një tjetri interpretimi i gjuhëve.

11

Dhe të gjitha këto i bën i njëjti dhe i vetmi Frymë, duke i ndarë gjithsecilit dhunti veç e veç ashtu si do vetë.

12

Sepse ashtu si trupi është një, por ka shumë gjymtyrë, dhe të gjitha gjymtyrët e të njëtit trup, megjithse janë shumë, formojnë një trup të vetëm, kështu është edhe Krishti.

13

Sepse të gjithë ne jemi pagëzuar në një Frym të vetëm në të njëjtin trup, qofshin Hebrenjtë apo Grekët, qofshin skllevërit a të liruarit, dhe të gjithë e kemi jemi uijtur në të njëjtin Frymë.

14

Sepse edhe trupi nuk është një gjymtyrë e vetme, por shumë.

15

Sikur të thoshte këmba: ``Mbasi nuk jam dorë, unë nuk jam pjesë e trupit``, mos për këtë nuk është pjesë e trupit?

16

Dhe sikur veshi të thoshte: ``Mbasi nuk jam sy, unë nuk jam pjesë e trupit``, mos për këtë nuk është pjesë e trupit?

17

Po të ishte gjithë trupi sy, ku do të ishte dëgjimi? Po të ishte gjithë dëgjim, ku do të ishte të nuhaturit?

18

Por Perëndia ka vënë çdo gjymtyrë të trupit si ka dashur.

19

Po të ishin të gjitha gjymtyrët një gjymtyrë e vetme, ku do të ishte trupi?

20

Kështu, pra, janë shumë gjymtyrë, por një trup i vetëm.

21

Dhe syri nuk mund t`i thotë dorës: ``Unë nuk kam nevojë për ty``; dhe po ashtu koka nuk mund t`u thotë këmbëve: ``Unë nuk kam nevojë për ju``.

22

Madje, gjymtyrët e trupit që duken se janë më të dobëta, janë shumë më të nevojshme se të tjerat;

23

dhe ato që ne i konsiderojmë më pak të nderuara, pikërisht ata rrethojmë me më shumë nderim; dhe të pahijshmet tona kanë më tepër hijë.

24

Por gjymtyrët tona të hijshme nuk kanë nevojë. Por Perëndia e ndërtoi trupin duke i dhënë më tepër nder asaj pjese që e kishte mangut,

25

që të mos kishte përçarje në trup, por të gjitha gjymtyrët të kenë të njëjtin kujdes për njera-tjetrën.

26

Dhe nëse vuan një gjymtyrë, të gjitha gjymtyrët vuajnë; kurse po të nderohet një gjymtyrë, të gjitha gjymtyrët gëzohen bashkë me të.

27

Dhe ju jeni trupi i Krishti dhe gjymtyrët e tij, veç e veç.

28

Dhe Perëndia i vuri disa në kishë, së pari apostuj, së dyti profetë, së treti mësues; pastaj vepra të fuqishme; pastaj dhuntitë e shërimit, të ndihmës e të qeverisjes dhe të larmive të gjuhëve.

29

A janë vallë të gjithë apostuj? Janë të gjithë profetë? Janë të gjithë mësues?

30

A kanë të gjithë dhuntinë e veprave të fuqishme? A kanë të gjithë dhuntitë e shërimeve? A flasin të gjithë gjuhë të ndryshme? A interpretojnë të gjithë?

31

Por kërkoni me zemër të zjarrtë dhuntitë më të mira; dhe unë do t`ju tregoj një udhë shumë më të lartë.

1 e Korintasve 13


1 e Korintasve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 12

1 e Korintasve

Return to Index

Chapter 13

1

Po të flisja gjuhët e njerëzve dhe të engjëjve, dhe të mos kisha dashuri, do të bëhesha si një bronz që kumbon ose si cimbali që tingëllon.

2

Edhe sikur të kisha dhuntinë e profecisë, edhe të dija të gjitha misteret dhe mbarë shkencën dhe të kisha gjithë besimin sa të luaja nga vendi malet, por të mos kisha dashuri, nuk jam asgjë.

3

Edhe sikur të ndaja gjithë pasuritë e mia për të ushqyer të varfërit dhe ta jepja trupin tim që të digjej, e të mos kisha dashuri, nuk do të më vlente asgjë!

4

Dashuria është e durueshme; plot mirësi; dashuria nuk ka smirë, nuk vë në dukje, nuk krekoset,

5

nuk sillet në mënyrë të pahijshme, nuk kërkon të sajat, nuk pezmatohet, nuk dyshon për keq;

6

nuk gëzohet për padrejtësinë, por gëzohet me të vërtetën,

7

i duron të gjitha, i beson të gjitha, i shpreson të gjitha, i mban çdo gjë.

8

Dashuria nuk ligshtohet kurrë; por profecitë shfuqizohen, gjuhët pushojnë dhe njohuria do të shfuqizohet,

9

sepse ne njohim pjesërisht dhe profetizojmë pjesërisht.

10

Por, kur të vijë përsosmëria, atëherë ajo që është e pjesshme do të shfuqizohet.

11

Kur isha fëmijë, flisja si fëmijë, mendoja si fëmijë, arsyetoja si fëmijë; kur u bëra burrë, i flaka gjërat fëminore.

12

Tani në fakt, ne shohim si në pasqyrë, në mënyrë të errët, por atëherë do të shohim faqe për faqe; tashti njoh pjesërisht, kurse atëherë do të njoh thellë ashtu sikurse njihem.

13

Tani, pra, këto tri gjëra mbeten: besimi, shpresa dhe dashuria; por më e madhja nga këto është dashuria.

1 e Korintasve 14


1 e Korintasve Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 13

1 e Korintasve

Return to Index

Chapter 14

1

Kërkoni dashurinë dhe lypni me zemër të zjarrtë dhuntitë frymërore, por sidomos që të mund të profetizoni,

2

sepse ai që flet një gjuhë tjetër nuk u flet njerëzve, por Perëndisë; sepse askush nuk e kupton, por ai në frymë flet mistere.

3

Kurse ai që profetizon, u flet njerëzve për ndërtim, për nxitje e përdëllim.

4

Ai që flet një gjuhë tjetër ndërton veten e tij, por ai që profetizon, ndërton kishën.

5

Unë dua që të gjithë ju të flisnit gjuhëra, por më tepër të profetizonit, sepse ai që profetizon është më i madh nga ai që flet gjuhëra, veçse në interpretoftë, që të marrë ndërtim kisha.

6

Dhe tani, o vëllezër, po të vija e t`ju flisja në gjuhë, ç`dobi do të kishit, po të mos ju flisja me anë të zbulesës, a me njohuri, a me profeci, a me mësim?

7

Edhe gjërat që nuk kanë shpirt dhe nxjerrin zë, fyelli ose qestja, po të mos japin zë të dallueshëm, si do të njihet të rënit e fyellit ose e qestes?

8

Sepse, po të japë buria një tingull të panjohur, kush do të përgatitet për betejë?

9

Kështu edhe ju, në qoftë se me gjuhën tuaj nuk flisni fjalë të kuptueshme, si do të kuptohet çfarë u tha? Sepse do të flisnit në erë.

10

Ka nuk e di se sa lloje zërash në botë, dhe asnjë prej tyre nuk është pa kuptim.

11

Pra, në qoftë se unë nuk e marr vesh kuptimin e zërit, do të jem si një i huaj për atë që flet, dhe ai që flet do të jetë një i huaj për mua.

12

Kështu edhe ju, mbasi doni fort të keni dhunti frymërore, kërkoni që t`i keni të bollshme për ndërtimin e kishës.

13

Prandaj ai që flet një gjuhë tjetër, le të lutet që të mund ta interpretojë,

14

sepse, në qoftë se unë lutem në një gjuhë tjetër, fryma im lutet, por mendja ime është e pafrytshme.

15

Po atëherë? Do të lutem me frymën, por do ta bëj edhe me mendjen; do të këndoj me frymën, por do të këndoj edhe me mendjen.

16

Me fjalë të tjera, në qoftë se ti e lavdëron Perëndinë me frymën, ai që zë vendin e profanët, si do të thotë "amen" për falënderimin tënd, kur nuk merr vesh ç`po thua?

17

Sepse ti edhe mund të falënderosh mirë, por tjetri nuk ndërtohet.

18

Unë e falënderoj Perëndinë time, sepse flas më shumë në gjuhë se ju të gjithë.

19

Por në asamble parapëlqej të them pesë fjalë me mënçurinë time për mësimin e të tjerëve se dhjetë mijë fjalë në gjuhë tjetër.

20

Vëllezër, mos u bëni kalamaj nga mendja, por bëhuni foshnje për të ligën, dhe burra të pjekur nga mendja.

21

Në ligj është shkruar: ``Unë do t`i flas këtij populli në gjuhë të huaja dhe me buzë të tjera, por as kështu nuk do të më dëgjojnë``, thotë Zoti.

22

Prandaj gjuhët janë një shenjë jo për ata që besojnë, por për jobesimtarë, kurse profecia nuk është për jobesimtarë, po për besimtarë.

23

Pra, në qoftë se, kur gjithë kisha është mbledhur në një vend, të gjithë flasin gjuhëra dhe hyjnë profanë ose jobesimtarë, a nuk do të thonë se ju kanë dalë mendtë?

24

Por, në qoftë se profetizojnë të gjithë dhe hyn një jobesimtar ose një profan, ai bindet nga të gjithë dhe gjykohet nga të gjithë.

25

Dhe kështu të fshehtat e zemrës së tij zbulohen; edhe kështu, duke rënë me faqe përmbys, do të adhurojë Perëndinë, duke deklaruar se Perëndia është me të vërtetë midis jush.

26

Ç`duhet bërë, pra, o vëllezër? Kur të mblidheni, secili nga ju ka një psalm, një mësim, fjalim në gjuhë tjetër, zbulesë, interpretim, çdo gjë le të bëhet për ndërtim.

27

Nëse ndonjë flet në gjuhë tjetër, le të bëhet kjo nga dy a më të shumtën tre vetë dhe njeri pas tjetrit, dhe një le të interpretojë.

28

Por nëse nuk ka iterpretues, le të heshtë në kishë dhe le të flasë me veten e tij dhe me Perëndinë.

29

Le të flasin dy a tre profetë, dhe të tjerët të gjykojnë.

30

Por nëse ka një zbulesë ndonjë tjetër që rri ulur, le të heshtë i pari.

31

Sepse të gjithë, njeri pas tjetrit, mund të profetizojnë, që të mësojnë të gjithë dhe të inkurajohen të gjithë.

32

Frymërat e profetëve u nënshtrohen profetëve,

33

sepse Perëndia nuk është Perëndi trazimi, por paqtimi si në të gjitha kishat e shenjtorëve.

34

Gratë tuaja të heshtin në kishë, sepse nuk u lejohet të flasin, por duhet të nënshtrohen, sikurse thotë edhe ligji.

35

Dhe në qoftë se duan të mësojnë ndonjë gjë, le të pyesin burrat e tyre në shtëpi, sepse është e turpshme për gratë të flasin në kishë.

36

Prej jush doli fjala e Perëndisë? Apo vetëm te ju arriti?

37

Në qoftë se dikush mendon se është profet ose frymëror, le të njohë se ato që po ju shkruaj janë urdhërime të Zotit.

38

Dhe nëse dikush është i paditur, le të jetë i paditur.

39

Prandaj, o vëllezër të mi, kërkoni me zemër të zjarrtë të profetizoni dhe mos ndaloni të flasin në gjuhëra.

40

Por të gjitha të bëhen sikur ka hije dhe me rregullsi.

1 e Korintasve 15


1 e Korintasve Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 14

1 e Korintasve

Return to Index

Chapter 15

1

Tani, o vëllezër, po ju deklaroj ungjillin që ju kam shpallur dhe që ju e keni marrë dhe mbi të cilin ju qëndroni,

2

dhe me anë të të cilit ju jeni shpëtuar, nëse do ta mbani fjalën që ju kanë predikuar, veç nëse besuat kot.

3

Sepse unë ju kam transmetuar para së gjithash ato që edhe unë vetë i kam marrë, se Krishti vdiq për mëkatet tona sipas Shkrimeve,

4

se u varros dhe u ringjall të tretën ditë, sipas Shkrimeve,

5

edhe se iu shfaq Kefës dhe pastaj të dymbëdhjetëve.

6

Pastaj iu shfaq një herë të vetme më shumë se pesëqind vëllezërve, prej të cilëve më të shumtët rrojnë edhe sot, kurse disa kanë rënë në gjumë.

7

Më pas iu shfaq Jakobit dhe pastaj të gjithë apostujve.

8

Më së fundi m`u shfaq edhe mua, si në dështimit.

9

Sepse unë jam më i vogli i apostujve dhe as nuk jam i denjë të quhem apostull, sepse e kam përndjekur kishën e Perëndisë.

10

Por me hirin e Perëndisë jam ai që jam; dhe hiri i tij ndaj meje nuk qe i kotë, madje jam munduar më shumë se gjithë të tjerët, jo unë, por hiri i Perëndisë që është me mua.

11

Pra, si unë, ashtu edhe ata kështu predikojmë dhe ju kështu besuat.

12

Por, në qoftë se predikohet se Krishti u ringjall prej së vdekurish, si atëherë disa nga ju thonë se nuk ka ringjallje të të vdekurve?

13

Në qoftë se nuk ka ringjallje të të vdekurve, as Krishti nuk u ringjall.

14

Por në qoftë se Krishti nuk është ringjallur, predikimi ynë është i kotë dhe i kotë është edhe besimi juaj.

15

Atëherë edhe ne do të ishim dëshmitarë të rremë të Perëndisë, sepse dëshmuam për Perëndinë, se ai ringjalli Krishtin, të cilin ai nuk e paska ringjallur, po të jetë se me të vërtetë të vdekurit nuk ringjallen.

16

Në qoftë se të vdekurit nuk ringjallen, as Krishti nuk është ringjallur;

17

por në qoftë se Krishti nuk është ringjallur, i kotë është besimi juaj; ju jeni ende në mëkatet tuaja,

18

edhe ata që fjetën në Krishtin janë të humbur.

19

Në qoftë se shpresojmë në Krishtin vetëm në këtë jetë, ne jemi më të mjerët e të gjithë njerëzve.

20

Por tashti Krishti u ringjall prej së vdekurish, dhe është fryti i parë i atyre që kanë fjetur.

21

Sepse, ashtu si erdhi vdekja me anë të një njeriu, kështu erdhi dhe ringjallja e të vdekurve me anë të një njeriu.

22

Sepse, ashtu sikur të gjithë vdesin në Adamin, kështu të gjithë do të ngjallën në Krishtin,

23

por secili sipas radhës së vet: Krishti, fryti i parë, pastaj ata që janë të Krishtit, në ardhjen e tij

24

Pastaj do të vijë fundi, kur ai t`ia dorëzojë mbretërinë Perëndisë Atë, pasi të ketë asgjësuar çfarëdo sundimi, çdo pushtet e fuqi.

25

Sepse duhet që ai të mbretërojë, derisa t`i vërë të gjithë armiqtë e tij nën këmbët e veta.

26

Armiku i fundit që do të shkatërrohet është vdekja.

27

Sepse Perëndia i vuri të gjitha nën këmbët e tij. Por, kur thotë se çdo gjë i është nënshtruar, është e qartë se përjashtohet ai që ia ka nënshtruar çdo gjë.

28

Dhe kur t`i ketë nënshtruar të gjitha, atëherë Biri vetë do t`i nënshtrohet Atij që i nënshtroi të gjitha, që Perëndia të jetë gjithçka në të gjithë.

29

Përndryshe çfarë do të bëjnë ata që pagëzohen për të vdekurit? Në qoftë se me të vërtetë të vdekurit nuk ringjallen, përse ata edhe pagëzohen për të vdekurit?

30

Përse jemi edhe ne në rrezik në çdo orë?

31

Përditë unë po vdes për shkak të mburrjes për ju, që kam në Krishtin Jezu, Zotin tonë.

32

Nëse u ndesha në Efes si njeri kundër bishave, ç`dobi kam? Në qoftë se të vdekurit nuk ringjallen, le të hamë e të pimë, sepse nesër do të vdesim.

33

Mos u gënjeni; shoqëritë e këqija prishin zakonet e mira.

34

Zgjohuni për drejtësinë dhe mos mëkatoni, sepse disa nga ju nuk e njohin Perëndinë; për turpin tuaj po ua them.

35

Por do të thotë ndonjë: ``Si ringjallen të vdekurit, edhe me ç`trup do të vijnë?``.

36

O i pamend! Atë që ti mbjell, nuk ngjallet, nëse nuk vdes përpara.

37

Dhe atë që mbjell, ti nuk mbjell trupin që do të bëhet, por një kokërr të zhveshur, ndoshta nga grurë ose ndonjë farë tjetër.

38

Po Perëndia i jep trup si të dojë, secilës farë trupin e vet.

39

Jo çdo mish është i njëjti mish; por tjetër është mishi i njerëzve, tjetër mishi i bagëtive, tjetër i peshqve dhe tjetër i shpendëve.

40

Dhe ka trupa qiellorë dhe trupa tokësorë; por tjetër është lavdia e trupave qiellorë e tjetër e atyreve të tokës.

41

Tjetër është lavdia e diellit dhe tjetër lavdia e hënës dhe tjetër lavdia e yjeve; sepse ndryshon në lavdi ylli nga ylli.

42

Kështu do të jetë edhe ringjallja e të vdekurve; trupi mbillet në prishje dhe ringjallet në paprishje.

43

Mbillet në çnderim dhe ringjallet në lavdi; mbillet i dobët dhe ringjallet në fuqi.

44

Mbillet trup natyror dhe ringjallet trup frymëror. Ka trup natyror, ka edhe trup frymëror.

45

Kështu edhe është shkruar: ``Njeriu i parë, Adami, u bë shpirt i gjallë; por Adami i fundit është Frymë që jep jetë.

46

Por frymërori nuk është më parë, por përpara është natyrori, pastaj frymërori.

47

Njeriu i parë i bërë prej dheu, është tokësor; njeriu i dytë është Zoti nga qielli.

48

Siç është tokësori ashtu janë dhe tokësorët; dhe siç është qiellori, të tillë do të jenë edhe qiellorët.

49

Dhe sikurse mbartëm shëmbëllimin e tokësorit, do të mbartim edhe shëmbëllimin e qiellorit.

50

Edhe këtë po ju them, o vëllezër, se mishi dhe gjaku nuk mund të trashëgojnë mbretërinë e Perëndisë, as prishja nuk mund të trashëgojë paprishjen.

51

Ja, unë po ju them një të fshehtë: të gjithë nuk do të vdesim, por të gjithë do të shndërrohemi në një moment,

52

sa hap e mbyll sytë, në tingullin e burisë së fundit; sepse do të bjerë buria, të vdekurit do të ringjallen të paprisshëm dhe ne do të shndërrohemi,

53

sepse ky trup që prishet duhet të veshë mosprishjen dhe ky ivdekshëm të veshë pavdekësinë.

54

Edhe ky trup që prishet, kur të veshë mosprishjen, edhe ky i vdekshëm kur të veshë pavdekësinë, atëherë do të realizohet fjala që është shkruar: ``Vdekja u përpi në fitore``.

55

O vdekje, ku është gjëmba jote? O ferr, ku është fitorja jote?

56

Edhe gjëmba e vdekjes është mëkati; dhe fuqia e mëkatit është ligji.

57

Por ta falënderojmë Perëndinë që na jep fitoren me anë të Zotit tonë Jezu Krisht.

58

Prandaj, o vëllezërit e mi të dashur, qëndroni të fortë e të patundur, duke tepruar përherë në veprën e Zotit, duke e ditur se mundi juaj nuk është i kotë në Zotin.

1 e Korintasve 16


1 e Korintasve Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 15

1 e Korintasve

Return to Index

Chapter 16

1

Sa për të mbledhurit e ndihmave për shenjtorët, bëni edhe ju ashtu si i urdhërova kishat e Galatisë.

2

Të parën ditë të çdo jave, secili nga ju le të vërë mënjanë aq sa mundet sipas të ardhurave të tij, që, kur të vij, të mos bëhen atëherë mbledhje ndihmash.

3

Edhe, kur të vij, ata që ju do të miratoni, unë do t`i dërgoj me letra, që të çojnë në Jeruzalem dhuratën tuaj bujare.

4

Dhe po të jetë e udhës që të shkoj vetë, ata do të shkon me mua.

5

Edhe unë do të vij te ju, pasi të kem kaluar nëpër Maqedoni.

6

Dhe ndoshta do të rri te ju, ose edhe të dimëroj, që ju të më përcillni kudo që të shkoj.

7

Sepse kësaj here nuk dua t`ju shoh vetëm kalimthi, por shpresoj të rri pak kohë pranë jush, në dashtë Zoti.

8

Dhe unë do të rri në Efes deri për Rrëshajët,

9

sepse m`u hap një derë e madhe dhe e efektshme, dhe kundërshtarë ka shumë.

10

Tani, nëse vjen Timoteu, kujdesuni që të rrijë me ju pa druajtje, sepse ai punon për veprën e Zotit ashtu si unë.

11

Pra, asnjë të mos e përçmojë, por përcilleni në paqe që të vijë tek unë, sepse e pres bashkë me vëllezërit.

12

Sa për vëllanë Apol, iu luta shumë që të vijë tek ju bashkë me vëllezërit, por ai s`deshi kurrsesi të vinte tani; por do të vijë kur ta ketë volinë.

13

Rrini zgjuar, qëndroni të palëkundshëm në besim, silluni si burrat, jini të fortë.

14

Dhe çdo gjë që bëni, ta bëni me dashuri!

15

Tani, o vëllezër (ju e njihni familjen e Stefanas që është fryti i parë i Akaisë dhe që i janë kushtuar shërbesës së shenjtorëve),

16

ju bëj thirrje që t`u nënshtroheni edhe ju atyreve dhe kujtdo që punon dhe mundohet në punën tonë të përbashkët.

17

Edhe gëzohem për ardhjen e Stefanas, të Fortunatit dhe të Akaikut, sepse ata e plotësuan mungesën tuaj,

18

sepse e freskuan frymën tim dhe tuajin; prandaj nderoni njerëz të tillë.

19

Kishat e Azisë ju përshëndesin; Akuila dhe Prishila, bashkë me kishën që është në shtëpi të tyre, ju përshendesin shumë në Zotin.

20

Të gjithë vëllezërit ju përshëndesin; përshëndetni njëri-tjetrin me një puthje të shenjtë.

21

Të fala me shëndet me dorën time, të Palit.

22

Nëse ndokush nuk e do Zotin Jezu Krisht, qoftë mallkuar! Maranatha a.

23

Hiri i Zotit Jezu Krisht qoftë me ju.

24

Dashuria ime qoftë me ju të gjithë në Krishtin Jezu. Amen.

2 e Korintasve 1


2 e Korintasve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 e Korintasve 16

2 e Korintasve

Return to Index

Chapter 1

1

Pali, apostull i Jezu Krishtit nëpërmjet vullnetin e Perëndisë, dhe vëllai Timote, kishës së Perëndisë që është në Korint, bashkë me gjithë shenjtorët që janë në gjithë Akainë:

2

Paçi hir dhe paqe nga Perëndia, Ati ynë, dhe nga Zoti Jezu Krisht.

3

Bekuar qoftë Perëndia dhe Ati i Zotit tonë Jezu Krisht, Ati i të mëshirëve dhe Perëndia e çdo ngushëllimi,

4

i cili na ngushëllon në çdo shtrëngim tonin, që, nëpërmjet ngushëllimit me të cilin ne jemi ngushëlluar nga Perëndia, të mund të ngushëllojmë ata që janë në çfarëdo shtrëngimi.

5

Sepse, ashtu si ndër ne teprojnë vuajtjet e Krishtit, po ashtu, nëpërmjet Jezu Krishtit, tepron edhe ngushëllimi ynë.

6

Dhe, nëse jemi të pikëlluar, kjo ndodh për ngushëllimin dhe shpëtimin tuaj; nëse jemi të ngushëlluar, kjo ndodh për ngushëllimin dhe shpëtimin tuaj, që veprojnë në mënyrë të efektshme që të duroni të njëjtat vuajtje që heqim edhe neve.

7

Edhe shpresa jonë për ju është e patundur, duke ditur se ashtu siç jeni pjesëmarrës në mundime, kështu do të jeni pjesëmarrës edhe në ngushëllim.

8

Sepse nuk duam, o vëllezër, që të mos dini për vështirësinë që na ngjau në Azi, që u rënduam përtej fuqive tona, aq sa u dëshpëruam edhe për jetën vetë.

9

Për më tepër ne e kishim në veten tonë vendimin e vdekjes, që të mos besonim në veten tonë, por në Perëndinë që ringjall të vdekurit,

10

i cili na ka çliruar dhe na çliron nga një vdekje kaq e madhe, dhe tek i cili ne shpresojmë se do të na çlirojë edhe më,

11

me ndihmën tuaj me anë të lutjeve për ne, që shumë njerëz të falënderojnë për dhuntinë e hirit që do të na jepet me anë të lutjeve të shumë njerëzve.

12

Mburrja jonë, në fakt, është kjo: dëshmimi i ndërgjegjes sonë se ne jemi sjellë me thjeshtësinë dhe sinqeritetin e Perën-disë në botë dhe sidomos përpara jush, jo me dituri mishi, por me hirin e Perëndisë.

13

Sepse ne nuk ju shkruajmë të tjera gjëra, përveç atyre që ju mund të lexoni dhe të kuptoni; dhe unë shpresoj se do t`i kuptoni deri në fund;

14

sikurse i keni kuptuar tanimë deri diku, se ne jemi mburrja juaj, sikurse edhe ju do të jeni mburrja jonë, në ditën e Jezu Krishtit.

15

Dhe me këtë siguri unë doja të vija te ju më përpara që të kishit një vepër të mirë të dytë,

16

dhe, nga ju të shkoja në Maqedoni, dhe përsëri nga Maqedonia të vija te ju dhe ju të më përcillnit në Jude.

17

Kur mora këtë vendim, vallë mos kam vepruar me mendjelehtësi? Apo ato që unë vendos, i vendos sipas mishit, që të jetë tek unë po, po dhe jo, jo?

18

Por Perëndia është besnik; fjala jonë ndaj jush nuk ka qenë po dhe jo.

19

Sepse Biri i Perëndisë, Jezu Krisht, që u predikua ndër ju nga ne, pra, nga unë, nga Silvani dhe nga Timoteu, nuk ka qenë "po" dhe "jo", por ka qenë "po" në atë.

20

Sepse të gjitha premtimet e Perëndisë janë në atë "po" dhe në atë "amen", për lavdi të Perëndisë nëpërmjet nesh.

21

Edhe ai që na themelon neve bashkë me ju në Krishtin dhe na vajosi është Perëndia,

22

i cili edhe na vulosi dhe na dha kaparin e Frymës në zemrat tona.

23

Dhe unë e thërres Perëndinë për dëshmitar mbi jetën time që, për t`ju kursyer, nuk kam ardhur ende në Korint.

24

Jo se kemi pushtet mbi besimin tuaj, por jemi bashkëpunëtorët e gëzimit tuaj, sepse për shkak të besimit ju qëndroni të patundur.

2 e Korintasve 2


2 e Korintasve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 1

2 e Korintasve

Return to Index

Chapter 2

1

Por unë kisha vendosur në veten time të mos vij përsëri te ju me hidhërim.

2

Sepse, në qoftë se unë ju hidhëroj, kush do të më gëzojë mua, në mos ai vetë që u hidhërua prej meje?

3

Dhe ju shkrova në këtë mënyrë që, kur të vij, të mos kem trishtim nga ata që duhet të më gëzonin, duke pasur besim në ju të gjithë, se gëzimi im është i të gjithë juve.

4

Ju shkrova, në fakt, me shumë lot dhe me pikëllim të madh dhe ankth në zemër, jo që të hidhëroheni, por që të njihni dashurinë shumë të madhe që kam për ju.

5

Edhe në qoftë se dikush ka shkaktuar trishtim, s`më ka hidhëruar vetëm mua, por deri diku, pa e tepruar, ju të gjithë.

6

Mjaft është për atë njeri ndëshkimi që iu bë nga shumica,

7

por tani, përkundrazi, ju duhet më tepër ta falni atë dhe ta ngushlloni, që ai njeri të mos gëlltitet nga trishtimi i tepërt.

8

Prandaj ju lutem t`i shfaqni dashuri,

9

sepse ju shkrova edhe për këtë, që të njoh provën tuaj, nëse jeni të dëgjueshëm në çdo gjë.

10

Por atij që ju do t`i falni diçka, e fal edhe unë, sepse edhe unë, nëse kam falur gjë, kujtdo që t`ia kem falur, e bëra për ju përpara Krishtit,

11

që të mos na mposhtë Satanai, sepse ne i dimë qëllimet e tij.

12

Dhe, kur arrita në Troas për ungjillin e Krishtit edhe m`u hap një derë në Zotin,

13

nuk gjeta prehje në frymën time, sepse nuk gjeta aty Titin, vëllanë tim; prandaj, si u përshëndeta me ta, shkova në Maqedoni.

14

Por, falem nderit Perëndisë, që na bën të ngadhnjejmë gjithnjë në Krishtin dhe shfaq kudo nëpërmjet nesh erën e këndshme të njohurisë së vet.

15

Sepse ne jemi për Perëndinë era e këndshme e Krishtit ndër ata që shpëtohen dhe ndër ata që humbasin;

16

për këta një erë vdekjeje në vdekje, po për ata erë jete në jetë. Dhe kush është i zoti për këto?

17

Ne në fakt nuk falsifikojmë fjalën e Perëndisë, si shumë të tjerë, por flasim me sinqeritet si nga ana e Perëndisë, përpara Perëndisë në Krishtin.

2 e Korintasve 3


2 e Korintasve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 2

2 e Korintasve

Return to Index

Chapter 3

1

A fillojmë përsëri të rekomandojmë veten tonë? Apo mos kemi nevojë, si disa, për letra rekomandimi për ju ose për rekomandime nga ana juaj?

2

Ju jeni letra jonë, e shkruar në zemrat tona, e njohur dhe e lexuar nga të gjithë njerëzit,

3

duke qenë manifestuar se jeni një letër e Krishtit, e hartuar me anë të shërbesës sonë, dhe e shkruar jo me bojë, por me Frymën e Perëndisë së gjallë, dhe jo mbi rrasa guri, por mbi rrasa të një zemre mishi.

4

Dhe këtë besim ne e kemi në Perëndinë me anë të Krishtit;

5

jo se jemi të aftë prej vetiu të kuptojmë ndonjë gjë sikur vjen nga vetja jonë, por aftësia jonë vjen nga Perëndia,

6

i cili na bëri të aftë të jemi shërbëtorë të besëlidhjes së re, jo të shkronjës, por të Frymës, sepse shkronja vret, por Fryma jep jetë.

7

Dhe, në qoftë se shërbimi i vdekjes, që ishte gdhendur me shkronja mbi gurë, qe i lavdishëm aq sa bijtë e Izraelit nuk mund të vështronin me sy fytyrën e Moisiut, për shkak të lavdisë së pamjes së tij, që duhet të anullohej,

8

sa më i lavdishëm do të jetë shërbimi i Frymës?

9

Sepse, nëse shërbimi i dënimit qe rrethuar me lavdi, shumë më tepër do të teprojë në lavdi shërbimi i drejtësisë.

10

Sepse ç`ka është lavdëruar nuk është lavdëruar nga kjo pikëpamje, për shkak të asaj lavdie që e kapërcen çdo masë.

11

Sepse, në qoftë se ajo që duhet të anullohej u rrethua me lavdi, ajo që mbetet do të jetë shumë më e lavdishme.

12

Duke pasur, pra, një shpresë të tillë, flasim me shumë guxim,

13

dhe jo si Moisiu, i cili vinte një vel mbi fytyrën e vet, që bijtë e Izraelit të mos vështronin me sy fundin e asaj që duhej të anullohej.

14

Por mendjet e tyre u errën; sepse, në leximin e besëlidhjes së vjetër, po ky vel mbetet pa u hequr, sepse veli anullohet në Krishtin.

15

Por deri më sot, kur lexohet Moisiu, një vel mbetet mbi zemrat e tyre.

16

Por kur Izraeli të kthehet te Zoti, veli do të hiqet.

17

Sepse Zoti është Fryma, dhe atje ku është Fryma e Zotit, atje është liria.

18

Dhe ne të gjithë, duke soditur fytyrëzbuluar lavdinë e Zotit si në pasqyrë, transformohemi në të njëjtën shëmbëllim nga lavdia në lavdi, posi prej Frymës së Zotit.

2 e Korintasve 4


2 e Korintasve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 3

2 e Korintasve

Return to Index

Chapter 4

1

Prandaj, duke pasur këtë shërbim për mëshirën që na është bërë, ne nuk na lëshon zemra.

2

Ne kemi hequr dorë plotësisht nga gjërat e turpshme që bëhen në fshehtësi, duke mos ecur me dinakëri, duke mos falsifikuar aspak fjalën e Perëndisë, por duke shfaqur të vërtetën, ne ia rekomandojmë veten tonë ndërgjegjes së çdo njeriu përpara Perëndisë.

3

Dhe, në qoftë se ungjilli ynë është ende i mbuluar me vel, ai është i mbuluar për ata që humbin,

4

të cilëve perëndia i këtij shekulli ua verboi mendjet e atyre që nuk besojnë, që drita e ungjillit të lavdisë së Krishtit, që është shëmbëllimi i Perëndisë, të mos ndriçojë tek ata.

5

Sepse ne nuk predikojmë, pra, veten tonë, por Jezu Krishtin, Zotin, dhe jemi shërbëtorët tuaj për hir të Jezu Krishtit,

6

sepse Perëndia që tha: ``Le të ndriçojë drita në errësirë``, është i njëjti që shkëlqeu në zemrat tona për t`na ndriçuar në njohurinë e lavdisë së Perëndisë, në fytyrën e Jezu Krishtit.

7

Dhe ne e kemi këtë thesar në enë prej balte që epërsia pashoqe e kësaj fuqie të jetë nga Perëndia dhe jo nga ne.

8

Ne jemi të shtrënguar në çdo mënyrë, por nuk jemi të ngushtuarderi në fund; jemi ndërdyshas por jo të dëshpëruar;

9

jemi të përndjekur por jo të braktisur; të rrëzuar, por jo të shkatëruar;

10

kurdo ne e mbajmë në trupin tonë vdekjen e Zotit Jezus, që edhe jeta e Jezusit të shfaqet në trupin tonë.

11

Ne që jetojmë, jemi vazhdimisht të dorëzuar në vdekje për Jezusin, që edhe jeta e Jezusit të shfaqet në mishin tonë të vdekshëm.

12

Dhe kështu tek ne vepron vdekja, ndërsa në ju jeta.

13

Por, duke pasur të njëjtën frymë besimi, sikurse është shkruar: ``Unë besova, prandaj fola``, edhe ne besojmë, prandaj edhe flasim,

14

duke ditur se ai që ringjalli Zotin Jezus, do të na ringjallë edhe ne nëpërmjet Jezusit dhe do të na paraqesë bashkë me ju.

15

Sepse të gjitha këto gjëra janë për ju, që hiri, duke arritur me anë të shumë personave, të prodhojë falenderim me tepri për lavdi të Zotit.

16

Prandaj nuk na lëshon zemra; por, edhe pse njeriu ynë i jashtëm shkon në shkatërrim, ai i brendshëm përtërihet nga dita në ditë.

17

Sepse trishtimi ynë i lehtë që është vetëm për një moment, prodhon për ne, një peshë të pamasë e të pashoqe të amshueshme lavdie;

18

ndërsa ne nuk i drejtojmë sytë ndaj gjërave që duken, por ndaj gjërave që nuk shihen, sepse gjërat që duken janë për një kohë, kurse ato që nuk shihen janë të përjetshme.

2 e Korintasve 5


2 e Korintasve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 4

2 e Korintasve

Return to Index

Chapter 5

1

Ne e dimë në fakt se, në qoftë se kjo çadër, vendbanimi ynë tokësor, prishet, ne kemi një godinë nga Perëndia, një banesë të përjetshme, në qiej, që nuk është bërë nga dorë njeriu.

2

Sepse në këtë çadër ne psherëtijmë duke dëshëruar fort të vishemi me banesën tonë qiellore,

3

nëse do të gjindemi të veshur e jo të zhveshur.

4

Sepse ne që jemi në këtë çadër psherëtijmë duke qenë të rënduar, dhe për këtë arsye nuk duam, pra, të na zhveshin, por të na veshin, që ç`është e vdekshme të përpihet nga jeta.

5

Dhe ai që na ka formuar pikërisht për këtë është Perëndia, i cili na dha edhe kaparin e Frymës.

6

Ne, pra, kemi gjithnjë siguri besimi dhe e dimë se gjersa banojmë në trup, jemi larg Zotit,

7

sepse ecim nëpërmjet besimit dhe jo nëpërmjet vizionit.

8

Por jemi të sigurt dhe na parapëlqen më tepër ta lëmë trupin dhe të shkojmë e të banojmë bashkë me Zotin.

9

Prandaj edhe përpiqemi t`i pëlqejmë atij, qoftë duke banuar në trup, qoftë duke e lënë atë.

10

Sepse ne të gjithë duhet të dalim para gjyqit të Krishtit, që secili merr shpagimin e gjërave që ka bërë me anë të trupit, në bazë të asaj që ka bërë, qoftë në të mirën apo në të keqen.

11

Duke e njohur frikën e Zotit, ne bindim njerëzit dhe jemi njohur nga Perëndia; dhe unë shpresoj se edhe në ndërgjegjet tuaja të jemi njohur.

12

Sepse ne nuk e rekomandojmë përsëri veten ndaj jush, por ju japim rastin të krenoheni për ne, që të keni çfarë t`u përgjigjeni atyre që krenohen me dukjen dhe jo me zemër.

13

Sepse, nëse nuk jemi në vete, jemi për Perëndinë, dhe në qoftë se jemi me mend në kokë, jemi për ju.

14

Sepse dashuria e Krishtit na shtrëngon, sepse kemi arritur në konkluzionin se, në qoftë se një ka vdekur për të gjithë, të gjithë, pra, kanë vdekur;

15

dhe se ai ka vdekur për të gjithë, me qëllim që ata të cilët jetojnë, të mos jetojnë që sot e tutje për veten e tyre, po për atë që vdiq dhe u ringjall për ta.

16

Prandaj tash e tutje ne nuk njohim më askënd sipas mishit; po, edhe sikur ta kemi njohur Krishtin sipas mishit, nuk e njohim më ashtu.

17

Prandaj nëse dikush është në Krishtin, ai është një krijesë e re; gjërat e vjetra kanë shkuar; ja, të gjitha gjërat u bënë të reja.

18

Edhe të gjitha gjërat janë nga Perëndia që na pajtoi me veten përmes Jezu Krishtit dhe na dha shërbimin i pajtimit,

19

sepse Perëndia e ka pajtuar botën me veten në Krishtin, duke mos ua numëruar njerëzve fajet e tyre dhe vuri ndër ne fjalën e paqtimit.

20

Ne, pra, bëhemi lajmëtarë për Krishtin, sikurse Perëndia të këshillonte nëpërmjet nesh; dhe ne ju këshillojmë juve për hir të Krishtit: Paqtohuni me Perëndinë!

21

Sepse ai bëri të jetë mëkat për ne ai që nuk njihte mëkat, që ne të bëhemi drejtësia e Perëndisë në të.

2 e Korintasve 6


2 e Korintasve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 5

2 e Korintasve

Return to Index

Chapter 6

1

Dhe, duke qenë bashkëpunëtorë të tij, ju këshillojmë të mos e pranoni më kot hirin e Perëndisë,

2

sepse ai thotë: ``Në kohë të pëlqyer unë të dëgjova dhe në ditë shpëtimi të ndihmova``. Ja, pra, koha e pëlqyer, ja, pra, dita e shpëtimit.

3

Ne nuk japim asnjë shkas për skandal në asnjë gjë, që të mos shahet shërbesa jonë;

4

por në çdo gjë e rekomandojmë veten tonë si shërbëtorë të Perëndisë në shumë vuajtje, në shtrëngime, në nevoja, në ngushtica,

5

në rrahje, në burgosje, në kryengritje, në mundime, në të pafjetura, në agjërime,

6

me pastërti, me njohuri, me durim, me mirësi, me Frymën e Shenjtë, me dashuri jo të shtirur,

7

me fjalën e së vërtetës, me fuqinë e Perëndisë, me armët e drejtësisë në të djathtë dhe në të majtë,

8

në lavdi dhe në çnderim, me emër të mirë dhe me emër të keq;

9

si gënjeshtarë, por të vërtetë; si të panjohur, por të njohur; si njerëz që vdesin, por ja, jetojmë; si të ndëshkuar, por jo të vrarë;

10

si të brengosur, por gjithmonë të gëzuar; si të varfër, por shumë veta i bëjmë të pasur; si njerëz që s`kanë kurrgjë, por kanë gjithçka.

11

Goja jonë u hap për ju, o Korintas, zemra jonë u bë e gjërë.

12

Ju nuk jeni ngushtë në ne, por ju jeni të ngushtë në zemrat tuaj.

13

Por në shkëmbim po ju flas si fëmijve, bëhuni të gjërë edhe ju.

14

Mos hyni në një zgjedhë bashkë me të pabesët, sepse ç`lidhje ka drejtësia me paudhësinë? Dhe çfarë afrie ka drita me terrin?

15

Dhe ç`harmoni ka Krishti me Belialin? Ose ç`pjesë ka besimtari me jobesimtarin?

16

Dhe çfarë marrëveshje ka tempulli i Perëndisë me idhujt? Sepse ju jeni tempulli i Perëndisë së gjallë, sikurse tha Perëndia: ``Unë do të banoj në mes tyre, dhe do të ec ndër ta; do të jem Perëndia i tyre dhe ata do të jenë populli im``.

17

Prandaj ``dilni nga mesi i tyre dhe ndahuni prej tyre, thotë Zoti, dhe mos prekni asgjë të ndyrë, dhe unë do t`ju pranoj,

18

dhe do të jem si një Atë për ju, dhe ju do të jeni për mua si bijtë e bijat, thotë Zoti i Plotfuqishëm``.

2 e Korintasve 7


2 e Korintasve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 6

2 e Korintasve

Return to Index

Chapter 7

1

Duke i pasur këto premtime, o të dashur, le ta pastrojmë veten nga çdo ndotje e mishit dhe e frymës dhe ta përfundojmë shenjtërimin tonë në druajtjen e Perëndisë.

2

Na pranoni; ne nuk i kemi bërë padrejtësi askujt, nuk kemi korruptuar askënd, nuk ia hodhëm askujt.

3

Këtë nuk e them për dënim, sepse që më parë iu thashë se jeni në zemrat tona për të vdekur bashkë dhe për të jetuar bashkë.

4

Jam shumë i hapur me ju dhe kam me se të mburrem për ju; jam plot me ngushullim dhe jam jashtë mase i gëzuar në gjithë shtrëngimin tonë.

5

Sepse, kur erdhëm në Maqedoni, mishi ynë nuk pati fare prehje, por u shtrënguam në të gjitha mënyrat: jashtë betejë, përbrenda frikë.

6

Por Perëndia, që ngushëllon të pikë-lluarit, na ngushëlloi me ardhjen e Titit,

7

dhe jo vetëm me ardhjen e tij, por edhe me ngushëllimin që ai pati prej jush; ai na tregoi dëshirën tuaj të madhe, lotët tuaja, zellin tuaj për mua, kaq sa u gëzova më tepër,

8

sepse, ndonëse edhe ju kam trishtuar me letrën time, nuk më vjen keq, ndonëse më pati ardhur keq, sepse shoh se ajo letër, edhe pse për pak kohë, ju trishtoi.

9

Tani po gëzohem, jo sepse u trishtuat, por sepse u trishtuat për pendim, sepse u trishtuat sipas Perëndisë, që të mos ju bëhet juve ndonjë dëm nga ne.

10

Trishtimi sipas Perëndisë në fakt, sjell pendim për shpëtim, për të cilin njeriu nuk i vjen keq, por trishtimi i botës shkakton vdekje.

11

Në fakt, ja sa kujdes shkaktoi te ju pikëllimi sipas Perëndisë, madje sa fjalë për të kërkuar ndjesë, sa zemëratë, sa druajtje, sa dëshirë të zjarrtë, sa zell, sa kënaqësi! Me çdo mënyrë ju e treguat se jeni të pastër në këtë çështje.

12

Edhe pse ju shkrova, nuk e bëra as për atë që e bëri padrejtësinë, as për atë që e pësoi, por që të shfaqet në mes tuaj kujdesi ynë që kemi për ju përpara Perëndisë.

13

Prandaj ne u ngushëlluam për shkak të ngushëllimit tuaj dhe u gëzuam aq më tepër për gëzimin e Titit, sepse fryma e tij u shlodh nga ju të gjithë.

14

Prandaj, në qoftë se u mburra për ndonjë gjë tek ai për ju, nuk u turpërova por, ashtu si ju kemi treguar të gjitha gjërat me vërtetësi, kështu edhe mburrja jonë te Titi doli e vërtetë.

15

Dhe ai ka një dashuri të madhe për ju, kur kujton bindjen e ju të gjithëve dhe si e pritët atë me frikë dhe me të dridhura.

16

Gëzohem, pra, që në çdo gjë mund të besoj në ju.

2 e Korintasve 8


2 e Korintasve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 7

2 e Korintasve

Return to Index

Chapter 8

1

Tani, o vëllezër, ju bëjmë të ditur hirin e Perëndisë, që u është dhënë kishave të Maqedonisë,

2

se, në mes të shumë sprovave pikëllimi, mbushullia e gëzimit të tyre dhe varfëria e tyre e thellë e treguan në pasuritë e dorëgjërësinë e tyre.

3

Sepse unë dëshmoj se ata kanë dhënë me dëshirë dhe sipas mundësisë së tyre, madje edhe përtej mundësisë së tyre,

4

dhe na u lutën, pa na u ndarë, ta pranojmë dhuratën dhe pjesëmarrjen në ofertën për shenjtorët.

5

Dhe jo vetëm vepruan ashtu si shpresonim, po dhanë veten më përpara te Perëndia dhe pastaj te ne sipas vullnetit të Perëndisë.

6

Kështu ne e këshilluam Titin që, ashtu si e nisi këtë vepër të hirit midis jush, ashtu ta përfundojë.

7

Por sikurse ju jeni të pasur në çdo gjë, në besim, në fjalë e në dituri, në çdo kujdes dhe në dashurinë tuaj ndaj nesh, përpiquni të pasuroni edhe në këtë vepër të hirit.

8

Këtë nuk e them si urdhër, por që me anë të kujdesit të të tjerëve të vë në sprovë sinqeritetin e dashurisë suaj.

9

Sepse ju e njihni hirin e Zotit tonë Jezu Krisht, i cili, duke qenë i pasur, u bë i varfër për ju, që ju të bëheni të pasur me anë të varfërisë së tij.

10

Lidhur me këtë po ju jap një këshillë, sepse kjo është e dobishme për ju, që vjet filluat jo vetëm ta bëni, por edhe ta dëshironi.

11

Tani përfundojeni edhe bërjen që, ashtu si qe dëshira për të dëshiruar, kështu të jetë edhe për ta përfunduar sipas mundësive që keni.

12

Sepse, në qoftë se ekziston gatishmëria për të dhënë, ai është i mirëpritur sipas asaj që ka dhe jo sipas asaj që nuk ka.

13

Por jo që ju të shtrëngoheni që të lehtësohen të tjerët,

14

por të ndiqet vetëm një kriter barazimi; që tani mbushullia juaj të plotësojë nevojat e tyre, kështu që edhe mbushullia e tyre të plotësojë nevojat tuaja, që të ketë barazi,

15

sikurse është shkruar: ``Ai që mblodhi shumë, nuk mori më shumë dhe ai që mblodhi pak, nuk mori më pak``.

16

Le ta falënderojmë Perëndinë, që i shtiu në zemër Titit po atë kujdes për ju,

17

sepse ai jo vetëm që e pranoi këshillën tonë, por u nis për të ardhur te ju, me dëshirën e tij dhe me shumë zell.

18

Edhe bashkë me të dërguam edhe vë-llanë, lëvdimi i të cilit për predikimin e ungjillit u përhap në të gjitha kishat,

19

dhe jo vetëm kaq, por ai u zgjodh nga kishat që të jetë shoku ynë në udhëtim me këtë dhuratë që ne administrojmë për lavdinë e Zotit vetë, për të treguar gatishmërinë e zemrës suaj,

20

duke shmangur qortimin e ndonjërit në këtë dhuratë bujare që administrohet prej nesh,

21

sepse kujdesemi të veprojmë mirë jo vetëm përpara Zotit, por edhe përpara njerëzve.

22

Edhe ne dërguam bashkë me ta vëllanë tonë, të cilin e kemi vënë në sprovë shumë herë në shumë gjëra dhe doli i zellshëm, por tani është edhe më i zellshëm për shkak të besimit të madh që ka ndaj jush.

23

Sa për Titin, ai është bashkëpunëtori im dhe shok i veprës midis jush; sa për vëllezërit, ata janë apostuj të kishave, lavdi e Krishtit.

24

U tregoni atyre provën e dashurisë suaj dhe pse mburremi me ju edhe përpara kishave.

2 e Korintasve 9


2 e Korintasve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 8

2 e Korintasve

Return to Index

Chapter 9

1

Sa për shërbesën në dobi të shenjtorëve, është e tepërt t`ju shkruaj,

2

sepse e njoh gatishmërinë e zemrave tuaja, për të cilën unë mburrem për ju te Maqedonasit, se Akaia është gati që vjet; dhe zelli juaj nxiti shumë të tjerë.

3

Unë i dërgova këta vëllezër, që mburrja jonë për ju të mos dalë e kotë për këtë gjë dhe me qëllim, sikurse thoja, të jeni gati,

4

sepse, po të vinin me mua disa Maqedonas dhe të mos ju gjenin gati, ne (të mos them ju), do të dilnim të turpëruar për besimin dhe mburrjen tonë.

5

Prandaj m`u duk e nevojshme t`i këshilloj vëllezërit të vijnë te ju më përpara, që të bëjnë gati më parë ofertën që kishit premtuar më parë, kështu që ajo të jetë gati si dhuratë bujarie dhe jo kopracie.

6

Dhe ju them këtë: Ai që mbjell me kursim, do të korrë po me kursim; dhe ai që mbjell dorëhapur edhe do të korrë dorëhapur.

7

Secili le të veprojë ashtu si ka vendosur në zemrën, as me keqardhje as nga shtrëngimi, sepse Perëndia do një dhurues të gëzuar.

8

Dhe Perëndia mund të bëjë që gjithë hiri të teprojë për ju, aq sa mbasi të keni gjithnjë mjaft në çdo gjë, t`ju tepërojë për çfarëdo pune të mirë,

9

sikurse është shkruar: ``Ai ndau, u ka dhënë të varfërve, drejtësia e tij mbetet në përjetësi``.

10

Edhe ai që i jep farën mbjellësit dhe bukë për të ngrënë, ju dhëntë dhe e shumoftë farën tuaj, dhe i bëftë të rriten frytet e drejtësisë suaj;

11

dhe atëherë do të pasuroheni për të qenë dorëdhënë, duke i sjellë nëpërmjet nesh falënderim Perëndisë.

12

Sepse kryerja e kësaj shërbese të shenjtë jo vetëm përmbush nevojat e shenjtorëve, por sjell edhe një mbushulli falëndërimesh ndaj Perëndisë,

13

sepse për shkak të përvojës nga kjo shërbesë, ata e përlëvdojnë Perëndinë për bindjen ndaj ungjillit të Krishtit që ju rrëfeni dhe për bujarinë me të cilën merrni pjesë me ta dhe me të gjithë.

14

Dhe me lutjet e tyre për ju ju shfaqin një dashuri të veçantë për hirin e shkëlqyer të Perëndisë përmbi ju.

15

Le të falënderojmë Perëndinë për dhuratën e tij të patregueshme.

2 e Korintasve 10


2 e Korintasve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 9

2 e Korintasve

Return to Index

Chapter 10

1

Personalisht unë, Pali, po ju këshi-lloj me anë të zemërbutësisë dhe të mirësisë së Krishtit; unë, që kur ndodhem vetë midis jush jam i përunjur, ndërsa kur jam larg jush tregohem i guximshëm ndaj jush.

2

Ju lutem, që, kur të vij te ju, të mos jem i detyruar të veproj me guxim me atë siguri, me të cilin mendoj të guxoj kundër disave, që na konsiderojnë sikur ecim sipas mishit.

3

Sepse, edhe pse ecim në mish, nuk luftojmë sipas mishit,

4

sepse armët e luftës sonë nuk janë prej mishi, por të fuqishme në Perëndinë për të shkatërruar fortesat,

5

që të hedhim poshtë mendimet dhe çdo lartësi që ngrihet kundër njohjes së Perëndisë dhe t`ia nënshtrojmë çdo mendim dëgjesës së Krishtit,

6

dhe jemi gati të ndëshkojmë çdo mosbindje, kur të bëhet e përkryer bindja juaj.

7

A i shihni gjërat sipas pamjes së jashtme? Në qoftë se dikush është i bindur në veten e tij se është i Krishtit, le ta mendojë këtë përsëri nga vetja e tij: sikurse ai është i Krishtit, ashtu edhe ne jemi të Krishtit.

8

Edhe, nëse unë do ta mburrja veten më tepër për autoritetin tonë, që Zoti na dha për ndërtimin tuaj dhe jo për shkatërrimin tuaj, nuk do të turpërohesha.

9

Nuk dua të dukem se po kërkoj t`ju tremb me letrat e mia.

10

Sepse dikush thotë: ``Letrat e tij janë të ashpra dhe të fuqishme, kurse paraqitja e tij trupore është e dobët, dhe fjala e tij ka pak peshë``.

11

Le ta dijë, pra, ai njeri, se ashtu si jemi në fjalë, me anë të letrave kur jemi larg, të tillë do të jemi edhe me vepra, kur të jemi të pranishëm.

12

Sepse nuk guxojmë të renditemi ose të krahasohemi me ata që e rekomandojnë veten e vet; por ata, duke matur veten e tyre dhe duke u krahasuar me veten e tyre, nuk kanë mend.

13

Por ne nuk do të mburremi jashtë masës, po sipas masës së rregullës që caqet i caktoi Perëndia, sa të arrijmë deri te ju,

14

Sepse ne nuk po shtrihemi përtej caqeve, sikurse nuk arritëm deri te ju, sepse ne arritëm më të vërtetë deri te ju me anë të predikimit të ungjillit të Krishtit.

15

Dhe ne nuk mburremi përtej masës për punët e tjetrit, por kemi shpresë se, duke u rritur besimi juaj, ne do të kemi një konsideratë më të madhe ndër ju, sipas cakut tonë,

16

sa që përhapim ungjillin edhe përtej vendeve tuaj, pa u mburrur me ato që janë bërë në këtë lëmë nga të tjerë.

17

Ai që lëvdohet, le të lëvdohet në Zotin,

18

sepse nuk miratohet ai që e rekomandon veten e tij, po ai të cilin e rekomandon Zoti.

2 e Korintasve 11


2 e Korintasve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 10

2 e Korintasve

Return to Index

Chapter 11

1

Oh, sa do të dëshiroja që ju të duronit pak marrëzi me mua! Po në fakt, ju më duroni.

2

Jam xheloz për ju me xhelozinë e Perëndisë, sepse ju fejova me një burrë, që t`ju nxjerr para Krishtit si virgjëreshë të dlirë.

3

Por druaj se, ashtu si gjarpëri e gënjeu Evën me dinakërinë e tij, kështu edhe mendja juaj të mos prishet duke u shmangur nga thjeshtësia ndaj Krishtit.

4

Sepse, po të vinte dikush dhe t`ju predikonte një Jezus tjetër, që ne nuk e kemi predikuar, ose, po të merrnit një frymë tjetër që nuk e keni marrë, ose një ungjill tjetër që nuk e keni pranuar, do ta duronit fort mirë.

5

Unë mendoj se nuk kam qenë aspak më poshtë nga apostujt më të shquar.

6

Dhe, megjithëse jam i thjeshtë në të folur, nuk jam i tillë në dituri; madje me të gjitha mënyrat dhe në të gjitha gjërat jua kemi treguar.

7

Mos vallë bëra mëkat duke e ulur veten time që të lartoheni ju, sepse ju kam predikuar falas ungjillin e Perëndisë?

8

Unë shfyrtësova kishat e tjera, duke marrë një rrogë që t`ju shërbej juve.

9

Dhe, kur isha midis jush dhe isha nevojtar, nuk iu bëra barrë askujt; sepse nevojat e mia i plotësuan vëllezërit që erdhën nga Maqedonia; dhe në çdo gjë u ruajta që të mos ju bëhem barrë ju, edhe për të ardhmen do të ruhem.

10

Duke qenë se e vërteta e Krishtit është në mua, kjo mburrje, përsa më përket mua, nuk do të më ndalohet në vendet e Akaisë.

11

Pse? Ndoshta sepse nuk ju dua? Perëndia e di.

12

Por atë që bëj, do ta bëj përsëri, që t`u pres çdo shkas atyre që duan shkas, që ata të gjenden si edhe ne, në atë gjë, për të cilën mburren.

13

Të tillë apostuj të rremë, janë punëtorë hileqarë, që shndërrohen në apostuj të Krishtit.

14

Dhe nuk është për t`u çuditur, sepse Satanai vet shndërrohet në engjëll drite.

15

Nuk është, pra, gjë e madhe, nëse edhe punëtorët e tij shndërrohen në punëtorë (marrin trajtën e punëtorëve) të drejtësisë, fundi i të cilëve do të jetë sipas veprave të tyre.

16

Po e them përsëri: Askush të mos mendojë se jam i marrë; në mos, më pranoni edhe si të marrë, që edhe unë të mburrem pakëz.

17

Atë që po them në mburrjen e guximit tim, nuk po e them sipas Zotit, por në marrëzi.

18

Duke qenë se shumë vetë mburren sipas mishit, edhe unë do të mburrem.

19

Sepse ju që jeni të ditur, i duroni lehtë të marrët.

20

Sepse tashmë ju duroni, nëse dikush ju robëron, nëse dikush ju gllabëron, nëse dikush ju grabit, nëse dikush krenohet, nëse dikush ju godet në fytyrë.

21

Flas për turpin tim, sikurse ne të ishim të dobët; megjithatë në çdo gjë që dikush guxon, po flas si i marrë, marr guxim edhe unë.

22

Janë ata Hebrenj? Jam edhe unë! Janë ata Izraelitë? Jam edhe unë! janë ata pasardhës të Abrahamit? Jam edhe unë.

23

Janë ata shërbëtorë të Krishtit? Po flas si i pamend, unë jam edhe më tepër si këta; në mundime më tepër, në goditje më tepër, në burgje më tepër dhe shpesh në rrezik për vdekje.

24

Nga Judenjtë mora pesë herë nga dyzetë kamxhike pa një.

25

Tri herë më rrahën me shkopinj, një herë më qëlluan me gurë, tri herë m`u mbyt anija në det, kalova një ditë e një natë në humnerë.

26

Në udhëtime të shpeshta në rreziqe lumenjsh, në rreziqe kusarësh, në rrezik nga ana e bashkëtdhetarëve, rreziqe nga ana johebrenjve, rreziqe në qytet, rreziqe në shkretëtirë, rreziqe në det, rreziqe midis vëllezërve të rremë,

27

në lodhje e në mundim, në netët pa gjumë, në uri e në etje, shpesh herë në agjërime, në të ftohtë dhe në të zhveshur.

28

Përveç këtyre gjërave të jashtme, ajo që më mundon çdo ditë është kujdesja për të gjitha kishat.

29

Kush është i dobët, që të mos jem edhe unë? Kush është skandalizuar dhe unë të mos përvëlohem?

30

Në qoftë se duhet të mburrem, unë do të mburrem me ato që kanë të bëjnë me dobësinë time.

31

Perëndia dhe Ati i Zotit tonë Jezu Krisht, që është i bekuar përjetë, e di se unë nuk gënjej.

32

Në Damask, qeveritari i mbretit Areta e ruante qytetin e Damaskasve për të më zënë,

33

por nga një dritare më ulën përgjatë murit me një shportë, dhe shpëtova nga duart e tij.

2 e Korintasve 12


2 e Korintasve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 11

2 e Korintasve

Return to Index

Chapter 12

1

Sigurisht nuk kam dobi nga të mburrurit; prandaj do t`ia filloj me vegimet dhe zbulesat e Zotit.

2

Unë njoh një njeri në Krishtin, i cili, para katërmbëdhjetë vjetësh (a ishte në trup, a ishte jashtë trupit, nuk e di; Perëndia e di), u rrëmbye gjer në të tretin qiell.

3

Dhe e di se ai njeri (a me trupin ose pa trupin, nuk e di, Perëndia e di),

4

u rrëmbye në parajsë dhe dëgjoi fjalë të patregueshme, që nuk është e lejuar të thuhen nga njeri.

5

Për atë njeri unë do të krenohem, por nuk do të krenohem për veten time, veç se për dobësitë e mia.

6

Edhe sikur të doja të krenohesha, nuk do të isha i marrë, sepse do të flisja të vërtetën; por nuk e bëj këtë, se mos ndonjë më çmon më tepër nga ajo që më sheh, a më tepër nga ajo që dëgjon nga unë.

7

Dhe, që të mos më rritet mendja për shkak të jashtëzakonshmërisë së zbulesave, m`u dha një gjëmb në mish, një engjëll i Satanit, për të më rënë me grushta, që të mos mbahem me të madh.

8

Lidhur me këtë iu luta tri herë Zotit që ta largonte nga unë.

9

Por ai më tha: ``Hiri im të mjafton, sepse fuqia ime përsoset në dobësi``. Prandaj me kënaqësi të madhe do të krenohem më tepër për dobësitë e mia, që fuqia e Krishtit të rrijë tek unë.

10

Prandaj unë kënaqem në dobësi, në fyerje, në nevoja, në përndjekje, në ngushtica për shkak të Krishtit, sepse, kur jam i dobët, atëherë jam i fortë.

11

U bëra i marrë duke u mburrur; ju më shtrënguat, sepse u desh që ju të më rekomandoni, sepse nuk qeshë aspak më poshtë se apostujt e lartë, edhe pse unë nuk jam asgjë.

12

Shenjat e apostullit u vërtetuan ndër ju me durim të madh, me shenja e mrekulli dhe çudira.

13

Vallë nëse ju mbetët prapa, pra, nga kishat e tjera, rveç se në faktin se unë nuk u bëra barrë për ju? Falmani këtë gabim.

14

Ja, kjo është e treta herë që jam gati të vij te ju, dhe nuk dua t`ju bëhem barrë, sepse s`kërkoj pasuritë tuaja, por juve; sepse bijtë nuk e kanë për detyrë të mbledhin për prindërit, por prindërit për bijtë.

15

Sa për veten time, unë do të shpenzoj me gëzim dhe do të shpenzohem për shpirtrat tuaja, megjithse ju dua më fort dhe më doni më pak.

16

Ashtu qoftë! Unë nuk u bëra barrë për ju; megjithatë, duke qenë dinak ju zura me dredhi.

17

Mos përfitova vallë ndonjë gjë nga ju me anë të ndonjë që dërgova te ju?

18

Unë iu luta Titit dhe me të dërgova edhe këtë vëlla. Mos përfitoi gjë Titi nga ju? A nuk kemi ecur me të njëjtin frymë dhe në të njëjtat gjurmë?

19

A mendoni përsëri se ne kërkojmë të justifikohemi para jush? Ne flasim përpara Perëndisë, në Krishtin, dhe të gjitha këto, o fort të dashur, janë për ndërtimin tuaj.

20

Sepse kam frikë se mos kur të vij nuk ju gjej sikundër kam dashur dhe se mos ju më gjeni sikundër nuk keni dashur juve se mos ka grindje, xhelozi, zemërime, shpërthime, përgojime, insinuata, kryelartësi, ose trazira midis jush;

21

se mos kur të vijë sërish, Perëndia im do të më përulë në mes tuaj dhe unë do të vajtoj për shumë nga ata që kanë mëkatuar më parë dhe nuk u penduan për fëlliqësinë, kurvërinë dhe shthurjen që praktikuan.

2 e Korintasve 13


2 e Korintasve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 12

2 e Korintasve

Return to Index

Chapter 13

1

Ja, kjo është e treta herë që po vij te ju. ``Çdo gjë do të qëndrojë me gojën e dy a tre dëshmitarëve``.

2

E thashë edhe më parë, kur isha i pranishëm te ju për të dytën herë, dhe po e them tani që jam larg jush. Po u shkruaj atyre që kanë mëkatuar më përpara dhe të gjithë të tjerëve se, po të vij përsëri, nuk do të kursej njeri.

3

Sepse ju kërkoni provën e Krishtit që flet në mua; dhe ai s`është i dobët ndaj jush, por është i fuqishëm në ju.

4

Sepse, megjithëse ai u kryqëzua në dobësinë e tij, ai po rron nëpërmjet fuqisë së Perëndisë, sepse edhe ne jemi të dobët në të, por do të rrojmë me të nëpërmjet fuqisë së Perëndisë ndaj nesh.

5

Analizoni veten tuaj a jeni në besim; provoni veten tuaj! A thua nuk e njihni vetveten se Jezu Krishti është në ju? Veç në qofshi të përjashtuar.

6

Por unë shpresoj se ju do ta njihni se ne nuk jemi të përjashtuar.

7

Edhe i lutem Perëndisë që të mos bëni ndonjë të keqe, jo që të dukemi të miratuar, por që ju të bëni atë që është e mirë edhe sikur ne të ishim të përjashtuar.

8

Ne në fakt nuk kemi asnjë forcë kundër së vërtetës, por vetëm pro së vërtetës.

9

Sepse ne gëzohemi kur jemi të dobët dhe ju jeni të fortë; dhe ne lutemi edhe për këtë: për përsosjen tuaj.

10

Prandaj i shkruaj këto gjëra, kur jam larg jush, që, kur të jem i pranishëm, të mos sillem me ashpërsi, sipas autoritetit që më ka dhënë Zoti për të ndërtuar e jo për të prishur.

11

Më në fund, o vëllezër, gëzohuni, përsosuni, ngushëllohuni, jini të një mendje, jetoni në paqe; dhe Perëndia i dashurisë dhe i paqes do të jetë me ju.

12

Përshëndetni njeri tjetrin me një puthje të shenjtë, të gjithë shenjtorët ju përshëndesin.

13

Hiri i Zotit Jezu Krisht, dashuria e Perëndisë dhe bashkësia e Frymës së Shenjtë qofshin me ju të gjithë. Amen.

14

Pali, apostull (jo nga njerëzit, as me anë të njeriut, por nëpërmjet Jezu Krishtit dhe Perëndisë Atit, që e ringjalli prej së vdekurish),

Galatasve 1


Galatasve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 e Korintasve 13

Galatasve

Return to Index

Chapter 1

1

dhe gjithë vëllezërit që janë me mua, kishave të Galatisë:

2

Paçi hir e paqe nga Perëndia Ati dhe nga Zoti ynë Jezu Krishti,

3

që e dha veten e tij për mëkatet tona, për të na shpëtuar nga kjo kohë e mbrapshtë, sipas vullnetit të Perëndisë, Atit tonë,

4

i cili pastë lavdi në shekuj të shekujve. Amen.

5

Çuditëm që kaluat kaq shpejt nga ai që ju thirri ju me anë të hirit të Krishtit, në një ungjill tjetër,

6

i cili nuk është tjetër; por ka disa njerëz që ju turbullojnë dhe që duan ta shtrëmbërojnë ungjillin e Krishtit.

7

Por, edhe sikur ne ose një engjëll i qiellit t`ju predikonte një ungjill të ndryshëm nga ai që ju kemi predikuar, qoftë i mallkuar.

8

Ashtu si e thamë më përpara, po e them përsëri: Në qoftë se dikush ju predikon një ungjill tjetër nga ai që keni marrë, qoftë i mallkuar.

9

Sepse unë tani vallë kërkoj të fitoj miratimin e njerëzve apo të Perëndisë? Apo kërkoj t`u pëlqej njerëzve? Sepse, po të kërkoja t`u pëlqej njerëzve, nuk do të isha shërbëtori i Krishtit.

10

Tani, o vëllezër, po ju vë në dijeni se ungjilli që është shpallur nga unë, nuk është sipas njeriut,

11

sepse unë nuk e kam marrë as e kam mësuar nga ndonjë njeri, por e kam marrë nëpërmjet një zbulese nga Jezu Krishti.

12

Sepse ju keni dëgjuar për sjelljen time të atëhershme në judaizëm, si e përndiqja me egërsi të madhe kishën e Perëndisë dhe e shkatërroja.

13

Dhe si përparoja në judaizëm më tepër se shumë bashkëkohës të kombit tim, duke qenë jashtëzakonisht i zellshëm për traditat e etërve të mi.

14

Po, kur i pëlqeu Perëndisë, që më kishte ndarë që nga barku i nënës dhe më thirri me anë të hirit të tij,

15

që të zbulojë në mua Birin e tij, që unë t`ua shpall midis joçifutëve, unë nuk mora menjëherë këshill nga mish dhe gjak,

16

as nuk u ngjita në Jeruzalem tek ata që ishin apostuj përpara meje, por shkova në Arabi dhe u ktheva përsëri në Damask.

17

Pastaj, pas tre vjetësh, u ngjita në Jeruzalem për të takuar Pjetrin dhe ndenja me të pesëmbëdhjetë ditë.

18

Dhe nuk pashë asnjë nga apostujt e tjerë, përveç Jakobit, vëllait të Zotit.

19

Dhe në këto që po ju shkruaj, ja, përpara Perëndisë, nuk gënjej.

20

Pastaj shkova në krahinat e Sirisë dhe të Kilikisë.

21

Por unë personalisht isha i panjohur nga kishat e Judesë, që janë në Krisht,

22

po ato kishin dëgjuar vetëm: ``Ai që na persekutonte më përpara, tani po shpall atë besim që ai shkatërronte``,

23

dhe përlëvdonin Perëndinë për shkakun tim.

24

Pastaj, pas katërmbëdhjetë vjetësh, u ngjita përsëri në Jeruzalem me Barnabën; dhe mora me vete edhe Titin.

Galatasve 2


Galatasve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 1

Galatasve

Return to Index

Chapter 2

1

Dhe u ngjita sipas një zbulese dhe u shtjellova atyre ungjillin që unë po predikoj ndër johebrenjtë, por në mënyrë të veçantë, atyre që kishin më shumë emër, që të mos bridhja ose vrapoja më kot.

2

Por as Titi që ishte me mua, ndonëse ishte Grek, nuk qe shtrënguar që të rrethpritej;

3

edhe kjo për shkak të vëllezërve të rremë, që kishin hyrë tinëz, që kishin depërtuar për të përgjuar lirinë tonë që kemi në Krishtin Jezu, që të na robërojnë.

4

Këtyre ne nuk iu nënshtruam as edhe për një moment, që e vërteta e ungjillit të mbetej e pacënuar te ju.

5

Por nga ana e atyre që gëzonin një farë kredie (nuk ka rëndësi se kush ishin, Perëndia nuk shikon dukjen e njeriut), pra, ata që gëzonin kredinë më të madhe nuk shtuan gjë tek unë.

6

Madje, duke parë se mua m`u besua ungjilli për të parrethprerët, sikurse Pjetrit ai për të rrethprerët,

7

(sepse ai që kishte vepruar në mënyrë të fuqishme në Pjetrin për apostullim tek të rrethprerëve, kishte vepruar në mënyrë të fuqishme edhe në mua për johebrenjtë),

8

duke njohur hirin që m`u dha, Jakobi, Kefa dhe Gjoni, të cilët i konsideronin shtylla, më dhanë mua dhe Barnabës të djathtat e tyre si shenjë shoqërie, që të shkonim ne ndër johebrenjtë dhe ata ndër të rrethprerë.

9

Vetëm na porositën që të kujtoheshim për të varfrit, pikërisht atë që edhe unë e kisha ndërmend ta bëja.

10

Por kur erdhi Pjetri në Antioki, unë e kundërshtova në sy, sepse ishte për t`u qortuar.

11

Në fakt, para se të vinin disa njerëz nga ana e Jakobit, ai hante me johebrenjtë; po, kur erdhën ata, ai u tërhoq dhe u nda, duke druajtur ata të rrethprerjes.

12

Edhe Judenj të tjerë shtireshin bashkë me të, aq sa edhe Barnaba u tërhoq nga hipokrizia e tyre.

13

Po kur unë pashë se ata nuk ecnin drejt sipas së vërtetës së ungjillit, i thashë Pjetrit përpara të gjithëve: ``Në qoftë se ti, që je Jude, rron porsi johebrenjtë dhe jo si Judenjtë, pse i detyron johebrenjtë të rrojnë si Judenj?``.

14

Ne, që jemi Judenj nga lindja dhe jo mëkatarë në mes johebrenjsh,

15

duke ditur se njeriu nuk shfajësohet me anë të veprave të ligjit, por me anë të besimit në Jezu Krishtin, besuam edhe ne në Jezu Krishtin, që të shfajësoheshim me anë të besimit në Krishtin dhe jo me anë të veprave të ligjit, sepse asnjë mish nuk do të shfajësohet me anë të veprave të ligjit.

16

Dhe, në qoftë se duke kërkuar të shfajësohemi në Krishtin, u gjetëm edhe ne mëkatarë, mos vallë Krishti qënka shërbenjës i mëkatit. Kurrsesi jo!

17

Sepse, në qoftë se unë ndërtoj përsëri ato gjërat që prisha, unë bëhem vetë shkelës,

18

sepse përmes ligjit, vdiqa për ligjin, që unë të rroj për Perëndinë.

19

Unë u kryqëzova bashkë me Krishtin dhe nuk rroj më unë, po Krishti rron në mua; dhe ajo jetë që tani jetoj në mish, e jetoj në besimin e Birit të Perëndisë, që më deshi dhe dha veten për mua.

20

Unë nuk e hedh poshtë hirin e Perëndisë sepse, në qoftë se drejtësia vjen me anë të ligjit, atëherë Krishti ka vdekur më kot.

21

O Galatas të marrë! Kush ju ka yshtur që të mos i bindeni së vërtetës, ju, që para syve tuaj Jezu Krishti është përshkruar i kryqëzuar midis jush?

Galatasve 3


Galatasve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 2

Galatasve

Return to Index

Chapter 3

1

Vetëm këtë dua të di nga ju: a e morët Frymën me anë të veprave të ligjit apo nëpërmjet dëgjimit të besimit?

2

A jeni kaq të marrë sa që, mbasi nisët në Frymë, të përfundoni në mish?

3

A thua hoqët kaq shumë gjëra më kot, nëse kanë qenë vërtetë më kot?

4

Ai që ju jep juve Frymën, dhe kryen midis jush vepra të fuqishme, i bën me anë të veprave të ligjit apo me anë të predikimit të besimit?

5

Kështu Abrahami ``e besoi Perëndinë, dhe kjo iu numërua për drejtësi``;

6

Ta dini, pra, se ata që janë nga besimi janë bij të Abrahamit.

7

Dhe Shkrimi, duke parashikuar se Perëndia do t`i shfajësonte kombet me anë të besimit, ia dha më përpara Abrahamit lajmin e mirë: ``Të gjitha kombet do të bekohen në ty``.

8

Prandaj ata që themelohen mbi besimin bekohen bashkë me të besueshmin Abraham.

9

Dhe të gjithë ata që themelohen mbi veprat e ligjit janë nën mallkim, sepse është shkruar: ``I mallkuar është kushdo që nuk qëndron në të gjitha ato që shkruhen në librin e ligjit për t`i praktikuar``.

10

Sepse me anë të ligjit askush nuk shfajësohet përpara Perëndisë, sepse: ``I drejti do të rrojë me anë të besimit``.

11

Dhe ligji nuk është nga besimi, por ``njeriu që do t`i bëjë ato, do të rrojë me anë të tyre``.

12

Krishti na shpengoi nga mallkimi i ligjit, sepse u bë mallkim për ne (duke qenë se është shkruar: ``I mallkuar është kushdo që varet në dru``),

13

që bekimi i Abrahamit t`u vijë johebrenjve me anë të Jezu Krishtit, që ne të marrim premtimin e Frymës me anë të besimit.

14

O vëllezër, po ju flas në mënyrën e njerëzve: në qoftë se një besëlidhje është aprovuar, edhe pse është besëlidhje njeriu, askush nuk e zhvleftëson as nuk i shton gjë.

15

Dhe premtimet iu bënë Abrahamit dhe pasardhjes së tij. Shkrimi nuk thotë: ``Edhe pasardhësve`` si të ishin shumë, por të një të vetme: ``Dhe pasardhjes sate``, pra Krishti.

16

Dhe unë them këtë: ligji, që erdhi katërqind e tridhjetë vjet më pas, nuk e zhvleftëson besëlidhjen e aprovuar më parë nga ana e Perëndisë në Krishtin, në mënyrë që të prishë premtimin.

17

Sepse, në qoftë se trashëgimi është nga ligji, nuk është më nga premtimi. Por Perëndia ia fali atë Abrahamit me anë të premtimit.

18

Atëherë, pse u dha ligji? Ai u shtua për shkak të shkeljeve, deri sa të vinte pasardhja së cilës i qe bërë premtimi; dhe ky ligj u shpall nëpërmjet engjëjve, me anë të një ndërmjetësi.

19

Dhe ndërmjetësi nuk është ndërmjetës i një ane të vetme, kurse Perëndia është një.

20

A thua atëherë ligji është kundër premtimeve të Perëndisë? Kurrsesi jo! Sepse po të ishte dhënë një ligj që mund të jepte jetë, drejtësia do të ishte me të vërtetë prej ligjit.

21

Por Shkrimi i mbylli të gjitha gjërat nën mëkatin, që t`u jepej besimtarëve premtimi nëpërmjet besimit të Jezu Krishtit.

22

Dhe, para se të vinte besimi, ne ruheshim nën ligjin, si të mbyllur, duke pritur besimin që duhej të zbulohej.

23

Kështu ligji qe mësuesi ynë për te Krishti, që ne të shfajësohemi me anë të besimit.

24

Por, mbasi besimi erdhi, ne nuk jemi më nën ndonjë mësues,

25

sepse të gjithë ju jeni bij të Perëndisë me anë të besimit te Jezu Krishti.

26

Sepse të gjithë ju që jeni pagëzuar në Krishtin, Krishtin keni veshur.

27

Nuk ka as Jude, as Grek, nuk ka as skllav as të lirë, nuk ka as mashkull as femër, sepse të gjithë jeni një në Jezu Krishtin.

28

Dhe, në qoftë se jeni të Krishtit, jeni pra pasardhja e Abrahamit dhe trashëgimtarë sipas premtimit.

29

Edhe them se për sa kohë trashëgimtari është i mitur, nuk dallohet fare nga skllavi, megjithëse është zot i të gjithave,

Galatasve 4


Galatasve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 3

Galatasve

Return to Index

Chapter 4

1

por ai është nën kujdestarë dhe administratorë deri në kohën e caktuar nga i ati.

2

Kështu edhe ne, sa ishim të mitur, ishim të robëruar nën elementet e botës,

3

por, kur u mbush koha, Perëndia dërgoi Birin e tij, të lindur prej gruaje, të nënshtruar ligjit,

4

që të shpengonte ata që ishin nën ligj, që ne të fitojmë birërinë.

5

Dhe, duke qenë se jeni bij, Perëndia dërgoi Frymën e Birit të tij në zemrat tuaja që thërret: ``Abba, Atë!``.

6

Prandaj ti nuk je më shërbëtor, por bir; dhe në qoftë se je bir, je edhe trashëgimtar i Perëndisë me anë të Krishtit.

7

Por atëherë, duke mos njohur Perëndinë, u shërbyet atyre që prej natyre nuk janë perëndi;

8

kurse tani, mbasi njohët Perëndinë, më mirë të them se u njohët prej Perëndisë, vallë si ktheheni përsëri te elementet e dobët dhe të varfër, tek të cilët doni përsëri t`u nënshtroheni?

9

Sepse ju i kremtoni me kujdes disa ditë, muaj, stinë dhe vite.

10

Kam frikë se mos jam munduar më kot për ju.

11

O vëllezër, bëhuni si unë, sepse edhe unë jam si ju; ju lutem, o vëllezër, ju s`më keni bërë asnjë të keqe.

12

Dhe ju e dini se në të kaluarën unë ju predikova ungjillin me dobësi të mishit;

13

dhe ju nuk më përbuzët aspak dhe s`patët neveri për provën që ishte në mishin tim, por më pranuat si engjëll Perëndie, si Jezu Krishtin vet.

14

Cili ishte, pra, gëzimi juaj? Sepse unë dëshmoj për ju se, po të qe e mundur, ju do të nxirrnit edhe sytë tuaj dhe do të m`i jepnit mua.

15

A thua u bëra armiku juaj, duke ju thënë të vërtetën?

16

Ata tregohen të zellshëm ndaj jush, por jo për qëllime të ndershme; madje ata duan t`ju shkëputin që të jeni të zellshëm ndaj tyre.

17

Mirë është të jesh gjithnjë i zellshëm për të mirë, dhe jo vetëm kur ndodhem midis jush.

18

Djemtë e mi, që unë i lind përsëri, derisa të formohet Krishti në ju!

19

Do të doja tashti të isha midis jush dhe ta ndryshoja tingullin e zërit tim, sepse jam ndërdyshas ndaj jush.

20

Po më thoni, ju që doni të jeni nën ligj, a nuk e dëgjoni ligjin?

21

Sepse është shkruar se Abrahami pati dy bij: një nga shërbëtorja dhe tjetri nga e lira.

22

Dhe ai që lindi nga shërbëtorja lindi sipas mishit, por ai që lindi nga e lira lindi për hir të premtimit.

23

Këto gjëra kanë një kuptim alegorik, sepse këto dy gra janë dy besëlidhje: një nga mali Sinai, që ngjiz për skllavëri, dhe është Agari.

24

Dhe Agari është mali Sinai në Arabi dhe i përgjigjet Jeruzalemit të kohës së sotme; dhe ajo është skllave me bijtë e saj.

25

Ndërsa Jeruzalemi nga lart është i lirë dhe është nëna e ne të gjithëve.

26

Sepse është shkruar: ``Gëzohu ti, o shterpë, që nuk lind! Shpërthe dhe klith, ti që nuk i provon dhembjet e lindjes, sepse bijtë e së braktisurës do të jenë më të shumtë se të asaj që e kishte burrin``.

27

Kurse ne, o vëllezër, jemi bij të premtimit, sikundër ishte Isaku.

28

Po, sikurse atëherë ai që lindi sipas mishit përndiqte atë që kishte lindur sipas Frymës, kështu është edhe tani.

29

Po çfarë thotë shkrimi? ``Dëboje skllaven dhe djalin e saj, sepse i biri i skllaves nuk mund të jetë trashëgimtar bashkë me djalin e së lirës``.

30

Kështu, pra, vëllezër, ne nuk jemi bij të skllaves, por të së lirës.

31

Qëndroni, pra, të patundur në lirinë, me të cilën Krishti na liroi, dhe mos hyni përsëri nën zgjedhën e skllavërisë.

Galatasve 5


Galatasve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 4

Galatasve

Return to Index

Chapter 5

1

Ja, unë, Pali, po ju them se, në qoftë se rrethpriteni, Krishti nuk do t`ju bëjë dobi aspak.

2

Edhe i dëshmoj përsëri çdo njeriu që rrethpritet, se ai është i detyruar të zbatojë mbarë ligjin.

3

Ju që kërkoni të shfajësoheni me anë të ligjit, jeni ndarë nga Krishti; ratë poshtë nga hiri.

4

Ne në fakt në Frymë, nëpërmjet besimit presim shpresën e drejtësisë,

5

sepse në Jezu Krishtin, as rrethprerja, as parrethprerja s`kanë ndonjë vlerë, por besimi që vepron me anë dashurie.

6

Ju vraponit bukur; kush ju ka penguar që të mos i bindeni së vërtetës?

7

Kjo bindje nuk vjen nga ai që ju thërret.

8

Pak maja e bën të vijë gjithë brumin.

9

Kam besim te Perëndia për ju, se nuk do të mendoni ndryshe; por ai që ju turbullon juve, kushdo qoftë, do të marrë dënimin.

10

Sa për mua, o vëllezër, në qoftë se unë vazhdoj të predikoj rrethprerjen, përse më përndjekin akoma? Atëherë skandali i kryqit ra poshtë.

11

Oh, sikur ata që ju turbullojnë, të gjymtoheshin vetë!

12

Sepse ju, o vëllezër, u thirrët në liri; por mos e përdorni këtë liri si një rast për mishin, por, me dashuri t`i shërbeni njëri-tjetrit.

13

Sepse gjithë ligji përmblidhet në këtë fjalë, të vetme: ``Duaje të afërmin tënd porsi vetveten!``.

14

Sepse nëse ju kafshoni dhe hani njëri-tjetrin, ruhuni mos prisheni njëri nga tjetri.

15

Dhe unë them: Ecni sipas Frymës dhe nuk do ta përmbushni dëshirat e mishit,

16

sepse mishi ka dëshira kundër Frymës, dhe Fryma ka dëshira kundër mishit; dhe këto janë të kundërta me njëra-tjetrën, që ju të mos bëni ato që dëshironi.

17

Por në qoftë se udhëhiqeni nga Fryma, ju nuk jeni nën ligj.

18

Dhe veprat e mishit janë të zbuluar dhe janë: kurorëshkelja, kurvëria, ndyrësia, shthurja,

19

idhujtaria, magjia, armiqësimi, grindjet, xhelozitë, mëritë, zënkat, përçarjet, tarafet,

20

smira, vrasjet, të dehurit, grykësia dhe gjëra të ngjashme me këto, për të cilat po ju paralajmëroj, si kurse ju thashë edhe më parë, se ata që i bëjnë këto gjëra nuk do të trashëgojnë mbretërinë e Perëndisë.

21

Por fryti i Frymës është: dashuria, gëzimi, paqja, durimi, mirëdashja, mirësia, besimi, zemërbutësia, vetëkontrolli.

22

Kundër këtyre gjërave nuk ka ligj.

23

Edhe ata që janë të Krishtit e kanë kryqëzuar mishin bashkë me pasionet dhe lakmitë të tij.

24

Në qoftë se rrojmë në Frymë, në Frymë edhe duhet të ecim.

25

Le të mos jemi mburravecë, duke provokuar dhe duke pasur smirë njëri-tjetrin.

26

Vëllezër, në qoftë se dikush bie në ndonjë faj, ju që jeni frymëror, lartësojeni me frymë butësie. Por ki kujdes veten tënde, se mos tundohesh edhe ti.

Galatasve 6


Galatasve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 5

Galatasve

Return to Index

Chapter 6

1

Mbani barrët e njëri-tjetrit dhe kështu do të përmbushni ligjin e Krishtit.

2

Sepse në qoftë se dikush mendon se është diçka, pa qenë asgjë, ai gënjen veten e vet.

3

Dhe secili të analizojë veprën e tij dhe atëherë do të ketë arsye të mburret vetëm për veten e tij dhe jo lidhur me tjetrin.

4

Sepse secili do të mbajë barrën e vet.

5

Ai që merr mësim në fjalën, le ta bëjë pjestar të të gjitha të mirave të tij atë që e mëson.

6

Mos u gënjeni: Perëndia nuk vihet dot në lojë, sepse ç`të mbjellë njeriu, atë edhe do të korrë.

7

Sepse ai që mbjell për mish të tij, do të korrë nga mishi i tij prishje, por ai që mbjell për Frymë, do të korrë nga Fryma jetë të përjetshme.

8

Le të mos lodhemi duke bërë të mirën; sepse, po të mos lodhemi, do të korrim në kohën e vet.

9

Prandaj, sa të kemi rast, le t`u bëjmë të mirën të gjithëve, por në radhë të parë atyre që janë në familjen e besimit.

10

Shikoni me çfarë shkronjash të mëdha ju kam shkruar me dorën time!

11

Të gjithë ata që duan të duken të mirë në mish, ju shtrëngojnë që të rrethpriteni vetëm që të mos përndiqeni për kryqin e Krishtit.

12

Sepse as vetë ata që rrethpriten nuk e zbatojnë ligjin, por duan që ju të rrethpriteni, që ata të mburren në mishin tuaj.

13

Sa për mua, mos ndodhtë kurrë që unë të mburrem me tjetër gjë, veç për kryqin e Zotit tonë Jezu Krisht, për të cilin bota është kryqëzuar tek unë edhe unë te bota.

14

Sepse në Jezu Krishtin as rrethprerja, as parrethprerja s`kanë ndonjë vlerë, por krijesa e re.

15

Dhe të gjithë ata që do të ecin sipas kësaj rregulle paçin paqe dhe mëshirë, e ashtu qoftë edhe për Izraelin e Perëndisë.

16

Tash e tutje askush të mos më trazojë, sepse unë mbaj në trupin tim shenjat e Zotit Jezus.

17

Vëllezër, hiri i Zotit tonë Jezu Krisht qoftë me frymën tuaj. Amen.

18

Pali, apostulli i Jezu Krishtit me anë të vullnetit të Perëndisë, shenjtorëve që janë në Efes dhe besimtarëve në Jezu Krishtin:

Efesianëve 1


Efesianëve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Galatasve 6

Efesianëve

Return to Index

Chapter 1

1

Hir dhe paqe qoftë mbi ju prej Perëndisë, Ati ynë, dhe nga Zoti Jezu Krisht.

2

I bekuar qoftë Perëndia, Ati i Zotit tonë Jezu Krisht, që na bekoi me çdo bekim frymëror në vendet qiellore në Krishtin,

3

sikurse na zgjodhi në të përpara se të themelohej bota, që të jemi të shenjtë dhe të papërlyer përpara tij në dashuri,

4

duke na paracaktuar që të birësohemi në veten e tij me anë të Jezu Krishtit, sipas pëlqimit të vullnetit të vet,

5

për lëvdim të lavdisë së hirit të tij, me të cilin na bëri të pëlqyer në të dashurin Birin e tij,

6

në të cilin kemi shpengimin me anë të gjakut të tij, faljen e mëkateve sipas pasurivë së hirit të tij,

7

të cilin e bëri të teprojë ndaj nesh me gjithë urtësinë dhe mençurinë,

8

duke bërë të njohur tek ne misterin e vullnetit të tij sipas pëlqimit të tij, që ai e kish përcaktuar me veten e tij,

9

që, kur të plotësoheshin kohërat, t`i sillte në një krye të vetëm, në Krishtin, të gjitha gjërat, ato që janë në qiejt dhe ato që janë mbi dhe.

10

Në të edhe kemi qenë zgjedhur për një trashëgimi, duke qenë të paracaktuar sipas vendimit të atij që vepron të gjitha sipas këshillës së vullnetit të tij,

11

që ne të jemi për lëvdim të lavdisë së tij, ne që shpresuam qysh më parë në Krishtin.

12

Në të edhe ju, pasi e dëgjuat fjalën e së vërtetës, ungjillin e shpëtimit tuaj, dhe pasi besuat, u vulosët me Frymën e Shenjtë të premtimit,

13

i cili është kapari i trashëgimisë tonë, për shpengimin e plotë të zotërimit të blerë, për lëvdim të lavdisë së tij.

14

Prandaj edhe unë, qëkur dëgjova për besimin tuaj në Jezu Krishtin dhe për dashurinë që keni ndaj gjithë shenjtorëve,

15

nuk pushoj së falënderuari për ju dhe duke ju kujtuar në lutjet e mia,

16

që Perëndia i Zotit tonë Jezu Krisht, Ati i lavdisë, t`ju japë juve Frymën e diturisë dhe të zbulesës, në njohurinë e tij,

17

dhe t`u ndriçojë sytë e mendjes suaj, që të dini cila është shpresa e thirrjes së tij dhe cilat janë pasuritë e lavdisë së trashëgimisë së tij në shenjtorët,

18

dhe cila është madhështia e jashtëzakonshme e fuqisë së tij ndaj nesh, që besojmë sipas veprimit të forcës së fuqisë së tij,

19

të cilën e vuri në veprim në Krishtin, duke e ringjallur prej së vdekurish dhe duke e vënë të ulej në të djathtën e tij në vendet qiellore,

20

përmbi çdo principatë, pushtet, fuqi, zotërim dhe çdo emër që përmendet jo vetëm në këtë epokë, por edhe në atë të ardhme,

21

dhe vuri çdo gjë nën këmbët e tij, edhe ia dha për krye përmbi çdo gjë kishës,

22

e cila është trupi i tij, plotësia i atij që mbush çdo gjë në të gjithë.

23

Ai ju dha jetë edhe juve, që ishit të vdekur në faje dhe në mëkate,

Efesianëve 2


Efesianëve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 1

Efesianëve

Return to Index

Chapter 2

1

në të cilat keni ecur dikur, sipas ecjës së kësaj bote, sipas prijësit të pushtetit të erës, sipas frymës që vepron tani në bijtë e mosbindjes,

2

ndërmjet të cilëve edhe ne dikur jetuam në lakmitë e mishit tonë duke i plotësuar dëshirat e mishit dhe të mendjes, dhe ishim prej natyre bij të zemërimit, ashtu si edhe të tjerët.

3

Por Perëndia, që është i pasur në mëshirë, për shkak të dashurisë së tij të madhe me të cilën na deshi,

4

edhe atëherë kur ishim të vdekur në faje, na dha jetë me Krishtin (ju jeni të shpëtuar me anë të hirit),

5

edhe na ringjalli me të, dhe me të na vuri të rrimë në vendet qiellore në Krishtin Jezus,

6

për të treguar në epokat që do të vijnë pasurinë e pamasë të hirit të tij, me anë të mirësisë ndaj nesh në Krishtin Jezus.

7

Ju në fakt, jeni të shpëtuar me anë të hirit, nëpërmjet besimit, dhe kjo nuk vjen nga ju, po është dhurata e Perëndisë,

8

jo nga vepra, që të mos mburret askush.

9

Ne në fakt jemi vepra e tij, e krijuar në Krishtin Jezus për veprat e mira që Perëndia përgatiti që më parë, që ne të ecim në to.

10

Prandaj kujtohuni se dikur ju johebrenj në mish, të quajtur të parrethprerë nga ata që e quajnë veten të rrethprerë, sepse të tillë u bënë në mish, nga dora e njeriut,

11

ishit në atë kohë pa Krishtin, të huaj në qytetërinë e Izraelit dhe të huaj për besëlidhjen e premtimit, pa pasur shpresë dhe duke qënë pa Perëndi në botë.

12

Por tani, në Krishtin Jezus, ju që dikur ishit larg, u afruat me anë të gjakut të Krishtit.

13

Ai në fakt, është paqja jonë, ai që ka bërë nga të dy popujt një dhe ka shembur murin e ndarjes,

14

duke e prishur armiqësinë në mishin e tij, ligjin e urdhërimeve të përftuar nga porosi, për të krijuar në vetvete nga dy një njeri të ri, duke bërë paqen,

15

dhe për t`i pajtuar të dy me Perëndinë në një trup të vetëm me anë të kryqit, mbasi vrau armiqësinë në vetvete.

16

Dhe ai erdhi për t`ju shpallur paqen, juve që ishit larg dhe atyre që ishin afër,

17

sepse përmes tij që të dy kemi hyrje tek Ati nëpër një Frymë të vetme.

18

Ju, pra, nuk jeni më të huaj, as bujtës, por bashkëqytetarë të shenjtorëve dhe pjestarë të familjes së Perëndisë,

19

të ndërtuar mbi themelin e apostujve dhe të profetëve, duke qënë Jezu Krishti vetë guri i qoshes,

20

mbi të cilin gjithë ndërtesa, e lidhur mirë, rritet për të qenë një tempull i shenjtë në Zotin,

21

në të cilin edhe ju jeni bashkëndërtuar për të qenë një banesë e Perëndisë në Frymë.

22

Për këtë arsye unë, Pali, jam i burgosuri i Jezu Krishtit për ju johebrenjtë,

Efesianëve 3


Efesianëve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 2

Efesianëve

Return to Index

Chapter 3

1

dhe nëse keni dëgjuar për dhënien e hirit të Perëndisë, që më është besuar për ju;

2

se si, me zbulesë, ai ma bëri të njohur misterin, sikurse ju shkrova më përpara me pak fjalë.

3

Duke i lexuar këto, ju mund të kuptoni cila është inteligjenca ime në misterin e Krishtit,

4

që nuk iu bë i njohur në epokat e tjera bijve të njerëzve, ashtu si iu zbulua tani apostujve të shenjtë dhe profetëve të tij me anë të Frymës,

5

që johebrenjtë të jenë bashkëtrashëgimtarë të të njëjtit trup dhe bashkëpjesëtarë të premtimit të tij në Krishtin nëpërmjet ungjillit,

6

shërbenjës i të cilit u bëra, sipas dhunëtisë së hirit të Perëndisë që m`u dha në sajë të fuqisë së tij.

7

Mua, më të voglit nga të gjithë shenjtorët, m`u dha ky hir për të shpallur midis johebrenjve pasuritë e papërshkrueshme të Krishtit,

8

dhe për t`u manifestuar të gjithëve pjesëmarrjen e misterit, i cili nga epokat më të lashta qe fshehur në Perëndinë, i cili krijoi të gjitha gjërat nëpërmjet Jezu Krishtit;

9

që nëpërmjet kishës, në kohën e tashme u manifestohej principatave dhe pushtetëve, në vendet qiellore, dituria e shumëllojshme e Perëndisë,

10

sipas qëllimit të përjetshëm që ai kreu në Krishtin Jezus, Zotin tonë,

11

në të cilin kemi lirinë dhe hyrjen te Perëndia në mirëbesimin nëpërmjet besimit në të.

12

Për këtë arsye ju lutem që të mos dekurajoheni për shkak të mundimeve të mia që vuaj për ju, e cila është lavdia juaj.

13

Për këtë arsye unë po i ul gjunjët e mi përpara Atit të Zotit tonë Jezu Krisht,

14

nga i cili merr emër çdo familje në qiejt dhe mbi tokë,

15

që t`ju japë, sipas pasurisë së lavdisë së vet, të forcoheni me fuqi nëpërmjet Frymës të tij në njeriun e përbrendshëm,

16

që Krishti të banojë në zemrat tuaja me anë të besimit,

17

që, të rrënjosur dhe të themeluar në dashuri, të mund të kuptoni me të gjithë shenjtorët cila është gjërësia, gjatësia, thellësia dhe lartësia,

18

dhe ta njihni dashurinë e Krishtit që tejkalon çdo njohuri, që të mbusheni me tërë plotësinë e Perëndisë.

19

Tani atij që, sipas fuqisë që vepron në ne, mund të bëjë jashtë mase më tepër nga sa kërkojmë ose mendojmë,

20

atij i qoftë lavdia në kishën në Krishtin Jezus për të gjitha brezat, në jetë të jetëve. Amen.

21

Unë, pra, i burgosuri për Zotin, ju bëj thirrje që të ecni denjësisht sipas thirrjes për të cilën u thirrët,

Efesianëve 4


Efesianëve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 3

Efesianëve

Return to Index

Chapter 4

1

me çdo përulësi e zemërbutësi, me durim, duke e duruar njëri-tjetrin në dashuri,

2

duke u përpjekur të ruani unitetin e Frymës në lidhjen e paqes.

3

Éshtë një trup i vetëm dhe një Frym i vetëm, sikurse ju u thirrët në shpresën e vetme të thirrjes suaj.

4

Éshtë një Zot i vetëm, një besim i vetëm, një pagëzim i vetëm,

5

një Perëndi i vetëm dhe Atë i të gjithëve, që është përmbi të gjithë, në mes të të gjithëve dhe në ju të gjithë.

6

Po secilit nga ne iu dha hiri sipas masës së dhuntisë së Krishtit.

7

Për ç`ka Shkrimi thotë: ``Kur ai u ngjit lart, ai e burgosi burgosjen dhe u dha dhurata njerëzve``.

8

Tani kjo: ``Ai u ngjit``, ç`do të thotë tjetër përveç se ai më parë edhe kishte zbritur në pjesët më të ulta të dheut?

9

Ai që zbriti është po ai që edhe u ngjit përmbi të gjithë qiejt, për të përmbushur të gjitha gjërat.

10

Dhe ai vetë i dha disa si apostuj, të tjerë si profetë, të tjerë si ungjilltarë dhe të tjerë si barinj e mësues,

11

për përsosjen e shenjtorëve, për veprën e shërbimit dhe për ndërtimin e trupit të Krishtit,

12

derisa të arrijmë të gjithë te uniteti i besimit dhe të njohjes së Birit të Perëndisë, te një njeri i përsosur, në masën e shtatit të plotësisë së Krishtit,

13

që të mos jemi më foshnja, të lëkundur dhe të transportuar nga çdo erë doktrineje, nga mashtrimi i njerëzve, nga dinakëria e tyre nëpërmjet gënjeshtrave të gabimit,

14

por, duke thënë të vërtetën me dashuri, të rritemi në çdo gjë drejt atij që është kreu, Krishti.

15

Prej të cilit gjithë trupi, i lidhur mirë dhe i bashkuar, me anë të kontributit që jep çdo gjymtyrë dhe sipas forcës së çdo pjese të veçantë, shkakton rritjen e trupit, për ndërtimin e vetes së tij në dashuri.

16

Këtë, pra, po dëshmoj në Zotin: të mos ecni më si po ecin ende johebrenjtë e tjerë, në kotësinë e mendjes së tyre,

17

të errësuar në mendje, të shkëputur nga jeta e Perëndisë, për shkak të padijes që është në ta dhe ngurtësimit të zemrës së tyre.

18

Ata, duke u bërë të pandjeshëm, e dhanë veten në shthurje, duke kryer çdo papastërti me lakmi të pangopur.

19

Por ju nuk e keni njohur kështu Krishtin,

20

në qoftë se e keni dëgjuar atë dhe keni qënë të mësuar në të sipas së vërtetës që është në Jezusin,

21

që të zhvisheni, për sa i takon sjelljes së mëparshme, nga njeriu i vjetër që korruptohet me anë të lakmive të gënjeshtrës,

22

dhe të përtëriteni në frymën e mendjes suaj

23

dhe të visheni me njeriun e ri, të krijuar sipas Perëndisë në drejtësinë dhe shenjtërinë e së vërtetës.

24

Prandaj, duke e lënë mënjanë gënjeshtrën, secili t`i thotë të vërtetën të afërmit të vet, sepse jemi gjymtyrë, njeri me tjetrin.

25

Zemërohuni dhe mos mëkatoni; dielli të mos perëndojë mbi inatin tuaj;

26

dhe mos i jepni vend djallit.

27

Ai që vidhte, le të mos vjedhë më, por më tepër të mundohet duke bërë ndonjë punë të mirë me duart e veta, që të ketë t`i japë diçka atij që ka nevojë.

28

Asnjë fjalë e keqe le të mos dalë nga goja juaj, por ajo që është e mirë për ndërtimin, sipas nevojës, që t`u japë hir atyre që dëgjojnë.

29

Dhe mos e trishtoni Frymën e Shenjtë të Perëndisë, me të cilin u vulosët për ditën e shpengimit.

30

Le të flaket larg jush çdo hidhërim, zemërim, inat, trazirë dhe shpifje me çdo ligësi.

31

Por jini të mirë dhe të mëshirshëm njeri me tjetrin, duke e falur njëri-tjetrin, sikurse edhe Perëndia ju ka falur në Krishtin.

32

Bëhuni pra imitues të Perëndisë, si bij shumë të dashur,

Efesianëve 5


Efesianëve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 4

Efesianëve

Return to Index

Chapter 5

1

edhe ecni në dashuri, sikurse edhe Krishti na deshi dhe e dha veten e tij për ne, si ofertë e flijim Perëndisë, si një parfum erëmirë.

2

Por, ashtu si u ka hije shenjtorëve, as kurvëria, as ndonjë papastërti, as kurnacëri të mos zihet në gojë midis jush;

3

as pandershmëri, as të folur pa mend e të përqeshur, të cilat nuk kanë hije, por më tepër të ketë falenderime.

4

Të dini në fakt këtë: asnjë kurvar, ose i ndyrë ose kurnac, i cili është idhujtar, nuk ka ndonjë trashëgim në mbretërinë e Krishtit dhe të Perëndisë.

5

Askush të mos ju gënjejë me fjalë të kota, sepse, për shkak të këtyre gjërave, vjen zemërimi i Perëndisë mbi bijtë e mosbindjes.

6

Mos jini, pra, shokë me ta.

7

Sepse dikur ishit errësirë, por tani jeni dritë në Zotin; ecni, pra, si bij të dritës,

8

sepse fryti i Frymës konsiston në gjithçka që është mirësi, drejtësi dhe të vërtetë,

9

duke provuar çfarë është e pranueshme për Perëndinë.

10

Dhe mos merrni pjesë në punët e pafrytshme të errësirës, por më tepër t`i qortoni,

11

sepse ato që bëjnë ata në fshehtësi, është turp edhe të thuhen.

12

Kurse të gjitha gjërat, kur dalin në dritë, bëhen të dukshme, sepse çdo gjë që shfaqet është dritë.

13

Prandaj Shkrimi thotë: ``Zgjohu, ti që fle, dhe ringjallu prej së vdekurish, dhe Krishti do të shndrisë mbi ty``.

14

Kujdesuni, pra, që të ecni me kujdes dhe jo si të marrët, por si të mençurit,

15

duke e shfyrtësuar kohën, sepse ditët janë të mbrapshta.

16

Prandaj mos u bëni të pakujdesshëm, por kuptoni cili është vullneti i Zotit.

17

Dhe mos u dehni me verë, në të cilën ka shthurje, por mbushuni me Frymë,

18

duke i folur njeri tjetrit me psalme, himne dhe këngë frymërore, duke kënduar dhe duke lavdëruar Zotin me zemrën tuaj,

19

duke e falënderuar vazhdimisht për çdo gjë Perëndinë dhe Atin, në emër të Zotit tonë Jezu Krisht;

20

nënshtrohuni njëri-tjetrit në druajtjen e Krishtit!

21

Ju, gratë, nënshtrohuni burrave tuaj porsi Zotit,

22

sepse burri është kreu i gruas, sikurse edhe Krishti është kreu i kishës, dhe ai vetë është Shpëtimtari i trupit.

23

Ashtu si kisha i është nënshtruar Krishtit, kështu gratë duhet t`i nënshtrohen burrave të tyre në çdo gjë.

24

Ju, burra, t`i doni gratë tuaja, sikurse edhe Krishti ka dashur kishën dhe e ka dhënë veten e vet për të,

25

që ta shenjtërojë, pasi e pastroi me larjen e ujit me anë të fjalës,

26

që ta nxjerrë atë përpara vetes të lavdishme, pa njolla a rrudha a ndonjë gjë të ti-llë, por që të jetë e shenjtë dhe e paqortueshme.

27

Kështu burrat duhet t`i duan gratë e veta porsi trupat e tyre; kush do gruan e vet do vetveten.

28

Sepse askush nuk urreu mishin e vet, por e ushqen dhe kujdeset me butësi për të, sikurse edhe Zoti bën me kishën,

29

sepse ne jemi gjymtyrë të trupit të tij, të mishit të tij dhe të kockave të tij.

30

``Prandaj njeriu do të lërë babanë e vet dhe nënën e vet dhe do të bashkohet me gruan e vet, dhe të dy do të bëhen një mish i vetëm``.

31

Ky mister është i madh; tani unë e them në lidhjen me Krishtin dhe me kishën.

32

Por secili nga ju kështu ta dojë gruan e vet sikurse e do veten e vet; dhe po kështu gruaja ta respektojë burrin.

33

Fëmijë, binduni prindërve tuaj në Zotin, sepse kjo është e drejtë.

Efesianëve 6


Efesianëve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 5

Efesianëve

Return to Index

Chapter 6

1

``Ndero babanë tënd dhe nënën tënde``, ky është urdhërimi i parë me premtim,

2

``që ti të jesh mirë dhe të jetosh gjatë mbi dhe``.

3

Dhe ju, etër, mos provokoni për zemërim fëmijtë tuaj, por i edukoni në disiplinë dhe në këshillë të Zotit.

4

Ju, shërbëtorë, bindjuni zotërinjve tuaj sipas mishit me druajtje dhe dridhje, në thjeshtësinë e zemrës suaj, porsi Krishtit,

5

duke mos shërbyer për sy e faqe, si ata që duan t`u pëlqejnë njerëzve, por si shërbëtorë të Krishtit, duke bërë vullnetin e Perëndisë me zemër,

6

duke shërbyer me dashuri si për Krishtin dhe jo si për njerëzit,

7

duke ditur se gjithsecili, qoftë skllav apo i lirë, po të bëjë të mirën, do të marrë shpërblimin nga Zoti.

8

Dhe ju, zotërinj, bëni po kështu ndaj tyre, duke i lënë kërcënimet, duke ditur që i tyre dhe juaji Zot është në qiell dhe se tek ai nuk ka asnjë anësi.

9

Për çfarë mbetet, vëllezërit e mi, forcohuni në Zotin dhe në forcën e fuqisë së tij.

10

Vishni gjithë armatimin e Perëndisë që të mund të qëndroni kundër kurtheve të djallit,

11

sepse beteja jonë nuk është kundër gjakut dhe mishit, por kundër principatave, kundër pushteteve, kundër sunduesve të botës së errësirës të kësaj epoke, kundër frymërave të mbrapshta në vendet qiellore.

12

Prandaj merreni të gjithë armatimin e Perëndisë, që të mund të rezistoni në ditën e mbrapshtë dhe të mbeteni më këmbë pasi t`i keni kryer çdo gjë.

13

Qëndroni, pra, të fortë, duke patur në ijë brezin e së vërtetës, të veshur me parzmoren e drejtësisë,

14

dhe duke mbathur këmbët me gatishmërinë e ungjillit të paqes,

15

mbi të gjitha, duke marrë mburojën e besimit, me të cilën mund të shuani të gjitha shigjetat e zjarrta të të ligut.

16

Merrni edhe përkrenaren e shpëtimit dhe shpatën e Frymës, që është fjala e Perëndisë,

17

duke u lutur në çdo kohë dhe me çdo lloj lutjeje dhe përgjërimi në Frymën, duke ndenjur zgjuar për këtë qëllim me çdo ngulmim dhe lutje për të gjithë shenjtorët,

18

dhe edhe për mua, që kur të hap gojën time, të më jepet të flas lirësisht për ta bërë të njohur misterin e ungjillit,

19

për të cilin jam i dërguari në pranga, që të mund të shpall lirësisht, siç e kam për detyrë.

20

Por, që ta dini edhe ju si jam dhe çfarë bëj, Tikiku, vëllai i dashur dhe shërbenjësi besnik në Zotin, do t`ju informojë për të gjitha;

21

të cilin pikërisht për këtë qëllim po ju kam dërguar, që të jeni në dijeni të gjendjes sonë dhe të ngushëllojë zemrat tuaja.

22

Paqe vëllezërve dhe dashuri me besim nga Perëndia Ati dhe nga Zoti Jezu Krisht.

23

Hiri qoftë me të gjithë ata që duan Zotin tonë Jezu Krisht me sinqeritet.

24

Pali dhe Timoteu, shërbëtorë të Jezu Krishtit, gjithë shenjtorëve në Jezu Krishtin që janë në Filipi, bashkë me peshkopët dhe dhjakët:

Phillipians 1


Phillipians Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Efesianëve 6

Phillipians

Return to Index

Chapter 1

1

paçi hir e paqe nga Perëndia, Ati ynë, dhe nga Zoti Jezu Krisht.

2

E falënderoj Perëndinë tim, sa herë që ju kujtoj,

3

duke iu lutur gjithmonë me gëzim për ju të gjithë në çdo lutje që bëj,

4

për pjesëmarrjen tuaj në ungjillin që nga dita e parë e deri tani,

5

duke qënë i bindur për këtë, se ai që nisi një punë të mirë në ju, do ta përfundojë deri në ditën e Jezu Krishtit.

6

Dhe është e drejtë që unë të ndjej këto për ju të gjithë, sepse ju kam në zemër, sepse ju si në vargonjtë e mi ashtu edhe në mbrojtjen dhe në vërtetimin e ungjillit jeni të gjithë pjestarë me mua të hirit.

7

Sepse Perëndia, është dëshmitari im, si ju dua të gjithë me dashuri të zjarrtë në Jezu Krisht.

8

Dhe për këtë lutem që dashuria juaj të teprojë gjithnjë e më shumë në njohuri dhe në çdo dallim,

9

që të dalloni gjërat më të mira dhe të mund të jeni të pastër dhe panjollë për ditën e Krishtit,

10

të mbushur me fryte drejtësie që arrihen me anë të Jezu Krishtit, për lavdi e për lëvdim të Perëndisë.

11

Tani, vëllezër dua ta dini, se gjërat që më kanë ndodhur ndihmuan më shumë për përhapjen e ungjillit,

12

aq sa gjithë pretoriumi dhe të tjerët mbarë e dinë se unë jam në vargonj për Krishtin;

13

dhe pjesa më e madhe e vëllezërve në Zotin, të inkurajuar nga vargonjtë e mia, kanë marrë me shumë guxim në shpalljen e fjalës së Perëndisë pa frikë.

14

Disa me të vërtetë predikojnë Krishtin edhe për smirë dhe për grindje, por disa të tjerë me vullnet të mirë.

15

Këta e predikojnë Krishtin për grindje, me qëllime jo të pastra, duke menduar që t`u shtojnë pikëllimin vargonjve të mia.

16

kurse ata e bëjnë nga dashuria, duke ditur se unë jam vënë për mbrojtjen e ungjillit.

17

Ç`rëndësi ka? Sido që të jetë, me shtirje o sinqerisht, Krishti shpallet; dhe për këtë unë gëzohem, dhe do të gëzohem.

18

E di në fakt, se kjo do të dalë për shpëtimin tim, me anë të lutjes suaj dhe me ndihmën e Frymës së Jezu Krishtit,

19

sipas të priturit tim me padurim dhe me shpresë, se unë nuk do të turpërohem në asnjë gjë, por me çdo guxim, tani si gjithmonë, Krishti do të madhërohet në trupin tim, ose me jetën ose me vdekjen.

20

Sepse për mua të jetuarit është Krishti dhe të vdekurit fitim.

21

Por nuk e di se jeta në mish të jetë për mua një punë e frytshme, as mund të them çfarë duhej të zgjedh,

22

sepse unë jam i shtrënguar nga dy anë, sepse kam dëshirë të iki nga kjo çadër dhe të jem bashkë me Krishtin, gjëja më e mirë,

23

por të qëndruarit në mish është më i nevojshëm për ju.

24

Këtë e di me siguri, që do të rri dhe qëndroj me ju të gjithë për përparimin tuaj dhe për gëzimin e besimit tuaj.

25

që mburrja tuaj për mua të teprojë në Jezu Krishtin, për praninë time sërish midis jush.

26

Ju veç, silluni në mënyrë të denjë në ungjillin e Krishtit, që, kur të vij e t`ju shoh, ose nga larg kur s`jam aty, të dëgjoj për ju se qëndroni fort në një frymë të përbashkët, duke luftuar bashkë me një shpirt për besimin e ungjillit,

27

duke mos u lënë të trembeni në asnjë gjë nga kundërshtarët; kjo është për ta një provë humbjeje, kurse për ju shpëtimi, edhe kjo nga ana e Perëndisë.

28

Sepse juve ju është dhënë hiri për hir të Krishtit, jo vetëm që të besoni në të, por edhe të vuani për të,

29

duke patur të njejtën beteje që e patë në mua, dhe tani po dëgjoni që është në mua.

30

Pra, në qofte se ka ndonjë ngushëllim në Krisht, ndonjë ngushëllim dashurie, ndonjë pjesëmarrje të Frymës, ndonjë mallëngjim e dhembshuri,

Phillipians 2


Phillipians Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Phillipians 1

Phillipians

Return to Index

Chapter 2

1

atëherë e bëni të plotë gëzimin tim, duke pasur të njejtin mendim, të njëjtën dashuri, një unanimitet dhe një mendje të vetme.

2

Mos bëni asgjë për rivalitet as për mendjemadhësi, por me përulësi, secili ta çmojë tjetrin më shumë se vetveten.

3

Mos mendojë secili për interesin e vet, por edhe atë të të tjerëve.

4

Kini në ju po atë ndjenjë që ishte në Jezu Krishtin,

5

i cili, edhe pse ishte në trajtë Perëndie, nuk e çmoi si një gjë ku të mbahej fort për të qenë barabar me Perëndinë,

6

por e zbrazi veten e tij, duke marrë trajtë shërbëtori, e u bë i ngjashëm me njerëzit;

7

dhe duke u gjetur nga pamja e jashtme posi njeri, e përuli vetveten duke u bërë i bindur deri në vdekje, deri në vdekje të kryqit.

8

Prandaj edhe Perëndia e lartësoi madhërisht dhe i dha një emër që është përmbi çdo emër,

9

që në emër të Jezusit të përkulet çdo gju i krijesave (ose gjërave) qiellore, tokësore dhe nëntokësore,

10

dhe çdo gjuhë të rrëfejë se Jezu Krishti është Zot, për lavdi të Perëndisë Atë.

11

Prandaj, të dashurit e mi, ashtu sikur keni qenë gjithnjë të bindur jo vetëm kur isha i pranishëm, por edhe më shumë tani që jam larg, punoni për shpëtimin tuaj me frikë e me dridhje,

12

sepse Perëndia është ai që vepron në ju vullnetin dhe veprimtarinë, sipas pëlqimit të tij.

13

Bëni çdo gjë pa u ankuar dhe pa kundërshtime,

14

që të jeni të paqortueshëm dhe të pastër, bij të Perëndisë pa të meta në mes të një brezi të padrejtë dhe të çoroditur, në mes të të cilit ju ndriçoni si pishtarë në botë, duke e mbajtur lart fjalën e jetës,

15

që unë të kem me se të krenohem në ditën e Krishtit, se nuk vrapova kot dhe as nuk u mundova kot.

16

Por, edhe sikur unë të jem derdhur si flijim dhe shërbesë të besimit tuaj, gëzohem dhe ngazëlloj me ju të gjithë.

17

Po ashtu edhe ju gëzohuni dhe ngazëllohuni me mua.

18

Por shpresoj, në Zotin Jezus, t`ju dërgoj së shpejti Timoteun, që edhe unë duke njohur kushtet tuaja të inkurajohem,

19

sepse nuk kam asnjë në një mendje me mua, që të kujdeset sinqerisht për gjërat tuaja.

20

Sepse në fakt të gjithë kërkojnë interesin e vet dhe jo gjërat e Jezu Krishtit.

21

Por ju e njihni provën e tij se si shërbeu bashkë me mua për ungjillin, si një bir i shërben të atit.

22

Shpresoj, pra, t`jua dërgoj atë, posa të kem sistemuar kompletisht gjërat e mia.

23

Dhe kam besim te Zoti që edhe unë vetë do të vij së shpejti.

24

Por m`u duk e nevojshme t`ju dërgoj Epafroditin, vëllanë tim dhe bashkëpunëtorin e bashkëluftëtarin tim, që ma patët dërguar si shërbenjës në nevojat e mia,

25

sepse kishte shumë mall për ju të gjithë dhe ishte shumë i vrarë sepse kishit dëgjuar se ishte i sëmurë.

26

Edhe vërtetë ai qe i sëmurë, gati për vdekje, por Perëndia pati mëshirë për të dhe jo vetëm për të, por edhe për mua, që të mos kisha trishtim mbi trishtim.

27

Për këtë arsye jua dërgova me aq më shumë ngut, që ju, kur ta shihni përsëri, të gëzoheni dhe unë të kem më pak trishtim.

28

Priteni, pra, me gëzim të madh në Zotin dhe nderoni të tillë njerëz si ai,

29

sepse për veprën e Krishtit ai qe shumë afër vdekjes, duke e vënë në rrezik jetën e vet, për të përmbushur zbrazëtitë e shërbesës tuaj ndaj meje.

30

Së fundi, o vëllezërit e mi, gëzohuni në Zotin; për mua nuk është e rëndë t`ju shkruaj të njëjtat gjëra, po për ju është siguri.

Phillipians 3


Phillipians Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Phillipians 2

Phillipians

Return to Index

Chapter 3

1

Ruhuni nga qentë, ruhuni nga punëtorët e këqij, ruhuni nga të prerët.

2

Sepse rrethprerja e vërtetë jemi ne, që i shërbejmë Perëndisë në Frymë dhe që mburremi në Krishtin Jezus pa besuar në mish,

3

megjithëse unë kam përse të besoj edhe në mishin; nëse ndonjë mendon se ka përse të besojë, unë kam akoma më shumë:

4

u rrethpreva të tetën ditë, jam nga kombi i Izraelit, nga fisi i Beniaminit, Hebre nga Hebrenj, dhe sipas ligjit farise,

5

sa për zellin, përndjekës i kishës; për sa i përket drejtësisë, që është në ligj, i pa qortueshëm.

6

Por gjërat që më ishin fitim, i konsiderova, për shkak të Krishtit, humbje.

7

Dhe me të vërtetë i konsideroj të gjitha këto një humbje në krahasim me vlerën e lartë të njohjes së Jezu Krishtit, Zotit tim, për shkak të të cilit i humba të gjitha këto dhe i konsideroj si pleh, që unë të fitoj Krishtin,

8

dhe që të gjendem në të, duke pasur jo drejtësinë time që është nga ligji, por atë që është nga besimi në Krishtin: drejtësia që është nga Perëndia, me anë të besimit,

9

që të njoh atë dhe fuqinë e ringjalljes së tij dhe pjesëmarrjen në mundimet e tij, duke u bërë vetë i ngjashëm me të në vdekjen e tij,

10

që në ndonjë mënyrë të mund t`ia arrij ringjalljes prej së vdekurish.

11

Jo se unë tashmë e fitova çmimin ose jam bërë i përsosur, por po vazhdoj të rend për ta zënë, sepse edhe unë u zura nga Jezu Krishti.

12

Vëllezër, sa për vete, nuk mendoj se e kam zënë, por bëj këtë: duke harruar ato që kam lënë pas dhe duke u prirur drejt atyre që kam përpara,

13

po rend drejt synimit, drejt çmimit të thirrjes së lartme të Perëndisë në Krishtin Jezus.

14

Pra, të gjithë ne që jemi të përsosur, le të kemi këto mendime; dhe në qoftë se ju mendoni ndryshe për ndonjë gjë, Perëndia do t`jua zbulojë edhe këtë.

15

Por në pikën ku kemi arritur, le të ecim sipas së njëjtës rregull me të njejtën mendje.

16

Bëhuni imituesit e mi, vëllezër, dhe vëreni ata që ecin kështu, sipas shëmbullin që keni në ne.

17

Sepse shumë nga ata, për të cilët ju kam folur shpesh, edhe tani po jua them duke qarë, ecin si armiq të kryqit të Krishtit,

18

dhe fundi i tyre është humbje, perëndia i tyre është barku dhe lavdia e tyre është në turp të tyre; ata mendojnë vetëm për gjërat tokësorë.

19

Sepse qytetëria jonë është në qiejt, prej nga edhe presim Shpëtimtarin, Zotin Jezu Krisht,

20

i cili do ta transformojë trupin tonë të përunjur, që të bëhet i ngjashëm me trupin e tij të lavdishëm, sipas fuqisë së tij që t`i nënshtrojë ndaj vetes të gjitha gjërat.

21

Prandaj, o vëllezër të dashur dhe fort të dëshiruar, gëzimi dhe kurora ime, qëndroni kështu në Zotin, o shumë të dashur.

Phillipians 4


Phillipians Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Phillipians 3

Phillipians

Return to Index

Chapter 4

1

Bëj thirrje Evodisë, bëj thirrje gjithashtu Sintikës, të jenë të një mendje në Zotin.

2

Të lutem edhe ty, shok i vërtetë, ndihmoji ato, që kanë luftuar me mua në ungjill, edhe me Klementin dhe me bashkëpunëtorët e mi të tjerë, emrat e të cilëve janë në librin e jetës.

3

Gëzohuni gjithnjë në Zotin; po jua them përsëri: Gëzohuni!

4

Zemërbutësia juaj le të njihet nga të gjithë njerëzit; Zoti është afër.

5

Mos u shqetësoni për asgjë, por, në çdo gjë, ia parashtroni kërkesat tuaja Perëndisë me anë lutjesh dhe përgjërimesh, me falënderim.

6

Dhe paqja e Perëndisë, që ia tejkalon çdo zgjuarësie, do të ruajë zemrat tuaja dhe mendjet tuaja në Krishtin Jezus.

7

Së fundi, vëllezër, të gjitha gjërat që janë të vërteta, të gjitha gjërat që janë të ndershme, të gjitha gjërat që janë të drejta, të gjitha gjërat që janë të pastra, të gjitha gjërat që janë të dashura, të gjitha gjërat që janë me famë të mirë, nëse ka ndonjë virtyt dhe nëse ka ndonjë lëvdim, këto mendoni.

8

Ato gjëra që keni mësuar, marrë dhe dëgjuar nga mua dhe patë në mua, i bëni, dhe Perëndia i paqes do të jetë me ju.

9

Dhe u gëzova shumë në Zotin, sepse më në fund kujdesi juaj për mua u rigjallërua; në realitet ju edhe e kishit në mendje, por nuk kishit rast.

10

Nuk e them këtë se jam në nevojë, sepse unë jam mësuar të kënaqem në gjëndjen që jam.

11

Unë di të jem i përunjur dhe di të jetoj edhe në bollëk; në çdo vend dhe për çdo gjë jam mësuar të nginjem dhe të kem uri, të kem me tepri dhe të vuaj në ngushticë.

12

Unë mund të bëj gjithçka me anë të Krishtit që më forcon.

13

Po ju bëtë mirë që morët pjesë në pikëllimin tim.

14

Edhe ju, o Filipianë, e dini se, në fillim të predikimit të ungjillit, kur u nisa nga Maqedonia, asnjë kishë nuk ndau me mua gjë për të dhënë a për të marrë, veç jush,

15

sepse edhe në Thesaloniki më dërguat jo vetëm një herë por dy, përkujdesje kur isha në nevojë.

16

Jo se unë po kërkoj dhurata, por kërkoj fryt që tepron për dobinë tuaj.

17

Tani i kam të gjitha dhe më teprojnë; jam përplot, mbasi mora nga Epafroditi atë që më ishte dërguar nga ju, një parfum erëmirë, një fli i pranueshëm, i pëlqyeshëm nga Perëndia.

18

Dhe Perëndia im do të plotësojë të gjitha nevojat tuaja sipas pasurisë së tij në lavdi, në Jezu Krisht.

19

Perëndisë tonë e Atit tonë lavdi në shekuj të shekujve. Amen.

20

Përshëndetni të gjithë shenjtorët në Jezu Krishtin.

21

Vëllezërit që janë me mua ju përshëndesin; të gjithë shenjtorët ju përshëndesin, sidomos ata të shtëpisë së Cezarit.

22

Hiri i Zotit tonë Jezu Krisht qoftë me ju të gjithë. Amen.

23

Pali, apostulli i Jezu Krishtit me anë të vullnetit të Perëndisë, dhe vëllai Timote,

Kolosianëve 1


Kolosianëve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Phillipians 4

Kolosianëve

Return to Index

Chapter 1

1

shenjtorëve dhe vëllezërve besimtarë në Krishtin, që janë në Kolos: hir dhe paqe mbi ju nga Perëndia, Ati ynë, dhe nga Zoti Jezu Krisht.

2

E falenderojmë Perëndinë dhe Atin e Zotit tonë Jezu Krisht, duke u lutur vazhdimisht për ju,

3

sepse morëm vesh për besimin tuaj në Jezu Krishtin dhe për dashurinë tuaj ndaj gjithë shenjtorëve,

4

për shkak të shpresës që ruhet për ju në qiejt, për të cilën keni dëgjuar në fjalët e së vërtetës së ungjillit,

5

që arriti te ju, sikurse edhe në gjithë botën, dhe po jep fryt e rritet, sikurse edhe ndër ju, nga dita që dëgjuat dhe njohët hirin e Perëndisë në të vërtetë,

6

sikurse edhe e mësuat nga Epafrai, shoku ynë i dashur në shërbesë, i cili është një shërbëtor besnik i Krishtit për ju,

7

dhe që na ka treguar dashurinë tuaj të madhe në Frymën.

8

Prandaj edhe ne, nga dita që e dëgjuam këtë, nuk pushojmë të lutemi për ju dhe të kërkojmë që të mbusheni me njohjen e vullnetit të tij me çdo urtësi dhe mënçuri frymërore,

9

që të ecni në mënyrë të denjë për Zotin, që t`i pëlqeni atij në çdo gjë, duke sjellë fryt në çdo vepër të mirë dhe duke u rritur në njohjen e Perëndisë,

10

duke u forcuar me çdo fuqi, pas pushtetit të lavdisë së tij, për çdo ngulm e durim, me gëzim,

11

duke e falënderuar Perëndinë At, që na bëri të denjë të kemi pjesë trashëgimin e shenjtorëve në dritë.

12

Ai na nxori nga pushteti i errësirës dhe na çoi në mbretërinë e Birit të tij të dashur,

13

në të cilën ne kemi shpengimin me anë të gjakut të tij dhe faljen e mëkateve.

14

Ai është shëmbëllesa e Perëndisë së padukshëm, i parëlinduri i çdo krijese,

15

sepse në të u krijuan të gjitha gjërat, ato që janë në qiejt dhe ato mbi dhe, gjërat që duken dhe ato që nuk duken: frone, zotërime, principata dhe pushtete; të gjitha gjërat janë krijuar me anë të tij dhe në lidhje me të.

16

Ai është përpara çdo gjëje dhe të gjitha gjërat qëndrojnë në të.

17

Ai vetë është kreu i trupit, pra i kishës; ai është fillimi, i parëlinduri nga të vdekurit, përderisa të ketë parësinë në çdo gjë,

18

sepse Atit i pëlqeu që në të të banojë e gjithë plotësia,

19

dhe, duke bërë paqen me anë të gjakut të kryqit të tij, duke fituar pas, me anë të tij, të gjitha gjërat, si ato që janë mbi dhe si dhe ato që janë në qiejt.

20

Dhe ju vetë, që dikur ishit të huaj dhe armiq në mendje me veprat tuaja të këqija,

21

tani ju paqtoi në trupin e mishit të tij, me anë të vdekjes, që t`ju nxjerrë juve përpara vetes së tij shenjtorë, faqebardhë dhe të pafajshëm,

22

në qoftë se qëndroni në besim me themel dhe të patundur, dhe të mos luani nga shpresa e ungjillit që ju keni dëgjuar dhe që i është predikuar çdo krijese që është nën qiell; të cilit unë, Pali, iu bëra shërbenjës.

23

Dhe tani gëzohem për vuajtjet e mia të cilat po i heq për shkakun tuaj dhe po e plotësoj në mishin tim atë që u mungon mundimeve të Krishtit për trupin e vet, që është kisha,

24

shërbenjës i së cilës u bëra unë, sipas misionit që më ngarkoi Perëndia për ju, që t`jua paraqes të plotë fjalën e Perëndisë,

25

misterin që u mbajt i fshehtë gjatë shekujve dhe brezave, por që tani iu shfaq shenjtorëve të tij,

26

të cilëve Perëndia deshi t`ua bëjë të njohur cilat ishin pasuritë e lavdisë së këtij misteri ndër johebrenjtë, që është Krishti në ju, shpresë lavdie,

27

që ne e kumtuam, duke e qortuar dhe duke e mësuar çdo njeri me çdo urtësi, që ta paraqesim çdo njeri të përsosur në Jezu Krishtin;

28

për këtë mundohem duke u përpjekur me fuqinë e tij, e cila vepron tek unë me pushtet

29

Sepse dua që të dini ç`luftë të ashpër më duhet të bëj për ju, për ata që janë në Laodice dhe për të gjithë ata të cilët nuk e kanë parë fytyrën time personalisht,

Kolosianëve 2


Kolosianëve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Kolosianëve 1

Kolosianëve

Return to Index

Chapter 2

1

që zemrat e tyre të ngushëllohen, duke u bashkuar në dashuri, dhe të kenë të gjitha pasuritë e sigurisë së plotë të zgjuarësisë për të njohur misterin e Perëndisë, e Atit dhe të Krishtit,

2

ku janë fshehur të gjitha thesaret e diturisë dhe të njohjes.

3

Dhe po ju them këtë, që askush të mos ju gënjejë me fjalë joshëse,

4

sepse, edhe pse me trup jam larg jush, me frymën jam bashkë me ju dhe gëzohem duke parë rregullin dhe qëndrueshmërinë e besimit tuaj në Krishtin.

5

Ashtu si e keni marrë Krishtin Jezus, Zotin, ashtu, pra, ecni në të,

6

duke pasur rrënjë dhe duke u ndërtuar në të, dhe duke u forcuar në besim ashtu sikurse ju mësuan, duke mbushulluar në të me falenderim.

7

Tregoni kujdes se mos ndokush ju bën prenë e tij me anë të filozofisë dhe me mashtrime të kota, sipas traditës së njerëzve, sipas elementeve të botës dhe jo sipas Krishtit,

8

sepse tek ai banon trupërisht gjithë plotësia e Hyjnisë.

9

Dhe ju keni marrë plotësinë në të, sepse ai është krye e çdo principate e pushteti,

10

në të cilin ju edhe u rrethpretë me një rrethprerje që nuk u bë me dorë, por me rrethprerjen e Krishtit, me anë të zhveshjes së trupit nga mëkatet e mishit:

11

të varrosur bashkë në të në pagëzim, ju edhe u ringjallët bashkë në të, me anë të besimit në fuqinë e Perëndisë që e ka ringjallur prej së vdekurish.

12

Dhe bashkë me të Perëndia ju dha jetë ju, që kishit vdekur në mëkate dhe në parrethprerjen e mishit, duke jua falur të gjitha mëkatet.

13

Ai e zhvlerësoi dokumentin e urdhërimeve, që ishte kundër nesh dhe ishte kundërshtar, dhe e hoqi nga mesi duke e mbërthyer në kryq;

14

dhe mbasi i zhveshi pushtetet dhe principatat, ua tregoi sheshit njerëzve, duke ngadhnjyer mbi ata në të.

15

Prandaj askush të mos ju gjykojë për ushqime ose pije, për festa o hënë të re, o të shtuna;

16

këto gjëra janë hija e atyre që kanë për të ardhur; por trupi është i Krishtit.

17

Askush të mos përvetësojë prej jush çmimin me pretekst përulësie dhe kulti të engjëjve, duke u përzier në gjëra që nuk i ka parë, i fryrë nga një krenari e kotë për shkak të mendjes së tij mishore,

18

dhe nuk mbahet te kryet, prej të cilit gjithë trupi, i ushqyer mirë dhe i lidhur i tëri me anë të nyjeve dhe të gjymtyrëve rritet me rritjen e Perëndisë.

19

Pra, në qoftë se vdiqët me Krishtin nga elementet e botës, përse u nënshtroheni disa rregullave, a thua se jetoni ende në botë, si:

20

``Mos prek, mos shijo, mos merr``,

21

të gjitha gjërat që prishen nga përdorimi, sipas urdhërimeve dhe mësimeve të njerëzve?

22

Këto gjëra kanë ndonjë dukje diturie në devotshmërinë e zgjedhur vullnetarisht, në përunjësinë e rreme dhe në trajtimin e ashpër të trupit, por nuk kanë asnjë vlerë kundër kënaqësisë së mishit.

23

Në qoftë se ju jeni ringjallur me Krishtin, kërkoni ato që janë lart, ku Krishti është ulur në të djathtë të Perëndisë.

Kolosianëve 3


Kolosianëve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Kolosianëve 2

Kolosianëve

Return to Index

Chapter 3

1

Kini në mend gjërat që janë atje lart, jo ato që janë mbi tokë,

2

sepse ju keni vdekur dhe jeta juaj është fshehur bashkë me Krishtin në Perëndinë.

3

Kur të shfaqet Krishti, jeta jonë, atëherë edhe ju do të shfaqeni në lavdi bashkë me të.

4

Bëni, pra, të vdesin gjymtyrët tuaja që janë mbi tokë: kurvërinë, ndyrësinë, pasionet, dëshirat e këqija dhe lakminë, që është idhujtari;

5

për këto gjëra zemërimi i Perëndisë vjen përmbi bijtë e mosbindjes,

6

midis të cilëve dikur ecët edhe ju, kur rronit në to.

7

Por tani hiqni edhe ju të gjitha këto gjëra: zemërim, zemëratë, ligësi, e mos të dalë sharje e asnjë e folur e pandershme nga goja juaj.

8

Mos gënjeni njeri tjetrin, sepse ju e zhveshët njeriun e vjetër me veprat e tij,

9

edhe veshët njeriun e ri, që përtërihet në njohurinë sipas shëmbullit të atij që e krijoi.

10

Këtu nuk ka më Grek e Jud, rrethprerje dhe parrethprerje, Barbar e Skithas, shërbëtor e i lirë, por Krishti është gjithçka dhe në të gjithë.

11

Vishuni, pra, si të zgjedhur të Perëndisë, shenjtorë dhe të dashur, me dhembshuri të brendshme, mirësinë, përulësinë, zemërbutësinë dhe me durimin,

12

duke duruar njeri tjetrin dhe duke falur njeri tjetrin, nëqoftëse dikush ankohet kundër një tjetri; dhe sikundër Krishti ju ka falur, ashtu bëni edhe ju.

13

Dhe, përmbi të gjitha këto gjëra, vishni dashurinë, që është lidhja e përsosmërisë.

14

Dhe paqja e Perëndisë, për të cilin ju u thirrët në një trup të vetëm, të mbretërojë në zemrat tuaja; dhe jini mirënjohës!

15

Fjala e Krishtit banoftë në ju me begatinë e vet; në çdo dituri, mësoni dhe këshilloni njeri tjetrin me psalme, himne dhe këngë frymërore, duke kënduar Zotit me hir në zemrat tuaja!

16

Dhe çdo gjë që të bëni, me fjalë a me vepër, t`i bëni në emër të Zotit Jezus, duke e falënderuar Perëndinë Atë nëpërmjet tij.

17

Ju bashkëshorte, jini të nënshtruara bashkëshortëve tuaj, ashtu si ka hije në Zotin.

18

Ju bashkëshortë, duaini bashkëshortet tuaja dhe mos u bëni të ashpër ndaj tyre.

19

Ju bij, binduni prindërve në çdo gjë, sepse kjo është e pranueshme për Zotin.

20

Ju etër, mos provokoni për zemërim bijtë tuaj, që të mos i lëshojë zemra.

21

Ju shërbëtorë, binduni në çdo gjë zotërinjve tuaj sipas mishit, duke u shërbyer jo vetëm kur ju shohin, sikurse të doni t`u pëlqeni njerëzve, por me thjeshtësinë e zemrës, duke druajtur Perëndinë.

22

Dhe çdo gjë që të bëni, ta bëni me dëshirë të mirë, si për Zotin dhe jo për njerëzit,

23

duke ditur se nga Zoti do të merrni shpërblimin e trashëgimisë, sepse ju i shërbeni Krishtit, Zotit.

24

Por ai që punon padrejtësisht do të marrë shpagimin për gjëra të padrejta që ka bërë, dhe nuk do të ketë anësi për asnjë.

25

Zotërinj, bëni ç`është e drejtë dhe arsyeshme ndaj shërbëtorëve, duke ditur se edhe ju keni një Zotëri në qiejt.

Kolosianëve 4


Kolosianëve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Kolosianëve 3

Kolosianëve

Return to Index

Chapter 4

1

Ngulmoni në të lutur, duke ndenjur zgjuar në të me falendërim.

2

Dhe duke u lutur në të njëtën kohë edhe për ne, që Perëndia të hapë edhe për ne derën e fjalës, për të shpallur misterin e Krishtit, për shkakun e të cili jam edhe i burgosur,

3

në mënyrë që ta bëj të njohur, duke e folur siç duhet.

4

Ecni me urti ndaj të jashtmëve duke shfrytëzuar kohën.

5

Të folurit tuaj të jetë gjithnjë me hir, i ndrequr me kripë, që të dini si duhet t`i përgjigjeni gjithsecilit.

6

Tikiku, vëllai i dashur, dhe shërbenjës besnik, dhe shoku im i shërbimit në Zotin, do t`jua tregojë gjithçka lidhur me mua;

7

unë e dërgova te ju pikërisht për këtë arsye, që të njoh situatën tuaj dhe të ngushëllojë zemrat tuaja,

8

bashkë me Onesimin, vëlla besnik dhe i dashur, që është nga tuajt; ata do t`ju tregojnë juve të gjitha gjërat e këtushme.

9

Aristarku, i burgosur me mua, ju përshëndet bashkë me Markun, kushëririn e Barnabës (për të cilin keni marrë mësimin, po të vijë te ju, ta mirëprisni),

10

dhe Jezusi, i quajtur Just, të cilët vijnë nga rrethprerja; këta janë të vetmit bashkëpunëtorë në veprën e mbretërisë së Perëndisë, të cilët qenë për mua ngushullim.

11

Epafrai, që është nga tuajt dhe shërbëtor i Krishtit, ju përshëndet; ai lufton gjithnjë për ju në lutje, që ju të qëndroni të përsosur dhe të përkryer në gjithë vullnetin e Perëndisë.

12

Në fakt unë dëshmoj për të se ai ka zell të madh për ju, për ata që janë në Laodice dhe për ata që janë në Hierapolis.

13

I dashur Lluka, mjeku, dhe Dema ju përshëndesin.

14

U bëni të fala vëllezërve që janë në Laodice, Ninfës dhe kishës që është në shtëpinë e tij.

15

Dhe, mbasi të jetë lexuar kjo letër ndër ju, bëni që të lexohet edhe në kishën e Laodikasve; dhe ju gjithashtu lexoni atë të Laodices.

16

Dhe i thoni Arkipit: ``Ki kujdes shërbesën që more në Zotin, që ta plotësosh``.

17

Përshëndetja është shkruar me dorën time, nga unë, Pali. Kujtoni prangat e mia. Hiri qoftë me ju. Amen.

18

Pali, Silvani dhe Timoteu, kishës së Thesalonikasve në Perëndinë Atë dhe në Zotin Jezu Krisht: paçi hir dhe paqe prej Perëndisë, Atit tonë, dhe prej Zotit Jezu Krisht.

1 Thesalonikasve 1


1 Thesalonikasve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Kolosianëve 4

1 Thesalonikasve

Return to Index

Chapter 1

1

Ne përherë e falënderojmë Perëndinë për ju të gjithë, duke ju kujtuar në lutjet tona,

2

duke kujtuar vazhdimisht veprën tuaj të besimit, mundimin e dashurisë suaj dhe qëndrueshmërinë e shpresës në Zotin tonë Jezu Krisht përpara Perëndisë, Atit tonë,

3

duke ditur, vëllezër të dashur prej Perëndisë, të zgjedhurit tuaj,

4

sepse ungjilli ynë nuk erdhi deri te ju vetëm me fjalë, por edhe me fuqi dhe me Frymë të Shenjtë, dhe me shumë bindje; ju e dini se si jemi sjellë në mes tuaj për hirin tuaj.

5

Dhe ju u bëtë imituesit tanë dhe të Zotit, duke e pranuar fjalën në mes të një pikëllimi të madh, me gëzimin e Frymës së Shenjtë,

6

për t`u bërë kështu shëmbull për të gjithë besimtarët e Maqedonisë dhe të Akaisë.

7

Në fakt prej jush jehoi fjala e Perëndisë jo vetëm në Maqedoni dhe në Akai, por edhe në çdo vend u përhap besimi juaj tek Perëndia, sa që ne s`kemi nevojë të themi ndonjë gjë,

8

sepse vetë ata tregojnë për ne, si qe ardhja jonë ndër ju si u kthyet nga idhujt te Perëndia, për t`i shërbyer Perëndisë së gjallë e të vërtetë,

9

dhe për të pritur prej qiejve Birin e tij, të cilin ai e ngjalli prej së vdekurish, Jezusin, që na çliron nga zemërim që po vjen.

10

Sepse ju vetë, vëllezër, e dini se ardhja jonë ndër ju nuk qe e kotë.

1 Thesalonikasve 2


1 Thesalonikasve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 Thesalonikasve 1

1 Thesalonikasve

Return to Index

Chapter 2

1

Por, mbasi hoqëm më parë dhe mbasi na shanë në Filipi, sikurse e dini, ne morëm guxim në Perëndinë tonë të shpallim ndër ju ungjillin e Perëndisë midis kaq përpjekjesh.

2

Sepse nxitja jonë nuk vjen nga mashtrimi, as nga qëllime të pa ndershme, as nga dredhia;

3

por, duke qenë se u miratuam prej Perëndisë që të na besohet ungjilli, kështu ne flasim jo që t`u pëlqejmë njerëzve, por Perëndisë, që provon zemrat tona.

4

Ne, pra, nuk kemi përdorur kurrë, sikurse e dini mirë, fjalë lajkatuese, dhe as nuk jemi nisur nga motive lakmie; Perëndia është dëshmitar.

5

Dhe nuk kemi kërkuar lavdi prej njerëzve, as prej jush, as prej të tjerësh, megjithëse mund t`ju bëheshim barrë si apostuj të Krishtit.

6

Përkundrazi qemë zemërbutë midis jush, ashtu si mëndesha që rrit me dashuri fëmijët e saj.

7

Kështu, duke pasur një dashuri të madhe ndaj jush, ishim të kënaqur duke ju komunikuar jo vetëm ungjillin e Perëndisë, por edhe vetë jetën tonë, sepse na u bëtë të dashur.

8

Sepse ju, o vëllezër, e mbani mend lodhjen dhe mundimin tonë: si kemi punuar ditë e natë që të mos i bëhemi barrë asnjërit prej jush, dhe predikuam ungjillin e Perëndisë ndër ju.

9

Ju jeni dëshmitarë, dhe Perëndia gjithashtu, si jemi sjellë me shenjtëri, me drejtësi, pa të meta, me ju që besoni.

10

Ju e dini gjithashtu se ne këshilluam, ngushëlluam dhe i jemi përbetuar secilit prej jush, si bën një baba me bijtë e vet,

11

që të ecni denjësisht për Perëndinë, që ju thërret në mbretërinë dhe lavdinë e tij.

12

Prandaj edhe ne e falenderojmë pa pushim Perëndinë, se kur ju keni marrë nga ne fjalën e Perëndisë, e pritët atë jo si fjalë njerëzish, por, sikurse është me të vërtetë, si fjalë Perëndie, që vepron ndër ju që besoni.

13

Sepse ju, o vëllezër, u bëtë imituesit e kishave të Perëndisë që janë në Jude në Jezu Krishtin, sepse edhe ju keni vuajtur nga ana e bashkëkombasve tuaj të njëjtat gjëra, sikurse edhe ata kanë vuajtur nga Judenjtë,

14

të cilët e vranë Zotin Jezus dhe profetët e tyre, dhe na përndoqën edhe ne. Ata nuk i pëlqen Perëndia, dhe janë armiq me të gjithë njerëzit,

15

duke na penguar që t`u flasim johebrenjve që ata të shpëtohen, për ta mbushur vazhdimisht masën e mëkateve të tyre; por zemërimi arriti mbi ta më në fund.

16

Dhe ne, o vëllezër, mbasi mbetëm pa ju për një kohë të shkurtër, trupërisht por jo me zemër, u përpoqëm edhe më shumë, nga malli i madh, të shohim përsëri fytyrën tuaj.

17

Prandaj deshëm, të paktën unë Pali, të vijmë te ju jo një, por dy herë, por Satani na pengoi.

18

Cila në fakt është shpresa jonë, a gëzimi, a kurora e lavdisë? A nuk jeni pikërisht ju, përpara Zotit tonë Jezu Krisht në ardhjen e tij?

19

Ju jeni në fakt lavdia dhe gëzimi jonë.

20

Prandaj, mbasi nuk mundëm më të rezistonim, na u duk e pëlqyeshme të të qëndrojmë, të vetëm, në Athinë,

1 Thesalonikasve 3


1 Thesalonikasve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 Thesalonikasve 2

1 Thesalonikasve

Return to Index

Chapter 3

1

dhe dërguam Timoteun, vëllanë tonë dhe shërbenjës të Perëndisë, dhe bashkëpunëtorin tonë në predikimin e ungjillit të Krishtit, që t`ju fuqizojë dhe t`ju japë zemër në besimin tuaj,

2

që të mos lëkundet askush në këto pikëllime, sepse ju e dini vetë se për këtë jemi caktuar.

3

Sepse, edhe kur ishim midis jush, ju parashikuam se do të heqim vështirësi, pikërisht sikurse ndodhi, dhe ju këtë e dini.

4

Për këtë arsye edhe unë, mbasi nuk rezistoja më, dërgova të marr vesh për besimin tuaj, se mos ju kishte tunduar tunduesi, dhe mundimi ynë të kishte shkuar kot.

5

Por tani që u kthye Timoteu prej jush dhe na solli lajme të mira për besimin dhe dashurinë tuaj, dhe se ju ruani gjithnjë një kujtim të mirë për ne dhe keni mall të madh që të na shihni, sikurse edhe ne t`ju shohim juve,

6

prandaj, o vëllezër, ne u ngushëlluam për ju, me gjithë pikëllimin dhe vuajtjet tona, për hir të besimit tuaj,

7

sepse tani rrojmë me të vërtetë, në qoftë se ju qëndroni të patundur në Zotin.

8

Sepse çfarë falënderimi mund t`i drejtojmë Perëndisë për ju, për gjithë gëzimin që ndiejmë për shkakun tuaj përpara Perëndisë sonë,

9

duke u lutur shumë, natë e ditë, që të shohim fytyrën tuaj dhe të plotësojmë gjërat që ende i mungojnë besimit tuaj?

10

Po vetë Perëndia, Ati ynë, dhe Zoti ynë Jezu Krishti e sheshoftë rrugën tonë për te ju.

11

Dhe Zoti shtoftë dhe teproftë në dashurinë për njeri tjetrin dhe për të gjithë, ashtu si edhe ne ndaj jush,

12

për të bërë të pa tundura zemrat tuaja, pa të meta në shenjtëri përpara Perëndisë dhe Atit tonë, në ardhjen e Perëndisë sonë Jezu Krisht bashkë me gjithë shenjtorët e tij. Amen.

13

Sa për të tjerat, pra, vëllezër, ju lutemi dhe ju bëjmë thirrje në Zotin Jezus që, sikundër morët prej nesh se si duhet të ecni për t`i pëlqyer Perëndisë, kështu të teproni edhe më shumë.

1 Thesalonikasve 4


1 Thesalonikasve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 Thesalonikasve 3

1 Thesalonikasve

Return to Index

Chapter 4

1

Sepse ju e dini se ç`urdhërime ju lamë nga ana e Zotit Jezus.

2

Sepse ky është vullneti i Perëndisë: shenjtërimi juaj; të hiqni dorë nga kurvëria;

3

që secili prej jush të dijë ta mbajë enën e vet në shenjtëri dhe me nder,

4

jo me pasione epshi, si johebre që nuk e njohin Perëndinë,

5

dhe që askush të mos mashtrojë ose t`ia hedhë në punë vëllait të vet, sepse Perëndia është hakmarrësi për të gjitha këto gjëra, sikurse edhe ju thamë më parë dhe e dëshmuam.

6

Sepse Perëndia nuk na thirri në ndyrësi, por në shenjtërim.

7

Prandaj ai që i përbuz këto gjëra, nuk përbuz një njeri, por Perëndinë që ju dha edhe Frymën e tij të Shenjtë.

8

Sa për dashurinë vëllazërore, nuk keni nevojë që t`ju shkruaj, sepse ju vetë jeni të mësuar nga Perëndia që të doni njeri tjetrin.

9

Sepse ju e bëni këtë ndaj gjithë vëllezërve që janë në gjithë Maqedoninë; por ne ju bëjmë thirrje, vëllezër, që në këtë të shtohemi edhe më shumë.

10

dhe të përpiqeni me kujdes të jetoni në paqe, të merreni me gjërat tuaja dhe të punoni me duart tuaja, ashtu si ju kemi urdhëruar,

11

që të silleni me nder ndaj atyre që janë jashtë dhe të mos keni nevojë për asgjë.

12

Tashmë, vëllezër, nuk duam që të jeni në mosdije përsa u përket atyre që flenë, që të mos trishtoheni si të tjerët që nuk kanë shpresë.

13

Sepse, po të besojmë se Jezusi vdiq dhe u ringjall, besojmë gjithashtu që Perëndia do të sjellë me të, me anë të Jezusit, ata që kanë fjetur.

14

Dhe këtë po jua themi me fjalën e Zotit: ne të gjallët, që do të mbetemi deri në ardhjen e Zotit, nuk do të jemi përpara atyre që kanë fjetur,

15

sepse Zoti vetë, me një urdhër, me zë kryeengjëlli dhe me borinë e Perëndisë, do të zbresë nga qielli dhe ata që vdiqën në Krishtin do të ringjallen të parët;

16

pastaj ne të gjallët, që do të kemi mbetur, do të rrëmbehemi bashkë me ata mbi retë, për të dalë përpara Zotit në ajër; dhe kështu do të jemi përherë bashkë me Zotin.

17

Ngushëlloni, pra, njëri-tjetrin me këto fjalë.

18

Sa për kohët dhe për stinët, vëllezër, nuk keni nevojë që t`ju shkruaj,

1 Thesalonikasve 5


1 Thesalonikasve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 Thesalonikasve 4

1 Thesalonikasve

Return to Index

Chapter 5

1

sepse ju vetë e dini shumë mirë se dita e Zotit do të vijë, si një vjedhës natën.

2

Sepse, kur thonë: "Paqe dhe siguri", atëherë një shkatërrim i papritur do të bjerë mbi ta, ashtu si dhembjet e lindjes të gruas shtatzënë dhe nuk do të shpëtojnë.

3

Por ju, vëllezër, nuk jeni në errësirë, që ajo ditë t`ju zërë në befasi si një vjedhës.

4

Të gjithë ju jeni bij të dritës dhe bij të ditës; ne nuk jemi të natës, as të territ.

5

Le të mos flemë, pra, si të tjerët, por të rrimë zgjuar dhe të jemi të esëll.

6

Sepse ata që flejnë, flejnë natën, dhe ata që dehen, dehen natën.

7

Kurse ne, mbasi jemi të ditës, jemi të esëll, duke veshur parzmoren e besimit dhe të dashurisë, dhe për përkrenare shpresën e shpëtimit.

8

Sepse Perëndia nuk na ka caktuar për zemërim, por për të marrë shpëtimin me anë të Zotit tonë Jezu Krisht,

9

i cili vdiq për ne kështu që, qofshim zgjuar qofshim fjetur, jetojmë bashkë me të.

10

Prandaj ngushëlloni njeri tjetrin dhe ndërtoni njeri tjetrin ashtu sikur edhe bëni.

11

Tashmë, vëllezër, ju lutemi të keni respekt për ata që mundohen midis jush, që janë në krye ndër ju në Zotin dhe që ju qortojnë,

12

edhe t`i vlerësoni shumë në dashuri për veprën e tyre. Jetoni në paqe midis jush.

13

Tani, vëllezër, ju bëjmë thirrje t`i qortoni të parregulltit, të ngushëlloni zemërlëshuarit, të ndihmoni të dobëtit dhe të jeni të duruar me të gjithë.

14

Vështroni se mos dikush t`ia kthejë dikujt të keqen me të keqen; po kërkoni gjithmonë të mirën edhe te njeri tjetri edhe te të gjithë.

15

Jini gjithmonë të gëzuar.

16

Lutuni pa pushim.

17

Për çdo gjë falënderoni sepse i tillë është vullneti i Perëndisë në Krishtin Jezus për ju.

18

Mos e shuani Frymën.

19

Mos i përbuzni profecitë.

20

Provoni të gjitha, mbani të mirën.

21

Hiqni dorë nga çdo dukje e ligë.

22

Dhe Perëndia i paqes ju shenjtëroftë ai vetë tërësisht; dhe gjithë fryma juaj, shpirt e trup, të ruhet pa të metë për ardhjen e Zotit tonë Jezu Krisht.

23

Besnik është ai që ju thërret, i cili edhe do ta bëjë.

24

Vëllezër, lutuni për ne.

25

Përshëndetni të gjithë vëllezërit me puthje të shenjtë.

26

Ju përbetoj për Zotin që kjo letër t`u lexohet gjithë vëllezërve të shenjtë.

27

Hiri i Zotit tonë Jezu Krisht qoftë me ju. Amen.

28

Pali, Silvani dhe Timoteu, kishës së Thesalonikasve, që është në Perëndinë, Atin tonë, dhe në Zotin Jezu Krisht:

2 Thesalonikasve 1


2 Thesalonikasve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 Thesalonikasve 5

2 Thesalonikasve

Return to Index

Chapter 1

1

paçi hir dhe paqe nga Perëndia, Ati ynë, dhe nga Zoti Jezu Krisht.

2

Ne e kemi për detyrë ta falënderojmë gjithnjë Perëndinë për ju, o vëllezër, sikurse është fort e drejtë, sepse besimi juaj po rritet shumë dhe dashuria e secilit prej jush për njëri-tjetrin po tepron,

3

aq sa ne vetë po krenohemi me ju në kishat e Perëndisë, për qëndresën tuaj dhe për besimin në të gjitha përndjekjet dhe vështirësitë që po hiqni.

4

Ky është një dëftim i gjyqit të drejtë të Përendisë, që ju të çmoheni të denjë për mbretërinë e Perëndisë për të cilën edhe vuani,

5

sepse është e drejtë, nga ana e Perëndisë, t`u jepet mundim atyre që po ju mundojnë,

6

kurse juve, të munduarve, të preheni bashkë me ne, kur Zoti Jezu Krisht të shfaqet nga qielli me engjëjt e pushtetit të vet,

7

në një zjarr flakërues, për t`u hakmarrë kundër atyre që nuk njohin Perëndi, dhe të atyre që nuk i binden ungjillit të Zotit tonë Jezu Krisht.

8

Ata do të ndëshkohen me shkatërrim të përjetshëm, larg nga fytyra e Zotit dhe nga lavdia e fuqisë së tij,

9

kur ai të vijë, atë ditë, për të qenë i lavdëruar në shenjtorët e vet, për të qenë i admiruar në mes të atyre që kenë besuar, sepse dëshmia jonë tek ju u besua.

10

Edhe për këtë ne vazhdimisht po lutemi për ju, që Perëndia ynë t`ju bëjë të denjë për këtë thirrje dhe të përmbushë me fuqinë çdo qëllim të mirë dhe veprën e besimit,

11

që të lëvdohet emri i Zotit tonë Jezu Krisht në ju dhe ju në të, sipas hirit të Perëndisë sonë dhe të Zotit Jezu Krisht.

12

Ju lutemi, o vëllezër, lidhur me ardhjen e Zotit tonë Jezu Krisht dhe me tubimin tonë me të,

2 Thesalonikasve 2


2 Thesalonikasve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 Thesalonikasve 1

2 Thesalonikasve

Return to Index

Chapter 2

1

të mos lejoni që menjëherë t`ju prishet mendja ose të trazoheni as prej fryme, as prej fjale, as prej ndonjë letre gjoja të shkruar prej nesh, thua se ja, erdhi dita e Krishtit.

2

Askush të mos ju gënjejë kursesi, sepse ajo ditë nuk do të vijë, pa ardhur më parë rënia dhe pa u shfaqur njeriu i mëkatit, i biri i humbjes,

3

kundërshtari, ai që lartëson veten mbi çdo gjë që quhet perëndi ose objekt adhurimi, aq sa të shkojë e të rrijë në tempullin e Perëndisë si Perëndi, duke e paraqitur veten se është Perëndi.

4

A nuk ju bie ndër mend se, kur isha akoma ndër ju, jua thoja këto gjëra?

5

Tani e dini atë që e ndalon atë që të shfaqet vetëm në kohën e vet.

6

Misteri i paudhësisë në fakt është tashmë në veprim, duke pritur vetëm që të hiqet nga mesi ai që e ndalon tashti.

7

Atëherë do të shfaqet ky i paudhë, të cilin Zoti do ta shkatërrojë me hukatjen e gojës së tij dhe do ta asgjësojë me të dukurit e ardhjes së tij.

8

Ardhja e atij të paudhi do të bëhet me anë të veprimit të Satanit, bashkë me çudira, shenja dhe mrrekullish të rreme,

9

dhe nga çdo mashtrim ligësie për ata që humbin, sepse nuk pranuan ta duan të vërtetën për të qenë të shpëtuar.

10

E prandaj Perëndia do t`u dërgojë atyre një gënjim që do t`i bëjë të gabojnë, që t`i besojnë gënjeshtrës,

11

që të dënohen të gjithë ata që nuk i besuan së vërtetës, por përqafuan ligësinë!

12

Por ne duhet ta falënderojmë vazhdimisht Perëndinë për ju, o vëllezër të dashur nga Zoti, sepse Perëndia ju zgjodhi që në fillim për t`ju shpëtuar, me anë të shenjtërimit të Frymës dhe të besimit në të vërtetën;

13

tek e cila ju thirri me anë të ungjillit tonë, që të arrini të merrni lavdinë e Zotit tonë Jezu Krisht.

14

Prandaj, vëllezër, qëndroni dhe mbani porositë që mësuat, me anë të fjalës ose me anë të letrës sonë.

15

Dhe vetë Zoti jonë Jezu Krisht dhe Perëndia Ati ynë, që na deshi dhe na dha me anë të hirit një ngushëllim të përjetshëm dhe një shpresë të mirë,

16

ngushëlloftë zemrat tuaja dhe ju forcoftë në çdo fjalë e punë të mirë.

17

Më në fund, o vëllezër, lutuni për ne, që fjala e Zotit të përhapet me të shpejtë dhe të lëvdohet, porsi ndër ju,

2 Thesalonikasve 3


2 Thesalonikasve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 Thesalonikasve 2

2 Thesalonikasve

Return to Index

Chapter 3

1

dhe derisa të shpëtojmë nga njerëzit e çoroditur dhe të këqij, sepse jo të gjithë kanë besim.

2

Por Zoti është besnik, dhe ai do t`ju forcojë dhe do t`ju ruajë nga i ligu.

3

Dhe ne kemi besim për ju te Zoti, se gjërat që ju porositëm po i bëni dhe do t`i bëni.

4

Edhe Zoti i drejtoftë zemrat tuaja te dashuria e Perëndisë dhe te qëndrueshmëria e Krishtit.

5

Dhe ju porositim, o vëllezër, në emër të Zotit tonë Jezu Krisht, që të largoheni nga çdo vëlla që ecën i çrregullt dhe jo sipas porosisë që keni marrë prej nesh.

6

Sepse ju e dini vetë se si duhet të na shëmbëlleni, sepse ne nuk u sollëm në mënyrë të çrregullt midis jush,

7

dhe nuk kemi ngrënë falas bukën e ndonjërit, por punuam me mundim e cfilitje ditë e natë, që të mos i bëheshim barrë asnjërit prej jush.

8

Jo se ne nuk e kemi këtë të drejtë, po për t`ju dhënë ne vetë një shëmbull që ju të na imitonit.

9

Në fakt, edhe kur ishim në mes tuaj, ju porosisnim këtë: se po qe se ndonjë nuk do të punojë, as të mos hajë.

10

Në fakt dëgjojmë se disa prej jush që ecin në mënyrë të çrregullt, nuk bëjnë asgjë dhe merren me gjëra të kota.

11

Këta i porosisim dhe i bëjmë thirrje në Zotin tonë Jezu Krisht, që të hanë bukën e tyre duke punuar shtruar.

12

Dhe sa për ju, o vëllezër, mos u lodhni së bëri të mirën.

13

Dhe nëqoftëse dikush nuk i bindet fjalës sonë në këtë letër, shënojeni atë dhe mos u shoqëroni me të, që ai të turpërohet.

14

Por mos e mbani atë si një armik, po këshillojeni si vëlla.

15

Dhe vetë Zoti i paqes ju dhëntë vazhdimisht paqe në çdo mënyrë. Zoti qoftë me ju të gjithë.

16

Të falat me shëndet janë nga dora ime, nga mua, Pali; dhe kjo është një shenjë në çdo letër prej meje; unë shkruaj kështu.

17

Hiri i Zotit tonë Jezu Krisht qoftë me ju të gjithë. Amen.

18

Pali, apostulli i Jezu Krishtit, me urdhër të Perëndisë, Shpëtimtarit tonë, dhe të Zotit Jezu Krisht, shpresës sonë,

1 Timoteut 1


1 Timoteut Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 Thesalonikasve 3

1 Timoteut

Return to Index

Chapter 1

1

Timoteut, birit të vërtetë në besim: hir, mëshirë dhe paqe prej Perëndisë Atit tonë dhe prej Krishtit Jezus, Zotit tonë.

2

Ashtu si të nxita kur u nisa për në Maqedoni, qëndro në Efes për t`u urdhëruar disave të mos mësojnë doktrina të tjera,

3

dhe të mos merren me përralla dhe me gjenealogji që s`kanë të sosur, të cilat shkaktojnë përçarje më tepër sesa vepra e Perëndisë, që mbështetet në besim.

4

Qëllimi i këtij urdhërimi është dashuria, prej një zemre të pastër, prej një ndërgjegjeje të pastër dhe prej një besimi jo të shtirur.

5

Disa, duke u shmangur nga këto gjëra, u kthyen në biseda të kota dhe,

6

duke dashur të jenë mësues të ligjit, nuk kuptojnë as ato që thonë, as ato që pohojnë.

7

Dhe ne e dimë se ligji është i mirë, në qoftë se njeriu e përdor si duhet;

8

duke ditur këtë, që ligji nuk është vënë për të drejtin, po për të pabesët dhe të rebelët, për të ligët dhe mëkatarët, për të pamëshirshmit dhe të ndyrët, për ata që vrasin babë e nënë, për vrasësit,

9

për kurvarët, për homoseksualët, për grabitësit, për rremët, për ata që shkelin betimin, për çdo gjë tjetër që bie në kundërshtim me doktrinën e shëndoshë,

10

sipas ungjillit të lavdisë të të lumit Perëndi, që më është besuar.

11

Dhe e falënderoj Krishtin Zotin tonë, që më bën të fortë, sepse më çmoi të denjë për t`u besuar, duke më vënë në shërbimin e tij,

12

që më parë isha blasfemues, përndjekës dhe i dhunshëm; por m`u dha mëshira, sepse i bëra nga padija, në mosbesimin tim;

13

kështu hiri i Zotit tonë teproi pa masë me besimin dhe dashurinë, që është në Jezu Krishtin.

14

Kjo fjalë është e sigurt e denjë për t`u pranuar plotësisht, që Krishti Jezus erdhi në botë për të shpëtuar mëkatarët, ndër të cilët unë jam i pari.

15

Por prandaj u mëshirova, që Jezu Krishti të tregojë më përpara në mua gjithë zemërgjerësinë, për të qenë shembull për ata që do të besojnë në të për jetë të përjetshme.

16

Dhe Mbretit të amshuar, të pavdekshmit, të padukshmit, të vetmit Perëndi të ditur, i qoftë nder e lavdi në shekuj të shekujve. Amen.

17

Po ta besoj këtë detyrë, o Timote bir, sipas profecive që u bënë më parë për ty, që sipas tyre të bësh luftimin e mirë,

18

duke pasur besim dhe ndërgjegje të mirë, sepse disa, duke e hedhur poshtë, u bënë lundërthyerje në besim.

19

Ndër këta janë Imeneu dhe Aleksandri, të cilët unë i dorëzova në duart e Satanit që të mësojnë të mos blasfemojnë.

20

Të bëj thirrje, pra, para së gjithash, që të bëhen përgjërime, lutje, ndërhyrje dhe falënderime për të gjithë njerëzit,

1 Timoteut 2


1 Timoteut Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 1

1 Timoteut

Return to Index

Chapter 2

1

për mbretërit e për të gjithë ata që janë në pushtet, që të mund të shkojmë një jetë të qetë dhe të paqtë me çdo perëndishmëri dhe nder.

2

Sepse kjo është e mirë dhe e pëlqyer përpara Perëndisë, Shpëtimtarit tonë,

3

i cili dëshiron që gjithë njerëzit të shpëtohen dhe t`ia arrijnë njohjes të së vërtetës.

4

Në fakt një është Perëndia, dhe një i vetëm është ndërmjetësi midis Perëndisë dhe njerëzve: Krishti Jezus njeri,

5

i cili e dha veten si çmim për të gjithë, për dëshmim në kohën e caktuar,

6

për të cilin unë u vura predikues dhe apostull (them të vërtetën në Krisht, nuk gënjej), mësues i johebrenjve në besim dhe në të vërtetë.

7

Dua, pra, që burrat të luten në çdo vend, duke ngritur duar të pastra, pa mëri dhe pa grindje.

8

Në mënyrë të njëjtë dua që edhe gratë, të vishen hijshëm, me cipë dhe modesti dhe jo me gërsheta a me ar, a me margaritarë, a me rroba të shtrenjta,

9

po me vepra të mira, si u ka hije grave që i kushtohen perëndishmëri.

10

Gruaja le të mësojë në heshtje dhe me çdo nënshtrim.

11

Nuk e lejoj gruan që të mësojë, as të përdori pushtet mbi burrin, por të rrijë në heshtje.

12

Në fakt së pari u formua Adami dhe më pas Eva.

13

Dhe nuk u gënjye Adami, por gruaja u gënjye dhe ra në shkelje.

14

Megjithatë ajo do të shpëtohet duke lindur fëmijë, në qoftë se do të qëndrojnë në besim, në dashuri dhe në shenjtërim me modesti.

15

Kjo fjalë është e sigurt: Në qoftë se dikush dëshiron të bëhet peshkop, dëshiron një punë të mirë."

1 Timoteut 3


1 Timoteut Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 2

1 Timoteut

Return to Index

Chapter 3

1

Duhet, pra, që peshkopi të jetë i patëmetë, burrë i një gruaje të vetme, të jetë i përmbajtur, i arsyeshëm, i matur, mikpritës, i zoti të mësojë të tjerët,

2

të mos jepet pas verës, të mos jetë i dhunshëm, të mos jetë koprac, por i butë, jo grindavec, të mos lakmojë paranë;

3

njeri që e qeveris mirë familjen e vet dhe i ka fëmijët të bindur me çdo lloj mirësjellje;

4

(sepse në qoftë se dikush nuk di të qeverisë familjen e vet, si do të kujdeset për kishën e Perëndisë?).

5

Të mos jetë i posakthyer në besim, që të mos i rritet mendja dhe të bjerë në gabimet e djallit.

6

Madje duhet që ai të ketë dëshmim të mirë edhe ndër të jashtmit, që të mos shahet dhe të bjerë në lakun e djallit.

7

Gjithashtu dhjakët duhet të jenë dinjitozë, jo me dy faqe në fjalë, të mos jepen pas verës së tepërt, të mos lakmojnë fitime të paligjshme,

8

dhe ta ruajnë misterin e besimit me ndërgjegje të pastër.

9

Edhe këta le të vihen më parë në provë, pastaj ta kryejnë shërbesën e tyre po të jenë të patëmetë.

10

Edhe bashkëshortet e tyre të kenë dinjitet, jo shpifarake, por të përmbajtura dhe besnike në gjithçka.

11

Dhjakët të jenë bashkëshortë të një gruaje të vetme, t`i drejtojnë mirë fëmijët dhe familjet e veta.

12

Sepse ata që e kanë kryer mirë shërbesën, fitojnë reputacion të mirë dhe siguri të madhe në besimin në Jezu Krishtin.

13

Po t`i shkruaj këto gjëra duke shpresuar që të vij së shpejti te ti,

14

por, po u vonova, të dish se si duhet të sillesh në shtëpinë e Perëndisë, që është kisha e Perëndisë së gjallë, shtylla dhe mbështetja e së vërtetës.

15

Dhe s`ka asnjë dyshim se misteri i mëshirës është i madh: Perëndia u shfaq në mish, u shfajësua në Frymë, u duk ndër engjëj, u predikua ndër johebrenj, u besua në botë, u ngrit në lavdi.

16

Dhe Fryma e thotë shkoqur se në kohët e fundit disa do ta mohojnë besimin, duke u vënë veshin frymëve gënjeshtare dhe doktrinave të demonëve,

1 Timoteut 4


1 Timoteut Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 3

1 Timoteut

Return to Index

Chapter 4

1

që flasin gënjeshtra me hipokrizi, të damkosur në ndërgjegjen e tyre,

2

të cilët do të ndalojnë martesën dhe do të urdhërojnë të mos hani ushqimet që Perëndia i krijoi, të merren me falënderim nga ata që besojnë dhe e njohin të vërtetën.

3

Sepse çdo krijesë e Perëndisë është e mirë dhe asgjë s`është për t`u hedhur, nëse merret me falënderim,

4

sepse është shenjtëruar nga fjala e Perëndisë dhe nga lutja.

5

Duke ua propozuar këto gjëra vëllezërve, ti do të jesh një shërbyes i mirë i Jezu Krishtit, i ushqyer me fjalët e besimit dhe të mësimit të mirë, që ke kuptuar plotësisht.

6

Shmangu pra nga përrallat profane dhe të të vjetërve, edhe ushtrohu në perëndishmëri,

7

sepse ushtrimi i trupit është i dobishëm për pak gjë, kurse perëndishmëria është e dobishme për çdo gjë, sepse përmban premtimin e jetës së tashme dhe të asaj që do të vijë.

8

Kjo fjalë është e sigurt dhe e denjë për t`u pranuar në çdo mënyrë.

9

Për këtë, në fakt, ne po mundohemi dhe na shajnë, sepse kemi shpresuar në Perëndinë e gjallë, që është Shpëtimtari i gjithë njerëzve dhe sidomos i besimtarëve.

10

Urdhëro këto gjëra dhe mëso këto gjëra.

11

Askush të mos e shpërfillë moshën tënde të re, por bëhu shembull për besimtarët në fjalë, në sjellje, në dashuri, në Frymë, në besim dhe në dëlirësi.

12

Kushtoju leximit, këshillimit dhe mësimit derisa të vij unë.

13

Mos e lër pas dore dhuntinë që është në ty, e cila të është dhënë me anë profecie, me vënien e duarve nga ana e pleqësisë.

14

Kujdesu për këto gjëra dhe kushtoju atyre tërësisht, që përparimi yt të jetë i dukshëm për të gjithë.

15

Ruaje veten tënde dhe mësimin, qëndro në këto gjëra, sepse, duke vepruar kështu, do të shpëtosh veten dhe ata që të dëgjojnë.

16

Mos e qorto ashpër një plak, por këshilloje si atë, dhe më të rinjtë si vëllezër,

1 Timoteut 5


1 Timoteut Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 4

1 Timoteut

Return to Index

Chapter 5

1

plakat si nëna, të rejat si motra, me plot dlirësi.

2

Ndero vejushat që janë me të vërtetë të veja.

3

Por në qoftë se një e ve ka djem a nipa, këta le të mësojnë më parë të tregojnë perëndishmëri ndaj atyre të familjes së vet dhe t`ua shpërblejnë prindërve të tyre, sepse kjo është e mirë dhe e pëlqyer përpara Perëndisë.

4

Dhe ajo që është me të vërtetë e ve, dhe ka mbetur e vetme, e ka shpresën në Perëndinë dhe qëndron në lutje dhe në të falura natë e ditë.

5

Ndërsa ajo që jeton e shthurur, ndonëse rron, është e vdekur.

6

Porosit edhe këto gjëra, që të jenë të patëmeta.

7

Por në qoftë se dikush nuk kujdeset për të vetët, dhe më tepër për ata të shtëpisë, ai e ka mohuar besimin dhe është më i keq se një jobesimtar.

8

Një e ve të regjistrohet në listën e vejushave, po të jetë jo më e re se gjashtëdhjetë vjeçe, të ketë qenë bashkëshorte e një burri të vetëm,

9

dhe të ketë dëshminë për vepra të mira: që i ka rritur fëmijët e saj, ka pritur të huajt, ua ka larë këmbët shenjtorëve, ka ndihmuar nevojtarët, i është kushtuar vazhdimisht çdo vepre të mirë.

10

Po mos i prano vejushat më të reja, sepse, duke u dhënë pas dëshirave të tyre, ngrihen kundër Krishtit, duan të martohen,

11

duke tërhequr mbi vete një dënim, sepse kanë shkelur besimin e parë.

12

Madje ato mësojnë të jenë përtace duke shkuar shtëpi më shtëpi, edhe jo vetëm përtace, por edhe llafazane dhe kureshtare duke folur për gjëra të kota.

13

Dua, pra, që vejushat e reja të martohen, të kenë fëmijë, të bëhen zonja shtëpie dhe të mos i japin kundërshtarit asnjë shkak për të përfolur;

14

sepse disa tashmë devijuan për të ndjekur Satanin.

15

Në qoftë se ndonjë besimtar ose besimtare ka vejusha, le t`i ndihmojë e të mos bëhen barrë kishës, e cila mund të ndihmojë ato që janë me të vërtetë të veja.

16

Pleqtë që e drejtojnë mirë parësinë në kishë, le të nderohen dyfish, sidomos ata që mundohen me fjalë e me mësim.

17

Sepse Shkrimi thotë: "Mos ia lidh gojën kaut që shin në lëmë", dhe: ``Punëtori e ka hak mëditjen e tij``.

18

Mos prano asnjë padi kundër një plaku, veçse kur ka dy ose tre dëshmitarë.

19

Ata që mëkatojnë qortoji përpara të gjithëve, që edhe të tjerët të kenë frikë.

20

Unë të vë në be përpara Perëndisë, dhe Zotit Jezu Krisht dhe engjëjve të zgjedhur, që t`i zbatosh këto gjëra pa paragjykime, dhe mos bëj asgjë me anësi.

21

Mos i vër duart askujt me ngut dhe mos u bëj pjestar në mëkatet e të tjerëve; ruaje veten të pastër.

22

Mos pi më ujë, por përdor pak verë për stomakun tënd dhe për sëmundjet e tua të shpeshta.

23

Disa njerëzve mëkatet u duken sheshit edhe përpara gjyqit, ndërsa të tjerëve u duken më pas.

24

Gjithashtu edhe veprat e mira duken; por edhe ato që janë ndryshe nuk mund të mbeten të fshehura.

25

Të gjithë skllevërit që janë nën zgjedhë le t`i çmojnë zotërinjtë e tyre të denjë për çdo nderim, që të mos shuhen emri i Perëndisë dhe doktrina.

1 Timoteut 6


1 Timoteut Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 5

1 Timoteut

Return to Index

Chapter 6

1

Edhe ata që i kanë zotërinjtë besimtarë, të mos i përbuzin sepse janë vëllezër, por t`u shërbejnë edhe më mirë, sepse ata që kanë dobi nga shërbimi i tyre janë besimtarë dhe të dashur. Mëso këto gjëra dhe i këshillo.

2

Në qoftë se dikush mëson një doktrinë tjetër dhe nuk ndjek fjalët e shëndosha të Zotit tonë Jezu Krisht dhe doktrinën sipas perëndishmërisë,

3

ai mbahet më të madh dhe nuk di asgjë, por vuan nga sëmundja e grindjes dhe e të zënit me fjalë, prej nga lindin smira, grindja, të sharat, dyshimet e këqija,

4

debatet e kota të njerëzve me mendje të prishur dhe të shterur nga e vërteta, sepse mendojnë se perëndishmëria është burim fitimi; largohu prej këtyre.

5

Perëndishmëria është një mjet që sjell dobi të madhe, kur njeriu kënaqet me aq sa ka.

6

Sepse ne nuk kemi asgjë me vete në këtë botë, dhe është e qartë se prej saj nuk mund të marrim gjë me vete;

7

por, kur kemi çfarë të hamë dhe të veshim, të jemi të kënaqur me kaq.

8

Por ata që dëshirojnë të pasurohen, bien në tundim, në lak dhe në shumë pasione të paarsyeshme dhe të dëmshme, që i plandosin njerëzit në rrënim dhe shkatërrim.

9

Sepse lakmia për para është rrënja e gjithë të këqijave dhe, duke e lakmuar atë fort, disa u larguan nga besimi dhe e depërtuan veten e tyre në shumë dhimbje.

10

Por ti, o njeriu i Perëndisë, hiq dorë nga këto dhe ndiq drejtësinë, perëndishmërinë, besimin, dashurinë, zemërgjerësinë dhe zemërbutësinë.

11

Lufto luftën e drejtë të besimit, rrok jetën e përjetshme, në të cilën u thirre dhe për të cilën ke bërë rrëfimin e mirë të besimit përpara shumë dëshmitarëve.

12

Po të përgjërohem përpara Perëndisë që u jep jetë të gjitha gjërave dhe të Krishtit Jezus, i cili, duke dëshmuar përpara Ponc Pilatit, dhe një dëshmi të mirë besimi,

13

ta ruash këtë urdhërim pa njolla e te meta, derisa të shfaqet Zoti ynë Jezu Krisht,

14

që, në kohën e caktuar, do ta tregojë i lumi e i vetmi sundimtar, Mbreti i mbretërve dhe Zot i zotërve,

15

ai që i vetmi e ka pavdekësinë dhe rri në dritë të paafrueshme, të cilën asnjë njeri nuk e ka parë kurrë dhe as mund ta shohë; atij i qoftë nderi dhe pushteti i përjetshëm. Amen.

16

Porositi të pasurit e kësaj bote të mos jenë krenarë, dhe të mos i mbajnë shpresat në pasurinë që është e pasigurt, por në Perëndinë e gjallë, i cili na jep gjithçka bujarisht për ta gëzuar,

17

të bëjnë të mira, të bëhen të pasur në vepra të mira, të jenë bujarë dhe të gatshëm për të dhënë,

18

duke mbledhur si thesar një themel të mirë për të ardhmen, për të arritur jetën e përjetshme.

19

O Timote, ruaj atë që të është besuar, duke u shmangur nga fjalët e kota dhe profane dhe nga kundërshtimet e asaj që quhet në mënyrë të rreme shkencë,

20

të cilën e përqafuan disa dhe dolën nga besimi. Hiri qoftë me ty! Amen!

21

Pali, apostulli i Jezu Krishtit nëpërmjet vullnetit të Perëndisë, sipas premtimit të jetës që është në Krishtin Jezus,

2 Timoteut 1


2 Timoteut Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 Timoteut 6

2 Timoteut

Return to Index

Chapter 1

1

Timoteut, birit të dashur: hir, mëshirë dhe paqe prej Perëndisë Atit, dhe prej Krishtit Jezus, Zotit tonë.

2

E falënderoj Perëndinë, të cilit i shërbej sikurse edhe të parët e mi me ndërgjegje të pastër, se pa pushim të kujtoj në lutjet e mia, ditë e natë;

3

dhe, kur kujtoj lotët e tu, kam shumë mall të të shoh që të mbushem me gëzim,

4

sepse kujtoj besimin e sinqertë që është në ty, i cili më parë ishte te gjyshja jote Loide dhe te nëna jote Eunike, dhe jam i bindur se është edhe te ti.

5

Për këtë arsye po të kujtoj ta zgjosh dhuntinë e Perëndisë që është në ty me anë të vënies së duarve të mia.

6

Sepse Perëndia nuk na ka dhënë frymë frike, por force, dashurie dhe urtësie.

7

Mos ki turp, pra, të dëshmosh Zotin tonë, as mua, të burgosurin e tij, por hiq keq bashkë me mua për ungjillin, sipas fuqisë së Perëndisë,

8

që na shpëtoi dhe na thirri me një thirrje të shenjtë, jo sipas veprave tona, por sipas qëllimit të tij dhe sipas hirit, që na u dha në Krishtin Jezus përpara fillimit të kohëve

9

dhe tani u shfaq me anë të dukjes së Shpëtimtarit tonë Jezu Krishtit, që e prishi vdekjen dhe nxori në dritë jetën dhe pavdekësinë me anë të ungjillit,

10

për të cilin unë u caktova predikues, apostull dhe mësues i johebrenjve.

11

Për këtë arsye unë po vuaj edhe nga këto gjëra, po nuk kam turp, sepse e di kujt i kam besuar dhe jam i bindur se ai është i zoti ta ruajë visarin tim deri në atë ditë.

12

Ruaje modelin e fjalëve të shëndosha që dëgjove prej meje me besim dhe dashuri, që janë në Krishtin Jezus.

13

Ruaje visarin e mirë me anë të Frymës së Shenjtë që rri te ne.

14

Ti e di se të gjithë ata që janë në Azi më kthyen krahët, dhe midis tyre Figeli dhe Hermogeni.

15

Zoti i dhëntë mëshirë familjes së Onesiforit, sepse shpeshherë më dha zemër dhe nuk pati turp nga prangat e mia;

16

madje, kur erdhi në Romë, më kërkoi me shumë zell dhe më gjeti.

17

Zoti i dhëntë të gjejë mëshirë nga ana e Zotit në atë ditë. Ti e di më mirë se askush sa shërbime më bëri në Efes.

18

Ti, pra, biri im, forcohu në hirin që është në Krishtin Jezus;

2 Timoteut 2


2 Timoteut Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 Timoteut 1

2 Timoteut

Return to Index

Chapter 2

1

dhe ato që dëgjove nga unë përpara shumë dëshmitarëve, jepua njerëzve besnikë, që do të jenë të aftë të mësojnë edhe të tjerë.

2

Ti, pra, duro pjesën tënde të vuajtjeve, si një ushtar i mirë i Jezu Krishtit.

3

Sepse asnjë nga ata që shkojnë ushtarë nuk ngatërrohet me punërat e jetës, që t`i pëlqejë atij që e mori ushtar.

4

Po ashtu, nëse dikush merr pjesë në gara, nuk kurorëzohet po të mos ketë luftuar sipas rregullave.

5

Bujku që mundohet duhet ta marrë i pari pjesën e fryteve.

6

Mendo për ato që të them, sepse Zoti do të të japë mend për të gjitha.

7

Kujto që Jezu Krishti, nga fisi i Davidit, u ngjall së vdekuri sipas ungjillit tim,

8

për të cilin unë po vuaj deri edhe në pranga posi keqbërës; por fjala e Perëndisë nuk lidhet në pranga.

9

Prandaj unë i duroj të gjitha për shkak të të zgjedhurve, që ata të kenë shpëtimin që është në Krishtin Jezus, bashkë me lavdi të përjetshme.

10

Kjo fjalë është e vërtetë, sepse, nëse ne vdiqëm me të, me të edhe do të rrojmë;

11

në qoftë se vuajmë, do të mbretërojmë bashkë me të; po ta mohojmë, edhe ai do të na mohojë.

12

Nëse jemi të pabesë, ai mbetet besnik, sepse ai nuk mund të mohojë vetveten.

13

Ua kujto atyre këto gjëra, duke u përbetuar përpara Zotit të mos hahen kot me fjalë pa asnjë dobi, në dëm të atyre që dëgjojnë.

14

Mundohu të dalësh përpara Perëndisë si i sprovuar, si punëtor që nuk ka pse të turpërohet, që thotë drejt fjalën e së vërtetës.

15

Shmangu nga fjalët e kota dhe profane, sepse do të çojnë në pabesi,

16

dhe fjala e tyre do të brejë si një gangrenë; ndër këta janë Himeneu dhe Fileti,

17

të cilët dolën jashtë rrugës së të vërtetës, duke thënë se ringjallja ka ngjarë dhe përmbysin besimin e disave.

18

Megjithatë themeli i fortë i Perëndisë qëndron i patundur, dhe ka këtë vulë: "Zoti i njeh të vetët", dhe: "Le t`i largohet paudhësisë kushdo që përmend emrin e Krishtit".

19

Në një shtëpi të madhe nuk ka vetëm enë prej ari dhe argjendi, por edhe prej druri dhe balte; disa për të nderuar; të tjerat për të mos nderuar.

20

Pra, në qoftë se dikush pastrohet nga këto gjëra, do të jetë një enë nderi, e shenjtëruar dhe e dobishme për të zotin, e përgatitur për çdo vepër të mirë.

21

Largohu nga pasionet rinore dhe bjeru pas drejtësisë, besimit, dashurisë dhe paqes bashkë me ata që e thërresin në ndihmë Zotin me zemër të pastër.

22

Shmang gjithashtu diskutimet e marra dhe pa mend, duke ditur se shkaktojnë grindje.

23

Sepse shërbëtori i Zotit nuk duhet të zihet, por të jetë i butë me të gjithë, i aftë për të mësuar njerëzit dhe i durueshëm,

24

duke i mësuar me butësi kundërshtarët, me shpresë se Perëndia ua jep atyre të pendohen, që arrijnë të njohin të vërtetën,

25

dhe të vijnë në vete, duke shpëtuar nga laku i djallit, që i ka zënë robër të vullnetit të tij.

26

Dhe dije këtë: në ditët e fundit do të vijnë kohë të vështira,

2 Timoteut 3


2 Timoteut Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 Timoteut 2

2 Timoteut

Return to Index

Chapter 3

1

sepse njerëzit do të jenë egoistë, lakmues parash, mburravecë, krenarë, blasfemues, të pabindur ndaj prindërve, mosmirënjohës, të paudhë,

2

të padhembshur, të papajtueshëm, shpifës, të papërmbajtur, mizorë, që s`e duan të mirën,

3

tradhtarë, kokëshkretë, fodullë, dëfrimdashës më fort se perëndidashës,

4

të perëndishëm në dukje, por mohues të fuqisë së saj; edhe nga këta largohu.

5

Sepse prej këtyre janë ata që futen nëpër shtëpi dhe i bëjnë për vete femrat e ngarkuara me mëkate, të sunduara nga pasione të ndryshme,

6

të cilat mësojnë gjithnjë dhe kurrë nuk mund të arrijnë në njohjen e plotë të së vërtetës.

7

Dhe sikurse Janesi dhe Jambresi i kundërshtuan Moisiut, po kështu edhe këta i kundërvihen së vërtetës; janë njerëz mendjeprishur, të neveritshëm në çështjen e besimit.

8

Por këta nuk do të shkojnë shumë përpara, sepse marrëzia e tyre do të dalë në shesh për të gjithë, ashtu sikurse u ngjau edhe atyre.

9

Dhe ti ndoqe nga afër mësimin tim, sjelljen, këshillat, besimin, durimin, dashurinë, ngulmin,

10

përndjekjet, vuajtjet që më ndodhën në Antioki, në Ikonio, dhe në Listra; ti e di çfarë përndjekjesh hoqa, por Perëndia më shpëtoi nga të gjitha.

11

Të gjithë ata që duan të rrojnë me perëndishmëri në Krishtin Jezus do të përndiqen,

12

por njerëzit e këqij dhe mashtrues do të shkojnë keq e më keq, duke gënjyer dhe duke u gënjyer vetë.

13

Por ti qëndro në ato që mësove dhe u binde plotësisht, duke e ditur prej kujt i mësove,

14

dhe se që nga fëmijëria i njeh Shkrimet e shenjta, të cilat mund të të bëjnë të ditur për shpëtimin me anë të besimit që është në Krishtin Jezus.

15

I gjithë Shkrimi është i frymëzuar nga Perëndia dhe i dobishëm për mësim, bindje, ndreqje dhe për edukim me drejtësi,

16

që njeriu i Perëndisë të jetë i përkryer, tërësisht i pajisur për çdo vepër të mirë.

17

Po të përbej, pra, përpara Perëndisë dhe Zotit Jezu Krisht, që ka për të gjykuar të gjallë e të vdekur, në dukjen e tij dhe në mbretërinë e tij:

2 Timoteut 4


2 Timoteut Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

2 Timoteut 3

2 Timoteut

Return to Index

Chapter 4

1

prediko fjalën, ngul këmbë me kohë e pa kohë, kritiko dhe qorto, këshillo me çdo durim e doktrinë.

2

Sepse do të vijë koha kur njerëzit nuk do ta durojnë doktrinën e shëndoshë, por, sipas ëndjeve të veta, do të mbledhin grumbull mësues për të gudulisur veshët

3

dhe do t`i largojnë veshët nga e vërteta e do t`i sjellin drejt përrallave.

4

Por ti rri syçelë në çdo gjë, duro vuajtjet, kryeje punën e ungjilltarit, përmbushe plotësisht shërbesën tënde.

5

Sa për mua, po derdhem si ofertë pije, dhe koha e nisjes sime arriti.

6

Luftën e mirë e luftova, e përfundova vrapimin, e ruajta besimin.

7

Pas kësaj më pret gati kurora e drejtësisë që Perëndia, gjykatësi i drejtë, do të ma japë atë ditë, dhe jo vetëm mua, por edhe gjithë atyre që presin me dashuri të shfaqurit e tij.

8

Përpiqu të vish shpejt tek unë,

9

sepse Dema më la, sepse deshi këtë botë, dhe iku në Thesaloniki; Kreshenci në Galati, Titi në Dalmaci.

10

Me mua është vetëm Lluka; merre Markun dhe sille me vete, sepse e kam shumë të dobishëm për shërbesë.

11

Tikikun e dërgova në Efes.

12

Kur të vish, sill mantelin që lashë në Troadë, pranë Karpit, dhe librat, sidomos pergamenat.

13

Aleksandri, remtari, më bëri shumë të këqija; Zoti ia shpagoftë sipas veprave të tij.

14

Ruaju edhe ti prej tij, sepse ka qenë kundërshtar i madh i fjalëve tona.

15

Në mbrojtjen time të parë në gjyq askush nuk qe me mua, por të gjithë më lanë; kjo të mos u numërohet për faj.

16

Por Zoti më ndenji pranë dhe më dha fuqi, që me anën time predikimi i ungjillit të kryhej plotësisht dhe ta dëgjonin të gjithë johebrenjtë; dhe unë shpëtova nga goja e luanit.

17

Edhe Zoti do të më shpëtojë nga çdo vepër e keqe dhe do të më ruajë për mbretërinë e tij qiellore. Lavdi atij në shekuj të shekujve. Amen.

18

Të fala Prishilës dhe Akuilës dhe shtëpisë së Onesiforit.

19

Erasti mbeti në Korint, por Trofimin e lashë të sëmurë në Milet.

20

Përpiqu të vish përpara dimrit. Të përshëndetin Eubuli, Pudenti, Lini, Klaudja dhe të gjithë vëllezërit.

21

Zoti Jezu Krisht qoftë me frymën tënde! Hiri qoftë me ju! Amen.

22

Pali, shërbëtor i Perëndisë dhe apostull i Jezu Krishtit, sipas besimit të të zgjedhurve të Perëndisë dhe njohjes të së vërtetës që është sipas perëndishmërisë,

Titi 1


Titi Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 Timoteut 4

Titi

Return to Index

Chapter 1

1

në shpresën e jetës së përjetshme, të cilën Perëndia, që nuk gënjen, e premtoi para të gjitha kohërave,

2

dhe që në kohë të caktuara e shfaqi fjalën e tij me anë të predikimit që m`u besua me urdhër të Perëndisë, Shpëtimtarit tonë,

3

Titit, birit të vërtetë në besimin e përbashkët: hir, mëshirë dhe paqe prej Perëndisë, Atit, dhe prej Zotit Jezu Krisht, Shpëtimtarit tonë.

4

Për këtë arsye të lashë në Kretë, që ti të ndreqësh mirë çështjet që janë për t`u bërë dhe që, në çdo qytet, të caktosh pleq, ashtu siç të porosita;

5

secili prej tyre të jetë i paqortueshëm, bashkëshort i një gruaje të vetme, të ketë fëmijë besimtarë, që të mos përfliten për jetë të shthurur dhe për pandëgjesë.

6

Sepse peshkopi, si administrues i shtëpisë së Perëndisë duhet të jetë i paqortueshëm, jo arrogant, jo zemërak, jo i dhënë pas verës, jo i dhunshëm, jo njeri që lakmon fitim të turpshëm,

7

por mikpritës, mirëdashës, i urtë, i drejtë, i shenjtë, i përmbajtur,

8

që mban fort fjalën besnike siç i është mësuar, që të jetë në gjëndje me doktrinën e shëndoshë të këshillojë dhe bindë ata që kundërshtojnë.

9

Sepse ka, veçanërisht ndërmjet atyre që janë nga rrethprerja, shumë të pabindur, llafazanë dhe mashtrues, të cilëve u duhet mbyllur goja;

10

këta ngatërrojnë familje të tëra, duke mësuar ato që s`duhet, për fitim të ndyrë.

11

Një prej tyre, pikërisht një profet i tyre, tha: "Kretasit janë gjithnjë gënjeshtarë, egërsira të këqija, barkpërtacë!"

12

Kjo dëshmi është e vërtetë; prandaj qortoji me ashpërsi, që të shëndoshen në besim,

13

pa u vënë vesh përrallave të Judenjve dhe urdhërimeve të njerëzve që largohen nga e vërteta.

14

Gjithçka është e pastër për ata që janë të pastër, por asgjë nuk është e pastër për të ndoturit dhe për ata që nuk besojnë; madje edhe mendja, edhe ndërgjegja e tyre janë të ndotura.

15

Ata pohojnë se njohin Perëndinë, po me vepra e mohojnë, sepse janë të neveritshëm, të pabindur dhe të pazotë për çfarëdo vepre të mirë.

16

Por ti shpall ato që përkojnë me doktrinën e shëndoshë:

Titi 2


Titi Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Titi 1

Titi

Return to Index

Chapter 2

1

pleqtë të jenë të përmbajtur, dinjitozë, të urtë, të shëndoshë në besim, në dashuri, në durim.

2

Gjithashtu edhe gratë e moshuara të kenë sjellje ashtu si u ka hije shenjtoreve, jo shpifëse, jo robinja ndaj verës së shumtë, por mësuese të së mirës,

3

që t`i mësojnë të rejat të duan burrat e tyre, të duan bijtë e tyre,

4

të jenë fjalëpakë, të dlira, t`i kushtohen punëve të shtëpisë, të mira, të bindura ndaj burrave të tyre, që fjala e Perëndisë të mos blasfemohet.

5

Nxiti gjithashtu të rinjtë që të jenë të matur,

6

duke e nxjerrë në çdo gjë veten tënde si shembull veprash të mira, duke treguar në mësim pastërti, dinjitet, paprishshmëri,

7

një e folur e shëndoshë e të paqortueshme, që kundërshtari të turpërohet e të mos ketë të flasë asgjë të keqe për ju.

8

Shërbëtorët t`u binden zotërinjve të tyre, të mundohen t`i kënaqin në të gjitha gjërat, të mos i kundërshtojnë me fjalë,

9

të mos përvetësojnë gjënë e huaj, por të tregojnë një besnikëri të plotë, që në çdo gjë të nderojnë mësimin e Perëndisë, Shpëtimtarit tonë.

10

Sepse hiri shpëtues i Perëndisë iu shfaq gjithë njerëzve,

11

dhe na mëson të mohojmë pabesinë dhe lakmitë e botës, sepse ne rrojmë me urtësi, me drejtësi dhe me perëndishmëri në këtë jetë,

12

duke pritur shpresën e lume dhe të shfaqurit e lavdisë të të madhit Perëndi dhe të Shpëtimtarit tonë Jezu Krisht,

13

i cili e dha veten për ne, për të na shpenguar nga çdo paudhësi dhe për të pastruar për vete një popull të veçantë, të zellshëm në vepra të mira.

14

Mësoju këto gjëra, këshillo dhe qorto me çdo pushtet! Askush mos të përçmoftë.

15

U kujto atyre që t`u nënshtrohen pushtetarëve dhe autoriteteve, të jenë të bindur, gati për çdo vepër të mirë,

Titi 3


Titi Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Titi 2

Titi

Return to Index

Chapter 3

1

të mos flasin keq për asnjeri, të jenë paqësorë dhe të butë, duke treguar mirësjellje të madhe kundrejt të gjithë njerëzve.

2

Sepse edhe ne dikur ishim të pamendë, rebelë, endacakë, robër të lakmive të ndryshme dhe të qejfeve, duke jetuar në ligësi dhe në smirë, të urryer dhe duke e urryer njeri tjetrin.

3

Po kur u shfaq mirësia e Perëndisë, Shpëtimtarit tonë, dhe dashuria e tij për njerëzit,

4

ai na shpëtoi jo me anë të veprave të drejta që ne bëmë, por sipas mëshirës së tij, me anë të larjes së rilindjes dhe të ripërtëritjes së Frymës së Shenjtë,

5

të cilën e derdhi me mbushëlli mbi ne, me anë të Jezu Krishtit, shpëtimtarit tonë,

6

që ne, të shfajësuar me anë të hirit të tij, të bëhemi trashëgimtarë të jetës së përjetshme, sipas shpresës që kemi.

7

Kjo fjalë është e sigurt, dhe dua që ti të pohosh me forcë këto gjëra, që ata që kanë besuar në Perëndinë të kujdesen për të kryer vepra të mira. Këto gjëra janë të mira dhe të dobishme për njerëzit.

8

Por ti shmangu nga diskutimet e ma-rra, nga gjenealogjitë, nga grindjet dhe debatet rreth ligjit, sepse janë të padobishme dhe të kota.

9

Shmangu nga njeriu sektar, mbasi ta kesh qortuar një herë e dy herë,

10

duke ditur se një i tillë është çoroditur dhe mëkaton, duke dënuar vetveten.

11

Kur të dërgoj Arteman ose Tikikun, bëj çmos për të ardhur tek unë në Nikopoli, sepse vendosa ta kaloj dimrin aty.

12

Përcilli me kujdes për udhëtim Zenën, juristin e ligjit, dhe Apolonin, që të mos u mungojë gjë.

13

Edhe le të mësojnë edhe tanët t`u kushtohen veprave të mira për nevojat e ngutshme, që të mos jenë të pafrytshëm.

14

Të gjithë ata që janë me mua të bejnë të fala. Përshëndeti ata që na duan në besim. Hiri qoftë me ju të gjithë. Amen.

15

Pali, i burgosuri i Jezu Krishtit, dhe vëlla Timoteu, Filemonit të dashur dhe bashkëpunëtorit tonë,

Filemonit 1


Filemonit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Titi 3

Filemonit

Return to Index

Chapter 1

1

motrës Apfi, bashkëluftëtarit tonë Arkipit, dhe kishës që mblidhet në shtëpinë tënde:

2

hir dhe paqe mbi ju prej Perëndisë sonë, Atit, dhe Zotit Jezu Krisht.

3

E falënderoj Perëndinë tim, duke të kujtuar gjithnjë në lutjet e mia,

4

sepse po dëgjoj për dashurinë tënde dhe për besimin që ke ndaj Zotit Jezu Krisht dhe ndaj gjithë shenjtorëve,

5

që bashkësia e besimit tënd të bëhet e frytshme nëpërmjet njohjes së çdo të mire që është në ju për shkak të Jezu Krishtit.

6

Sepse ne patëm gëzim të madh dhe përdëllim nga dashuria jote, sepse me anën tënde, o vëlla, zemrat e shenjtorëve u përtërinë.

7

Prandaj, edhe pse kam liri të plotë në Krishtin të të urdhëroj atë që duhet të bësh,

8

më shumë më pëlqen të të lutem për dashurinë, kështu siç jam unë, Pali, plak dhe tashti edhe i burgosur i Jezu Krishtit;

9

të lutem për birin tim Onesim, që më lindi në prangat e mia,

10

i cili dikur s`kishte fare vlerë për ty, por që tani është shumë i vlefshëm për ty e për mua,

11

të cilin ta dërgova përsëri; dhe ti prite atë, zemrën time.

12

Do të desha ta mbaja pranë vetes që të më shërbente në vendin tënd në prangat për shkak të ungjillit;

13

por nuk desha të bëja asgjë pa mendjen tënde që e mira të cilën do të bësh të mos jetë nga detyrimi, por me dashje.

14

Sepse ndoshta për këtë arsye qe ndarë prej teje për pak kohë, që ta kesh atë përgjithmonë,

15

por jo më si skllav, por shumë më tepër se skllav, vëlla të dashur, sidomos për mua, por aq më tepër për ty si sipas mishit, ashtu dhe në Zotin.

16

në qoftë se ti, pra, më konsideron shok, prite si të isha vetë!

17

Dhe në qoftë se të ka bërë ndonjë padrejtësi ose të ka ndonjë detyrim, m`i ngarko mua.

18

Unë, Pali, i shkrova me dorën time. Unë vetë do të paguaj; që të mos them se ti më detyrohesh edhe veten tënde!

19

Po, vëlla, ma bëj këtë nder në Perëndinë! Ma përtëri zemrën në Perëndinë!

20

Të shkrova me plotbesim se do të më dëgjosh, sepse e di se ti do të bësh edhe më shumë nga sa po të them.

21

Më përgatit njëkohësht një vend për të ndenjur, sepse shpresoj se, për hir të lutjeve tuaja, do t`ju dhurohem përsëri.

22

Epafra, i burgosur bashkë me mua në Jezu Krishtin,

23

Marku, Aristarku, Dema dhe Lluka, bashkëpunëtorët e mi, të bëjnë të fala.

24

Hiri i Zotit tonë Jezu Krisht qoftë me frymën tuaj. Amen.

25

Perëndia, mbasi u foli së lashti shumë herë dhe në shumë mënyra etërve me anë të profetëve,

Hebrenjve 1


Hebrenjve Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Filemonit 1

Hebrenjve

Return to Index

Chapter 1

1

së fundi, këto ditë na ka folur me anë të Birit, të cilin e bëri trashëgimtar të të gjitha gjërave, me anë të të cilit e krijoi dhe gjithësinë.

2

Ai, duke qenë shkëlqimi i lavdisë së tij dhe vula e qenies së tij dhe duke i mbajtur të gjitha me fjalën e fuqisë së tij, mbasi e bëri vetë pastrimin nga mëkatet tona, u ul në të djathtën e Madhërisë në vendet e larta,

3

edhe u bë aq më i lartë nga engjëjt, sa më të madhërueshëm se ata është emri që ai e trashëgoi.

4

Sepse cilit nga engjëjt i tha ndonjë herë: ``Ti je Biri im, sot më je lindur``? Edhe përsëri: ``Unë do t`i jem Atë, dhe ai do të më jetë Bir``?

5

Dhe akoma, kur ta shtjerë të Parëlindurin në botë, thotë: ``Le ta adhurojnë të gjithë engjëjt e Perëndisë``.

6

Kurse për engjëjt thotë: ``Engjëjt e vet ai i bën erëra, dhe shërbenjësit e tij flakë zjarri``;

7

ndërsa për të Birin thotë: ``Froni yt, o Perëndi është në shekuj të shekujve; skeptri i mbretërisë sate është skeptër drejtësie.

8

E ke dashur drejtësinë dhe e ke urryer paudhësinë; prandaj Perëndia, Perëndia yt, të vajosi me vaj gëzimi përmbi shokët e tu``.

9

Edhe: ``Ti, o Perëndi, në krye themelove tokën dhe qiejt janë vepër e duarve të tu.

10

Ata do të prishen, por ti mbetesh; edhe të gjithë do të vjetrohen si rrobë,

11

dhe ti do t`i mbështjellësh si një mantel edhe do të ndërrohen; por ti je po ai, dhe vitet e tua nuk do të shteren kurrë``.

12

Dhe cilit nga engjëjt i tha ndonjë herë: ``Rri në të djathtën time, gjersa t`i vë armiqtë e tu shtroje të këmbëve të tua``?

13

A nuk janë ata të gjithë frymëra shërbenjës, që dërgohen për të shërbyer për të mirën e atyre që kanë për të trashëguar shpëtimin?

14

Prandaj ne duhet t`u përmbahemi më shumë atyre që dëgjuam, se mos shkasim ndonjë herë nga ruga.

Hebrenjve 2


Hebrenjve Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 1

Hebrenjve

Return to Index

Chapter 2

1

Sepse, në qoftë se fjala që u fol nga engjëjt është e patundur dhe çdo shkelje e mosbindje mori një shpagim të drejtë,

2

si do të shpëtojmë ne, nëqoftëse e lëmë pas dore një shpëtim kaq të madh? Ky shpëtim, si u shpall në fillim prej Perëndisë, u vërtetua ndër ne nga ata që e dëgjuan,

3

ndërsa Perëndia dëshmonte për të me anë shenjash e mrekullish, me vepra të ndryshme të fuqishme dhe me dhurata të Shpirtit të Shenjtë, sipas vullnetit të tij.

4

Sepse Perëndia nuk e vuri nën pushtet të engjëjve botën që ka për të ardhur, për të cilin po flasim,

5

por dikush dëshmoi diku duke thënë: ``Ç`është njeriu, që të bie ndërmend për të? Ose i biri i njeriut që të kujdesesh për të?

6

Ti e bëre për pak kohë më të vogël nga engjëjt, ti e kurorëzove me lavdi dhe me nder dhe e vure përmbi veprat e duarve të tua;

7

Ti i vure të gjitha nën këmbët e tij``. Sepse, mbasi i vuri të gjitha nën pushtetin e tij, nuk la asgjë pa iu nënshtruar. Por tani nuk shohim ende që të gjitha janë nën pushtetin e tij,

8

por shohim Jezusin të kurorëzuar me lavdi dhe me nder për vdekjen që pësoi; ai u bë për pak kohë më i vogël se engjëjt, që me hirin e Perëndisë të provonte vdekjen për të gjithë njerëzit.

9

Sepse i duhej atij, për të cilin dhe nëpërmjet të cilit janë të gjitha, duke çuar shumë bij në lavdi, ta bënte të përsosur me anë të vuajtjeve realizuesin e shpëtimit të tyre.

10

Sepse ai që shenjtëron dhe ata që shenjtërohen janë të gjithë prej një; prandaj as nuk turpërohet t`i quajë vëllezër,

11

duke thënë: ``Vëllezërve të mi do t`ua shpall emrin tënd, do të të lavdëroj në mes të kishës``.

12

Edhe më: ``Do të shpresoj në të``. Dhe përsëri: ``Ja unë, dhe fëmijët që m`i dha Perëndia``.

13

Sepse, duke qenë se bijtë kanë marrë pjesë prej mishi dhe gjaku, po ashtu edhe ai u bë pjestar në po ato gjëra, që të shkatërronte, me anë të vdekjes, atë që ka pushtetin e vdekjes, domethënë djallin,

14

edhe të çlironte të gjithë ata që nga frika e vdekjes i ishin nënshtruar robërisë për tërë jetën.

15

Sepse ai nuk kujdeset për engjëjt, por ndihmon pasardhjen e Abrahamit.

16

Prandaj ai duhej t`u ngjante në çdo gjë vëllezërve, që të mund të ishte i mëshirshëm e kryeprift besnik në ato që i përkasin Perëndisë, për për t`u bërë pajtim për mëkatet e popullit.

17

sepse, duke qenë se ai vetë hoqi kur u tundua, mund t`u vijë në ndihmë atyre që tundohen.

18

Prandaj, o vëllezër të shenjtë, pjestarë të thirrjes qiellore, vështroni apostullin dhe kryepriftin e rrëfimit të besimit tonë, Jezu Krishtin,

Hebrenjve 3


Hebrenjve Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 2

Hebrenjve

Return to Index

Chapter 3

1

i cili është besnik ndaj atij që e bëri, ashtu si qe edhe Moisiu në tërë shtëpinë e tij.

2

Sepse Jezusi është i denjë për më shumë lavdi se Moisiu, meqenëse ai që ndërton shtëpinë ka më shumë nder se shtëpia.

3

sepse çdo shtëpi ndërtohet prej dikujt, por ai që ka ndërtuar gjithçka është Perëndia.

4

Dhe Moisiu qe me të vërtetë besnik në shtëpinë e Perëndisë si shërbëtor, për të dëshmuar për të gjitha gjërat që duheshin thënë,

5

por Krishti, si bir, është mbi shtëpinë e tij dhe shtëpia e vet jemi ne, në qoftë se e mbajmë deri në fund guximin dhe mburrjen e shpresës.

6

Prandaj, sikurse thotë Fryma e Shenjtë: ``Sot, në qoftë se e dëgjoni zërin e tij,

7

mos i ngurtësoni zemrat tuaja si në provokim, në ditën e tundimit në shkretëtirë,

8

ku etërit tuaj më tunduan duke më vënë në sprovë, ndonëse i kishin parë veprat e mia dyzet vjet.

9

Prandaj u indinjova me atë brez dhe thashë: Gabojnë gjithnjë me zemër dhe nuk i njohën udhët e mia;

10

kështu u betova në mërinë time: Nuk do të hyjnë në prehjen time``.

11

Kini kujdes, vëllezër, se mos ndonjë nga ju ka zemër të ligë, mosbesimi, që të largohet nga Perëndia i gjallë,

12

por nxitni njeri tjetrin çdo ditë, derisa thuhet: "Sot", që të mos ngurtësohet ndonjë nga ju prej mashtrimit të mëkatit.

13

Sepse ne jemi bërë pjestarë të Krishtit, në qoftë se do ta ruajmë të palëkundur deri në fund fillimin e besimit,

14

kur thuhet: ``Sot, në qoftë se e dëgjoni zërin e tij, mos jini zemërgur si në ditën e kryengritjes``.

15

Kush janë ata që, mbasi e dëgjuan, e provokuan? A thua jo të gjithë ata që dolën nga Egjipti me anë të Moisiut?

16

Dhe kush qenë ata me të cilët u zemërua për dyzet vjet? A s`qenë vallë ata që mëkatuan, kufomat e të cilëve ranë nëpër shkretëtirë?

17

Dhe për cilët bëri be se nuk do të hynin në prehjen e tij, veç se për ata që qenë të pabindur?

18

Ne shohim se ata nuk mundën të hyjnë për shkak të mosbesimit.

19

Prandaj, përderisa mbetet akoma një premtim për të hyrë në prehjen e tij, le të kemi frikë se mos ndonjë nga ju të mbetet jashtë.

Hebrenjve 4


Hebrenjve Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 3

Hebrenjve

Return to Index

Chapter 4

1

Në fakt neve si edhe atyre u ishte shpallur lajmi i mirë, por fjala e predikimit nuk u dha dobi fare, sepse nuk qe e bashkuar me besimin tek ata që e dëgjuan.

2

Sepse ne që besuam hyjmë në prehje, siç tha ai: ``Kështu u përbetova në mërinë time: nuk do të hyjnë në prehjen time``, ndonëse veprat e tij u mbaruan që kur se u krijua bota.

3

Sepse diku ai ka thënë kështu për të shtatën ditë: ``Dhe Perëndia u preh të shtatën ditë nga të gjitha veprat e tij``;

4

dhe po aty: ``Nuk do të hyjnë në prehjen time``.

5

Mbasi, pra, mbetet që disa të hyjnë në të, ndërsa ata që u ungjillzuan më përpara nuk hyjnë për shkak të mosbesimit të tyre,

6

ai cakton përsëri një ditë: "Sot", duke thënë, mbas kaq kohe, me gojën e Davidit: ``Sot, në qoftë se e dëgjoni zërin e tij, mos u bëni zemërgur``.

7

Sepse, në qoftë se Jozueu do t`u kishte dhënë prehje, Perëndia nuk do të kishte folur për një ditë tjetër.

8

Mbetet, pra, një pushim i së shtunës për popullin e Perëndisë.

9

Sepse kush ka hyrë në prehjen e tij, ka bërë pushim edhe ai nga veprat e veta, ashtu si Perëndia nga të tijat.

10

Le të përpiqemi, pra, të hyjmë në atë prehje, që askush të mos bjerë në atë shëmbull të mosbindjes.

11

Sepse fjala e Perëndisë është e gjallë dhe vepruese, më e mprehtë se çdo shpatë me dy tehe dhe depërton deri në ndarjen e shpirtit dhe të frymës, të nyjeve dhe të palcave, dhe është në gjendje të gjykojë mendimet dhe dëshirat e zemrës.

12

Dhe nuk ka asnjë krijesë që të jetë e fshehur para tij, por të gjitha janë lakuriq dhe të zbuluara para syve të Atij, të cilit ne do t`i japim llogari.

13

Duke pasur, pra, një kryeprift të madh që ka përshkuar qiejt, Jezusin, Birin e Perëndisë, le të mbajmë fort rrëfimin tonë të besimit.

14

Sepse ne nuk kemi kryeprift që nuk mund t`i vijë keq për dobësitë tona, po një që u tundua në të gjitha ashtu si ne, por pa mëkatuar.

15

Le t`i afrohemi, pra, me guxim fronit të hirit, që të marrim mëshirë e të gjejmë hir, për të pasur ndihmë në kohë nevoje.

16

Sepse çdo kryeprift, që merret prej njerëzve, vihet kryeprift mbi njerëzit për gjërat që kanë të bëjnë me Perëndinë, për të ofruar dhurata dhe flijime për mëkatet;

Hebrenjve 5


Hebrenjve Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 4

Hebrenjve

Return to Index

Chapter 5

1

kështu ai mund të ketë dhembshuri për ata që janë të paditur dhe të gënjyer, sepse edhe ai është i veshur me dobësi,

2

dhe për këtë arsye është i detyruar të ofrojë flijime për fajet, si për popullin ashtu edhe për veten e tij.

3

Dhe askush nuk e merr këtë nder prej vetes së tij, po ai që thirret nga Perëndia, sikurse Aaroni.

4

Kështu edhe Krishti nuk e përvetësoi ai vetë lavdinë që të bëhet kryeprift, por ia dha Ai që i tha: ``Ti je im Bir, sot ti më linde``,

5

dhe ashtu si thuhet diku gjetiu: ``Ti je prift përjetë, sipas rendit të Melkisedekut``.

6

I cili, në ditët e mishit të tij, me klithma të larta dhe me lot, i ofroi lutje dhe urata atij që mund ta shpëtonte nga vdekja, dhe u dëgjua për shkak të frikës së tij nga Perëndia.

7

Edhe pse ishte Bir, mësoi të jetë i bindur nga ato që pësoi,

8

dhe, si u bë i përkryer, u bë vepronjësi i shpëtimit të amshuar për të gjithë ata që që i binden,

9

duke qenë i shpallur kryeprift nga Perëndiaa sipas rendit të Melkisedekut,

10

për të cilin kemi shumë gjëra për të thënë, por të vështira për t`u shpjeguar, sepse ju jeni rënduar nga veshët për të dëgjuar.

11

Sepse, ndonëse tashmë duhet të ishit mësues, keni përsëri nevojë që t`ju mësojnë njohuritë e para të orakujve të Perëndisë, dhe keni nevojë për qumësht, dhe jo për ushqime të forta.

12

Sepse kushdo që ushqehet me qumësht nuk ka përvojën e fjalës së drejtësisë, sepse është foshnjë;

13

kurse ushqimi i fortë është për të rriturit, të cilët, nga përvoja, i kanë të zhvilluara vetitë për të dalluar të mirën dhe të keqen.

14

Prandaj, duke e lënë fjalën e fillimit të Krishtit, le të synojmë përkryerjen, pa hedhur përsëri themel pendimi nga vepra të vdekura dhe nga besimi te Perëndia,

Hebrenjve 6


Hebrenjve Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 5

Hebrenjve

Return to Index

Chapter 6

1

nga doktrina për pagëzimet, të vënies së duarve, të ringjalljes të të vdekurve dhe të gjyqit të përjetshëm;

2

dhe këtë do ta bëjmë, në e lejoftë Perëndia.

3

Sepse ata që janë ndriçuar një herë, e shijuan dhuntinë qiellore dhe u bënë pjestarë të Frymës së Shenjtë,

4

dhe shijuan fjalën e mirë të Perëndisë dhe mrrekullitë e jetës së ardhshme,

5

dhe po u rrëzuan, është e pamundur t`i sjellësh përsëri në pendim, sepse ata, për vete të tyre, e kryqëzojnë përsëri Birin e Perëndisë dhe e poshtërojnë.

6

Sepse toka, që pi shiun, i cili bie shpesh mbi të dhe prodhon barëra të dobishme për ata që e punojnë, merr bekim nga Perëndia;

7

kurse, po të prodhojë ferra e murriza, shahet edhe afër mallkimit dhe fundi i vet është për t`u djegur.

8

Dhe ndonëse flasim kështu, ne, o të dashur, lidhur me ju jemi të bindur për gjëra më të mira dhe që i takojnë shpëtimit;

9

sepse Perëndia nuk është i padrejtë, që të harrojë veprën dhe mundimin tuaj të dashurisë që treguat për emrin e tij me shërbesën që u bëtë dhe po u bëni shenjtorëve.

10

Dhe dëshirojmë që secili nga ju të tregojë deri në fund të njëjtin zell për të arritur në sigurimin e plotë të shpresës,

11

që të mos bëheni përtacë, por t`u përngjani atyre që nëpërmjet besim dhe durim trashëgojnë premtimet.

12

Sepse kur Perëndia i dha premtimin Abrahamit, duke qenë se s`kishte ndonjë më të madh që të përbetohej, bëri be me veten e tij

13

duke thënë: ``Sigurisht do të të bekoj dhe do të të shumoj fort``.

14

Dhe kështu Abrahami, duke pritur me durim, fitoi premtimin.

15

Sepse njerëzit bëjnë be për dikë që është më i madh, dhe në këtë mënyrë betimi për ta është garancia që i jep fund çdo mosmarrëveshjeje.

16

Kështu Perëndia, duke dashur t`u tregojë trashëgimtarëve të premtimit në mënyrë më të qartë palëkundshmërinë e vendimit të tij vuri ndërmjetës betimin,

17

që me anë të dy gjërave të pandryshueshme, në të cilat është e pamundur të Perëndia të gënjejë, të kemi trimërim të madh ne, që kemi kërkuar strehë duke u kapur nga shpresa që na u vu përpara.

18

Kjo shpresë që ne kemi është si një spirancë e sigurt dhe e patundur, dhe që hyn deri në brendësinë e velit,

19

ku ka hyrë Krishti, si pararendës për ne, pasi u bë kryeprift në amshim sipas rendit të Melkisedekut.

20

Sepse ky Melkisedeku, mbret i Salemit dhe prift i Shumë të Lartit Perëndi, i doli përpara Abrahamit, kur po kthehej nga disfata e mbretërve dhe e bekoi;

Hebrenjve 7


Hebrenjve Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 6

Hebrenjve

Return to Index

Chapter 7

1

dhe Abrahami i dha atij edhe të dhjetën e të gjithave. Emri i tij do të thotë më së pari "mbreti i drejtësisë", dhe pastaj edhe "mbreti i Salemit", domethënë "mbreti i paqes".

2

Pa atë, pa nënë, pa gjenealogji, pa pasur as fillim ditësh as fund jete, por i përngjashëm me Birin e Perëndisë, ai mbetet prift në amshim.

3

Merrni me mend, pra, sa i madh ishte ky, të cilit Abrahami i dha të dhjetën e plaçkës.

4

Edhe ata nga bijtë e Levit që marrin priftërinë kanë porosi sipas ligjit të marrin të dhjetën nga populli, pra, nga vëllezërit e tyre, megjithse edhe ata kanë dalë nga mesi i Abrahamit;

5

ndërsa ky, Melkisedeku, ndonëse nuk e kishte gjenealogjinë prej atyre, mori të dhjetën nga Abrahami dhe bekoi atë që kishte premtimet.

6

Dhe s`ka kundërshtim se më i vogli bekohet nga më i madhi.

7

Veç kësaj ata që i marrin të dhjetat janë njerëzit që vdesin, kurse atje i merr ai për të cilin dëshmohet se rron.

8

Dhe, që të them kështu, vetë Levi, që merr të dhjetat, dha të dhjeta te Abrahami, sepse ishte ende në mesin e t`et, kur Melkisedeku i doli përpara.

9

Sepse, po të ishte përkryerja me anë të priftërisë levitike (sepse populli e mori ligji nën atë), ç`nevojë kishte të dilte një prift tjetër sipas rendit të Melkisedekut dhe të mos caktohet sipas rendit të Aaronit?

10

Sepse, po të ndërrohet priftëria, domosdo ndërrohet edhe ligji.

11

Sepse ai për të cilin bëhet fjalë i përket një fisi tjetër, prej të cilit askush nuk i ka shërbyer ndonjëherë altarit;

12

sepse dihet se Perëndia ynë lindi nga fisi i Judës, për të cilin Moisiu nuk tha asgjë lidhur me priftërinë.

13

Dhe kjo bëhet edhe më e qartë, në qoftë se del një prift tjetër pas shëmbëllimit të Melkisedekut,

14

që nuk u bë i tillë në bazë të ligjit të porosisë së mishit, po në bazë të fuqisë të jetës së pashkatërrueshme.

15

Sepse Shkrimi dëshmon: ``Ti je prift për jetë të jetës, sipas rendit të Melkisedekut``.

16

Në këtë mënyrë bie poshtë urdhërimi i mëparshëm, për shkak të dobësisë dhe të padobisë së tij,

17

sepse ligji nuk mbaroi asnjë lloj pune, po futi një shpresë më të mirë, me anë të së cilës i afrohemi Perëndisë.

18

Dhe kjo nuk u bë pa betim. Sepse ata bëheshin priftërinj pa bërë betim,

19

(ndërsa ky në bazë të betimit nga ana e atij që i tha: ``Perëndia u betua dhe nuk do të pendohet: Ti je prift përjetë, sipas rendit të Melkisedekut``).

20

Kështu Jezusi u bë garant i një besëlidhjeje shumë më të mirë.

21

Për më tepër ata qenë bërë priftërinj në numër të madh, sepse vdekja nuk i linte të qëndronin për gjithnjë,

22

kurse ai, mbasi qëndron për jetë të jetës, ka priftëri të patjetërsueshme,

23

prandaj edhe mund të shpëtojë plotësisht ata që me anë të tij i afrohen Perëndisë, sepse gjithmonë rron që të ndërmjetësojë për ta.

24

Sepse ne një kryeprift i tillë na duhej, i shenjtë, i pafaj, i papërlyer, i ndarë nga mëkatarët dhe i ngritur përmbi qiej,

25

i cili nuk ka nevojë çdo ditë, si ata kryepriftërinjtë, të ofrojë flijime më parë për mëkatet e veta e pastaj për ato të popullit; sepse këtë e bëri një herë e mirë, kur e kushtoi vetveten.

26

Sepse ligji vë kryepriftërinj njerëz që kanë dobësi, por fjala e betimit, që vjen pas ligjit, vë Birin që është i përkryer në jetë të jetës.

27

Dhe pika kryesore e atyre gjërave që po themi është kjo: ne kemi një kryeprift të tillë, i cili qëndron në të djathtën e fronit të Madhërisë në qiejt,

28

shërbenjës i shenjtërores dhe të tabernakullit të vërtetë, të cilin e ngriti Perëndia e jo njeriu.

Hebrenjve 8


Hebrenjve Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 7

Hebrenjve

Return to Index

Chapter 8

1

Sepse çdo kryeprift vihet për të ofruar dhurata dhe flijime, prandaj është e nevojshme që edhe ky të ketë diçka që të kushtojë.

2

Po të ishte Ai mbi dhe, nuk do të ishte as prift, sepse ka priftërinj të cilët ofrojnë dhuratat sipas ligjit,

3

që shërbejnë sipas shëmbullit dhe hijes së gjërave qiellore, ashtu si i qe folur Moisiut, kur po gatitej të ndërtonte tabernakullin: ``Shiko``, tha Ai, ``t`i bësh të gji-tha sipas modelit që të qe treguar në mal``.

4

Po tani Krishti mori një shërbesë edhe më të shquar, sepse është ndërmjetësi i një besëlidhjeje më të mirë, që bazohet mbi premtime më të mira,

5

sepse, në qoftë se Besëlidhja e parë do të qe e patëmetë, nuk do të qe nevoja të kërkohej vend për një tjetër.

6

Sepse Perëndia, duke i qortuar, thotë: ``Ja po vijnë ditët kur do të bëj një Besëlidhje të re me shtëpinë e Izraelit dhe me shtëpinë e Judës,

7

jo si besëlidhja që bëra me etërit e tyre, ditën që i mora për dore për t`i nxjerrë jashtë nga toka e Egjiptit, sepse ata nuk qëndruan besnikë në Besëlidhjen time, dhe unë i braktisa, thotë Zoti.

8

Dhe kjo është besëlidhja që unë do të bëj me shtëpinë e Izraelit pas atyre ditëve, thotë Zoti: unë do t`i shtie ligjet e mia në mendjet e tyre dhe do t`i shkruaj në zemrat e tyre, dhe do të jem Perëndia e tyre dhe ata do të jenë populli im.

9

Dhe askush nuk do të mësojë më të afërmin e tij, askush vëllanë e vet, duke thënë: "Njih Perëndinë!". Sepse të gjithë do të më njohin, nga më i vogli e deri tek më i madhi prej tyre,

10

sepse unë do të jem i mëshirshëm për paudhësitë e tyre dhe nuk do të kujtoj më mëkatet e tyre dhe keqbërjet e tyre``.

11

Duke thënë "një besëlidhje e re", ai e vjetëroi të parën; edhe ajo që vjetrohet dhe plaket është afër prishjes.

12

Sigurisht edhe e para Besëlidhje kishte disa rregulla për shërbesën hyjnore dhe për shenjtëroren tokësore.

13

Sepse u ndërtua një tabernakull i parë, në të cilin ishte shandani, tryeza dhe bukët e paraqitjes; ai quhet: "Vendi i shenjtë".

Hebrenjve 9


Hebrenjve Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 8

Hebrenjve

Return to Index

Chapter 9

1

Pas velit të dytë ishte tabernakulli, i quajtur "Vendi shumë i shenjtë" (Shenjtërorja e Shenjtërorëve),

2

që përmbante një tymtore prej ari edhe arkën e Besëlidhjes, të mbuluar nga të gjitha anët me ar, në të cilën ishte një enë e artë me manë, shkopi i Aaronit që kishte buluar dhe rrasat e Besëlidhjes.

3

Edhe sipër asaj ishin kerubinët e lavdisë që i bënin hije pajtuesit; për këto ne nuk do të flasim me hollësi tani.

4

Duke qenë të vendosura kështu këto gjëra, priftërinjtë hynin vazhdimisht në tabernakulli i parë për të kryer shërbesën hyjnore;

5

por në të dytin hynte vetëm kryeprifti një herë në vit, jo pa gjak, të cilin e ofronte për veten e tij dhe për mëkatet e popu-llit të kryera në padije.

6

Në këtë mënyrë Fryma e Shenjtë donte të tregonte se udha e shenjtërores ende nuk ishte shfaqur, mbasi ende po qëndronte tabernakulli i parë,

7

i cili është një shëmbëlltyrë për kohën e tanishme; dhe donte të tregonte se dhuratat dhe flijmet që jepeshin nuk mund ta bënin të përsosur në ndërgjegje atë që e kryente shërbesën hyjnore,

8

sepse kishte të bënte vetëm me ushqime, pije, larje të ndryshme, urdhërime mishi, të imponuara deri në kohën e ndryshimit.

9

Por Krishti, që erdhi si kryeprift i të mirave që do të vijnë në të ardhmen, duke kaluar nëpër një tabernakull më të madh e më të përkryer, që s`është bërë me dorë, pra, që nuk është e kësaj krijese,

10

hyri një herë e përgjithmonë në shenjtërore, jo me gjakun e cjepve dhe të viçave, por me gjakun e vet, dhe fitoi një shpëtim të amshuar.

11

Sepse, në qoftë se gjaku i demave dhe i cjepve dhe hiri i një mëshqerre i spërkatur mbi të ndoturit, i shenjtëron, duke i pastruar në mish,

12

aq më shumë gjaku i Krishtit, i cili me anë të Frymës së Shenjtë e dha veten e tij të papërlyer nga asnjë faj ndaj Perëndisë, do ta pastrojë ndërgjegjen tuaj nga veprat e vdekura për t`i shërbyer Perëndisë së gjallë!

13

Për këtë arsye ai është ndërmjetësi i Besëlidhjes së re që, me anë të vdekjes që u bë për shpërblimin e shkeljeve që u kryen gjatë Besëlidhjes së parë, të thirrurit të marrin premtimin e trashëgimisë së amshuar.

14

Sepse atje ku ka një testament do të ketë me doemos edhe vdekjen e trashëgimlënësit.

15

Sepse testamenti është i vlefshëm vetëm pas vdekjes, sepse nuk ka kurrfarë fuqie deri sa trashëgimlënësi ende rron.

16

Prandaj edhe Besëlidhja e parë nuk u vërtetua pa gjak.

17

Sepse kur iu shpallën të gjitha urdhërimet sipas ligjit gjithë popullit nga Moisiu, ky mori gjakun e viçave, të cjepve, bashkë me ujë, lesh të kuq dhe hisop, e spërkati librin dhe gjithë popullin,

18

duke thënë: ``Ky është gjaku i Besëlidhjes që Perëndia urdhëroi për ju``.

19

Gjithashtu ai me atë gjak spërkati edhe tabernakullin dhe të gjitha orenditë e shërbesës hyjnore.

20

Dhe sipas ligjit, gati të gjitha gjërat pastrohen me anë të gjakut; dhe pa derdhur gjak nuk ka ndjesë.

21

Ishte, pra, e nevojshme që format e gjërave qiellore të pastroheshin me këto gjëra; por vetë gjerat qiellore me flijime më të mira se këto.

22

Sepse Krishti nuk hyri në një shenjtërore të bërë me dorë, që është vetëm shëmbëllesë e asaj të vërtetë, por në vetë qiellin për të dalë tani përpara Perëndisë për ne,

23

dhe jo për ta kushtuar si fli veten e vet shumë herë, sikurse kryeprifti që hyn vit për vit në shenjtërore me gjak që s`është i veti,

24

sepse përndryshe ai duhet të pësonte shumë herë që kur se u krijua bota; por tani, vetëm një herë, në fund të shekujve Krishti u shfaq për të prishur mëkatin me anë të flijimit të vetvetes.

25

Dhe, duke qenë se është caktuar që njerëzit të vdesin vetëm një herë, dhe më pas vjen gjyqi,

26

kështu edhe Krishti, pasi u dha vetëm njëherë për të marrë mbi vete mëkatët e shumëve, do të duket për së dyti pa mëkat për ata që e presin për shpëtim.

27

Sepse ligji, duke pasur hijen e të mirave që kishin për të ardhur dhe jo figurën vetë të gjërave, nuk mundet kurrë që t`i bëjë të përkryer ata që i afrohen Perëndisë me anë të të njëjtave flijime që ofrohen vazhdimisht vit për vit.

28

Sepse përndryshe do të kishin pushuar t`i ofronin, sepse ata që e ushtrojnë kultin, si të pastroheshin një herë, a nuk do të kishin më asnjë vetëdije për mëkatet?

Hebrenjve 10


Hebrenjve Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 9

Hebrenjve

Return to Index

Chapter 10

1

Por në këto flijime përtërihet çdo vit kujtimi i mëkateve,

2

sepse është e pamundur që gjaku i demave dhe i cjepve të heqë mëkatët.

3

Prandaj, duke hyrë në botë, ai thotë: ``Ti nuk deshe as flijim as mblatë, po bëre gati për mua një trup;

4

ti nuk pëlqeve as olokauste as flijimet për mëkatin.

5

Atëherë unë thashë: "Ja, unë po vij; në rotullin e librit është shkruar për mua; për të bërë, o Perëndi, vullnetin tënd"``.

6

Mbasi tha: ``Ti nuk deshe as flijim as mblatë, as olokauste as flijime për mëkatin, që të blatohen sipas ligjit``,

7

ai shtoi: ``Ja, unë vij për të bërë, o Perëndi, vullnetin tënd``. Ai heq të parën, që të vërë të dytën.

8

Prej këtij vullneti, ne jemi shenjtëruar me anë të kushtimit të trupit të Jezu Krishtit, që u bë një herë për të gjithë.

9

Dhe ndërsa çdo prift rri përdita në këmbë duke shërbyer dhe duke mblatuar shpesh herë të njëjtat flijime, që nuk mund të heqin kurrë mëkatet,

10

ai, përkundrazi, pasi dha për gjithnjë një flijim të vetëm për mëkatet, u vu të rrijë në të djathtën e Perëndisë,

11

duke pritur paskëtaj vetëm që armiqtë e tij t`i vihen si ndenjëse për këmbët e tij.

12

Sepse, me një ofertë të vetme, ai i bëri të përsosur për gjithnjë ata që shenjtërohen.

13

Por edhe Fryma e Shenjtë na e dëshmon; sepse, mbasi pat thënë më parë:

14

``Kjo është Besëlidhja që unë do të bëj me ata pas atyre ditëve, thotë Perëndia, unë do t`i shtie ligjet e mia në zemrat e tyre dhe do t`i shkruaj në mendjet e tyre``,

15

shton: ``Dhe nuk do t`i kujtoj më mëkatet e tyre dhe paudhësitë e tyre``.

16

Edhe atje ku ka ndjesë të këtyre gjërave, nuk ka më ofertë për mëkatin.

17

Duke pasur, pra, o vëllezër, liri të plotë për të hyrë në shenjtërore me anë të gjakut të Jezusit,

18

me anë të një udhe të re dhe të gjallë që ai përuroi për ne me anë të velit, domethënë të mishit të tij,

19

edhe duke pasur një kryeprift mbi shtëpinë e Perëndisë,

20

le t`i afrohemi me zemër të vërtetë, me siguri të plotë besimi, duke i pasur zemrat tona të lara prej ndërgjegjës së ligë dhe trupin të larë me ujë të kulluar.

21

Le të mbajmë të patundur rrëfimin e shpresës sonë, sepse besnik është ai që premtoi.

22

Dhe le të kujdesemi për njeri tjetrin, për t`u nxitur për dashuri dhe vepra të mira,

23

pa hequr dorë nga të mbledhurit bashkë tonin, sikurse kanë zakon disa, por të nxisim njeri tjetrin, aq më tepër se e shihni ditën që po afrohet.

24

Sepse, në qoftë se ne mëkatojmë me dashje mbasi kemi marrë dijeni të së vërtetës, nuk mbetet më asnjë flijim për mëkatet,

25

por vetëm një pritje gjyqi e tmerrshme dhe një e ndezur zjarri që do të përpijë kundërshtarët.

26

Kushdo që shkel ligjin e Moisiut vritet pa mëshirë me deponimet e dy ose tre dëshmitarëve.

27

Ç`dënim më të keq meriton, sipas mendimit tuaj, ai që ka shkelur me këmbë Birin e Perëndisë dhe e ka konsideruar profan gjakun e Besëlidhjes me të cilin u shenjtërua, dhe ka fyer Frymën e hirit?

28

Sepse ne e dimë atë që ka thënë: ``Hakmarrja më takon mua, unë do ta jap shpagimin``, thotë Perëndia. Dhe përsëri: ``Perëndia do të gjykojë popullin e vet``.

29

Gjë e tmerrshme është të bjerë njeriu në duart e Perëndisë së gjallë.

30

Dhe tani sillni ndërmend ditët e mëparshme, në të cilat, pasi u ndriçuat, keni duruar një luftë të madhe vuajtjesh,

31

herë duke u bërë objekt fyerjesh dhe mundimesh, herë duke u solidarizuar me ata që trajtoheshin në këtë mënyrë.

32

Sepse treguat dhembje për mua në prangat e mia dhe keni pranuar me gëzim t`ju zhveshin nga pasuria juaj, duke ditur se keni për veten tuaj një pasuri më të mirë e të qëndrueshme në qiej.

33

Mos e hidhni tej guximin tuaj, që do të ketë një shpërblim të madh.

34

Sepse ju keni nevojë për ngulm që mbasi, të bëni vullnetin e Perëndisë, të merrni gjërat e premtuara.

35

``Edhe fort pak kohë, edhe ai që duhet të vijë do të vijë dhe nuk do të vonojë.

36

Dhe i drejti do të jetojë prej besimit; por ne qoftë se ndokush tërhiqet prapa, shpirti im nuk do të gjejë pëlqim në të``.

37

Por ne nuk jemi nga ata që tërhiqen prapa për humbje, por nga ata që besojnë në shpëtimin e shpirtit.

38

Dhe besimi është siguria e gjërave që shpresohen, tregim i gjërave që nuk shihen;

39

sepse me anë të saj të moçmit morën dëshmimin.

Hebrenjve 11


Hebrenjve Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 10

Hebrenjve

Return to Index

Chapter 11

1

Me anë të besimit ne kuptojmë se bota është ndërtuar me fjalën e Perëndisë, sa që ato që shihen nuk u bënë prej gjërave që shihen.

2

Me anë të besimit Abeli i ofroi Perëndisë flijim më të mirë nga ai i Kainit; me anë të tij ai mori dëshmimin se ishte i drejtë, sepse Perëndia dha dëshmin se i pranoi ofertat e tij; dhe me anë të tij, ndonëse vdiq, ai po flet ende.

3

Me anë të besimit Enoku u zhvendos që të mos shikonte vdekje dhe nuk u gjet më, sepse Perëndia e kishte zhvendosur; sepse para se të merrej, ai pati dëshmimin se i kishte pëlqyer Perëndisë.

4

Edhe pa besim është e pamundur t`i pëlqesh Atij, sepse ai që i afrohet Perëndisë duhet të besojë se Perëndia është, dhe se është shpërblenjësi i atyre që e kërkojnë atë.

5

Me anë të besimit Noeu, i lajmëruar hyjnisht për ato që ende nuk shiheshin, u frikësua dhe ndërtoi një arkë për shpëtimin e shtëpisë së tij, me anë të së cilës e dënoi botën dhe u bë trashëgimtar i drejtësisë që është me anë të besimit.

6

Me anë të besimit Abrahami, kur u thirr, u bind të shkojë në atë vend që do të merrte për trashëgim; dhe u nis pa ditur se ku po shkonte.

7

Me anë të besimit Abrahami banoi në tokën e premtuar, si në një dhe të huaj, dhe ndenji në çadra bashkë me Isakun dhe Jakobin, bashkëtrashëgimtarë të të nëjtit premtim,

8

sepse priste qytetin që ka themelet, mjeshtër dhe ndërtues i të cilit është Perëndia.

9

Me anë të besimit edhe vetë Sara, ndonëse e kishte kaluar moshën, mori fuqi të bëhet me barrë dhe të lindë, sepse e konsideroi besnik atë që i kishte bërë premtimin.

10

Prandaj edhe prej një të vetmi, edhe ky gati për të vdekur, lindën pasardhës të shumtë sa yjet e qiellit dhe si rëra që është në breg të detit dhe që nuk numërohet dot.

11

Të gjithë këta vdiqën në besim, pa marrë premtimet e bëra, por i panë ato për se largu dhe u bindën dhe i përshëndetën ato me gëzim duke rrëfyer se janë të huaj dhe shtegtarë mbi dhe.

12

Sepse ata që flasin të tilla, tregojnë se kërkojnë atdhe.

13

Dhe, po ta kishin pasur në mend atë nga e cila kishin dalë, do të kishin gjetur kohë të ktheheshin atje.

14

Por ata tani dëshirojnë një atdhe më të mirë, domethënë qiellor; prandaj Perëndisë nuk i vjen turp të quhet Perëndi i tyre, sepse u bëri gati atyre një qytet.

15

Me anë të besimit Abrahami, pasi u vu në provë, ofroi Isakun dhe ai që kishte pritur premtimet ofroi birin e tij të vetëm,

16

ndonëse Perëndia i pati thënë: ``Te Isaku do të quhet pasardhja jote (që do të mbajë emrin tënd)``,

17

sepse Abrahami mendonte se Perëndia ishte i fuqishëm sa ta ringjallte edhe prej së vdekurish; prej të cilëve edhe e mori atë përsëri si një lloj figure.

18

Me anë të besimit Isaku bekoi Jakobin dhe Esaun, për gjërat që do të ndodhnin.

19

Me anë të besimit Jakobi, duke vdekur, bekoi secilin nga bijtë e Jozefit dhe adhuroi duke u mbështetur mbi majën e shkopit të tij.

20

Me anë të besimit Jozefi, duke vdekur, përmendi eksodin e bijve të Izraelit dhe dha porosi për eshtrat e tij.

21

Më anë të besimit Moisiu, si lindi, u fsheh nga prindërit e tij tre muaj, sepse ata panë se fëmija ishte i bukur dhe nuk u frikësuan nga urdhëri i mbretit.

22

Me anë të besimit Moisiu, si u bë i madh, nuk pranoi të thuhet i biri i së bijës së Faraonit,

23

duke parapëlqyer të keqtrajtohet bashkë me popullin e Perëndisë se sa të gëzonte për një farë kohe dëfrimet e mëkatit,

24

duke e çmuar dhunën e Krishtit si pasuri më të madhe nga thesaret e Egjiptit, sepse i drejtonte sytë nga shpërblimi.

25

Me anë të besimit e la Egjiptin pa pasur frikë mërinë e mbretit, sepse qëndroi i patundur sikur të shihte të padukshmin.

26

Me anë të besimit kremtoi Pashkën dhe bëri spërkatjen e gjakut, me qëllim që ai i cili i vriste të parëlindurit të mos ngiste ata të Izraelit.

27

Me anë të besimit kaluan nëpër Detin e Kuq si të ishte tokë e thatë, ndërsa kur Egjiptasit u përpoqën ta bëjnë, u mbytën.

28

Me anë të besimit ranë muret e Jerihos, pasi u suallën rreth tyre shtatë ditë.

29

Me anë të besimit Rahabi, një prostitutë, nuk humbi bashkë me ata që nuk besuan, sepse kishte pritur paqësisht zbuluesit.

30

Dhe ç`të them më? Sepse nuk do të më mjaftonte koha, po të doja të tregoja për Jedeonin, Barakun, Sansonin, Jeftin, Davidin, Samuelin dhe për profetët,

31

të cilët, me anë të fesë nënshtruan mbretërira, realizuan drejtësinë, arritën ato që u premtuan, ua zunë grykën luanëve,

32

fikën fuqinë e zjarrit, shpëtuan nga tehu i shpatës, nga të dobët u bënë të fuqishëm, u bënë të fortë në betejë, thyen ushtritë e huaja.

33

Gratë morën të vdekurit e tyre me anë të ringjalljes; e të tjerët u torturuan, sepse nuk pranuan çlirimin, për të fituar një ringjallje më të mirë.

34

Dhe të tjerë hoqën përqeshje dhe goditje, madje edhe pranga dhe burgime.

35

U vranë me gurë, me sharrë, u prenë, u vranë nga shpata, u endën të mbuluar me lëkurë dhënsh e dhish, nevojtarë, të pikë-lluar, të keqtrajtuar

36

(bota nuk ishte e denjë për ta), u sollën nëpër shkretëtira e nëpër male, nëpër shpella dhe nëpër guva të dheut.

37

E pra, të gjithë këta, ndonëse morën dëshmim të mirë me anë të besimit, nuk morën atë që u ishte premtuar,

38

sepse Perëndia kishte paraparë diçka më të mirë për ne, që ata të mos arrinin në përsosje pa ne.

39

Prandaj edhe ne, duke qenë të rrethuar nga një re kaq e madhe dëshmimtarësh, duke hedhur tej çdo barrë dhe mëkatin që na qarkon vazhdimisht duke na joshur, le të rendim me durim në udhën që është përpara nesh,

40

duke i drejtuar sytë te Jezusi, kreu dhe plotësonjësi i besimit, i cili, për gëzimin që ishte përpara tij, duroi kryqin duke e përçmuar fyerjen dhe u ul në të djathtën e fronit të Perëndisë.

Hebrenjve 12


Hebrenjve Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 11

Hebrenjve

Return to Index

Chapter 12

1

Kujtoni, pra, atë që duroi një kundërshtim të tillë nga ana e mëkatarëve kundër tij, që të mos lodheni dhe të ligështoheni në shpirtin tuaj.

2

Ju akoma nuk keni qëndruar deri në gjak, duke luftuar kundër mëkatit,

3

dhe keni harruar këshillën që ju drejtohet juve porsi bijve: ``Biri im, mos e përçmo qortimin e Perëndisë dhe mos e humb zemrën kur ai të qorton,

4

sepse Perëndia ndreq atë që do dhe fshikullon çdo bir që i pëlqen``.

5

Në qoftë se ju do ta duroni qortimin, Perëndia do t`ju trajtojë si bij; sepse cilin bir nuk e korigjon i ati?

6

Por, po të mbeteni të pandrequr, ku të gjithë u bënë pjestarë, atëherë jeni kopila dhe jo bij.

7

Pastaj etërit tanë sipas mishit i patëm për të na ndrequr dhe i nderonim ata; a nuk do t`i nënshtrohemi edhe më tepër Atit të shpirtrave, për të jetuar?

8

Sepse ata na ndreqën për pak ditë, ashtu siç u dukej më mirë, kurse ai na ndreq për të mirën tonë që të bëhemi pjestarë të shenjtërisë së tij.

9

Çdo ndreqje, pra, aty për aty, nuk duket se sjell gëzim, po hidhërim; por më pas u jep një fryt drejtësie atyre që janë ushtruar me anë të tij.

10

Prandaj forconi duart e kapitura dhe gjunjët e këputur,

11

dhe bëni shtigje të drejta për këmbët tuaja, që ajo e cila çalon të mos ndrydhet, por më tepër të shërohet.

12

Kërkoni paqe me të gjithë dhe shenjtërim, pa të cilin askush nuk ka për të parë Perëndinë,

13

duke u kujdesur fort që askush të mos mbetet pa hirin e Perëndisë dhe se mos mbijë ndonjë rrënjë e hidhur dhe t`ju turbullojë dhe me anë të saj të ndoten shumë njerëz;

14

se mos ndodhet ndonjë kurvar ose profan, si Esau, i cili për një gjellë shiti të drejtën e tij të parëbirnisë.

15

Sepse e dini se, më pas, kur ai deshi të trashëgojë bekimin, iu refuzua, ndonëse e kërkoi me lot, sepse nuk gjeti vend pendimi.

16

Sepse ju nuk iu afruat malit që mund të kapet me dorë dhe që digjet me zjarr, as errësirës, as territ, as stuhisë,

17

as zërit të borisë, as zërit të fjalëve, të cilin ata që e dëgjuan u lutën që atyre të mos u drejtohej më asnjë fjalë,

18

sepse nuk mund të duronin urdhërin: ``Në se edhe një shtazë e prek malin, të vritet me gurë ose me shigjeta``;

19

dhe aq e llahtarshme ishte pamja, sa Moisiu tha: ``Unë jam i frikësuar dhe po dridhem i tëri``.

20

Por ju iu afruat malit Sion dhe qytetit të Perëndisë së gjallë, që është Jeruzalemi qiellor, edhe morisë së engjëjve,

21

kuvendit universal dhe kishës të të parëlindurve që janë shkruar në qiej, Perëndisë, gjykatësit të të gjithëve, shpirtërave të të drejtëve që u bënë të përsosur,

22

dhe Jezusit, Ndërmjetësit të Besëlidhjes së re, dhe gjakut të spërkatjes, që flet më mirë se ai i Abelit.

23

Shikoni se mos refuzoni atë që flet, sepse në qoftë se nuk shpëtuan ata që refuzuan të dëgjojnë atë që fliste si orakull mbi dhe, aq më pak do të shpëtojmë ne, po të mos refuzojmë të dëgjojmë atë që flet prej qiellit,

24

zëri i të cilit e drodhi atëherë dheun, por tashti bëri këtë premtim, duke thënë: ``Unë edhe një herë do të tund jo vetëm dheun, por edhe qiellin``.

25

Dhe kjo fjalë "edhe një herë" tregon ndryshueshmërinë e gjërave, që tunden, si të bëra me dorë, që të mbeten ato që nuk tunden.

26

Prandaj, duke marrë mbretërinë të patundur, le ta ruajmë këtë hir me anë të të cilit i shërbejmë Perëndisë në një mënyrë të pëlqyeshme, me nderim e me frikë,

27

sepse Perëndia ynë është një zjarr që konsumon.

28

Dashuria vëllazërore le të mbetet.

29

Mos harroni mikpritjen, sepse disa duke e praktikuar e priten pa ditur engjëj!

Hebrenjve 13


Hebrenjve Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 12

Hebrenjve

Return to Index

Chapter 13

1

Kujtoni të burgosurit si të ishit të lidhur bashkë me ta, dhe ata që keqtrajtohen, sepse edhe ju vetë jeni në trup.

2

Martesa të nderohet nga të gjithë dhe shtrati martesor i papërlyer, sepse Perëndia do të gjykojë kurvarët dhe kurorëshkelësit.

3

Sjellja juaj të jetë pa lakmi paraje dhe kënaquni me atë që keni, sepse vetë Perëndia ka thënë: ``Nuk do të të lë, nuk do të të braktis``.

4

Kështu mund të themi, me plot besim: ``Perëndia është ndihmuesi im dhe unë nuk do të kem frikë; ç`do të më bëjë njeriu?``.

5

Kujtoni të parët tuaj, që ju shpallën fjalën e Perëndisë dhe, duke çmuar rezultatin e sjelljes së tyre, merrni si shembull besimin e tyre.

6

Krishti është i njëjtë dje, sot e përjetë.

7

Mos e lëshoni veten aty e këtu prej doktrinah të ndryshme dhe të huaja, sepse është mirë që zemra juaj të forcohet me anë të hirit dhe jo prej ushqimit, të cilat nuk u dhanë asnjë dobi atyre aq sa ecën.

8

Ne kemi një altar prej të cilit nuk kanë të drejtë të hanë ata që i shërbejnë tabernakullit.

9

Sepse trupat e atyre kafshëve, gjaku i të cilave është sjellë prej kryepriftit në shenjtëroren për mëkatin, digjen jashtë fushës.

10

Prandaj edhe Jezusi, për të shenjtëruar popullin me gjakun e vet, pësoi jashtë derës (së qytetit)

11

Le të dalim, pra, drejt tij jashtë fushës, duke bartur poshtërimin e tij.

12

Sepse nuk kemi këtu qytet të përhershëm, por kërkojmë atë që ka për të ardhur.

13

Me anë të tij, pra, le t`i ofrojmë vazhdimisht Perëndisë një flijim lavdie, domethënë frytin e buzëve që rrëfejnë emrin e tij.

14

Dhe mos harroni bamirësinë dhe t`u jepni ndihmë të tjerëve, sepse Perëndisë i pëlqejnë flijime të tilla.

15

Dëgjoni të parët tuaj dhe nënshtrohuni atyre, sepse ata rrijnë zgjuar për shpirtërat tuaj, si ata që duhet të japin llogari; që ta bëjnë këtë me gëzim dhe jo me psheretima, sepse kjo nuk do t`ju sillte dobi.

16

Lutuni për ne, sepse ne besojmë se kemi ndërgjegje të mirë, duke dashur të sillemi mirë në çdo gjë.

17

Dhe ju bëj thirrje edhe më shumë ta bëni këtë, që unë të kthehem te ju sa më parë.

18

Dhe Perëndia e paqes, që e ngriti nga të vdekurit, me anë të gjakut të Besëlidhjes së amshuar, Bariun e madh të dhënve, Perëndinë tonë Jezu Krisht,

19

ju bëftë të përsosur për çdo vepër të mirë, që të kryeni vullnetin e tij, duke punuar te ju atë që është e pëlqyer përpara tij, me anë të Jezu Krishtit, të cilit i qoftë lavdi në shekuj të shekujve. Amen.

20

Dhe ju lutem, o vëllezër, ta mbani këtë fjalë këshillimi, sepse ju shkrova shkurt.

21

Ta dini se vëllai Timoteu u lirua nga burgu. Nëse mbërrin së shpejti, unë do të vij te ju bashkë me të.

22

Përshëndetni të gjithë të parët tuaj dhe gjithë shenjtorët! Ju përshëndesin ata të Italisë.

23

Hiri qoftë mbi ju të gjithë! Amen.

24

Jakobi, shërbëtor i Perëndisë dhe i Zotit Jezu Krisht, të dymbëdhjetë fiseve të shpërndarë nëpër botë: përshëndetje!

25

Ta konsideroni një gëzim të madh, o vëllezër të mi, kur ndodheni përballë sprovash nga më të ndryshmet,

Jakobit 1


Jakobit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Hebrenjve 13

Jakobit

Return to Index

Chapter 1

1

duke e ditur se sprova e besimit tuaj sjell qëndrueshmëri.

2

Dhe qëndrueshmëria të kryejë në ju një vepër të përsosur, që ju të jeni të përsosur dhe të plotë, pa asnjë të metë.

3

Por në qoftë se ndonjërit nga ju i mungon urtia, le të kërkojë nga Perëndia, që u jep të gjithëve pa kursim, pa qortuar, dhe atij do t`i jepet.

4

Por le ta kërkojë me besim, pa dyshuar, sepse ai që dyshon i ngjan valës së detit, të cilën e ngre dhe e përplas era.

5

Dhe ky njeri të mos pandehë se do të marrë diçka nga Zoti,

6

sepse është një njeri me dy mendje, i paqëndrueshëm në gjithë rrugët e veta.

7

Dhe vëllai më i poshtmë le të madhështohet në lartësimin e tij,

8

dhe i pasuri në uljen e tij, sepse do të shkojë si lule bari.

9

Në fakt si lindi dielli me të nxehtit e tij dhe e thau barin, dhe lulja e tij ra dhe bukuria e pamjes së vet humbi: kështu do të fishket edhe i pasuri në udhët e tij.

10

Lum njeriu që ngulmon në provë, sepse kur del i aprovuar, do të marrë kurorën e jetës, të cilën Zoti ua premtoi atyre që e duan.

11

Askush kur tundohet të mos thotë: ``Jam tunduar nga Perëndinë``, sepse Perëndia nuk mund të tundohet nga e keqja, dhe ai vet nuk tundon asnjeri.

12

Por secili tundohet i udhëhequr dhe i mashtruar nga lakminë e vet.

13

Pastaj lakmia, pasi mbarset, pjell mëkatin dhe mëkati, si të kryhet, ngjiz vdekjen.

14

Mos u mashtroni, vëllezërit e mi shumë të dashur;

15

çdo gjë e mirë që na jepet dhe çdo dhuratë e përsosur vjen prej së larti dhe zbret nga Ati i dritave, pranë së cilit nuk ka ndërrim dhe as hije ndryshimi.

16

Ai na ngjizi me vullnetin e tij me anë të fjalës të së vërtetës, që ne të jemi në një farë menyrë fryti i parë i krijesave të tij.

17

Prandaj, vëllezërit e mi shumë të dashur, çdo njeri të jetë i shpejtë në të dëgjuar, i ngadalshëm në të folur dhe i ngadalshëm në zemërim,

18

sepse zemërimi i njeriut nuk kryen drejtësinë e Perëndisë.

19

Prandaj, hiqni çdo ndyrësi dhe mbeturinë ligësie, pranoni me butësi fjalën e mbjellë në ju, e cila mund të shpëtojë shpirtrat tuaj.

20

Dhe bëhuni bërës të fjalës dhe jo vetëm dëgjues, që gënjejnë vetveten.

21

Sepse nëse dikush është dëgjues i fjalës dhe jo bërës, ai i përngjan një njeriu që e shikon fytyrën e tij natyrale në një pasqyrë;

22

ai e shikon veten dhe pastaj ikën, duke harruar menjëherë si ishte.

23

Ndërsa ai që do të shikojë me vemendje ligjin e përsosur, i cili është ligji i lirisë, dhe ngulmon në të, duke mos qenë një dëgjues harraq, por një bërës i veprës, ai do të jetë i lumtur në veprimtarinë e vet.

24

Në qoftë se ndokush nga ju mendon se është fetar, edhe nuk i vë fre gjuhës së vet, sigurisht ai e mashtron zemrën e vet, feja e këtij është e kotë.

25

Feja e pastër dhe pa njollë përpara Perëndisë dhe Atit është kjo: të vizitosh jetimët dhe të vejat në pikëllimet e tyre dhe ta ruash veten të pastër nga bota.

26

Vëllezër të mi, mos i lidhni preferencat personale me besimin e Zotit tonë Jezu Krisht, Zoti i lavdisë.

27

Sepse në qoftë se në asamblenë tuaj hyn një njeri me një unazë prej ari, me rroba të shkëlqyera, dhe hyn edhe një i varfër me një rrobë të fëlliqur,

Jakobit 2


Jakobit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Jakobit 1

Jakobit

Return to Index

Chapter 2

1

dhe ju i drejtoni sytë nga ai që vesh rroben e shkëlqyer dhe i thoni: ``Ti ulu këtu, në vendin e mirë``, dhe të varfërit i thoni: ``Ti rri atje, në këmbë``, ose: ``Ulu këtu, afër stolit të këmbëve të mia``,

2

a nuk bëtë ju një dallim në mes tuaj, duke u bërë kështu gjykatës me mendime të këqija?

3

Dëgjoni, vëllezër të mi shumë të dashur, a nuk i zgjodhi Perëndia të varfërit e botës, që të jenë të pasur në besim dhe trashëgimtarë të mbretërisë që ua premtoi atyre që e duan?

4

Po ju i shnderuat të varfërit! A nuk janë vallë të pasurit ata që ju shtypin, dhe nuk janë këta ata që ju heqin nëpër gjykata?

5

A nuk janë ata që blasfemojnë emrin e lavdishëm që u thirr mbi ju?

6

Në qoftë se ju më të vërtetë e përmbushni ligjin mbretëror sipas Shkrimit: ``Duaje të afërmin tënd si vetveten``, bëni mirë;

7

por në qoftë se bëni preferenca personale, ju kryeni mëkat dhe dënoheni nga ligji si shkelës.

8

Sepse kushdo që e zbaton gjithë ligjin, por e shkel në një pikë, është fajtor në të gjitha pikat.

9

Sepse ai që ka thënë: ``Mos shkel kurorën``, ka thënë gjithashtu: ``Mos vraj``. Prandaj nëse ti nuk shkel kurorën, por vret, ti je shkelës i ligjit.

10

Prandaj të flisni e të veproni sikurse të duhej të gjykoheshit nga ligji i lirisë,

11

sepse gjyqi do të jetë pa mëshirë për atë që nuk ka treguar mëshirë; dhe mëshira triumfon mbi gjykimin.

12

Ç`dobi ka, vëllezër të mi, nëse dikush thotë se ka besim, por nuk ka vepra? A mund ta shpëtojë atë besimi?

13

Dhe në qoftë se një vëlla ose një motër janë të zhveshur dhe u mungon ushqimi i përditshëm,

14

dhe dikush nga ju u thothë atyre: ``Shkoni në paqe! Ngrohuni dhe ngopuni``, dhe nuk u jepni atyre gjërat për të cilat kanë nevojë për trupin, ç`dobi ka?

15

Po kështu është edhe besimi; në qoftë se s`ka vepra, është i vdekur në vetvete.

16

Po dikush do të thotë: ``Ti ke besimin, dhe unë kam veprat``; më trego besimin tënd pa veprat e tua dhe unë do të të tregoj besimin tim me veprat e mia.

17

Ti beson se ka vetëm një Perëndi. Mirë bën; edhe demonët besojnë dhe dridhen.

18

Po, a dëshiron të kuptosh, o njeri i kotë, se besimi pa vepra është i vdekur?

19

Abrahami, ati ynë, a nuk u shfajësua me anë të veprave, kur e ofroi birin e vet, Isakun, mbi altar?

20

Ti e sheh se besimi vepronte bashkë me veprat e tij, dhe se, nëpërmjet veprave, besimi u përsos.

21

Kështu u përmbush Shkrimi, që thotë: ``Edhe Abrahami i besoi Perëndisë, dhe kjo iu numërua për drejtësi``; dhe u quajt miku i Perëndisë.

22

Ju shikoni, pra, se njeriu shfajësohet nga veprat dhe jo vetëm nga besimi.

23

Gjithashtu a nuk u shfajësua edhe Rahabi, lavirja, nga veprat, kur i priti të dërguarit dhe i përcolli nga një udhë tjetër?

24

Sepse, sikurse trupi pa frymën është i vdekur, ashtu edhe besimi, pa vepra, është i vdekur.

25

Vëllezër të mi, mos u bëni shumë mësues, duke ditur se do të kemi një gjykim më të ashpër,

26

sepse të gjithë gabojmë në shumë gjëra. Në qoftë se dikush nuk gabon në të folur, është njeri i përsosur, dhe është gjithashtu i aftë t`i vërë fre gjithë trupit.

Jakobit 3


Jakobit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Jakobit 2

Jakobit

Return to Index

Chapter 3

1

Ja, u vëmë fre në gojë kuajve, që të na binden, dhe ta drejtojmë kështu gjithë trupin e tyre.

2

Ja, edhe anijet, edhe pse janë shumë të mëdha dhe shtyhen nga erëra të forta, drejtohen nga një timon shumë i vogël, atje ku do timonieri.

3

Kështu edhe gjuha është një gjymtyrë e vogël, por mbahet me të madh. Ja, një zjarr i vogël ç`pyll të madh djeg!

4

Edhe gjuha është një zjarr, një botë paudhësie; ajo është vendosur midis gjymtyrëve tona, gjuha e fëlliq gjithë trupin, ndez ecjen e natyrës dhe ndizet nga Gehena.

5

Sepse çdo lloj bishash, shpendësh, zvaranikësh e kafshësh të detit mund të zbuten dhe janë zbutur nga natyra njerëzore,

6

kurse gjuhën asnjë nga njerëzit s`mund ta zbusë; është një e keqe e papërmbajtshme, plot me helm vdekjeprurës.

7

Me atë ne bekojmë Perëndinë dhe Atin, dhe me të ne mallkojmë njerëzit që janë bërë sipas shëmbëllimit të Perëndisë.

8

Nga e njejta gojë del bekimi dhe mallkimi. Vëllezër të mi, nuk duhet të ishte kështu.

9

Mos vallë burimi nxjerr nga e njejta vrimë ujë të ëmbël e të hidhur?

10

A mundet të prodhojë fiku ullinj, ose hardhia fiq? Kështu asnjë burim nuk mund të japë ujë të kripur dhe të ëmbël.

11

Kush është ndër ju i urtë dhe i ditur? Le të tregojë me sjellje të bukur veprat e tij me zemërbutësi të urtësisë.

12

Por në qoftë se ne zemrën tuaj keni smirë të hidhur dhe grindje, mos u mbani me të madh dhe mos gënjeni kundër së vërtetës.

13

Kjo nuk është dituri që zbret nga lart, por është tokësore, shtazore, djallëzore.

14

Sepse atje ku ka smirë dhe grindje, atje ka trazirë dhe gjithfarë veprash të këqija,

15

Kurse dituria që vjen nga lart, më së pari është e pastër, pastaj pajtuese, e butë, e bindur, plot mëshirë dhe fryte të mira, e paanshme dhe jo hipokrite.

16

Dhe fryti i drejtësisë mbillet në paqe për ata që bëjnë paqen.

17

Nga vijnë luftërat dhe grindjet te ju?. A nuk vijnë, nga pasionet që luftojnë ndër gjymtyrët tuaja?

18

Ju lakmoni dhe nuk keni, ju vrisni dhe keni smirë dhe nuk fitoni gjë; ju ziheni dhe luftoni, por nuk keni, sepse nuk kërkoni.

Jakobit 4


Jakobit Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Jakobit 3

Jakobit

Return to Index

Chapter 4

1

Ju kërkoni dhe nuk merrni, sepse kërkoni keqas që të shpenzoni për kënaqësitë tuaja.

2

O shkelës dhe shkelëse të kurorës, a nuk e dini se miqësia me botën është armiqësi me Perëndinë? Ai, pra, që don të jetë mik i botës bëhet armik i Perëndisë.

3

Apo pandehni se Shkrimi thotë kot: ``Fryma që rri në ne a lakmon deri në smirë``?

4

Por ai jep hir edhe më të madh; prandaj thotë: ``Perëndia u kundërvihet mendjemëdhenjve dhe u jep hir të përulurve``.

5

Nënshtrojuni, pra, Perëndisë, kundërshtoni djallin dhe ai do të largohet nga ju!

6

Afrohuni te Perëndia dhe ai do t`ju afrohet juve; pastroni duart tuaja, o mëkatarë; dhe pastroni zemrat o njerëz me dy mendje!

7

Pikëllohuni, mbani zi dhe qani; të qeshurit tuaj le të kthehet në zi, dhe gëzimi në trishtim.

8

Përuluni përpara Zotit, dhe ai do t`ju lartësojë!

9

Mos flisni keq për njeri tjetrin, vë-llezër; ai që flet kundër vëllait dhe e gjykon vëllanë e vet, flet kundër ligjit dhe gjykon ligjin; dhe, po të gjykosh ligjin, ti nuk je zbatues i ligjit, por gjykatës.

10

Ka vetëm një Ligjdhënës, që mund të të shpëtojë ose të të çojë në humbje; por ti kush je që gjykon një tjetër?

11

Dhe tani, ju që thoni: ``Sot ose nesër do të shkojmë në atë qytet, dhe do të rrijmë atje një vit, do të tregtojmë dhe do të fitojmë``,

12

ndërsa nuk dini për të nesërmen. Sepse ç`është jeta? Éshtë avull që duket për pak, dhe pastaj humbet.

13

Në vend që të thoni: ``Në dashtë Zoti dhe në paçim jetë, ne do të bëjmë këtë ose atë gjë``.

14

Ju, përkundrazi, mburreni në arrogancën tuaj; çdo mburrje e tillë është e keqe.

15

Ai, pra, që di të bëjë të mirë edhe nuk e bën, bën mëkat.

16

Dhe tani ju, o pasanikë: qani dhe vajtoni për të këqijat që do t`ju zënë!

17

Pasuria juaj u kalb dhe rrobat tuaja i brejti tenja.

Jakobit 5


Jakobit Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Jakobit 4

Jakobit

Return to Index

Chapter 5

1

Ari dhe argjendi juaj u ndryshkën, dhe ndryshku i tyre do të jetë një dëshmi kundër jush dhe do t`ju përpijë mishërat si zjarr; keni mbledhur thesare në ditët e fundit.

2

Ja, paga që u keni ngrënë puntorëve që ju korrën arat, po këlthet; dhe klithmat e atyre që korrën, arritën në vesh të Zotit të ushtrive.

3

Jetuat mbi tokë ndër qejfe dhe shkapërderdhje; i ushqyet zemrat tuaja si për ditë të të therurit.

4

Dënuat dhe vratë të drejtin: ai nuk ju kundërshtoi.

5

Tani, pra, vëllezër, jini të durueshëm deri në ardhjen e Zotit; shikoni si e pret me durim bujku frytin e çmuar të tokës, deri sa të marrë shiun e parë dhe të fundit.

6

Jini të durueshëm edhe ju dhe forconi zemrat tuaja, sepse ardhja e Zotit është afër.

7

Mos u ankoni nga njeri tjetri, vëllezër, që të mos dënoheni; ja, gjykatësi është te dera.

8

O vëllezër të mi, merrni si shembull vuajtjeje dhe durimi profetët, që folën në emër të Zotit.

9

Ja, ne shpallim të lum ata që duruan; ju keni dëgjuar për durimin e Jobit, dhe e keni parë fatin përfundimtar që Zoti i rezervoi, sepse Zoti është plot mëshirë e dhembshuri.

10

Dhe, para së gjithash, vëllezër të mi, mos bëni be as për qiellin as për dheun, as mos bëni ndonjë be tjetër; por le të jetë ``po`` -ja juaj ``po`` dhe ``jo`` -ja ``jo``, që të mos bini nën dënim.

11

A vuan ndonjë nga ju? Le të lutet. A është i gëzuar ndokush? Le të këndojë psalme!

12

A është i sëmurë ndonjë nga ju? Le të thërrasë pleqtë e kishës dhe ata të luten përmbi të, dhe le ta lyejnë me vaj në emër të Zotit,

13

dhe lutja e besimit do ta shpëtojë të sëmurin dhe Zoti do ta mëkëmbë; dhe nëse ka bërë mëkate, ato do t`i falen.

14

Rrëfeni fajet njeri tjetrit dhe lutuni për njeri tjetrin, që të shëroheni; shumë fuqi ka lutja e të drejtit kur bëhet me gjithë shpirt.

15

Elia ishte një njeri me të njëtat pasionet tona, dhe u lut intensivisht që të mos binte shi, edhe nuk ra shi mbi dhe për tre vjet e gjashtë muaj.

16

Dhe u lut përsëri dhe qielli dha shi edhe dheu dha frytin e vet.

17

Vëllezër, në qoftë se ndonjë nga ju del nga rruga e së vërtetës dhe dikush e kthen,

18

le ta dijë se ai që e kthen mëkatarin nga të gabuarit e rrugës së tij, do të shpëtojë një shpirt nga vdekja dhe do të mbulojë një shumicë mëkatesh.

19

Pjetri, apostull i Jezu Krishtit, të zgjedhurve që rrijnë në diasporën e Pontit, të Galatisë, të Kapadokisë, të Azisë dhe të Bitinisë,

20

të zgjedhurve sipas paranjohjes së Perëndisë, Atit, me anë të shenjtërimit të Frymës, për t`u bindur dhe për t`u spërkatur me gjakun e Jezu Krishtit; hiri dhe paqja u shtoftë mbi ju.

1 Pjetrit 1


1 Pjetrit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Jakobit 5

1 Pjetrit

Return to Index

Chapter 1

1

Qoftë bekuar Perëndia edhe Ati i Zotit tonë Jezu Krisht, i cili me anë të mëshirës së tij të madhe na rilindi për një shpresë të gjallë me anë të ringjalljes së Jezu Krishtit prej së vdekurish,

2

për një trashëgim të paprishshëm, të panjollë dhe të pafishkur, që është ruajtur në qiejt për ju,

3

që nga fuqia e Perëndisë me anë të besimit jeni të ruajtur, për shpëtimin gati për t`u zbuluar në kohët e fundit.

4

Për këtë gëzohuni, ndonëse, në qoftë se duhet, për pak kohë, tani duhet të trishtoheni nga prova të ndryshme,

5

që prova e besimit tuaj, që është shumë më i çmuar nga ari që prishet, edhe pse provohet me zjarr, të dalë për lëvdim, nder e lavdi në zbulesën e Jezu Krishtit,

6

të cilin, megjithëse ju nuk e keni parë, e doni, duke besuar në të, megithëse tani nuk e shihni, dhe ngazëllohuni nga një hare e patregueshme dhe e lavdishme,

7

duke arritur përmbushjen e besimit tuaj, shpëtimin e shpirtrave.

8

Për këtë shpëtim kërkuan dhe hetuan profetët që profetizuan nga hirin për ju,

9

duke kërkuar të njohin kohën dhe rrethanat që tregonte Fryma e Krishtit që ishte në ta, dhe që dëshmonte që më parë për vuajtjet që do të vinin mbi Krishtin dhe për lavditë që do të pasonin.

10

Dhe atyre iu zbulua se ata i administronin jo për vete, po për ne, ato gjëra që po ju rrëfehen tani nga ata që ju kanë predikuar ungjillin, me anë të Frymës së Shenjtë të dërguar nga qielli; gjëra të cilat engjëjt dëshirojnë t`i vëzhgojnë.

11

Prandaj, ngjeshni ijët e mendjes suaj, rrini zgjuar dhe mbani shpresë të plotë në hirin që do vijë mbi ju në zbulesën e Jezu Krishtit.

12

Si bij të bindur, mos iu përshtatni lakmive të mëparshme kur ishit në padijen tuaj,

13

por ashtu si është i shenjtë ai që ju thirri, të jini edhe ju të shenjtë në gjithë sjelljen tuaj,

14

sepse është shkruar: ``Jini të shenjtë, sepse unë jam i shenjtë``.

15

Dhe në qoftë se thërrisni si Atë atë që, pa favorizuar njeri, gjykon sipas veprës së gjithsecilit, kalojeni kohën e shtegtimit tuaj mbi dhe me frikë,

16

duke ditur se jo me anë gjërash që prishen, si argjendi ose ari, jeni shpenguar nga mënyra e kotë e të jetuarit të trashëguar nga etërit,

17

por nga gjaku i çmuar i Krishtit, si të Qengjit të patëmetë dhe të panjollë,

18

të paranjohur përpara krijimit të botës, por të shfaqur kohët e fundit për ju,

19

që, nëpërmjet tij, të besoni në Perëndinë që e ringjalli prej së vdekurish dhe i dha lavdi, që besimi juaj dhe shpresa të jenë në Perëndinë.

20

Mbasi të pastroni shpirtrat tuaj me bindjen ndaj së vërtetës me anë të Frymës, për të pasur një dashuri vëllazërore pa hipokrizi, të doni fort njeri tjetrin me zemër të pastër,

21

sepse jeni ringjizur jo nga një farë që prishet, por që nuk prishet, me anë të fjalës së Perëndisë së gjallë dhe që mbetet përjetë.

22

Sepse çdo mish është si bari dhe çdo lavdi njeriu si lule e barit; bari thahet dhe lulja bie,

23

por fjala e Zotit mbetet përjetë, dhe kjo është fjala që ju është shpallur.

24

Hiqni tej, pra, çdo ligësi dhe çdo mashtrim, hipokrizitë, smirat dhe çdo shpifje,

25

posi foshnja të sapolindura, të dëshironi fort qumështin e pastër të fjalës, që të rriteni me anë të tij,

1 Pjetrit 2


1 Pjetrit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 Pjetrit 1

1 Pjetrit

Return to Index

Chapter 2

1

nëse e keni shijuar se Zoti është i mirë.

2

Duke iu afruar atij, si te guri i gjallë, i flakur tej nga njerëzit, por i zgjedhur dhe i çmuar përpara Perëndisë,

3

edhe ju, si gurë të gjallë, ndërtoheni për të qenë një shtëpi frymërore, një priftëri e shenjtë, për të ofruar flijime frymërore, që i pëlqejnë Perëndisë me anë të Jezu Krishtit.

4

Sepse në Shkrimet lexohet: ``Ja, unë po vë në Sion një gur çipi, të zgjedhur, dhe ai që beson në të nuk do të turpërohet aspak``.

5

Sepse për ju që besoni ai është i çmuar, po për ata të pabindurit: ``Guri, që u hoq mënjanë nga ndërtuesit, u bë guri i qoshes, gur pengese dhe shkëmb skandali që i bën të rrëzohen``.

6

Duke qenë të pabindur, ata pengohen në fjalë, dhe për këtë ata ishin të caktuar.

7

Por ju jeni fis i zgjedhur, priftëri mbretërore, një komb i shenjtë, një popull i fituar, që të shpallni mrekullitë e atij që ju thirri nga terri në dritën e tij të mrekullueshme;

8

ju, që dikur nuk ishit një popull, kurse tani jeni populli i Perëndisë; ju, dikur të pamëshiruar, por tani të mëshiruar.

9

Shumë të dashur, unë ju këshilloj, si të huaj dhe shtegtarë, të hiqni dorë nga lakmitë e mishit, që luftojnë kundër shpirtit.

10

Silluni mirë ndër johebrenjtë, që aty ku do t`ju paditin si keqbërës, të përlëvdojnë Perëndinë ditën e ardhjes së tij, për shkak të veprave tuaja të mira.

11

Nënshtrohuni, pra, për hir të Zotit, çdo pushteti njerëzor, qoftë mbretit, si më të lartit,

12

qoftë qeveritarëve, si të dërguar prej tij për të ndëshkuar keqbërësit dhe për të lavdëruar ata që bëjnë të mirën,

13

sepse ky është vullneti i Perëndisë, që ju, duke bërë mirë, t`ia mbyllni gojën paditurisë së njerëzve të pamend.

14

Silluni si njerëz të lirë, por jo duke për-dorur lirinë si një pretekst për të mbuluar ligësinë, por si shërbëtorë të Perëndisë.

15

Nderoni të gjithë, doni vëllazërinë, druani Perëndinë, nderoni mbretin.

16

Ju, shërbëtorë, nënshtrohuni me plot druajtje zotërinjve tuaj, jo vetëm të mirëve dhe të drejtëve, por edhe të padrejtëve,

17

sepse është gjë e ladërueshme, nëse dikush, për ndërgjegje ndaj Perëndisë, duron shtrengime duke vuajtur padrejtësisht.

18

Sepse çfarë lavdie do të ishte po të duronit në qoftë se ju rrahin sepse keni bërë faje? Ndërsa, po të bëni të mirë dhe të duroni vuajtje, kjo është hir para Perëndisë.

19

Sepse për këtë ju u thirrët, sepse edhe Krishti e vuajti për ne, duke ju lënë një shembull, që të ecni pas gjurmës së tij.

20

``Ai nuk bëri asnjë mëkat dhe nuk u gjet asnjë mashtrim në gojë të tij``.

21

Kur e fyenin, nuk e kthente fyerjen, kur vuante, nuk kërcënonte, po dorëzohej tek ai që gjykon drejtësisht.

22

Ai vet i barti mëkatet tona në trupin e tij mbi drurin e kryqit që ne, të vdekur për mëkate, të rrojmë për drejtësi; dhe me vurratat e tij ju u shëruat.

23

Sepse ju ishit si dele endacake por tani ju u kthyet te bariu dhe ruajtësi i shpirtrave tuaj.

24

Gjithashtu dhe ju, gra, nënshtrojuni burrave tuaj, që, edhe nëse disa nuk i binden fjalës, të fitohen pa fjalë, nga sjellja e grave të tyre,

25

kur të shohin sjelljen tuaj të dlirë dhe me frikë.

1 Pjetrit 3


1 Pjetrit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 Pjetrit 2

1 Pjetrit

Return to Index

Chapter 3

1

Stolia juaj të mos jetë e jashtme: gërshëtimi i flokëve, stolisja me ar ose veshja me rroba të bukura,

2

por njeriu i fshehur i zemrës, me pastërtinë që nuk prishet të një shpirti të butë dhe të qetë, që ka vlerë të madhe përpara Perëndisë.

3

Sepse kështu stoliseshin dikur gratë e shenjta që shpresonin në Perëndinë, duke iu nënshtruar burrave të tyre,

4

ashtu si Sara, që i bindej Abrahamit duke e quajtur "zot"; bija të saj ju jeni, në qoftë se bëni mirë dhe nuk trembeni nga ndonjë frikë.

5

Ju burra, gjithashtu, jetoni me gratë tuaja me urtësi, duke e çmuar gruan si një enë më delikate dhe e nderoni sepse janë bashkëtrashëgimtare me ju të hirit të jetës, që të mos pengohen lutjet tuaja.

6

Dhe më në fund jini të gjithë të një mendjeje, të dhembshur, plot dashuri vëllazërore, të mëshirshëm dhe dashamirës,

7

pa e kthyer të keqen me të keqe ose fyerjen me fyerje, po, përkundrazi, bekoni, duke e ditur se për këtë u thirrët, që të trashëgoni bekimin.

8

Sepse ``kush don ta dojë jetën dhe të shohë ditë të mira, le ta ruajë gojën e tij nga e keqja dhe buzët e tij nga të folurit me mashtrim;

9

të largohet nga e keqja dhe të bëjë të mirën, të kërkojë paqen dhe të ndjekë atë,

10

sepse sytë e Zotit janë mbi të drejtët dhe veshët e tij janë në lutjen e tyre; por fytyra e Zotit është kundër atyre që bëjnë të keqen``.

11

Dhe kush do t`ju bëjë keq, në qoftë se ju ndiqni të mirën?

12

Por, edhe sikur të vuani për drejtësinë, lum ju! ``Pra, mos kini asnjë druajtje prej tyre dhe mos u shqetësoni``,

13

madje shenjtëroni Zotin Perëndinë në zemrat tuaja dhe jini gjithnjë gati për t`u përgjigjur në mbrojtjen tuaj kujtdo që ju kërkon shpjegime për shpresën që është në ju, por me butësi e me druajtje,

14

duke pasur ndërgjegje të mirë, që, kur t`ju padisin si keqbërës, të turpërohen ata që shpifin për sjelljen tuaj të mirë në Krishtin.

15

Sepse është më mirë, nëse është i tillë vullneti i Perëndisë, të vuani duke bërë mirë, se sa duke bërë keq,

16

sepse edhe Krishti ka vuajtur një herë për mëkatet, i drejti për të padrejtët, për të na çuar te Perëndia. U vra në mish, por u ngjall nga Fryma,

17

me anë të së cilës ai shkoi t`u predikojë frymërave që ishin në burg,

18

që dikur ishin rebelë, kur durimi i Perëndisë i priste në ditët e Noeut, ndërsa po ndërtohej arka, në të cilën, pak vetë, gjithsejt tetë, shpëtuan nëpërmjet ujit,

19

i cili është shëmbëllesa e pagëzimit (jo heqja e ndyrësisë së mishit, po kërkesa e një ndërgjegjeje të mirë te Perëndia), që tani na shpëton edhe ne me anë të ringjalljes së Jezu Krishtit,

20

i cili shkoi në qiell dhe është në të djathtën e Perëndisë ku i janë nënshtruar engjëj, pushtete dhe fuqie.

21

Sepse duke qenë se Krishti ka vuajtur për ne në mish, armatosuni edhe ju me të njëjtin mendim, sepse ai që ka vuajtur në mish pushoi së mëkatuari,

22

për të jetuar kohën që mbetet në mish jo më në pasionet e njerëzve, por sipas vullnetit të Perëndisë.

1 Pjetrit 4


1 Pjetrit Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 Pjetrit 3

1 Pjetrit

Return to Index

Chapter 4

1

Sepse për ne është e mjaftueshme koha e jetës që shkuam për të kënaqur gjërat e dëshiruara nga johebrenjtë, kur ecnim në shthurje, në pasione, në dehje, në teprime, në të ngrëna e në të pira dhe në idhujtari të neveritshme.

2

Prandaj u duket çudi që ju nuk rendni me ta në po ato teprime shthurjeje dhe flasin keq për ju.

3

Ata do të japin llogari para atij që është gati të gjykojë të gjallë e të vdekur.

4

Për këtë në fakt, ungjilli u është predikuar edhe të vdekurve, që ata të gjykohen në mish sipas njerëzve, por të jetojnë në frymë sipas Perëndisë.

5

Tashmë fundi i të gjithave u afrua; jini, pra, të përkorë dhe rrini zgjuar për t`iu kushtuar lutjeve.

6

dhe të keni para së gjithash një dashuri të madhe për njeri tjetrin, sepse ``dashuria do të mbulojë një shumicë mëkatesh``.

7

Jini mikpritës njëri për tjetrin, pa murmuritje.

8

Gjithsecili le ta vërë në shërbim të tjetrit dhuntinë që ka marrë, si kujdestarë të mirë të hirit të shumëfarshëm të Perëndisë.

9

Nëse dikush flet, le ta bëjë si të shpa-llë orakullit të Perëndisë; kush bën një shërbim, le të bëjë në forcën që i jep Perëndia, që në gjithçka të përlëvdohet Perëndia nëpërmjet Jezu Krishtit, të cilit i takon lavdia dhe pushteti për shekuj të shekujve. Amen.

10

Shumë të dashur, mos ju duket çudi për provën e zjarrit që u bë ndër ju për t`ju provuar, se si ju ndodhi diçka e jashtëzakonshme.

11

Por gëzohuni, duke qenë pjestarë të mundimeve të Krishtit, që edhe në zbulesën e lavdisë së tij të mund të gëzoheni dhe të ngazëlloheni.

12

Në qoftë se ju fyejnë për emrin e Krishtit, lum ju, sepse Fryma e lavdisë dhe Fryma e Perëndisë prehet mbi ju; nga ana e tyre ai blasfemohet, kurse nga ana juaj ai përlëvdohet.

13

Por asnjë nga ju le të mos vuajë si vrasës ose vjedhës ose keqbërës, o sepse përzihet në punët e të tjerëve.

14

por, nëse dikush vuan si i krishterë, le të mos ketë turp, por le të përlëvdojë Perëndinë për këtë.

15

Sepse erdhi koha që të fillojë gjyqi nga shtëpia e Perëndisë; dhe nëse fillon më përpara nga ne, cili do të jetë fundi i atyre që nuk i binden ungjillit të Perëndisë?

16

Dhe ``nëse i drejti mezi shpëton, ku do të duket i pabesi dhe mëkatari?

17

Prandaj edhe ata që vuajnë sipas vullnetit të Perëndisë, le t`i besojnë shpirtrat e vet atij, si te Krijuesi besnik, duke bërë të mirën.

18

U bëj thirrje pleqve që janë midis jush, unë që jam plak bashkë me ta dhe dëshmitar i vuajtjeve të Krishtit dhe që jam gjithashtu pjesëmarrës i lavdisë që ka për t`u zbuluar:

19

ruani tufën e Perëndisë që është midis jush, duke e mbikqyrur jo me detyrim, por me dëshirë, jo për përfitim të pandershëm, po me vullnet të mirë,

1 Pjetrit 5


1 Pjetrit Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 Pjetrit 4

1 Pjetrit

Return to Index

Chapter 5

1

dhe jo si zotëronjës mbi ata që ju janë besuar, por duke u bërë shembull për tufën.

2

Dhe kur të shfaqet kryebariu, do të merrni kurorën e lavdisë që nuk fishket.

3

Gjithashtu ju, të rinjtë, nënshtrojuni pleqëve. Po, nënshtrojuni të gjithënjeri tjetrit dhe vishuni me përulje, sepse Perëndia i kundërshton krenarët, por u jep hir të përulurve.

4

Përuluni, pra, nën dorën e fuqishme të Perëndisë, që ai t`ju lartësojë ne kohën e duhur,

5

dhe gjithë merakun tuaj hidheni mbi të, sepse ai merakoset për ju.

6

Jini të përmbajtur, rrini zgjuar; sepse kundërshtari juaj, djalli, sillet rreth e qark si një luan vrumbullues, duke kërkuar cilin mund të përpijë.

7

Kundërshtojeni, duke qëndruar të patundur në besim, sepse e dini se të njëjtat vuajtje po i heqin vëllezërit tuaj të shpërndarë nëpër botë.

8

Dhe Perëndia i çdo hiri, që ju thirri në lavdinë e tij të përjetshme në Krishtin Jezus, mbasi të keni vuajtur për pak kohë, do t`ju bëjë të përsosur ai vetë, do t`ju bëjë të patundur, do t`ju forcojë dhe do t`ju vërë themel.

9

Atij i qoftë lavdia dhe pushteti për shekuj të shekujve. Amen.

10

Ju shkrova shkurt me anë të Silvanit, që më duket një vëlla besnik, duke ju bërë thirrje dhe duke ju dëshmuar se hiri i vërtetë i Perëndisë është ai në të cilin qëndroni.

11

Kisha që është në Babiloni, që është zgjedhur bashkë me ju, ju përshëndet. Edhe Marku, biri im, ju përshëndet.

12

Përshëndetni njeri tjetrin me një të puthur dashurie. Paqja mbi ju të gjithë që jeni në Krishtin Jezus Amen.

13

Simon Pjetri, shërbëtor dhe apostull i Jezu Krishtit, atyre që kanë marrë për pjesë një besim të çmueshëm sikurse edhe ne, me anë të drejtësisë së Perëndisë tonë dhe të Shpëtimtarit Jezu Krisht:

14

hiri dhe paqja u shumoftë për ju në njohjen e Perëndisë dhe të Jezusit, Zotit tonë.

2 Pjetrit 1


2 Pjetrit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 Pjetrit 5

2 Pjetrit

Return to Index

Chapter 1

1

Duke qenë se fuqia e tij hyjnore na dhuroi të gjitha gjërat që i takojnë jetës dhe perëndishmërisë, me anë të njohjes së atij që na thirri me lavdinë dhe virtytin e vet,

2

me anë të të cilave na u dhuruan premtimet e çmueshme dhe shumë të mëdha, që nëpërmjet tyre të bëheni pjestarë të natyrës hyjnore, duke i shpëtuar prishjes që është në botë për shkak të lakmisë.

3

Edhe ju, për të njëjtën arsye, duke bërë çdo përpjekje, t`i shtoni besimit tuaj virtytin, dhe virtytit diturinë,

4

diturisë vetkontroll, vetkontrollit qëndresën, qëndresës perëndishmerinë,

5

mëshirës dashurinë vëllazërore dhe dashurisë vëllazërore dashurinë.

6

Sepse nëse këto gjëra gjendën në ju me shumicë, nuk do t`ju lejojnë të bëheni përtacë dhe as të pafryt në njohjen e Zotit tonë Jezu Krisht.

7

Sepse ai që nuk i ka këto gjëra është i verbër dhe dritëshkurtër, sepse harroi pastrimin nga mëkatet e tij të vjetër.

8

Prandaj, vëllezër, përpiquni gjithnjë e më shumë ta përforconi thirrjen dhe zgjedhjen tuaj, sepse, duke bërë këto gjëra, nuk do të pengoheni kurrë.

9

Sepse kështu begatisht do t`ju hapet hyrja në mbretërinë e amshuar të Zotit dhe Shpëtimtarit tonë Jezu Krisht.

10

Prandaj nuk do të lë pas dore t`ju kujtoj vazhdimish këto gjëra, ndonëse ju i dini dhe jeni të patundur në këtë të vërtetë.

11

Por unë mendoj se është e drejtë, përderisa jam në këtë tendë, t`ju mbaj zgjuar duke ua sjellë këto gjëra ndër mend,

12

duke ditur se, së shpejti më duhet ta lë këtë tendën time, sikurse ma tregoi Zoti ynë Jezu Krisht.

13

Por do të kujdesem që, edhe pas largimit tim, ju të mund t`i kujtoni gjithnjë këto gjëra.

14

Sepse nuk jua bëmë të njohur fuqinë dhe ardhjen e Zotit tonë Jezu Krisht, duke shkuar pas përralla të sajuara me mjeshtri, por sepse jemi dëshmitarë okular e madhështisë së tij.

15

Sepse ai mori nder dhe lavdi nga Perëndia Atë, kur i erdhi ky zë nga lavdia e madhërishme: ``Ky është Biri im i dashur, në të cilin jam kënaqur``.

16

Dhe ne e dëgjuam këtë zë që vinte nga qielli, kur qemë bashkë me të në malin e shenjtë.

17

Ne e kemi edhe më të vërtetuar fjalën profetike, të cilën bëni mirë ti kushtoni kujdes, si një kandil që ndriçon në një vend të errët, derisa të zbardhë dita dhe ylli i dritës të lindë në zemrat tuaja,

18

duke ditur së pari këtë: që asnjë profeci e Shkrimit nuk është objekt i interpretimeve të veçanta.

19

Sepse asnjë profeci nuk ka ardhur nga vullneti i njeriut, por njerëzit e shenjtë të Perëndisë kanë folur, të shtyrë nga Fryma e Shenjtë.

20

Por ka pasur edhe profetë të rremë midis popullit, ashtu si do të ketë midis jush mësues të rremë, të cilët do të fusin fshehurazi herezi shkatërruese dhe, duke mohuar Zotërinë që i bleu ata, do të tërheqin mbi vete një shkatërrim të shpejtë.

21

Dhe shumë vetë do të ndjekin doktrina shkatërruese të tyre dhe për shkak të tyre udha e së vërtetës do të shahet.

2 Pjetrit 2


2 Pjetrit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

2 Pjetrit 1

2 Pjetrit

Return to Index

Chapter 2

1

Dhe në lakminë e tyre do t`ju shfrytëzojnë me fjalë të shpifura, por ndëshkimi i tyre që moti nuk vonon dhe shkatërrimi i tyre nuk po dremit.

2

Sepse, në qoftë se Perëndia nuk i kurseu ëngjëjt që mëkatuan, por i hodhi në tartar të lidhur me pranga terri që të ruhen për gjyq;

3

dhe nuk kurseu botën e lashtë, por shpëtoi bashkë me shtatë të tjerë Noeun, predikues të drejtësisë, kur solli përmbytjen mbi botën e të pabesëve,

4

edhe dënoi me shkatërrim qytetet e Sodomës dhe të Gomorës, duke i bërë hi, dhe i bëri shëmbull për ata që në të ardhmen do të jetonin pabesisht,

5

dhe e liroi të drejtin Lot, që helmohej nga sjellja imorale e këtyre të çoroditurve

6

(sepse ky i drejtë banonte në mes tyre e mundonte për ditë shpirtin e tij të drejtë duke shikuar dhe duke dëgjuar veprat e tyre të poshtra),

7

Zoti di t`i shpëtojë nga tundimi të perëndishmit dhe t`i ruajë të padrejtët që të ndëshkohen ditën e gjyqit,

8

sidomos ata që shkojnë pas mishit në lakminë e fëlliqësisë dhe e përbuzin pushtetin. Ata janë të paturpshëm, arrogant dhe nuk druajnë të blasfemojnë dinjitetet;

9

ndërsa engjëjt, që janë më të lartë për nga forca e nga fuqia, nuk sjellin kundër atyre gjykime fyese përpara Zotit.

10

Por këta, si shtazë pa mend, të lindura nga natyra që të kapen dhe të shkatërrohen, flasin keq për gjërat që nuk i dinë dhe do të asgjësohen në prishjen e tyre, duke marrë kështu shpërblimin e paudhësisë së tyre.

11

Ata e konsiderojnë kënaqësi ta çojnë ditën ndër qejfe; janë njolla dhe fëlliqësi, dhe lëshohen pas mashtrimeve të tyre, kur marrin pjesë në gostitë tuaja.

12

Sytë i kanë plot me kurorëshkelje dhe nuk pushojnë së mëkatuari; mashtrojnë shpirtrat e paqëndrueshëm, kanë zemër të stërvitur në lakmime, dhe janë bij mallkimi.

13

Ata, pasi e lanë udhën e drejtë, devijuan duke ndjekur udhën e Balaamit, birit të Beorit, i cili e deshi pagën e paudhësisë,

14

por u qortua për shkeljen e tij: një kafshë barre pa gojë, duke folur me zë njeriu, e ndaloi marrëzinë e profetit.

15

Këta janë burime pa ujë, re që shtyhen nga furtuna, të cilëve u rezervohet errësira e territ përjetë.

16

Sepse duke mbajtur ligjërata jashtë mase të fryra dhe të kota bëjnë për vete, me anë të pasioneve të mishit dhe të paturpësisë, ata që me të vërtetë kishin shpëtuar nga ata që jetojnë në gabim;

17

ndërsa u premtojnë atyre liri, ata vetë janë skllevër të prishjes, sepse një bëhet skllav i atij që e mundi.

18

Sepse ata që shpëtuan nga ndyrësitë e botës me anë të njohjes së Zotit dhe Shpëtimtarit Jezu Krisht, nëse përsëri ngatërrohen nga këto dhe munden, gjendja e tyre e fundit është më e keqe se e para.

19

Sepse do të qe më mirë për ta të mos e kishin njohur udhën e drejtësisë, se sa, pasi e njohën, t`ia kthejnë shpinën urdhërimit të shenjtë që u qe dhënë.

20

Por atyre u ndodhi ç`ka thotë një fjalë e urtë e vërtetë: ``Qeni u kthye në të vjellat e veta``, dhe ``dosa e larë u kthye të zhgërryhet në llucë``.

21

Shumë të dashurit, kjo është e dyta letër që po ju shkruaj; në të cilat po e mbaj zgjuar mendjen tuaj të kthjellët duke iu drejtuar kujtesës suaj,

22

që të mbani mend fjalët që u thanë më parë nga profetët e shenjtë dhe nga urdhërimi i vetë Zotit dhe Shpëtimtarit të transmetuar nga ne apostujt.

2 Pjetrit 3


2 Pjetrit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

2 Pjetrit 2

2 Pjetrit

Return to Index

Chapter 3

1

Së pari duhet të dini këtë, se në ditët e fundit do të vijnë disa përqeshës, të cilët do të ecin sipas dëshirave të veta,

2

dhe do të thonë: ``Ku është premtimi i ardhjes së tij? Sepse, që kur etërit fjetën, të gjitha gjërat mbetën në po atë gjendje si në fillim të krijimit``.

3

Sepse ata me dashje harruan se nëpërmjet fjalës së Perëndisë qiejt vinin në eksistencë shumë kohë më parë, dhe se toka doli nga uji dhe u sajua nëpërmjet ujit,

4

për shkak të të cilit bota e atëhershme u mbulua nga uji dhe humbi,

5

ndërsa qiejt dhe dheu i sotshëm janë ruajtur nga e njëjta fjalë për zjarrin, të rezervuar për ditën e gjyqit dhe të humbjes së njerëzve të pabesë.

6

Por, shumë të dashur, mos harroni këtë gjë: se për Zotin një ditë është si një mijë vjet, dhe një mijë vjet si një ditë.

7

Zoti nuk vonon plotësimin e premtimit të tij, siç disa besojnë që ai bën; por është i durueshëm ndaj nesh, sepse nuk do që ndokush të humbasë, por që të gjithë të vijnë në pendim.

8

Dhe dita e Zotit do të vijë si një vjedhës natën; atë ditë qiejt do të shkojnë me krismë, elementët do të shkrihen nga të nxehtit dhe veprat dhe toka që janë në të do të digjen krejt.

9

Përderisa të gjitha këto gjëra duhet të shkatërrohen, si të mos duhet të keni një sjellje të shenjtë dhe të perëndishme,

10

duke pritur dhe shpejtuar ardhjen e ditës së Perëndisë, për shkak të së cilës qiejt marrin flakë do të treten, dhe elementët të konsumuar nga nxehtësia do të shkrihen?

11

Por ne, sipas premtimit të tij, presim qiej të rinj dhe toka të re, në të cilët banon drejtësia.

12

Prandaj, shumë të dashur, duke i pritur këto gjëra, përpiquni të jeni përpara tij të papërlyer dhe të paqortueshëm, në paqe.

13

Dhe kini parasysh se durimi i Zotit tonë është në shërbim të shpëtimit, sikurse ju ka shkruar edhe vëllai ynë i dashur Pal, sipas diturisë që iu dha;

14

Ashtu bën ai në të gjitha letrat e tij, ku flet për këto gjëra. Në to ka disa gjëra të vështira për t`u kuptuar, të cilat të paditurit dhe të paqëndrueshmit i shtrëmbërojnë, sikurse bëjnë me Shkrimet e tjera, për përhumbjen e tyre.

15

Ju pra, shumë të dashur, duke i ditur këto gjëra, ruajuni se mos ligështoheni në qëndresën tuaj, të tërhequr nga gabimi i të pabesëve.

16

Por rrituni, në hirin dhe në njohjen e Zotit dhe të Shpëtimtarit tonë Jezu Krisht. Atij i qoftë lavdia, tani dhe përjetë. Amen.

17

Atë që ishte nga fillimi, atë që dëgjuam, atë që pamë me sytë tanë, atë që vështruam dhe që duart tona e prekën lidhur me Fjalën e jetës

18

(dhe jeta u shfaq dhe ne e pamë e dëshmojmë për të, dhe ju shpallim jetën e përjetshme që ishte pranë Atit dhe që na u shfaq neve),

1 Gjonit 1


1 Gjonit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 Pjetrit 3

1 Gjonit

Return to Index

Chapter 1

1

Atë që pamë dhe dëgjuam, ne po jua shpallim, që edhe ju të keni bashkësi me ne; dhe bashkësia jonë është me Atin dhe me Birin e tij, Jezu Krishtin.

2

Dhe po ju shkruajmë këto gjëra që gëzimi juaj të jetë i plotë.

3

Dhe ky është mesazhi që dëgjuam nga ai dhe po jua shpallim juve: Perëndia është dritë dhe në Të nuk ka kurrfarë errësirë

4

Po të themi se kemi bashkësi me Të, dhe ecim në errësirë, ne gënjejmë dhe nuk e vëmë në praktik të vërtetën;

5

por, po të ecim në dritë, sikurse ai është në dritë, kemi bashkësi njeri me tjetrin, dhe gjaku i Jezu Krishtit, Birit të tij, na pastron nga çdo mëkat.

6

Po të themi se jemi pa mëkat, gënjej-më vetveten dhe e vërteta nuk është në ne.

7

Po t`i rrëfejmë mëkatet tona, ai është besnik dhe i drejtë që të na falë mëkatet dhe të na pastrojë nga çdo paudhësi.

8

Po të themi se s`kemi mëkatuar, e bëjmë atë gënjeshtar dhe fjala e tij nuk është në ne.

9

Djema të mi, ju shkruaj këto gjëra që të mos mëkatoni; dhe në qoftë se ndokush mëkatoi, kemi një avokat te Ati, Jezu Krishtin të drejtin.

10

Ai është shlyesi për mëkatet tona; dhe jo vetëm për tonat, por edhe për ata të të gjithë botës.

1 Gjonit 2


1 Gjonit Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

1 Gjonit 1

1 Gjonit

Return to Index

Chapter 2

1

Dhe nga kjo e dimë se e kemi njohur atë, në qoftë se i zbatojmë urdhërimet e tij.

2

Ai që thotë: ``Unë e kam njohur atë``, dhe nuk zbaton urdhërimet e tij, është gënjeshtar dhe e vërteta nuk është në të.

3

Por kush e zbaton fjalën e tij, në të me të vërtetë dashuria e Perëndisë është përsosur. Nga kjo e njohim se jemi në të.

4

Ai që thotë se qëndron në të, duhet të ecë edhe vetë sikurse ka ecur ai.

5

Vëllezër, nuk ju shkruaj një urdhërim të ri, por një urdhërim të vjetër, që e kishit nga fillimi: urdhërimi i vjetër është fjala që dëgjuat nga fillimi.

6

E megjithatë po ju shkruaj një urdhërim të ri, që është i vërtetë në të dhe në ju, sepse errësira po shkon dhe tashmë po ndrit drita e vërtetë.

7

Ai që thotë se është në dritë dhe urren vëllanë e vet, është ende në errësirë.

8

Ai që e do vëllanë e vet qëndron në dritë dhe nuk ka asgjë në të që e bënë të bjerë.

9

Por ai që urren vëllanë e vet është në errësirë, ecën në errësirë dhe nuk di ku shkon, sepse errësira ia ka verbuar sytë.

10

Djema, ju shkruaj sepse mëkatet ju janë falur nëpërmjet emrit të tij.

11

Etër, ju shkruaj sepse ju e keni njohur atë që është që nga fillimi. Të rinj, ju shkruaj sepse e mundët të ligun. Djema, po ju shkruaj sepse e keni njohur Atin.

12

Etër, ju kam shkruar sepse e keni njohur atë që është nga fillimi. Të rinj, ju kam shkruar sepse jeni të fortë dhe fjala e Perëndisë qëndron në ju dhe sepse e mundët të ligun.

13

Mos e doni botën, as gjërat që janë në botë. Ne qoftë se ndokush do botën, dashuria e Atit nuk është në të,

14

sepse gjithçka që është në botë, lakmia e mishit, lakmia e syve dhe krenaria e jetës, nuk vjen nga Ati, por nga bota.

15

Dhe bota kalon me lakminë e saj; por ai që bën vullnetin e Perëndisë mbetet përjetë.

16

Fëmijë, është ora e fundit. Dhe, sikurse e dëgjuat, antikrishti duhet të vijë, dhe tani janë shfaqur shumë antikrishtë; prej nga e dimë se është ora e fundit.

17

Mes nesh dolën, por nuk ishin nga tanët, sepse, po të ishin nga tanët, do të kishin qëndruar me ne; por kjo ndodhi që të dalë se nuk janë të gjithë nga tanët.

18

Por ju keni vajosjen nga i Shenjti dhe i dini çdo gjë.

19

Nuk ju shkrova juve sepse nuk e njihni të vërtetën, por sepse ju e njihni dhe sepse asnjë gënjeshtër nuk del nga e vërteta.

20

Kush është gënjeshtari, veçse ai që mohon se Jezus është Krishti? Antikrishti është ai, që mohon Atin dhe Birin.

21

Kushdo që mohon Birin, s`ka as Atin; kushdo që njeh Birin, ka edhe Atin.

22

Ajo që ju, pra, dëgjuat nga fillimi le të qëndrojë në ju; në qoftë se ajo që dëgjuat nga fillimi qëndron në ju, edhe ju do të qëndroni në Birin dhe në Atin.

23

Dhe ky është premtimi që ai na bëri: jeta e përjetshme.

24

Ju shkrova këto gjëra për ata që kërkojnë t`ju gënjejnë.

25

Dhe, sa për ju, vajosja që keni marrë prej tij qëndron në ju dhe nuk keni nevojë që ndokush t`ju mësojë; por, duke qenë se vajosja e tij ju mëson çdo gjë dhe është e vërtetë e nuk është gënjeshtër, qëndroni në të ashtu sikurse ju mësoi.

26

Edhe tani, djema, qëndroni në të që, kur të shfaqet ai, ne të mund të kemi besim, dhe në ardhjen e tij të mos turpërohemi para Tij.

27

Në qoftë se e dini se ai është i drejtë, ta dini se kushdo që praktikon drejtësinë ka lindur prej tij.

28

Shikoni ç`dashuri të madhe na dha Ati, që të quhemi bij të Perëndisë. Prandaj bota nuk na njeh, sepse nuk e ka njohur atë.

29

Shumë të dashur, tani jemi bij të Perëndisë, por ende nuk është shfaqur ç`do të jemi; por dimë se, kur të shfaqet ai, do të jemi të ngjashëm me të, sepse do ta shohim se si është ai.

1 Gjonit 3


1 Gjonit Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

1 Gjonit 2

1 Gjonit

Return to Index

Chapter 3

1

Dhe kushdo që e ka këtë shpresë në të, le ta pastrojë veten, siç është i pastër ai.

2

Kush bën mëkat, bën edhe shkelje të ligjit; dhe mëkati është shkelje e ligjit.

3

Dhe ju e dini se ai u shfaq për të hequr mëkatet tona; dhe në të nuk ka mëkat.

4

Kush qëndron në të nuk mëkaton; kush mëkaton nuk e ka parë dhe as nuk e ka njohur.

5

Djema, kurrkush mos ju mashtroftë: ai që zbaton drejtësinë është i drejtë, ashtu sikur është i drejtë ai.

6

Kush kryen mëkat është nga djalli, sepse djalli mëkaton nga fillimi; prandaj është shfaqur Biri i Perëndisë: për të shkatërruar veprat e djallit.

7

Kush lindi nga Perëndia nuk kryen mëkat, sepse fara e Perëndisë qëndron në të dhe nuk mund të mëkatojë sepse lindi nga Perëndia.

8

Prej kësaj njihen bijtë e Perëndisë dhe bijtë e djallit; kushdo që nuk praktikon drejtësinë nuk është nga Perëndia, dhe i tillë nuk është as ai që nuk do vëllanë e vet.

9

Sepse ky është mesazhi që dëgjuat nga fillimi. Ta duam njeri-tjetrin,

10

jo sikundër Kaini, i cili ishte nga i ligu dhe vrau vëllanë e vet. Dhe për çfarë arësye e vrau atë? Sepse veprat e tij ishin të liga dhe ato të të vëllait ishin të drejta.

11

Mos u çuditni, vëllezër të mi, nëse bota ju urren.

12

Ne e dimë se kemi kaluar nga vdekja në jetë, sepse i duam vëllezërit; kush nuk e do vëllanë e vet, mbetet në vdekje.

13

Kushdo që urren vëllanë e vet është vrasës; dhe ju e dini se asnjë vrasës nuk ka jetë të përjetshme të qëndrueshme në vete.

14

Nga kjo e kemi njohur dashurinë: ai e dha jetën e vet për ne; dhe ne duhet ta japim jetën tonë për vëllezërit.

15

Dhe nëse njëri ka të mirat e kësaj bote dhe sheh të vëllanë që është në nevojë dhe e mbyll zemrën e tij, si qëndron në të dashuria e Perëndisë?

16

Djema të rinj, të mos duam me fjalë, as me gjuhë, por me vepra dhe në të vërtetë.

17

Dhe nga kjo ne dimë se jemi në të vërtetën dhe do t`i bindim zemrat tona para atij;

18

sepse, po të na dënojë zemra jonë, Perëndia është më i madh se zemra jonë dhe njeh çdo gjë.

19

Shumë të dashur, nëse zemra jonë nuk na dënon, kemi siguri para Perëndisë;

20

dhe ç`të kërkojmë, e marrim nga ai, sepse zbatojmë urdhërimet e tij dhe bëjmë gjërat që janë të pëlqyera prej tij.

21

Dhe ky është urdhërimi i tij që besojmë në emrin e Birit të tij Jezu Krisht dhe ta duam njeri-tjetrin si na urdhëroi ai.

22

Ai që zbaton urdhërimet e tij qëndron në Perëndinë, dhe Ai në të; dhe prej kësaj ne dijmë se ai qëndron në ne: nga Fryma që ai na dha.

23

Shumë të dashur, mos i besoni çdo frymë, por i vini në provë frymërat për të ditur nëse janë nga Perëndia, sepse shumë profetë të rremë kanë dalë në botë.

24

Nga kjo mund të njihni Frymën e Perëndisë: çdo frymë që rrëfen se Jezu Krishti ka ardhur në mish, është nga Perëndia.

1 Gjonit 4


1 Gjonit Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

1 Gjonit 3

1 Gjonit

Return to Index

Chapter 4

1

Dhe çdo frymë që nuk rrëfen se Jezu Krishti ka ardhur në mish, nuk është nga Perëndia; dhe kjo është fryma e antikrishtit që, siç e keni dëgjuar se vjen; dhe tashmë është në botë.

2

Ju jeni prej Perëndisë, o djem të rinj, dhe i keni mundur ata, sepse ai që është në ju është më i madh se ai që është në botë.

3

Ata janë nga bota; prandaj flasin për gjërat e botës dhe bota i dëgjon.

4

Ne jemi prej Perëndisë; kush njeh Perëndinë na dëgjon; kush nuk është prej Perëndisë nuk na dëgjon; nga kjo njohim Frymën e së vërtetës dhe frymën e gabimit.

5

Shumë të dashur, le ta duam njeri tjetrin, sepse dashuria është nga Perëndia dhe kushdo që do, ka lindur nga Perëndia dhe e njeh Perëndinë.

6

Ai që nuk ka dashuri nuk e ka njohur Perëndinë, sepse Perëndia është dashuri.

7

Në këtë është shfaqur dashuria e Perëndisë ndaj nesh, se Perëndia dërgoi Birin e tij të vetëmlindurin në botë që ne të rrojmë nëpërmjet tij.

8

Në këtë është dashuria: jo se ne e kemi dashur Perëndinë, por që ai na ka dashur ne dhe dërgoi Birin e tij për shlyerjen e mëkateve tona.

9

Shumë të dashur, në qoftë se Perëndia na ka dashur në këtë mënyrë; edhe ne duhet ta duam njeri-tjetrin.

10

Askush s`e ka parë ndonjëherë Perëndinë; po ta duam njeri-tjetrin, Perëndia qëndron në ne dhe dashuria e tij është e përsosur në ne.

11

Nga kjo ne njohim se qëndrojmë në të dhe ai në ne, sepse ai na ka dhënë nga Fryma e tij.

12

Dhe ne pamë dhe dëshmojmë se Ati e dërgoi Birin për të qënë Shpëtimtar i botës.

13

Ai që rrëfen se Jezusi është Biri i Perëndisë, Perëndia qëndron në të dhe ai në Perëndinë.

14

Dhe ne njohëm dhe besuam dashurinë që Perëndia ka për ne. Perëndia është dashuri; dhe ai që qëndron në dashuri qëndron në Perëndinë dhe Perëndia në të.

15

Në këtë dashuria u përsos në ne (që të kemi guxim në ditën e gjyqit): sepse sikurse është ai, po kështu jemi edhe ne në këtë botë.

16

Në dashuri nuk ka frikë, madje dashuria e përsosur e nxjerr jashtë frikën, sepse frika ka të bëjë me ndëshkimin, dhe ai që ka frikë nuk është i përsosur në dashuri.

17

Ne e duam atë, sepse ai na deshi i pari.

18

Po të thotë dikush: ``Unë e dua Perëndinë`` dhe urren vëllanë e vet, është gënjeshtar; sepse ai që nuk do vëllanë e vet të cilin e sheh, si mund të dojë Perëndinë, që nuk e sheh?

19

Dhe ky është urdhërimi që kemi marrë nga ai: ai që do Perëndinë, të dojë edhe vëllanë e vet.

20

Kushdo që beson se Jezusi është Krishti, ka lindur nga Perëndia; dhe kushdo që do atë që e ka ngjizur, do edhe atë që ka qenë ngjizur nga ai.

21

Nga kjo ne dimë ti duam bijtë e Perëndisë: kur duam Perëndinë dhe zbatojmë urdhërimet e tij.

1 Gjonit 5


1 Gjonit Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

1 Gjonit 4

1 Gjonit

Return to Index

Chapter 5

1

Sepse kjo është dashuria e Perëndisë: që ne të zbatojmë urdhërimet e tij; dhe urdhërimet e tij nuk janë të rënda.

2

Sepse çdo gjë që ka lindur nga Perëndia e mund botën; dhe kjo është fitorja që e mundi botën: besimi ynë

3

Cili është ai që e mund botën, veç se ai që beson se Jezusi është Biri i Perëndis?

4

Ky është ai që erdhi me anë të ujit e gjakut, Jezu Krishti; jo vetëm me anë të ujit, por me anë të ujit e me anë të gjakut. Dhe Fryma është ai që dëshmon, sepse Fryma është e vërteta.

5

Sepse tre janë ata që dëshmojnë në qiell: Ati, Fjala dhe Fryma e Shenjtë; dhe këta të tre janë një.

6

Edhe tre janë ata që dëshmojnë mbi dhe: Fryma, uji dhe gjaku; dhe këta të tre janë të një mendimi.

7

Në qoftë se ne pranojmë dëshminë e njerëzve, dëshmia e Perëndisë është më e madhe, sepse kjo është dëshmia e Perëndisë që ai dha për Birin e tij.

8

Ai që beson në Birin e Perëndisë ka këtë dëshmi në vetvete; ai që nuk beson te Perëndia, e ka bërë atë gënjeshtar, sepse nuk i besoi dëshmisë që Perëndia dha për Birin e tij.

9

Dhe dëshmia është kjo: Perëndia na dha jetën e përjetshme dhe kjo jetë është në Birin e tij.

10

Ai që ka Birin, ka jetën; ai që nuk ka Birin e Perëndisë, nuk ka jetën.

11

Jua shkrova këto gjëra juve që besoni në emrin e Birit të Perëndisë, që të dini se keni jetën e përjetshme dhe që të besoni në emrin e Birit të Perëndisë.

12

Kjo është siguria që kemi përpara tij: nëse kërkojmë diçka sipas vullnetit të tij, ai na e plotëson:

13

Dhe nëse dimë se ai na i plotëson të gjitha ato që i kërkojmë, ne dimë se i kemi ato që i kërkuam atij.

14

Në se dikush sheh vëllanë e vet se kryen një mëkat që nuk çon në vdekje, le t`i lutet Perëndisë, dhe ai do t`i japë jetën, atyre që bëjnë mëkat që nuk çon në vdekje. Ka mëkat që çon në vdekje nuk them që ai të lutet për këtë.

15

Çdo paudhësi është mëkat; por ka mëkat që nuk çon në vdekje.

16

Ne dimë se kushdo që ka lindur nga Perëndia nuk mëkaton; ai që ka lindur nga Perëndia e ruan veten e tij, dhe i ligu nuk e prek atë.

17

Ne dimë se jemi nga Perëndia dhe se gjithë bota dergjet në ligësi.

18

Por ne dimë se Biri i Perëndisë erdhi dhe na dha të kuptuarit, që ne të njohim atë që është i Vërteti; dhe ne jemi në të Vërtetin, në Birin e tij Jezu Krisht; ky është i vërteti Perëndi dhe jeta e përjetshme.

19

Djema, ruani veten nga idhujt.

20

Plaku; zonjës së zgjedhur dhe bijve të saj që i dua në të vërtetë, dhe jo vetëm unë, por edhe të gjithë ata që e kanë njohur të vërtetën,

21

për shkak të së vërtetës që qëndron në ne dhe do të jetë me ne përjetë:

2 Gjonit 1


2 Gjonit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

1 Gjonit 5

2 Gjonit

Return to Index

Chapter 1

1

hiri, mëshira dhe paqja qofshin me ju nga Perëndia Ati dhe nga Zoti Jezu Krisht, Biri i të Atit, në të vërtetë dhe në dashuri.

2

U gëzova fort që gjeta disa nga bijtë e tu duke ecur në të vërtetën, sipas urdhërimit që morëm nga Ati.

3

Dhe tani të lutem ty, zonjë, jo sikur po të shkruaj një urdhërim të ri, por atë që kishim pasur nga fillimi, që ta duam njëri-tjetrin.

4

Dhe kjo është dashuria, të ecim sipas urdhërimeve të tij. Sikurse e dëgjuat nga fillimi, ky është urdhërimi që morëm, që të ecni në të.

5

Sepse në botë kanë dalë shumë mashtrues, të cilët nuk rrëfejnë se Jezu Krishti ka ardhur në mish; ky është mashtruesi dhe antikrishti.

6

Bëni kujdes se mos humbni fryti i gjërave të kryera, por bëni në menyrë të merrni një shpërblim të plotë.

7

Kushdo që shkon tej dhe nuk qëndron në doktrinën e Krishtit, nuk ka Perëndi; kush qëndron në doktrinën e Krishtit, ka Atin dhe Birin.

8

Në qoftë se dikush vjen tek ju dhe nuk sjell këtë doktrinë, mos e pranoni në shtëpi dhe mos e përshëndetni,

9

sepse ai që e përshëndet bëhet pjestar në veprat e tij të liga.

10

Megjithse kisha shumë gjëra për t`ju shkruar, nuk desha ta bëjë me letër dhe bojë, por shpresoj të vij te ju dhe t`ju flas me gojë, që gëzimi juaj të jetë i plotë.

11

Bijtë e motrës sate të zgjedhur të përshëndesin. Amen.

12

Plaku, Gajit shumë të dashur, të cilin unë e dua në të vërtetë.

13

Shumë i dashur, unë dëshiroj të kesh mbarësi në çdo gjë dhe të gëzosh shëndet të mirë, ashtu si ka mbarësi shpirti yt.

3 Gjonit 1


3 Gjonit Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

2 Gjonit 1

3 Gjonit

Return to Index

Chapter 1

1

Sepse u gëzova shumë kur erdhën disa vëllezër dhe dëshmuan për besnikërinë tënde ndaj së vërtetës, se si ecën ti në të vërtetën.

2

Nuk kam gëzim më të madh nga ky: të dëgjoj se bijtë e mi ecin në të vërtetën.

3

Shumë i dashur, ti vepron me besnikëri në të gjitha ato që bën për vëllezërit dhe të huajt.

4

Ata dëshmuan për dashurinë tënde përpara kishës; dhe ti të bësh mirë të gujdesësh për udhëtimin e tyre në mënyrë të denjë për Perëndinë,

5

sepse ata dolën për emrin e tij, pa marrë asgjë nga johebrenjtë.

6

Ne e kemi për detyrë, pra, t`i presim këta njerëz, që të jemi bashkëpunëtorë në çështjen e së vërtetës.

7

I shkrova kishës, por Diotrefi, që do të jetë i pari ndër ta, nuk na pret.

8

Prandaj, po të vij, do t`i kujtoj atij veprat që bën, duke folur fjalë të liga kundër nesh; dhe duke mos u mjaftuar me këto, ai vetë nuk i pret vëllezërit dhe i ndalon ata që duan t`i presin e i përjashton nga kisha.

9

Shumë i dashur, mos imito të keqen, por të mirën. Ai që bën të mirën është nga Perëndia, por ai që bën të keqen nuk e ka parë Perëndinë.

10

Për Demetrin të gjithë dëshmojnë, madje edhe vetë e vërteta; edhe ne dëshmojmë për të, dhe ti e di se dëshmia jonë është e vërtetë.

11

Kisha shumë për të të shkruar, por nuk dua të të shkruaj me bojë e penë;

12

por shpresoj të të shoh së shpejti dhe do të flasim gojarisht.

13

Paqja me ty. Të përshëndesin miqtë. Përshëndeti miqtë një për një.

14

Juda, shërbëtor i Jezu Krishtit dhe vëllai i Jakobit, të thirrurve që u shenjtëruan në Perëndinë Atë dhe të ruajtur në Jezu Krisht:

Juda 1


Juda Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

3 Gjonit 1

Juda

Return to Index

Chapter 1

1

mëshira, paqja dhe dashuria u shumoftë në ju.

2

Shumë të dashur, ndërsa isha ngulmues që t`ju shkruaja për shpëtimin e përbashkët, ndjeva nevojën t`ju shkruaj juve, dhe t`ju bëj thirrje të luftoni për besimin, që u qe trasmetuar shenjtorëve një herë e përgjithmonë.

3

Sepse depërtuan ndërmjet jush disa njerëz, që qenë shënuar që moti për këtë dënim, të pabesë që e kthejnë hirin e Perëndisë tonë në imoralitet dhe mohojnë të vetmin Zotëri Perëndi, dhe Zotin tonë Jezu Krisht.

4

Dhe dua t`ju kujtoj, ndonëse tashmë i dini gjithë këto, se Zoti, pasi e shpëtoi popullin e tij nga vendi i Egjiptit, pastaj i shkatërroi ata që nuk besuan.

5

Ai i ruajti me pranga të përjetshme në errësirë për gjyqin e ditës së madhe, edhe engjëjt që nuk e ruajtën gjendjen e tyre të parë, po e lanë banimin e tyre,

6

posi Sodoma dhe Gomora edhe qytetet përreth, që u dhanë pas kurvërimit dhe u dhanë pas çoroditjesh seksuale, janë vënë përpara si shembull, duke pësuar ndëshkimin e një zjarri të përjetshëm;

7

në të njëjtën menyrë ndotin edhe këta ëndërrues mishin, përbuzin pushtetin dhe blasfemojnë kundër dinjiteteve.

8

Por kryeengjëlli Mikael, kur në kundërshtim me djallin debatonte për trupin e Moisiut, nuk guxoi të shqiptojë një gjykim fyes, por tha: ``Zoti të qortoftë!``.

9

Kurse këta flasin keq për të gjitha gjërat që nuk i dinë, dhe për të gjitha gjërat që njohin në menyrë natyrale, si kafshë pa arësye, në këto gjëra prishin veten,

10

Mjerë ata, sepse kanë marrë rrugën e Kainit dhe u dhanë pas çoroditjes së Balaamit për fitim dhe mbaruan në rebelim e Koreut.

11

Këta janë njolla në agapit tuaja, kur hanë e pinë bashkë me ju pa druajtje duke kullotur veten e tyre; ata janë re pa ujë, të shtyrë andej këndej nga erërat, drurë vjeshte pa fruta, dyfish të vdekur, të shkulur me rrënjë,

12

valë deti të egra që shkumbëzojnë paudhësitë e tyre, yje të këputur për të cilët është ruajtur terri i errësirës për gjithmon.

13

Dhe për këta profetizoi edhe Enoku, i shtati pas Adamit, duke thënë: ``Ja, Zoti erdhi me mijërat e tij të shenjtë,

14

për të bërë gjyqin kundër të gjithëve dhe për të bindur të gjithë të pabesët në mes tyre për të gjitha veprat e paudhësisë dhe për të gjitha fjalët fyese që mëkatarët e pabesë folën kundër tij``.

15

Këta janë murmuritës, që ankohen për fatin e tyre, që ecin sipas pasioneve të tyre; dhe goja e tyre flet fjalë krenarie dhe u bëjnë lajka njerëzve për dobi të vet.

16

Por ju, shumë të dashur, mbani mend fjalët që ju kanë parathënë apostujt e Zotit tonë Jezu Krisht.

17

Ata ju thoshnin që në kohën e fundit do të ketë tallës që do të ecin sipas pasioneve të tyre të paudhësisë.

18

Këta janë ata që shkaktojnë përçarjet, njerëz mishor, që s`kanë Frymën.

19

Por ju, shumë të dashur, duke ndërtuar veten tuaj mbi besimin tuaj shumë të shenjtë, duke u lutur në Frymën e Shenjtë,

20

ruhuni në dashurinë e Perëndisë, duke pritur mëshirën e Zotit tonë Jezu Krisht, për jetën e përjetshme.

21

Dhe kini dhemshuri për njëri duke përdorur dallim,

22

por shpëtojini të tjerët me druajtje, duke ia rrëmbyer zjarrit, dhe duke urryer edhe rroben e ndotur nga mishi.

23

Dhe atij që mund t`ju ruajë nga çdo rrëzim dhe t`ju nxjerrë para lavdisë së tij të paqortueshëm dhe me gëzim,

24

të vetmit Perëndi të ditur, Shpëtimtarit tonë, i qoftë lavdi, madhështi, sundim dhe pushtet, tani dhe përjetë. Amen.

25

Zbulesa e Jezu Krishtit, që Perëndia ia dha për t`u treguar shërbëtorëve të tij gjërat që duhet të ndodhin për së shpejti dhe e bëri të ditur, duke ia dërguar nëpërmjet engjëllit të tij, shërbëtorit të vet Gjon,

Zbulesa 1


Zbulesa Chapter 1 - Albanian Bible - SpeedBible by johnhurt.com

Juda 1

Zbulesa

Return to Index

Chapter 1

1

i cili dëshmoi fjalën e Perëndisë dhe dëshminë e Jezu Krishtit, dhe të gjitha gjërat që pa.

2

Lum ai që lexon dhe lum ata që dëgjojnë fjalët e kësaj profecie dhe që ruajnë ato që janë shkruar në të, sepse koha është afër.

3

Gjoni, shtatë kishave që janë në Azi: hir për ju dhe paqe nga ana e atij që është dhe që ishte dhe që do të vijë; edhe nga të shtatë frymërat që janë përpara fronit të tij,

4

dhe nga Jezu Krishti, dëshmitari besnik, i parëlinduri prej së vdekurish dhe Princ i mbretërve të dheut.

5

Atij që na deshi dhe na lau nga mëkatet tona në gjakun e tij, dhe na bëri mbretër dhe priftër për Perëndinë dhe Atin e tij, atij i qoftë lavdi dhe pushtet në shekuj të shekujve. Amen.

6

Ja, ai vjen me retë dhe çdo sy do ta shohë, edhe ata që e tejshpuan; dhe të gjitha fiset e dheut do të vajtojnë për të. Po, amen.

7

``Unë jam Alfa dhe Omega, fillimi dhe mbarimi``, thotë Zoti ``që është dhe që ishte dhe që vjen, i Plotfuqishmi``.

8

Unë, Gjoni, që jam edhe vëllai juaj dhe pjestar bashkë me ju në pikëllimin, në mbretërinë dhe në durimin e Jezu Krishtit, isha në ishullin që quhet Patmos, për fjalën e Perëndisë dhe për dëshminë e Jezu Krishtit.

9

Isha në Frymë ditën e Zotit dhe dëgjova pas meje një zë të madh si nga një bori,

10

që thoshte: ``Unë jam Alfa dhe Omega, i pari dhe i fundit, dhe çfarë sheh, shkruaji në një libër dhe ua dërgo shtatë kishave që janë në Azi: në Efes, në Smirnë, në Pergam, në Tiatirë, në Sardë, në Filadelfi dhe në Laodice``.

11

Dhe u solla të shoh zërin që foli me mua. Dhe, si u solla, pashë shtatë shandanë ari

12

dhe, në mes të shtatë shandanëve, një të ngjashëm me një Bir njeriu, të veshur me një petk të gjatë deri te këmbët dhe ngjeshur me një brez ari në gjoks.

13

Dhe kryet e tij dhe flokët e tij ishin të bardhë si lesh i bardhë, si bora, dhe sytë e tij e ngjanin një flake zjarri.

14

Dhe këmbët e tij ngjanin me bronz të kulluar, si të skuqur në furrë dhe zëri i tij si zë shumë ujërash.

15

Dhe kishte në dorën e tij të djathtë shtatë yje dhe nga goja e tij dilte një shpatë e mprehtë, me dy tehe, dhe fytyra e tij si dielli që ndrin me forcën e tij.

16

Dhe kur e pashë, rashë para këmbëve të tij si i vdekur. Dhe ai vuri dorën e tij të djathtë mbi mua, duke më thënë: ``Mos u tremb! Unë jam i pari dhe i fundit,

17

dhe i gjalli; isha i vdekur, por ja, jam i gjallë në shekuj të shekujve, amen; dhe unë i kam çelësat e vdekjes e të Hadesit.

18

Shkruaj, pra, gjërat që pe, ato që janë dhe ato që do të ndodhin pas atyre,

19

misterin e të shtatë yjeve që ti pe në të djathtën time, dhe të shtatë shandanëve prej ari. Të shtatë yjet janë engjëjt e shtatë kishave, dhe të shtatë shandanët që pe janë shtatë kishat``.

20

``Engjëllit të kishës në Efes shkruaji: këtë thotë ai që mban të shtatë yjet në të djathtën e tij dhe që ecën në mes të shtatë shandanëve prej ari.

Zbulesa 2


Zbulesa Chapter 2 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 1

Zbulesa

Return to Index

Chapter 2

1

Unë i njoh veprat e tua, mundin tënd dhe durimin tënd edhe se ti s`mund t`i durosh të këqijtë; ti i vure në provë ata që pretendojnë se janë apostuj dhe nuk janë dhe i gjete gënjeshtarë.

2

Ti ke duruar, ke qëndrueshmëri dhe për hir të emrit tim je munduar pa u lodhur.

3

Por kam diçka kundër teje, sepse dashurinë tënde të parën e le.

4

Kujtohu, pra, se nga ke rënë, pendohu, dhe bëj veprat e para; në mos do të vi së shpejti te ti dhe do ta luaj shandanin tënd nga vendi i vet, nëse nuk pendohesh.

5

Por ti ke këtë, që i urren veprat e Nikolaitëve, që i urrej edhe unë.

6

Kush ka veshë, le të dëgjojë atë që u thotë Fryma kishave: kujt fiton do t`i jap të hajë nga pema e jetës, që është në mes të parajsës së Perëndisë``.

7

``Dhe engjëllit të kishës në Smirnë, shkruaji: këtë thotë i pari dhe i fundit, që qe i vdekur dhe kthehej në jetë.

8

Unë i njoh veprat e tua, dhe shtrengimin e varfërinë (por ti je i pasur) dhe blasfeminë e atyre që e quajnë veten Judenj, por nuk janë, por janë një sinagogë e Satanit.

9

Mos ki frikë nga ato për të cilat do të vuash; ja, djalli do të hedhë disa prej jush në burg, që të provoheni, dhe ju do të keni shtrengim për dhjetë ditë. Ji besnik deri në vdekje dhe unë do të të jap kurorën e jetës.

10

Kush ka veshë, le të dëgjojë atë që Fryma u thotë kishave: kush fiton nuk do të preket nga vdekja e dytë``.

11

``Dhe engjëllit të kishës në Pergam, shkruaji: Këto gjëra thotë ai që ka shpatën e mprehtë me dy tehë:

12

Unë i di veprat e tua dhe ku banon, atje ku është froni i Satanit; dhe ti mbahesh fort tek emri im dhe nuk e mohove besimin në mua, edhe në ato ditë kur Antipa, dëshmitari im, besnik, u vra midis jush, atje ku banon Satani.

13

Por kam disa gjëra kundër teje: sepse ke aty disa që mbajnë mësimin e Balaamit, i cili e mësoi Balakun t`u vërë një gurë pengese përpara bjive të Izraelit që të hanë flijime idhujsh dhe të kurvërojnë.

14

Kështu ti ke edhe disa që mbajnë mësimin e Nikolaitëve, të cilën gjë e urrej.

15

Pendohu, përndryshe do të vij së shpejti te ti dhe do të luftoj kundër tyre me shpatën e gojës sime.

16

Kush ka veshë, le të dëgjojë atë që Fryma u thotë kishave: kujt fiton do t`i jap të hajë nga mana që është fshehur; dhe do t`i jap një gur të bardhë, dhe mbi gur është shkruar një emër i ri, të cilin s`e njeh askush, përveç atij që e merr``.

17

``Edhe engjëllit të kishës në Tiatirë shkruaji: Këto gjëra thotë Biri i Perëndisë, ai që ka sytë si flakë zjarri dhe këmbët e tij janë të ngjashëm me bronz të shkëlqyeshëm.

18

Unë i njoh veprat e tua, dashurinë tënde, besimin tënd, shërbimin tënd, durimin tënd dhe di që veprat e tua të fundit janë më të shumta se të parat.

19

Por kam disa gjëra kundër teje, sepse ti e lejon gruan Jezabel, që e quan veten profeteshë, të mësojë dhe t`i mashtrojë shërbëtorët e mi të kurvërojnë dhe të hanë gjëra të flijiuara idhujve.

20

Dhe i dhashë kohë që të pendohet për kurvërinë e saj, por ajo nuk u pendua.

21

Ja, unë e flakë atë në një shtrat vuajtjesh, dhe ata që kurvërojnë me të, në shtrëngim të madh, po nuk u penduan për veprat e tyre;

22

Dhe do t`i godas me vdekje bijtë e saj; dhe të gjitha kishat do të njohin se unë jam ai që heton mendjet dhe zemrat; dhe do t`i jap gjithsecilit nga ju sipas veprave të veta.

23

Por juve dhe të tjerëve që janë në Tiatirë, që nuk kanë këtë doktrinë dhe nuk i kanë njohur thellësirat e Satanit, siç e quajnë ata, unë them: nuk do të vë barrë tjetër mbi ju;

24

por mbajeni fort atë që keni, derisa të vij.

25

Dhe kujt fiton dhe i ruan deri në fund veprat e mia, do t`i jap pushtet mbi kombet;

26

dhe ai do t`i qeverisë ata me një shufër hekuri dhe ata do të thyhen si enë argjile, sikurse mora edhe unë pushtet prej Atit tim;

27

dhe unë do t`i jap atij yllin e mëngjesit.

28

Kush ka veshë, le të dëgjojë atë që Fryma u thotë kishave``.

29

``Dhe engjëllit të kishës në Sardë shkruaji: këto gjëra thotë ai që ka të shtatë Frymërat e Perëndisë dhe të shtatë yjet. Unë i di veprat e tua; ti ke emrin se jeton, por je i vdekur.

Zbulesa 3


Zbulesa Chapter 3 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 2

Zbulesa

Return to Index

Chapter 3

1

Ji syçelë dhe forco mbetjen e gjërave që gati po vdesin, sepse nuk i gjeta të përkryera veprat e tua përpara Perëndisë tim.

2

Kujto, pra, atë që more dhe dëgjove, dhe ruaje edhe pendohu. Po të mos rrish zgjuar, unë do të vij te ti si vjedhës, dhe nuk do të dish në ç`orë do të vij te ti.

3

Por ke disa veta në Sardë, që nuk e ndotën petkat e tyre; edhe do të ecin me mua të veshur në të bardha, sepse janë të denjë.

4

Kush fiton do të vishet me rroba të bardha dhe unë nuk do ta fshij emrin e tij nga libri i jetës, por do të rrëfej emrin e tij përpara Atit tim dhe para engjëjve të tij.

5

Kush ka veshë, le të dëgjojë atë që Fryma u thotë kishave``.

6

``Dhe engjëllit të kishës së Filadelfisë shkruaji: këtë thotë i Shenjti, i Vërteti, ai që ka çelësin e Davidit, ai që hap dhe askush nuk mbyll; dhe mbyll dhe askush nuk hap.

7

Unë njoh veprat e tua; ja, të vura përpara një dere të hapur që asnjëri nuk mund ta mbyllë; sepse ke pak forcë, dhe e ruajte fjalën time edhe nuk mohove emrin tim.

8

Ja, unë do të dorëzoj disa nga sinagoga e Satanit, që e quajnë veten Judenj, dhe nuk janë, por gënjejnë; ja, unë do t`i bëj të vijnë dhe të bien përmbys përpara këmbëve të tua, dhe do të njohin se unë të kam dashur.

9

Sepse e ruajte fjalën e durimit tim, edhe unë do të të ruaj ty nga ora e sprovës që do të vij mbi gjithë botën, për të provuar ata që banojnë mbi dhe.

10

Ja, unë vij shpejt; mbaje fort atë që ke, që të mos të marrë ndokush kurorën tënde.

11

Kush fiton do ta bëj shtyllë në tempullin e Perëndisë tim, dhe ai nuk do të dalë më përjashta; dhe do të shkruaj mbi të emrin e Perëndisë tim, dhe emrin e qytetit të Perëndisë tim, të Jeruzalemit të ri, që zbret nga qielli nga Perëndia im, dhe emrin tim të ri.

12

Kush ka veshë, le të dëgjojë atë që Fryma u thotë kishave``.

13

``Dhe engjëllit të kishës në Laodice shkruaji: këtë thotë Ameni, Dëshmitari besnik dhe i vërtetë, Fillimi i krijesës së Perëndisë.

14

Unë njoh veprat e tua, që ti nuk je as i ftohtë as i ngrohtë. Do të doja të ishe i ftohtë ose i ngrohtë!

15

Por, mbasi je kështu i vakët, dhe as i ftohtë e as i ngrohtë, unë do të të vjell nga goja ime.

16

Sepse ti thua: "Unë jam i pasur, u pasurova dhe s`kam nevojë për asgjë"; edhe nuk e di se ti je qyqar e mjeran, i varfër, i verbër dhe i zhveshur.

17

Të këshilloj të blesh nga unë ar të kulluar në zjarr që të bëhesh i pasur; edhe petka të bardhë që të vishesh dhe të mos duket turpi i lakuriqësisë sate; edhe vajos sytë e tu me kolir, që të shohësh.

18

Unë të gjithë ata që i dua i qortoj dhe i ndëshkoj; prandaj ji i zellshëm dhe pendohu.

19

Ja, unë qëndroj te dera dhe trokas; nëse dikush dëgjon zërin tim dhe të hapë derën, unë do të hyj tek ai dhe do të ha darkë me të dhe ai me mua.

20

Kujt fiton do t`i jap të ulet me mua mbi fronin tim, sikurse edhe unë fitova dhe u ula me Atin tim mbi fronin e tij.

21

Kush ka veshë, le të dëgjojë atë që u thotë Fryma kishave``.

22

Pas këtyre gjërave, pashë dhe ja, një derë u hap në qiell dhe zëri i parë që kisha dëgjuar të fliste me mua si bori, tha: ``Ngjitu këtu dhe do të të tregoj gjërat që duhet të ndodhin pas këtyre gjërave``.

Zbulesa 4


Zbulesa Chapter 4 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 3

Zbulesa

Return to Index

Chapter 4

1

Dhe menjëherë erdha në frymë; dhe ja, një fron ishte në qiell dhe mbi fron rrinte një i ulur.

2

Dhe ai që ishte ulur nga pamja i ngjante një guri diaspri dhe sardi; dhe rreth fronit ishte një ylber që i ngjante smeraldit.

3

Dhe rreth e qark fronit ishin njëzet e katër frone, dhe mbi frone pashë ndenjur njëzet e katër pleq të veshur me petka të bardha; dhe mbi kryet e tyre kishin kurora:

4

dhe nga froni shpërthenin vetëtima, bubullima dhe zëra; dhe përpara fronit ishin shtatë llamba të ndezura, që janë të shtatë Frymërat e Perëndisë.

5

Dhe përpara fronit ishte si një det i qelqtë që i ngjante kristalit, dhe në mes të fronit dhe përreth fronit katër kafshë, që ishin plot me sy përpara dhe prapa.

6

Qenia e parë e gjallë ishte e ngjashme me një luan, edhe qenia e dytë e gjallë e ngjashme me një viç, edhe qenia e tretë e gjallë kishte fytyrë si të njeriut, edhe e katërta ishte e ngjashme me një shqiponjë në fluturim.

7

Edhe të katër qeniet e gjalla kishin secila nga gjashtë krahë përqark, edhe përbrenda ishin plot me sy; dhe nuk pushojnë kurrë, as ditë as natë, duke thënë: ``I shenjtë, i shenjtë, i shenjtë është Zoti Perëndi, i Plotfuqishmi, që ishte, që është dhe që do të vijë!``.

8

Sa herë që qeniet e gjalla i japin lavdi, nder e të falenderim atij që rri ulur mbi fron, atij që rron në shekuj të shekujve,

9

të njëzet e katër pleq bien përmbys përpara atij që rri mbi fron dhe adhurojnë atë që jeton në shekuj të shekujve dhe i hedhin kurorat e tyre përpara fronit, duke thënë:

10

``Ti je i denjë, o Zot, të marrësh lavdinë, nderimin dhe fuqinë, sepse ti i krijove të gjitha gjëra, dhe nëpërmjet vullnetit tënd ekzistojnë dhe u krijuan``.

11

Pastaj pashë në dorën e djathtë të atij që rrinte ulur mbi fron, një libër të shkruar përbrenda dhe përjashta, të vulosur me shtatë vula.

Zbulesa 5


Zbulesa Chapter 5 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 4

Zbulesa

Return to Index

Chapter 5

1

Dhe pashë një engjëll të fuqishëm, që proklamoi me zë të madh: ``Kush është i denjë të hapë librin dhe të zgjidhë vulat e tij?``.

2

Po kurrkush, as në qiell, as mbi dhe, as nën dhe, nuk mund të hapte librin e ta shihte atë.

3

Edhe unë qaja shumë, sepse s`qe gjetur asnjë i denjë të hapë dhe të lexojë librin, dhe as ta shohë.

4

Atëherë një nga pleqtë më tha: ``Mos qaj; ja, Luani i fisit të Judës, Rrënja e Davidit, fitoi të hapë librin dhe të zgjidhë të shtatë vulat e tij``.

5

Dhe pashë, në mes të fronit dhe të katër gjenieve të gjalla dhe në mes të pleqve, një Qengj si i therur, i cili kishte shtatë brirë dhe shtatë sy, që janë të shtatë Frymërat e Perëndisë, të dërguar në gjithë dheun.

6

Ai erdhi dhe mori librin nga dora e djathtë e atij që rrinte mbi fron.

7

Dhe, mbasi e mori librin, të katër qeniet e gjalla dhe të njëzet e katër pleqtë ranë përmbys përpara Qengjit, duke pasur secili një qeste dhe disa kupa ari plot me erë të këndshme, të cilat janë lutjet e shenjtorëve.

8

Dhe këndonin një këngë të re duke thënë: ``Ti je i denjë ta marrësh librin dhe të hapësh vulat e tij, sepse ti u there, dhe me gjakun tënd na bleve te Perëndia nga çdo fis, gjuhë, popull dhe komb,

9

dhe na bëre mbretër dhe priftër për Perëndinë tonë, dhe do të mbretërojmë mbi dhe``.

10

Pastaj pashë, dhe dëgjova zërin e shumë engjëjve përqark fronit, qenieve të gjalla dhe pleqve; dhe numri i tyre ishte dhjetë mijëra dhjetë mijërash dhe mijëra mijërash,

11

që thoshnin me zë të madh: ``I denjë është Qengji që u ther, të marrë fuqinë, dhe pasurinë, dhe diturinë, dhe forcën, dhe nderin, dhe lavdinë, dhe bekimin``.

12

Edhe dëgjova çdo krijesë që është në qiell, mbi dhe, nën dhe dhe ato që janë në det dhe gjitha gjërat sa janë në to, që thoshnin: ``Atij që rri ulur mbi fron dhe Qengjit i qofshin bekimi, nderi, lavdia dhe forca në shekuj të shekujve``.

13

Dhe të katër qeniet e gjalla thoshnin: ``Amen!``. Dhe të njëzet e katër pleq ranë përmbys dhe adhuruan atë që rron në shekuj të shekujve.

14

Pastaj pashë kur Qengji hapi të parën nga të shtatë vulat, dhe dëgjova një nga të katër qeniet e gjalla që thoshte si me zë bubullime: ``Eja e shiko``.

Zbulesa 6


Zbulesa Chapter 6 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 5

Zbulesa

Return to Index

Chapter 6

1

Dhe unë pashë, dhe ja, një kalë i bardhë. Dhe ai që e kalëronte kishte një hark; dhe atij iu dha një kurorë, dhe ai doli jashtë si fitimtar dhe për të fituar.

2

Kur ai hapi vulën e dytë, dëgjova qenien e dytë të gjallë që thoshte: ``Eja dhe shiko``.

3

Atëherë doli jashtë një kalë tjetër i kuq; dhe atij që e kalëronte iu dha të hiqte paqen nga dheu që njerëzit të vrasin njëri-tjetrin, dhe iu dha atij një shpatë e madhe.

4

Dhe kur ai hapi vulën e tretë, dëgjova qenien e tretë e gjallë që thoshte: ``Eja dhe shiko``. Dhe pashë dhe ja, një kalë i zi; dhe ai që e kalëronte kishte një peshore në dorën e tij.

5

Dhe dëgjova një zë në mes të katër qenieve të gjalla duke thënë: ``Një kenik gruri për një denar, dhe dy kenikë elbi për një denar; dhe mos dëmto vajin, as verën``.

6

Kur ai hapi vulën e katërt, dëgjova zërin e qenies së katërt të gjallë që thoshte: ``Eja dhe shiko``.

7

Dhe unë pashë, dhe ja një kalë i zbehtë; dhe ai që e kalëronte emrin e kishte Vdekja, dhe Hadesi vinte pas tij. Dhe iu dha atyre pushtet përmbi një të katërtën e dheut, të vrasin me shpatë dhe me zi buke e me vdekje, dhe nëpërmjet bishave të dheut.

8

Dhe kur hapi vulën e pestë, unë pashë nën altar shpirtrat e atyre që ishin therur për shkak të fjalës së Perëndisë dhe për shkak të dëshmisë që kishin;

9

dhe ata thirrën me zë të madh duke thënë: ``Deri kur, o Zot, që je i Shenjtë dhe i Vërtetë, nuk gjykon dhe nuk merr hak për gjakun tonë nga ata që banojnë mbi dhe?``.

10

Dhe secilit prej tyre ju dha një petk i bardhë dhe ju thanë që të preheshin edhe për pak kohë, deri sa të plotësohej numri edhe i bashkësherbëtoreve e tyre dhe i vëllezërve të tyre që duhet të vriteshin posi ata.

11

Dhe pashë, kur ai hapi vulën e gjashtë; dhe ja, u bë një tërmet i madh, dhe dielli u bë i zi si një thes prej leshi, dhe hëna u bë si gjak;

12

dhe yjet e qiellit ranë mbi dheun, ashtu si fiku hedh fiqtë e paarrirë kur e tund një erë e madhe.

13

Pastaj qielli u hoq si një pergamenë që mbështillet, dhe çdo mal dhe ishull luajtën nga vendi i tyre.

14

Dhe mbretërit e dheut, dhe të mëdhenjtë, dhe të pasurit, dhe komandantët, dhe të fuqishmit, dhe çdo skllav e çdo i lirë, u fshehën nëpër shpella dhe nëpër krepat e maleve,

15

dhe u thoshnin maleve dhe shkëmbinjve: ``Bini mbi ne dhe na fshihni nga fytyra e atij që rri mbi fron dhe nga zemërimi i Qengjit,

16

sepse erdhi dita e madhe e zemërimit së tij; dhe kush mund të qëndrojë?``.

17

Pas këtyre gjërave, pashë katër engjëj të cilët rrinin në këmbë në të katër këndet e dheut dhe mbanin të katër erërat e dheut, që të mos frynte erë mbi dhe, as mbi det, as mbi ndonjë dru.

Zbulesa 7


Zbulesa Chapter 7 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 6

Zbulesa

Return to Index

Chapter 7

1

Pastaj pashë një engjëll tjetër që ngjitej nga lind dielli e që kishte vulën e Perëndisë së gjallë; dhe u thirri me zë të madh të katër engjëjve, të cilëve u qe dhënë të dëmtojnë dheun dhe detin,

2

duke thënë: ``Mos dëmtoni dheun, as detin, as pemët, deri sa t`i vulosim në ballë shërbëtorët e Perëndisë tonë``.

3

Dhe dëgjova numrin e atyre që u vulosën: njëqind e dyzet e katër mijë të vulosur nga të gjitha fiset e bijve të Izraelit.

4

Nga fisi i Judës, dymbëdhjetë mijë të vulosur; nga fisi i Rubenit, dymbëdhjetë mijë të vulosur; nga fisi i Gadit dymbëdhjetë mijë të vulosur;

5

nga fisi i Asherit, dymbëdhjetë mijë të vulosur; nga fisi i Neftalit, dymbëdhjetë mjië të vulosur; nga fisi i Manasit, dymbëdhjetë mijë të vulosur;

6

nga fisi i Simeonit, dymbëdhjetë mijë të vulosur; nga fisi i Levit, dymbëdhjetë mijë të vulosur; nga fisi i Isakarit, dymbëdhjetë mijë të vulosur;

7

nga fisi i Zabulonit, dymbëdhjetë mijë të vulosur; nga fisi i Jozefit, dymbëdhjetë mijë të vulosur; nga fisi i Beniaminit, dymbëdhjetë mijë të vulosur.

8

Pas këtyre gjërave, pashë një turmë të madhe, të cilën askush nuk mund ta numëronte, prej të gjitha kombeve, fiseve, popujve dhe gjuhëve; këta qëndronin në këmbë përpara fronit dhe përpara Qengjit, të veshur me rroba të bardha dhe me palma në duart e tyre.

9

Dhe thërrisnin me zë të madh, duke thënë: ``Shpëtimi është i Perëndisë tonë që është ulur mbi fron dhe i Qengjit``.

10

Dhe të gjithë engjëjt rrinin në këmbë përqark fronit, dhe pleqve dhe katër qenieve e gjalla, dhe ranë përmbys mbi fytyrën e tyre përpara fronit dhe adhuruan Perëndinë,

11

duke thënë: ``Amen! Bekimi, dhe lavdia, dhe dituria, dhe falendërimi, dhe nderimi, dhe fuqia dhe forca janë te Perëndia ynë në shekuj të shekujve. Amen!``.

12

Pastaj një nga pleqtë m`u drejtua, duke më thënë: ``Cilët janë këta që janë veshur me rroba të bardha, dhe nga kanë ardhur?``.

13

Dhe unë i thashë: ``Imzot, ti e di``. Atëherë ai më tha: ``Këta janë ata që kanë ardhur nga shtrëngimi i madh, dhe i kanë larë rrobat e tyre dhe i kanë zbardhur në gjakun e Qengjit.

14

Prandaj edhe janë përpara fronit të Perëndisë dhe i shërbenin atij ditë e natë në tempullin e tij; dhe ai që rri ulur mbi fron do të banojë në mes tyre.

15

Ata nuk do të kenë më uri, as nuk do të kenë etje, as nuk do t`i godasë më dielli, as kurrfarë vape,

16

sepse Qengji, që është në mes të fronit, do t`i kullosë dhe do t`i çojë te burimet e gjalla të ujërave; dhe Perëndia do të thaijë çdo lot nga sytë e tyre``.

17

Edhe kur ai hapi vulën e shtatë, në qiell u bë heshtje për rreth gjysmë orë.

Zbulesa 8


Zbulesa Chapter 8 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 7

Zbulesa

Return to Index

Chapter 8

1

Dhe unë i pashë të shtatë engjëjt që qëndrojnë përpara Perëndisë, dhe atyre u dha shtatë bori.

2

Pastaj erdhi një engjëll tjetër që kishte një temianicë ari dhe ndaloi pranë altarit; dhe iu dha shumë erë e këndshme që t`ua shtonte lutjeve të të gjithë shenjtorëve mbi altarin prej ari që ishte përpara fronit.

3

Dhe tymi i erëve të këndshme, të ofruara me lutjet e shenjtorëve, u ngrit përpara Perëndisë nga dora e engjëllit.

4

Pastaj enjëlli mori temianicën, e mbushi nga zjarri i altarit dhe e hodhi mbi dhe; dhe u bënë zëra, bubullima, vetima dhe një tërmet.

5

Dhe të shtatë engjëjt që kishin të shtatë boritë u bënë gati t`i bien borisë.

6

Engjëlli i parë i ra borisë, dhe u bë breshër e zjarr, i përzier me gjak, dhe u hodhën mbi dhe; dhe e treta e pemëve u dogj tërësisht, dhe çdo bar i njomë u dogj tërësisht.

7

Dhe engjëlli i dytë i ra borisë dhe diçka si një mal i madh që digjet nga zjarri u hodh në det, dhe e treta e detit u bë gjak;

8

dhe e treta e krijesave që rrojnë në det ngordhi, dhe e treta e anijeve u shkatërruan.

9

Dhe i treti engjëll i ra borisë, dhe ra nga qielli një yll i madh që digjej si pishtar, dhe ra mbi pjesën e tretë të lumenjve dhe mbi burimet e ujërave.

10

Dhe emri i yllit është "pelin" dhe e treta e ujërave u bë pelin; dhe shumë njerëz vdiqën për shkak të këtyre ujërave, sepse u bënë të hidhura.

11

Dhe i katërti engjëll i ra borisë, dhe u godit pjesa e tret e diellit dhe pjesa e tret e hënës dhe pjesa e tret e yjeve, që të errësohej e treta e tyre dhe e treta e ditës e humbi shkëlqimin e saj, kështu edhe nata.

12

Dhe pashë, dhe dëgjova një engjëll që fluturonte në mes të qiellit dhe thoshte me zë të madh: ``Mjerë, mjerë, mjerë atyre që banojnë mbi dhe, për shkak të të rënave të tjera të borive që të tre engjëjtë do t`i bien``.

13

Dhe i pesti engjëll i ra borisë, dhe unë pashë një yll që ra nga qielli përmbi tokë; dhe atij iu dha çelësi i pusit të humnerës.

Zbulesa 9


Zbulesa Chapter 9 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 8

Zbulesa

Return to Index

Chapter 9

1

Dhe ai hapi pusin e humnerës dhe nga pusi u ngrit një tym si nga një oxhak i madh; dhe dielli dhe ajri u errën nga tymi i pusit.

2

Edhe nga ky tym dolën mbi dhe karkaleca, dhe atyre iu dha një pushtet, i ngjashëm me atë të akrepave të tokës.

3

Dhe atyre iu tha të mos dëmtojnë barin e dheut, asnjë gjelbërim e asnjë dru, por vetëm ata njerëzit të cilët nuk kanë vulën e Perëndisë mbi ballë.

4

Dhe atyre iu dha fuqia të mos i vrasin ata, por t`i mundojnë pesë muaj; dhe mundimi i tyre si mundimi i akrepit, kur pickon.

5

Dhe në ato ditë njerëzit do të kërkojnë vdekjen, por nuk do ta gjejnë atë, edhe do të dëshirojnë të vdesin, por vdekja do të largohet prej tyre.

6

Dhe pamja e karkalecave u përngjante kuajve të gatitur për luftë; dhe mbi kokat e tyre kishin si kurora prej ari dhe fytyrat e tyre ishin si fytyra njerëzish.

7

Dhe kishin flokë si flokë grash; dhe dhëmbët e tyre ishin si dhëmbë luanësh.

8

Dhe kishin parzmore si parzmore hekuri, dhe ushtima e krahëve të tyre ishte si ushtima i shumë qerrëve dhe kuajve që rendin në luftim.

9

Dhe kishin bishtra që u ngjanin akrepave dhe me thumb në bishtrat e tyre: në të cilat qëndronte fuqia të dëmtonin njerëzit për pesë muaj.

10

Dhe për mbret përmbi ta kishin engjëllin e humnerës, emri e tij në hebraisht është Abadon dhe në greqisht emrin e ka Apolion.

11

Mjerimi i parë kaloi; ja, po vijnë edhe dy mjerime paskëtaj.

12

Dhe i gjashti engjëll i ra borisë, dhe dëgjova një zë nga të katër brirët e altarit të artë që është përpara Perëndisë,

13

që i thoshte engjëllit të gjashtë që kishte borinë: ``Zgjidh të katër engjëjt që janë të lidhur në Lumin e madh, Eufratin``.

14

Atëherë të katër engjëjt, që ishin përgatitur për atë orë, ditë, muaj dhe vit, u zgjidhën që të vrasin të tretën pjesë të njerëzve.

15

Dhe numri i ushtarëve të kalorësisë ishte dyqind milion: dhe unë e dëgjova numrin e tyre.

16

Dhe kështu unë pashë në vegim kuajt dhe ata që i kalëronin; ata kishin parzmore ngjyrë zjarri, hiacinti dhe squfuri; dhe kokat e kuajve ishin si koka luanësh dhe nga gojët e tyre dilte zjarr, tym dhe squfur.

17

Nga këto të tri plagë u vra e treta e njerëzve, nga zjarri e nga tymi e nga squfuri, që dilnin nga gojët e tyre.

18

Sepse pushteti i tyre në fakt ishte në gojën e tyre dhe në bishtrat e tyre; sepse bishtrat e tyre ishin të ngjashëm me gjarpërinj, që kanë koka dhe me anë të tyre dëmtonin.

19

Dhe njerëzit e tjerë, ata që nuk u vranë nga këto plagë, nuk u penduan nga veprat e duarve të tyre që të mos nderojnë demonët dhe idhujt prej ari, argjendi, bronzi, guri dhe druri, që nuk mund të shohin, as të dëgjojnë, as të ecin;

20

dhe ata nuk u penduan nga vrasjet e tyre, as nga magjia e tyre, as nga kurvërimi i tyre dhe as nga vjedhjet e tyre.

21

Pastaj pashë një engjëll tjetër të fuqishëm që zbriste nga qielli, i mbështjellë në një re dhe me ylber mbi krye; dhe fytyra e tij ishte si diell dhe këmbët e tij si shtylla zjarri.

Zbulesa 10


Zbulesa Chapter 10 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 9

Zbulesa

Return to Index

Chapter 10

1

Ai kishte në dorë një libërth të hapur dhe vuri këmbën e tij të djathtë mbi det dhe të majtin mbi dhe,

2

dhe thirri me zë të madh si një luan që vrumbullon; dhe, si bërtiti, të shtatë bubullima bënë të dëgjohej ushtima e tyre.

3

Dhe kur të shtatë bubullimat bënë të dëgjohej ushtima e tyre, u gatita të shkruaj, por dëgjova një zë nga qielli që më thoshte: ``Vulosi gjërat që thonin të shtatë bubullimat dhe mos i shkruaj``.

4

Atëherë engjëlli që unë pashë që rrinte në këmbë mbi det e mbi dhe, ngriti dorën e djathtë drejt qiellit,

5

dhe bëri be për atë që rron në shekuj të shekujve, që krijoi qiellin dhe gjërat që janë në të, tokën dhe gjërat që janë në të, detin dhe gjërat që janë në të, se nuk do të vonohet më.

6

por në ditët kur engjëlli i shtatë të bëjë të dëgjohet zëri i tij, kur ai t`i bjerë borisë do të zbatohet misteri i Perëndisë, ashtu si ai e ua shpalli shërbëtorëve të tij, profetëve.

7

Dhe zëri që kisha dëgjuar nga qielli më foli përsëri dhe tha: "Shko, merr libërthin e hapur që ndodhet në dorën e engjëllit që rri mbi det e mbi dhe".

8

Dhe shkova tek engjëlli dhe i thashë: ``Më jep libërthin``. Dhe ai më tha: ``Merre dhe gllabëroje atë dhe ai do ta hidhërojë të brëndëshmet e tua, por në gojën tënde do të jetë i ëmbël si mjaltë``.

9

Dhe e mora libërthin nga dora e engjëllit, dhe si e gllabërova; dhe ishte në gojën time i ëmbël si mjaltë; dhe, mbasi e gllabërova, barku im u hidhërua.

10

Dhe ai më tha: ``Të duhet përsëri të profetizosh mbi shumë popuj, kombe, gjuhë dhe mbretër``.

11

Dhe m`u dha një kallam që i ngjante një shufre. Dhe engjëlli duke qëndruar në këmbë tha: ``Çohu dhe mat tempullin e Perëndisë, altarin dhe ata që adhurojnë atje,

Zbulesa 11


Zbulesa Chapter 11 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 10

Zbulesa

Return to Index

Chapter 11

1

dhe oborrin që është jashtë tempullit lëre dhe mos e mat, sepse u është dhënë johebrenjve; dhe ata do ta shkelin qytetin e shenjtë për dyzet e dy muaj.

2

Dhe unë do t`u jap të dy dëshmitarëve të mi për të profetizuar, dhe ata do të profetizojnë një mijë e dyqind e gjashtëdhjetë ditë, të veshur me thasë.

3

Këta janë të dy drurët e ullirit dhe të dy shandanët që rrijnë përpara Perëndisë së dheut.

4

Dhe, nëse ndokush dëshiron t`u bëjë keq atyre, nga goja e tyre del zjarr dhe i gllabëron armiqtë e tyre; dhe kushdo që dëshëron t`u bëjë keq atyre, në këtë mënyrë duhet vrarë.

5

Ata kanë pushtet të mbyllin qiellin, që të mos bjerë shi në ditët e profecisë së tyre; ata kanë edhe pushtet mbi ujërat t`i kthejnë në gjak dhe për të goditur dheun me çdo plagë, sa herë të duan.

6

Dhe kur ta kryejnë dëshminë e tyre, bisha që ngjitet nga humnera do të bëjë luftë kundër tyre, edhe do t`i mundë ata, dhe do t`i vrasë.

7

Dhe kufomat e tyre do të dergjen në sheshin e qytetit të madh, i cili frymërisht quhet Sodomë dhe Egjipt, ku është kryqëzuar edhe Zoti ynë.

8

Dhe njerëz nga popuj, dhe fise, dhe gjuhë, dhe kombe do të shohin kufomat e tyre për tri ditë e gjysmë, dhe nuk do të lënë që kufomat e tyre të shtihen në varr.

9

Dhe banorët e dheut do të ngazëllojnë për ata dhe do të bëjnë festë; dhe do t`i dërgojnë njeri tjetrit dhurata, sepse këta dy profetë i munduan ata që banojnë mbi dhe``.

10

Por mbas tri ditë e gjysmë, fryma e jetës që buron nga Perëndia hyri në ta; edhe qëndruan në këmbët e tyre, dhe një tmerr e madh ra mbi ata që i shikonin.

11

Edhe dëgjuan një zë të madh nga qielli duke u thënë atyre: ``Ngjituni këtu lart``. Dhe u ngjitën në qiell në një re; dhe armiqtë e tyre i panë.

12

Dhe në atë orë ra një tërmet i madh, dhe e dhjeta pjesë e qytetit u rrëzua, dhe në tërmet u vranë shtatë mijë njerëz; dhe të tjerët u tmerruan dhe i dhanë lavdi Perëndisë së qiellit.

13

Mjerimi i dytë kaloi, por ja, mjerimi i tretë do vijë së shpejti.

14

Dhe engjëlli i shtatë i ra borisë dhe u bënë zëra të mëdhenj në qiell që thoshnin: ``Mbretëritë e botës u bënë mbretëri të Zotit tonë dhe të Krishtit të tij, dhe ai do të mbretërojë në shekuj të shekujve``.

15

Atëherë të njëzet e katër pleqtë që rrinin përpara Perëndisë mbi fronet e tyre, ranë përmbys mbi fytyrat e veta dhe adhuruan Perëndinë,

16

duke thënë: ``Ne të falënderojmë, o Zot, Perëndi i Plotfuqishmi, që je, që ishe dhe që do të vish, sepse more në dorë pushtetin tënd të madh, dhe mbretëron.

17

Kombet ishin zemëruar, por erdhi mëria jote, dhe erdhi koha që të gjykohen të vdekurit dhe t`u jepet paga shërbëtorëve të tu, profetëve, dhe shenjtorëve, dhe atyre që druajnë emrin tënd, të vegjëlve dhe të mëdhenjve, dhe të shkatërrosh ata që shkatërrojnë dheun``.

18

Atëherë u hap tempulli i Perëndisë në qiell dhe u duk arka e besëlidhjes së tij, dhe ndodhnin vetëtima, dhe zëra, dhe bubullima, dhe tërmet, dhe një rebesh i fortë breshëri.

19

Pastaj një shenjë e madhe u duk në qiell: një grua e veshur me diellin, dhe me hënën poshtë këmbëve të saj, dhe mbi krye të saj një kurorë me dymbëdhjetë yje.

Zbulesa 12


Zbulesa Chapter 12 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 11

Zbulesa

Return to Index

Chapter 12

1

Ishte shtatzënë e bërtiste nga dhembjet dhe mundimet e lindjes.

2

Dhe u duk një shenjë tjetër në qiell: dhe ja, një dragua i madh i kuq që kishte shtatë kokë dhe dhjetë brirë, dhe mbi kokat e tij kishte shtatë kurora.

3

Dhe bishti i tij tërhiqte pas vetes të tretën pjesë te yjeve të qiellit dhe i hodhi mbi tokë. Dhe dragoi qëndroi përpara gruas që ishte gati për të lindur, për të gllabëruar birin e saj kur ta kishte lindur.

4

Dhe ajo lindi një bir mashkull, i cili duhet të qeverisë gjithë kombet me skeptër të hekurt; dhe biri i saj u rrëmbye pranë Perëndisë dhe fronit të tij.

5

Dhe gruaja iku në shkretëtirë, ku kishte vend të përgatitur nga Perëndia, që të ushqehet atje një mijë e dyqind e gjashtëdhjetë ditë.

6

Edhe u bë luftë në qiell: Mikaeli dhe engjëjt e tij luftuan kundër dragoit; edhe dragoi dhe engjëjt e tij luftuan,

7

por nuk fituan, e nuk u gjet më për ta vend në qiell.

8

Kështu dragoi i madh, gjarpëri i lashtë, që është quajtur djall, edhe Satan, që mashtron gjithë dheun, u hodh mbi tokë; me të u hodhën edhe engjëjt e tij.

9

Atëherë dëgjova një zë të madh në qiell që thoshte: ``Tani arriti shpëtimi, fuqia dhe mbretëria e Perëndisë tonë, dhe pushteti i Krishtit të tij; sepse u hodh poshtë paditësi i vëllezërve tanë, ai që i padiste përpara Perëndisë tonë ditë e natë.

10

Dhe ata e fituan atë me anë të gjakut të Qengjit, dhe me anë të fjalës së dëshmisë së tyre; dhe nuk e deshën jetën e tyre deri në vdekje.

11

Prandaj gëzohuni, o qiej, dhe ju që rrini në ta. Mjerë ju banorë të tokës e të detit, sepse zbriti djalli drejt jush duke pasur zemërim të madh, duke ditur se ka pak kohë``.

12

Dhe, kur dragoi pa se u hodh për tokë, përndoqi gruan që lindi birin mashkull.

13

Dhe iu dhanë gruas dy krahët e shqiponjës së madhe, që të fluturojë në shkretëtirë në vendin e saj, ku të ushqehet një kohë, disa kohë dhe gjysmën e një kohe, larg pranisë së gjarprit.

14

Atëherë gjarpri qiti nga goja e tij ujë si një lumë prapa gruas, që atë ta merrte lumi,

15

dhe toka e ndihmoi gruan, dhe toka hapi gojën e vet dhe përpiu lumin që dragoi kishte nxjerrë nga goja e vet.

16

Dhe dragoi u zemërua kundër gruas dhe shkoi të bëjë luftë me të tjerët, pasardhjes së saj, të atyre që i ruajnë urdhërimet e Perëndisë dhe që kanë dëshminë e Jezu Krishtit.

17

Dhe u ndala mbi rërën e detit.

Zbulesa 13


Zbulesa Chapter 13 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 12

Zbulesa

Return to Index

Chapter 13

1

Dhe pashë të ngjitej nga deti një bishë, që kishte dhjetë brirë dhe shtatë krerë, dhe mbi brirë dhjetë kurora dhe mbi krerë emra blasfemie.

2

Dhe bisha që pashë i ngjante një leopardi; këmbët e saj ishin si të ariut dhe goja e saj si ajo e luanit; dhe dragoi i dha asaj fuqinë e vet, fronin e vet dhe autoritet të madh.

3

Edhe pashë një nga krerët e saj si të plagosur për vdekje; por plaga e saj vdekjeprurëse u shërua; dhe gjithë dheu u mrekullua pas bishës.

4

Dhe adhuruan dragoin që i dha autoritet bishës dhe adhuruan bishën duke thënë: ``Kush i ngjan bishës? Kush mund të luftojë kundër saj?``.

5

Dhe iu dha një gojë që flet gjëra të mëdha dhe blasfemi; dhe iu dha pushtet të veprojë për dyzet e dy muaj.

6

Dhe ajo hapi gojën e vet për të blasfemuar kundër Perëndisë, për të blasfemuar emrin e tij, tabernakullin e tij dhe ata që banojnë në qiell.

7

Dhe iu dha t`u bëjë luftë kundër të shenjtorëve dhe t`i mundë; dhe iu dha pushtet mbi çdo fis, gjuhë dhe komb.

8

Dhe do ta adhurojnë të gjithë banorët e dheut, emrat e të cilëve nuk janë shkruar në librin e jetës së Qengjit, që ishte vrarë që nga krijimi i botës.

9

Kush ka veshë, le të dëgjojë.

10

Kush e çon tjetrin në robëri, në robëri do të bjerë; kush vret me shpatë, duhet edhe ai të vritet me shpatë. Këtu është qëndrueshmëria dhe besimi i shenjtorëve.

11

Pastaj pashë një bishë tjetër, që ngjitej nga dheu, dhe kishte dy brirë që u ngjanin atyre të qengjit, por fliste si një dragua.

12

Ajo ushtronte gjithë pushtetin e bishës së parë përpara saj dhe bënte që dheu dhe banorët e tij të adhurojnë bishën e parë, së cilës iu shërua plaga vdekjeprurëse.

13

Edhe bënte shenja të mëdha, sa që edhe zjarr bënte të zbresë nga qielli mbi dhe në prani të njerëzve,

14

dhe i mashtronte banorët e dheut me anë të shenjave që i ishin dhënë për të bërë përpara bishës, duke u thënë banorëve të dheut t`i bëjnë një figurë bishës, që kishte plagën e shpatës dhe u kthye në jetë.

15

Dhe iu dha t`i japë një frymë figurës së bishës, aq sa figura e bishës të flasë, edhe të bëjë që të gjithë ata të cilët nuk e adhuronin figurën e bishës, të vriteshin.

16

Veç kësaj bëri që të gjithëve, të vegjël e të mëdhenj, dhe të pasur dhe të varfër, dhe të lirë dhe skllevër, t`u vihet një damkë mbi dorën e tyre të djathtë ose mbi ballin e tyre,

17

dhe që askush të mos mund të blinte ose të shiste, po të mos kishte damkën ose emrin e bishës ose numrin e emrit të saj.

18

Këtu është urtia. Ai që ka mend, le të bëjë llogari numrin e bishës, sepse është numër njeriu; dhe numri i tij është gjashtëqind e gjashtëdhjetë e gjashtë.

Zbulesa 14


Zbulesa Chapter 14 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 13

Zbulesa

Return to Index

Chapter 14

1

Pastaj pashë Qengjin që rrinte në këmbë në mal të Sionit, dhe bashkë me të ishin njëqind e dyzet e katër mijë njerëz, që e kishin të shkruar mbi ballin e tyre emrin e tij dhe emrin e Atit të tij.

2

Dhe dëgjova pastaj një zë nga qielli si ushtima e shumë ujërave dhe si gjëmimi i një bubullime të madhe; dhe zëri që dëgjova ishte si ai i kitaristëve që u bien qesteve së tyre.

3

Ata këndonin një këngë të ri përpara fronit, përpara katër qenjeve të gjalla dhe përpara pleqve; dhe asnjë nuk mund ta mësonte kantikun përveç të njëqind e dyzet e katër mijëve, që ishin shpenguar nga toka.

4

Këta janë ata që nuk janë ndotur me femra; janë në fakt të virgjër. Këta janë ata që ndjekin Qengjit, kudo që të shkojë ai; këta u shpenguan ndër njerezit, që të jenë të parat fruta për Perëndinë dhe Qengjin.

5

Edhe në gojë të tyre nuk u gjet gënjeshtër, sepse janë të paqortueshëm përpara fronit të Perëndisë.

6

Pastaj pashë një engjëll tjetër që fluturonte në mes të qiellit dhe që kishte ungjillin e përjetshëm, që t`ua predikojë banorëve të dheut dhe çdo kombi, dhe fisi, dhe gjuhe, dhe populli,

7

dhe thoshte me zë të madh: ``Druani Perëndinë dhe i jepni lavdi, sepse ora e gjyqit të tij erdhi; adhuroni atë që bëri qiellin, dheun, detin dhe burimet e ujërave``.

8

Pastaj një tjetër ëngjëll shkoi pas tyre, duke thënë: ``Ra, ra Babilona, qyteti i madh që u ka dhënë të pinë të gjithë kombeve verën e zemërimit të kurvërimit të saj``.

9

Një engjëll i tretë shkoi pas tyre duke thënë me zë të madh: ``Nëse ndokush adhuron bishën dhe figurën e saj dhe merr damkën mbi ballin e vet ose mbi dorën e vet,

10

do të pijë edhe ai nga vera e zemërimit të Perëndisë, që është derdhur e papërzier në kupën e zemërimit të tij dhe do të mundohet me zjarr e squfur përpara engjëjve të shenjtë dhe përpara Qengjit.

11

Dhe tymi i mundimit të tyre ngjitet në shekuj të shekujve, dhe nuk do të kenë prehje ditë e natë ata që adhurojnë bishën dhe figurën e saj dhe kushdo që merr damkën e emrit të saj``.

12

Këtu është qëndrueshmëria e shenjtorëve; këtu janë ata që zbatojnë urdhërimet e Perëndisë dhe besimin e Jezusit.

13

Pastaj dëgjova nga qielli një zë që më thoshte: ``Shkruaj: Lum të vdekurit që këtej e tutje vdesin në Zotin; po, thotë Fryma, që të prehen nga mundimet e tyre; dhe veprat e tyre t`i ndjekin``.

14

Pastaj pashë një re të bardhë, dhe ja, mbi re po rrinte i ulur një i ngjashëm me një Bir njeriu, i cili kishte mbi krye një kurorë të artë dhe në dorë një drapër të mprehtë.

15

Një engjëll tjetër doli nga tempulli, duke i thirrur me zë të madh atij që ulej mbi re: ``Vër dorë mbi drapërin tënd dhe korr, sepse ora e të korrurit ka ardhur dhe të korrat e dheut janë pjekur``.

16

Atëherë ai që ulej mbi re e lëshoi drapërin e tij mbi tokë dhe dheu u korr.

17

Pastaj një engjëll tjetër doli nga tempulli që është në qiell, duke mbajtur dhe ai një drapër të mprehtë.

18

Dhe një engjëll tjetër, që kishte pushtet mbi zjarrin, doli nga altari dhe i thirri me zë të madhe atij që kishte drapërin e mprehtë, duke thënë: ``Vëre në punë drapërin tënd të mprehtë dhe vil bistakët e vreshtit të dheut, sepse rrushi i tyre është pjekur``.

19

Atëherë engjëlli e lëshoi drapërin e tij mbi tokë dhe voli vreshtin e dheut dhe hodhi rrushin në vozën e madhe të zemërimit të Perëndisë.

20

Dhe voza u shtrydh jashtë qytetit dhe nga voza doli gjak deri te frerët e kuajve, për njëmijë e gjashtëqind stade.

Zbulesa 15


Zbulesa Chapter 15 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 14

Zbulesa

Return to Index

Chapter 15

1

Pastaj pashë në qiell një shenjë tjetër të madhe dhe të mrekullishme: shtatë engjëj që kishin shtatë plagët e fundit, sepse me to u krye zemërimi i Perëndisë.

2

Dhe pashë një si det të qelqtë, të përzier me zjarr dhe në këmbë mbi detin e qelqtë, ata që kishin mundur bishën, figurën e saj, dhe damkën e saj edhe numrin e emrit të saj. Ata kishin qestet e Perëndisë,

3

dhe këndonin këngën e Moisiut, shërbëtorit të Perëndisë, dhe këngënn e Qengjit, duke thënë: ``Të mëdha dhe të mrekullueshme janë veprat e tua, o Zot, Perëndi i plotfuqishëm; të drejta dhe të vërteta janë udhët e tua, o Mbret i kombeve.

4

Kush nuk do të të druajë, o Zot, dhe nuk do të lëvdojë emrin tënd? Sepse vetëm ti je i Shenjtë; sepse të gjitha kombet do të vijnë dhe do të adhurojnë përpara teje, sepse gjykimet e tua u shfaqën``.

5

Dhe pas këtyre gjërave unë pashë dhe ja, u hap në qiell tempulli i tabernakullit të dëshmisë.

6

Dhe të shtatë engjëjt, që kishin të shtatë plagët, dolën nga tempulli, të veshur me lin të pastër dhe të shndritshëm, dhe të ngjeshur përreth gjoksit me breza ari.

7

Një nga të katër qeniet e gjalla u dha të shtatë engjëjve shtatë kupa ari, plot me zemërimi i Perëndisë, që rron në shekuj të shekujve.

8

Dhe tempulli u mbush me tym nga lavdia e Perëndisë dhe nga fuqia e tij; dhe askush nuk mund të hynte në tempull, derisa të mbaroheshin të shtatë plagët e të shtatë engjëjve.

Zbulesa 16


Zbulesa Chapter 16 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 15

Zbulesa

Return to Index

Chapter 16

1

Pastaj dëgjova një zë të madh nga tempulli që u thoshte të shtatë engjëjve: ``Shkoni dhe derdhni mbi dhe kupat e zemërimit të Perëndisë``.

2

I pari shkoi dhe e derdhi kupën e vet mbi tokë, dhe një ulçerë e ligë dhe e dhimbshme goditi njerëzit që kishin damkën e bishës dhe ata që adhuronin figurën e saj.

3

Pastaj engjëlli i dytë e derdhi kupën e tij në det; dhe u bë gjak si i një të vdekuri dhe çdo qenie e gjallë në det vdiq.

4

Edhe engjëlli i tretë e derdhi kupën e tij në lumenj dhe në burimet e ujërave; dhe u bë gjak.

5

Dhe dëgjova engjëllin e ujërave duke thënë: ``Ti je i drejtë, o Zot, që je që ishe dhe që do të vish, i Shenjti që gjykoi këto gjëra.

6

Ata kanë derdhur gjakun e shenjtorëve dhe të profetëve, dhe ti u dhe atyre të pijnë gjak, sepse është shpërblimi që ata meritojnë``.

7

Dhe dëgjova një tjetër që thoshte nga altari: ``Po, o Zot, Perëndi i plotfuqishëm, gjykimet e tua janë të vërteta dhe të drejta``.

8

Dhe engjëlli i katërt e derdhi kupën e tij mbi dielli; dhe iu dha atij të djegë njerëzit me zjarr.

9

Dhe njerëzit u dogjën nga një nxehtësi e madhe dhe ata blasfemuan emrin e Perëndisë që ka pushtet mbi këto plagë, dhe nuk u penduan që t`i japin lavdi atij.

10

Dhe engjëlli i pestë e derdhi kupën e tij mbi fronin e bishës; dhe mbretëria e tij u mbulua me terr; dhe njerëzit kafshonin gjuhët e tyre nga dhembja,

11

dhe blasfemuan Perëndinë e qiellit për shkak të dhembjeve të tyre dhe ulçerët e tyre, por nuk u penduan për veprat e tyre.

12

Pastaj engjëlli i gjashtë e derdhi kupën e tij në lumin e madh Eufrat dhe uji i tij u tha për të bërë gati udhën e mbretërve që vijnë nga lindja e diellit.

13

Dhe pashë të dilte nga goja e dragoit, nga goja e bishës dhe nga goja e profetit të rremë, tri frymë të ndyra, që u ngjanin bretkosave.

14

Sepse në fakt janë fryma të demonëve që bëjnë mrekulli, që shkojnë te mbretërit e dheut dhe të gjithë botës, që t`i mbledhin për luftën e ditës së madhe të Perëndisë së Plotfuqishëm.

15

``Ja, unë po vij si vjedhës; lum ai që rri zgjuar dhe ruan rrobat e veta që të mos ecë i zhveshur dhe të duket turpi i tij``.

16

Dhe i mblodhën në një vend që hebraisht quhet ``Armagedon``.

17

Pastaj engjëlli i shtatë e derdhi kupën e tij në erë; dhe doli një zë i madh nga tempulli i qiellit, nga froni, duke thënë: ``U bë``.

18

Atëherë shkrepën zëra bubullima dhe vetëtima, dhe u bë një tërmet i madh, që i tillë nuk ishte bërë qëkurse u bënë njerëzit mbi tokë, një tërmet kaq fort i madh.

19

Dhe qyteti i madh u nda në tri pjesë dhe qytetet e kombeve ranë, Babilona e madhe u kujtua përpara Perëndisë, që t`i japë kupën e verës së zemërimit të tij të tërbuar.

20

Dhe çdo ishull iku, edhe malet nuk u gjetën më.

21

Dhe një breshër i madh, me peshë prej një talenti, ra nga qielli mbi njerëzit; edhe njerëzit blasfemuan Perëndinë për plagën e breshërit; sepse plaga e tij ishte me të vërtetë e madhe.

Zbulesa 17


Zbulesa Chapter 17 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 16

Zbulesa

Return to Index

Chapter 17

1

Dhe erdhi një nga të shtatë engjëjt që kishin të shtatë kupat, dhe foli me mua dhe më tha: ``Eja, do të të tregoj gjyqin e kurvës së madhe që është ulur në ujëra të shumta,

2

më të cilën u kurvëruan mbretërit e dheut, dhe banorët e dheut u dehën me verën e kurvërisë së saj``.

3

Dhe më çoi në Frymë në një shkretëtirë, dhe pashë një grua që rrinte mbi një bishë të kuqe, plot me emra blasfemie dhe që kishte shtatë krerë dhe dhjetë brirë.

4

Edhe gruaja ishte veshur me purpur dhe me të kuq të ndezur, e stolisur me ar, gurë të çmuar dhe me margaritarë; kishte në dorë një kupë ari plot me neveritë dhe ndyrësitë e kurvërimit të saj.

5

Dhe mbi ballin e saj ishte shkruar një emër: ``Misteri, Babilona e madhe, nëna e lavirave dhe e neverive të dheut``.

6

Dhe e pashë gruan duke u dehur nga gjaku i shenjtorëve dhe nga gjaku i martirëve të Jezusit. Dhe, kur e pashë, u çudita me çudi të madhe.

7

Dhe engjëlli më tha: ``Përse çuditesh? Unë do të të tregoj misterin e gruas dhe të bishës që e mban atë, e cila ka shtatë krerë dhe dhjetë brirë.

8

Bisha, që pe, ishte, edhe nuk është, dhe do të ngjitet nga humnera dhe do të vejë në përhumbje; dhe banorët e dheut, emrat e të cilëve nuk janë shkruar në librin e jetës që nga krijimi i botës, do të çuditen kur të shohin bishën që ishte, dhe nuk është, ndonëse është.

9

Këtu është mendja që ka dituri: të shtatë krerët janë shtatë male, ku ulet gruaja,

10

dhe mbretër janë shtatë; pesë kanë rënë, një është dhe tjetri nuk ka ardhur ende; dhe, kur të vijë, pak kohë do të mbetet.

11

Dhe bisha që ishte, dhe nuk është më, është edhe ajo i teti mbret, dhe është nga të shtatët dhe shkon në përhumbje.

12

Të dhjetë brirët, që pe, janë dhjetë mbretër, të cilët nuk kanë marrë ende mbretërinë, por do të marrin pushtet si mbretër, një orë, bashkë me bishën.

13

Këta kanë një qëllim, dhe do t`ia japin fuqinë dhe pushtetin e tyre bishës.

14

Ata do të luftojnë kundër Qengjit dhe Qengji do t`i mundë, sepse ai është Zot i zotërve dhe Mbret i mbretërve; dhe ata që janë me të janë të thirrur, të zgjedhur dhe besnikë``.

15

Pastaj më tha: ``Ujërat që ke parë, ku ulet lavirja, janë popuj dhe turma, dhe kombe, dhe gjuhë.

16

Dhe të dhjetë brirët që ke parë mbi bishën, këta do të urrejnë laviren, do ta bëjnë të shkretë dhe lakuriq, dhe do të hanë mishrat e saj dhe do ta djegin në zjarr.

17

Sepse Perëndia u dha në zemër atyre të kryejnë mendjen e tij, të bëhen në një mendje, edhe t`i japin bishës mbretërinë e tyre, gjersa të plotësohen fjalët e Perëndisë.

18

Dhe gruaja që pe është qyteti i madh, që mbretëron mbi mbretëritë e dheut``.

Zbulesa 18


Zbulesa Chapter 18 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 17

Zbulesa

Return to Index

Chapter 18

1

Edhe pas këtyre pashë një engjëll tjetër që zbriste nga qielli, që kishte pushtet të madh; dhe dheu u ndriçua nga lavdia e tij.

2

Ai bërtiti me forcë dhe me zë të madh, duke thënë: ``Ra, ra Babilona e madhja, dhe u bë vendbanimi i demonëve, dhe streha e çdo fryme të ndyrë, dhe streha e çdo shpendi të ndyrë dhe neveritshëm.

3

Sepse nga vera e mërisë së kurvërimit të saj kanë pirë të gjitha kombet, dhe mbretërit e dheut me të u kurvëruan, dhe tregtarët e dheut u pasuruan për shkak të luksit të saj të shfrenuar``.

4

Pastaj dëgjova një zë tjetër nga qielli, duke thënë: ``Dilni prej saj, o populli im, që të mos bëheni pjestarë të mëkateve të saj, dhe të mos merrni nga plagët e saj,

5

sepse mëkatet e saj janë grumbulluar dhe kanë arritur deri në qiell, dhe Perëndia kujtoi paudhësitë e saj.

6

Shpërblejani atë që ajo ju ka bërë juve, përkundrazi, shpërblejani dyfish sipas veprave të saj; në kupën që ajo derdhi derdhini dyfishin.

7

Në masën që u vetlavdërua ajo dhe shfreu në epshe, në atë masë i jepni asaj mundim dhe brenga, sepse ajo në zemër të vet thotë: "Unë rri posi mbretëreshë, e ve nuk jam dhe brengë nuk do të shoh".

8

Prandaj në një ditë të vetme do të vijnë plagët e saj: vdekja, vaji dhe zia e bukës; edhe do të digjet krejt në zjarr, sepse i fuqishëm është Zoti Perëndia, ai që e gjykon atë``.

9

Dhe do ta qajnë atë dhe do të vajtojnë për të mbretërit e dheut, ata që u kurvëruan me të dhe u dhanë pas epsheve me të, kur të shohin tymin e zjarrit të saj;

10

ata do të qëndrojnë larg nga frika e mundimit të saj, duke thënë: ``Mjerë, mjerë Babilona, qyteti i madh, qyteti i fuqishëm, sepse në një moment erdhi gjyqi yt!``.

11

Edhe tregtarët e dheut do të qajnë dhe do të vajtojnë për të, sepse askush nuk do të blejë më mallrat e tyre:

12

mallra prej ari dhe argjendi, gurë të çmuar dhe margaritarë, pëlhura liri dhe purpri, mendafshi e të kuqeje, dhe gjithfarë drurësh erëmirë, e gjithfarë sendesh fildishi dhe druri shumë të çmuar, bronzi, hekuri dhe mermeri,

13

dhe kanellë, dhe parfume, vajra erëmirë, temian, verë, vaj, majë mielli, grurë, gjë e gjallë, dhen, kuaj, qerre, trupa e shpirtra njerëzish.

14

Dhe fryti i dëshirës së shpirtit tënd ikën prej teje, dhe të gjitha gjërat e pasura dhe të shkëlqyerat ikën prej teje dhe ti nuk do t`i gjesh më kurrë.

15

Tregtarët e këtyre gjërave, që u pasuruan prej saj, do të rrijnë larg për shkak të frikës së mundimit të saj, dhe do të qajnë dhe do të vajtojnë,

16

duke thënë: ``Ah! Ah! Qyteti i madh, që ishte veshur me li të hollë, me të purpurta e të kuqe të ndezur, dhe e stolisur me ar, dhe me gurë të çmuar dhe me margaritarë! Sepse në një moment u shkatërrua një pasuri kaq e madhe!``.

17

Të gjithë kapitenët, të gjithë pasagjerët dhe detarët, dhe të gjithë ata që tregtojnë nëpërmjet detit do të qëndrojnë nga larg

18

dhe, duke parë tymin e zjarrit të saj, do të klithin: ``Cili qytet i përngjante këtij qyteti të madh?``.

19

Dhe do të hedhin pluhur mbi kryet, do të bërtasin, duke qarë e duke vajtuar, duke thënë: ``Ah! Ah! Qyteti i madh, në të cilën u pasuruan të gjithë ata që kishin anije në det nga mrekullia e saj, sepse për një moment u shkretua!

20

Gëzohu përmbi të, o qiell, dhe ju apostuj të shenjtë dhe profetë, sepse Perëndia duke e gjykuar vuri në vend drejtësinë``.

21

Dhe një engjëll i fuqishëm ngriti një gur të madh me përmasat sa një mokër dhe e hodhi në det, duke thënë: ``Me të njëjtin vrull do të hidhet Babilona, qyteti i madh, dhe nuk do të gjendet më;

22

dhe zëri i harpistëve, i muzikantëve, i fyelltarëve dhe borizanëve nuk do të dëgjohet më te ti; dhe çdo mjeshtër i çfarëdo eksperti i arteve nuk do të gjendet më te ti, dhe nuk do të dëgjohet më te ti zëri i gurit të mullirit.

23

Dhe dritë llambe nuk do të ndriçojë më në ty; edhe zë dhëndri dhe nuseje nuk do të dëgjohet më te ti; sepse tregtarët e tu ishin të mëdhenjtë e dheut, sepse gjithë kombet u mashtruan me magjinë tënde.

24

Sepse në të u gjet gjak profetësh dhe shenjtorësh, dhe i gjithë atyre që janë vrarë mbi dhe``.

Zbulesa 19


Zbulesa Chapter 19 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 18

Zbulesa

Return to Index

Chapter 19

1

Dhe pas këtyre dëgjova në qiell zërin e madh të një turme të shumtë, duke thënë: ``Aleluja! Shpëtimi, dhe lavdia, dhe nderimi, dhe fuqia i përkasin Zotit, Perëndisë sonë,

2

sepse të vërteta dhe të drejta janë gjykimet e tij! Ai në fakt gjykoi laviren e madhe, që e prishi dheun me kurvërinë e saj, dhe mori hak për gjakun e shërbëtorëve të vet të derdhur prej dorës së saj``.

3

Dhe thanë për të dytën herë: ``Aleluja! Dhe tymi i saj ngjitet në shekuj të shekujve``.

4

Dhe ranë përmbys të njëzet e katër pleqtë, dhe të katër qeniet e gjalla, dhe adhuruan Perëndinë, që ulej mbi fron, duke thënë: ``Amen, Aleluja!``.

5

Dhe nga froni erdhi një zë, duke thënë: ``Lëvdoni Perëndinë tonë, gjithë ju shërbëtorë të tij dhe ju që e druani, dhe të vegjlit dhe të mëdhenjtë``.

6

Dhe dëgjova një si zë i një turme të madhe, dhe si zë shumë ujërash dhe si zë bubullimash të forta, që thoshte: ``Aleluja, sepse filloi të mbretërojë Zoti, Perëndia ynë, i Plotfuqishmi!.

7

Le të gëzohemi dhe të ngazëllohemi dhe le t`i japim atij lavdi, sepse erdhi dasma e Qengjit dhe nusja e tij është përgatitur!

8

Dhe i është dhënë të vishet me li të hollë, të pastër dhe të shkëlqyeshëm, sepse liri i hollë janë veprat e drejta të shenjtorëve``.

9

Dhe më tha: ``Shkruaj: Lum ata që janë ftuar në gostinë e dasmës së Qengjit``. Dhe më tha: ``Këto janë fjalët e vërteta të Perëndisë``.

10

Edhe rashë përpara këmbëve të tij për ta adhuruar, por ai më tha: ``Ruaju se e bën, unë jam bashkëshërbëtori yt si dhe i vëllezërve të tu që kanë dëshminë e Jezusit. Perëndinë adhuroje! Sepse dëshmia e Jezusit është frymë e profecisë``.

11

Dhe pashë qiellin e hapur, dhe ja, një kalë i bardhë, dhe ai që e kalëronte quhet Besniku dhe i Vërteti; dhe ai gjykon dhe lufton me drejtësi.

12

Dhe sytë e tij ishin si flakë zjarri dhe mbi kryet e tij ishin shumë kurora; edhe kishte një emër të shkruar, që askush nuk e di përveç atij;

13

Dhe ishte i veshur me një rrobe të ngjyer në gjak; dhe emri i tij quhet: "Fjala e Perëndisë".

14

Dhe ushtritë që janë në qiell e ndiqnin mbi kuaj të bardhë, të veshur me rroba liri të hollë, të bardhë dhe të pastër.

15

Dhe nga goja e tij dilte një shpatë e mprehtë për të goditur me të kombet; dhe ai do të qeverisë me skeptër prej hekuri dhe ai vet do të shkelë vozën e verës së mërisë dhe të zemërimit të Perëndisë së plotfuqishëm.

16

Dhe mbi rroben e vet dhe mbi kofshën ishte shkruar një emër: MBRETI I MBRETÉRVE dhe ZOTI I ZOTÉRVE.

17

Dhe pashë një engjëll që qëndronte në këmbë në diell; dhe bërtiti me zë të madh duke u thënë gjithë shpendëve që fluturojnë në mes të qiellit: ``Ejani, mblidhuni në gostinë e madhe të Perëndisë,

18

që të hani mish mbretërish, dhe mish kapitenësh, dhe mish njerëzish të fuqishëm, dhe mish kuajsh dhe kalorësish, dhe mishin e të gjithë njerëzve, të të lirëve dhe të skllevërve, dhe të të vegjëlve dhe të të mëdhenjve``.

19

Dhe pashë bishën, dhe mbretërit e dheut, dhe ushtritë e tyre të mbledhura që të bënin luftë kundër atij që kalëronte kalin dhe kundër ushtrisë së tij.

20

Dhe bisha u kap, dhe bashkë me të profeti i rremë që kishte bërë shenja përpara saj, me të cilat i mashtroi ata që morën damkën e bishës, dhe ata që adhuruan figurën e saj; që të dy i hodhën të gjallë në liqenin e zjarrtë që digjet me squfur;

21

dhe të tjerët u vranë me shpatë, që dilte nga goja e atij që kalëronte kalin, dhe të gjitha shpendët u ngopën me mishrat e tyre.

Zbulesa 20


Zbulesa Chapter 20 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 19

Zbulesa

Return to Index

Chapter 20

1

Dhe pashë një engjëll që zbriste nga qielli, duke pasur çelësin e humnerës, dhe një zinxhir të madh në dorë.

2

Ai e kapi dragoin, gjarpërin e lashtë, që është djalli dhe Satani, dhe e lidhi për një mijë vjet,

3

dhe e hodhi atë në humnerë, dhe e mbylli atë dhe vulosi mbi të, që të mos i mashtrojë më kombet, deri sa të mbushen një mijë vjet; dhe pas këtyre ai duhet zgjidhur për pak kohë.

4

Dhe pashë frone, dhe ata u ulën mbi to dhe atyre iu dha pushteti që të gjykojnë edhe pashë shpirtrat e atyre që u ishin prerë kokat për dëshminë e Jezusit dhe për fjalën e Perëndisë, dhe të cilët nuk e kishin adhuruar bishën, dhe as figurën e saj dhe nuk kishin marrë damkë mbi ballin e tyre dhe në duart e tyre. Këta u kthyen në jetë e mbretëruan me Krishtin për një mijë vjet.

5

Por të vdekurit e tjerë nuk u kthyen në jetë deri sa të mbusheshin një mijë vjet. Kjo është ringjallja e parë.

6

I lum dhe i shenjtë është ai që ka pjesë në ringjalljen e parë. Mbi ata vdekja e dytë nuk ka pushtet, por ata do të jenë priftërinj të Perëndisë dhe të Krishtit dhe do të mbretërojnë me të një mijë vjet.

7

Dhe kur të kryhen të një mijë vjetët, Satani do të zgjidhet nga burgu i tij,

8

dhe do të dalë të mashtrojë kombet që janë në të katër anët e dheut, Gogun e Magogun, që t`i mbledhë ata për luftë; numri i tyre do të jetë si rëra e detit.

9

Dhe ata do të lëvizin në të gjithë sipërfaqen e dheut dhe do ta rrethojnë fushën e shenjtorëve dhe qytetin e dashur. Por nga qielli do të zbresë zjarr, i dërguar nga Perëndia, dhe do t`i përpijë.

10

Atëherë djallin që i kishte mashtruar, do ta hedhin në liqenin e zjarrit e të squfurit, ku janë bisha dhe profeti i rremë; dhe do të mundohen ditë e natë në shekuj të shekujve.

11

Pastaj pashë një fron të madh të bardhë dhe atë që ulej mbi të, nga prania e të cilit iku dheu dhe qielli, dhe nuk u gjet vënd për ata.

12

Dhe pashë të vdekurit, të mëdhenj e të vegjël, që rrinin në këmbë përpara Perëndisë, edhe librat u hapën; dhe u hap një libër tjetër, që është libri i jetës; dhe të vdekurit u gjykuan në bazë të gjërave të shkruara në libra, sipas veprave të tyre.

13

Dhe deti i dorëzoi të vdekurit që ishin në të, dhe vdekja dhe Hadesi dorëzuan të vdekurit që ishin në ta; dhe ata u gjykuan secili sipas veprave të veta.

14

Pastaj vdekja dhe Hadesi u flakën në liqenin e zjarrit. Kjo është vdekja e dytë.

15

Dhe, nëse ndokush nuk u gjet i shkruar në librin e jetës, u flak në liqenin e zjarrit.

Zbulesa 21


Zbulesa Chapter 21 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 20

Zbulesa

Return to Index

Chapter 21

1

Dhe pashë një qiell të ri dhe një dhe të ri; sepse qielli i parë dhe dheu i parë kishin shkuar, dhe deti nuk ishte më.

2

Dhe unë, Gjoni, pashë qytetin e shenjtë, Jeruzalemin e ri, që zbriste nga qielli, nga Perëndia, që ishte bërë gati si nuse e stolisur për burrin e vet.

3

Dhe dëgjova një zë të madh nga qielli që thoshte: ``Ja tabernakulli i Perëndisë me njerëzit! Dhe ai do të banojë me ta; edhe ata do të jenë populli i tij dhe vetë Perëndia do të jetë bashkë me ta, Perëndi e tyre.

4

Dhe Perëndia do të thaijë çdo lot nga sytë e tyre; dhe vdekja nuk do të jetë më; as brengë, as klithma, as mundim, sepse gjërat e mëparshme shkuan``.

5

Dhe ai që rrinte mbi fron tha: ``Ja, unë i bëj të gjitha gjërat të reja``. Dhe më tha: ``Shkruaj, sepse këto fjalë janë të vërteta dhe besnike``.

6

Edhe më tha: ``U bë! Unë jam Alfa dhe Omega, fillimi dhe mbarimi! Atij që ka etje unë do t`i jap si dhuratë nga burimi i ujit të jetës.

7

Kush fiton do t`i trashëgojë të gjitha gjërat; dhe do të jem për të Perëndi dhe ai do të jetë për mua bir.

8

Kurse për frikacakët dhe të pabesët, dhe të neveritshmit dhe vrasësit, dhe kurvëruesit, dhe magjistarët, dhe idhujtarët, dhe gjithë gënjeshtarët, pjesa e tyre do të jetë në liqenin që digjet me zjarr dhe squfur, që është vdekja e dytë``.

9

Pastaj erdhi drejt meje një nga të shtatë engjëjt që kishin të shtatë kupat plot me shtatë plagët e fundit, dhe foli me mua, duke thënë: ``Eja, do të të tregoj nusen, gruan e Qengjit``.

10

Dhe më çoi në Frymë mbi një mal të madh dhe të lartë, dhe më tregoi qytetin e madh, Jeruzalemin e shenjtë, që zbriste nga qielli, nga Perëndia,

11

duke pasur lavdinë e Perëndisë. Dhe shkëlqimi i saj i ngjante me një gur shumë të çmuar, si gur diaspri kristalor.

12

Ai kishte një mur të madh dhe të lartë me dymbëdhjetë porta, dhe te portat dymbëdhjetë engjëj, dhe emra të shkruar mbi to, të cilat janë emrat e të dymbëdhjetë fiseve të bijve të Izraelit.

13

Nga lindja ishin tri porta, nga veriu tri porta, nga jugu tri porta dhe nga perëndimi tri porta.

14

Dhe muri i qytetit kishte dymbëdhjetë themele dhe mbi to ishin emrat e dymbëdhjetë apostujve të Qengjit.

15

Dhe ai që fliste me mua kishte një kallam ari, për të matur qytetin, dyert e tij dhe murin e tij.

16

Dhe qyteti kishte formë katërkëndësh, dhe gjatësia e tij është sa gjerësia; ai e mati qytetin me kallamin deri në dymbëdhjetë mijë stade; gjatësia, gjërësia dhe lartësia e tij janë të barabartë.

17

Mati edhe murin, që ishte njëqind e dyzet e katër kubitë, me matje njeriu, domethënë engjëllit.

18

Muri ishte bërë ishte prej diaspri; dhe qyteti ishte prej ari të kulluar, i ngjashëm me kristal transparent.

19

Themelet e murit të qytetit ishin stolisur me gjithfarë gurësh të çmuar; themeli i parë ishte prej diaspri, i dyti prej safiri, i treti prej kalcedoni, i katërti prej smeraldi,

20

i pesti prej sardoniku, i gjashti prej sardi, i shtati prej krizoliti, i teti prej berili, i nënti prej topazi, i dhjeti prej krizopazi, i njëmbëdhjeti prej hiacinti, i dymbëdhjeti prej ametisti.

21

Dhe të dymbëdhjetë portat ishin dymbëdhjetë margaritarë, secila portë ishte bërë prej një margaritari të vetëm, edhe sheshi i qytetit ishte prej ari të kulluar, si kristal i transparent.

22

Dhe nuk pashë asnjë tempull në të; sepse Zoti Perëndi i plotfuqishëm dhe Qengji janë tempulli i tij.

23

Dhe qyteti nuk ka nevojë për diell, as për hënë që të ndriçojnë në të, sepse lavdia e Perëndisë e ndriçon atë, dhe llamba e tij është Qengji.

24

Dhe kombet e të shpëtuarve do të ecin në dritën e tij; dhe mbretërit e dheut do të sjellin lavdinë dhe nderin e tyre në të.

25

Dhe portat e tij nuk do të mbyllen asnjëherë gjatë ditës, sepse nuk do të ketë asnjëherë natë.

26

Edhe në të do të sjellin lavdinë dhe nderin e kombeve.

27

Edhe nuk do të hyjë asgjë e papastër dhe askush që kryen neveri e gënjeshtër, por vetëm ata që janë të shkruar në librin e jetës të Qengjit.

Zbulesa 22


Zbulesa Chapter 22 - Albanian Bible - SpeedBible by johnhurt.com

Zbulesa 21

Zbulesa

Return to Index

Chapter 22

1

Dhe më tregoi lumin e pastër të ujit të jetës, te kthjellët si kristali, që dilte nga froni i Perëndisë dhe i Qengjit.

2

Në mes të sheshit të qytetit, këtej e andej lumit, ishte druri i jetës që jep dymbëdhjetë fruta, dhe që nxjerr frutin e saj në çdo muaj; dhe gjethet e drurit janë për shërim të kombeve.

3

Dhe asnjë mallkim nuk do të ketë më; dhe në të do të jetë froni i Perëndisë dhe i Qengjit, dhe shërbëtorët e tij do t`i shërbejnë;

4

ata do të shohin fytyrën e tij; dhe emri i tij do të jetë mbi ballin e tyre.

5

Dhe atje natë nuk do të ketë; edhe nuk kanë nevojë për llambë, as për dritë dielli, sepse Zoti Perëndi i ndriçon; dhe ata do të mbretërojnë në shekuj të shekujve.

6

Dhe më tha: ``Këto fjalë janë besnike dhe të vërteta; dhe Zoti, Perëndi i profetëve të shenjtë, dërgoi engjëllin e tij, për t`u treguar shërbëtorëve të tij gjërat që duhet të ndodhin për së shpejti.

7

Ja, unë vij shpejt; lum ai që i ruan fjalët e profecisë së këtij libri``.

8

Dhe unë, Gjoni, jam ai që kam parë dhe dëgjuar këto gjëra; dhe kur dëgjova dhe pashë, rashë për ta adhuruar përpara këmbëve të engjëllit që m`i tregonte këto gjëra.

9

Dhe ai më tha: ``Ruaju se e bën! Sepse unë jam bashkëshërbëtori yt dhe i vëllezërve të tu, profetë, dhe të atyre që i ruajnë fjalët e këtij libri. Adhuro Perëndinë!``.

10

Pastaj më tha: ``Mos i vulos fjalët e profecisë së këtij libri, sepse koha është afër.

11

Kush është i padrejtë, le të vazhdojë të jetë i padrejtë, kush është i ndyrë le të vazhdojë të jetë i ndyrë, kush është i drejtë le të vazhdojë të praktikojë drejtësinë, dhe kush është i shenjtë le të vazhdojë të shenjtërohet.

12

Dhe ja, unë vij shpejt, dhe shpërblimi im është me mua, për t`i dhënë gjithsecilit sipas veprave që ai ka bërë.

13

Unë jam Alfa dhe Omega, fillimi dhe mbarimi, i pari dhe i fundit``.

14

Lum ata që i kryejnë urdhërimet e tij, që të kenë të drejtën për drurin e jetës dhe për të hyrë në portat e qytetit.

15

Jashtë janë qentë, magjistarët, kurvarët, vrasësit, idhujtarët dhe kushdo që do dhe zbaton gënjeshtrën.

16

``Unë, Jezusi, dërgova engjëllin tim për t`ju dëshmuar për këto gjëra nëpër kisha. Unë jam Rrënja dhe pasardhja e Davidit, ylli i ndritshëm i mëngjesit``.

17

Dhe Fryma dhe nusja thonë: ``Eja!``. Dhe ai që dëgjon le të thotë: ``Eja!``. Dhe ai që ka etje, le të vijë; dhe ai që do, le të marrë si dhuratë ujin e jetës.

18

Unë i deklaroj kujtdo që dëgjon fjalët e profecisë së këtij libri, se nëse ndokush do t`i shtojë këtyre gjërave, Perëndia do të dërgojë mbi të plagët e përshkruara në këtë libër.

19

Dhe nëse dikush heq nga fjalët e librit të kësaj profecie, Perëndia do t`i heqë pjesën e tij nga libri i jetës nga qyteti i shenjtë, dhe nga gjërat që janë përshkruar në këtë libër.

20

Ai që dëshmon për këto gjëra, thotë: ``Po, unë vij shpejt. Amen``. Po, eja, Zoti Jezus.

21

Hiri i Zotit Jezu Krisht qoftë me ju të gjithë. Amen.


Albanian SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Albanian SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

SpeedBible Software © 2001 by johnhurt.com


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Albanian SpeedBible - by johnhurt.com

 Return to Index
About the
Albanian SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Albanian SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Albanian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Albanian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Albanian SpeedBible.

Licensing Agreement for the Albanian SpeedBible

By using or distributing any part or whole of the Albanian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Albanian SpeedBible.

(1) The Albanian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Albanian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Albanian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Albanian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Albanian SpeedBible.

If you distribute the Albanian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Albanian SpeedBible, or any alteration, modification or addition to the Albanian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Albanian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Albanian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Albanian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Albanian SpeedBible.

(3) You will use the Albanian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.